    序言

    “耶稣来，要叫被掳的得释放”

    前言： 经历了十天的“释放特会”，每天总是在很兴奋、喜乐、争战中结束。兴奋、喜乐的是因为看到许多人得着极大的释放；争战的是看到许多神所爱的儿女，过去彼仇敌的谎言欺骗而受捆绑。辖制，神儿女心中的伤害、挫折。愤恨。怨毒那样的深，我心中也很难过。但相信这只是一个开始，全能的父神还要在教会中继续作更大的释放，及更奇妙的事。神特别让我深深体会他爱她的教会，他比我们更深爱神的儿女们。主耶稣来，就是要叫被掳得得释放，叫受压制的得自由。

    弟兄姊妹，神释放、叫人得自由的工作，仍未停止。这几周的“不可不看”会系列分享这次的感受与心得，我觉得学习很多。这段期间，希望全教会弟兄姊妹继续读叶光明牧师所着「你可以选择祝福或咒诅」一书。特会前，我在一天之内一口气看完了这本书，一面看一面祷告、认罪、反省、悔改、砍断，好像洗了一个属灵的澡一样，好喜乐、好释放。这是一场属灵争战，作为服事者要先洁净研放自己。每想到神赐给我的恩典都是超过我所求所想，从 4月8日开始，一直到 4月16日，七堂早上的训练及七个晚上的释放服事，身体虽觉得疲乏，但灵里却是喜乐，越战越勇。

    举办这种特会，是我三年以来心中所渴望的，我期待教会经常要有属灵的大清扫，对神儿女不只是一个大释放，且得着能力长大成熟，过得胜的生活，完成神在我们身上的旨意与托付。感谢神给教会有一个好的开始，讲员明年愿意再来训练我们，在此先提醒各牧区，对组员后续的辅导及关怀非常重要，希望各牧区、各小组经这次的训练后，快快建立祷告释放事奉团队，并教导每一位组员被释放后，不可再给魔鬼留地步。

    耶稣说：「盗贼来，无非要偷窃，杀害，毁坏；我来了，是要叫羊（或作：人）得生命，并且得的更丰盛……」--（约 10:10）。撒但的工作就是要破坏、偷窃、杀害、毁坏我们的生命，它要破坏神在我们身上的旨意，阻止我们认识神，蒙蔽人的心，弄瞎了人的心眼（林后 4:3）辖制我们，使我们作罪的奴仆。特别当我们信主以后，我们就进入一场属灵争战，在我们心中有神的律，也有肢体犯罪的律，就像保罗在（罗七：22－25）说：“因为按着我里面的意思（原文是人），我是喜欢神的律；但我觉得肢体中另有个律和我心中的律交战，把我掳去，叫我附从那肢体中犯罪的律。我真是苦阿！谁能救我脱离这取死的身体呢？感谢神，靠着我们的主耶稣基督就能脱离了。这样看来，我以内心顺服神的律，我肉体却顺服罪的律了。”

    如何胜过呢？内心顺服神和神的律。保罗说：“生气却不要犯罪；不可含怒到日落，也不可给魔鬼留地步。”--（弗四：26一27）。留地步的意思是心中开了门，让邪灵进来，让魔鬼有机会偷窃、杀害、毁坏我们的生命。下周我们再分享，邪灵如何进入一个人之生命及如何脱离，并得释放。

    （赛 61:1）「主耶和华的灵在我身上；因为耶和华用青膏我，叫我传好信息给谦卑的人或作：（传福音给贫穷的人），差遣我医好伤心的人，报告被掳的得释放，被囚的出监牢；··安慰一切悲哀的人，……喜乐油代替悲哀；赞美衣代替忧伤之灵；使他们称为“公义树”，是耶和华所栽的，叫他得荣耀。」

    主的心意就是要叫我们全人得医治、被释放，有喜乐，穿上赞美衣，并成为多结果子的树。但因为我们常常给魔鬼留地步--开门，给机会（弗 4:27），使它能有机会控制我们的生命。

    周神助牧师


一 耶稣来，要叫被掳的得释放

    一。耶稣来，要叫被掳的得释放

    感谢主，在十天的“释放特会”当中，看到许多神的儿女得到释放，但我也了解仍有许多未能得完全的释放。让我们用下列几点再来自我省察、全然弃绝，使我们可以全然得到在基督里的自由。

    ■信徒得释放之基础：

    一、 要了解你个人的情况并负责任 （Person recognize your conition an take responsibility）

    （罗 14:12）「这样看来，我们各人必要将自己的事在神面前 说明。」

    个人要为你所作的负责任，并承认自己的情形。

    。不要假装没事一否认事实。

    。停止为自己错误的行为找藉口，说是邪灵或别人激动你。具实是你作的，当你怪罪于人，即无法得医治及得权柄。

    。勿想遮盖你所作的事。（箴 28:13）「遮掩自己罪过的，必不亨通；承认离弃罪过的，必蒙怜恤。」

    二、用信心依赖主 Rely on the Lord Jesus

    （徒 3:16）「我们因信他的名，他的名便叫你们所看见所认识的这人健壮了；正是他所赐的信心，叫这人在你们众人面前全然好了……人非有信无法得释放，信心使人坚强，辅导们要将我们引到主面前，主耶稣才是那医治者，因为（罗 10:13）「凡求告主名的，就必得救。」

    三、悔改与回转 Repentance

    （徒 26:20）：「……劝勉他们应当悔改归向神，行事与悔改的心相称……」不仅是认错，要按神的忧愁而忧愁，全然转向神。有些人心里难过是因为遇到困难，而不是真正悔改。当先知拿单责备大卫王，看到大卫为罪而忧伤痛悔（诗：51），辅导者要教导他们明白真道，脱离撒但之网罗。（提后二：24－26）「然而主的仆人不可争竞，只要温温和和的得众人，善于教导，存心忍耐，用温柔劝戒那抵挡的人；或者神给他们悔改的心，可以明白真道，叫他们这已经被魔鬼任意掳去的，可以醒悟，脱离他的网罗。」

    四、释放饶恕那伤害我们的人 Release Forgiveness

    （可十一：25-26）「你们站着祷告的时候，若想起有人得罪你们，就当饶恕他，好叫你们在天上的父也饶恕你们的过犯。你们若不饶恕人，你们在天上的父也不饶恕你们的过犯。」

    不饶恕会成为我们生命中坚固的营垒，不饶恕的结果是忿怒、憎恨，当然你可以先找人协谈、分享这件事对你的伤害，所造成内心的忧伤，当情绪发泄后就要学习主所教导的饶恕。饶恕需要经历一个过程，要不断的用意志力决定饶恕。

    五、要弃绝 To Renounce

    奉主名弃绝自己及家中拜偶像、巫术、邪教的罪；来自家族的咒诅、死的念头、内心誓言、凶暴、苦毒、论断等会引入邪灵。负面誓言需要砍断，私底下找人协谈时要一起讨论这个情形，除了自己弃绝砍断、辅导者也帮你赶去心中之邪灵。

    ■记住：我们是属耶稣的，他凭着他的宝血，用重价把我们买回来，我们的身体是圣灵的殿，神的灵居处（林前6：19－20）

    常问自己：有没有顺服神？有没有抵挡魔鬼？

    有没有亲近神，被神吸引呢？


二 保持生命圣洁

    二。保持生命圣洁

    被释放后怎样保持圣洁

    （雅四：7－8）--「故此你们要顺服神。务要抵挡魔鬼，魔鬼就必离开你们逃跑了。你们亲近神，神就必亲近你们。」

    一·顺服神

    对主效忠，像在军队一样。

    稳定读圣经：让神的话充满我们的思想叫 我们的心思意念、计划合乎神旨意。

    建立强壮的祷告生活：常常祷告，对圣灵敏锐。

    顺服神在地上所设立之权柄（领袖）与领导人。与人建立美好的关系。

    二·抵挡魔鬼

    要站稳、不受它影响。学习去争战，主动攻打。（彼前五：8－9）「务要谨守，警醒。因为你们的仇敌魔鬼，如同吼叫的狮子，遍地游行，……你们要用坚固的信心抵挡他……」

    照神旨意行，赞美神，用强有力的祷告，大声命令邪灵离开，不要作一个孤独的基督徒，（传 4:12）「有人攻胜孤身一人，若有二人便能敌挡他；三股合成的绳子不容易折断。」在小组中与组员敞开自己，交通分享，争战祷告。

    三·亲近神

    （何 6:3）「我们务要认识耶和华，竭力追求认识他。」努力与神建立亲密关系，花时间在神面前，规律的禁食（一周二餐或一天），倾听圣灵的声音，每天随时随地与主交通。感恩、赞美、敬拜，经常听敬拜诗歌，一面放敬拜诗歌，一面祷告，很有果效和力量，祷告时间能更长，使自己的灵更提升。

    结果：魔鬼就离开你逃跑了。

    ■记得：房子打扫干净后，就要离开来努力顺服神，抵挡魔鬼，亲近神，否则后果更不好。请读（太十二：43－45）「污鬼离了人身，就在无水之地过来过去，寻求安歇之处，却寻不着。于是说：『我要回到我所出来的屋里去。』到了，就看见里面空闲，打扫干净，修饰好了，便去另带了七个比自己更恶的鬼来，都进去住在那里，那人末后的景况比先前更不好了。这邪恶的世代也要如此。」

    弟兄姊妹，我们必需认清一件事实，不管您要或不要，您今天已经在属灵的战场上了；圣经一而再的提醒我们是耶稣基督的精兵（提后3～4），是随时备战的精兵。（伯：6～7）--「有一天，神的众子来侍立在耶和莘面前，撒但也来在其中。耶和华问撒但说： 『你从那里来？』撒但回答说：『我从地上走来走去，往返而来。』然而（弗 6:12）「因我们并不是与属血气的争战（原文是摔跤；下同），乃是与那些执政的、掌权的、管辖这幽暗世界的，以及天空属灵气的恶魔争战。」（林后十：4－5）「我们争战的兵器本不是属血气的，乃是在神面前有能力，可以攻破坚固的营垒……又将人所有的心意夺回，使他都倾服基督……耶稣基督已战胜那掌死权的魔鬼，天上地上所有的权柄，也都赐给他了，我们也在他的得胜与权柄下争战得胜。保罗说：神若帮助我们，谁能抵挡我们呢？」

    （弗四：26－27）「生气却不要犯罪；不可含怒到日落，也不可给魔鬼留地步。」圣经教导我们不可给魔鬼留地步，为何基督徒信主后，仍然会失败、犯罪，活在过犯中呢？因为给魔鬼留地步，生命中有了破口，就是给魔鬼机会，打开了心门；或是犯罪，向罪开放，且没有意识到罪之严重性、不承认有罪。又将犯罪合理化：找借口怪罪于别人、不饶恕……，这些都成为我们生命中的破口及坚固营垒，使魔鬼在我们身上有合法权利来占据及搅扰。魔鬼从未强迫人，除非你打开心门，给它机会。

    ■我们曾给邪灵留下了破口吗？

    我们在什么情况下曾给魔鬼留地步，开门让邪灵进来，或被邪灵辖制和掌控呢？

    一、自愿、主动的Will fu Iy Cooperation

    （雅各书一：14－15）但各人被试探，乃是被自己的私欲牵引诱惑的。私欲既怀了胎，就生出罪来；罪既长成，就生出死来。

    ▲堕胎：接受谎言，认为胎儿不是婴孩，不是生命体。

    （诗139：13～16）：“我的肺腑是你所造的：我在母腹中，你已覆庇我……我来成形的胳臂，你的眼旱已看见了；你所定的日子，我尚未度一日，你都写在你的册上了。”

    解决方法：要认罪、悔改所行的。接受主的赦免，要释放饶恕，赶出欺骗的灵。

    ▲上瘾：吸毒、嗜赌、贪食、酗酒、色情网路、幻想游戏……等，原因是逃避现实生活。

    解决方法：需要自己负责，才能有权柄去对付你的罪或问题。

    ▲人际关系之冲突：对人之反应……心中之欲念、愤怒、憎恨、拒绝、苦毒……等。

    解决方法：要饶恕，（太五：23－25）「所以，你在祭坛上献礼物的时候，若想起弟兄向你怀怨，就把礼物留在坛前，先去同弟兄和好，然后来献礼物……」

    ▲通灵：与死人接触，例扫罗找交鬼的妇人（撒上28：7～14）。

    ▲错误的宗教：偶像崇拜、巫术、算命、占卜……等结果将受咒诅（申18：9～12）

    解决方法：要靠耶稣的宝血涂抹罪孽，（申 18:13）“你要在耶和华你的神面前作完全人。”

    ▲不道德的性行为。婚前、婚外情、同性恋、口交、色情刊物……等之魂结。

    解决方法：要对付罪，（帖前 4:38）「神的旨意就是要你们成为圣洁，远避淫行；要你们各人晓得怎样用圣洁、尊贵守着自己的身体。不放纵私欲的邪情……」。

    ▲与假神有关的异教的东西和物件

    解决方法：（申 7:26）「可憎的物，你不可带进家去……」（徒19：19～20）「平素行邪术的，也有许多人把书拿来，堆积在众人面前焚烧……主的道大大兴旺，而且得胜。」

    ▲自己咒诅自己（内在誓言）、对自己讲负面的话

    解决方法：要奉耶稣的名砍断这些咒诅话语的力量，宣告弃绝话语所带来的影响力。

    二、被动的、不属神之束缚

    ▲祖先来的罪和咒诅、巫术、算命……等，或曾过给偶像当义子。

    ▲性侵害：带来强烈的忿恨、伤害、羞耻感和自卑感。

    ▲强烈的意外：身体创伤、亲密的人过世、太大的震惊（shock）、受到极深的伤害等，使我们生命的墙被打破，对灵界开放。

    神对约书亚说：「我的仆人摩西死了。现在你要起来，和众百姓过这约但河，往我所要赐给以色列人的地去。」（书 1:2） 因为以色列人为摩西哀哭了卅日，亲友过世悲哀是正常的，但一直停留在哀哭中也需要释放。神要以色列人面对现实，起来占领神所赐的那地吧！

    ▲耶洗别的灵：捆绑辖制的灵、死亡的灵与恐惧的灵。例如列王记上十九章先知以利亚的事迹。


三 保守你的心胜过保守一切

    三。保守你的心胜过保守一切

    当你自觉有罪时

    弟兄姊妹，当我们每次来到神面前，愿意打开心向着神，求圣灵来光照，当圣灵提出我们内心中，有什么尚未对付、未清理干净或仍受仇敌辖制的罪时：

    第一， 我们要相信神有赦罪之恩（诗 130:4）（约 1:9） 我们。若认自己的罪，神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义……一次真实的悔改认罪，神会完全赦免、接纳；不需要一直活在控告中，除非我们又回到罪中。但有些深度的伤害，除了饶恕，释放医治的时间，需要渐进式的被治疗及经历主十架的救赎（请参考并照仿「你可选择祝福或咒诅」书中17章一 18章）。

    第二， 我们要学习保罗在（罗8：31一39）的宣告，并仔细祷读默想：「既是这样，还有什么说的呢？神若帮助我们，谁能敌挡我们呢？神既不爱惜自己的儿子，为我们众人舍了，岂不也把万物和他一同白白的赐给我们么？谁能控告神所拣选的人呢？有神称他们为义了，谁能定他们的罪呢？有基督耶稣已经死了，而且从死宴复活，现今在神的右边，也替我们祈求。谁能使我们与基督的爱隔绝呢？难道是患难么？是困苦么？是逼迫么？是饥饿么？是赤身露体么？是危险么？是刀剑么？……然而，靠着爱我们的主，在这一切的事上已经得胜有馀了。……这爱是在我们的主基督耶稣里的。」

    弟兄姊妹，请每天花时间勤读神的话，也花时间用祷告，伴随敬拜诗歌带，使你的祷告更有恩膏，更有力量；要往下扎根，才能站立得稳！期望区长或小组长在小组中安排「一对一」来督导每位组员，确实遵行，每日与主亲近同行，分别出灵修祷告时间。并求神天天来对我们说话，一定要如（犹：20－21）：「要在至圣的真道上造就自己，在圣灵里祷告，保守自己常在神的爱中……」 （罗8：26－30）「况且我们的软弱有圣灵帮助，我们本不晓得当怎样祷告，只是圣灵亲自用说不出来的叹息替我们祷告。鉴察人心的，晓得圣灵的意思，因为圣灵照着神的旨意替圣徒祈求。我们晓得万事都互相效力，叫爱神的人得益处，就是按他旨意被召的人。因为他预先所知道的人，就预先定下效法他儿子的模样，使他儿子在许多弟兄中作长子。预先所定下的人又召他们来；所召来的人又称他们为义：所称为义的人又叫他们得荣耀。」

    一、我们是软弱的，但我们的软弱有圣灵帮助。（倚靠圣灵）

    二、我们有圣灵的代求，他照着神的旨意替我们圣徒祈求。

    三、我们有续活的基督，在神的右边为我们祈求。（仰赖主）

    四、神呼召我们要效法神儿子之模样，使我们满有基督的身量。（弗 4:13）--要长大成熟

    五、神不但称我们为义，也要叫我们得着荣耀。（得胜并得荣耀）

    因此，我们没有理由一直活在软弱中和失败要。当我们清理对付了内心，被主救赎称义的百姓要得胜，得荣耀的。

    勇敢起来，为主打美好的仗；站起来，一起来完成主给我们的大使命！仍有许多人在捆绑中，需要耶稣来释放这些被履的，你我已被神呼召成为传扬这好信息的使者。

    神已经将那使人与神和好之职份赐给你了，不是只赐给传道人、小组长，是赐给你！愿主托付你，使你的亲友。四周围的人都得释放！

    圣洁自守，远避淫行

    参孙是士师记中神兴起的最后一位土师，为要拯救以色列人脱离宿敌非利士人的手；他也名列在希伯来书第十一章信心伟人榜中，他的生命有非常好的启始，可惜生命结束时的景况却非常凄惨。

    有一天我坐在家里看着墙上的一幅画，想起这位名画家，也是晚节不保，心中真为他难过。弟兄姊妹，重要的不只是如何开始你的人生，更重要的是如何结束和跑完你的一生。保罗在（提后四：7－8）说：「那美好的仗我已经打过了，当跑的路我已经跑尽了，所信的道我已经守住了。从此以后，有公义的冠冕为我存留，就是按着公义审判的主到了那日要赐给我的；不但赐给我，也赐给凡爱慕他显现的人。」

    参孙的出生是个奇迹，因他的母亲不能怀孕、生育；但是有一天神的使者向她显现，应许要给她一个儿子，而这个儿子要分别为圣作拿细耳人，他清酒、淡酒和不洁之物都不可吃，需要过一个圣洁的生活。兴起他的目的，是要作释放、拯救的工作（士13：1－7）。然而参孙力量的秘诀，绝对不是头发，乃是因为耶利华的灵在他身上感动他。（士 13:25）

    弟兄姊妹，我们也是一样！

    我们的重生也是奇迹。从圣灵生的（约 3:5），也是圣灵藉着神活泼常存的道。（彼前 1:23）我们是为一种特别的自的被分别为圣，要宣扬那召你们出黑暗入奇妙光明者的美德（彼前 2:9），也要叫别人得释放（林后2：14－16）。我们也被圣灵恩膏在身上，也有使命被主差遣去使万民作主的门徒（太28：19－20），也被差派为主结果子（约 15:16），有圣灵能力，圣灵居住在我们里头（林前 3:16）。我们的身体是圣灵的殿，要过一个圣洁的生活。（林前6：18－20）

    可惜参孙的生命却是失败的，他本来是可打胜非利士人，但是最终他眼睛被剜，被敌人戏耍，甚至导致死亡。非利士人的领袖不仅是参孙的敌人，也代表那黑暗的权势，撒但只要叫我们犯罪，让我们失去圣灵的能力。参孙犯了什么罪，使神的能力离开他呢？淫乱的罪。

    非利士人的领袖藉着妓女大利拉来诱惑他，使他在情欲上犯了罪。（箴五：3－4）“淫妇的嘴滴下蜂蜜；她的口比油更滑，至终却苦似茵陈，快如两刀的刀……”仇敌要拿掉参孙力量之根源，只有让他犯罪。仇敌要打败、掳掠、捆绑、克制、羞辱参孙（士十六：5，21，25）。仇敌成功了，藉着一个女人“大利拉”和淫乱。参孙睡在女人的膝上，使得耶和华的灵离开他，他竟不知道。情欲和淫乱的罪，使参孙彼捆绑，眼睛被剜，看不见处境，神的恩膏离开，他就失去了能力。

    弟兄姊妹，神要我们保守我们的心（申 4:9）持守圣洁，才有能力胜过众仇敌，（林前6：18－20）「你们要逃避淫行。人所犯的，无论什么罪，都在身子以外，惟有行淫的，是得罪自己的身子。岂不知你们的身子就是圣灵的殿么？这圣灵是从神而来，住在你们里头的；并且你们不是自己的人；因为你们是重价买来的。所以，要在你们的身子上荣耀神。」

    当我们行淫、有婚前性行为、婚外情，在我们身子上将造成三方面的亏损Damage：

    一、属灵方面 Spiritual Damage：我们的心会有罪恶感，会打开心门让不洁的灵和邪灵进入。

    二、魂里受伤 Soul Damage

    心破碎：许多男人只求情欲的满足而甩掉女人。

    婚前性行为：结果关系被破坏，伤到别人自己也受伤。

    三、神造亚当夏娃，二人成为一体，是在夫妇性生活中使夫妻成为一体。林前六16“岂不知与娼妓联合的，便是与她成为一体么？”--这叫作“魂结”（Soul Tie）

    参孙的心最后又回转归向神（士十六：28－30），他记得神给他生命的目的，神如何使用他，他向神呼求，求神纪念他，赦免他！神垂听他的祷告，恢复他，使恩膏回来。

    同样的，弟兄姊妹，如果你在情欲上或男女关系上得罪了神，你知道已开了一扇特大的门，让不洁的灵和邪灵进入心中，掌控了你吗？离开这个罪，认罪悔改，向神呼求，破除这种魂结，来到神面前，重新与神建立关系，让圣灵释放你，不再受捆绑！或者去找你的属灵长者，承认你的罪，主要释放你，使用你，让主的灵充满你的心，不要再被仇敌欺骗。隐藏的事没有不显露出来的，神要赦免你，重新建造你的生命。而撒但是要偷窃、杀害。毁坏你的生命。

    神在你的生命中设定目标，就像神对参孙一样，请把你的生命奉献给神，也委身在团契、小组中，不要孤立自己，在集体中你就可得保护。耶稣对正行淫的妇人说：「我也不定你的罪，从此不要再犯罪。」（约 8:11）


四 了解我们的仇敌

    四。了解我们的仇敌

    撒但的特质

    经文：（马12：43～45）；（路8：26～29）（可5：1～21）

    这次从（太12：43～45）、（路8：26～29）的经文学习分辨仇敌、魔鬼、撒但及邪灵，知已知彼，百战百胜，也分辨我们个人是否被辖制。保罗在（林后 2:11）说：“我们并非不晓得他的诡计。”要了解仇敌，才能防备，当然我们注视的焦点还是主耶稣和他的十字架。撒但是活着的、清楚显着并真实的灵，它是堕落的天使（赛14：12～15）

    撒旦的特征是：

    1.它有意愿的Will。 （太 12:44）--「污鬼说，我要回到我所出来的屋里去……」

    2. 它有知识，知道一些人所不知的东西，但不像神无所不知。但它知你生命中有多少向仇敌打开的破口，它会找机会进去的。（可1： 23～24）……有一个人被污鬼附着。他喊叫说：『拿撒勒人耶稣，我们与你有什么相干？你来灭我们吗？我知道你是谁，乃是神的圣者』。虽然如此，它无法预知基督徒的未来。（但它会知道未信之人的未来）

    3.污鬼会向人说话，就像它对主喊叫一样。在赶鬼的过程中，有时它会用男人声音向你说话；它们彼此之间也会对话（太 12:45）；它也会听到你所说的话。有人去找算命的，污儿知道这人，它会告诉通灵的人，这也是为何神不要我们去算命，神要我们每一天在信心中仰望主而活，是神掌管我们的明天。若你过去曾算过命或玩过碟仙，要向神-一认罪、悔改。

    4.它有感觉，会惧怕。（雅 2:19）“你信神只有一位，你信的不错；魔鬼也信，却是战惊。”但它们没有悔改的机会。它们知道自己，也有名字，例“群”（路 8:30），在赶鬼的过程中，要辨认出是那一类的灵，例如死亡的灵、忿恨的灵……等。

    5.它有超大的力量。（可 5:4）--「铁链竟被他挣断了，脚镣也被他弄碎了。」提到有个被鬼附的，人履次用脚镣和铁链捆锁他，许多学武功和气功的，他的生命向邪灵打开，他的力量非常大，当这人被释放后，就无法作原来的工作。

    6.它有组织、有形状。Form＆Shape

    （路 10:19）「我已经给你们权柄可以践踏蛇和蝎子，又胜过仇敌一切的能力，断没有什么能害你们。」

    （启 16:13）「我有看见三个污秽的灵，好像青蛙。」；（徒十六16－18）：算命的使女被巫鬼所附。

    7.邪灵也可籍人的模样障显。（林后十一：13－15）「那等人是假使徒，行事诡诈，装作基督使徒的模样。这也不足为怪，因为连撒但也装作光明的天使。所以他的差役，若装作仁义的差役，也不算希奇，他们的结局必然照着他们的行为。」

    魔鬼的工作，要「……偷窃、杀害、毁坏……」。（约10：9-11）。

    撒但来就是要破坏神在我们生命中的计划，伤害侵犯人。扫罗被恶魔扰乱，最后自杀结束生命（撤上16：14）。撒但弄瞎了人的心眼，使人心被捆绑，不信耶稣（林后四4），禁食可以砍断这捆绑。当你成为基督徒，也成为魔鬼攻击的对象，只要不给魔鬼留地步，强而有力的祷告及神的话语可以胜过和面对它，就像耶稣面对魔鬼的试探，用神的话得胜。

    当然仇敌也有地区性的。（但十：12－13）「……波斯国的魔君拦阻我二十一日……」因此我们要作地区性行军祷告。当一个人不顺服神，犯了罪，他就离开神的保护；当他把自己交托给神、顺服神，就进入神的保护。悖逆像巫术一样，恶魔能攻击扫罗王，是因为他悖逆神，打开他的心门（生命）让仇敌进来。撒但也会折磨人，有时藉疾病和灾祸像约伯一样（伯一：7，13－19），当然不是每一个疾病都是出于撒但，但有些疾病是因我们的怀恨＼不饶恕与罪，像瘫子一样（可 2:5）。

    我们如何分辨呢？如何知道自己已被捆绑或被辖制呢？不要忘了，每个人要为自己的行为及生命负责，因为神给我们自由意志作选择，我们都要为自己的选择＼自己的决定负责。耶稣说：「凭着他们的果子，就可以认出他们来。……凡好树结好果子，坏树结坏果子。」（太七：16－17）。

    被仇敌压制的普遍现象特征

    （详细请看叶光明的「你可以选择祝福或咒诅」第五章）

    1.持续性情绪问题：觉得被拒绝，经常忿怒、害怕、挫折、没安全感。要找出真正的原因。

    2.持续性精神上问题：思想不断被捆绑、像：混乱、不能决定、不住怀疑、记忆消失（与年龄无关）、常作恶梦、常看到幻想的东西。

    3.言语问题：常说谎、欺骗、咒诅、批评、亵渎。圣经说，有一天我们要为所说的话负责。（受审判）

    4.持续的淫乱问题：污秽思想、自慰、喜欢看黄色书刊等、婚前性行为、履次在男女之间出问题、性方面之扭曲。这些都要悔改，一一认罪，再重建我们的生命。

    5.上瘾：酒、毒品、网路、食物、电视媒体、幻觉。

    6.持续的身体疾病：经过治疗又回来，长期生病、常常听到声音、作恶梦等。

    7.持续苦毒、不饶恕：结果也会听到声音、暴力、作恶梦等。

    当我们发现自己有这些现象，要为自己的行为负责，并向神悔改认罪，释放饶恕及弃绝。

    最后从路加福音八章乃一的节，耶稣在格拉森被鬼附的人得释放后，在他的生命中看到五个结果：

    1.个人生命的改变：（路 8:35）「穿着衣服，……里明白过来。」

    2.向主开放也愿被教导：（路 8:35）「坐在耶稣脚前。」

    3.有很大的属灵渴慕：（路 8:38）「那人恳求和耶稣同在。」

    4.回去述说并为主作见证：（路 8:39）「他就去，满城里传扬耶稣为他作了何等大的事。」

    5.影响别人来追求神：（路 8:40）「耶稣回来的时候，众人迎接他，因为他们都等候他。」

    祝福弟兄姐妹认识仇敌的诡计，不被辖制，而能活出美好的见证，并不断渴慕神、影响人！


五 释放者应注意事项

    五。释放者应注意事项

    有一些极深的伤害需要更长的时间复原，有一些需要从神得到更大的释放，请弟兄姊妹能预备心或禁食祷告来参加这样的聚会。这里继续分享作释放者应注意的事项：

    一。预备

    1.对圣灵要有敏锐的感觉：操练分辨诸灵、操练信心。以利沙有属灵的看见，虽有车马军兵围困了城，但他看见与他们同在的比与敌人同在的更多（王下六：15－20）

    2.个人预备：作释放是一场属灵争战，是「靠着神的灵赶鬼。（太 12:28）。每一次赶鬼要像第一次赶鬼一样作预备。

    3.培养与主之关系：操练禁食与祷告的生活。主讲到有能力的信心像一粒芥菜种，相信他所说的必成就，必给他成了。有一类的鬼需要祷告、禁食，才能赶它出来（可 11:23）；（太17：19－21）。释放能成功，信心层面也很重要。

    4.有受教的心：愿意不断操练学习。能力是出于全能的主耶稣，个人要有正确的态度，而对仇敌邪灵是用神所给的权柄；并且在一个团队中也要顺服领导者。

    5.预备要牺牲你的时间、力量：作释放的服事有时是需要付出长时间的。

    6.要有恒心、毅力，坚持到底。

    二。帮助作释放的，可籍由个人辅导，或在聚会中团队服侍：

    1.作个人辅导：仔细观察他（她），圣灵恩膏强，邪灵就会显出来，他（她）可能会发抖或有不安的感觉，要寻问圣灵何时作释放较好。在小组中，不要让仇敌控制整个聚会，要由我们掌控整个聚会，有时可安排同工个别辅导。

    2.团队服事：

    A.耶稣差遣门徒，也是两个两个地出去，也赐给他们权柄，制伏污鬼（可 6:7）。

    B.同心带出能力与权柄：（太 18:19）「……你们中间有两个人在地上同心合意地求什么事，我在天上的父必为他们成全。」

    C.有保护及安全：可以带领并训练别人。

    3.从事赶鬼事奉时：

    A.不要单独一个人去服事。

    B.若对方是弟兄，服事者至少其中一位是弟兄；对方若是姊妹，至少其中一位是姊妹。

    C.两人在服事中，只由一人主导、发命令，另一位在旁边扶持，并用祷告，代替对方听圣灵启示，服事结束彼此代祷。

    三、我们在作释放服事，如何诊断呢？

    除了倾听圣灵的声音，也找出问题所在，与他对话：寻问他有否在那一方面被辖制，如拜偶像、邪术、魂结、被人拒绝、被控制的关系……等。

    四、当一个人被祷告而没有被释放时，有两方面需要检讨：

    1.服侍者：是否缺乏经验因而不知如何去作、有时需禁食与祷告生活。或对圣灵不敏锐，无法与圣灵配合。

    2.被服侍者：

    A.动机不强、不合作、不愿面对自己的问题，只是想有舒服的感觉。

    B.无法相信神要释放他，心中仍有苦毒、不饶恕。

    C.被控制：有不属神的魂结。

    D.没有真正的悔改或处于被动。

    最后，在作释放服侍时：

    1.把焦点放在主耶稣与圣灵之彰显。

    2.避免与鬼对话：鬼希望吸引人注意，主耶稣在赶鬼中只有一次问鬼名字叫“群”（可 5:9），分辨出来就马上赶出去。

    3.不要大声喊叫：这会侵害你的喉咙及被服事者的耳朵，魔鬼不是聋子；当用神给你的权柄，直接对邪灵说，用圣经的话，靠耶稣的宝血吩咐它出来，远远离开这人。

    4.不要与鬼妥协：坚定的，命令它照你的话去仿；当然在赶鬼时要分辨是态度不对，是情绪、肉体、灵的问题或是邪灵；若是属肉体，要与主同钉十字架；有一些很强烈的情绪，像忿恨态度就需用十架对付，赶出撒但忿恨之灵。

    （路 11:20）耶稣说：「我若靠着神的能力（灵）赶鬼，这就是神的国临到你们了。」主已得胜，他的能力已经胜过所有一切黑暗的权势。（路 11:22）「但有一个比他更壮的来（圣灵恩膏）胜过它，就夺去它所倚靠的盔甲兵器，又分了它的赃。」

    祝福每一位作释放服事者，都靠着神的灵并经历主的得胜，使许多人得释放。


六 如何赶鬼（一）

    六。如何赶鬼（一）

    圣经教导与鬼附的分辩

    一。圣经教导：

    *（约壹 5:19）「全世界都卧在那恶者手下。」

    *（路10：21－22）「壮士披挂整齐，看守自己的住宅，他所有的都平安无事，但有一个比他更壮的来，胜过他，就夺去他所依靠的盔甲兵器，又分了他的赃。」

    撒但在我们生命中的破口侵入我们的思想、情感、意志、心灵，成为撒旦所依靠的盔甲，进行毁坏我生命、灵魂，但主耶稣是更大的壮士。

    l.（弗二：1－5）「你们死在过犯罪恶之中，他教你们活过来。那时你们在其中行事为人随从今世的风俗，顺服空中掌权者首领，就是现今在悖送子心中运行的邪灵。我们从前也都在他们中问，放纵肉体的私欲，随着肉体和心中所喜好的去行，本为可怒之子，和别人一样， 然而上帝既有丰富的怜悯，因他爱我们的大爱，当我们死在过犯中的时候，便叫我们与基督一同活过来。」

    2.（约壹三：5－8）「你们知道主曾显现是要除掉人的罪，神的儿子显现出来，为要除灭魔鬼的作为。」

    3.（太：12）的「我若靠着神的灵赶鬼，这就是神的国临到你们了。」

    4.（太十：5－8）「神的国临到时会有医治病人、叫死人复活、叫长大麻疯的洁净、把鬼赶出去的事发生。」

    5.（弗 4:8）「耶稣升上高天的时候，掳掠了仇敌，将各样的恩赐赏给人。」

    6.（路十：18－19）：耶稣对他们说：「我曾看见撒旦从天上坠落，像闪电一样，我已经赐给你们权柄，可以践踏蛇和蝎子，又胜过仇敌一切的能力，断没有什么能害你们。」

    7.（太 18:18）：「我实在告诉你们，凡你们在地上所捆绑的，在天上也要捆绑，凡你们在地上所释放的在天上也要释放。」

    二。 要分辩鬼附或精神病：

    不易，需从历史背景找原始原因、找根源，故不易也不能从外表现象找原因，但原则上可从精神病与鬼附之分辨（参附件）来分辨。

    三。何谓鬼附：

    *定义：邪灵附身到身、心、灵受其控制，靠着羔羊的血和圣经的话运用圣灵大能，奉主名赶出邪灵，使人恢复自由。

    *层次：由思想、情感、意志、身体部份被鬼（邪灵）干扰 － 影响 － 被控制。

    四·鬼附的原因与过程：

    1.生命中有破口（另详）

    2.在关键点上作错误的判断

    3.自愿（无知）让外来力量控制一失去自我控制能力

    4.完全被附

    五·鬼附的现象：

    1.面部、表情、声调、行为出现新的人（性）格。 （鬼用第一人称说话，受害者为第三人称）

    2.当时拥有超乎常人所有的知识和能力，如：传心术。

    3.超然的体力。

    4.古怪的生理问题。

    5.有兽性之状态和特别的味道。如：臭味。

    6.厌恶基督的事：听到耶稣的光圣洁十架救恩宝血……圣经的话，亲近神……就头晕、不对劲、不舒服、讨厌……表示我们里头需要耶稣的光进来，除掉这些黑暗的搅扰，和拦阻。

    六·请家人配合：

    1.请家人与教会合作。

    2.向家属作见证（可五：1－20），传福音信主（建立信心与家族属灵气氛更新）。

    3.处理家族破口的教导和祷告（参除偶像讲义）。

    赶鬼服侍前的预备

    一、请当事人及家同配合

    二、服侍者预备心

    1. 服侍者与神、人无破口（穿救恩军装）－神同在－圣灵能力－信心－勇敢－善用圣经的话－大量祷告（禁食）。

    2.组成三至五人服事团

    （1）一位主导，二位在被鬼附者左右以防万一，一位作记录。（记下邪灵的话和功能，会后讨论是否准确处理干净）。 一位警醒祷告。

    （2）服事团彼此代祷，彼此合一，求圣灵充满，求神同在，求主赐真理破除邪灵的谎言。

    （3）服事团要有坚忍一信心一集中精神－勇气一神同在。

    3.请一定务必参考「祷告服事前后装备」内容作保护自己。

    4. 事先为当事人靠圣灵作争战得胜代祷，必要时禁食祷告（有些鬼若不禁食祷告是不出去的）在当事人同意下也请当事人禁食祷告。

    5.保持身、心、灵力充足。（休息养力要足够，以免过累给撒但留地步）。

    6.找安全的室内服事环境。（不吵人、也不被人吵、不危险处）。

    7.白天赶鬼，晚上休息，睡饱。（不让鬼拖累我们正常的生活与体力）

    三、赶鬼必备条件

    1.服侍者一定要自洁，向神、人、自己无破口，不给撒旦留地步或有破口可趁。

    2.住在至高者隐密处，在全能者荫下，藏身主里，与主同工。

    3.穿军装（弗六：10一18）。

    4.圣灵充满，不凭血气，在神面前有能力（林后十：3－4）；靠圣灵事奉，是一项灵对灵（即圣灵与邪灵）权能交会战。

    5.常宣告靠「耶稣宝血」和「十架大能」、「奉主名」 等的话。（可 16:16）

    6. 用「神的话」面对一切鬼话。真理叫人得自由（约 8:32）

    7.坚定有信心，要勇敢。

    8. 不要好奇与鬼对话、聊天，或被鬼主导。

    9.靠主所赐的权柄和神的话坚决斥责、吩咐、命令鬼出来离开（可九 25；路十：18－19）

    10.注意：鬼会藉故使诈、拖延、戏弄、转移、假装、装睡、装笑、亵渎、吓人动作、乱叫……不要上当，要「奉主名令其安静，不要作声」

    11.赶鬼时眼睛要睁开

    （1）有时鬼会打人，不要怕，它没有加害我们的能力，但要睁眼视察一切，以防万一。

    （2）要观察辨认：话语（主格变化）、眼睛（邪灵）、身体（异动）、声音（异常）、体味（臭）

    赶鬼前先处理当事人破口

    一。 先理性沟通

    1.确定鬼附时，问「什么时候」，「什么事」，「什么反应」（找原始根源）

    2. 找破口：被鬼附者一定有破口给鬼侵入。（一切导向破口的根源，作认罪，弃罪，接受主或更新，替代的祷告）。

    *破口一：拜偶像--可与“破口二”同时处理

    处理：（1）了解真理一拜真神与拜偶像（参附件）

    （2）作「弃绝偶像的祷告」（参附件）

    *破口二：曾与灵界黑暗权势接触来往--可与“破口一”同时处理

    （例：参禅、打坐、练功、算命、喝符水、念咒、交鬼……）

    处理：（1）了解真理（赛八19－22，四七9、12－15，四四24－25）

    （2）作「弃绝黑暗权势的祷告」（参附件）

    *破口三：曾经受过伤害

    处理：求主的爱医治、软化受伤的心。

    参「靠圣灵释放情绪」进入祷告内容

    *破口四：本身犯罪

    处理：（1）求圣灵光照犯罪的事实：

    *肉体的情欲（加五19－21）

    *眼目的情欲

    *今生的骄傲

    *道德上的罪，各种性犯罪，比较，竞争

    *随伙同流合污，被引诱（害，伤）犯罪

    *易怒，苦毒，怨恨，悖逆，心思污秽黑暗

    （2）作认罪、弃罪、悔改的祷告参附件「认罪祷告文」

    *破口五：咒诅

    （1）上代祖先罪行和咒诅（例：交鬼、作法术、献子孙、淫乱……家族）

    （2）被人咒诅

    （3）对自己和别人说乖僻的话

    （4）参与秘术活动

    （5）持续悖逆神

    处理：（1）求圣灵光照在我和上代或家族中有何罪和咒诅

    祷告：参「弃绝偶像、黑暗权势、砍断咒诅祷告」

    （2）与家族站在「共犯」的立场作认罪祷告

    （参认罪祷告文，把「我」改成「我和我的家族」）

    *破口六：求神光照还有哪些破口，请圣灵来启示

    例：幼年时曾遭受身体、情感、心理或性虐待。

    处理：（1）求圣灵指示明白所启示的含意

    （2）承认圣灵所启示的内容

    （3）请参照（破口一至破口五）中合适的内容处理

    （◆请背讼这六个破口）

    二·作处理破口的祷告

    三·取得被鬼附者与你合作：

    1.用神的话坚固地：（可五1－15，九17－29；约壹三8，四4；雅四7－8；帖后三3；路十18－19、十一21－22；启十二11；诗九一；诗廿七：1－3）

    2.告诉当事人：

    （1）对你：主爱你，保护你，救你，我也爱你，和主站一起要保护你，爱你，救你。在鬼发作时，你要从内心用意志顺服主，并与我一起合作，用内心意志去抵挡鬼，你可以不顺从鬼，也不要听鬼叫你作的任何话语和动作。要在内心祷告：主血稣救我，我愿顺服主耶稣，奉主名斥责所有邪灵离开我

    （2）对鬼：要斥贵、捆绑、驱逐，故我对鬼会严厉对付它，因它欺压你，所以你要用内心意志和我合作一起严厉抵挡、斥责、捆梆、驱逐它。

    3.在没发作时，服事者循破口方向找根源处理，并教导真理作认罪、弃绝、医治、赞美、敬拜、休息，交替进行。（如果鬼太多一次赶不完，可分几次赶以免过累）。

    着手赶鬼的步骤

    1.重点：

    （1〕全程使用圣经的话、「奉主名」、宣告「羔羊宝血大有权能」、运用圣灵大能和权柄运作。

    （2）直视对方眼睛--令其看我--说出名字（清楚明白其名之鬼，不清楚也无妨。）

    （3）不许其作声（不怕其吓唬，我们用圣经对话）--赶出（确认--不许作声--赶出）

    （4）观察眼神及反应

    （5）请耶稣填空处、认罪接受主内住 --此部分最好视情况，在赶鬼前作好。

    （6）奉主名将全身献给主

    （7）求圣灵充满

    2.程序：

    （1）祷告：宣告主同在掌权，圣灵充满。

    （2）唱诗：敬拜主、十架、宝血的歌，或宣告有关圣经经文。

    （3）通常敬拜主或唱十架或宝血歌时，鬼就会受不了而发作。

    （4）奉主名命令你回答我，你叫什么名字。

    （通常要逼问一些时间，才肯说出，在过程中不要被鬼主导打转、吓唬，要坚定奉主名命令其不准多说、闭口、安静，只说出名字和名字的意义）。

    （5）奉主名命令你这xxx邪灵立刻从某人身上出来。离开xxx人到耶稣指定你去的地方去（或到硫磺火湖去）永远不准再回来（可 9:25），多次重复坚决命令，用宣告真理来面对一切挣扎反应和对话。挣扎一阵子安静下来后（罗十二：1－2），求圣灵分别为圣这个部位（或用主宝血和十字架洁净），用手离身从头到脚检查一下，若继续安静就是鬼离开了。若无离开，或转移或藏在某处，又会有反应的，此时，再进入赶鬼程序：

    确认--不许作声--赶出。若有更顽强的邪灵，就请耶稣亲自来制服它。

    （6）。确定鬼出去之后，求主宝血洁净，并立刻请耶稣进入充满心中和所有空处，永不离开。（参路十一：24－26）

    任何鬼赶出，一定求主宝血洁净，并立约请耶稣进入人心中充满空处，永不离开！

    （7）。用（罗十二：1－2）及（罗六：12－14），告诉当事人与主建立关系，信主献身体作圣洁活祭。（一切动作都效法主、学习主）

    （8）。服事者奉主名宣告当事人身、心、灵健康，自由来敬拜赞美主。

    （9）。唱诗：配合当事人当时的心灵需要，要唱正面的歌。（如主爱、十架、主的光、圣洁、主的自由等类的歌）。

    （10）。祷告：请当事人自己祷告。（但最后要作赞美和感恩的祷告）。服事者要为当人作坚固、祝福、保守的祷告。

    （11）。坚固：用圣经的话坚固他。（找适合他所需的经文）

    赶鬼后的辅导

    一、不要再犯罪（如破口：一、二、三、四、五）

    二、按圣经（罗十二：1－2），要求当事人把身体献给主作活祭，天天学习耶稣一切动作生命气息。

    三、请他每天大量读圣经十章、二十章，及用圣经祷告，填补灵里空处。（诗篇或约翰福音或其他合适经卷）

    四、每天请耶稣进到心中来充满掌权，常开口赞美、感谢耶稣各种性情和话语。

    五、清除家中淫乱污秽书刊、录音带。录影带，不要沾染会激起情欲（软弱）的画面。（包括清除一切犯罪、得罪神，与偶像、黑暗权势有关的物品）。

    六、买有关十字架、宝血、神的慈爱、赞美诗歌等的录音带来听一段日子。

    七、加入小组。参加圣灵充满的聚会，及每主日的崇拜，不要落单，要过肢体生活（被鬼附者大多属落单者）。

    八、鼓励他再来祷告。

    九、介绍给小组长或区牧来牧养。

    十、赶鬼之后，服事者务必作洁净祷告。（不要在别人的罪上有份）（提前 5:22）

    （备注：本讲义参考--叶光明『权能医治』一书内容增减）

    刘美珊教师


七 如何赶鬼（二）

    七。如何赶鬼（二）

    分辩、团队、进行、跟进

    ■壹、分辨

    一。 鬼附的征兆：是不是鬼附

    1.好拜偶像：行邪术

    2.被不好的习惯及罪捆绑

    3.强烈而持续的不稳定，破坏性的情绪

    4.强烈而不理性地对待基督徒信仰

    5.口吐白沫有恶臭

    6.会说会学别的国的话

    7.超凡力量（体力及超能力）

    二。鬼附与精神病的分辩

    三。鬼附的七个层次：退化；抑制；隐抑；沮丧；压抑；固执；着魔。

    四。根据以上的基本常识＋与本人及亲友的协谈，收集相关资讯＋对本人的观察＋内在圣灵的感动，就可分辩是什么样的鬼，如何进入的。

    五。另外要评估的：有无心灵创伤、人格扭曲、本人及家人的配合意愿如何、环境状况（属灵上、物质上……） 、扶持系统。

    六。和同工一起分辩。

    ■贰、召聚团队

    一、条件：生命成熟，圣经真理熟悉，个性稳定，能和人配合（能顺服、不会中计），有某些经验（可以1一2个新手），有恩赐，男女都要有，夫妻档最好，亲人参与有好有坏。

    二、人数：2－6左右

    1.一起禁食祷告：洁净自己，必寻求赶鬼的祷告方向和 方式，如一次或多次，先为什么重点祷告或先做什么处理，第一次在什么时候进行，本人和亲友有什么要配合的。

    2.参与者都要有付代价的心志（来自上帝的爱）

    ■叁、进行

    （1）房间及设备：安静不受打扰；椅子、卫生纸、塑胶袋、垃圾桶；空气流通；纸、笔。

    （2）进行时要有人做详细记录，有助于辅导者及本人日后的跟进。

    （3）进行时第一步是敬拜，敬拜后为所有在场者及在场者的亲友做保护性祷告……然后为当天整段时间祷告“宝血遮盖”，断绝其他邪灵的支援，求圣灵及圣天使帮助……

    （4）祷告后，做一些必要处理：

    （a）毁灭符咒、邪书……（也可在这之前先处理）

    （b）带领本人做认罪洁净祷告（为本人及祖先）

    （C）内在医治

    （d）教当事人的经文或祷告词

    （5）开始做赶鬼祷告，最好有一人带领，但到了下阶段可以换另一人，带领者眼睛睁开看当事人反应，可同声或轮流开口，唱诗歌、灵歌、悟性祷告、读经文……可交替应用，视状况，由圣灵带领。

    （6）当事人如为鬼附，可能有以下现象：呕吐、疼痛、抽筋大叫、叹气、打呵欠、眼球上翻、倒在地上、臭味、全身僵硬、眼露凶光、蛇一样的声音和动作……（可祷告禁止邪灵太夸张）。

    （7）邪灵出去的方式和管道：口、鼻、耳、肛门……（或是无声无息的）

    （9）有时邪灵鼓动当事人跑走或以「上洗手间」、「喝水」等为借口离开，扰乱祷告，要小心。

    （10）对小孩子或有心灵创伤的当事人，祷告不要太大声，用平稳、有权柄的声调就可。

    （11）祷告时也可有动作辅助：画十字架、抹油、用手触摸表达爱心，四眼对看、让当事人领圣餐，喝祝福过的水，吃祝福过的盐……看圣灵带领，只要让邪灵受打击即可。

    （12）要多多鼓励，安慰当事人，给他信心，盼望。

    （13）祷告一段时间（10分钟左右），可先停下来，问当事人觉得怎样或想到什么，其他同工有什么感动再决定下阶段祷告的方向。

    （14）赶鬼时，有人先赶小的，最后赶大的，也有先赶大的，看圣灵带领。

    （15）祷告时，小孩等间杂人，不要在场。

    （16）鬼有时会主动讲话、控告（不理，以宝血对付）、恐吓（以信心对付），嘲笑（不理或斥责）、哀求（不理）……是否要主动以耶稣之名问邪灵一些问题，见仁见智，有时有帮助，但要非常懂得分辨。

    （17）经过几轮祷告后，若时间差不多可先暂停，清理现场和当事人（或其亲友，可在现场或在隔壁房间）讨论下次时间，结束时，可祷告禁止邪灵再回来。

    （18）在每个阶段结束后或全部结束后，求主耶稣用上帝的爱（或生命的活水或圣灵……）充满原被恶者盘据的地方。

    （19）真正经历释放者有满足、自由、喜乐、舒畅。

    ■肆、跟进：

    （1）最好要求当事人：

    有灵修生活（给他经文祷词）

    为他安排属灵同伴（守望者）

    参加支持小组

    受洗，领圣餐（视情况）

    固定参加聚会。

    （2）开检讨会，决定下来要如何做（须内在医治的，可先做内在医治）。

    （3）当事人有时因环境因素，不能做到所要求的，因尽力给予协助。

    （4）精神病另做处理

    （5）有时处理几次，没什么进展，可能有一些原因，可参考“为何无法得释放”：

    不愿饶恕；不愿离弃罪 ；有来自父母邪术的辖制；没有丢弃或毁坏所有召邪之物； 其他：咒诅、魂结、恐惧、骄傲、当事人不认同，不知如何配合、不想改变……；环境不能配合。

    释放后指导原则

    在基督里的自由，是神藉着他的爱子所付上生命的代价--宝血的代价，所给我们的礼物。这需要我们小心的维护，而且也要每天努力地把它（这生命）活 出来。能够自由的服事，是神藉着圣灵在你生命中恩典的工作，从现在开始神也需要你的配合来进行：

    使魔鬼所毁坏的功能，能够被恢复而且能重新发挥作用。

    操练在基督里的权柄（掌权），在你的生命中最近被仇敌所占用的领域中。

    对你以前所经历的挫折与失望，满足你的需要，帮助你实现你的愿望。

    归还给你以前所有的胜利，像抱着你进入一个新的属灵认知的新阶层，成为被神所使用的，使耶稣基督得着荣耀。

    正如你走入耶稣基督救恩里面的信心，引导你进入一个门徒关系的委身，以致可以自由的服事。必须委身进入一个属灵重建的计划中，真实的信心必须永远跟随着工作前进。下面所建议的步骤，是用来成为你每天的帮助。（腓二 12－13）

    ● 承认在一般的领域中，就是你在祷告中所领受的愉快和肯定的自由。不要容许任何一个负面的思想发芽生长。 原则：建立在（罗马书十：9－10）

    ● 相信神的能力必能帮助你去做正确选择来迎向每个新的一天，不要让你的感觉欺骗了你。 原则：（加：3）

    ● 撒旦为了它的目的，最近捆绑你或使用你的部份。我们期待你能有持续不断增加的自由，靠信心前进。甚至不回头也不回顾已经过去的事。 原则：（腓三：13～14）

    ● 切记：任何仇敌对你的耳语都是谎言，那是仇敌的专业和所擅长的（约 8:44）。如果仇敌尝试说服你，关于你所得到的自由仅仅是在你心中的感觉和情绪，自由并没有真正发生的话。你要运用你信心的盾牌抵挡它，并要告诉它神是如何对付说谎者，相信它很快就会放弃了。 原则：（雅：4）

    ● 千万不要迟疑去使用耶稣基督的名字、羔羊的宝血，和你自己信心所见证的道，来抵挡撤怛所有的试探和定罪。所有的定罪都是从撒旦而来，绝对不可相信它，因为你是被基督宝血买赎与保护的。 原则：（启 12:11）、（罗 8:1）

    ● 要避免故意去犯罪；对罪要像避开瘟疫一样尽量避开。原则：（约壹 5:18）

    ● 若有不可避免的犯罪，立刻认罪并得到赦免和洁净。这样将会拦阻撒但用罪疚感来压你，这是它最爱做的事之一。 原则：（约壹 1:4）

    ● 依靠圣灵掌管你的生活、你的情绪、你的意愿、你的盼望和你的意志，藉着每天定意将生命的主权交给基督。 原则：（罗十二：1～2）；（弗 5:18）；（加 3:5）

    ● 花时间去读，去学习，每天默想神的话，如果时间真的很有限，随身带着经文卡，有空就读。 原则：（书 1:8）、（西：16）

    ● 每天穿戴属灵争战的军装，完全穿上每一件。无论何时，都要警醒祷告并要受到保护，请勿忘记，“祷告者”须穿戴属灵军装。 原则：（弗六：10－18）

    ● 保守你的眼目和耳朵脱离仇敌在你周围所设置的诡诈陷阱，要向天父呼求帮助，天父将会立刻回应你，并且赐给你得胜。 原则：（雅各书四：7-8）

    ● 要使你的思想和心中的筹算都专注在基督的荣耀上，你将会得胜。 原则：（歌罗西书三：1－3）

    ● 当你觉得自己已很有能力去做的时候要小心！因为神永远永远不喜欢这样的骄傲人，请你敢快承认凭自己是做不到的，然后就能靠着他的帮助了。 原则：（约 15:5）、（来 13:5）

    ● 要断绝不当的友谊关系，要去选择积极的、生活清洁并将耶稣放在第一位的朋友。原则雅各书四4 。脱离以前引诱你犯罪习惯，避免看不该看的杂志、电影和电视节目。 原则：（诗 103:6）

    ● 对不可接受或禁止名单上的事，绝对不可放松警惕去抵挡。批评论断--否定--为过去而忧伤--敏感过度--自私自利--用感情而不信心行事、而且不祷告。要成为一个外向且愿意帮助他人的人。 原则：（加五：19－21，26）

    ● 成为一个赞美感恩的人，永远向神献上感谢，因为他是永远美善的神。 原则：（加五22－23）、（约 20:21）

    ● 最后，用信心呼吸任何你9种性格特质的需求，是神的灵从天上降下来的供应，是来自坐在父神宝座右边的基督耶稣的荣耀，他也是你的天父。 原则：（加五：22－23）；（约 20:21）

    『籍着神的话，降服于耶稣的主权，顺服他的旨意，并能持守在自由中，是很重要的。』--（以西结书三六：25－27）

    「我必用清水洒在你们身上，你们就洁净了。我要洁净你们，使你们脱离一切的污秽，弃掉一切的偶像。我也要赐给你们一个新心，将新灵放在你们里面。又从你们的肉体中除掉石心，赐给你们肉心。我必将我的灵，放在你们里面使你们顺从我的律例，谨守遵行我的典章。」

    愿神祝福你！

    朱柬牧师


八 重要附件

    八。重要附件

    精神病与鬼附之分辨（附1）

    言语现象--

    精神病患：很健谈，语无伦次，对信仰之术语无反应，而且能跟你复讼。

    鬼附上身：大声恐怖嘶吼，男声忽变女声，女声忽变男声，有时出现多人之声（可 5:9）。

    异常现象--

    精神病患：失去理智，傻头傻脑，有畏缩的行为。

    鬼附上身：不一定失去理智，有时有惊人能力，常能揭发隐私 （可 5:7）

    眼帘现象--

    精神病患：呆滞、不灵活，似昏沉睡醒状，眼翻白且大，或傻笑。

    鬼附上身：眼神税利，带有凶气，脸能变形，但偶而装成睡状，想逃避。

    听觉现象--

    精神病患：带有恐吓、命令性，无中生有，且相信体内、脑内有幻听现象。

    鬼附上身：能听见人所听不见的言语，且有超时空的预测力（路 8:28）

    自我意识--

    精神病患：自大妄为，自认玉皇大帝，情储低潮时，感觉人生乏味，有自杀之念头。

    鬼附上身：喜欢远避人群，独居一隅，丧失原有自我，无法控制自我意识（路8：27、29）

    人格分裂--

    精神病患：内在分裂成两个人，产生矛盾心理，故为精神分裂。

    鬼附上身：「内外」两个人，言论和外在人形不同，有时多人、多口、多声调出现。

    身体力量--

    精神病患：疯狂、力大，但多人可控制住。

    鬼附上身：有时瘫痪，有时力大如牛，人极难制止住。（路 8:29）

    失常现象--

    精神病患：记忆力、知识、思想和运动意识失常，忽哭忽笑。

    鬼附上身：生活言行异于常人，惧怕听到与十字架、羔羊宝血相关之词或事。不认主为道成肉身，不愿接受主入其心。

    拜真神与拜偶像（附2）

    壹、先除心中偶像，再处理外在物质偶像，目的是砍断灵里、良心、情感、魂结对偶像的依靠和被辖制。

    贰、认识明白真理：

    一。真理叫人得自由。

    二。以下经文出处不必全看，若愿意可看一。二处代表性经文，其他则看讲义即可。

    三。经文：

    A.独一其神

    1.（出20：3－5）除了神以外，不可有别的神，不可雕刻偶像。

    2.（赛四三：11－13；四五：5－7，21－22）造光、暗、施平安、降灾祸。

    3.（赛四六：9－10）神指明，筹算起初和未后的事。

    4. （赛四二：8；四八：11）神不将荣耀归给假神。

    5.（耶 10:10）是真神、活神、永远的王。

    6.（耶10：12－13）有能力，创造大地，用智慧建立世界，用聪明铺张穹苍。

    7.（耶 16:19）我们的力量。保障。避难所。

    B.敬拜真神的祝福

    1.（出 20:6）神对我们发慈爱到千代。

    2.（赛四八17一19）得益处、蒙引导、有平安、有公义。

    3.（赛五五2－3）吃美物、享肥甘。心中喜乐、得活……神与我们立可靠恩典的永约。

    C.偶像

    1.（赛四21一29）：虚无、虚空、是风，是虚的。

    2.（赛四四18－20）：不知道、不思想、不能看见、不能明白；心不醒悟、没知识、没聪明、以灰为食。心中昏迷、偏邪。不能自救、不能说。手中有虚谎。

    3.（赛四六 5－7）：不能救人脱离患难，不能回答人。

    4.（赛四十18－20；四十一7）：要用钉子钉住，是不能动的。

    5.（耶十14－15）：无气息、迷惑人、必被除灭。

    6.（耶十六19－20）：是虚空无益之物，不是神。

    7.（启 9:20）：其余未曾被这些灾所杀的人仍旧不悔改自己手所作的，还是去拜鬼魔和那些不能看、不能听、不能走，金、银、铜、木、石的偶像，

    8.（申 32:17）：所祭祀的鬼魔并非真神，乃是素不认识的神，是近来新兴的，是你列祖所不畏惧的。

    D.铸造和拜偶像的下场

    1.（赛四四9－11）：虚空、无益、无知、都必惧怕，一同羞愧。

    2.（赛四五16，20）：一同惭愧，毫无知识。

    3.（赛 42:17）：全然蒙羞。

    4.（耶十7－9，14一15）：畜类、愚昧。

    5.（耶十一 ：11－13）：有灾祸不能逃脱，求偶像不能拯救。

    注：通常拜偶像也会与黑暗权势和咒诅有牵连，故可看：

    （赛八19－22；四四 24－25；四七 8一16的真理，可明白真理。）

    （例：向偶像许愿、求签、喝符水、算命……打坐，练xxx功、 当偶像义子义女……等）

    弃绝偶像、黑暗权势（附3）

    （本祷告文需内心坚定意志，大声祷告宣告出来）

    ■ 主啊！除您以外别无拯救，我相信耶稣是我唯一的救主，唯一的神、 唯一的王、唯一的主。

    ■ 求主赦免我曾拜过……（请说出偶像名字）偶像、祖先、烧香、许愿……等，归荣耀给假神的罪。

    ■ 求主赦免我曾与黑暗权势接触来往，犯过算命、求签、喝符水、看风水、参禅打坐、练功、瑜珈、星座、紫微斗数、碟仙、观兆、用法术、迷术、交鬼、作灵媒……等，神眼中看为恶的罪。

    ■ 奉主名我宣告弃绝这一切偶像、黑暗权势和一切迷信行为、咒诅全部离开我，求耶稣救我脱离这一切凶恶。

    ■ 求耶稣的宝血完全彻底的洁净我释放我、救赎我、医治我。

    ■ 奉主名靠耶稣的宝血，我砍断、破除xxx、xxx……偶像、黑暗权势、迷信行为、咒诅权势在我身心灵、精神上一切的辖制和捆绑。

    ■ 奉主名宣告神的儿子耶稣基督叫我从这一切当中完全得到自由，奉主名宣告我在基督里是自由的。

    ■ 奉主名宣告我夺回生命、灵魂、精神、情感、气息、意志、身体动作、存留的主权，全归耶稣掌管，都要顺服耶稣。

    ■ 求耶稣进到我心中作主、作王，充满我生命的每一个部份；我一生都要单单敬拜耶稣我主，唯一的神、唯一的王。

    ■ 奉主名宣告我一生要跟随耶稣，就不在黑暗里走，必得着生命的光。

    ■ 主啊！我现在献上我身体成为圣灵的殿。求圣灵来充满我，祝福我，赐我身心灵在耶稣基督里大有平安喜乐、荣耀盼望、健康、圣洁、正直、满足、和谐、和永远的福乐。

    奉耶稣的名祷告，阿门。

    决志认罪祷告文（附4）

    主啊！我相信耶稣是神的羔羊，要除去世人的罪孽。

    主啊！我承认我是一个罪人，求主赦免我。

    圣灵，请光照我的罪，主啊！我犯了…… 罪（一件一件具体的认出犯罪的事实）。

    求主赦免我……罪，（请具体说出罪名）除去我一切的罪孽。

    求主宝血完全洁净我，释放我，救赎我，改变我，更新我。

    奉主名我弃绝犯罪的老我和一切的罪恶，交给主与主同钉死十字架。

    奉主名靠羔羊宝血我宣告捆绑、砍断、破除、弃绝一切罪恶的权势、行为和咒诅，这些都要全面离开我。

    主啊！ 我要悔改归向耶稣，求主帮助我结出悔改生命的果子。

    主啊！赞美您是……的主（相对的赞美主性情），求主使我与主的性情有份，一生效法主的榜样，跟随主到底。

    求主现在进入我的心中来充满我，作我灵魂、生命、行为、性情的主，拯救我、管理我、牧养我、引领我、祝福我一生。

    感谢神，使我信耶稣成为圣洁、尊贵、蒙福、蒙爱的儿女。

    现在我把自己献给神作圣洁的活祭、作义的器具、作神的殿。求圣灵现在充满我。

    靠耶稣的名祷告，阿门。

    为拜偶像家族祷告（附5）

    一。找两三人以上同心合意祷告（参太十八18－20原则）

    二·祷告者必须先自洁「参服侍事前的准备」内容预备自己。

    三·为家庭“环境住处”、“属灵气氛”，“家人”祷告：

    （1）代表全家族拜偶像（或接触黑暗权势）的罪，认罪主前。

    （2）为家族能离弃偶像（或黑暗权势）祷告

    以上（1）、（2）可参「弃绝偶像黑暗权势砍断咒诅」祷告文

    （3）为家庭属灵气氛，家人生命祷告

    （此点与家人信主更新有关，故可参「为属灵认领对象祷告」和「认罪祷告文」内容祷告，当中把“我”改成“家人名字”或“我家人”即可参考使用）。

    （4）奉主名捆绑、斥责、赶除撒旦、黑暗、偶像、属血气、一切属恶者权势、全面离开我家族的属灵气氛、环境、家人。

    （5）欢迎并宣告求主掌权

    （主啊！我代表我家族，欢迎救恩的主、平安的王、和平的君、至高者、权柄的主--耶稣基督进到我家来，并求耶稣作我家族、家人唯一的主，唯一的王，唯一的神，掌权在属灵气氛、环境、家人心中）。

    （6）奉主名祝福，主的救恩要临到我的全家族中，大小都要听到福音，眼睛得开，从黑暗归向光明，从撒旦权下归向真神，个个都要悔改归正，使罪得释放，同得基督基业，又被圣灵充满，成为宣教器皿，全家族充满圣灵的和平、平安、美善、丰盛救恩的美福。

    （针对家庭属灵气氛和家人之需要相对祝福）。

    （7）为这个家族，家人感谢赞美神。

    （8）求主的宝血洁净，保护祷告者和家人，身、心、灵平安、喜乐、健康，四境出入都平安。


九 重要的祷告文一束

    九。重要的祷告文一束

    为刚刚决志者祷告

    天父！我感谢您，因为您的话说凡接待您的，就是信您名的人，您就赐他们权柄作神的儿女。因此，我要奉主的名宣告：xxx因为你接受耶稣基督作你个人的救主，现在你就是神的儿女。从今以后，你不再是客旅，不再是寄居，乃是神家里的人了。

    主啊！我感谢您，因您的话说，若有人在基督里，就是新造的人，旧事已过都变成新的了。因此，我奉主的名祝福xxx，你在耶稣墓督里要变成新造的人，所有的旧事都变成过去。在基督要，你有新造的生命。现在，你要忘记背后，努力面前，朝着标竿直跑。

    我奉主的名祝福你，在基督里，有新的生命，有新的力量，并且有耶稣基督所赐更丰盛的生命，使你出也蒙福，入也蒙福，使你一家蒙福，使你成为多人的祝福。

    我更要奉主耶稣的名，祝福你不再担当劳苦重担，不再忧虑愁烦，乃要享受在耶稣基督里所赐的喜乐平安。奉主的名祝福你，一生有主的恩惠慈爱跟随你。保护你直到永永远远。

    奉主耶稣的名祷告，阿门。

    宣告得胜祷告文

    主耶稣基督，我相信您是上帝的儿子，也是唯一通往上帝的道路，您在十字架上为我们而死，并从死里复活。我弃绝我所有的背逆和罪过，并降服于您，让您成为我的主。我在您面前承认我所有的罪，并祈求您的饶恕，特别是那些带给我咒诅的罪，释放我脱离我祖先罪恶所带来的报应。我凭着意志决定，饶恕所有伤害或恶待我的人，正如我期盼上帝饶恕我一样，我也愿饶恕他们。我弃绝与巫术、撒旦、邪灵一切的牵扯，如果我有任何招邪之物，我决心必要毁灭之，我奉主的名击溃撒旦一切辖制我的作为。主耶稣，我相信在您十字架上，已将一切会临到我身上的咒诅担在您身上，因此我现在要求您释放我的生命，脱离一切咒诅，奉主耶稣的名！凭着信心，我现在要接受释放并为此感谢您！主我现在敞开自己来接受您愿赐给我任何的祝福。阿门！

    我承认上帝配得一切的赞美，圣经是唯一的最高权威，唯独上帝可以对付罪，使生活圣洁。因此我愿再一次地确认：我完全倚靠他，而且顺服他。我相信在日常生活中，我必须凭着信心祈祷，才能了解他的旨意和恩典（约壹5：14－15；雅2：6；雅4：2－3；雅5：16－18；腓4：6－7；来4：1－13；来11：6，24-28）。

    我确认信心是对于上帝的完全的呼应，在日常生活中，必须凭着信心，才能运用主所供应的一切。为此，我愿做如下的决定：

    今日我凭信心决定，完全降服上帝的权柄，正如他在圣经中所启示的服从他；承认我的罪，面对旧我的罪。今日我愿时时刻刻跟随基督的脚踪，且行在光明中。我既已承认罪，深信他必定赦免我，并使我得洁净（约壹 1:9），我完全相信圣经中的应许，使我得到满足和安息。因此我要继续如此行事为人（罗六：16－20；腓二 12－13）：

    ● 今日我凭信心决定，承认上帝已经为我预备好各种供应。因此我愿尊他的旨意与呼召，绝不为我的罪和失败，寻找任何藉口。（帖前 5:24）。

    ● 现在我愿诚心接受耶稣基督，作为我的成圣，治死我的罪性，基督在十字架上所成就的工作，求圣灵应用在我身上，我愿与他联合，完全倚靠他、顺从脱去旧人的诫命（罗六 ：1一14；林前一 30；加六：14；弗四：22）

    ● 现在我愿诚心接受耶稣基督，作为我特别的能力，使我逐渐过脱离罪恶的生活。求圣灵将基督复活的工作，应用在我身上，使我一举一动有新生的样式。我承认，只有上帝可以对付我的罪，也只有上帝才能在我的生活中结出圣灵的果子，使我成为圣洁。只有与他合作，并且倚靠他，才能使我顺从“穿上新人”的诫命（罗六14；弗四24）。

    ● 现在我愿诚心接受耶稣基督，从撒旦手中拯救我，使我与他同坐在天上，尽我的职分。求圣灵将基督升天的工作，应用在我身上，靠主耶稣基督的名，我愿将自己交托给上帝，抵挡撒旦的权势和诡计，与上帝合作，完全倚靠他，并愿顺从「抵挡魔鬼」的诫命。（弗1：20－23；弗2： 5；弗4：27；弗6：10一18；西1：13；来2： 14、15；雅4：7； 彼前3：22，彼前5：8－9）。

    ● 现在我愿诚心接受圣灵，作为我生活中的恩膏。我愿赤露敞开，让他充满我，使我重新得力，顺从“被圣灵充满”的诫命（弗五 18；约七 37－39，十四10－18；西一 13，徒一8）。我已经做了上述的表白和信心的决定。今日我愿接受上帝应许的安息（来四1－13），因此我可在主里过轻省的生活、主必做我的力量和供应（林前十13）。

    每日信仰宣言

    1.我凭信心承认：三位一体的上帝，是配得一切荣耀、赞美和敬拜的造物主。万物靠他而立也依他而终；我承认上帝是创造我的主，为他自己的荣耀而造人。因此在这一天里，我愿为他而活。（启5：9、10；赛43： 1、7、21；启4：11）。

    2.我凭信心承认：在创世以先，上帝就在耶稣基督里爱我，并且拣选我（弗1：1－7）。

    3.我凭信心承认：上帝差这他的儿子为我而死。因此他的爱已向我显明，凭着他替死的工作，付清我过去、现在和将来的一切罪孽代价，并且使我从死里又活过来，在天上与基督同坐，而且用圣灵膏我（罗5：6－11；；罗8：28－39；腓1：6，腓4：6、7、13、19；弗1：3；弗2：5、6；徒2：1－4、33）。

    4.我凭信心承认：上帝已经悦纳我，因我接受主耶稣基督做我的救主（约 1:12）、（弗 1:6）。他已赦免了我（弗 1:7），并使我在他家中做后嗣，替我担负各种责任（约十七11、17；弗一 5；腓一6），赐给我永生（约 3:36）；（约壹五：9－13），将基督完全的义加在我身上，因此使我现在玻称为义（罗五1、八3－4、十4）使我在基督里得以完全（西二10）他将自己的生命赐给我，使我藉着祷告和因着信心所做的决定，作为日常的供应（林前一30；西一27；加二 20；约四十 13、14；太二十一 22；罗六 1-19； 来四1-3、11）。

    5.我凭信心承认：圣灵已使我受洗归入基督的身体（林前 12:13），并给我加上印记（弗一13－14），在我的生活及服事上用油膏我（徒一8，约七37－39），引领我与耶稣更亲密同行（约十四 16－18，十五 26、27，十六 13－15，罗八11－16），并将他自己的生命充满我（弗 5:18）。

    6.我凭信心承认：只有上帝可以对付罪，同时也只有他可以使我的生活圣洁。我承认，只要接受耶稣，就可以得救恩，他对付我的罪，并且拯救我。现在我要过圣洁的生活，必须降服在他的旨意之下，接受他作为我的成圣。我信靠任何在我心里和生活中，他认为需要做的事情，这样我今天就可以过圣洁、自由和平安的生活，并且有能力来荣耀他（约一 12，林前一 30，林后九8，加二20，来四9，约壹五4，犹24）。

    7.我承认上帝配得一切的赞美，圣经是唯一的最高权威，唯独上帝可以对付罪，使生活圣洁。 因此我再一次确认：我完全依靠他，而且顺服他。我相信在日常生活中，我必须凭信心不断祷告，才能了解他的旨意和恩典（约壹五14、15，雅二6，四2－3，五 16－18，腓四 6－7，来四 1－13，十一 6、24－28）。

    靠圣灵释放情绪

    主啊！请赦免我自我压抑，情绪常受压制，求圣灵使我从情绪的压制中得自由。奉主名我弃绝自我压抑和压制情绪的邪灵。

    求圣灵来工作

    a.「圣灵啊！求您来到我的心中，圣灵啊！您知道我内心情绪和感受。圣灵啊！求您现在来触摸我的内心情绪和感受……」

    不断的祷告重覆几次这些话之后，要等圣灵和给自己一些时间来显明内心深处情绪和感受。

    b.这时候「你内心想起什么事？记忆？令你产生什么感受和情绪？」 向主直说。

    向主倾心吐意

    务求不向主隐藏内心道路，情绪和感受，向主坦白直说「我发生什么事。产生什么情绪、感受」。

    （例：主啊！我遇到某事，想起某人，感到好大的压力、很气愤、很焦虑、很紧张……）

    认同性祷告

    主啊！您知道、了解我内心xxxx的情绪感受，体恤我内心xxxx（重担、压力、痛苦、伤害、软弱……）的感受。

    宣告主的话

    例：谢谢主的话说（参赛五十三46；彼得五7），『他诚然担当我的忧虑，背负我的痛苦；因他受的刑罚，我得平安；因他的鞭伤，我得医治。』感谢主愿顾念我，要替我承担背负这一切情绪的伤害，压力……忧患，痛苦，刑罚。

    交托给主并认罪、弃绝一切负面情绪

    a.主我要把xxx（说出情绪名称，例：恨、焦虑、混乱、不安）交给主，请主替我承担这一切。

    b.奉主名我弃绝xxx情绪和压制离开我，求耶稣宝血洁净我，奉主名我弃绝、砍断这一切xxx情绪、压制、重担，这些必要立刻离开我。求主赦免我陷入xxx情绪的软弱。

    C.求主赦免我的软弱靠自己，血气、肉体、老我、来反应这些事。

    奉主名我宣告、交托、弃绝、砍断一切不良情绪的压制，软弱的老我已交给主，与主同钉死十字架。求主更新，改变我，使我靠主胜过这一切的软弱。

    赞美主圣灵的美善、恩典

    例：赞美主！您是赐平安、医治。安慰、良善……的主。圣灵，感谢赞美您是圣善的灵、公义的灵、使受压制得自由的灵

    替代负面情绪

    例：主圣灵的平安、医治、安慰……的灵充满我，我体会支取主圣灵的平安。医治安慰……的灵（相对的替代体会）

    感谢赞美神

    a.为这些人、事、环境、压力……来感谢赞美神，

    b.并问圣灵要找学可助课。（调整自己顺服主的榜样和感动去行）

    代祷：交托这些人、事、环境、压力给神，并求神祝福这些人事环境在神掌权中。

    -- 求圣灵充满的祷告--

    感谢圣灵是天父赐给我的好礼物。圣灵，求您现在充满我。

    奉主名宣告：圣灵用圣善的灵充满我，使我胜过一切罪恶的权势和试探引诱。

    奉主名宣告：圣灵用活水江河充满我干渴的心灵生命，得滋润、满足，得洁净。

    奉主名宣告：圣灵用医治的灵，医我身心灵的一切疾病，使我得健康。

    奉主名宣告：圣灵把神的爱浇灌下来，使我靠圣灵得生，靠圣灵行事为人都充满神的爱，能荣耀主。

    奉主名宣告：圣灵降临在我身上使我有能力传福音见证主名。

    奉耶稣的名祷告，阿门！

    争战的祷告

    天父啊！我愿在您面前低头敬拜，赞美您的圣名。我在祷告中，要用主耶稣基督的宝血遮盖，做我的保护。我愿毫无保留的将生命完全献给您，撒旦若从中拦阻，我已预备妥当来抵挡它一切的工作。我只愿与又真又活的上帝交通，拒绝撒旦在我祷告中的扰乱。

    撒旦，我奉主耶稣基督的名，命令你和你一切的差役从我面前离开！我将主耶稣基督的宝血摆在我们中间。

    慈悲的天父，我敬拜您、赞美您，我承认您配得一切的荣耀、尊贵和赞美，我愿重新保证对您的忠心，求赐福的圣灵帮助我祷告。感谢天父，因为您自亘古就爱我，差遣耶稣基督到这世界，为我受死，使我得赎。感谢主耶稣基督作我的替身，藉着他的受死，上帝已经完全赦免我，并且赐给我永生。您将主耶稣基督完全的义加在我的身上，使我现在就可以称义，在他里面得以完全。感谢上帝，因您将自己赐给我，做我每日的帮助和力量。

    天父，求您开启我的眼睛，使我看出您是何等伟大。您为这个新的日子所预备的，又是何等完美。我靠主耶稣基督的名，我要大声宣告，一切执政的、掌权的和所有的邪灵，都必受您的掌管。

    感谢上帝为我预备的军装，我愿束上真理的带子，配上公义的护心镜，穿上平安福音鞋，戴上救恩德头盔，举起信德的藤牌，抵挡仇敌一切的火箭。手中拿着圣灵的宝剑，就是上帝的道，防备一切邪恶的力量入侵。我的生活穿上这套军装，我愿在任何时候都完全依靠上帝的赐福和圣灵。

    感谢天父，因主耶稣已经毁灭了一切执政的和掌权的，公开显明他自己的得胜，今日我相信全部的得胜也是属于我的，我在生活中要弃绝撒旦的暗示、控告和引诱，只确信上帝的话是真实的，我今日选择生活在上帝话语的光照中。慈悲的天父，我愿过顺服的生活，与您相交，开启我的眼睛，向我显明不能讨您喜悦的事情。在我的生活中不留给撒旦任何地步来攻击我，指示我生活中的弱点及必须对付的地方，以致我能够讨您的喜悦，今日我愿接纳您和圣灵的事工。

    凭着信心和完全的交托，我愿脱去旧人，进入主耶稣基督在十字架上所预备的得胜，使我的罪性得洁净。我愿穿上新人，进入复活的得胜，使我可以过着胜过罪恶的生活。今日，我脱去自私的旧性情，穿上慈爱的新性情；脱去惧怕的旧性情，穿上勇敢的新性情；脱去软弱的旧性情，穿上大有力量的新性情；脱去各种诡诈私欲的旧性情，穿上公义洁净的新性情。

    我愿竭尽全力进入上帝儿子升天的得胜和荣耀，一切执政的和掌权的都受他的辖制。因为在主耶稣里，我是在基督里得胜的地位，因此我就可以胜过一切的仇敌。荣耀的圣灵啊！求您充满我，进入我的生命，打破各种偶像，制服每一个仇敌。

    感谢天父，您的旨意已在圣经中向我显明，但愿我今日所行的都能合乎您的心意，使我在基督里得享一切属灵的福份，藉着耶稣墓督从死里复活，赐给我一个活泼的盼望。感谢您所预备的一切，使我今日可以过着圣灵充满的生活，有爱心、有喜乐和节制。我承认这是您的旨意，我要抵挡撒旦的一切作为，不使它的差役从我心中夺取上帝的旨意。在这个日子里，我愿弃绝感情用事，紧握信德的藤牌，抵挡撒旦在我心中一切的控告和暗示。今日，我承认上帝已赐给我丰富的旨意。

    天父，靠主耶稣基督的名，我愿向您奉献我的全身作为一个活祭。我不愿效法这个世界，愿您使我的心意更新而变化，求上帝将您的旨意向我显明，使我今日能行在上帝丰富的旨意中。

    感谢天父，我们争战的兵器并不属乎血气的，乃是在上帝面前有能力，可以攻破坚固的营垒，将各样的计谋，各样的拦阻人认识上帝的自高之事一概攻破了，又将人所有的心意夺回，使他们都顺服基督。因此我在今日的生活中，我将攻破撒旦的营垒，毁坏他的各种计谋，攻破撒旦攻击我心意的营垒。赐福的圣灵啊！求您使我的心意完全降服您。慈悲的天父，我确信，您所赐给我们的绝不是恐惧的心，乃是刚强、仁爱、谨守的心，我要攻破撒旦进占我情感的营垒，我愿将我的感情献给您；我要攻破撒旦进占我意志的营垒，我愿将我的意志献给您并做信心的抉择。我攻破撒旦进占我身体的营垒，我愿将我的身体献给您，并且承认我的身体是您圣灵的殿，我因您的慈爱和良善而欢欣。

    慈悲的天父，求您在今日里使我的灵魂苏醒，将撒旦的拦阻、试探、说谎、假冒和曲解真理的行为向我显明，使我作讨您喜悦的人，使我能够积极地祷告，以上帝的意念为意念，在我的生活中让您居首位。

    现在我愿再用主耶稣基督的宝血，作我的护卫。求赐福的圣灵，将耶稣所有被钉的工作、所有复活的工作、所有荣耀的工作和所有五旬节的工作，今日应用在我的生活中。我愿降服于您，绝不灰心丧胆，您是赐给人盼望的上帝，藉着主耶稣基督从死里复活，已经显明您的大能。在各方面我宣告在我的生活中可以藉着您的得胜，胜过魔鬼的权势，我拒绝邪恶的力量。求听感谢祷告都是奉主耶稣基督的名，阿们！

    破除咒诅的祷告

    耶稣死在十字架上，为了赦免我的罪，并救赎我的生命脱离一切律法的咒诅，因此藉着所应许的圣灵，我可以领受神在基督耶稣里所赐给我的丰盛产业。（赛五三 46，加三13－14，彼前二24）

    天上地上和地底下的所有权柄都赐给了耶稣，因此，奉主耶稣的名，我弃绝每一句我曾说过得罪您（神）的话语或得罪您的意念，并祈求您饶恕我。奉主耶稣的名，我破除我、我的家人、或历代祖先因着亵渎您或咒诅您而加在我身上的所有咒诅。我饶恕所有从您或非从您而来的伤害。您是至高神，唯独您是至高的神。我爱您而且我不再抵挡您。（太廿八18，腓二10，出十六 8）

    奉主耶稣宝贵的圣名，我弃绝所有我反对神的仆人的罪恶的意念或是话语。我祈求您饶恕我曾反对您所膏立的仆人。我饶恕所有您的仆人对我的伤害，并且我祷告求您祝福我所认识的每一个您的仆人。奉主耶稣的名，我宣告十字架已将我从我的家人、或历代祖先咒诅您的仆人所带给我的咒诅中释放出来。主耶稣的宝血已经介于他们和我中间，破除了一切咒诅。（出廿二 28，撒上廿四 16，诗一 0五 14－15，徒廿三中罗十三 1－2，十四 4）

    奉主耶稣的名，我弃绝并祈求您饶恕我所有对以色列民族、耶路撒冷、或任何犹大人所说过的罪恶的话语或是意念。我破除从我自己、我的家人、或历代祖先所加在我身上的所有咒诅。我饶恕所有犹太人对我的伤害，并且要为耶路撒冷的和平祷告。（创十二3，诗七三1，诗一二二6）

    奉主耶稣大有能力的名，我弃绝并祈求您饶恕我所有对我的父母亲所说过的罪恶的话语或是意念，以及我对我的父亲或母亲所做的任何不尊敬他们的行为。我饶恕我的父亲和母亲对我的每一个伤害。我要支取主耶稣的救赎，十字架的释放，并且要破除从我自己、我的家人、或历代祖先因着咒诅父亲或母亲所加在我身上的所有咒诅。（出廿12，申廿七16，太十五 4）

    奉主耶稣超乎万名之上的圣名，我弃绝并祈求您饶恕我曾经有意或无知的参与秘术的活动、邪术、巫术、召魂术，以及任何与黑暗国度有关的活动。这些罪都钉在十字架上，而且耶稣的宝血遮盖它们。它们与我无权、无份、无纪念。主耶稣基督已经为我担当了所有的一切咒诅。我破除我的家人、历代祖先或其他人因着参与秘术的活动、邪术、巫术、召魂术，以及任何与黑暗国度有关的活动而加在我身上的所有咒诅。

    奉主耶稣的名，我弃绝并祈求您饶恕每一个我曾经做过和说过的罪，或是背逆的思想、不顺服、软弱，或无知。奉主耶稣的名，我破除因着这些罪所带给我的咒诅。我弃绝因着我的家人、历代祖先所加在我身上的所有咒诅。我选择不在我的父母或祖先的任何罪上有份。我饶恕我的父母和祖先所带给我的任何咒诅。

    更明确地，我奉主耶稣的名破除下列的咒诅：

    刚硬的心 死亡 说谎 冷漠 不顺服 身体的虐待 性虐待 假冒伪善 罪恶 悖逆 情感的虐待 顽梗 不饶恕 滥用神设立的职位 拜偶像 信靠人 疾病 违法、不守律法 行邪术 苦毒 惧怕 伤害 行秘术 自私 骄傲 没有价值认同 崇拜邪灵 不信 欺骗 刚愎 曲解福音 同济会 同性恋 自杀奸淫 贪／色欲 异端 谋杀 羡慕／贪图他人之物 不敬畏神 拒绝 窃夺神荣耀 父亲的罪 谴责 挑剔 贫穷 控告 论断 偷窃 上瘾 定罪 完美主义 酗酒 吸毒 操纵 控制 争竞 抽烟 争竞 迷惑 律法主义 自我仇恨 自我毁灭 亵渎的行为或言语……

    我破除因着我父母和祖先的罪所带给我的任何其他没有名字的咒诅。任何别人所加给我的咒诅，也因着主耶稣大有能力的圣名而破除了。耶稣为我显现是为了除灭魔鬼的作为。在我里面的耶稣比仇敌的工作更大。耶稣已经将我的房屋打扫乾净，而且盖上了印记。靠主耶稣我胜过撒旦，就是那控告者、阻碍者、偷窃者、欺骗者、说谎者、毁坏者、歪曲正义者、伪造者、失败者、使人沮丧者、播种不信者、使人迷惑者、看守监狱者（监禁我的）　黑暗者、压制者、颓丧者、离间者、分裂者、诱惑者、设陷阱者、勾引者、背叛者、敌人，以及愤怒和死亡的使者。（出廿5，出卅四7，箴十四 1，耶卅二 18，哀五7，雅三 9，约壹三 8，西二 15，约壹四4）

    天父上帝，您已经洗除净尽我所有的咒诅、罪恶，以及历代祖先所犯罪孽的结果。奉主耶稣的名，我要从受咒诅而被任何人或任何事物的捆绑中释放出来。我因受咒诅而产生的所有痛苦都要被医治，而且这些咒诅都要变成祝福。因主耶稣基督的宝血，我已经被释放，且被迁移到蒙福的神的家里。祈求您继续用您的圣灵充满我，使我在这个表上面的所有咒诅都变成祝福。（启十二11，太十六19，耶十七14，申廿三5）

    感谢您，主，我将所有的荣耀、尊贵、和赞美都归给您。奉主耶稣的名祷告，阿们。

    赞美祷告文

    天父，您是伟大的神，是配得称颂赞美的神，父神我感谢您，您应允我，您要以我的赞美为您的宝座；当我赞美您时，您就与我同在（默想感谢）。父神，我感谢您，您应允我说，当我赞美您时，您要除去我一切罪的捆绑，使我在您面前有满足的平安喜乐，您要除去我一切的疾病，使我有一个健康的身心灵；您要除去我一切的邪恶之念，使我在属灵争战中成为一个得胜者。

    亲爱的父神，我愿与您同在，我愿与您同心，与您同行，我也愿意在您面前有满足的喜乐，健康的身心灵，成为属灵争战的得胜者。

    亲爱的父神，我愿意凡事谢恩、感谢、赞美您，求您的圣灵帮助我来赞美您，帮助我用心灵与诚实赞美您，求父神您的灵在我里面帮助我，使我常常默想您的慈爱、恩典，您的荣耀作为，帮助我从我内心深处，发出至诚的感谢，赞美。

    主耶和华我赞美您，您是荣耀的神，是创造天地的主。诸天述说您的荣耀，穹苍传场您的手段；这日到那日发出，您的言语，这夜到那夜传出您的知识，您的量带通遍天下，您的言语传到地极。您从阁楼中浇灌山岭，因您作为的功效，地就丰足。天父，您所造的何其多，都是您用智慧造成，遍地满了您的丰富。天父，我感谢您，您将万有和您自己都白白的赐给了我。天父我感谢您，我是您手所做的工，我谢谢您按着您的形象造了我，又将生气吹进我里面成了我的灵，我感谢您，您的灵在我里面，您藉着您的灵与我同在，我感谢您，您籍着您的灵赐福赐恩与我，您藉着您的灵来更新我，改变我，教导我，使我成为您荣耀的儿女，能承受您一切的丰富，使我能荣耀您，见证您，在您面前蒙您全备的恩典与祝福，使我也能成为别人的祝福。

    天父，我赞美您，您是全能的神，在人不能，在您凡事都能。您说有就有，您命立就立，您的能力充满了宇宙，天地。天父我感谢您，软弱的，您加能力；疲乏的，您加力量；凡等候您的，必重新得力；天父我感谢您，您藉着您的圣灵将您的能力天天充满浇灌在我里面，使我如鹰展翅上腾，行走您的道也不疲乏，奔跑您的路也不困倦。

    天父，我赞美您，您是信实的神，您的信实极其广大，您的信实直到万代，永恒不变。天父，我感谢您，您永远坚守您向我立的约，您藉着您的圣灵，将您的允许都成就在我的身上。

    天父我赞美您，您是圣洁的神，您厌恶邪恶，您喜爱善良，在您只有光明没有黑暗。我感谢您，天天藉着您的圣灵，主耶稣的宝血，您的话来洁净我，使我与您的性情有分，使我能承受您一切的丰富，来荣耀您，见证您。

    天父，我赞美您，您是至尊至大的神，您以尊荣威严为衣服，您披亮光如披外袍，您铺张穹苍如铺幔子。天父我感谢您，您荣耀的光常照在我的里面，也照在我的前面的道路，引导我前行。

    天父，我赞美您，您是满有怜悯的神，压伤的芦苇您不折断，将残的灯火您不吹灭。天父我感谢您，您能体恤我的软弱，您卸去我一切的重担，您照着我的本相接纳我。

    天父我感谢您，您是我的力量，我的帮助，您能使我的软弱变为刚强，在什么地方软　　弱就在什么地方使我刚强起来。

    天父，我赞美您，您是公义的神，您按公义审判世界，您按正直审判万民，人种的是什么，您让人收的也是什么，顺从圣灵种的您使他收永生，顺着情欲撒种的您使他收败坏。 天父我感谢您，您也是为我伸冤的神。

    天父，我赞美您，您是不轻易发怒的神。天父我感谢您，您没有按着我们的过犯来待我们，为的是您要给我们悔改的机会，使我们转向您。免得您发怒时地大震动，谁都担当不起。您是满有恩典慈爱的神，您有丰富的慈爱与恩典。

    天父，我赞美您，天父我感谢您，天离地有何等的高，您向敬畏您的人所显现的慈爱是何等的大；东离西有多远，您使我们的过犯离我们有多远。天父我赞美您，因奢您的慈爱与恩典您赐下您的独生子主耶稣基督，为救赎我舍身流血钉死在十字架上，因主耶稣基督受的刑罚，使我得平安；因主耶稣受的鞭伤，使我得医治；因主耶稣基督的死，使我的罪性罪行都钉死在十字架上了。我感谢您，因主耶稣基督的复活，同样带给我复活的盼望。　我感谢您，您复活的大能，也在我里面，使我永远活在您的面前，活在您的话语中，活在您的永生，您的国度里，活在您的生命，您的荣耀里，活在您的丰富，您的慈爱恩典里。

    天父，我感谢您，因着您的慈爱与恩典，您没有留下一样好处不给我，您使我的好处都在您里面，不在您以外。天父我赞美您，因您的慈爱与恩典，您成为我的主，我的好牧者，我的力量，我的帮助，我的保护，我的拯救，我的喜乐，我的福份。

    天父我感谢您，您爱我，就像您爱耶稣基督一样。天父我感谢您，您的慈爱常存，您的慈爱比生命更好。（诗 63:3）

    天父，我感谢您，您与我同在。我感谢您，使我有满足的平安与喜乐，除去我一切的捆绑。我感谢您，使我成为一个属灵争战的得胜者，使一切的邪恶从我里面都出去了。感谢赞美您，一切荣耀都归于您。

    洁净祷告文

    天父我感谢您，赞美您，您是圣洁的神，我愿意成为您圣洁的儿女，与您的性情有分，能承受您的荣耀与丰富。您曾说人非圣洁就不能进您的国，见您的面。天父我感谢您，允许我说清心的人有福了，因为他的祷告蒙您垂听，清心的人得见您荣耀的作为，您与他亲近，并赐福与清心的人。

    天父我感谢您，您应许：人若认自己的罪，您是信实公义的，必要赦免我一切的罪，除去我一切的不义。天父我感谢您，您能除去赦免我一切的罪。主耶稣基督的宝血、您的圣灵和话语能洁净我。天父求您恩待我，帮助我成为一个洁净的人，我愿与您同在亲近您，看见您的荣耀，蒙您祝福。求您天天用圣灵的光和您的话在我的良心里光照我，求您的灵在我里面运行做工，让我看见我里面有什么恶行没有。

    天父，我向您承认一切的罪，不管是过去的现在的，有形无形的，明显的隐藏的，我都-一向您承认。天父，我愿在您面前悔改，我愿意做清心的人，不再犯这些罪，求您恩待我；将我的罪性，罪行与主耶稣基督一起都钉死在十字架上；使我面对罪死了，罪对我也死了。使我面对您的话是活着的，父神求您赦免我一切的罪，求您藉着主耶稣的宝血涂抹我的罪，洗净我的罪，求您藉着主耶稣的宝血洁净我的心怀意念，洁净我的灵魂，使我靠着您的恩典，靠着主耶稣的宝血的洁净，使我在您的面前成为一个洁净的人，使我在义中见到您的面。使我的祷告蒙神垂听使我在神面前蒙福蒙恩。

    亲爱的主耶稣基督，求您天天作我的救主，拯救我脱离罪进入父神的光明，拯救我脱离撒旦的权势进入父神的国度；拯救我脱离贫穷进入父神的丰富。亲爱的主耶稣基督，求您天天在我里面作生命的主，您的生命充满，您的生命成为我的光，照亮我，除去一切我里面的黑暗，让您的生命成为我生命活水的泉源，天天从我里面流出生命的活水，滋润我的心灵，使我饥渴慕义的心得饱足。亲爱的主耶稣基督求您天天用生命充满我，使我愈来愈有耶稣基督的身量与智慧，能活出您的生命，荣耀您，见证您，蒙您的恩典与祝福。

    天父求您恩待我，您的灵运行在我里面，求您藉圣灵的烈火洁净我，烧除我里面一切罪的性情和污点。靠着您的恩典和圣灵的洁净，使我在您前面成为洁净的人。天父，求您藉着圣灵与我同在，加给我力量，更新我的灵命 改变我的心思意念，教导我，帮助我，求您藉着您的圣灵加强我的信心，加强我的意志力量，加强我为除罪而受苦的心志，藉着您圣灵在我里面运行，使您的话语句句带有您的能力，在属灵的争战中，靠着您的恩典，您的话语，您圣灵的帮助，给我的信心、坚强的意志、决心，使我胜过罪的诱惑、试探、撒旦的诡计，靠着您得胜的能力与权柄使我成为一个得胜者，像主耶稣基督得胜一样，荣耀您的名，见证您，在您的面前使我蒙恩福。

    天父，求您恩待我，天天用您的话语充满我，您的灵在我里面运行做工，使您的话带着能力充满我的生命，进入我心灵的深处，触摸并改变我的生命；使您的话成为我的生命，帮助我活出您的话和您的生命。求您的灵天天引导我行在您的话中洁净我，使我靠着您的恩典，被您的话语洁净，使我在您面前成为洁净的人。

    父神，求您藉着您的话和您的灵与我同在，成为我的主，我的好牧者，我的力量，我的帮助，我的拯救，我的保护，我的喜乐，我的祝福。求您天天带领我到青草地上，可安歇的水边；供应我生活。物质、心灵的需要，使我各样的需要都得到您充足的供应，没有缺乏。求您带领我走在您的义路上，当我软弱时，求您给我能力坚强；当我跌倒时，求您扶持；当我迷失时，求您使我的灵苏醒；当我忧伤时，求您安慰；当我迷惑时，求您教导；

    当我有危险时，求您保护拯救我脱离试探和凶恶。求您在我敌人面前为我摆设筵席，将得胜的权柄与能力赐给我；使我能胜过仇敌、罪、撒旦，将荣耀归给您，求您祝福的手天天藉圣灵，使我在各样事上都福杯满溢。求您恩膏的手天天藉圣灵膏抹我，使您的慈爱与恩惠，一生一世都随着我直到永永远远。阿门。

    为小组祷告

    ★ 亲爱的天父，我们感谢您，在基督里，我们找到避难所。我们决志要在主及他的大能下刚强并站立得稳。我们知道，我们不是与属血气的争战，乃是与空中属灵气的恶魔争战。我们要了解撒旦的诡计，不要对此无知，求您开我们的眼睛，让我们看见我们活在属灵的世界是真实的。求您赐给我们属灵的分辨力，使我们能正确的辨明善良和邪恶，也不要过份敏感而疑神疑鬼。当我们安静在您面前时，求您启示我们撒旦攻击这个小组的方式，好让我们能揭穿它的诡计并抵挡这一切。奉耶稣有分辨力的名祷告，阿门！

    ★ 天父，因着主耶稣十架被钉、复活、升天得荣耀，已废除且败坏了所有邪灵所具有的一切超然的权柄和能力。我们感谢您，主耶稣已将它们掳来，成为供人唾弃的囚徒。求您引导我们，使您得胜的果效更明显地障显在我们小组中。求您引导我们除去仇敌因我们个人及集体的不顺服，受欺骗及绝望而使我们生命中所有的坚固营垒；求您显明我们集体的罪，好让我们能弃绝并悔改；用您的真理像活水江河般地充满我们取代仇敌的谎言，原谅我们没有完全信靠您，没有好好花时间祷告，不相信您会用您的同在，积极运行的能力来回应我们的祷告，求您洁净我们，医治我们。

    ★ 天父，求您除去我们彼此间的不愿饶恕之罪；赦免我们不肯付出牺牲的爱，只将不喜欢，不需要的东西给别人，现在我们为彼此的忽视、背弃、自顾己事、伤害、误解、欺哄、从心里彼此饶恕。

    求您医治小组中的一切伤害。求您打开我们的眼睛看见一切撒旦的坚固营垒，帮助我们能在您的大能中运用圣灵的宝剑来对抗仇敌，摧毁一切撒旦在小组所建立的一切堡垒。

    求您差遣天使在这小组中完成一切差他们来的任务。除去仇敌的干扰，让您的天使不受拦阻地服事您的子民。

    求您再一次用圣灵的丰盛更新和充满我们，带领我们活在基督里与神同行。求教会的头--主耶稣基督引导我们，保护我们。主是新妇的新郎，求您洁净我们，滋润我们，也使您的心意满足。您是灵宫的建造者，求您为我们做好设计，建造我们，发展我们。您是信心的创始成终者，求您教导我们，栽培我们并训练我们，使我们在您眼中成为您所喜爱的美善小组。求您激励我们，让我们用真正的信心、盼望、爱心、顺服和圣洁生活来回应您。

    奉主耶稣基督宝贵及大能的名祷告。阿门！

    为房子洁净祷告

    （摘自信徒争战指南）

    主啊，我宣告这地方是属乎您的。我相信您已把这地方（家庭、 公司 、 旅馆＼房间）赐给了我，我将它奉献给您，求圣洁的灵充满它。求您赦免过去在这里做过任何得罪您及伤害人之事的那些人的罪，求您的宝血洁净他们及这地方。我将自己从过去在这里曾发生的任何罪孽中分别出来，我运用耶稣宝血的大能，除掉任何亵渎神之名的事。我以耶稣的权柄，求您在周围设立守望的天使，保护您的儿女，脱离恶者的作为。我奉主耶稣超乎万名上的名，命令所有曾进入这地方或现在可能在这里的邪恶势力立刻离开，去到耶稣命令你们去的地方；我宣告这地方属光明国度所有。奉主耶稣的名祷告，阿门。

    ★为房子的祝福

    门口：愿平安临到这个房子及住在其中的所有人。

    感谢主，赏赐教会使用您名的权柄。愿您今日与我们同在，祝福我们今日所祝福的。当我们为这家祷告时，所有黑暗权势立时离开，属天的平安立即临到。同时求您保守每一个进到及离开这扇门的人，并赏赐您全备的保护给这家中的每个家庭成员。奉我主耶稣基督的名祷告，阿门。（路加福音十九：1－10）

    起居室：父神啊！您的独生爱子曾说：从今以后，我要称你们为朋友。愿所有在此聚集的人，都能有真实美好的团契和爱。奉我主耶稣的名祷告，阿门。

    卧房： 我俩在天上的父神，您不打盹也不睡觉，求您祝福这卧房有您全时间的保守及护卫。凡在此休息的人都能籍着您所赐的睡眠重新得力，在白日满有喜乐地勤作主工。奉我主耶酥基督的名祷告，阿门。

    小孩房：全能的神，我们在天的父，感谢您独生爱子在拿撒勒所传讲的生命之道。愿您祝福凡在这房子中居住的孩子，并赏赐智慧与善解的心，给凡照顾他们的人。使他们在您的爱中成长，正懂得敬畏您。奉我主耶酥基督的圣名祷告，阿门。

    书房：主啊，您是真光，照亮所有来到世上的人。求您祝福这个读书学习的地方，使来到这里的人能明白您的旨意；并且每日在灵命上长进，体会真神的爱和荣耀，并神的掌权直到永远。奉我主耶酥基督的名祷告，阿门。

    厨房：主啊，求您祝福所有在这里工作的人，使他们在服事其他人时，也能够服事您、分享您全备的恩典。在繁忙的厨房工作中，求主也赏赐他们一颗平静安稳的心。奉我主耶解基督的名祷告，阿门。

    餐厅：主啊，您是厚赐万物的神。愿您祝福所有在这桌上一同吃喝的人，使他们能有真实美好的团契，并一颗感恩赞美的心。奉我主耶酥基督的名祷告，阿门。（同诵主文）

    ★为房子作结束祝福的祷告 ：

    圣洁、尊贵、荣耀的三位一体真神，求您祝福并分别这房子为圣。从这里常有喜乐、平安、爱、健康、良善、并一颗感恩的心。

    父神、圣子、圣灵，愿您的祝福常常临到这家并在其中居住的人，从今时直到永远。奉我主耶稣的名祷告，阿门。

    为婚姻、家庭的祈祷

    主，求您帮助我们（xxx和xxx）都行在耶稣的光中；求你使我们彼此顺服来遵从你（弗 5:21）。赐我们耐心、忠心和鼓励，并帮助我们的为人行事和基督对我们家人的态度相一致（罗 15:5）。求你保守我们双方都能彻醒防备任何要使我们隔离的邪恶力量。

    求主使我们能彼此相爱，如同基督爱我们一样。也求主教我们如何彼此尊重、看顾，好一同承受生命之恩，使我们的相爱不受拦阻。

    我将不倦地为xxx祷告，视为我最重要的责任，并为祷告的应允献上感谢（西 4:2）当我为xxx祷告时圣灵会帮助他（她）并使万事互相效力，使我们的家庭得益处（腓 1:19），（罗 8:26）。

    上帝，我将我生命中所有的荣耀归给你，求你藉着在我们里面运行的大能大力，在我们家中充充足足成就一切超过我们所求所想的（弗三：20－21）。奉主耳稣的名祷告，阿门。

    ★为婚姻家庭祷告的事项

    祷告抵挡情欲、同性恋、酗酒、吸毒、凶杀、奸淫……的灵，并祷告抵挡第三者的介入。

    祷告抵挡忌妒、纷争、贪婪、自私、任性、顽固…… 的恶灵，求主使这些事不在家庭中发生。

    求主使夫妻能彼此饶恕，彼此了解，有好的沟通，并彼此帮助。

    ★为子女的教养一起祷告

    慈爱的天父，靠主耶稣基督的名，我在您面前祷告，祈求圣灵引导我，使我能在圣灵里祷告。天父我感谢您，因您有全权统治　　，并将积极引导他的一切。我奉大祭司主耶稣的名，求您施恩怜悯，赦免xxx的罪，求主用宝血担当他应受的刑罚，夺回他因接受撒旦谎言所失去的地步。我靠主耶稣基督的名，抵挡撒旦一切的作为，我运用与主耶稣基督得胜的权柄，攻破黑暗国度坚固的营垒，毁灭撒旦在xxx的一切计划。求主赐给他在圣灵丰盛的能力，使他认罪悔改，引导他相信主耶稣基督，作为他个人的救主，用基督的宝血遮盖他，击败撒旦的权势，使他明白上帝的真理。

    我相信圣灵正引领我的祷告，我奉主耶稣基督的名求您接纳他。感谢上帝垂听我的祷告，因主耶稣基督的尊名，和他所成全的工作，愿这个祷告献在您面前。阿门！

    ★为世代的捆绑祷告

    父神，我向您承认我和我的家人都被家族世代的不义所捆绑（求上帝显明），您是信实的、公义的，您要打破这捆绑而且宽恕这些罪，并洗净我们脱离一切的不义，我们有一位中保，我们的救主耶稣基督，他为我们代求，所有的权能都在羔羊的血中，并且这血为我们盖上“不再有罪”的印记。

    我奉主耶稣基督的名，并根基于他所完成的救购之工，要拿回我们家族所容让给仇敌的一切地步。我拒绝仇敌的一切影响，并以耶稣的宝血遮盖这些地方。我奉耶稣之名，弃绝黑暗势力在我家族血缘关系中所建立的一切不圣洁的沟通往来和关系，我奉耶稣之名，要捆绑、撤销并打破所有在我家中作怪，捆绑我家族的邪恶权势。我奉主耶稣之名宣告，仇敌在我生命中不再有合法地位再施行这些世代的捆绑，因为十字架的大能已合法地释放我得到完全的自由。

    我要用上帝的话来抵挡仇敌，我要顺服神并抵挡仇敌，仇敌就必离开我而逃跑了。我要靠我们的主所完成的救赎之工来捆绑空中一切执政的、掌权的、主治的、有能的，和一切属灵的邪恶势力。我要奉主耶稣之名和权柄斥责、取消并破除我的家族和家族性邪灵之间一切邪恶的契约，并打破它们的一切作为。十字架已合法地止息并断绝了仇敌依旧作祟的权力。仇敌不可能得胜，上帝要为站在柏那一边的人撑腰。

    万军之耶和华啊！求您因耶稣的要求差遣大能争战的天使来保护我们。真实的永生上帝啊！求您将所有咒诅送回发出咒诅之处。因为那能得称颂的上帝的羔羊，已以他无罪的献祭承担了这些咒诅，求您用羔羊的十字架化除这些咒诅的效力。我们是您宝血所买赎的儿女，求您差遗天使来充满我们所住的房子，以致除了永生上帝的能力之外，没有什么能影响我们。主圣灵啊！求您来，进入我们最深的需要中并给我们一个启示，让我们领受到耶稣是这需要的解答。求您在爱中对我们说出恩典、真理、智慧和启示，至于我和我家，我们必要事奉耶和华，主耶稣基督在我们家中拥有绝对的权柄，阿们

    否认与确认

    作为上帝的一个儿女，我是由主耶稣基督的宝血买回的，现在我要弃绝祖先的罪恶，因我已经脱离黑暗的权势，进入上帝爱子的国度里。我现在要为我父系、母系、三、四代所有的祖先认罪。求主赦免他们的（……）罪，求主耶稣的宝血洗净这些罪。我现在要宣告，我已经与耶稣基督同钉十字架，并且一同复活，行事为人有新生的样式。各样祖先罪恶遗传的咒诅都已撤销，因基督已被钉在十字架上为我受了咒诅。我已经与基督同钉在十字架上，并与基督一同复活。一切父母、祖先对我生理、心理、灵性、生活习惯、性格上的不好影响都已除去。我也要奉主耶稣的名捆绑一切我们家（xxx家）的家族性邪灵，我坚拒它们用任何方法来控制我，我将自己永远献给基督。这样祷告是靠主耶稣基督的尊名和权柄，阿门。


十 家庭中七重祝福

    十。家庭中七重祝福

    主圣灵啊！求您来进入我们最深的需要中，并赐给我们耶稣是主的启示。

    我祷告求属灵的祝福

    主圣灵啊！求您来，给我们的家人一个上帝是阿爸父的启示，给我们有一个和耶稣间强烈的爱的关系，强到我们无法拒绝他。让我们能敏锐于圣灵的感动，并有饥渴慕义的心，使我们有无亏的良心来顺从上帝的话。求您在我们心中造出敬畏主的心，使我们厌弃罪并有真诚的悔改。当我们住在您里面时，求您赐给我们圣洁的喜乐。

    我祷告求情绪上的祝福

    主圣灵啊！求您来，给我的家人一个耶稣是情绪的医治者的启示。求您释放医治，来除去捆绑的根（拒绝、挫败感、厌恶、嫉妒、羞耻……）。让我们选定要饶恕自己和别人。让我们能从恐惧中得自由，因为您从不丢弃我们。赐给我们强烈的盼望感，来信靠上帝及您的应许。

    我祷告求心智上的祝福

    真理的圣灵啊！求您来，从我们的心思中除去欺骗的欺瞒者，使我们因此能明白真理并有属上帝的分辨力和智慧。

    我祷告求个人的祝福

    圣灵啊！求您来，让我清楚感受到我个人在基督里的价值，求您在我心中植入上帝所赐的异象，让我知道您对我生命的呼召，求您使我在上帝和人面前都蒙恩惠。

    我祷告恳求能和在上掌权者有正确的关系

    主圣灵啊！求您来，教导我们如何顺服上帝所设立的权柄和他们的劝诫，求您指示我们持守正确的忠诚，属上帝的联结和健康的友谊，并透过这些，激励我们与您同行。

    我祷告求生理上的祝福

    主圣灵啊！求您来，以安全、力量、健康的保护盾牌来遮蔽我们。我们恳求您赐给我们（诗：91）的祝福。

    我祷告来物质上的祝福

    主圣灵，求您来，赐给我们一切的供应，并让我们和您所赐的一切有正确的关系。让我们承认您是我们的源头和供应者……

    我祷告求祝福，我决志要成为一个祝福的管道。


十一 堕胎者认罪后实用经文

    十一。堕胎者认罪后实用经文

    ●以爱代替自我审判

    （赛四三：18－19）--耶和华如此说：你们不要记念从前的事，也不要思想古时的事。看哪，我要作一件新事；如今要发现，你们岂不知道么？我必在旷野开道路，在沙漠开江河。

    （赛四十：1－2）--你们的神说：你们要安慰，安慰我的百姓。要对耶路撒冷说安慰的话，又向他宣告说，他争战的日子已满了；他的罪孽赦免了；他为自己的一切罪，从耶和华手中加倍受罚。

    （腓三：13－14）--弟兄们，我不是以为自己已经得着了：我只有一件事，就是忘记背后，努力面前的，向着标竿宜跑，要得神在基督耶稣襄从上面召我来得的奖赏。

    （罗 15:4）--从前所写的圣经都是为教训我们写的，叫我们因圣经所生的忍耐和安慰可以得着盼望。

    ●以喜乐代替内疚

    （诗30：11－12）--你已将我的哀哭变为跳舞，将我的麻衣脱去，给我披上喜乐，好叫我的灵（原文是荣耀）歌颂你，并不住声。耶和华我的神啊，我要称谢你，直到永远！

    （诗 126:3）--耶和华果然为我们行了大事，我们就欢喜。

    （罗 12:15）--与喜乐的人要同乐；与哀哭的人要同哭。

    （约 16:24）--向来你们没有奉我的名求什么，如今你们求，就必得着，叫你们的喜乐可以满足……

    （约15：9－11）--我爱你们，正如父爱我1样；你们要常在我的爱里。你们若遵守我的命令，就常在我的爱里，正如我遵守了我父的命令，常在他的爱里。「这些事我已经对你们说了，是要叫我的喜乐存在你们心里，并叫你们的喜乐可以满足。」

    （腓2：1－2）--所以，在基督里若有什么劝勉，爱心有什么安慰圣灵有什么交通，……中有什么慈悲怜悯，你们就要意念相同，爱心相同，有一样的心思，有一样的意念，使我的喜乐可以满足。

    ●安慰

    （启 21:4）--神要擦去他们一切的眼泪；不再有死亡，也不再有悲哀、哭号、疼痛，因为以前的事都过去了。

    （启 7:17）--「因为宝座中的羔羊必牧养他们，领他们到生命水的泉源；神也必擦去他们一切的眼泪。」

    （太 5:4）--「哀恸的人有福了！因为他们必得安慰。」

    （提前 4:10）--「我们劳苦努力，正是为此，因我们的指望在乎永生的神；他是万人的救主，更是信徒的救主。」

    （耶31：15－17）--「耶和华如此说：在拉玛听见嚎啕痛哭的声音，是拉结哭他儿女，不肯受安慰，困为他们都不在了。 耶和华如此说：你禁止声音不要哀哭，禁止眼目不要流泪，因你所作之工必有赏赐；他们必从敌国归回。这是耶和华说的。耶和华说：你末后必有指望；你的儿女必回到自己的境界。

    ●呼召出来服侍

    （林后五：17－19）--「若有人在基督里，他就是新造的人，旧事己过，都变成新的了。一切都是出于神；他藉着基督使我们与他和好，又将劝人与他和好的职分赐给我们。这就是神在基督里，叫世人与自己和好，不将他们的过犯归到他们身上，并且将这和好的道理托付了我们。」

    （林后一：3－4）--「愿颂赞归与我们的主耶稣基督的父神，就是发慈悲的父，赐各样安慰的神。我们在一切患难中，他就安慰我们，叫我们能用神所赐的安慰去安慰那遭各样患难的人。」


十二 坚固营垒列表

    十二。坚固营垒列表

    □ 我曾是一个虔诚的偶像祭拜者，或曾接触过异端， 例：摩门教、耶和华见证人、统一教…等

    □ 我曾参与过一些秘术活动（如算命。通灵。气功……等）

    □ 父亲或母亲在我年幼时曾把我献给神明偶像

    □ 我家里仍有偶像、符咒类的东西或相关的摆设、饰品。

    □ 我在读经、祷告、聚会时，很难集中精神，总是觉得昏昏欲睡，敬拜时会头痛、不舒服、想逃。

    □ 我很不愿意（压抑、逃避、讨厌）流露出我的真实情感（绪）

    □ 我的生活中有许多恐惧，有时是一种骤然而强烈的恐慌，也包括了害怕黑暗孤单、病痛与死亡

    □ 我常常忧虑，有时甚至自己也不知道是为了什么事；我时常为芝麻小事而杞人忧天

    □ 我生命中有一个坏习惯／罪捆绑着我，我尝试摆脱它，却总觉得自己像个战败的俘虏

    □ 我被一个性方面的问题所困扰，我挣扎了很久，却无法摆脱它的束缚及有关的恶习

    □ 我有一些上瘾的恶习，如暴饮暴食、赌博、爱夸口、贪睡、服食药物／毒品、酒精等

    □ 有时对金钱和财物的欲望非常强烈，几乎完全被控制。

    □ 我曾深深地被误解和伤害过，每当我想起这些事，内心就涌起一股忿恨之情，无法释怀。

    □ 对曾做过的事耿耿于怀而无法宽恕自己，也不喜欢自己。

    □ 我曾经有过几次自杀的念头或真的自杀

    □ 我曾经堕胎

    □ 我有一些特别的内在誓言，或曾与偶像、行邪术者立约

    □ 我有睡眠问题或常常有异梦（恶梦、白日梦、异象幻觉、幻听）

    □ 我是被领养的

    □ 我曾遭受体罚或性侵犯

    □ 我常为一些扰人的思想 / 强迫性的思想 / 不适当地思想挣扎

    □ 我与父／母的关系很差，也许我因此很难相信神是真的爱我。

    □ 我（或家人）有精神病历

    □ 曾有人咒诅我家