    推荐序

    牧会是人间最神圣、最艰巨的工作，听老牧者如何在烦忙的牧会中存活并更新，可使年轻传道避免走不必要的冤枉路。毕德生多年的牧会心得--返璞归真的牧养艺术，颇能帮助传道人带着长远、末世的天国眼光，长期以亲切、道成肉身式地埋入信徒中，使基督的福音可以颠覆追求财富和安逸的后现代文化。

    中华福音神学院延伸部主任　吴献章老师

    这是毕德生牧师将他的压箱思想，再沉淀后的肺腑之书。他所自称的「颠覆之言」其实是圣经的真髓。勿忘，耶稣之于当年犹太宗教界，绝对是危险的「颠覆」份子，却敲醒了历世寻找真理者的良知。

    凡欲使牧会像艺术一样享受的传道人，千万不可错过此书。

    浸信会神学院副院长　 曾敬恩牧师

    作为一个牧师，我常在寻找牧养我的人，而我找到的人，是我的同工、长辈，他们多半是书本上的牧者，藉着书籍牧养我，尤金·毕德生是其中的一人。我称他为双道与双层的牧者。他不但本身牧养一个教会廿九年，更藉着所写的书，牧养许多在他牧区以外之人；他不但牧养信徒，更是牧养牧师的牧者。

    他提醒牧者不陷于职业牧师，失去由神领受的特殊性，他在这本书用了三个特别的字，来描述牧者的天职：牧者要作一个不忙的牧者，他忙是因为懒于写自己的时间表，而让别人为他写，牧者是不忙的；牧者是天启的牧者，他是领受天上启示的；牧者是推翻者，他能带着勇气推翻一个王国，设立一个王国。

    我喜欢尤金·毕德生出于特别思想的领导，使我不沦为属世失职的牧者，使我能实际进到信徒生活中去认识他们，引领他们，聆听他们。牧者教导信徒学习第一语言--祷告，也帮助他们选择成长。牧者不怕与信徒「小小的谈话」（a small talk）平凡生活的交谈，在这种交谈中我们要使事情发生，乃是成为正在发生之事的一部份，也就是让我们能在交谈中体验神能使「小小谈话」成为他做工的机会。

    许多人尚在寻找「我是谁？」、在寻求作人之自尊，而牧者正是那一位帮助他们找到之人。

    美国台福柑县教会主任牧师　周淑慧牧师


中文版序

    中文版序-一「教牧更新系列」出版缘起

    在探索更新与复兴的课题上，台湾教会对自身的角色似乎总有着「时不我予」的遗珠之叹。

    台湾教会对复兴与更新的渴盼是无庸置疑的，我们如勤奋的工蜂般努力自异国经验的花朵上采撷蜜汁，希望酿造属于自己的新酒。事实上，我们也确实看到许多这方面的努力开始发酵：教会开始重视敬拜的实质，祷告网络在教会内与教会间建立，小组教会拓植的概念也备受推崇--复兴之梦的实现看似指日可待。

    然而，在世俗速食文化的影响一下，一些教牧与信徒也抱着取经的心态，希望觅得一帖教会增长与复兴的万灵丹。在这样的心态下，牧养的本质被遗忘了，属灵的意义被混淆了，教会这条更新之路走得头重脚轻、步履蹒跚。

    字里行间泥土味

    当我有机会读到毕德生牧师的着作时，心也随之开广起来。在他的字里行间，嗅到了一丝熟悉的土地气味--从这位加拿大维真学院着名的灵修神学教授的作品中，我竟然感受到中国文人的风骨与理想，在万事万物中找到回归单纯的本质，触摸到天父的心意。

    属灵不再是一种「有样学样」的痛苦操练，牧养不再是一种必须为了推陈出新、而疲于奔命的工作，而更新也不再那样遥不可及。

    基督徒的属灵，指的是活在成熟全备的福音中，指的是把握生活中的所有要素，包括孩子、配偶、工作、天气、财产、人际关系，以信心的行动去经历这一切。神要的是我们生活中的所有素材，牧养则是一种「道成肉身」的工作，不是远远站着观看，而是投身于所处的环境中-一在一群会生活、犯罪、悖逆，也做愚昧之事的罪人当中，意识到神正在其间工作，而能有所回应、参与并乐在其中，并对此心存敬畏。

    而更新，则是在每一犁、-锄的耕耘中，缓慢而坚定地发芽茁壮的。教牧的工作是一种有创意的工作，一种恩典的创作。正如毕德生牧师所说：「恩典的创作有可能产生于日常工作中，如赦免罪人、帮助受伤者、担负个人的责任等。……树道、田间、住家和市场都是美术馆，陈列的不是文化，而是在基督里新的创作。」

    还有比这更好的诠释吗？牧养不需要哗众取宠，也不需要寻求猛药以催化信徒的更新。奋兴只能持续一时，而教牧与信徒之间的互动却是一生之久。教牧工作，或者更广义来说，我们的福音工作并不单是解决人的问题，或使他们快乐起来，而是要帮助他们看到恩典正运行在他们的生活中。如此真是福音，是罪人的福音，更是教牧与信徒的福音啊！

    迫切的职责

    于是有这么一份感动：出版「教牧更新系列」，是我们迫切的职责。让属基督的工作回归单纯的本质，以一种天父胸怀的宽容，接纳对传统属灵观念的颠覆。从一九九六年出版的「莫测之树」（编按：再版时已更名为「追寻呼召的探索之旅」，（Under the Unpredctable Plant），乃至本书，以及「重拾无私的祷告祭坛」（Where Your　Treasure Is）、「建造生命的牧养真谛」（Working　the Angles）、「全备关怀的牧养之道」（Five Smooth Stones for Pastoral Work）等书都环绕着这些主题。

    但愿此系列之出版，也如同农夫耐心耕耘、等待春雨秋雨的工作一般，在教牧与信徒的心中播下希望的种子，期待开花、结实磊磊的一日。

    「教牧更新系列」企划主编　林幸蓉


    前　言

    倘若尤金·毕德生（Eugene H.Peterson）不足长老教会信徒，很有可能会是个修道士。因为他最有名的几本着作，从「向着标竿顺服到底」（A Long Obedience in the Same Direction）、「行进之光」（Traveling Light），一直到「土地与祭坛」（Earth and Altar），再版时更名为「WhereYour Treasure ls」（编按：中文版书名为「重拾无私的祷告祭坛」），都在探讨基督徒的属灵操练。

    毕德生也颇有修士的模样：蓄须、秃头、瘦削，声音沙哑低沉，彷佛发自一个熬过无数黑夜的灵魂。他坚定而安适的神态，是面对并克服内里静默孤寂的恐惧之后而得的。因此当他说话时，那些不加修饰且温和的言词，仿佛出自灵魂的深处。

    撇开他修士般的举止不谈，毕德生可是个道地的基督徒，一直在美国马里兰州（Maryland）贝尔艾（Bel Air）的「基督是王长老教会」（Christ Our King Presbyterian　ChurcN）牧会。他很早就下决心：不要待在一间比他能够记住会友姓名的人数还多的教会服事，他和妻子珍（Jan），在这间约有三百位会友的教会已经服事了廿六年（编按：此前言作于一九八九年）。

    特别从他在一九八0年出版「向着标竿顺服到底」一书以来，毕德生一直广获赞赏：他的思想成熟缜密、表达清晰，是深谙属灵操练并能将之传达、应用的牧师。

    他的牧会及写作均有学术背景，他擅用圣经语言，曾和权威大师奥尔布赖特（Wittiam F. Albright）合作过博士级的研究。不过，他在学术上的成就并非为了炫耀，事实上，毕德生为别人不断询及他的着作而感到不安。他坚持自己的身分和一生的目标，不过是作个值得信赖的牧师而已。在一个标榜夸大不实的浮华世代中，他一直努力默默推广诚实、简朴和实在。

    一九七八年九月，适逢毕德生安息年休假，我拜访他们夫妇，和他们相处了三天；不过地点并非在他牧会的贝尔艾，而是在他已逝父母的家，位于蒙大拿州。（Montana）的西北（有关他安息年的感想，记载在本书第13章。他们住的房子位于平头湖（Flathead Lake）的一个小湾不远之处，平头湖在房子后面绵延十哩，彷佛广阔天空的一面蓝镜。白雪覆顶的洛矶山脉环绕湖的四周，毕德生显然对这地方欣赏有加。有一天晚上他在厨房，站着凝视窗外，双手插在牛仔裤的口袋里，湖面闪烁的光透过低垂的夕阳映照在天花板上，他喃喃自语：「我真爱这地方的美。」

    毕德生夫妇在十月之前都待在蒙大拿州，他们利用闲暇的时间祷告，在群山间漫步，一起朗读，在乡间滑雪。毕德生写作时，妻子珍则为他两本系列书的初稿打字。对任何有服事的夫妇而言，两人单独共处的时间更显得弥足珍贵。然而，这样宝贵难得的时段，却不时被儿女（凯伦-Karen、艾力克-Eric、莱芙-Leif）的来访打断。

    九月是前往拜访的理想时刻，毕德生已从安息年的休息中重新得力，预备好要回到牧会岗位，也可以接受访问了。我们花了许多时间在录音机前，也一同漫步于房子附近的山间，从讨论地质的形成，谈到印第安人对冷杉球果的传说，并聊到一长串的野生动植物。但是，不管我们的话题转到哪里，总是会回到属灵的主题：地方的重要性、创造力所扮演的角色、以团体为中心的属灵生活，以及颠覆之于基督徒的必要性。当我问他是如何把这些主题串在一起时，一只食鱼鹰恰掠过他身后的小湾，毕德生引用了贝尔纳诺斯（Bernanos）在「乡村教士日记」（Diary of a Country Priest）一书中的最后一句话作为回答：「恩典无所不在。」

    以下的问答，就是当时的访问结果。

    属灵与土地

    在努力播下种子后立即要寻找结果的人，将会大失所望。如果我想在明天晚餐吃到马铃薯，却在今天晚上才到菜园里去种，是徒劳无功的。栽种和收成中间相隔着漫长的黑暗、隐晦和寂静。在持续等候的期间，我们仍然要耕作、除草、栽培、并种植其他的种子。

    -一摘自「行进之光」

    问：就使用字眼而言，你的书很有乡土味，充满了农事上的隐喻，像先前取的土地与祭坛这样的书名就是。虽然我们处在一个快速变迁的社会，你的书却似乎有很强烈的地方性，常强调一个人所在之处的重要性。

    答：我很喜爱农夫诗人温得·贝李（Wendell Berry〕的作品，他在肯塔基州（Kentucky）买了一小块土地，不时关怀照料，如同艺术家委身于素材般地委身于那块土地。每次他提到「农场」和「土地」时，「教区」一词就会浮现在我脑海。他提到关于农场的事，所说的正是我一直想在会友当中做的事，因为在牧会工作的精神层面里，地方性是其中之-。

    牧师所要面对的问题是：「这群人是谁？我要如何与他们相处，使他们能成为神要塑造他们的那个样式？」我的职责就是和他们同在那个地方，尽所能地教导、传讲圣经，真诚地对待他们，不作任何会妨碍圣灵在他们里面塑造之工的事。有没有可能神正在作一件我料想不到的事？我是否愿意安静地等上一天、一星期、甚至一年？我是否愿意像温得·贝李一样，用五十年的光阴垦殖这块土地，和这群人在一起？基督徒的「属灵」指的是活在成熟全备的福音中，以信心的行动去经历生活中的所有要素，包括孩子、配偶、工作、天气、财产，以及人际关系。神要使用我们生活中的所有素材。

    问：你说以信心的行动去经历生活中的所有要素，这是什麽意思？

    答：意思是我有责任在我所在的这个地方，全神贯注于神的话语上。属灵的前提是：神总在我明白事情以先，就已着手进行那件事了。因此，我的职责并不是要神去作一件我以为必须作的事，而是意识到他正在作的事，好使我能回应、参与，并乐在其中。

    当我埋首服事自己的教区，一天下来，在回到家时，我常常为着神在会友生活中成就了何等的事而满怀惊奇。倒不是说他们不是罪人，他们在生活中也有犯罪、悖逆和愚昧的事，但是在教区里，几乎每天都有勇气与恩典的事发生。当我工作时，也就是说，当我不是远远地在观望，而足投身于所处的环境中--在结束一天的工作后，我最常有的感受便是，因着神在这些人身上所作的事而心存敬畏。

    问：有哪些事件带给你这种深刻的感受？

    答：我想到莱和乔·菲浦斯（Leigh　＆ Joe Phipps）这对夫妻。莱是我小儿子小学一年级的老师，当时内人珍常在她教学的工作上当她的助干。有一次，珍问她要不要来教会？她说好，不过她不喜欢穿正式的衣服，因为星期天是她穿牛仔裤的日子。珍跟她说，她可以穿牛仔裤上教会。从那时起，某种形式的玩笑就开始形成了，珍在杂货店看到莱时会说：「你的牛仔裤该洗了吧。」但莱还是一直没有来教会。几年后，我们的女儿凯伦修了一门陶艺课，莱也在同一班，于是她认识了凯伦，然而来教会一事仍毫无进展，我们还是住在同一个社区。直到两年前，奇妙的事发生了：经过二十年的祷告和等待，莱成为一个基督徒。

    故事尚未结束，乔是和莱在学生时代一起上下学的同学，莱也因此喜欢上乔，他们一直断断续续地约会。不过，乔的生活可说是一团糟，他沉迷于吸毒，终因走私被捕。当他改变人生态度而想寻求帮助时，他来找莱，说：「我不知道该怎么作。」莱告诉他，她认识一位牧师，于是带他来找我。

    最后莱和乔结婚了。他们请我在婚礼上边弹奏班鸠琴，边和珍合唱「更加向前」（Farther Along）这首诗歌。他们还有漫长的路要走，因为乔仍在监狱服刑，但他在写给我的信上署名：「更加向前」的乔·菲浦斯。

    问：这也就是说，身为牧师的你在一些不可能的情况中，看到了恩典？

    答：是的。我的职责并不是解决人们的问题，或使他们快乐起来；而是要帮助他们看到恩典正运行在他们生活当中。这并不容易，因为我们整个文化是与之背道而驰的-人们会说：如果你够聪明，加上正确的帮助，就没有什麽问题解决不了。但事实是，圣经中虽然没有太多快乐的人，却有一群在生活中经历喜乐、平安和基督受苦意义的人。

    属灵操练的意义就是：认识我们的处境--生活中所面临的情况，并觉察到神的恩典，而能够说：「神与我同在的方式并非透过改变或摆脱我的配偶、孩子，而是透过改变我，并在我生命中作一件或许没有经过这样的折磨和痛苦就不可能经验到的事。」身为牧师，我所要作的，就是在一个神未被提及的情况下，在一个人们未曾察觉地存在的地方，提到「神」的名字。喜乐正是人听到神的名字并感受到他同在时，所带出的能力。他们会因为明白神正在作的事而兴奋，即便是件很小的事，但对当时的情况来说却是再适时、合宜不过的了。

    属灵与创造力

    恩典的创作有可能产生于日常生活中，如赦免罪人、帮助受伤者、担负起个人的责任等，这些创作是不断产生的。街道、田野、住家和市场都是美术馆，所陈列的不是文化，而是在基督里的全新创作。

    --摘自「行进之光」

    问：你曾经写道，过一个有创造力的生活，是每个人与生俱来的能力。但是许多人都无法做到，原因何在？

    答：多半是因为懒惰。因为要过一个有创造力的生活是很难的。当你有创造力时，其实是在靠信心生活，你不知道接下来会发生什么事，因为就定义而言，以前没有过的才叫创作。因此，当你面临一件没什么把握的事，就可能会失败；事实上，你几乎肯定十之八九会失败。我所认识的那些有创造力的人，都把手中大部介所作的事给抛开了。

    问：也许还有一个使我们倾向过缺乏创造力生活的原因是：我们对「创造力」的了解太狭隘了，总以为只有艺术家和作家才具备创造力。

    答：事实上，大半的创造力并不是明显可见的，也就是说，大多数的人并非生来就有像优秀运动员那样的好体格，或是能成为画家的艺术特质；不过，我仍认为每个人都有创造力，只不过所使用的素材不同--即我们生活中的大小事情。

    没有一个人的生活是完全没有恩典的。我刚读完一封从西雅图（Seattle）寄来的信，那是朋友露西写给我妻子的信。他们夫妇有个一岁大的女婴，在她两周大时，他们发现女儿的眼睛看不见东西，可以说几乎是全盲的。

    我在露西十来岁时就认识她了，所以和她及她先生大卫一样，为他们的女儿感到难过。大卫是个外向而充满活力的人，他已经攀登过世界各大洲万尺高的山峰，他的灵性深沉平稳。他们是一对很棒的夫妻，却生下一个瞎眼的女婴，我的第一个反应是哀伤不已-「这样的事怎麽会发生在大卫和露西身上？」但是昨天我和露西在电话里交谈，她却这样告诉我：我这一生有许多美好的经历，但从未有过任何经验像作母亲这样美好。她又说，我们应该看看大卫和女儿凯恩在一起的情景，凯恩才刚满一岁，却已经登过奥林匹克半岛、喀斯喀特山脉、洛矶山脉和大烟山等处的山顶了。大卫每次登山都带着她。

    这个女婴把她父母生命中最好的部分带了出来--无论如何，凯恩都是神所赐的礼物。在这里我看到的就是一对富有创造力的夫妇，他们接受神所给的一切，并将之带入恩典和救赎的生活中。

    属灵与团契

    我们隶属于教会，这是找们信仰基督的必然结果。我们不可以只是一个基督徒，却和教会没有关系；正如找们不可以是一个人却不在家庭中一样。……她（教会这个团体）是救恩结构的一部分。

    一摘自［向着标竿顺服到底」

    问：美国基督徒倾向于看重个人祷告胜于团体祷告或在崇拜中祷告，而在你的作品中，却显示出你对此倾向感到不安？

    答：是的，基督徒典型的祷告并不是个别的，而是在团体中。圣经中最基本的脉络就是崇拜，这就是为什麽对我而言，崇拜可以说是祷告的地方，也是我们可以恢复福音深度的惟一脉络。

    问：这是否意味着我们应在团体中学习祷告？而个人私下的祷告其实是根源于团体的敬拜？

    答：这正是我的意思。如果有人跟我说：「请教导我如何祷告。」我会说：「请在主日上午九点到教会来。」那正是学习祷告的地方。当然，一个人时，也可以持续祷告，且有不同的形式；但是美国人把次序弄颠倒了。在基督教漫长的属灵历史中，团体祷告是最重要的，其次才是个人的祷告。

    问：我们在团体祷告中可以学习到哪些事？

    答：有一件可学习的事，就是在祷告中接受指引。我很容易把祷告视为个人主动的表现，当自己感到有需要或高兴时，我就祷告。重点在于我自己。当祷告时，我意识到自己正开始作一件事。

    但如果我来到教会，会发生什么事呢？我坐在那里，有人站在我面前说：「我们来祷告。」我并未发起祷告，而是回应祷告。这表示出我的谦卑，我的自我不再显大。这正是祷告非常基本的要素，因为祷告是我们回应的言语，祷告必须是对神的话语作出回应。在崇拜聚会中听到神的话被宣读、被传讲，在圣礼中被尊崇，这正是我学习祷告的场所，是操练祷告的地方，更是我祷告的中心，从那里我回到自己的密室或山上，继续祷告。

    第二件关于在团体中祷告的事，就是在聚会中祷告时，我的感觉不再受到注意。当我参加聚会时，没有人会问：「你今天好吗？有什麽需要祷告的事？」

    因此在聚会中我渐渐学习到，原来祷告不是受制于自己的感觉，也不是透过感觉来印证的。当我开始用感觉来衡量祷告，想到为了要祷告，我必须有某种感觉、某种灵里的专心、平安或痛苦时，其实这对祷告是最具杀伤力的。

    这是我一个人祷告时绝不可能学到的功课。但是在团体中，我就一次又一次地学习到，不管想不想祷告，甚至不管我是否从头睡到尾，祷告都会继续下去。

    属灵与颠覆

    祷告是一种颠覆的活动，是一种公开的举动，违抗任何现有的定律。（祷告）虽缓慢却是笃定的，一切文化、家庭、政府、工作、甚至那暴君般的老我，在面对拥有至高主权的神时，无了臣服于于那股沉静的力量和创造的影响力。

    所有家庭与种族的自然联结，所有对个人与国家的志愿委身，至终都要俯伏于神的律例之下。

    -一摘自「重拾无私的祷告祭坛」

    问：美国基督徒是否太容易以为他们周遭的文化就是基督教文化？

    答：没错。我们不妨去听听从其他文化来到我们文化中的人的想法，留意他们所听到和看到的美国。就我的经验而言，他们所看到的并不是一个基督教家家，如果你用心倾听像索忍尼辛（Solzhenitsyn）之类的流亡作家，或南非反种族隔离政策的大主教图图（Bishop Tutu），或是从非洲或南美洲来的大学生说话，你会发现他们所看到的美国并不足一个基督教国家，而是一个几乎与其背道而驰的文化。

    他们所看到的是许许多多的贪婪和自大，他们在这个基督教社会中，几乎找不到圣经中所说的美德，那种基督徒团体所拥有的舍己生命和彰显的爱。相反地，他们看到的是感官和情绪上的耽溺，以及贪得无厌地追求自我满足。

    重要的是，他们已经看穿了我们虚有其表的语言，就是我们抛掷在这一切之上的基督教语汇。对外来者而言，美国吸引他们之处是物质主义，而非属灵生命。听听那些刚到这个国家的难民所说的话，你会发现很有意思：他们想要的是汽车和电视。他们不是来追求我们的福音，要不就是把福音当作获取财富和安逸的保证。

    问：你将这样的信息传递给你的会友吗？

    答：是的。

    间：你是如何做到的，我相信这不是件容易的事。

    答：因为我是他们中间的一份子，我和他们住一样的房子、开一样的车子、在一样的商店买东西，我和他们一样处在这样的情况下。

    有些人可能会想要逃离社会，自成一群，以游击队之姿向社会挑战。但那不是我的呼召，我也不觉得在一个教会里采用分离土义的那一套说法是可信的，因为我们在这里都有自己的工作，都想找出自已在社会中作基督门徒的定位，而且也竭尽所能去作。如果只想过一个脱离社会的生活，那我就失去了信用，因为我在礼拜天讲的是一套，在周间用的又是一套。

    所以我第一个要发展起来的是，在自己里面存着颠覆的精神。颠覆者是一个带着文化色彩的人，没有人看不到他。若他失去了文化色彩，也就失去了效用。颠覆者安静、隐藏而有耐心地工作着，他已委身于文化的得胜者基督，也愿意去作那些细微琐事。没有哪个颠覆者作过哪件大事，他总是带着秘密的讯息，在被文化下了最后定论之处，种下怀疑。

    问：基督徒的颠覆有哪些具体的行为？

    答：都是些平常的作为，诸如基督徒的舍己之爱、公义与盼望等，并无玄奥之举。我们的职责就是建立基督徒的自我认同，不是偶尔去作，而是让这些事成为我们生活的中心。透过彼此激励、一起祷告、一起研读圣经，从而建立起一份共识：认定这些就是我们生活中最重要的事，并晓得这些并不是世人生活的中心，无论文化上对基督教有多少讨论，世人的重心并非在此。

    倘若我们可以培养出一种意识，让舍己的爱、公义和盼望成为基督徒自我认同的核心--白天带着去上班，晚上带着回家--那么我们其实就是在作颠覆的工作。你必须了解，基督徒的颠覆行为与血气之争毫无关系，颠覆者并不是要在血气上打胜仗，他们只作一件事，就是预备地土，一点一滴地改变，使人心渐渐朝向信与望，等候基督的显现。

    问：颠覆（subversive）这个字的英文字首，是否有「从底下升起」的意思？

    答：我想是的。我们的确是在事情的深层及核心工作，福音的意象正是「从底下开始成长」。例如，一粒种子正是在土壤底下进行颠覆的。

    我有个朋友是牧师，卅三岁，长得高大英挺，个性鲜明--那种可以在电视上或在有名的教会里如鱼得水的人，但他却说要从这些成功的阶梯上走下来，如今他定居在蒙大拿州的小镇。或许我们需要更多像这样的牧师，更多想要这种牧师的教会：愿意委身于一个地方、认真看待一个地方的牧师；以及愿意成为一个群体，并运用本地素材的教会。

    至少这就是我所了解的牧师人生。我在「基督是长老教会」已经服事廿六年了，作家福克纳（William　Faulkner）终其一生所认识的，不过是密西西比（Mississippi）方圆二、三平方哩的地方而已，而这是我想要作的。我想要认识「基督是长老教会」周围二、三平方哩的地方，单单知道这地方，而继续不断地去认识它。

    罗德尼。尼莱波（Rodney Clap）

    《今日基督教》杂志副总编辑

    写于一九八九年


第一章 毋庸修饰的名词

    第一部分 重新定义

    第一章 毋庸修饰的名词

    倘若我接受了文化对于我的定义，

    即或仅有一刻，

    我马上就变成了无害的人。

    健康这个名词不需要形容词修饰，形容词会把一个强有力的名词弄混了。但若这个名词已经被文化破坏了，或有了文化上的弊病，形容词就是必要的了。

    以前「牧师」（Pastor）是个很有力量的字眼，我一直很喜欢这个字的发音，从小这个名词就使我联想到一个向神大发热心、对人满有怜悯的人。即使那里所认识的一些牧师并未具备这些特质，但「牧师」一词仍维持它特有的涵义。直到今天，每当有人问我希望怎样被称呼时，我总是回答：「牧师」。

    但是当我观察到牧师这个工作在美国所活出来的样式，并听到人们说到「牧师」所用的语气和上下文的语义时，我发现别人听到这个名词的意思，和我所听到的截然不同。在一般用法上，这个名词软弱无力，被嘲讽者另行定义，也被机会主义者削弱了气势，以致不得不需要一个形容词来加强它。

    我发现我必须经常运用这类形容词，来修复并重新定义「牧师］一词，以拒绝文化所传递的定义，并用圣经的意象与见解来重整自己的生活。文化对我何其友善！它鼓励我持守正统教义、称赞我传福音的行动、夸奖我格外的忠心。文化所求于我的是：接受它对我工作的定义，作个善意的支持者，作个把圣水洒在文化善意之上的圣职人员。这些人中有很多是我的朋友，就我所知，他们没有一个心存恶意。

    但是倘若我接受了文化对于我的定义，即或仅有一刻，我就马上变成无害的人，可以随心所欲谴责罪恶和愚行，人们容许我如此，就像容许一位弄臣般。我可以把他们美妙的善意加以整理，而他们也会容许我这麽作，因为只有周末如此嘛！

    牧师的本质迫切需要重新定义。为此目的，我提出三个形容词来澄清这个名词：不忙的（unbusy）、颠覆的（subversive）、及末日启示的（apocalyptic）。


    第二章　不忙碌的牧师

    倘若我必须经常调动行程表，

    好让每件事都安排妥当，

    我如何能规劝人不要凭行为生活，

    而是要凭信心生活呢？

    有一种必定会被我原封不动丢进垃圾桶的邮件，就是写给忙碌牧师」的信。倒不是因为我从来不忙，而是我拒绝把注意力放在某个激起我内里败坏部分的人。我并不是在争辩忙碌的这个形容词的用法是否正确；只是对它被用来作为奉承和表达同情的方式不以为然。

    我们说：「这可怜的家伙，他这样忠心地服事他的羊；工作永远做不完，他是如此毫不吝惜地牺牲自己。」忙碌一词却非真指委身，而是指背叛。它不是忠心，而是变节。忙碌的」这个形容词被当作「牧师的修饰语，听在我们耳里，彷佛是用「淫荡」来描述妻子的特徵，又如以「监守自盗」来形容银行行员。它是骇人听闻的丑闻，是亵渎神的侮辱。

    图尔的奚拉里（Hilary of Tours）把我们作牧师的忙碌诊断为：因想为神作工而有的一种亵渎神的焦虑（irreligiosa sollicitudo pro Deo）。

    我（相信大多数牧师也是）变得忙碌有两个原因，而这两个原因都不光彩。

    我很忙是为了我的虚荣心。

    我想显出自己有多重要，举足轻重。有比忙碌更好的方式吗？惊人的工作时数、排满的行程表、抽不出时间，这一切都在向我自己证明（也向所有会注意到的人证明）：我很重要。如果我到诊所看病，却发现无人候诊，而从半开的门向里望，医生正在看书，我便会因此怀疑这个医生到底好不好？一位医术高明的医生总会有一大堆病人排队候诊，虽然在一间忙碌的诊所里候诊，我们也会因久候而抱怨，不过对此医生的重要地位，仍会留下深刻印象。

    这类经验影响了我。我所处的社会就是用排满的行程表和备受打扰的情况，来证明一个人的重要性。也因此，我便养成了这种排满行程与备受打扰的习惯，当别人注意到时，他们就晓得我有多重要，而我的虚荣心也就因此被喂饱了。

    我很忙是因为我懒惰。

    我偷懒让其他人来决定我要作的事，而不是由我自己决定。我让不了解牧师工作的人为我写下每日议程，原因是我太闲懒，以致没办法自己写。在这些人心目中，牧师只是一个人影、一个边缘人，只是模模糊糊地挨到神的事与善行的边缘。任何带点宗教色彩或出于好心的事，都可以理所当然地交给牧师去作。

    因为这些加诸牧师服事的工作都是出于诚恳之心，所以我就照着去作。要拒绝得花力气，而且也很危险，别人会把这样的拒绝解释为无情的回绝、对宗教的背叛，以及对有需要的人漠不关心。

    鲁益师（C.S.Lewis ）很喜爱谈的一个主题就是，只有懒惰的人才努力工作。因为懒惰，所以我们放弃了最要紧的事，就是决定与指挥、建立价值观和设定目标，而由别人替我们作；然后到最后一刻，才发现自己已陷入一阵狂乱之中，试图应付好几个需要分别时间去作的事，而那些其实没有一样是在我们的呼召下必须要作的，我们之所以作，只是为了避免教人失望而引起更多麻烦。

    徒然把一天的时间排满了引人注目的活动，或容让其他人的紧急需求塞满了我的一天，就会没有时间作该作的事，亦即我蒙召要去作的工作。如果我一直动个不停，又如何能引人到可安歇的水边？倘若我必须经常变动行程表，好让每件事都安排妥当，又如何能规劝人不要凭行为生活，而要凭信心生活呢？

    做重要的事

    倘若不是忙着要在世上留名，或作每个人期望我作的事，那我要作什么？什麽才是该作的工作？作牧师的意义何在？倘若没有人要求我作任何事，我要作什麽呢？

    三件事。

    我可以作个祷告的牧师

    我要培养和神之间的关系，我要一生（有时自觉，有时不自觉）都和那位创造我、引领我、又爱我的神亲密相交。我要唤起其他人注意祷告的本质与核心。我要成为在这社区中，一个让人可以毫不犹豫、考虑是否妥当，就直接去找他祷告以寻求指引的人。我想要去作成那位从起初就把自己启示给我、并呼唤我名字的神，所赋予我的工作，就是与他更深的交谈。我不想去散发有关神的事的传单，而想用自己的经历来作见证；我不想在其他人第一手的属灵生活上过着寄生虫般的生活，而想要亲自以我的每个感官，去亲尝并看到主的美善。

    我知道培养祷告生活需要花时间：分别出来的、有规律的、从容不迫的时间。祷告生活不是在匆忙之间完成，也不是在讲台上或医院病床前献上祷告就算数。我知道我不能一边忙，一边祷告。我可以既活跃又同时祷告、可以一边工作一边祷告，但是忙碌起来时就不能祷告了。我不能内里急躁、烦扰或涣散。为了要祷告，我必须把更多注意力摆在神身上，而不是注意别人对我说了什麽；我必须更留心神而不是喧嚷的自我。为此之故，我通常必须刻意离开白天的嘈杂，和不知足的自我保持一定的距离。

    我可以作个传道的牧师

    我要以圣经的语言和周遭人的生活节奏，来传讲神的道。每周我都被赋予一段尊荣而蒙保守的时间来作这件事，站上讲台传道是件非常棒的礼物，我要善加使用。

    我对于「讲一篇道」，亦即讲一篇挑起会众面对时代需要、或者充满光明、激发人向上的道理，并不感兴趣。只要有学者与评论家所提供的资料，我可以每周仅花几个小时，就预备好一篇相当可敬的讲章，不论是充满光明或使人向上，都可令绝大多数的会众接受。他们也许不认为这是最伟大的讲章，但都会接受的。

    可是我想作的不能用这种方式达成。我需要沉浸在圣经之中埋首研究，不仅需要花时间默想圣经的内容，也需要亲自致力了解其中的涵义。这样作所要花费的时间，远比准备讲章更多。

    我要每主日来教会敬拜的人，都能听到用这种方式所传讲的神的话语，好叫他们听见神的道所具有的独特权威，并晓得他们正以自己的生命在本乡、本地中说话。要达到这些，光有全备的大纲和鲜活的实例是无济于事的。

    这种传道是具有创造力的行为，需要安静与独处，专心与集中。布饶恩（R.E.C.Browne ）主张：「所有感人的演说，都是在一个人心思意念平静、安稳时创造出来的。」所以，当我忙忙碌碌时就作不到了。

    我可以作个倾听的牧师

    在周间总有许多人来找我，诉说他们的生活现况。

    我必须有精力和时间真正去聆听，以致在他们穷途末路时，还知道至少有一个人能稍微晓得他们的感受和想法。

    现今世界非常缺乏聆听；人们不习惯向人倾心吐意。我知道自己可以很容易的藉着忙碌，避开「倾听」这个劳心劳力的工作。例如，我可以让一个住院的病人知道，我还有十个人必须去探访（真的是必须吗？那十个人未必个个需要我不可，而我现在正和这个病人在一起）。我们有太多探访像是在打卡，为的是向别人证明自己没有怠忽职守--我们很忙，对得起所领的薪水。

    牧师倾听需要从从容容，即或仅五分钟。好整以暇是一种心灵的品质，而不是时间的多寡。只有在从容的好整以暇中，来倾诉的人才知道你正认真地听，并且是用郑重而有尊严的态度对待他们。对人说话与倾听别人，这两者所付出的专注力是不同的。我向自己提出的问题不是「这星期你和多少人谈过有关基督的事」，而是［这星期你在基督里聆听过多少人的心声」。你所倾听的人数一定比谈话的人数少。倾听别人的故事总是比讲一篇道花更多时间，因此我必须摒除那想累计数字以证明自我存在的冲动。

    倘若我很忙，就没办法倾听了。当我的行程表挤得满满，就会没空聆听：我必须赶赴下个约会、参加下个会议。但若我空出每天的剩余时间，就有足够的时间倾听了。

    空出剩余时间的方法

    「好啊，可是要怎么作？」行事历是可以让我们不忙的工具。它是圣灵所赐的（虽然不在保罗所列的项目中，但仍是个恩赐），让牧师可以有时间从容地祷告、传道与倾听。行事历比一个善于保护上司的秘书还有效率；也比一个退修的住所便宜。在我们的社会中，它是一件众所接受、无人挑剔、被视作权威的东西。从前赋予圣经的权威，如今归给了行事历。文字无误论的教条一直未被摒弃，只是重新转让而已。

    将一切诉诸行事历，别人就不大会批评我了。倘若有人来找我，请我在某个重要的场台祝祷，而我说：「大概不行喔！我原本计划要用那段时间祷告的。」对方就会回答：［那样啊，你肯定可以找别的时间来祷告的。」但若我说：「没有办法，我的行事历已经排定了。」对方就不会再深究了。倘若有人请我参加某个委员会议，而我说：「我本来想那天晚上要带太太出去吃饭的，我已经有好几天没有好好听她说话了。」对方会回答说：「可是我们非常需要你来参加这次会议，你不能安排别的晚上和太太出去吗？」若我说：「没有办法，行事历已经排定了。」对方就不会再深究。

    当然，这其中的秘诀在于，先下手为强。我要比任何人先在自己的行事历上走出时闲来祷告、阅读、休闲、静默与独处，如此才能完成那份创造之工：即祷告、传道与倾听。

    我发现当我满足了这些核心之事的需要后，就有充裕的时间作任何事。其他要作的事太多了，牧师不是、也不应该免于许多琐碎的工作或单调的行政事务，因为这些也是牧师的服事。但至目前为止，我发现惟一可以无怨无尤、无忧无虑地把这些事作完的方法，就是先把最重要的事顾好。倘若没有时间关照这些要紧之事，我就会变成忙碌的牧师，备受搅扰、神经紧张，这就不是安静默想的马利亚，而是抱怨、冲动的马大了。

    几年前，我是个忙碌的牧师，背痛的毛病已经到需要复健治疗的地步。我一星期要开三次为时一小时的会议，但没有人留意到，我其实是空不出这三个小时的，只因为这三小时的背后有事先约定的权威，所以是神圣不可侵犯的。

    由于有这痛苦的经验，我决心不顾一切开始为自己订定行事历，不仅要照顾身体的需要，也要照顾思想与情绪、灵性和想像力。在一周之中，我除了每天有半小时和圣保罗开会外，也保留了连续两小时的时间，和杜斯妥也夫斯基在一起。我的心灵需要这样的行事历，一如十年前我的身体需要物理治疗师。如果没有人为我定出这些行程表，我就为自己定吧！

    镇静的叉鱼手

    在梅尔维尔（Herman Melville）所着的「白鲸记」一书中，有个动乱的场面，捕鲸船迎风破浪，在海面上急驶，要追捕那条大白鲸。水手们个个使尽全身之力，肌肉紧绷，所有人都把注意力和精力贯注在这件工作上。这是宇宙间的善恶交战，狂乱的大海和这只魔鬼般的海兽，对上了义愤填膺的哈伯船长。然而，在这艘船上有一个人什麽事也没作，没有摇奖，没有流汗，也没有大吼大叫，在一片咒骂与波浪的拍打声中，他显得有些缺乏精力。这个人就是叉鱼手，安静、镇定、等待着。然后书上这样写：「为了确保冲刺的最大效果，世界顶尖的叉鱼手必须从无所事事中站出来，而不是从辛勤劳碌中起身。」

    梅尔维尔的句子正好可以呼应诗篇作者所写的：「你们要休息，要知道我是神。」（诗四十六IO）和以赛亚所说：「你们得救在乎归回安息，你们得力在乎平静安稳。」（赛三十15）

    作为牧师，我知道这世上有些事真是荒诞错谬，我们也努力要改变那些现象，不论是出于良心的催促、自古以来愤怒的记忆、或是圣经上的命令所给与我们的挑战，都使我们卷入世界这个混乱脱序的大海。在交战的双方中，大白鲸是邪恶的象徵，而瘸腿的船长则代表正义受到侵犯。历史是一部属灵争战的故事，在这样的世界，有无可避免的喧嚣，及不断扩大的无穷精力。但是倘若船上没有叉鱼手，追逐就不会适时终止；或倘若叉鱼手累垮了，弃守职责而改当摇奖手，就不能预备好当时机一到，精准地掷出他的鱼叉。

    我们总好像很容易就当起摇桨手，为了道义而卖力工作，投注全副精力于一场我们知道会有不朽成果的争执中。而把哈伯船长的愤慨加在身上，也总让我们觉得具有戏剧张力，要像他那样身负复仇雪恨的异象，心中深藏着自古以来仇敌所施加的伤害。尽管如此，总有其他重要的工作：必须有人去掷鱼叉，必须有人当叉鱼手。

    在耶稣对服事生活的比喻中，最常用的意象是单一、微小、而安静的，却带出远超乎其外表的果效：例如盐、面酵、种子。但我们的文化所宣传和强调的则恰恰相反：大的、为数众多的、喧闹的。因此，牧师必须采取一项策略，就是刻意让自己加入安静镇定的叉鱼手之列，而不是忙乱地冲向桨边。我们最需要作的，是锻链叉鱼手的技能，而不是摇桨手的肌肉。更符合圣经教导的，是学习在神面前安静与专注，而不是被忙乱与忧虑」占据--约翰·欧曼（John Oman）称之为服事的双重危险。因为忙乱会耗蚀精力，而忧虑则使精力滞销。

    几年前我注意到一件事，其实每个牧师也一定都注意到了，就是当附近某间教会的牧师离开后，会友的生活依然可以一如往常。主日讲道有外请的讲员，遇有追思礼拜、婚礼，和需要危机辅导时，就请附近教会的牧师帮忙。一个没有固定牧师的教会可以持续运作好几个月，有时甚至可长达-、两年。因此，我便思想：

    我忙忙碌碌在作的就是这些事；而那间没有牧师的教会里，没人去作这些事，大家好像也都不在意。

    我自问：

    如果我不离开教会而立即停止作这些事，会如何呢？会不会有人在意？我就这样作了，而到今天，会众们都毫不见怪。


    第三章　颠覆的牧师

    我正在破坏自我的国度并建立神的国

    －－我正在颠覆

    身为牧师的我，不喜欢被人视为和和气气，却无关紧要。曾有位精力旺盛的总经理离开教堂时说：「牧师，今天的崇拜很美，但是我们现在必须回到真实的世界，不是吗？」我马上怒火冲天。因为我一直认为我们就是处在最真实的世界里，按启示，这世界是属神的，我们相信神以恩典介入这世界，以基督的被钉与复活为世界转动的轴心。

    这位总经理的话令我惊觉：他并没有把这项真理当一回事。敬拜神和赚钱比起来是无关紧要的，祷告和收支余额相较是无关紧要的，基督教的救恩不过是一种品牌的偏好。

    我怒气冲冲地想申明我的重要性，想要强迫这位总经理认同我在神的经济学中的关键地位，包括在「他的」经济学中也一样，他要是能晓得这点就好了。

    那时我便想到我是个颠覆者。长期而言，我的果效端赖于不被人认出我真正的身分，一旦这位总经理明白了我其实相信美国人的生活方式注定要走向灭亡，且相信有另一国度正隐然成形并将取而代之，就不会那麽高兴了。他若知道我实际所作的和其结果将造成的差异，可能会把我给解聘。

    是的，我相信这世界的国，不论美国、委内瑞拉或中国，都将成为属于我们神与基督的国，而且我相信这新的国度已经在我们当中，这也是我作牧师，要把这真实的世界介绍给众人，并训练他们如何活在其中的原因。

    我很早便知道我工作的方式必须与神国度的真实取得一致，因为那些使美国强盛的方法--经济的、军事的、科技的、资讯的方法，都不适合用来使神的国度强盛。我必须学会新的方法论：宣扬真理和实践爱、祷告和比喻。然而这新方法并不是非常适合用来提升郊区生活水准，也不适合用来安慰自我，甚至蔚为一时风尚。

    但是我的教区却正是由美国、郊区和自我所组成的。在此组合之下的个人，多半以为他们为自己所设定的目标，和神为他们设定的目标是一样的。这是宗教上最古老的错误：绝不让神和我们中间存有任何一点差异，把我们的私欲延伸到最后，模模糊糊地想像那就是神的意思，然后雇用一位牧师来处理自我和这种推测之间的事。而我（就是被人雇用的牧师）却不是在作这样的事。

    若我不愿意帮助会众们变成他们想要的样子，那我拿薪水是在作什麽呢？我在颠覆。我在破坏自我的国度，并建立神的国。帮助他们成为神要他们成为的人，所采取的方式就是颠覆。

    牧师奇怪的地位

    在美国文化中，牧师的地位是很奇怪的。我们受基督徒社群的聘雇，来主领崇拜、教导和传讲圣经、并在天路历程中提供指引与鼓励。在会众当中，我们发现自身的地位受到相当的尊重。偶尔会有位牧师闻名全国，以其激励人心士气的领袖魅力，或以其吓人的哈米吉多顿预言（比较少见），吸引广大群众的注意。不过多半只有我们自己的会众认得我们的名字，而且除了在婚礼、追思礼拜和烤肉联谊会，牧师不太会成为众人目光的焦点。

    一般来说，别人会以尊重的态度对待牧师；可是不论就社会、文化或经济层面来说，却都被认为是不重要的。在诙谐的诗文中，牧师常被视为天真无辜、不会伤人的；而在讽刺剧中，则变成得过且过的寄生虫。

    当初在加入牧师这一行时，心目中对牧师的形象可不是这样的。我们压根儿也没想到会成为如此温良、如此无关要紧的人。在我们心目中，牧师的形象是更激烈的：像摩西那样勇敢抗拒法老王；像耶利米说话如烈火；像彼得作为带头的使徒，不顾一切大胆行事；又像保罗的一生，历经监牢与狂喜、沉船与福音的传扬。现在呈现在眼前的神的国度，也就是我们一直在其中学习服事的，是一个革命性的国度，是在权位、领域、执政和权势的老人俱乐部中，一个既危险且不受欢迎的入侵者。

    在预备从事牧职时，所要学习的字汇是战争的语言：「我们并不是与属血气的争战」，是危险的语言：「你们的仇敌魔鬼，如同吼叫的狮子，遍地游行，寻找可吞吃的人，也是严峻的语言：「背起你的十字架来跟从我」。等到上任之后，却发现可以运用这种领袖语言的宝贵机会少之又少。因此，就像在中学修了两年的西班牙文课一样，这种语言很快就因缺乏使用而丧失功会能。

    是不是我们学错了语言？在心目中所刻画的形象错了吗？我们是否跟错了见习的对象？每个人对牧师都容客气气，似乎没有人把我们的话当真。当和会众谈到神的国度时，也没有人会觉得不安，好像我们是假装宣布（我们以为我们已经宣布？？了）有一支强大的军队已在边境驻扎，准备入侵。而当说到一些激进的事如「基督」、「仁爱」、「相信、」「平安」和「罪」时--这些字眼若出现在其他时代和文化中，可是会引发殉道的--这些字眼掉进谈话的河流，其所激起的水花，不过和棒球赛比数、商品价格差不多。

    当每个人都以对待商店老板同样温和的态度对待牧师时，牧师就很难现自己为革命者。

    这些人是对的吗？他们的生活没有因我们而有危险吗？是否牧师所提到的神，和他在我们当中的作为，并不像雪佛兰汽车、棒球队和新鲜菠菜那样地真实？有很多牧师因为了解民意测验的结果，就开始完全否定对自我的概念，而屈从于文化的判定，并且不知不觉地在文化中扮演弄臣的角色。这么作很容易，但有些牧师却不如此；他们在文化中成为颠覆者。

    自李尔王（King Lear）以来，没有一个角色比他更具颠覆性，但维吉妮亚·史丹·欧文斯（Virginia StemOwens）已经以极有力的方式重塑了这个角色，即企图用真理而非武力来改变世界（当然扮演这种颠覆者角色的也包括牧师在内）。她的着作「树木皆拍掌」（And theTrees Clap Their Hands），精彩地表现出反诺斯底主义（Anti－gnostic）和所谓「神的间谍」的谋略两者之间的平行发展。在该书的头几页里，首先上场的是维吉妮亚和她的丈夫（一位牧师）。

    「我们坐在咖啡店内，扫视窗外一个个路人的面孔。我们正在收集、分类、储存资料。但是我们并不自称为科学家，因为我们没办法作对照实验。生活中不可能找得到控制组，有的只是在任何特定的时刻里，可供我们精研的事物。而我们因着人的有限，一次只能在一个地方。因此之故，我们自称为间谍，因为我们必须抓住一条线索，然后紧追不舍。我们必须尽可能地撒网，生命可不是实验室，所以我们要大大地延伸我们的感官去感觉，然后把我们在风中所捕捉到的任何东西收回来加以研究。

    我的夥伴和我有好几种掩饰的身分，我们看起来好像有公事在身，其实我们一直在留意任何一点徽兆，以发现那看不见的虚物，而这才是我们主要的工作内容。比方说，他控制教会预算的平衡，辅导离婚者和青少年犯，还有写讲章。不过在这表面之下，却是经常保持警觉，并作笔记，甚至连他站在讲台上时，都会仔细过滤会众的面孔，看能不能发现任何粉末，比花粉大不了多少，可是却带着他一直在找寻的踪迹。

    而我坐在他们中间，倾听、录音、注视、牢记，在心中把他们织成一片网。轻柔地，轻柔地进行。通常让你定意要追踪下去的线索，都是既微小又稍纵即逝的--眼睛稍稍睁大一公厘，鼻孔隐约的收缩，安静地呼出一口气，音调微微地上扬。侦查隐藏在外表之下的真相需要警觉和毅力，这用尽了我的一切。」

    自我的国度是一片受到重重防卫的领土。后伊甸园的亚当和夏娃们虽然愿意尊敬神，却不希望神侵入他们的领域。绝大部分的罪，绝不单是道德上的过失或意志力的薄弱，而是用付上许多精力与代价所建造的防御来敌档神。向自我之神公然宣战，并采用直接的攻击，是毫无果效的。和罪正面迎击就像用槌子针钉子，只会把它愈钉愈深。当然也偶有例外，比方在策略指导之下的正面对峙。但间接迂回才是较符合圣经的方法。

    耶稣是颠覆者

    耶稣是颠覆大师，每一个人，包括它的门徒，直到它在世上的最后时刻，都还称他为拉比（老师）。在当时，拉比虽然是重要人物，却并没有促使任何事发生。当遇到有人怀疑地不只是拉比的场合时，耶稣仍不愿张扬--「不可对人说」。

    耶稣最喜欢用比喻，他的比喻也具颠覆性。他的比喻听来稀松平常：有关泥土和种子、筵席、钱币和羊。强盗和被劫者、农夫和生意人的各种小故事。这些全部都是俗世之事：在四福音书中所记载的耶稣的四十个比喻中，只有一个是以教会为背景，而提到神名字的也只有两个。当人们听耶稣说这些故事时，马上发现到故事里没有说到神，也不会对人们的主权构成威胁，因此，原有的防备就自然松懈了下来。当人们离去时，心中充满了困惑，不知道耶稣的比喻到底是什么意思？这些比喻就这样深植在他们的想像中了。然后，好比一颗定时炸弹，这些比喻会在人们毫无防卫的心田爆炸，在脚底下炸出大坑洞。原来它是在讲神的事，人们已经被入侵了！

    耶稣继续不断地沿着日常生活投下炸弹般的奇怪故事（比喻的英文是Parable；Para意为「沿着」， bole意为「投下」），然后既不加以解释，也没有呼召就走开了。接着，听众才开始注意到其中的关联：跟神有关。跟生命有关、跟永恒有关。正是在极不明显、极不相似之处，刺激人们去发掘出相像的地方：像神、像生命。像永恒。但作成这功的并不是比喻本身，而是藉由比喻发动了听者的想家力去作成的。

    比喻并不是在举例说明，要想把事情弄得简单些：比喻其实是把事情弄得更难，因为要使人们启动想像力，而一旦想像力被发动，一不小心也就会启动信心了。

    比喻以颠覆的方式穿过我们的防卫，一旦进入自我的城堡中，是不是会改变我们原有的方式？是不是会有一场突如其来的项庄舞剑，导致宫廷政变？但这样的事并未发生，我们的诚信仍受到尊敬与保留。神的真实不是由外而入，乃是从里面开花结果；神的真理不是异形入侵，而是一种爱慕的追求。在其中，我们日常生活的细微末节都被视为神国度的种子，可孕育出自我的观念、成长与成熟。

    耶稣的比喻让我们把自己交托给我们的信心，比喻不是运用威权把我们赶进教室，让大家坐在那里看图听解释；比喻也不会胁迫我们加入军团，要求大家踢着道德的正步前进。

    福音故事的每个细节在当时（现今依然）几乎都因为不像而被忽视；因为常见而被弃置；因为不合律法而被拒绝了。然而，在传统的表象底下，在可能性的场景背后，每个细节都被有效地用来引发神的国度：非婚生子（其实本即应由童女怀孕）、在马槽出生、拿撒勤时期的沉寂、加利利的世俗生活、安息日的医病、容西马尼园的祷告、罪犯身分的受死、施洗的水、圣餐的饼和杯，都是颠覆。

    颠覆的假设

    颠覆隐含了三件事：第一，倘若这世界要成为适合人居住的话，则现状都是错的，必须予以推翻，这世界错得太离谱了，甚至连修复都无济于事。用保险人员对被撞毁的汽车的用语来说，这世界是「全毁」了。

    第二，有另一个正在孕育的世界最适合人居住的，是真实的，不是无聊的幻想，这样的世界确实存在，虽然我们肉眼看不见，其特性我们却都已知道。颠覆者的所作所为不是出于乌托邦的梦想，乃是出于对此真实世界之本质的确信与把握。

    第三，一国若欲推翻另一国并取而代之，通常是藉由武力或民主之手段，但牧师却无法采用这两种手段。牧师既无力量上的优势，也未取得大多数人的选票，那麽就必须要去寻找其他方式，以促成变革。于是牧师发现了颠覆的方法，并且寻找、欢迎志同道合之士。

    诗人阿曼士（AR.Ammons）在一九八六年，他六十岁生日那天被问到：「诗具有颠覆性吗？」他回答：「有的，你可知道诗有多么具颠覆性吗？其颠覆性可大了！它常能从极深的层面碰触到事物的边缘，同时对其既定的方式加以质疑与渗透，读者会坚持抗拒改变，但到最后一刻，却欣然接受了。」

    隐含在福音里的信念就是这样。不过，这并不是教区生活普遍隐含的信念。比较常见的是一未经证实的假设，假设会众已经接近神国度的样式了，只要齐心协力再加把劲，事就成了。尽管几百年来已经证明情况正好相反，但我们（尤其牧师）仍旧假定，会众中的每一位（或至少绝大多数）都可以被规劝（或者被强推）进入公义，甚至是圣洁之中。

    牧师需要正确认识基督信仰，这是举世公认的；但是，肯定牧师需要具备实际的基督徒颠覆技巧的人却很少。耶稣不但是真理也是道路，而福音之道的传达方式和真理之呈现，同样是属于神国度的一部分。为什麽牧师精通真理，却拙于方法呢？

    牧师要如何获致颠覆之技巧并精通其道呢？当然不是要牧师都去读间谍小说，或观察共产主义者的渗透策略。其实如果愿意留心圣经经文，就会发现圣经的话再恰当不过了：

    「在他面前有烈风大作，崩山碎石，耶和华却不在风中；风后地震，耶和华却不在其中；地震后有火，耶和华也不在火中；火后有微小的声音。」（王上十九11一12）

    「这是耶和华指示所罗巴伯的。万军之那和华说：［不是倚靠势力，不是倚靠才能，乃是倚靠我的灵方能成事。」（亚四 6）

    「你们是世上的盐。」（太五 13）

    「天国好像一粒芥菜种，有人拿去种在田里。

    这原是百种里最小的。」（太十三31一32）

    「因为我曾定了主意，在你们中间不知道别的，只知道耶稣基督并他钉十字架。我在你们那里，又软弱又惧怕，又甚战兢。」（林前二2一3）

    可惜的是，此一合乎圣经的颠覆方法论，虽未有过失败记录，但却常轻易地被撇在一边，牧师所偏好采用的方法是突击或促销。可能有两个原因：虚荣和天真。

    虚荣：牧师不想在世界的舞会上当壁花。最近有一项针对白人男性预备从事牧职人数下降的调查，显示主要原因在于，这个工作已经不太有名望了。有趣的是，取代此空缺的人（黑人、亚洲人和女性），显然都不是在寻求有名望的工作，而且他们都曾有从事颠覆工作的历史。其实在保罗巡回布道的带职事奉中，也没有什么名望可言。

    天真：牧师认为教会已经是神的国度了，只要再好好的组织一下，把动机再加强一点强，就可以征服世界。但是不论在圣经上或从历史上，却都看不到有哪个教会等同于神的国度；从许多实例中所看到的是，教会比这世界更属世。当人们把教会和神的国度之间画上等号，但后来却证明这个认定是错误时，便会有受骗上当的感觉。无怪乎在牧师堆满笑容的面具之下，竟满是怒气和嘲讽。牧师需要一套更新课程，就是巴特对宗教的批判与但丁对罪的分析，尤其是对属灵的罪。

    颠覆的工具

    祷告和比喻是颠覆的牧师最常用的工具。在内室中安静（或大声）的祷告生活，能进入与圣灵的配搭合作，使自己的心与圣灵一同致力于成圣过程中的角力。至于比喻，则是改变意识的话语，悄悄通过歪曲事实的陈腔烂调，以基督的真理侵入人的心灵。

    这是牧师在现实世界的主要工作，非但如此，并且仍然需要继续不断地使人想念，这群牧师正在为他们代祷，并在其中说比喻给他们听。会众因受迷惑而以为这世界是随着自己的金钱与企图心而运转的，因为会众太多，牧师太少，使牧师很难持守信念，也很容易随着会众一起受迷惑。

    这世界的真正工作就是话语--向着神祷告的话语，向着男男女女说的比喻。藉由话语和圣礼，比喻和祷告在暗地里所作的具创造力之工作，可以颠覆这个被引诱的世界。诚如伊凡·以利哥（Ivan illich）所说的，牧师真正的工作是「影子之工」--没有人因此得到酬劳，也几乎无人留意，但是这工作却成就出救恩的世界：有意义、有价值、有目的，一个信、望、爱的世界--简而言之，就是神的国度。


    第四章　末日启示的牧师

    来自天上的大举入侵、

    信心抉择的迫切性、

    文化侵略的危险－－

    因为有这些事

    伴随着

    闪电雷声涌向牧师的良知，

    使得牧师没办法在星期天早上站在街上，

    为了打发时间而

    自以为是的聊着世界有多糟，

    和即将到来的执事选举将会多棒。

    关于「末日启示的」（apocalyptic）这个形容词，它并不常和「牧师」这个名词放在一起。我想不起来有哪次听过这两个词出现在同一个句子中，它们不会在同一边出现。我愿意在这两个词之间扮演邱比特，看看能否促成一桩美事。

    末日启示的听起来有骚动扰乱之感：像是世界末日的疯狂，或大灾难逼近的急迫感。当历史似乎失控，而平常生活已无望时，这个词就被派上用场了。当不确定从天而降的到底是炸弹还是星星，而人们像猪群般奔向悬崖，这就是「末日启示的」景象，并且这个词令人心生恐惧、坐立难安。

    牧师则是一个带给人安慰的词：一个当你在黑暗中颤抖时，会满有信心地引用诗篇第廿三篇的人。牧师招聚人们到神面前安静崇拜，牧师也代表永恒之神的信实与慈爱，而且每个礼拜天都会准时出现，把神爱世人再说一遍。牧师在恶水之上搭起一座桥，引导迷途者走回正途。牧师这个字眼总使人联想到安全、祝福、稳固与平安。

    我把这两个词放在一起，可是有圣经根据的。圣经的最后一卷书是由牧师写的，而所写的就是启示录。所以把圣经最后的话语给人们的这位使徒约翰，就是一位末日启示的牧师。

    绝大多数称我为牧师的人都误解了我，而这样的误解具有感染力，甚至连我都误解了自己：我是谁？我应当作的工作是什麽？我环顾四周，提出问题，我在全美各地巡查，寻找牧师工作的形象。牧师所作何事？牧师看起来像什麽？牧师在教会和文化中占有什么地位？我手上有一份牧师的工作职责表，好像是从最近一次的宗教消费者需求调查所得到的结果，里面并未论及形象，也没有故事。但使徒约翰给了我形象也给了我故事，还有一份经过祝福的空白职责表。他是我心目中作牧师守护圣人的不二人选。

    约翰是我所想要成为的牧师典型。我对他的崇敬不单如此：我也希望和我同样作牧师的同工们，都能像他一样。当我专注在他身上，寻找他之所以为大师，而非另一个只关心销售量的宗教作家的能力来源时，我发现其中最关键的因素就是一一末日启示。

    俄斯特·盖士曼（Emst Kasemann）用一句话，便传达出许多人认为正是圣经独特的立场：「末日启示是所有基督教的神学之母。那麽，也许末日启示正是基督教一切牧师的工作之祖。

    初代教会的基督徒相信，耶稣的复活开启了一个新的年代，相信其实人们就是活在神的国度之中（虽然和外表所见相悖），是活在一个真理、医治与恩典的国度。此一国度是全然真实存在的，不过在不信者眼中是隐藏的，在不信者耳中也是听不到的。

    神国度的真实性与世界的表象是相悖的，而牧师则是在教会群体中重复坚持这些真实性的人，所以牧师非得是末日启示的牧师不可。从字典的解释来看，末日启示的意思，亦即将遮蔽的罩于揭开，好让我们可以看见里面有什麽。但从这个字出现之处的前后文来看，却为平淡的字典释义，增添了明暗的色彩--代表急迫的红色，和代表危机的紫色。在受逼迫的危机，并迫在眉睫的末日情境下，事实的真相突然被毫无保留地揭了开来。

    我们一直以为自己的生活再平凡不过了，犯罪的习惯使自由的信心变迟钝了，变成守旧的道德主义和有模有样的乏善可陈；接着，危机剥去了例行公事的陈腐外套，同时揭露了天堂的荣光与地狱的恐怖。末日启示就像纵火--它悄悄地点燃了想像的火，烧出文化与宗教的肥油，然后提供洁净的福音之爱，单纯的福音盼望，以及炼净的福音信心。

    美国的基督徒竭尽心力证明自己经得起紧急与危机之试炼，我作为他们当中的牧师已有三十年之久，有什麽方法可以让我和这些人一起生活，爱他们，而同时却不受金牛犊文化的影响？我如何能避免自己耽于安逸，像在宗教商店里的收银员，满足于一份薪津呢？我如何能避免这作牧师的神圣呼召，变成宗教销售市场上前途看好的工作呢？

    这里有个方法：就是使我的想像力倾服在约翰的末日启示之下--末日的危机加上神的迫切--并让末日启示的活力来定义、塑造我牧师的形象。当我这麽做，我作牧师的生活就简化为祷告、诗歌和耐心了。

    末日启示的祷告

    未日启示的牧师是祷告的牧师。约翰的牧师职分是用他的膝盖完成的。他用全心全意祷告的举动，作为事奉的中枢，来表明祷告也是每个人工作的枢纽。牧师所作的和所有基督徒所作的，在类型上并无不同，只不过牧师所作的更集中焦点、显而易见。在基督徒的社群中，祷告就是中枢点。

    在启示录简短的前言之后，就在约翰祷告的地方看见他正在操练祷告。地点：「在那名叫拔摩的海岛上」。操练：「当主日，我被圣灵感动」（启一9一10）在身为七间教会的牧师错综复杂的工作中，他写就了这部神学之诗，即启示录，而他未曾离开祷告的地方，更从未放弃祷告的操练。直到这卷书的末了，他仍在祷告：［阿们！主耶稣啊，我愿你来！」（启廿二20）约翰倾听神说话，在神面前静默，向神歌唱，问神问题。这倾听与静默、诗歌与问题，都奇妙地碰触到真实，也混合了罗马事务的景象和声音，以及救恩的景象和声音一一天使和市集、凯撒与耶稣。约翰并未错失什麽，他是一位警醒而有活力的牧师，他阅读并理解圣经；也阅读并感受每日新闻的冲击。不论古老的圣经或当日事件，他都不会照章接受，而是把一切都转为祷告。

    约翰活在看不见的圣灵世界，以及看得见的罗马时代世界两者的交界，他就在这交界之处祷告。这样的祷告能把诸多真实连结起来，使我们所居之地与神寻见我们之处有立即的连系。

    但是除了在仪式上以外，牧师并不常被人要求祷告。牧师工作的绝大部分其实是侵蚀性的祷告，原因很明显：有神在人们的生活中，会使人不自在。人们比较喜欢有点不拘形式，不要太令人生畏的事，其实就最像牧师那样：可靠、容易亲近、随和。比起和神交谈，人宁愿和牧师谈话。这么一来，既然没有人真的想祷告，所以祷告就被撇在一旁了。

    因此，牧师不但不操练能把人带进与神同在的祷告，反倒开始从事弥赛亚的工作：替神做神的工作--为人调停和解，告诉人们该作什么，并暗地筹画着寻找一条捷径，以避开步上十字架的漫长道路，反正眼前的行程表都已经济得满满的了。这麽作的确能够博得众人爱戴，人们以牧师取代神的位置，令牧师受宠若惊。被众人当成神一样的对待，这种感觉很棒。而这正是牧师通常相当擅长的事。

    末日启示的知觉惊醒了这种弥赛亚式的牧会工作，来自天上的大举入侵、信心抉择的迫切性、文化侵略的危险--因为有这些事伴随着闪电雷声涌向牧师的良知，使得牧师没办法在星期天早上站在街上，为了打发时间而自以为是的聊着世界有多糟，和即将到来的执事选举将会多棒。

    就算对于末日启示只沾到一点边，都会使牧师没办法表现得像个志得意满的工头，领着一群改建住家的工人，企图重塑道德（或不道德）花园的景观。牧师必须祷告，这世界已经被神充满了，神才是牧师必须要面对的。

    祷告是人类所拥有最完完全全属乎现在的举动，也是最充满活力的：它将最近的过去插入最近的未来，并在二者之间作有弹性而活泼的联结。阿们。是把刚才发生的事集结起来，放进主必再来所将发生的事，结果产生了［祝祷」。牧师留心注意神，也带领其他人留意神。至于有这麽多人宁愿留意生活水准，或留意其自我形象，热衷留名后世，就无关紧要了。

    末日启示在真实之上开了一道深渊，这真实就是神：不是敬拜就是逃离。

    末日启示的诗人

    末日启示的牧师是个诗人。约翰是基督教会第一个大诗人，他以新的方式遣词用字在众人眼前造出真理（希腊文「诗人」的意思就是「制造者」， maker），给人耳目一新的感受。牧师使用语言的方式是他工作中的重要因素。基督教的福音是以语言为根源：神以话语创造了世界；我们的救主是道成肉身。而用文字写诗的人，主要不在传达知识，而是为创造关系、塑造美丽、形成真理。这就是约翰的工作；也是每位牧师的工作。

    我的意思不是所有牧师都写诗，或者说起话来都是押韵的，而是说牧师对文字应抱持尊敬的态度，不单是在道的面前心存敬畏，也在神的话语面前肃然起敬，因为晓得语言的本身即带有神圣的特质。

    倘若不把约翰的启示录当作诗来读，则会很难了解其字面的意思，事实上这也是启示录之所以常常让人读不懂的原因。约翰诙谐地使用意象，热情洋溢地运用比喻，巧妙地利用文字，使它被广泛、有韵律的重复。他作为这群人的牧师，而这群人是已认真地听过了福音，成为基督徒，并历经始于彼得与保罗，然后由正统福音书作者们和无数的执事、长老和殉道者所传承的讲道和教导。但约翰的作品不单是和这些本源有认知上的关联而已。身为牧师的他重新说话，重新构思福音，使他的教会都能经历到神的话，而不单是字句。为此目的，他必须是诗人。

    牧师的职责是在福音之前塑造祷告的想像，神在耶稣里所赐给我们的这个末日启示，是如此广大又充满活力的事实，而我们相信爱与盼望的能力则是如此退化，因此需要有人帮助我们听到带有能力的话语，看到充满活力的异象。

    牧师要负责解释大多来自诗体形式的圣经经文，自己对诗却没什麽兴趣，这不是很奇怪吗？这个现象有如跛脚的缺陷，需要加以矫正。整个基督教团体必须重新发掘诗，而牧师必须带领大家。对牧师的呼召而言，诗是不可或缺的，因为诗是最初的语言，其语句带有创造力：它从无中生有--观点、关系、信仰。在寂静的深渊中形成一股声音：人们听到前所未闻的声音，且被这声音改变，从孤寂变为有爱。在这空寂的深渊中，有一幅图画透过比喻的形式出现了：人们看到前所未见的意象，并且被这意象改变，从无名氏变为有爱。语言有创造力，神的话语有创造力；人们的话语也可以参与在这创造之中。

    但是，除了在丧礼引用之外，人们并不会要求牧师使用诗的语言。牧师的大部分工作是侵蚀性的诗，原因很明显：创造力具有不确定性，而且既冒险又辛苦，这些都会让人不舒服。这需要花太多时间，太模糊难解了。散文则让人舒服多了，大家会比较喜欢听牧师解释圣经历史，或有关神的讯息。牧师很容易接受这类诉求，因为总是有一大堆资料可用，而且对于解释又很拿手。在用散文体说话几年之后，牧师的话语就变得平淡无味了。

    然后，一剂末日启示的注入打断了牧师的言语：是能创造信心的大能话语，是能抗拒邪恶的理性主义的想像力，是塑造一群在敬拜与见证中个别倾听与说话之人的必要条件。末日启示的迫切性撼动了牧师的一切，使之回归语言的根源，于是牧师变成诗人：留意核心的语言、个人的语言和圣经的语言。

    并非所有的话语都具有创造力，有些仅具沟通之功能，用来解释、报告、描述、安排、告知和协调。我们生活在一个备受沟通搅扰的时代，沟通虽好，但不过是小小的一件事。知道一些事情，却似乎从来不曾使生活大为改善过。牧师用话语来工作，为的不是沟通而是合一的相交--是神、他争战的儿女、和我们这已争战过的受造之物之间的一种医治、复和与创造的爱的关系。诗是相交过程中所使用的语言，其目的也是为了相交。

    这不是件易事且需要警醒。这时代的语言正处于很糟糕的情况，既草率又充满讥讽，多半用作宣传工具，不论是在世俗上或宗教上皆如此。每次当牧师把拙劣滥用的语言带进祷告、教导与指示之中，神话语的价值就为之降低，用拙劣的方法没办法达成好的目的。

    话语制造出真理，而不仅是传达真理而已：礼拜仪式、故事、诗歌和祷告都是诗人牧师的工作。

    末日启示的耐心

    未日启示的牧师是有耐心的。约翰向他所牧养的会友自称为：「你们的弟兄，和你们在耶稣的患难、国度、忍耐里一同有分。」（启一9）这里的忍耐，希腊文为hypomone--意思是耐得住、坚持到底，这是启示录中出人意料却最显着的一项成就。

    这中间的关联并不明显，毕竟，倘若一切都在分崩离析，世界即将结束，岂不是意味着忍耐也到了结束的时候？何不调头就跑？何不吃喝快乐，反正明天就死了？这种不本于圣经或福音使命的末日启示是假冒的，目白确会造成不负责任的子孙（这种吵吵闹闹、令人心烦的小家伙在美国任何一条街上都可以看到）。但那真实的事，在圣洁之中孕育而出的末日启示，却能发展出一群人满有怜悯的耐心、又能大无畏地作见证，全然投入神国度的工作；不论要花多久时间，也不管要付多大代价。那些边缘的、受压制的、被剥削的群众都在末日启示上得到滋养。

    约翰非常迫切却不匆忙，请注意他在这卷书中那种不匆忙的迫切感；读启示录要花很长的时间，且不能很快地读过，而是需要一遍又一遍地读，才能进入那微妙而荣耀、诗般的异象中。约翰运用广大而从容不迫的重复，把人推向古老的韵律。没有耐心的人不可能读完这卷书，而在阅读与倾听约翰的末日启示时，就能学到耐心。假如约翰是没耐心的人，他很可能会给人们一句张贴的标语就算了。

    约翰坚忍到底的原因，在于他正面对神的无限奥秘，以及人类盘根错节的混乱情况。这得花上他好一段时间，不论是奥秘或混乱都不简单。所以，倘若想在混乱的历史中学习过圣洁的生活，就必须准备跨世代的东西及跨世代的思考。

    末日启示的想像给人一种地质学家称为「深度时间」（deep time）的能力--是一种「时代」感，既能超越时间管理专家的强制观念，同时又能使最卑微的化石有了存在的尊严。

    然而牧师的工作环境却是侵蚀耐心，奖励没耐心的。奥秘（神）和混乱（人自己）都使人觉得不舒服，为了避开奥秘和混乱，人们便想出一些事工活动并雇用牧师来处理。每项事工活动都有一个既定的组织架构，和一个可达成的目标，只消手一挥就可一举除灭奥秘与混乱，这方法很容易使人接受。在恩典的奥秘与人类罪恶的复杂情况之间，有样东西能让人几乎每个月都可以作个评估，知道自己在什麽位置是最好的，这样就不必面对自己或面对神了，并且可以用宗教的语汇在一个承认有神的环境中工作，又可以获得自己所作的工作是很重要的保证。

    有了事工活动来设定工作议程--不是奇异恩典也不是顽固的罪--牧师就不需要非得有耐心不可了。只要设定目标，拟具策略，徵召几个基督徒勇士，便可着手进行。如果在两、三年内这些士兵仍无成果，就可以跺去脚上的尘土，转而受雇当另一群佣兵的领袖。当一闲教会不再满足牧师的企图心，牧师就在有［更大服事」的委婉说词下放弃此教会，而去到另一间教会。在绝大多数这类例子中，牧师得到更高的薪水，这等于奖励了牧师的没有耐心。

    末日的启示揭穿了这种不可原谅的榨取，使人不得不相信牧师全都处于危急存亡之秋，不论下一个委员会、或下一个教区一或下一个州，那儿的草并没有更绿。最要紧的乃是敬拜神、处理罪恶、培养忠心。末日的启示能点燃迫切感，却浇熄抄捷径与匆匆忙忙，因为时间全在神的手中。掌管我们这个时代的是神，而不是报纸。

    没耐心，不肯坚持下去，这种性格之于牧师，就像地表采矿之于土地的关系--是以最少的代价贪婪地夺取，然后撇弃，再去找另一个可占为己有的地方。而出于末日之启示的，是一种忠心耿耿：对神忠心，当然也对人·对教区--一对地方忠心。

    约翰很有耐心，面对七间不怎麽看好的教会，他教导信徒要忍耐。但这是一种末日启示的忍耐，不是对无聊枯燥的接受，更不是任人践踏的屈服。乃是如巨杉般的忍耐，拒绝把荣耀的福音简化为速食宗教。种植杉木要花多久时间？末日的启示领我们进入漫长与广大，约翰与他的教会和我们一起学习忠于地方与人，这种忠心耿耿的忍耐让人可以在历史的混乱中，以一个道德、属灵与礼拜仪式交织而成的生活，活在神的奥秘面前。

    美国的宗教引人注目之处，在于弥赛亚式的虚假活力、令人尴尬的枯燥散文、及缺乏耐心的冲动野心。这些特色中没有一项是和圣经稍微沾上一点边的，没有一项可在福音故事中找到一点证明，全部都是有案可查的属灵弊病。这些被诊断出应予治疗的疾病，其隐藏的病菌带原者可能正是牧师，所以牧师正处于极大的危险中，而且需要最有力的预防之道--即是像约翰的那种末日启示的祷告、诗与耐心。


    第二部分　在周间

    在繁忙之中服事

    我自己作牧师的异象在主日崇拜

    是那么明显，

    但是在周一到周六，

    从这些困惑而伤人的眼神中

    所反射出来的，

    却变得模糊而扭曲。

    主日是轻省的，教堂整洁而井然有序，象徵意义明确，会众彬彬有礼。牧师知道自己在作什么，并将带领会众敬拜，向人们宣读神的话语，主领圣餐。

    牧师已经花时间预备信息和自己的灵，而会众也准备好了，人们衣着整齐，满怀期待地抵达教堂。数百年的传统集中于这个主日，唱诗歌、解释圣经、信仰告白、祷告回应、施洗、吃喝主的身体。我喜欢作这些事，主日早上牧师很早就醒来，神采奕奕--　　但随着夕阳西下，主日这天的清晰度散去，从周一到周六，一群令人难以控制的人沾着泥土走过圣洁之也，留下一片泥泞。争执与怀疑的混乱、有病痛的身体和混乱的情绪、行为不检的子女和管教不当的父母，这些都取代了井然有序的主日崇拜。

    有一半时间牧师不知道自己在作什麽，被人打扰、被问到不会回答的问题。牧师被放在一个无法胜任的景况下，发现自己正在尝试作没有能力或没有意愿的工作。

    我自己作牧师的异象在主日崇拜中是那麽明显，但这群人视我为伺候他们「自私的自我」的仆役，从他们眼中所反射出的异象已变得模糊而扭曲。我在主日问候中所感受到的肯定，如今在这片不以为然与吹毛求疵的泥泞中，显得岌岌可危。

    主日很重要--有庆祝气氛，而且绝对必要。一星期中的头一日藉由主的复活，界定了人的生活并赋予人们活力，也让一整个星期有了复活的样式。既然大部分的牧会工作是在这六天中进行，牧师就必须给予同样的注意力，并在繁忙的生活中操练祷告的艺术。


    第六章　灵魂的医治：被遗忘的艺术

    灵里贫穷的人有福了

    冬天里的一株山毛榉，粉白

    杂乱未加隐藏地

    与蓝天和巨云辉映，

    光秃中带着成熟：

    树液预备好一有讯号就上升，

    花蕾警觉地在叶上绽放。

    于是在一个夏季之后，

    红念茂盛的一层薄薄的年轮成就了应许。

    在明智的贫穷中再度光秃

    容让蔓延的枝条伸展

    一百万公尺更近天堂

    树干扩张得如此少

    把根推向稳固的

    根基，无叶是幸运。

    落叶提醒要还它自由。

    有一种改革可以在牧师工作的过程中展开，这项改革有可能变成像十六世纪的神学改革一样地重要。我希望如此。改革的徵兆正在不断累积。

    十六世纪的宗教改革恢复了因信称义的圣经信条。经过十几个世纪之后，活泼、直接而个人化的福音传扬，在美国漫画家卢伯·戈德堡（Rube Goldberg）笔下，已变成一个隆隆前进、错综复杂的巨大机械设备：精心设计的神职齿轮、滑轮、杠杆，咯咯作响，煞有其事，然而其结果不过是完成了十分微不足道的事罢了。十六世纪的改革家恢复了在圣经中非常鲜明的个人热情，由于这种直接参与被重新发现的结果，带出了新鲜与活力。

    而在这个时代，改革的呼召就是：重新发掘牧师对于灵魂医治的工作。这名词听起来很古老，它的确从古早就有，但并不过时。就我所知，这个词胜过其他表达方式，因它概括说明并协调了两件事：一是对抗罪恶与悲伤的无止尽争战，以及在每个时代中把自己分别出来的最好的牧师，是如何殷勤地栽植恩典与信心。灵魂医治听来虽有点怪，但也有好处，它可以引起人注意到今天牧师们的例行公事，是多麽的不着边际。

    我并非是惟一发现这个古老身分的牧师，已有愈来愈多牧师接纳这样的牧会工作，而且也肯定其价值，不过为数仍少罢了。虽然不是多数，甚至也不是少数中的多数，但是牧师们已经陆续开始拒绝交到他们手中的职责表，或其实是大部分基督教历史中使用已久的旧有工作职责表，转而开始承担这个新的工作职责。

    也许这样的人会大大增加，成为很重要的一大群人，并在牧师中间带出真正改革呼召的影响。这绝非空想，即便现在尚未成就，但对我而言，它似乎是今日牧师服事中一件最有意义、最富创造力的事。

    牧师在主日所作的和在周间所作的事有所不同，这么多世纪以来，牧师在主日所作的事并没有什么改变：传扬福音、教导圣经、主持圣礼、带领祷告。但是在周间所作的事就有剧烈的改变了，甚且不是逐步发展出来的，乃是一场叛变。

    大约从一百年前开始，牧师周间的工作和主日的工作有了性质上的不同。环境改变了：牧师不再是与一群聚集的会众而是与个人或小组一起研经和祷告。态度改变了：不再是宣扬，而是对话。不过工作是相同的：都是发掘圣经的意义，建立祷告生活，引导会友生命长大成熟。

    这是历史上定义为牧师所作的灵魂医治，拉丁文「cural的主要意思是「照顾」，并隐含有「医治」之意。灵魂是人性的本质，灵魂医治于是成为以圣经为导向、以祷告为形态，在神圣和世俗的背景下，单单奉献给个人或团体的关照。它是一种定意在中心工作，定睛在主要之事的决定。

    不过本世纪美国牧师周间的工作却是经营教会，我第一次听到这种说法是在即将被按立为牧师的前几天，直到三十年后的今天，却仍然记得当时它带给我的不悦。

    那时我和一位我非常敬重的牧师在一起旅行，对牧会的生活满怀热情与异象的期待，同时蒙召作牧师的内在信念正即将受到其他人的印证。神希望我作的事，我自己想作的事，和其他人希望我作的事就将要有所交集。经由相当广泛地阅读牧师与神父前辈的作品，我深刻感受到每天的牧会生活主要是在会友间建立起祷告的生活，在主日带领崇拜、传讲福音、教导圣经的事，在周间的六天中发展成为每天与人交通当中基督生命的呈现。

    就在内心充满这些想法之际，我的牧师朋友和我在加油站稍停，准备加油，善于交际的他就和服务人员开起玩笑来，双方一来一往之间，对方问了一个问题：

    「你是作什么工作的？」

    「我经营一间教会。」

    这回答让我惊讶得不得了！当时我知道牧会生活包括组织上的职责，但从未想到我的工作就是被这些职责所界定。然而，从我被授立为牧师的那一刻起，便发现无论是在我上面的长官和牧师，或者周围的会友，正是这样界定我的工作，交到我手上的第一份工作职责表中，完全看不到祷告。

    虽然我对牧师身分的认同可上溯至昔日伟大的教父和牧师，但其实我的工作内容却几乎全都世俗化了（除了主日以外）。我不喜欢这样。在一阵困惑而无方向感之后，我下定决心要作一个视医治灵魂为要务的牧师，而非仅重视经营教会。而且，在牧师的呼召上，我要接受明智前辈而非同侪的引导。一路走来，我很幸运能找到志同道合之士，并在会友中间找到愿意在改变牧会职责表一事上与我同工的人。

    人们应该知道，灵魂医治指的不是一个专门的事奉类型（如医院院牧或教牧辅导之类的工作），而是主要的牧会工作。它不是把牧会工作缩小到灵修层面，而是利用周间的工作、会面、情境来作为教导祷告、建立信心、准备善终等素材的一种生活方式。灵魂医治一词能把世俗文化所引介的东西筛出来，也使我们能得到众多先圣先贤与同辈认同，不论是平信徒或神职人员，只要是深信在主日宣扬福音，与周间作主门徒之间乃是靠祷告生活连系的，就是与我们同工的。

    一个警告：我虽比较灵魂医治与经营教会之间的不同，却不想因此被误解。我并未轻看经营教会一事，也并非认为它不重要，我自己就在经营一间教会，而且已经做了二十年，我一直努力要把它经营好。

    但我是用和妻子共同经营自己的房子同样的精神来经营教会，许多基本例行公事是我们通常（并非总是）喜爱作的，然而经营一间房子并非是主要的工作，我们主要是在建立一个家庭、培养夫妻关系、养育子女、操练殷勤款待、追求有工作也有休闲的生活。我所反对的是把牧会工作简化为组织上的职责，而不是反对我乐于和其他人在教会中一起分担的职责本身。

    当然，顽固地违抗会友的期待，像一位十七世纪的副牧师一样古怪地从事牧会工作是行不通的，即使这个古怪的副牧师远比当今的神职人员更有智慧。

    灵魂医治是周间主要的牧会工作，而现今世代的期待则已经世俗化了，在两者的紧张关系下，必须要有协商、讨论、实验、面对、调整，才能恢复医治灵魂的工作。致力于灵魂辅导的牧师，必须在期望牧师经营教会的会友中间作上述之事。在与这些未经思考就擅自为牧师写下工作职责表的人之间维持坚定而又温和的紧张关系下，我确信可以恢复作牧师的主要的工作。

    不过，决定重申灵魂的广大领域才是首要职责的牧师，不会因此而离开牧职重新接受职业训练，而必须在工作上努力达成目标，因为牧师不单是在使自己，也是在使会友脱离世俗化的光景。要恢复这项呼召和改革神学一样，都是永无止尽的。虽然施行细节会随着牧师和教区的不同而异，不过在经营教会和灵魂医治之间，牧师已经历到三个不同之处：主动、语言和问题。

    主　 动

    在经营教会一事上，我握有主动权。教会是我在管的，我负责激发、招募新会友、指出教会要走的路、着手推动事工。如果我不管事，一切就会任凭它去。我知道人有冷漠的倾向，容易受懒惰的影响，所以我就用领袖的地位与之对抗。

    相较之下，灵魂医治是经过学习培养而得的一种察觉，知道主动权乃掌握在神手中。定义此一真理的传统信念，就是神的行动在人以先：神无所不在，主动权一直都是掌握在她手中，他让事情进行。从过去到现在，都是她率先发言。相信神的行动在人以先，乃是相信在我出现之前，在我知道自己可以作些什麽之前，他已经一直努力地、带着救赎地、有策略地在动工了。

    灵魂医治并非对人性懒散的事实漠不关心，亦非对会友的难以掌控抱持天真的想法，更不是对人神经性的顽固不予留意。而是秉持一种经过训练的坚定信念，深信所作的每件事（我真的是指每一件事），都是对神率先动工的回应。学习留意神正在进行的行动，好叫我们听到前所未闻的神的话语，看到未曾注意过的神的行动。

    经营教会的问题是：牧师在作什麽？如何能使事工再度上路？

    灵魂医治的问题是：神在这里一直作的是什麽？在这一生中我可以觉察到什么样恩典的踪迹？在这个团队中我可以读到什麽样的真爱故事？有什么事是神已经发动而我可以参与其中的？

    当牧师把自己当作起点，把现况当作基本事实时，就是在误解并歪曲事实。其实牧师不是在对抗动弹不得的人类现况，也不是在把握时间去改变它，而是看见神在人以先行动的真理，并知道如何用合适的方式，适时地参与其中。

    灵魂医治需要花时间去阅读上次的会议记录--十之八九就是我未参加的会议记录。当我参与谈话，出席委员会开会，或采访家庭时，其实是在参与一件长久以来就一直在进行的事。神一直都是这个过程的中心事实，到现在还是。圣经坚信神在很久很久以前就与我的灵魂同在」，神一直都握有主动权。如同一个开会迟到的人一样，我正进入一个神已在其中说过决定性的言语，并已作过决定性行动的复杂情况中。我的工作未必是要宣告上述之事，而是要去发现他正在作的事，并好好的去适应。

    语　言

    在经营教会一事上，我使用的是描述性质和引发动机的语言，希望让会友知道我们中间没有误会，希望引起会友想把事情作好的动机。但是在灵魂医治的事上，我更感兴趣的是会友的现况和他们在基督里的改变，而不是他们知道的事或正在作什麽。在此情况下，我发现使用描述性质和引发动机的语言，并无多大助益。

    描述性质的语言是关于什麽的语言--指称有什么的语言，它引领我们进入现实，使我们有可能找到进出迷宫错综复杂的路。学校擅长教导我们这种语言。引起动机的语言则是为了什麽目的的语言--使用话语来使事情成就的语言，例如颁授命令、许下承诺、提出要求。这样的字句使人去作不会主动去作的事，广告业正是这种语言艺术最巧妙的执行者。

    尽管这两种语言的用法都不可或缺，但有另一种语言对人类而言更重要，即信仰生活中的基本语言，就是个人的语言。这种语言乃使用话语来表达自己，与人交谈，维持关系。这是有对象、有沟通的语言。付出和领受爱，发挥想法，说出感觉，尊崇静默无声，是当我们像孩子、情人、诗人般自然流露的语言，也是我们祷告时的语言，更是在经营教会时明显缺乏的语言--因为要说的话和要作的事那么多，使得我们没有时间也没有机会说有感而发的话。

    灵魂医治乃是决心要在事情的核心，即在自己大部分所在之处，和建立信心及亲密关系的地方工作。因此这主要的语气必须是有对象、有沟通的个人语言。牧会的工作不是发生在教导学科的学校，也不是发生在一个下达攻击敌人指令的进攻部队里，而是发生在家庭里的一个学习去爱人、让小孩出生、增进亲密关系的地方。

    牧师的工作就是在这个人类最基本的层面上，使用适当的语言。不是描述性质的语言，也不是引起动机的语言，而是自然流露的语言：呐喊、惊叹、认罪、感谢，和发自内心的语言。

    我们当然有许多要教导、要完成的事，但是我们主要的工作是作为一个人，因此灵魂医治的主要语言是交谈和祷告。身为牧师意味着要学习加强个人之独特性，维护并尊重个人尊严的语言；这是一种不匆不忙、不强迫、不激动的语言；是朋友和情人间闲话家常的语言；也是祷告的语言。

    问　题

    在经营教会一事上，我解决问题。有两、三个人聚集的地方就有问题产生，自我相互撞击而受伤、程序一团混乱、安排乱七八糟、计划频频出错、情绪起了冲突。有政治组织的问题、婚姻问题、工作问题、子女问题、委员会问题、情绪问题。必须有人来阐明、解释，拟出新计画，发展出更好的程序，加以组织、管理。大部分的牧师喜欢作这些事，我也不例外；使崎岖之地变为平坦总是一件令人畅快之事。

    困难在于问题出现的次数过于频繁，使得解决问题成为全天候的工作。由于牧师常能有效解决问题并处理得当，以致没有发现到其实牧会工作已经遭到破坏了。

    嘉伯烈·马塞（Gabriel Marcel）曾写道，与其说生活是一个有待解决的问题，不如说它是一个有待发掘的奥秘。这正是圣经的立场：生活不是我们一起用铁槌敲敲打打、动脑筋不断修理的东西；生活是一份深不可测的礼物。我们沉浸于奥秘之中：奇妙无比的爱、令人难解的邪恶、创造、十字架、恩典、神，都是奥秘。

    世俗化的心灵因奥秘之事而受到惊吓，于是它列出清单，把人贴上标签，指派任务并解决问题。但是解决问题的生活是被简化的生活，这些极端保守的人从不冒着要摆上很大信心的危险，也不会有令人信服的爱的言谈。这些人否定或忽视奥秘之事，并把人类的存在缩减为可被管理、控制、修缮的。

    我们活在一个崇拜能解释并解决问题的专家之情况，围绕在四周的大量科技产品使我们有个印象，以为只要负担得起，就可以为每件事找到解决的工具。牧师受派担任属灵的科技人员，很难不去吸收各样事物以保住这个角色，因为有这麽多事物必须加以修补（事实上，这些事都是可以修复的）。

    但是「有一些事比这一切琐事更重要」，玛丽安·穆尔（Marianne Moors）如此写道。这位昔日的灵魂导师主张「超越」比［小事更优先。除了牧师之外，还有谁可以作这工作？少数诗人也许可以，而小孩子则总是可以作。但是小孩子不是好的导师，而大部分的诗人已对神失去兴趣，那麽就只有牧师能成为导师并经历奥秘之事。几百年来，我们与自己的良知、热情、邻舍、还有我们的神一起生活，任何对上述关系较为狭隘的观点，都无法符合真实的人性。

    倘若牧师在把每个小孩视为有待解决的问题上，在把每个配偶视为有待处理的问题上，在把每次诗班或委员会里不同意见的冲突当作有待裁决的问题上成为帮凶，便是将最重要的工作撇在一边了。

    牧师的首要之务应是，在繁忙中带领敬拜，在周间充满诡诈与混乱的情况下发现十字架的同在，唤醒大家留意「平凡中的光辉」，而其中最要紧的，是教导朋友和夥伴在成圣过程中，过一个祷告的生活。


    第七章　张眼祷告

    哀恸的人有福了

    急遽的泪水泛滥，泪水湍流，

    侵蚀了残酷的峡谷，暴露了

    躺在和平的数十年中

    长久被遗忘的生命地层：

    贫瘠土地之美。

    以源自溪流与合地的色彩装点每一天的

    同一个太阳，也显示了

    每个旧疤痕和哀伤的切口。

    哭泣把伤口洗净

    静候痊愈，而痊愈总是要花上一、二年。

    痛苦凡属过去式的就没有丑陋的。

    在天父的垂怜下，

    每个伤痛都是一个长链形成中的化石链环。

    锅和铲的祷告经常

    在死荫幽谷中把它们挖掘也来。

    安妮·第拉得（Annie Dillard）是创造注释的大师，就像约翰·加尔文（John Calvin）是圣经注释的大师一样。加尔文将热情与智慧加给摩西、以赛亚、保罗，第拉得则将之给了麝鹿和反舌鸟。她以专攻原文的批评家所拥有的谨慎与专注，来读这本创造之书，她运用一切理智与心灵的工具来探求、质疑、梳理出作者的意思。

    加尔文并非对创造漠不关心，他经常把我们周围的世界称为「神荣耀的剧院」，也写到造物主在排列宇宙组成元素上的炫目表现。他确信创造的教义有广泛的神学意义，他也知道：在抵挡目前已威胁到道成肉身之诚信的诺斯底主义和机械主义，对于此一教义的了解，是何等重要。

    物质是真实的，肉身是好的，若没有坚固地扎根于创造，宗教必飘摇不定，以致成为某种敬虔的滥情主义或复杂的理智主义。救恩的工作不是要提炼我们成为纯洁的灵，好让我们不受这硬生生的肉体所妨害。我们既非天使，也不是要成为天使。神的道并没有变成一个很好的想法、一种庄严肃穆的感觉、或一种道德的渴望，乃是道成肉身。今天，神的道也一样要成为肉身，我们的主留给我们一道命令，要我们在吃喝的举动中以饼和杯来记念地、领受他。事物是重要的，物质是神圣的，有一件非常重要的事，就是圣经开头的几个句子中，神用话语造出一个充满活力的世界与各样事物：有光、月亮、星宿、旱地、植物、男人、女人（而不是爱与美德、信心和拯救、盼望与审判，尽管这些将很快到来）。离了创造，神的约就没有架构、没有背景、也没有实在的根基。

    加尔文不仅知道上述这一切，同时也欣赏并教导这样的观念。但是很奇怪的，他似乎从未买门票进入神荣耀的剧院，亲自观赏演出。他成年后的大部分时间，是在世界上风景最优美的地方之一，即瑞士的日内瓦服事。

    他从未对高耸入云霄的群峰作过一次评论，也从未对雪崩带来的轰隆巨响发出敬畏之语。没有一项证据显示他曾蹲伏赞叹高山上的奇花异草，他没有习惯从书本中抬起头来，望着湖面上倒映的天空沉思，他所住的城市因那片天空增添了多少光彩啊！他仅全神贯注于圣经的注释，从不分心于进入剧院，就算那是神荣耀的剧院，他也不去。

    神荣耀剧院的走道座位

    安妮·第拉得则握有到这个剧院的长期门票，日复一日，她坐在靠走道的座位，观赏演出，她受到创造的这出剧深深吸引。

    亭客溪畔的朝圣之旅（Pilgrim at Tinker Creek）是她到剧院观赏了整整一年的心得笔记，她在敬畏中屏息，哭泣，欢笑，时而困惑、丧气。她不是一个不带批评的观众，在中场休息时间，不论是针对作者或演出，她都毫无顾忌地挑出毛病来。并非一切都合她意，有些场景几乎令她反感。但是她总会回到现场，在结束时起立喝采，高喊：「安可！安可！」

    「我想这些濒死之人最后的祷告不是『祈求』而是［感谢』，彷佛客人在门口感谢主人一般。这群人从飞机上坠落，一路喊叫着谢谢，谢谢；冰冷的担架把他们从岩石上拾起来。神不会开玩笑，宇宙也不是在玩笑中造成，而是以严肃，超越人理解的认真造成的，是藉由一种难以测度的神秘、神圣与瞬间的大能造成的。对于受造万物，我们完全插不上手，不是忽略它就是定睛看它。我像比利·布锐（BillyBray）一样走自己的路，左脚说『荣耀』，右脚说「阿们』：在影子溪畔进进出出，溯溪而走或沿下游行，满怀喜悦，恍惚之间，彷佛正对着赞美的银色双喇叭跳舞。」

    「亭客溪畔的朝圣之旅」出版于一九七四年，那年第拉得廿八岁，这本书赢得普立兹奖，得到广泛却短暂的喝采，此后她所写的书没有再得到同样的重视，这是很令人遗憾的事，因为美国人的灵性需要她这样的人。

    她的不做作（当以电话通知她得了普立兹奖时，她正在垒球赛中担任二垒手）和年轻貌美（她留着长长的直发，笑容可掬），或许正可以解释为何大家没办法严肃地视她为一位神秘派神学家的原因，而事实上她大可算是。

    她接下来的几本书明确地铺陈了她的灵性，「圣哉坚固者」（Holy the Firm，1977）描述的是与狂乱而难忘的痛楚苦苦搏斗的经过。「教石头说话」（Teaching a Stoneto Talk，I982）则从大西洋到太平洋岸、从北美洲到南美洲，站在倾听的位置或守望台上，在默想中警醒等候神圣的声音与同在。「靠虚构生活」（Living by Fiction，1982）则稍微转移阵地，探索人们用语言（虚构故事）所创造出的意义而采用的方式，和她检验神用话语创造时所用的批评与思想训练是一样的。她最近的诗集「进入祷告轮的票」（Tickets for a Prayer Wheel）则提供了许多她在散文作品中所发展出的内容与意象。

    亭客溪畔的神的世界

    影子溪，它始于亭客溪，带有生命力地开展着：「造物主进行一个又一个狂野、明确的改变，或说是同时间进行数百万个改变，带着似乎无理的喜悦，从深不可测的泉源迸出能量。这里怎麽啦？怎么水流得如此奔放狂野？就像这条溪，怎么都以这样自由的角度涌流不已？自由是世界的水和天气，白白赐予世界养分，是世界的土地与元气：而造物主喜爱活力充沛。」

    然后有天晚上她外出散步，亭客溪不见了，影子溪堵住了河岸，意义从溪水中流泻出去，愚蠢取代了美丽。她还是发出赞美。黑暗的形状入侵：巨大的水虫、蜻蜓可怕的唇、螳螂的下颚和构成活物中百分之十的寄生虫（她称之为「魔鬼的十一奉献」），到处充满残暴、痛苦、顽冥、荒芜，「影子溪成了光明碰触不到的一块蓝」。

    当阳光普照、小鸟吟唱的时候，欣赏自然」是小孩子的游戏。而当我们面对、并处理创造者也发出黑桃扑克牌时的残酷与恐怖，所牵涉的便是更费劲的事了。我们如何处理「光明碰触不到的一块蓝」，是创造注释学的一堂野外测验，这个测验把第拉得推向一个神圣的呼召，推向圣职。

    安妮·第拉得并不耽溺于欣赏自然；她可不是对神圣庄严之事七嘴八舌，也不是一个解说具，硬把存在之物套进一个合理化的图表中。她说：「这些事物不是讨论议题；而是奥秘。」她追求的是更大的目标：追求意义、追求荣耀、追求神。而且她不会在追求的过程中抄捷径，忽视她在影子溪所遇见的任何愚蠢不堪的细节。

    她在这里与同时代的人分道扬镳外，成为在基督徒的天路历程中宝贵的志同道合之士，她避开那些走到野外更新灵性的新人文主义异教徒，以及把样本弄进教室加以解释的新达尔文主义科学家的阵营。她用古老而不赶时髦的牺牲与祷告的方法，来发掘这个世界的原始风貌。她接纳属灵操练，以便面对一个造物主和一个创造：「倘若情况已到这个地步，那么我们至少可以哀号地向着黑暗的襁褓发出正确的问题，或是合唱出适宜的赞美诗。」

    中古世纪有些人从日常的繁忙中退隐，默想神的法则和生存的奥秘，委身过一个牺牲与祷告的生活，我们称之为隐士（英文anchorite是源自希腊文anachoreo，意为退隐到一个地方）。这些人通常住在毗连教堂高墙隔壁的小屋里，而简陋的小屋几乎都有一面向着外面世界的窗子。透过这扇窗，修女或修士领受创造的景象与声音作为默想的材料。这些看似附着于岩石上藤壶般的房间，称为隐避所，第拉得也称她在亭容溪畔的小木屋为隐避所，而且还拿它来开玩笑：「我把这间附着在亭客溪畔的房子视为隐避所，它停泊在溪流本身的岩石底部旁，像锚般支撑着我面对日光宣泄而下的溪流，它使我在溪流中安稳。这是一个居住的好地方；有许多可思想的事。」

    她宣告她对创造下注解的程序，首先是溪流动态的奥秘：「溪流的奥秘是持续创造的奥秘，也是神眷顾所隐含的一切：所见之物的不确定、固定之物的恐慌、现存之物的解体，是错综复杂的美，是完美的本质。」接下来是群山静态的奥秘：「山的奥秘是从无到有的，创造这种单纯的奥秘，其本身完完全全是领受者。群山巨大、安稳、引人入胜。你可以把灵提升到一座山上，这山会留住你的灵，拥抱你的灵，不像有些溪流会把你的灵丢回去。溪流的世界满有它的刺激与美丽，那是我居住之处，但山才是我的家。」

    很明显地，这不是学术上的注释，不是权衡测量与收集解析，而是默想的注释，是领受与贡献；纳闷与祷告。

    她描述自己的呼召是修女、思想家和艺术家的综合体。［一个修女住在灵魂的火中，一个思想家住在心思意念的明亮烛芯内，一个艺术家住在挤满材料的池子里。（或者说，一个修女住在心思意念里，沉思坚韧，并在物质的放逐中带着专属信仰的强烈使命感；一个思想家，会想到某件事，住在物质的冲击中，并处在所有冗长思考必须引到的属灵世界中；以及一个艺术家住在心思意念中，就是各种形式的大仓库内，当然艺术家也住在灵里面）」。

    她对呼召的自我认识在「圣哉坚固者」一书中描述得最为清楚，这本书分成三部分，分别记载她在普吉尚湾（Puget Sound）的一个岛上连住三天的默想心得。

    十一月十八日她醒来，世界从她开向世界那边的窗户涌流而入（「我住在一个房间里，有一大片墙是玻璃」），于是她被神圣的景致震撼住：「每一天都是神造的，每个日子都由神掌管，神圣在时间中滔滔不绝。」她「读出」世界是一个神圣的脚本：「在我脚前的这个世界，即透过窗子所见的世界，是一个满有启示的手稿。风吹开它的内页，一页接着一页，其彩饰与犹豫不决的文字吸引着我，我日复一日为之目炫神迷。」

    她寻找导览与解说，她画了一幅岛屿的地图，从地平线上可看见诸岛；她定出岛屿的位置，并加以命名。她环顾四周看着、闻着、听着：「我整天都有一种受造的感觉……受造的海鸥点缀着天空，在一片晴朗中绽开大弧度的隙缝：我满怀惊奇地迎接我的受造大餐。」

    尽管如此，并非事事美好。她记得有一天晚上在维吉尼亚州的山间，就着烛光阅读，飞蛾不断地扑向烛火，有只被烧成灰烬的蛾，正好用来给腊烛当芯，火花在它上头重动，「就像任何牺牲生命的修道土，橙黄色的火夺取了它的性命。」在那里有痛苦和死亡，其中并隐含了一个与牺牲有关的极大奥秘：死亡带来光明。当时她所读的是诗人兰波（Rimbaud）的作品，兰波在艺术生命中燃尽自己，用文字的火炬照亮世界。

    白昼仍是令人难以置信地新鲜，充满应许。她注意到美国人、犹太人和天主教徒都会在新生儿身上撒盐，以色列人带到神面前所有初熟的祭物都是「盐约」，是经过腌制且可口的。而「今天的神是一个小孩，是新生儿，充满了这个屋子，清清楚楚地以肉身存在此处，他就是白昼。」她在日子上头撒盐，就像在早餐的蛋上撒盐一样，期待喜悦与欢愉。

    十一月十九日有一架飞机坠落在附近的郊野，她听到飞机坠毁的声音，驾驶员从残骸中拖出他七岁的女儿，说时迟那时怏，一大片燃烧的汽油溅在她脸上，猛烈地烧着她。十一月十八日她写着：我到这里研究坚硬的东西，岩石、山脉与盐海，并在其边缘悴炼我的灵性。“主啊，把你的道指教我”虽是个匆促的祷告，就像所有的祷告一样，但也是我不得不采用的祷告。当时她并未料到她必须面对一个脸被严重灼伤的七岁女孩。

    十一月十八日，神［介入每件存在的事物，是那麽圣洁。如今，在十一月十九日，一个小孩躺在医院里，一旁是伤心的父母，而「我坐在窗口，咬着手腕骨，为他们祷告…谁能教导我们祷告？今日之神是一条冰河，我们活在他移动的裂缝中，她听不到我们说话？今日之神是一个青少年罪犯，是在谷仓纵火的人，是在比赛中只有一点能力，又经验不足的年轻选手？」

    神想要作什麽？什麽是真实的？什麽是梦幻？她问了所有难以回答的问题：「神有没有介入这件事？有什麽事是牢靠的？还是时间不受约束了呢？基督是否以一种神圣而孤注一掷的自杀方式，仅一次地降临却毫无目的？或者仅一次升天，把十字架从她背后拉出来，当作绳梯般回到天家？」她面对了最糟糕的情况：「这堕落的世界有如滚筒，我们在上头疾走，时间愈滚愈松，且失去了意义，就像阿塔蓝戒（Atalanta，译注：希腊神话中一个善于疾走的女猎手）的金苹果，这世界是个美丽的廉价品，被掷出后就被遗忘了、过去了，诸神逃逸无踪。」

    她从向着世界的那扇窗望出去，看见地平线上一个她从未留意到的岛屿，她将之命名为「神之牙」。

    十一月二十日，她走到商店买圣餐用的酒，预备到棕树林里镶着白边的公理会教会参加主日崇拜，对于过去两天里这种最好和最坏的情况并陈，这样的壮观与这样的卑微，有没有什么理由可解释？她回想起中世纪的想法并沉思着，那个想法就是：在每件事物的最底部都有一个受造的实质，深达「星球柔软的最深处，但绝不是在人们可辨认的星球表面；它和绝对的那一位保持运系，在底部……此一实质叫做：圣哉坚固者。」一切至终都会碰触到它，碰触到与圣哉坚固者接触的事物，就是碰触到绝对的那一位，就是神。岛屿的根源都在此，还有树木和那个脸庞被烧毁的女孩也是。

    两星期前，这小女孩的父母邀请了十六位邻居到他们的农场做苹果酒，第拉得带着她的猫，同这小女孩玩了一下午，「她整天帮小猫穿衣脱衣，坚持要把猫打扮成穿着黑色长袍修女般的模样。」在外表上她和小女孩挺像的。

    她为这个和她相像的小女孩取名为茱莉·诺威治（JulieNorwich），诺威治的茱莉安娜（JulianaofNorwich）是十四世纪的英国修女，一位隐士，坚毅勇敢地度过受苦的一生，她不仅勇敢面对今生的痛苦，并以一句名言总结她的心得：「一切都将安好，一切都将安好，各式各样的事物都将安好。」这句话若出自其他人，有被当作油嘴滑舌的胡言乱语而遭嘲笑的危险，但是从这位修女口巾说出，则显得［思虑缜密、坚韧……在物质的放逐中。」它是悴炼过的真理，有弹性又坚硬。

    第拉得把这个以祷告生活来化痛苦为安好的修女名字，送给了两星期前面貌和自己神似的小女孩，但如今每个美丽、意义与神的概念都岌岌可危。她在祷告中告诉小女孩：「让世上的爱紧握着你，就像腊中的蛾，你的生命是烛芯，你的头在祈祷中着火，由里到外完全被紧握着。你独自人睡，倘若你觉得孤独就呼求神。」

    她邀请小女孩在她往后接受医疗的年日中进入完全美好的生活：「早晨你就吹口哨，白天充满愉悦，下午则不是吹口哨就是充满愉悦，晚上则呼求爱，就这样活箸。」

    紧接着来了一个急转弯，她回到自己的呼召，早先她观察到「没有牺牲的生活令人憎恶」，如今她拥抱此一牺牲，在艺术、思考和祷告的生活中燃烧。当「其他地方的人在买鞋」，她跪在圣坛的杠木前，紧紧抓住在荣耀与残酷间令人晕眩的旋转中的宝贵生命，并为茱莉。诺威治呼求。这本书的最后一句话是：［我要作你的修女，我现在就是。」

    圣经的世界

    就算第拉得的领域在创造而非注释圣经，但我想加尔文不会不满意她对圣经的了解程度，她是如此彻底地理解圣经，沉浸在圣经的抑扬顿挫和意象之中到一个地步，能将圣经信手拈来，出人意表地成为她刚好要写的内容的背景和隐喻。不过她没有引用圣经来证明；圣经不是她「使用」的真理，而是「活出」的真理。她对圣经的认识储存在她的右脑而非左脑；是祷告中想像的滋养品，而非护教上争论的燃料。她几乎不引用经文，却经常间接提到经文。她的书差不多每一页都间接提到圣经，不过她的态度总是淡然处之，不容她的左手知道她右手所作的事，这可能使得不熟悉圣经的人根本没注意到她提到的圣经箴言与故事。

    圣经的语文是宽广的世界，她把注意力放在创造而非口语文字上。摩西五经与福音书所启示的世界给予她一个宽广的环境，她在其中整理出无花果树、鼬鼠、月蚀和阳光照耀的鳜鱼的地方性意义。她从阅读圣经中发展出一种不同比重的感觉，其中所谓的「一般性」启示，是附属也包含在圣经的「特殊」启示中。我想她会同意福赛斯（P.T.Forsyth）的说法：「创造虽广大，但救恩却更加浩瀚无边。」

    举个例子：在［教石头说话」一书的标题短文中，我算过有十七处间接提到圣经（重复部分不计在内）而有三处直接引用圣经。她说到在普吉尚湾的一个岛上邻居赖瑞的故事，赖瑞在尝试教一个石头说话，他把石头放在披风上，「用一块未经鞣皮的皮革加以覆盖，石头彷佛一只金丝雀在布的覆盖下安睡，赖瑞移开罩子要教石头功课。 这位有着奇怪嗜好的岛民，其曲折离奇的故事也颇为写实：「自然的沉默是它的一项意见。」我们对这样的静默感到心浮气躁，于是想要从沉默的大自然中汲取出唧唧声。

    她在以色列的故事中为赖瑞的故事找到可能的背景，在闪电与雷声交加的西乃山下，以色列人在恐惧中哀求摩西为他们祈求神：「请不要再直接对他们说话。」

    如今整个非人类的世界都是沉默的，我们对神说话，就像对一个吵得我们心烦的小孩说，闭嘴回自己房间去一样。他听见了我们的祷告。经过这么多世纪以后，我们对劈哩啪拉的单调人声感到厌烦不安，甚至连科学家，早先似乎是最坚持把语言限定在人类身上才有的，现在也尝试教导黑猩猩说话，解译鲸鱼的语言，聆听某个遥远星球传来的讯息。

    赖瑞在普吉尚湾的岛屿上尝试教导石头说话，正是上述以色列人的祷告结果，另一个结果则是在加拉帕戈斯群岛（Galgagos Islands）。从达尔文的时代开始，科学家一直把这些岛屿视为一个实验室，他们在那个和神鲜活的声音毫无关联的世界里寻找意义，研究进化的过程，并解开物种的生物故事之谜。第拉得也到了加拉帕戈斯群岛，读到的却是一个不同的内容，一个包含圣经的创造内容。她称此群岛为「形上学的实验室」，其实她大可称之为祷告的实验室。

    海狮是加拉帕戈斯群岛上最受欢迎的居民，它们合群、优雅、友善、好嬉戏、［整天都在玩」，游客开玩笑说，当他们「回来」时，他们宁愿化作海狮前来，「海狮的游戏看来一点都不累人」。经过长时间的沉思与又一次的造访之后，她作了与游客不同的选择--愈疮树（the Palo santo tree），这种树细细、白白的，稀稀疏疏绵延半哩长，其中一半已枯死，还耸立的部分看起来像被风吹坏的果园。她之所以选择愈疮树是因为虽然「那里有的只是静默」，但却不是一种不存在的安静，而是存在的安静。不是一种无法繁殖的安静，而是孕育的安静。非人类的安静不是因为没有什麽可说，而是因为我们在不顺服或不信或纯粹是恐惧中，求神不要再对我们说话，而神垂听了我们的祷告。但是尽管神不说话，他还是在那里。我们所需要的是见证人，而愈疮树便是作见证的比喻。

    圣经见证人的前锋施洗约翰曾说：「他必兴旺，我必衰微。」见证人不是要教人注意他；他所要指出的是更重要的事情。存在与作为优先于使用、解释、拥有。见证人指出更重要的事，无言无语，好教静默之声不受干扰：愈疮树「引起我兴趣的是，它们象徵人类和所有非人类之关系的静默立场。我看我们全都是愈疮树，神圣的枝干，一起观看我们所观看的，并在静默中成长」。

    在这一切之中，见证是个关键词，它是重要的圣经字汇，也是当代常用的字眼；它是个合宜的字眼，说出那里有什麽，诚实地见证我们实际看到、听见的。但是若我们要把见证作为一种起因，就无论如何也没办法做得对：我们把它装饰得更美，把空白处填补起来，把枯燥乏味的部分掩饰过去，并画蛇添足以吸引观众注意，如海狮的事即是一例。重要的事情--神和救恩--濒临危险，而我们太过于想要让外面的人进入这些可畏的真实里头，以至于离开了见证人谦卑的立场，用我们的话语来影响与激发、宣传与吸引大众注意。这么一来我们就不再是见证人了，而是在为案子辩护的律师，不会一直去留心细节了，毕竟这是在陪审团面前的生死大事。

    第拉得则把我们带回作为见证人自制、简单、谦卑的角色。我们活在一个神的声音已在创造中灭绝的时代，我们希望石头说话，诸天宣扬神的荣耀，但是「极为神圣的山仍保持静默，我们把烧着的荆棘熄灭却无法使它重燃；我们在每株绿树下徒劳无功地点柴。是否过去风惯常哭泣，而山丘惯常大声赞美呢？如今言语已经从地上无生命的事物中消逝，而有生命的事物对极少数的人说极少的言语。」

    在这样一个世界，我们必须作的合宜工作，就是成为像愈疮树一样的见证人。

    教会的世界

    经常和第拉得一起被归为同类的美国作家亨利·梭罗（Henry Thoreau）、瓦多·爱默生（Waldo Emerson）、约翰·缪尔（John Muir）都不上教会，他们把自己隔绝于所见宗教惯例上的卑鄙与伪善之外，宁愿选择森林教堂里松树的纯洁。艾密莉·狄瑾荪（Emily Dickinson）道出这些人的原委：「有人到教堂敬拜神，我留在家中敬拜他，以食米鸟为诗班，以果园为宝座。」无数跟随他们的人在主日上午作实地的赏鸟之旅，在层峦起伏的山岭健行。但是安妮·第拉得则到教堂聚会：「我只要知道敬拜神就够了，用任何现有的方式……既然这里有间教会，我就去了。」不管是不是老式作风，她还是上教会：「如果遇上一个大主日，教堂里可能会有二十个人，我常是那惟一年龄在六十岁以下的人，感觉上彷佛我正作一趟苏联的考古学之旅。」

    第拉得不仅去了，并且是愉悦而直率地上教会。她的敬拜之旅是「极地探险」，为她提供了意象与根据。无论我们是到极地或上教会，「似乎都只有一件事要作：就是在我们崇高的意念与荒谬的事实之间，找出可行的妥协之道。」

    她在「亭容溪畔的朝圣之旅」书中写道：「向北方前进的意念牵引着我，现在、过去，都是前进北方的意念。在北极探险的文献中，讨论的主题就是前进北方，探险家可能在破烂烂的日记上潦草地写着：『北纬八十二度十五分，今天我们完成向北前进二十哩，不过途中会更换过背袋。』我可以前进北方吗？我的腿很长。」她描述了两个平行的目标，相对不可及的极点（The Poleof Relative Inaccessibility）是「在北极海上离四面八方的陆地最远的想像点」。读北极探险家的报导，会有一种强烈的感受就是，他们在追求的，究其根源其实是最崇高、美善之事。吸引他们的是简单与纯洁；他们出发要往未受污染的土地，完成清楚的任务，……他们赞美土地单纯之美，仿佛它具有一种道德或伤灵的内涵：「冷酷崇高的冰殿』、［尖峰上完美地覆盖着永恒之雪』。」那是地理，而在敬拜上也有极点：「绝对者就是位于形而上学中的相对不可及的极点，毕竟，我们对绝对者所知甚少，其中一样就是我们知道他是相对不可及的，他是距离任何可及的属灵点最远的，就像所有极点一样，那是一个最麻烦的极点，也是代价最高的一点（我视之为已赐予的）。」

    她引用挪威探险家佛利基弗·南森（Fridtjof Nansen）论及北极探险所说的话，提到：「最伟大的冰上探险，深沉纯净，仿佛无止无尽，……是宇宙永恒的圆与其永恒之死」。她同时指出处处可见「极地散文引出这些绝对之事，这些「永恒』与［完美』的观念，好像这些都是地表上完完全全可以见到的一部分」。接着她引贵格利主教（Pope Greporp）的话，他呼召我们进入基督徒的敬拜，「接近一点点那未被包围的光，悄悄地，少量地。」

    她说到北极探险家又好笑又令人悲哀的故事，他们「尽管有纯正的概念，……却还是把他们的人性拖到了极地」。一八四五年的富兰克林探险队中，长官与男队员共一百卅八名，带着「一千二百册藏书，一个可弹奏五十键的手风琴，供长官及男队员使用的瓷器组、玻璃酒杯、纯银盘子。他们没有专为极地使用的衣服，而是穿着皇家海军的制服」。北极探险是高贵的事业，所以穿箸也要显得高贵。后来这些人全死了，在被人发现的尸体附近，有许多块棋盘，还有很多则有官员姓氏缩写与家族徽章的银制餐具。对他们而言，尊严就是一切。

    斯科特爵士（Sir Robert Falcon Scott）的尊严则不同：他认为纯正的极地探险必须是一种单纯的努力，不靠狗或同伴的协助。他也死了。「不管概念有多纯正，天底下没有独自一人赴极地探险的这种事。」某些最动人的极地写作文献，表达出他崇高的情操。他的纯正、尊严与自制，是在他冰冻的尸体下发现的。

    成功的探险家不会这么在乎尊严，他们放弃自己的角色、特权、先入为主的观念，使自己适应被光浸透的大地上大块浮冰与冰河的环境。

    安妮·第拉得前往教会敬拜--「我想要达成的就是一种前进北方，一心一意朝那地前进的长途旅行。」--面对的是一样的困难，她在教会敬拜的经验和极地探险的评论交织在一起，非专业的情形令她沮丧：「高中生的舞台剧都比我们这个从公元元年以来就排练至今的礼拜仪式更洗练，两千年来我们不曾解开这个结。」

    相关的尝试都很好笑：「单单也仅仅是为了逃避更正教的吉他，而参加弥撒的我，已克服强烈反天主教的成长背景。」

    这快乐的无知令人震惊：了为什么我们在教会的人似乎像是愉快而不用大脑的观光客，参加绝对者所办的套装行程？……整体而言，我并未发现在墓穴外的基督徒，充分察觉情况。有谁有一点了解，我们这样快乐地请求的力量是什麽样的力量？或者，如我所怀疑的，根本没有人相信这样的力量？教会是一群小孩为了打发主日上午的时间，在地板上玩着化学玩具组，把一组黄色炸药混合在一起。戴着淑女的草帽与绒帽到教会是疯了；我们应该都戴安全帽，招待人员应该发给我们防毒面具和信号灯：他们应该把我们赶到座位上。」不留心「状况」的探险家死了，为什么类似这些未作好准备的敬拜者没有当场消失呢？

    不要紧，第拉得放下她的尊严，舍弃所受的教育与顾忌，放弃规矩，「我宁愿经历着名的灵魂黑夜，也不愿面对教会里令人害怕的哄人保母。这些纯属个人偏好的事不但没有用处，且更使我适应不良。」于是她拖着她的人性走到座位上，放弃个人的尊严，把自己放在偶遇的人群中，知道她不能独自一人到神那里，一如去极地不能单独前往。她更进一步明白就算目标最纯正的，人却不是纯正的。而且如果想要到那地去，非得跟一群人同去不可，就算这群人弹着斑鸠琴，唱着愚蠢的诗歌，传讲空洞的道也一样。「我登上这同一条探险之途有多少次了呢？我架着这艘可笑的船，半塞半漏水地前往极地有多少次了呢？」

    于是她敬拜，每个星期都出航前往相对不可及的极点去，「在那里交会着美丽与恐怖孪生的海洋。」放弃了尊严与文化，放弃了沉默与孤寂，她加入了既崇高又滑稽的人群中，这样的人不仅出现在极地探险队中，也出现在教会会友中。「一周又一周我们见证相同的神迹：因着深不可测的理由，神忍耐着，没有把我们的胡闹场面敲个粉碎。」　　到极地与到教会所牵涉的属灵之事，具有相同的本质，第拉得两者都接纳，而且以极大的宽容，处理两种探险中的困难之事，面对探险者的荒谬虚荣与敬拜者令人尴尬的卑微。不管是在荒野或在敬拜中，她蒙福地免于滥情与自傲（此二者乃观光客的心态与审美家孪生的罪恶感）。

    她接纳基督徒的敬拜，一如接纳极地探险队的荒谬。我想她是在说我们已经忍受对大自然的滥情主义，和对敬拜仪式的高傲够久了。倘若到教会一事有难处，那么这些难处绝不会比到极地探险所面对的更多，诚如她所说的：「没有人说过那是件容易的事。」

    祷告：张眼抑或闭目？

    在祷告生活中有两大神秘传统，有时被称作正向（kataPhatic）和负向（apophatic）。正向祷告是使用圣像、象徵、仪式和香；受造万物是通往造物主之路。负向祷告则尝试倒空一切，受造之物使我们的注意力从造物主身上转移，所以要有系统地把想法、印象、感觉都从脑海中除掉，直到仅余单纯的活着。正向的祷告是「张眼祷告」；负向的祷告则是闭目祈祷」。

    在我们所能作到最平衡的情况下，这两个传统相融混合，而且相辅相成。但我们不总是在最佳的情况下。西方教会强烈偏向负向祷告，当我还是小孩时，祷告的指示是「把你的双手交握，低下头，闭上眼睛，我们来祷告。」小时候的训练一直延续成为我成年后的习惯，我的祷告大多仍是闭目的，我需要平衡一下。

    安妮·第拉得则用另一种方式祷告：张开双手，抬起头来，睁开眼睛，我们来祷告。「现在仍是一月的第一个星期，我已有了很棒的计划，我一直很想看见。有许多事物是我可以看见的，它们是未拆开的礼物，是免费的惊喜。」刚开始，我们原以为不过是和她一起到森林散散步，不久却发现自己有圣人与修士为伴，一同加入那「需要穷尽毕生之力奋斗」的、在默想中看见的行列。

    她带我们进入加尔文告诉我们的那个剧院里，我们发现自己加入了圣经诗篇作者与先知们坚定的行伍中，一起观看「山丘如羔羊般踊跃」，听到「树木拍掌」，警觉到无所不在的神，于是我们赞美，张眼祷告：「我跳着，欢呼又欢呼。」


    第八章　第一种语言

    温柔的人有福了

    摩西，愤怒与恐惧交替着，

    在荣耀的厚密云柱下，

    大白色的雷雨云下，温柔了，

    每朵云都是温柔的，受风击打，

    它虽改变形状却从未失去自我：

    不全是液体，也几乎不是固体，

    介于两者之间，如同我一样。

    顺服于阵风般的灵，全变成服事的天使，

    命令：神迹、应许、徵兆。

    充满活力的意象与色彩，

    噢！那混合着太阳与土地的自然色彩，

    形成渐层的颜色在黄昏中扬声赞美，

    日出时分，收集暴风雨，释出雨水，一一过滤太阳，

    安渡经过测量的阴影。

    阳光片片。

    我满怀教育热忱地投身牧师的呼召，心思意念几乎都在故事与事实、洞察与观点中翻滚，使得信仰生命丰富而有内容的就是这些。

    在求学阶段，我曾经活力充沛地冒险进入圣经与神学的领域，并热中于带领其他人一起去探险。我知道我可以把亚兰文的争议从单调的教科书中解放出来，并能用一种细腻优美的欣赏方式，加强圣经的语言和故事，以辨识乌加里特文（Ugaritic）。我等不及要开始。

    对我而言，似乎没有一个地方比基督教会更适合作这样的努力了，它远比任何学校好，人们来教会不是因为必须，而是因为愿意，他们远比任何学术机构有更强的学习动机，在教会没有人是只为得一个分数和一份证书的。他们一同来到一个信仰团体，想要尽心尽意爱主，而请我到教会就是帮助他们达成这个目的。

    为此我教导，透过讲道与读经来教导，在家里和教室教导。我教导成人、年轻人和小孩。

    我组织特别的小组，安排迷你课程，带领小组讨论，鼓励劝勉那些停滞不前和退缩的人。我让会众研读以赛亚书和马可福音、宗教改革神学和旧约圣经考古学，这些都是用一种从高中或大学毕业以来，一直未曾用的严谨方法来操练心智。当然，我没有得着每一位，但是大体上我没有失望，而且度过一段美好的时光。

    对教育工作的期许

    这样的情形维持了几年之后，我留意到这样的教导与早几代的牧师大异其趣，世俗化的学校训练已经把我的教育理念，塑造得和大部分教会历史几乎没有任何可辨认的关系。我来到教会，看到教会有极大的潜力可成为学习中心--一所我在其中作驻校教授的迷你大学。

    然后有一天，在一阵认知的震撼下，我发现教会其实是敬拜的中心，对此我毫无心理准备。我作牧师的一切准备几乎都是在课室里头发生的，而且有小教堂与圣所相连于一旁。但这些与我一起生活的会众，带着数百年来合法的优势，可不是要来获知非利土人和法利赛人的事，乃是要祷告。他们渴幕在基督里成长，而不是钻研在教条主义的考试中。我开始领悟到一件重要的事：教会生活的中心语言本来就是祷告的语言。

    出于这样的认知，有个信念在我里面滋长：作为牧师，主要的教育工作就是教导别人祷告。我并未放弃（将来也不会放弃）教导信心、福音内容、圣经作品的历史背景，以及神百姓的工作。对于教会中的模糊主义或反智识的倾向，我没有耐心也不会故意姑息，但托付给牧师的教育工作，和指定给教授的工作大不相同。

    所有我读的学校所采用的教育方式，都促使我们忽视古代属灵领袖的智慧，古代的领袖训练操练人服事神，培养内在生活，使其适合领受真理而非仅获得事实。会众的生活中心是神和人、信心和荒谬、爱和冷漠，及其与繁忙的日常生活纠缠不清之处。当我愈多在会众的生活中心或在其附近与他们同工，就愈来愈少看见过去所采用的教导方式下所造成的不同，且反而愈来愈多看见因教导他们祷告所造成的不同。

    垂手可得的帮助

    要一直对准这个信念并不容易，因为现在所处的社会，几乎都把教育视为资讯的取得，但是我们还是可以获得帮助的。

    我的帮助多半来自和一些过世很久的先人作朋友，最早交往的朋友是尼撒的贵格利神父（Gregory of Nyssa）以及阿维拉的特雷萨修女（Teres of Avila），我把这两位大师当作导师，他们扩展我对祷告的观念，并引荐我进入广泛、想像、活力充沛的祷告语言。他们使我相信，教导别人祷告是我最好的工作。

    其他的帮助来自与我同时代的一群让人料想不到的人物，就是语言哲学家（尤其是路维格·维特根斯坦（Ludwig Wittgenstein）和尤金·罗森史塔克一修赛（EugeRosenstock－Huessy）。在他们的影响下，我开始对语言运作的方式存着敬畏之心，并领悟到在语言四周环绕着无限奥秘。我开始留心自己作为人与牧师使用语言的方法，这些语言哲学家提供我一个指南针，指示我如何恢复那种对初代信徒似乎多多少少是耳熟能详的语言。倘若要对委身于牧师的呼召有信心，并教导别人祷告，就必须具备这种语言。

    我把在这些方面所学到的东西，缩小、简化并概述成一张语言地图，粗略地描绘出三个部分：第一语言、第二语言、和第三语言。

    三种语言

    第一语言是亲密与关系的语言，是我们学会的第一种语言。刚开始它并非清晰表达的语言，而是在父母与婴孩之间流通的语言，其意义非常丰富，但内容却不算特别。婴孩的话语和哭声是无法作文法分析的，而父母所发出无意义的音节，也没办法在字典上找到解释。但是在咯咯声和不成调的哼唱交替之间，就发展出信赖感。

    父母的轻声细语化婴儿的尖叫为充满希望的咕噜声，这种语言的基本字汇就是名字或昵称：妈妈、爸爸。因这种语言的字汇有限，也因其支离破碎的句法，使得它似乎更适合用来表达长阔高深的爱的复杂事实。

    第一语言是主要的语言，也是表达并培养人际关系的基本语言。

    第二语言是资讯的语言。当我们长大后，发现围绕在四周的这个世界棒透了，而且每件事物都有一个名字：岩石、水、洋娃娃、瓶子。渐渐地，经由语言的学习，我们被导引到一个物体的世界，在起初与人的亲密关系之外，我们也在有树木、消防车和天气的客观环境中找到属于自己的路。

    我们的字汇一天天地增加，有名字的事物于我们不再陌生，而是熟悉了。我们和世界交上了朋友，学习用句子说话，并加以连接。这世界多采多姿，而语言使我们能够加以说明，认出那里有什么，又是怎么被放在一起的。第二语言是学校所使用的主要语言。

    第三语言是动机的语言。我们很早就发现话语有能力使事情发生，使无变有，使生命的数字化作有目的的行动。婴孩的号啕大哭可以带来食物和乾净的尿布，父母的命令可以制止小孩无理取闹。没有牵涉到身体的力量，也并未看见因果关系之必要，只是一句话：停、走、闭嘴、说话、把你盘子里的东西吃完。我们受言语驱使，也用言语驱使别人。小孩学到这种语言有惊人的能力，可以驱使比他们更大更有智慧的人去作费力的事（通常是违背这些人的意愿与较佳之判断力的）。第三语言是宣传与政治上的主要语言。

    第二语言和第三语言显然是文化上的主流，资讯的第二语言和动机的第三语言主宰着我们的社会。我们在描述所居住的世界的语言上受过良好的教育，在驱使人去购买、参与、和支持的语言上受过良好的训练，而同时，亲密的、培养信赖、希望与体谅关系的第一语言则萎缩了。一旦我们离了婴儿床，便发现使用第一语言的机会愈来愈少。

    青少年时期第一语言有短暂的恢复，那时我们坠入情网，花无限长的时间打电话聊天，用的是偷听者会认定是无意义的话语。在浪漫的爱情中，人们发现第一语言是惟一适合用来表达热情的语言。而在初为人父母时，又重新学习这种基本语言，并偶尔使用。有些人从未放弃使用它，如某些情人、一些诗人、圣人，但大多数人则弃之不用。

    改变语言

    当我第一次开始聆听语言竟有这些差异时，才知道自己过去有多麽彻底受制于文化的影响，讲到效法这个世界啊！我在信仰团体中所使用的语言反映了文化：有很多资讯、宣传，却没有太多亲密。我的服事几乎完全使用描述与劝说的语言--告诉别人哪里有什么，劝说；别人可以作什么。我是个很棒的解释者，也是个挺不错的劝说者。在完全世俗化的学校和充斥着买卖的社会中所学到的东西，我把它重复用在教会里，但是我并没有帮助人培养并使用基本语言，那是人性与信仰的根本；也就是爱与祷告的语言。　　 但是，现在这是我的基本工作：一方面宣扬神向个人所说的道--神在爱中对我们说话，邀请我们进入一个信赖地的生活；另一方面则导引并鼓励会众同样作出个人的回应--用第一人称对第二个人说话，如我对你，同时尽量避免使用第三人称的评论方式说话。

    我主要的教育工作就是：培养并展现这种个别性的谈话直到流利的程度，教导会众祷告。祷告是第一语言，它不是关于神或信仰的语言，不是为了服事神和信仰的语言；它是在信心中向着神，和神交心的语言。

    在神学院时有一位名叫布崔克（Georse Arthur Buttrick）的传道人，我曾听过他一年的主日讲道，记得他说过一句被遗忘已久的话：「牧师以为人到教会来，为的是聆听信息，其实不然；他们是来祷告，并学习祷告的」。

    我想到安瑟伦（Anselm）从谈论关于神的事，到直接向神说话的重大改变，他着有「单一神论」（Monologion），洋洋洒洒、强而有力地发表神存在的证据，此书乃西方世界最着名的神学成就之一。然后他明白，不管他说过多少正确的、关于神的事，却都是用错误的语言说的。于是他用「上帝存在论」（Proslogion）一书来重新改写，把第二语言换成第一语言：用第一人称说话，回应神，和个别的人作个别的谈话。这本［上帝存在论」是祷告的神学。

    倘若牧师主要的传道工作，是使生命回转归向神，那麽主要的教导工作就是：使人改变语言。我一直未曾放弃使用资讯与动机的语言，将来也不会放弃。但把所有层次的存在都引到事奉与荣耀神的信仰生活中，则必须具备每一种语言的能力。

    我已下定决心，必须花最多时间操练的是第一语言，而且教导别人有能力使用这个语言也是我的首要责任，那是关系的语言，是祷告的语言--让语言尽量成为爱和回应的亲密言谈。

    「阿爸！父！」


    第九章　成长是个抉择吗？

    饥渴慕义的人有福了

    没有羽毛的不信者会落下，

    穿过层层叠叠的温热。

    像块石头被提上来：这只红尾鹰漂流滑行，不匆不忙

    尽管饥饿，却懒懈地不屑于从腐尸获取垃圾简餐，

    以专家姿姿等候可逃逸的猎物掳获：

    可见的虚空

    在不可见的丰饶之上。

    太阳为日本扇形鸟涂上黄铜色，

    蚀刻出映在广人天际的羽翼，

    使我看了觉得欢喜，阳光也祝福

    这有较佳视力的鸟，

    以一束光瞄准一双乡尾蛇

    于创世以来便命定的死亡。

    和我一起长大的人说到许多「破除意志力」的事，凡是认真作父母的都有一件工作，就是要「破除」孩子的「意志力」。我不记得曾经听过成人与成人之间使用这个词，但那多少可能是我的记忆有意造成的缺点。

    在我们教会的基督徒成长课程里，隐含在这个关键词之下的假设最，意志--尤其是小孩子的意志，是违反神的意志的。假设把一个孩子的意志力破除后，就可让神的意志自由运作。

    五十年后这些朋友都已成年了，回想当初我们一起在这个儿童灵命学校上课，大家的意志都被规律的循环给破除了。据我的观察，这麽几十年来，似乎大家每一小段日子都是在愚昧与硬着颈项之下度过的，和那些从未上教会，未受割礼的非利士人同伴没什么两样。他们也许不一定从未上过教会，至少所上的教会并没有那麽特别要去破除小孩子的意志力。很显然，被破除的意志力复合的方式，就像断臂或断腿一样，在断裂的线条上更为强韧。

    于此同时，我也想起在我们教会里常常强调「为主作决定」，还强调要运用意志力去向学校和住家附近环绕在周围的试探说「不」。我有很多机会为主作决定，因为传道人和牧师会轮番上阵，使我怀疑究竟上一次的抉择真不真确，然后在他们的催促下，我得再来一遍。

    我的同学则让我每天都有机会练习运用说「不」的意志力，因为他们会提供这世界的、肉体的、魔鬼的诱惑。

    在我房间的墙上挂了一幅画，是一艘张满了帆的三桅帆船，背景是一片蓝天。画的下方有一首诗：

    当有和船同向的风吹起，

    船就航向东，也能航向西。

    决定船行进路线的，

    不是强风，而是帆的方向。

    当我躺在床上就可以看到这幅画和这首诗，藉由思想这幅长方形的蓝色图画，我学会掌舵并如何顺风向改变航道，打油诗深印在我脑海中。这幅画成了一种默想用的几何图形，使意志的能力集中--孩提时代向讲台呼召说「是」，向学校操场说「不」的意志力--变成可见的形式。

    那首诗则带出一种咒语般的能力，图加上诗，还有圣经有力的确认，使我肯定意志能够决定我的人生方向，而这个人生方向就是跟随基督，这是我至今不曾怀疑过的。

    处理意志的这两种方法--破除与运用，在我的孩提时代和青年时代并行不悖。我从未想过两者是互相冲突，互相抵消的，现在亦然。不过在成年时期，反倒真的因二者外表上的不协调而开始困惑起来。

    我开始寻求比简化的标语（破除意志）与打油诗（那是帆的方向）更有智慧的看法，因为随着年龄增长，就觉得标语和打油诗似乎不太够用了。

    人的意志与神的意志

    在寻求的初期，我发现自己并不是第一个有此困扰的人，有一大群人也在这些事上不知所措。事实上，我现在正处于绵延数百年之久仍进行中的讨论，哈姆雷特的问题：「存在或不存在？」并非我们的问题，存在不是问题，意志才是问题所在，「用意志还是不要用意志？」

    福音是天赐恩典，人能扮演什麽角色呢？这世界的一切都是神的旨意所创始的，是否我们的意志只会造成阻碍呢？受造万物是因神的意志而使之存在的，救恩是由基督的意志所执行出来的，还有什么余地留给人的意志？

    从积极面来看，意志是我存在的核心，如果意志被破除了，我还是我自己吗？我还完整吗？可不就变成一个瘸子，拄着拐杖蹒跚前行了吗？倘若我要为基督作决定，那麽作决定、指引生活方向、运用自由的能力正是我需要培养的--这是我长大后相信是现有最重要的意志行动，今天我仍然如此相信。

    意志若未经操练，我就不过是块抹布，一动不动地躺在肮脏的水槽里。倘若我在意志上贫血，贯穿整个福音信息的断奏式祈使句（来、跟从、起来、爱），就会下沉变成软绵绵的敬虔，一滴鲜血也无。

    但当我开始操练意志的那一刻起，才发现我已经放了一只狐狸来管鸡园，这是负面的部分。那些可怜的罗得岛红鸡本来是卧得好好的--谦卑、信赖、怜恤、耐心、仁慈、盼望--如今却大难临头。有种令人飘飘然的经验就是，发现我的生活掌握在我手中，虽然我不会想赶走神，却不再需要软弱无能地倚赖他了。

    我的意志就是我的荣耀；也是带给我最多麻烦的。在我内心深处有一种错谬的东西，使我和那位意欲拯救我的神隔绝；这个「东西」似乎存在我的意志之内，也围绕在我意志四周。我仔细思量保罗的话：「因为我所做的，我自己不明白；我所愿意的，我并不做；我所恨恶的，我倒去做。」（罗七15）然后我向主祷告说：「不要照我的意思，只要照你的意思。」（太廿六39）

    愿不愿意，才是问题所在。

    寻找交会点

    我祷告并仔细思量，发问、读书，也环顾四周。不久我就明白我早已在交通流量很大的十字路口开了一间店铺。

    眼前的问题不单是神和我的灵命，更几乎是每件特特关乎自己人性的事--我工作、说话，以及爱人的方式--我发现有洞见正在发展，有经验正在发生，都和最伟大的奥秘交会：神和我跟他的关系都在祷告、信仰与顺服之中。

    在神的旨意和人的意志交会点的核心问题，显然也就是一切事物的核心。神的旨意和我的意志之间的关系，不是一个宗教的专门问题：它本身就是问题。而我们如何回答这个问题，会从各个层面塑造我们的人性。

    每当我留意生活中正在发生的超越生物学的事--也就是说，超越吃和穿时-就会涉及到这个奇怪的意志问题，而且是以一种毫不明显也不简单的方式。总是有其他意志牵涉进来，公然反对我那选择坚持意志、或选择默默顺从另一意志的这种简单的方式。

    我特别注意到的经验领域有三，都是大家共通的：我们都工作；我们都使用语言；我们都爱人也被爱（即或只是间断性的）。

    工作：负面的能力

    我小小年纪就进入工作世界，在父亲开的肉铺帮忙。对我来说，进入这个成人的工作世界是项荣幸，不管别人怎么想，当我在其中工作时，就认定自己也是个大人。五岁那年，母亲为我作了件白色围裙，每年我长大了一点，她就再为我作一件更合身的。直到今天，我仍想像哈拿用亚麻布为小撒母耳做以弗得时，所依据的尺寸原型和布料，都类似我那屠夫围裙。

    一开始我所作的是像扫地、清洁橱窗这类简单的工作，渐渐我开始做绞汉堡肉的工作，有个人会把我抱起来，让我站在一个倒置的橘红色条板箱上，面对着红色的大维肉机，穿着亚麻以弗得的我就把成块成块的牛肉推进机器口内。有一天，大人认为我可以使用刀子，便教导我要敬重刀子并常保刀锋锐利，从那一刻起我知道成人世界已近在咫尺。

    父亲所雇用的屠夫老艾迪总习惯对我说：「那把刀有它自己的意志，你要去认识你的刀。」倘若我割伤自己，他不是责备我的粗心大意，而是责备我无知--不认识我的刀。

    我还学到已屠宰好的牛体也有自己的意志，不是一堆没有生命、动也不动的肉、软骨和骨头，而是有个性、有关节、组织和纤维的。要把四分之一的牛肉体切成里肌肉和牛排，可不是要把我用刀子强化的意志强加在愚蠢的物质上，而是应心存敬畏，恭敬地进入物质的真相。

    对于那些无知地把个人意志强加在牛肉上头的屠夫，父亲总是称他们为「乱砍的家伙」。因为没有考虑到猪肉和牛肉之间细腻的差异，不当地使用刀子和屠刀，而且没有保持刀锋锐利，使屠夫们像是以大欺小，把自己的意志强加在培根切片和后腿肉的四分之一切块上，切出来的结果不但不怎么样，而且一点也不经济。通常那样会弄得一团糟，而使得其他人必须收拾善后。

    真正的工作总是饱含对手边物质的尊重，这物质可以是一块猪腰肉，或一块桃心木板，或一块黏土，或神的旨意。而当工作圆满完成时，就会产生一种意志上的顺服，顺从于手边的状况，也会养成一种谦卑。这是凡拥有一技之长的人身上明显的特色--木匠、陶匠、诗人、和祷告的人。这是我在肉铺学到的。

    「负面的能力」（negative capability）是诗人约翰·济慈（John Keats）用来指称这种工作经验的语词。对于莎士比亚在剧本中创造出那麽多不同的角色，而里面似乎没有一个角色是他的自我投射，令济慈印象深刻。每个角色都有他或她自己独立的生命，济慈写着：「诗人是没有身分的，……他乃继续不断地……填满别的肢体。」要使真正具有创造力的意志成熟的惟一方法，在于一个人不是一意孤行地将自己的意志强加在另一个人或另一事物之上，而是「能够在不确定、奥秘与怀疑中，没有任何愤怒地寻找事实与理由」。我们从莎士比亚身上得知最多关于人的事，但有趣的是，对这位诗人我们却几乎是一无所知。

    青少年是一心要表达自我的工人，其结果是为赋新词强说愁。字迹潦草的诗，陈腔滥调的信，唱高调的改革，把汽油用尽的爆发能量（自我的油箱没有储存那麽多油），未完成的模型丢满屋子和附近四周，友谊，和作业。青少年因发现美妙的自我而兴奋，以为人生所包含的就是把自我表达出来以启发其他所有人。对此我们多半已觉得乏味。

    真正的工作，无论是生小孩或创作诗，做汉堡或成圣，都不是自我表达，而是它的相反。真正的工作，技巧熟练的工人，所实践的乃是负面的能力--压抑自我，好叫工作可以自行成就。施洗约翰说的「我必衰微，它必兴旺」，就深藏在善工中。当我们作得好，我们的品味、经验与价值都停止了，好让物质、人、过程或神的本质，可以尽量不因自我而被混杂或妥协。工作的人在工作中是一个除掉自我的仆人，倘若在工作上过于炫耀，工作就会受到破坏而成为恶行，即一种自我的投射与放任。

    保罗对耶稣的描述-「反倒虚己」（腓二7），经常被引用作为道成肉身之工的中心点，成就了我们的救恩。耶稣舍弃神的形象，成为人的样式，并忍受死亡。「倒空」是「充满」的前奏，神的儿子倒空自己，放弃特权，天上的权利、地位和名声，为要成为神以救恩的荣光充满宇宙万物的那一位。一个桶子，不管里面装了什麽美好之物，对手边的下一件工作而言都是无用的，除非它被倒空，这就是负面的能力。我现在知道所有我曾被赋予的工作，其实一直都是在神的工作里见习。我在厨房、卧室、工厂、体育场、工作室、和圣所经验到的一切，都操练我看到负面能力的微妙之处。我定意不图谋作已擅长的事，好使那大过我、在我之上的神的旨意，可以成就在我愿意去作的工作上。

    语言：中性语态

    十年后在往西边五百哩处，另一项经历进入我的生活，这经历与屠夫的刀并行了好几年，然后二者交会，使我洞察到祷告意志的本质。

    有四年之久，扣除假期，我每天会下到一个地下室的房问里，它位于西雅图安妮皇后山脚下的麦米兰大厦。光线不太确定地从高墙上的百叶窗进入，当时我正在学希腊文，那几年我在说话轻柔的教授维特博士（Dr.Winifred Weter）耐心的指导下，努力思索许多奇怪的事。

    花我最多时间的是思索中性语态的用法，这个希腊文课是一个小小的班，大概有五个人吧！我是最后加入的。在这么小的班上，反应慢是很容易被看出的，我对自己渐渐被冠上「班海龟」的绰号，相当不开心。然后有一天，是个下着「西雅图之雨」的冬日午后，房间充满了光，或至少我坐的角落满了光。当我们大约上到色诺芬［远征记」一书的三分之二时，我终于意会到中性语态的奥妙之处。

    那时我想到的，只是我终于搞走一段难以理解的希腊文法了。多年后我才明白自己所理解的是存在的一大面向，及一种祷告的方式。虽然我是班上进步最慢的一位，却绝不是惟一在中性语态上有困难的人。主动语态和被动语态我都可以理解，但是中性语态却是刚出现在附近的陌生孩子。当我用主动语态说话，就是在发动一项行动到另一个地方去：「我辅导我的朋友。」（ucoun－sel my friend.）当我用被动语态说话，就是在接受另一个人所发动的行动：「我被我的朋友辅导。」（I am counseled by my friend·）当我用中性语态说话，就是主动参与在由另一个人所发动之动作的结果中：［我获得辅导。」（I take　counsel）。

    我们所说的话多半分为主动和被动两种；不是我主动就是我被动。但有些时候，就是我们很有人性的时候，这种区分无法满足我们：两个意志都在运作，既非互相排斥，也非互相抵消，而最互相尊重。

    我的文法书上写着：「中性语态就是，使用一个动词来描述主词参与行动时的结果。」现在我读到这句话，觉得好像是在读对于基督徒祷告的描述--一「主词是参与行动时的结果」。掌控该行动的并不是我，透过咒语或仪式来促使神明工作是异教徒祷告的概念；我也没有被该行动掌控，因被动地跌入男女神只那不带情感的命走旨意，是印度教徒的概念。我乃是进入由另一位，亦即创造并拯救我的主所启始的行动之中，进而发现自己参与在该行动的结果之中。这并非我去作的，也不是已经作在我身上；而是我愿意参与在已被定意的事之中。

    祷告与属灵的特色就是参与，神与人，神的意志和祷告与属灵的特色就是参与，神与人，神的意志和我们的意志互相交错地参与其中。我们并未撇弃自己就恩典之泉，深入爱的汪洋中，以致失去了自我，也并未拉住那条由神操作、牵动我们生命的线，使神服在我们坚持的自我之下。我们既未操纵神（主动语态），也未被神操纵（被动语态），乃是投身于该行动之中，参与该行动之结果，却末加以掌控或定义（中性语态）祷告即发生于中性语态之下。

    如今我的文法书里出现了一句极其吸引人的话：「有件事是再确切不过的了，那就是来自我们家庭的父系语言并无被动语态，而只有主动与中性语态，后者本来是与前者同样具有显着地位，不过如今在任何语言中都看不到其代表了，只留下形式，而且，已失去其独特的意义。」没有被动语态！想想看：回溯到我们语言的起源，竟没有办法可以表达一种行动，这行动在某种程度上，就某方面而言，是我并未以参与者的身分涉及。

    我们离开伊甸园愈远，就愈少用到中性语态，到最后更因久未使用而萎缩。我们若非掌控自己的命运（主动语态），就是让他人掌倥，并在力量对我们太大之前悄悄潜入动物性的被动（被动语态）。

    福音恢复了中间语态。我们学习在一个不是由自己发动的行动中，过一个以祷告与意志参与其中的生活。我们在一个亲自投入的行动之中变成主词，中间语态的受词地位仅次于主词--每个人和每件事都变成了主词。

    伊甸园的骄傲与不顺服把中性语态删去了，使我们只能用两种语态，即主动和被动，到头来非得选择一边不可。对于这第三种语态，我们没有足够的口语经验（或是根本没有），这个语态以细腻完美而独特的方式表达人类进入神与回应神的冒险行动。

    没有哪个友谊、恋情、婚姻可以单靠主动与被动语态而存在的，还需要别的东西，需要一种意志形态，可以散发出许许多多细腻的参与和亲密，信赖、饶恕与恩曲。

    在作为人和基督徒的最佳情况下，我们并非法西斯主义者，对着神和他的受造万物狂吠发令：在作为人和基督徒的最佳情况下，我们不是静默者，默默地屈服在命运之前；在作为人和基督徒的最佳情况下，我们是主动和被动之闲的中心点，用中闲语态祷告，在有需要的时候，也会把主动和被动语态拿出来用。但我们一直都是独特的、艺术的，是爱慕神的受造之物，蒙他恩宠，「参与行动时的结果之中」。

    想到我竟在那个漫长的冬天，下着西雅图小雨的日子，读着色诺芬的作品时，开始学习到这一切！

    爱：意志下的被动

    又经过了十年，同时也进入婚姻数年之后，我惊讶地发现，我正处于自己的意志与神旨意的中心，迄今为止这经验仍是我觉得最丰富的。刚结婚时我以为婚姻可以说就是性、家庭、伴侣和小孩；令我惊讶的是，其实我进到了属灵的研究所--祷告与神--每天都有意志方面的家庭作业，并经常有意志方面的测验。

    （我在婚姻上所学到的，可说和在友谊上所学的一样好，或者更好。未婚者和已婚者的经验一样多，不过既然我的经验主要来自婚姻，接下来我将就这部分来写。）

    不用说，在婚姻中有两个意志同时运作。有时候，特别在婚后头几个月里，两个意志会自发性地产生一致并经历合一，但随着时间消逝，最初的狂喜被例行工作和要求取代后，原先经历到的恩典就必须被发展成艺术。

    这艺术就是「意志下的被动」，这个词听起来自相矛盾，但其实不然。它和我在父亲的肉铺所学到的，以及在维特教授的希腊文课堂上不断学到的，并无二致。

    学习「意志下的被动」这门艺术，始于欣赏被动在我们生活中所扮演又大又有创意的部分。我们生活的最大一部分，显然是在被动的模式中经验的：生活是被经历的，我们是接受的一方。我们进入已经存在的世界，在运用意志以先，基因遗传系统、大气层、食物链、父母、小狗--都已经存在了。

    伍迪·艾伦（Woody Alien）说过：「人的生活有百分之八十仅是露个面。」我们运用意志去作的事，没有一件会和其他意志运用在自己身上的事相近，我们的生活进入已作成的事之中；生命的绝大部分不是在我们作了什么，而是有什麽作在我们身上。倘若去否定或避开这些被动的情况，就会活在一个很小的世界里。

    主动的世界是个小企业，被动的世界则是一个大宇宙。我们经验到发生在我们周遭的一些事务如，天气、我们的身体、父母、政府、风景、教育等。

    但是处于被动也有不同的方式：有一种和蛞蝓类似的那种懒惰而漫不经心的被动；有一种很像敬拜的，是有意志而专心一致的被动。

    保罗的名言是：「你们作妻子的，当顺服自己的丈夫…你们作丈夫的，要爱你们的妻子，正如基督爱教会，为教会舍己。」（弗五22一25）引所描述的便是意志下被动的平行运作。

    在上述经文之前有一个句子奠定了必要的前后关系，少了这一句，则此双重的指示就有可能被误解。这句是：「又当存敬畏基督的心，彼此顺服。」（弗五21）

    「敬畏」是个重要的字眼：敬畏基督。心存敬畏，全心敬拜，预备好以爱和尊崇来回应。要学习我们与神的关系，可不是从独断、自以为是的认为自己真正了解神的所思所想（于是我们便以他的代表自居，活力充沛地发动洁净世界的运动，且在过程中对他大呼小叫，发号施令，以便他可以帮助我们完成他的旨意），也不是畏畏缩缩地站在他面前，小心翼翼又紧张兮兮地惟恐触怒了他，而当他清楚地下达命令时，只敢冒险说一个字或作一个动作，其他时候则不断担心我们可能已经作出什么令他不悦的事。

    不是这样的；对福音的敬畏，对基督的敬畏，对配偶的敬畏，是一种活跃（但绝不傲慢）而大胆的自由，是满有自发的活力。这是一种围绕在我们前后周围的气氛，使我们发现自己在神面前蒙他所爱，而我们也爱他。

    由于基督已经为我们舍弃他的生命，被钉在十字架上，倾倒至死，毫无退缩，所以我们已经完全准备好要在基督面前下拜，一点不害怕会受到独裁暴君的对待，这就是意志下的被动。

    保罗教导丈夫和妻子如何使他们的意志变成爱的资产，而不是战争的武器。他辅导夫妻双方以类似基督愿意牺牲自己的心，来学习意志下的被动。爱的定义就是愿意放下自己的意志（「不要照我的意思，只要照你的意思。」），自愿被钉死在十字架上。

    婚姻使我们从各方面经历意志下的被动之种种可能情形，发现自己每天和我们并未造成的一个复杂现实发生关联--这个心脏和肾脏都正常运作的人，有非常快乐的（和不那么快乐的）情绪，能够在这一分钟大大吸引我们，然后下一分钟令我们难以忍受，觉得厌烦。而最奥妙的是，他能运用意志去自由选择、引导、计划一个分享生命的亲密关系。

    而我也一直在作这些事，并且是运用意志去作。当我们作得对而未必知道是怎麽作对时，这两个意志便相加相乘地互相荣耀。我们很快就学到，把自己的意志强加在别人身上时，爱无法进展，只有当我们敏锐地回应别人的意志，亦即我所说的意志下的被动时，爱才得以进展。倘若运作是相互的，有时的确是，结果就产生极大的爱。但在这当中牵涉的难度很高，高离婚率即是见证此一困难的、令人悲哀的统计数字。我们宁可在爱中做个主动者，命令所爱的人去作讨我们欢心的事，如此一来，便可减少伴侣作出懒惰地被动或背叛的选择机会。

    在这两者之间没有模糊地带，爱和信心都是这样。

    耶稣说：「以后我不再称你们为仆人，……我乃称你们为朋友。（约十五15）不正表明这才是我们藉以了解和神愈加亲密的模式吗？这并非卑屈一如小狗的屈服，当然也不是操纵别人的祭司技俩，而是意志下的被动，效法并与基督意志下的被动相称，他「不以自己与神同等为强夺的；反倒虚已。…成为人的样式」（腓二6一7）。

    刻意或愿意？

    杰洛·梅（Gerald May）在所着的「意志与灵」（Willand Spirit）一书中区分了刻意与愿意的差别，每个亲密的举动，无论是在工作、语言、婚姻或祷告中，都压抑刻意而培养愿意。

    我们所有人在创造的行动中，都压抑刻意而培养愿意。有一种比自我更深刻、比自己更好的存在感在基督徒中间，「更多」和「更好」有一个个人的名字，就是神。

    从意志的自由方面看，其中一个条件就是：认识意志在运作时有其必要的本质与范围。倘若不把必要条件放在心上，则意志会变成傲慢自大（希腊人用hubris一字来表示无可避免地受到悲剧的惩罚），或者落魄到整天无所事事地窝在沙发里看电视，和植物人没有两样的情况。

    谦卑的无惧（或无惧的谦卑）则进到一种理智而精力充沛的愿意当中--自由的意愿，并在向着那位意欲拯救我们的耶稣基督的祷告中，找到最能表达和最令人满意的经验。


    第十章　闲话家常的服事

    怜恤人的人有福了

    十亿年翻腾不止的浪花，

    极具毁灭力的骤变和约拿暴风雨

    使不施与、不宽宥的花岗石

    变成这片麻木不仁的海岸：

    在怜恤之浪潮一波波的冲刷下，

    摆脱了城市的水泥。

    未被定罪、赤着双脚地，

    我一对踝子骨深陷在爱萨提居岛的沙滩里，

    醒察到饶富怜悯的设计，

    以枕头造型的沙丘为图案。

    兰和鸥掠过水面，

    以精确的队形热诚地参与

    我在海滨的神圣孤寂，

    它们边喂食边飞翔地挪移着，

    模糊的退潮与涨潮线

    把关切从死亡中划分出来。

    在我青少年的那段期间，牧师常到我们家，在短暂而尴尬的停顿后，他总是说：「今天你「灵魂』的状况如何？」他总是特别强调灵魂（Soul）这个字。我从不多说什麽，我被吓到了。在这个问题提出之后，那些年间，生活里充满的思想和经验似乎都变得微不足道。当然我知道，倘若我真想讨论「灵魂」的问题，可以去找他。但我是不会去的。我宁可和一个不会把从篮球代表队被除名的感受当作世俗虚荣心甩开的人打交道：宁可和一个不会用地狱之火的恫喝抨击我这个对刚从加州搬来的女孩玛妮·史密特有好感的人打交道。

    后来我学到，牧会工作的服事层面指的是擅长处理日常事务，牧会生活的本质是要留意、投入并了解会友每天生活的内容--购物、销售、拜访、会面、送往迎来。此外还要应付危机事件：生产与过世、悔改与委身、洗礼与圣餐、绝望与庆贺。既然这些事也发生在会友的生活中，因此也是牧会工作的内容，但却非每日工作事项。

    大多数人在大多时候并非都处于危机之中，倘若牧会工作是要在实际的生活环境中展现福音，并培养信心的生活，则必须学习一件事；套用小说家威廉·戈尔丁（William Golding）的话就是［日常宇宙」，亦即在家、在生活的日常事务理，送小孩上学，决定晚餐吃什麽，处理同事每天单调的低声抱怨，观看晚间新闻，在咖啡时间闲话家常。

    闲话家常：就是没有特别说些什么，不必用逻辑思考或下明智的决定，更不必正确无误的了解。是不带命令、不施压力、打气式的嘈杂交谈。那是去除压力的声音，是不着边际的谈话，仅在表达当时的情况而已。我的老牧师拒绝（或无能力）参与这类谈话，事实上是暗示，我大部分的生活是活在不够属灵的光景，我的大部分经历是「属世」的，偶尔才有称得上「属灵」的时刻。

    我从未对老牧师惯常的问话有任何质疑，直到自己当了牧师，才发现这样的方式，使我和大部分正发生在会众生活中的事没有关联，也使我缺乏一个谈话背景，以致无法聊到在平凡无奇的真实生活中，当遇上迷雾重重、细雨霏霏时，如何凭信心而行。

    对日常生活没有耐心

    在热烈讨论赎罪论和半开玩笑地预测要来的小联盟球季之间作选择，我不曾犹豫，且每次都会选择赎罪的话题。倘若在一屋子的人里面，有人提到末日审判的问题，我很快就会进入深入的讨论。但若谈话内容涉及本地汽车商有放射状轮胎大减价时，我的注意力就慢慢不集中了，我会一边无意义的点头、低声咕哝，一边寻找脱身的方法，好转去参加一个比较有迫切需要的灵魂会议。当我全心投入救恩和永恒的伟大信息时，还有什么时间可以闲话家常呢？当我「口中有火」时，又何必要管天气和政治这类没有条理的闲话呢？

    我知道自己并非惟一老是对闲话家常既无耐心、又心不在焉的牧师，也知道并不只有我老是在强调护教和辅导这类重要课题的优先性，并把没有耐心合理化。

    这样的合理化似乎有理。牧师既已花了那麽多的时间钻研「堕落前神选说」supralapsarianism），当然在谈到职棒匹兹堡海盗队的话题时，会觉得是浪费时间。「要爱惜光阴！」既有大量知识贮存在我们的脑细胞内，那些关于包心菜娃娃玩具的闲聊，和我们可搭不上一点关系！倘若有一点机会可以决定讨论项目，难道我们没有责任使话题具有属灵意义吗？倘若我们不能订定讨论内容，但是按着呼召和训练装备，难道我们没有责任把话题带回人的心灵方面吗？

    在我读大学和神学院时期所敬重的人中间，普遍流行着这种掌控谈话内容的习惯，而我深受影响。这些人的信念是，倘若自己够敏锐，每个谈话都可以转变为见证，在飞机上的闲聊，可以转化为针对灵魂追寻永恒的谈话；和加油站服务人员的短暂交谈，可使对方的心向「基督的话语」敞开。

    这类谈话方式，没有可供闲话家常的空间--所有的闲话家常都被导引成重大的话题：耶稣、救恩、灵魂的状况。

    闲话家常：牧会的艺术

    无论这种语言上的策略在某些见证实例中是何等适切（我想确有这样的例子），但是若拿来作为牧会工作上的习惯，则是错误的。倘若强逼并操控会众使用我们的术语说话、依据我们所讨论的话题来回应，就表示我们没有认真看待会众其实是处在平凡的日常生活中。

    牧师也不可能晓得主正容许恩典的绿芽在这些会众生活的后院里成长，倘若避开闲话家常，则恰恰是放弃了自己受命工作的领域。大部分会众，其大多时候的生活是置身于简单的例行事务中，而不是在危机中，或在紧急事件的剃刀边缘度过的。闲话家常是自然的语言，倘若牧师轻忽这种语言，就是轻忽大部分人大多时候所作的事，而福音也就被曲解了。

    「主啊，我何等厌恶重大的议题！」是我从鲁益师（C.S.Lewis）的信件中抄录下来提醒自己的句子。鲁益师用这句话来回应自负的夸耀，就是只从大标题--喧嚷的大题目中--来看事情。鲁益师警告说，这种鼻孔朝天式的自大，反而无法留意到家常和鲜有人知的事，因此也错过了真实生活中一大半的丰富经验。

    既然牧师经常投身于重大真理，且是伟大奥秘之事的管家，就尤其需要培养话语上的谦卑。谦卑意味着保持接近地面（表土）、群众、日常生活及一切发生在地上的事。

    我不希望被人误解：牧师的谈话不应如同排水沟的水围绕在肤浅的陈腔滥调上，而是要单单在人身边，留心谈话的内容，以对待重大事件的认真态度来看日常琐事。有些洞见只会在谈笑风生中得到，有些则只在不着边际的闲聊中获得。

    这就牵涉到艺术了。艺术意味着我们使自己置身于巧遇中、不同场合中，既不卑屈也不勉强，而是满有创造力。我们不是要尝试使事情发生，而是成为正在发生之事的一部分：既不掌控，也不将之交由我们职务的尊严来决定。

    当牧师相信圣灵已「预先」在所有的会面和谈话中时，才能把这样的艺术发挥得更好。耶稣当年因为把小孩抱在怀中而造成其追随者讶异与反感，如果有人说，耶稣今日也会拥抱我们的闲话家常，你会认为是夸大之词吗？我不认为。

    牧师周复一周地登上西乃山的讲台，是希望以令人信服并带着权威的「巧妙雷声」（爱默生的话），来宣扬福音。而当牧师下到平原，进入会众中间时，所需要的巧工则是不同的，那就是闲话家常的艺术。


    第十一章　在新的层面生病

    清心的人有福了

    这个简朴的乡间，

    被春天大肆鞣躏的雪崩刷洗。

    大片岩石瓦砾的斜渡和阿帕肯尼的

    泥沙石头造就了一片草地

    在那里高地乡间的草从地表、

    岩石和终冰的小湖聚光，

    使太阳的致命光线

    变成灰的食物，蜜蜂的饮水--

    清心的活物蒙福地活在

    神的面光之中。

    然后，他们像我们一样堕落已久，

    也无法注视神的面光而存活。

    每个花开是一个胸膛

    为所有瞎眼和摸索中的初生儿，

    握住最终的视线：

    透过这些通向荣耀的光辉

    我们触摸到我们的道路。

    在牧师和会众之间每星期都有拔河比赛，比赛起因于双方对来教会之人的观点互相冲突，而相互较劲的结果就呈现在崇拜的服事中，不但塑造了牧师讲道与祷告的内容，也影响到其手势和语气。

    会众（特别是那些来到教会使自己与牧师服事保持接触的人）从人性与道德的观点来看自己，而看到有人性的需求要被满足，也有道德上的缺点要加以纠正。牧师对会众的看法则大不相同：从神学的观点来看会众，看到了一群罪人--是与神隔绝，需要在基督里重新被恢复的人。

    这两个观点--从神学上对会众的了解，以及会众对自我的了解--几乎总是处于紧张状态。

    把会众看作罪人

    「罪人」这个词是一个神学上的称呼，这样的坚持是绝对必要的。这并不是道德主义者的审判，也不是把人类放在从天使到猿猴等级中的某个位置，评定他们是比较「好」或比较「坏」，而是指出人和神的关系，把人视为与神隔绝的。「罪人」意味人和神之间出了差错，在此情况下，人可能是邪恶的、不快乐的、既忧虑又贫穷；或者也可能是品德高尚、快乐而富裕的。这些都不是审判，神学上的事实是：人既未就近神，也未服事他。

    那么，把一个人看作罪人，就不是把他或她看作是伪善、令人讨厌或邪恶的，大部分的罪人都非常温和有礼。称一个人为罪人，不是在责备其行为举止或道德操守，而是从神学的角度相信，关乎人最重要的事就是：赦免与恩典。

    倘若牧师发现自己讨厌会众，并怒气冲冲地对这些人发表长篇大论，就表示牧师自己已不再把他们当作罪人，当作里面没有一点良善的罪人，而已私下用属天的属性如爱、能力、怜恤、喜乐来装饰会众了。但这些会众当然没有成熟到具备这些属性，也因此每次都令牧师失望。另一方面，倘若牧师郑重地把会众定义为和自己一样的罪人，就会有心理准备要分担会众的悲伤。缺点、痛苦、失败，并用充分的时间留意神在这片荒地上施行恩典的徵兆，然后为自己所发觉的事，扬声赞美。

    了解到人是罪人，可使牧师的服事在不带怒气之下进行，当牧师放弃那不真实的，也就是非神学的假设时，积蓄的愤恨（长久威胁着牧师）就化于无形了。倘若会众是罪人，那么牧师就可以专心谈论神在耶稣基督里的作为，而毋需在一旁哀叹这些会众有多糟糕了。牧师已知道会众作不来，也接纳了这些人的败坏。要想想自己之所以委身当牧师，可不是为了要在人们的关怀中得安舒，更不是要把自己交托给这些像圣人般的行径的人。尼布尔（Reinhold Niebuhr）说：「信靠人的有祸了，就算他是个敬虔人，或者特别当他真是个敬虔人时。」牧师已然来到这群会众中间谈论耶稣基督，恩典就是在牧会中谈话和讲道的主题，「罪在哪里显多，恩典就更显多了。」（罗五2O）。

    但是会众本身是不大可能会支持牧师的这项观点的，这些人通常以为每个人里面都有一个有待唤醒的神圣核心，在这前提下的人可不是保罗一派，而是爱默生一派，期待牧师能从道德主义、神秘主义或从知识上的努力来给予人们个别的帮助。会众不会同意罪就是其全部的特质，也不会渴望以得到赦免作为解决罪的良方，而是渴求丰盛的精神生活，好让自己可以略过恩典，走自己的路。当会众请求牧师相信他们并其内在的资源与无限可能时，其诉求常是高贵而真挚的。牧师很容易就会受感动，接纳会众这样的自我了解。但是这条路却非恩典之路，牧师一定不可以让步，一定要把这条路封闭。一旦不把人当作罪人来理解，则从那一刻起，神的道就不再与人相近了，而牧师服事所委身的，正是神的道。

    如此从神学上把会众当作罪人来理解，会带来一个圆满的结果就是，牧师从不断发现这些人真是罪人的惊讶中获救了，而能留心潘霍华（Bonhoeffer）的训词：「作牧师的不应该抱怨会众，当然也不可以抱怨其他人，可是也别埋怨神。之所以托付这群会众给牧师，可不是为了要让其在神和人面前变成一个控告者。」因此并不是要拿「罪人」来当成咒诅兵工厂内的武器，而是要因此对恩典满怀期待。把反对罪当作牧师服事的惟一根基，可就太薄弱了。但是把人看作是罪人--是违背神的叛徒、未中标的之人、偏离正途者--才是牧师服事的根基，在此根基上服事就会大有喜乐，因为这是宣告神在耶稣基督里「为罪人」行了大事。

    辨认罪的特殊形态

    不过，牧师的服事并不单单是建立一个神学的观点而已，倘若牧师必须先是神学家才得以正确看待人，就必须让自己很快养成一种洞察力，认清罪被显出的特殊方式。对牧师而言，罪不单是一个神学标题，且会用特定的人性形态出现，呼求牧师作出特定的回应。用太过抽象的概念表达罪是非常危险的，罪不是单让我们从字汇上去研究人与神关系的失败，而是指一个人偏离了神的旨意。牧师处理的是「罪的故事」而不是「罪的定义」，牧师进入的是本地之中的个人世界，想办法要在每日生活的语言与意象中，建立起一个毫无矫饰的事实，亦即在牧师住家的方圆百里内，以及在其个人生活的日程表中，把基督徒的生命活出来。

    因此无论从神学上去理解人是罪人有多麽必要，除非牧师找到罪介入个人生活的具体形态，否则就仍未预备开始牧师的服事。牧师坚持了解细节，并对于人究竟「怎样」成为罪人这件事很感兴趣，牧师所接受的前提是，人们就是罪人--倘若至今尚未接受这点的话，就无法传讲「十字架的愚拙」了。但是罪人有不同的呈现方式。当牧师可以辨认并分别出罪的诸多形态，然后去爱人、祷告、作见证、交谈，并传讲适合每个坐在教堂座位上的脸孔之恩典细节时，牧师服事的果效就大大加增了。

    青少年时期的插曲

    套用诗人约翰·贝里曼（John Berryman）的话，每个时代「都在新的层面上生病」了。这个世代生病的层面就是这世代经验罪的形态--是透过青少年时期的插曲而得。过去有一段时期，观念和生活形态是由成人世界发动，然后向下渗透到年轻人。现在的趋势则恰好相反：生活形态是在年轻人的阶段产生而向上推展的。流行服饰、发型、音乐、道德规范，都是由年轻人先采纳，再如传福音般地推动到成人世界，而成人世界似乎也乐于接受改变。年轻人的文化刚开始是一种时尚，然后增长为一种运动。今天年轻人文化的影响力一如法西斯主义者，将其理念和风格强加在每个人身上，不管你喜不喜欢。

    此一观察结果有助于牧师架构对人的理解，现在有一股青少年经验向上传播至每一世代的不良风气，这种经验并不是在廿一岁生日那天就被处理掉而画下句点，乃是感染到上面几代的人。我们可以很普遍地看到三十几、四十几、五十几岁的成年人，不单接受年轻人文化的外在皮毛，而且实际地经验年轻人典型的情绪、困扰与问题。这些人正在经验青少年形态之下的生活，好像是作父亲的也犯了和儿子同样的罪。

    在牧师的服事中对人有如此的理解，即可用下列两项青少年特徵加以举例说明。

    无力感

    第一个特徵是无力感，会众不觉得自己可以过很好的基督徒生活，而对信仰怀着歉意并充满防卫。

    无力感是青少年生活的特徵。当一个人外在各方面，包括身体、情感、心理，都快速成长时，就自然没办法有其他能力了。生活不会慢下来让人可以有时闲好好去取得掌控的感觉。青少年用各式各样的方法来掩饰这种感受：藉由自吹自擂的方式来掩饰，隐身于一群同侪之中，或发展出语言与服装的次文化，排除大世界而显出自己特殊的能力，藉以维持优势。这些方法千变万化，但是情况依旧：青少年不成熟，因此也无能为力，并对这样的无能颇有自知之明。

    这正是牧师在教会中所要面对的，不管哪种年龄层都一样。会众觉得没办法作个好基督徒，这倒有点令人感到讶异，因为过去基督教会一直必须面对的是法利赛人--就是觉得自己是早就具备此一能力的人。今天的会众更多倾向于对自己身为基督徒而感到不安与惧怕。

    外在的原因是，这个新世界改变得太快，使得大家都不可能在其中感到自在。成人和青少年一样，大约每星期都得面对一个新世界，而且觉得应付不来。当这个成年人进入教会，看着牧师，心想这个「神职人员」至少能掌握现况。牧师被视为一个有能力处理与神有关之事的人，且被塑造成专家的角色。这个过程似乎自然又天真，和青少年的无力感及接踵而至对能力的赞赏一样地自然天真。只不过，它更可能是一个古老的罪的新伪装--制造偶像的老把戏。神呼召人就近她，但人却转向比神还小的事物，制造一种宗教经验却规避神，并以没有能力面对真实的事作藉口。这些人开始觉得自己不但没有犯罪，而且已学得谦卑的美德。但从神学角度来看，却有偶像崇拜的味道。

    有些牧师刻意采取一些步骤，把自我的形象调和成为神的代言人。其方法就是在句子结构中不时点缀一些亵渎的词句，加上引用花花公子杂志上的话。这其实是在对会众说：我和你们一样没有能力，千万不要把我看作圣人；不要拿我所行的当成你们生活的典范。但是牧师的服事不能光有弃权声明，还必须包含其他内容才行。

    属保罗一派的有项技巧可用来处理这类无力感。保罗写信给以弗所教会说：［因此，我既听见你们信从主耶稣，亲爱众圣徒，就为你们不住地感谢神，祷告的时候，常提到你们。」（弗一15~16）假定以弗所教会和当今教会都有同样百分比的罪人（亦即百分之百），则倘若我们嫉妒保罗有这么一群让他可以写下如此感恩话语的会众，可就错了。我们应该要欣赏保罗能够仔细去看到神在这些人身上的作为。保罗细心留意恩典的记号，作为神的探员，要找出会众的光景以证明圣灵的确临到这些人。保罗知道这群会众是罪人，但却以满腔的热情来描述恩典并开启众人的眼目，让大家看到神在每个人生命中的作为--一「它向我们这信的人所显的能力」（弗一19）。

    倘若牧师把无力感当作一种不幸的感觉，则自然会用心理学和道德上的方法，去除这种感觉。倘若把无力感当作罪的记号--即人面对神在基督里的可畏作为时，逃避了个人的责任；则牧师的回应会是：柔和亲切地杷永活真神呈现出来，把神在这个社区中活着的方式指出来。不论在哪一群会众中，每个星期所发生的勇气与恩典的例子都多到令人吃惊，牧师的辨识力，就是看到恩典在一个人身上运行的能力，可使那人与永活真神保持接触。

    历史的健忘症

    另一个已扩散到广大人口中的青少年特徵就是：缺乏历史感。青少年当然没有历史。虽然拥有童年，却无累积的经验可超越个人细节而产生一种历史感。这样的世界极其个人化，也极端仰赖经验。

    结果是，青少年非常容易受骗上当。假设一个人进了优秀的学校，在训练有素的老师之下受教，便毫无迷信之虞。倘若更进一步假设充斥在学校之中，以事实为尚，以科学为导向的教育，已经增强了年轻人的心智，使得年轻人在证据和逻辑方面格外敏锐。但事实却不然，原因是年轻人对过去、先贤、传统都没有感觉，所以无从去下判断，也无法认清正确的价值观。或许这群年轻人知道不少历史事实，读过许多历史小说，却仍无法打从内心去感受历史。那不是「这群年轻人的」历史。其结果是，年轻人面对问题都是从表皮开始，完全没有感受到自己正处于一个活着的传统中，这传统已找出一些问题的答案，而且有些步骤值得重复去作。

    这种想法在青少年时期中是十分典型的，而且在某种范围内是被接纳的。今天奇怪的是，这种现象到成年期仍然没有改变，这种没有历史观的健忘症已成为成年人的特徵，这可以从人类第一次登陆月球的事上明显看出。当时每个人都陷入一股历史思考的热潮里，包括尼克森总统本人也相当轻率地宣布，这次登陆月球是人类历史上最重要的一天。这句话令其属灵指导人葛理翰？

    （Bill Graham）相当惊愕，因尼克森总统竟忘记基督的降生了。当同样这群人来到支委会，牧师就发现他们几乎没有意识到自己属乎一个团体，这个团以其圣经、崇拜、顺服的形式，传达历经二十世纪的一种生命，而且还要继续传递到未来。

    这样会众就会一直去留意细微末节，发现到无法分辨何为重要之事，而花钱去买一些根本用不上的东西，包括物质和精神上的。会众一遍又一遍地听着相同的谎言，从来不会生气，只要简短几次练习，就可以被引导去拥抱各式各样的宗教承诺，从泛泛的道德主义，到神秘的招引亡魂之事。而其中没有一样是会众特别坚持的，但牧师也看不大出这些人有变聪明的迹象，例如培养出一种历史感，意识到自己是从古至今属神子民中的一分子，并且继续成长，超越易受新奇和幻想影响的青少年时期。

    倘若牧师把这个现象解释为一种文化败坏的形态，就会变成一个卖弄学问的牧师，企图教导会众作个基督徒应该是怎样的，让会众的记忆回到过去。但这是不对的，因为基本上这并非是文化的现象，刚开始只是青少年的普遍特徵，但当延伸至基督徒成人世界时，就成了掩饰罪的诡计了（大多是不知不觉地）。这个罪就是：不要倚靠神，也不肯与邻舍互相倚赖，拒绝作神的子民；相反的，却坚持个人的自我可以被看成像神一样。在伊甸园里，人因决定不服从神的命令而要亲身经历，结果造成了一桩谋杀，在一句轻率却又极度孤单的问话：「我岂是看守我弟兄的？」，显示出那个世代既失去了历史感，也没有团体了。

    以西结所牧养的会众，也是出类似的人组成的，这群会众因拒绝向神负责、向彼此负责，而失落了历史感。以西结的服事提供了一种洞察，让我们看到牧师回应的方式。当时以色列人的根已被切断了，且被逐出到外邦之地，旧有的礼仪和传统似乎早已毫无关联了。百姓很容易就屈从于异教环境的试探，每个人都想要靠一己之力成功，根据个人基本生活需求来造出一个宗教。在这危急存亡之秋，以西结不是去开办学校，教导历史，而是向百姓传讲新的生命，暴露其罪恶的天性，唤醒百姓的良知，好叫这些人愿意靠神的恩典被改变成一个新的族类。相对于古老东方（还有现代西方！）文化及经济概念，在神百姓圣约的生活中建立起一个基础，使每个人的神圣价值都受到保障，显明一条救恩之路，并应许一个美好的将来。以西结要求百姓把自己带进服事神和忠于神的个人关系中，这位神乃是将百姓从历世历代罪的锁链中释放出来，并赦免其罪，好让人重新开始，然后向其保证会有美好的生活与未来。人们被重新放进一个有历史的团体中。

    无疑地，这个发展首先发生在先知自己的屋内（参结八1，十二9, 十四1，二十1，廿四19），在那里，长老们和其他住在巴比伦殖民地的成员（参结卅三3O-33），聚集要听从神来的话，或得到对各种问题的建议。显然很多人只是肤浅地出于好奇而来，但先知以西结仍能从中找着一些回应其诉求、决定悔改并让神更新的人。结果是，过去这样的聚会，本来是为了维持并保存从古时流传至今的属灵器物，在被逐之地的绝望中试图抓住逝去的历史；但圣灵为生命带来新的期待和决心，一个新的团体便被建立了，带着活泼的历史感，并再次被赋予一个光明未来的异象（参结四十-四十八）。以西结看到会众中的问题不是对历史的无知，尽管会众在这方面的确无知。以西结敏锐地诊断出这些人的罪，并下了处方：先让会众服用「失落的历史」，接着再满有说服力地传讲恩典之道。

    敏锐的神学眼光

    虽然今天在牧师服事中遇到的人都是罪人，但是看起来却不像罪人，甚至有许多人言行举止更是不像罪人。从其外表和举手投足看来，反倒让人觉得很像令人激赏的年轻人，在致力找寻「认同」与「完整的自我」。这些特质看似纯真，其实却隐藏着罪的活动。牧师若能以敏锐的神学眼光，指出这些罪的活动，便能行在其蒙召要去作的事上，不偏不倚：在服事上以耶稣基督为中心，与人分享恩典与赦免。


    第十二章　推向船桅

    使人和睦的人有福了

    巨大的云拳攻击

    蓝天腹部赤裸裸地暴露在外：

    穹苍在痛苦中弯曲。

    闪电划过，雷声怒吼；

    大自然的孩子们争执。

    然后，一如它突然的开始，

    结束也骤然。挪亚的后代，视野被洁净，

    向外看到一个安舒静谧、清新空气馨香、

    水流静止、卸下武装的世界。

    是什么气压的改变

    重组了这些残酷暴行

    化作以和平为脉动的彩虹记号？

    我的仇敌纪他的另一面

    脸颊转过来：我卸下防卫。

    波平如镜的湖映照着透光的五彩；

    松树立微风吹拂下安静地歌唱。

    安·泰勒（Anne Tyler）在她的小说「摩根的过路」（Morgan's passing）中，说到在巴尔的摩（Bal－timore）有一名中年男子，如何以惊人的沉稳和专家的姿态，在人们生活中扮演各种角色，满足各种期待。

    小说开始是一个星期天下午，摩根在教堂草地上观看一出木偶戏。戏才开演没几分钟，就有个年轻男子从舞台后面跑出来问说：「这里有医生吗？」约莫三、四十秒过去，观众席上无人回应，摩根于是站起来，从从容容地走向这位年轻男子，并问说：「怎麽了？」原来这人是操作木偶的，他怀孕的妻子已经快临盆了，摩根就把这对年轻夫妇安置在自己的旅行车后座，然后驱车前往霍普金斯医院，半途中，这位年轻的丈夫说：「婴孩快生出来了！」。

    摩根冷静而自信地把车子停在路边，请将为人父的年轻人到街角买一份星期天的报纸来充作毛巾和床单，然后为孕妇接生，接着把车子开到医院的急诊处，看着母亲和婴孩平安地上了担架，便离去了。当这阵骚动过后，夫妇俩想要找着摩根医生，并向他道谢，但是谁也没有听过有这麽一个摩根医生。年轻夫妇困惑不已，并因无法表达谢意而深感失望。

    几个月后，这对夫妇推着娃娃车在路上走，正好看到摩根在对街走着，便赶紧趋前去打招呼，也把那个由摩根接到世界来的健康宝宝给摩根看，叙述两人找摩根找得好辛苦，并埋怨医院的行政体系真差劲，以致找不到摩根的资料。然而摩根却以一种不太习惯的坦白方式，直截了当地承认自己其实不是医生，而是一家五金行的老板。但当时这对夫妇需要的是一位医生，而在那样的情况下充当医生其实不难。摩根并且说，这只是形象的问题：认明对方的期待后，加以配合即可。

    不论哪种受人尊敬的行业，都可以混得过去，摩根这辈子一直都在作这样的事，不论是扮演医生、律师。牧师或辅导协谈人员，全视当时碰上什麽场合情况而定。

    摩根并透露：「你知道吗？我从来不会假装成修水管的工人，也不会冒充屠夫，因为不到二十分钟，铁定会露出马脚的！」

    摩根对于大多数牧师在牧会初期就掌握的事，颇有了解：牧师的形象层面，即需要迎合会众期待的那些部分，是可以作假的。我们可以不是牧师却冒充牧师；不过问题是，就算是可以在团体中蒙混过关，而且通常会受到赞许，但是却过不了自己这一关。

    至少不是人人皆可。有些人会变得情绪不稳、低落，似乎没有哪个阶段的成功可以确保人们在备受赞扬的表现中，不会爆发「焦虑不安」。

    这样的情绪不稳并非来自清教徒式的歉疚感；牧师「正在」作别人付钱请我们作的事。这些付薪水的人要得到所付出的，而牧师则在「供应有分量的东西」--讲道激励人心、委员会颇有效率、大家士气高昂。情绪的不稳并非来自这方面，而是来自另一层面--即过去蒙召的记忆，属灵的饥渴与一种职业的托付。

    做差事的危险

    作个使会众满意的牧师是地球上最容易的一种工作--「倘若」牧师以此为满足的话。工作时间适度，薪水够用，也有相当不错的名声。但为什麽牧师却不觉得这件工作很容易？为什麽对工作还是不满意？因为这和自己起初想要作的事大不相同。牧师起初想要作的是：冒生命的危险，在信仰中探险。我们曾委身要过一个成圣的生活，在某种程度上，既晓得神的浩瀚无边，也明白那看不见之事的伟大，当这又大又广的事接到自己的手和脚上，饼和酒中，进到自己的头脑和工具、山岭和河流中，就被赋予一切意义、命运、价值、喜乐、美丽、救恩。

    牧师回应神的呼召，要用神的道和圣礼来传达这些真实之事；奉献自己成为领袖，在这个信仰团体的会众中间，将人的工作和娱乐，以及神在怜悯和恩典中所作的事，连接协调，并于此过程中学习到专业、技艺、差事的不同之处。

    差事就是完成了一件交代的事，其主要的要求是，让交代事情、付牧师薪水的人满意，会众期望如何，就照着去作即可，作差事没什麽不对，而且每个人多多少少都在作差事；例如，总得有人去洗盘子、倒垃圾。

    但是专业和技艺就不同了。在取悦别人之外，应当更有个责任去追求或塑造事实的真正本质，相信当完成了别人所托付的事情时，会为人带来更深远的益处，高过仅仅达到对方对自己的要求。

    在技艺上，要面对看得见的事实；而在专业上则面对看不见的事实。例如，木工的技艺对木材本身，并其质地与纹理，都有一个责任。好的木工认识各种木材并尊重地对待，其所要的绝不仅只是取悦顾客而已，乃是更包含一种对物质的诚信态度。

    在专业上，这种诚信态度则与看不见之事有关：对医生而言是健康（不仅是使人感到舒服而已）；对律师而言是正义（不是帮助人为所欲为）；对教授而言是学识（不是拿为考试才用的知识来填塞头盖骨的缺洞）。对牧师而言，则是神（不是减轻会众忧虑，不是予人安慰，也不是经营一家宗教企业）。

    牧师一开始都知道这点，或至少仿效得不错，但是当自己进到开始专奉的第一个教区时，却是在接受一份差事。

    牧师所要面对的大多数人都受某种自我意识而非神所主宰，只要处理好会众最关心之事，例如辅导、教导、鼓励，则当牧师这份［差事」就会得到高分，不管牧师有没有处理关于神的事，会众反正不太在乎。弗兰妮·奥康纳（Flannery O'Connor）曾描写在此状况下的牧师是：四分之一的牧师，四分之三的按摩师。

    要作一件大大不同于周遭多数人所请求牧师去作的事，是非常困难的；特别是当这些人既和善又聪明，对牧师既尊敬又付了牧师薪水的时候。

    每天早上起床后，电话铃响起：有人要见牧师，有人写信来，这一切常是以一种紧急得令人晕头转向的步调在进行。每通电话、每封信都是在要求牧师为这些人作些事，而并非与信仰神有任何关系。也就是说，这些人并不是因为要寻求神而来找牧师，乃是因为在找推荐人、找好的建议、或有什麽机会，而模模糊糊地认为牧师可能是满足所求的适当人选。

    几年前，我弄伤了膝盖，根据自我诊断，我知道自己所需要的只是一些漩涡治疗而已。读大学时，体能训练室有一个漩涡池，所以我颇有经验知道这个漩涡池不但可以有效治疗我因跑步所造成的伤害，而且可使我全身舒畅。在我目前所住的地方，惟一的漩涡池位于物理治疗师的办公室内。我打电话去预约，物理治疗师却拒绝了，因为必须有医生的处方才能作这样的治疗。

    我打电话给一个骨科医生，前往做检查（这比我原先计画中的更复杂且更昂贵），结果发现医生不但不给我漩涡治疗的处方，并且认为那不是治疗腰伤的正确方法，甚至建议我动手术。我抗议说，反正漩涡治疗又不会造成什麽伤害，也许还会有些效果。但医生坚决拒绝，因为作为一个专业人士，其主要的任务是某种看不见的抽象事物，就是健康与医治，而非为了满足病人的要求；事实上，倘若我的需求侵犯到医生的主要任务，其内在的诚信便会阻止医生来满足我的需求。

    从那以后，我学到一件事，要是多去看几个医生，说不定能找到一个会照我的要求开处方的医生。

    偶尔我会深思此事，在「我有责任要作的事」，和「会众有求于我的事」之间，我是否保持了清楚的界线？我主要的方向是不是神的恩典、他的怜悯、他在创造和圣约中的作为？还有，当会众要求我作一件并不能带领他们更成熟地参与这些真实之事时，我的委身是否坚定到足以拒绝其要求？我不愿意想到所有我所作的探访、所提供的辅导、所主持的婚礼、所参加的会议、所献上的祷告--有个朋友称之为在包心菜娃娃上洒圣水，只因为是会众要求我去作的，因为在当时看来似乎无伤大雅，而且说不定还可能有所帮助呢！以前我认识附近一位总是有求必应的牧师，这位牧师的神学很糟，所以便可能在过程中造成伤害。至少，我的神学思想是正统的。

    我如何保持清楚的界线呢？在一个雇我作宗教差事的团体中，我如何保有牧师的召命感？在一群久已习于货比三家，而不苛究牧师诚信问题之细节的会众中，我如何保有专业的诚信呢？

    进入断垣残壁

    以打击幻觉作方向是有帮助的，好好看看环绕于四周的许许多多断垣残壁--搞坏的身体、残破的婚姻、受挫的事业、搞砸的计划、破碎的家庭、破坏的同盟关系、受损的友谊、被毁的兴盛。因而转头不想再看，在黑暗中吹口哨故作轻松，早晨醒来时满心期待健康和爱、正义和成功到来，并马上建立起心理和情绪上的防卫，以阻止坏消息入侵，试着继续保持希望昂扬。

    接着有另一种形式的冲击把自己或所关心的人置于断垣残壁中，报纸用照片和标题为瓦砾碎石做真实记录，而自己的心版与每日生活也仔仔细细地写满了这些断垣残壁。除了免去全面性的大屠杀外，还会有任何指望和希望吗？。

    牧师每天走进这些断垣残壁中，其目的为何？又期望完成些什么？这么多世纪以来，情况似乎并没有改善多少；难道还能以为再多加一天的努力，就能延缓这一切的败坏直到世界末日吗？为什麽牧师没有都变成愤世嫉俗的人？有一些牧师全心投入在怜悯人的举动上，邀请人过一种牺牲的生活，忍受虐待为要见证真理，在一片坏消息中，坚持一再传讲一个古老的、难以置信的、屡受否定的好消息，难道这一切只因单纯的天真？　　谈到属神国度的子民，有哪一点可以被解释为「真实的世界」？还是牧师只是在传接一个和科幻小说（虚构出一个根本不可能会住在其中的美好世界）类似的属灵小说？难道牧师的主要工作就是把塑胶花插在人枯乾的生活中？--纯粹是一片好意，想让坏景致看来亮一点。这样也并不是完全没有用，不过却让人感觉不到一点真实与生命力。真是这样吗？。

    很多人就是这麽想的；而牧师多半也有过这种想法。倘若经常这样去想，就会慢慢地、劝也劝不回地，开始采纳大多数人的意见，调整自己的工作以满足一群人的期待。对这一群人而言，神比较像是一个传说而不是一个人，并且认为只要度过哈米吉多顿之战，就会有美好的国度降临。但是现在牧师最好为「这个世界」所提供的价码效劳，因为会众虽然认为福音满好的，就像问候卡上的经文那样令人舒服，但却不是像电脑使用说明书或工作职责表那样，是日常生活的必需品。

    两件事实：在断垣残壁的普遍环境下，牧师每天都有强烈的动机要把错误之处修理调整过来；世俗的想法则不断渗入想像里（使自己不把神、国度、福音看为重要，也不以为那都是活生生的事实）。残破的世界和世俗的想法，二者可造成一股稳定而毫不松懈的压力，促使自己重新调整对牧师工作内容的信念。面对周遭骇人听闻的情况，牧师很容易就会从那些受惊吓者的立场，来作出回应。

    分别出来服事人

    一开始牧师的定义，即在按牧时被赋予的，是服事神的道与圣礼，此为牧师的工作。

    但是在断垣残壁中，神的道、水、一片饼、一滴酒，又会造成什么不同呢？

    然而多少世纪以来，基督徒继续把某些人带进团体，进而将之分别出来，说：「你是我们的牧者，请带领我们更像基督。」

    是的，会众的行为通常会道出其另有不同的期待。不过，在灵魂深处，那未诉诸言词的渴望却远超过请某人来作一件宗教差事。倘若这未诉诸言词的愿望被说出口，应该像这样：

    「我们希望你在我们中间负责说并行出我们所信关乎神、国度、福音的真理。我们相信圣灵在我们中间也在我们里面。我们相信神的灵不断盘旋在世界之恶及我们的罪的混沌状态之上，并在塑造一个新的创造与新的受造之物。我们相信神并非远远观看世界历史的断垣残壁，时而愉悦，时而警醒，神乃是参与其中的。

    我们相信未见之事比可见之事更重要，且不论选择哪个时刻中的哪件事来检视都是如此。我们相信每件事，特别是看起来像断瓦残砾的每件事，都是被神用来创造一个赞美生命的素材。

    我们『相信』这一切，却并未『目睹』这一切。我们彷佛以西结，在巴比伦无情的太阳照射下，看到四散的枯骨。我们看到一大堆曾经欢笑跳舞的小孩的骸骨，看到曾经在教会里倾吐怀疑、歌颂赞美，而后并曾犯罪过的成年人的骸骨。却并未看到跳舞的人、情人、歌唱的人--或至多只是惊鸿一瞥。我们所见的尽是骸骨、枯骨，并看到罪和对罪的审判。

    这就是罪「看起来』的光景，对以西结而言，看起来就是这样；对任何有眼可看、有脑可想的人而言，看起来就是这样；我们也是这样去看。

    但是我们「相信』另有真相，并相信这些骸骨会连接在一起，筋与筋、肉与肉连接成会说话、歌唱、欢笑、工作、相信、称颂他们的神的人。我们相信在以西结传讲时，就发生这样的事了，并且相信今天同样的事仍然发生。我们相信此事曾发生在以色列，今天也发生在教会中。并相信当我们歌颂赞美，以坚信的态度聆听神的话，领受圣礼中基督的新生命时，就是有分于此一已发生的事。我们相信会发生或可以发生的最重大之事，就是我们不再是骸骨，而是被重新纳入基督复活身体的一部分。

    我们需要人帮助，使自己的信仰更清晰、正确而完整无瑕。我们不信任自己，我们的情绪会引诱我们离开神。我们知道自己已展开一趟既困难又危险的信心之旅，而且有强烈的影响力企图削弱或毁灭这项行动。我们希望你来帮助我们，作我们的牧师，在这世界的生活中作神话语和圣礼的执事。在生命的各个部分和不同阶段中，用神的道和圣礼来服事我们--在工作和娱乐中，和自己的小孩、父母在一起时，面临出生与死亡时，在庆祝活动和伤痛的时刻里，在阳光从早就洒在我们身上的日子，也在下着蒙蒙细雨的日子中。这不是信仰生活中惟一的工作，但这是你的工作。我们会找其他人来作其他重要和必须的工作。「你的工作』是：神的道和圣礼。

    还有一件事：我们将要按立你来作这项服事，并希望你立下誓约并一生持守。这不是一件暂时指派的差事，而是一种生命，是在团体中需要去活出来的生活样式。我们知道你的情绪和我们一样善变，心思和我们一样诡诈，这就是我们要「按立』、并要求你立下誓约的原因。我们知道自己会日复一日，月复一月，甚至年复一年，什麽都不想相信，也不想听你说话。并且也知道你会有日复一日，周复一周，甚至年复一年，什麽都不想说。没有关系，去作吧！你是被按立来作这服事而且已立下了誓约。

    可能会有一天，我们以委员会的身分或派代表来到你面前，要求你说些不在我们现在告诉你的这些事以内的事，请你现在就向我们保证，你不会屈服于我们的要求。你不是要来服事我们变化多端的欲望，也不是来服事我们因时制宜的需要，更不是来服事我们希望会更好的世俗期待。有了这些按牧的誓约，我们要快马加鞭让你到达神的道与圣礼的桅杆那里，好叫你无法再回应海妖的声音。

    在这败坏的世界中有许多其他可作的事，其中至少有一些是我们要着手去作的，但是倘若不知道自己所面对的基本事实--神、国度、福音，我们终将徒劳一生，虚幻飘渺。你的职责就是不断告诉我们这个基本的故事，把圣灵的同在呈现出来，坚持神的优先地位，说出符合圣经的命令、应许、邀请的话」。

    上述这番话，或相当类似于这样的话，就是我所了解的教会（即使会众无法流利表达）会对其所按立之牧师说的话。


    第十三章　旷野与收成：安息年故事

    为义受逼迫的人有福了

    不友善的水流作了一件友善的事：

    咒诅，被激流猛冲的

    石头使了崎岖不平之地变为平坦；

    一条由仇恨发动，亵渎而激进的白色水流，

    被太阳捕获之后，却挥洒出一道彩虹横跨优葛杰尼河之上。

    在河流野蛮无情的攻击下，

    土地深陷至河床上的岩石之中。

    从静谧、崎岖、间断的水塘中，

    获致明智的被动，

    赶逐水的狂野化为平静，

    并将其制伏在铁杉的绿荫下

    好让鸟儿与鹿得以在平安中

    洗濯、啜饮--这是逼迫的礼物：

    赢来不易，蒙福地放手。

    我和妻子都很担心，我们已经离开教会十二个月了，也就是一整个安息年，而正在回程途中。这真是美好的一年，我们沉浸在安静中，大口大口地呼吸高山空气，从蒙大拿落矶山脉的孤寂，转变到马里兰繁忙的生活，我们能调适得过来吗？

    这件工作不容易，也许和其他工作一样难，因为任何工作若要作得好，都需要全心投入，且都是一样困难。毕竟有整整一年没当牧师了：没有电话干扰、没有在讲台与圣坛上既令人狂喜又令人耗竭的创造力，没有铁定要完成的义务。我们也游玩也祷告，也劈柴也铲雪。我们读书，也讨论所读到的。冬天我们滑雪穿越乡野，夏天则去远足。

    每逢主日所作的事，则是已经有三十年不曾作过的：两人坐在一起敬拜神。我们到位于索默斯的艾斯福得路德会（Eidsvold Lutheran Church In Somers）和七、八十个多半为挪威后裔的基督徒一起敬拜，唱着不太熟悉的诗歌，由普利斯牧师（Pastor Pris）带领祷告并传讲丰富的信息。

    四月的某个主日，我舒服地坐在台下，对于牧师在过去一星期中所作的事--他参加过的会议和所承受的危机，我略知一二。当圣灵正使用牧师的信息个别对我说话时，在意念的边缘，我充满赞赏地领会到这信息背后的注解与讲道的绝妙技巧。接着，就像坐在台下的人常作的事一样，我的心思开始飘荡：普利斯牧师如何能周而复始地作这个？又如何能保持如此生机盎然，如此警醒，如此有目标，对人和基督都如此活泼？而且是在那么多的压力、情绪、研究和教会经营的中间？这可是世上最艰钜的工作吧！我绝不可能作到，真高兴我没有像这样的一份工作。

    接着我便领悟到，但是我的确有像这样的工作；那就是我的工作--或者再过几个月就是我的工作了。

    这「几个月」现在已缩减为「下星期」。我们不确定自己是否已预备好，也许安息年并未使我们更新得力，而是耗尽了我们的精力，把我们给宠坏了。三十年来我们一直居住在教区海洋底下大约一百尺深之处--（每平方寸的压力是多少呢？）如今有一年的安息年我们来到地面上，沐浴在阳光下，活跃在冰雪中。深海的潜水人员离开深海，就进入减压舱，以免罹患潜水夫症。而当我们回到教区海洋时，同样需要一问「减压舱」。

    从蒙大拿州到东海岸，跨州的九十号公路延伸出一条诱人的线条，几近直线，还有几个大弯道（蜜蜂嗡嗡的飞行也呈弯道形状）。而我们却掉转方向往南绕道至科罗拉多的高地沙漠，在一个修道院有四天的退修。我们希望这个修道院能成为我们的减压舱，倒不是过去一直没有时间祷告，我们从未有过像这一年这麽多的祷告。而是感觉到此刻另有所需-团体的祷告，在一群有祷告呼召的朋友中间，使自己沉浸在牧师的呼召中。

    因此我们花了四天的时间在一个祷告团体中祷告，每天的步调很简单：早晨六点在教堂里，和修士及其他到此退修的人晨祷；下午五点，一起晚祷；在这之前、之后和中间的时间就安静--走路、阅读、祷告、倒空。到了主日则打破此步调，晨祷与圣餐的仪式过后，大家都聚在一起享用一顿喧闹而丰盛的早餐。先前的安静已经挖掘了喜乐之井，如今则以喷水泉式的笑语满溢于整个团体中。

    而一如在祷告中所期望的，当我们离开修道院时，不论在情感或地理上，蒙大拿州的安息年都在我们背后了。三天后我们抵达马里兰，精神集中，活力充沛。

    安息年的刺激

    安息年的想法来自一个刺激原的两个分叉：疲累与沮丧。我累了。虽然疲累的本身挺平常的，但这种疲累却是连休假都无法回复过来的--灵里的疲倦，内在的厌倦。我在疲累里感觉到一种属灵的核心，同时也在寻找一帖属灵的解药。

    作牧师一路下来，很自然地成了作家。我渴望有一段时间能把对牧师呼召的一些想法表达出来，因为在我作牧师的同时，根本腾不出这样的时间。

    安息年似乎可以完全满足这两方面的需要，但是怎样才能有个安息年呢？我服事的教会只有我一位牧师，而且没有钱可资助安息年，若我不在，谁来代替我？我要怎样为此冒险付上所需经费？这两个问题似乎难以解决。但我觉得倘若安息年真是属灵需要的一帖良药，教会应该可以找到解决之道。

    我开始打电话给教会的几位领袖，邀请他们在某个晚上到家里来，告诉这些人我的感受和需要。我没有要这些人帮我解决问题，而是请他们和我一起寻求解决之道。这几位教会的领袖问了许多问题，并很认真地看待我；察觉到这是一件全教会的事，并开始把自己当成是我的牧师。那晚结束时，我们并没有解决问题，但是我知道自己有了一群和我一起祷告、作事、思考的同伴。「安息年」的概念开展了，而且满有动力，过了几个月，「大山」挪开了。

    替代方案：结果是其实一点也不困难，我的总会协助指派一位暂代牧师--有好几位先生和女士适合这工作。最后决定打电话给一位最近曾到我们中间作过一年实习牧师的年轻人。

    经费：我们想出一个计划，教会付我三分之一薪水，我自己则负责其他三分之二。方法：我把房子出租一年，并请一位朋友慷慨解囊。我们家在蒙大拿州的一个湖上有闲房子，是我已逝父母生前的住所，本来我们也一直以此为渡假之地，这地方相当符合我们独处的需要，并且住在那里也不会花太多钱。

    细节--敲定，并不都很容易或很快，但是，在十个月后安息年就决定了，计划也都作好了。我写了一封信给教会，解释所作的事：

    「安息年是根据圣经为了恢复而有的供应。当农夫的田地枯竭时，就要让地安息--在六年的耕作和收成之后，休耕一年，好叫地里的养分可以累积。当服事的人枯竭时，也可以获得安息年--一段分别出来的时间，使人得以恢复属灵的精力与创造力。我感觉到需要有这样一段恢复的时间已经有两年了，而且每星期愈来愈强烈感受到自己贮存的精力有限，创造力快要用尽。我觉得自己需要有一些「旷野』的时间--安静、独处、祷告。

    身为你们的牧师，我最害怕的事情之一，就是因着疲累或偷懒，最后变成敷衍了事，以职业上的圆滑，取代我们一起要过一个随从圣灵生活的个人努力。牧师生活所需要的是努力加上努力，而且没有歇息的时间，每一天，我多花许多时间面对这人或那人的信仰挣扎，以极深、重要、永恒的精力使生活不要浪费在自我放任，或将生活简化为娱乐的琐碎之事，而能活出神的荣耀。我希望能预备好去面对这些，因为对我而言，这是身为牧师的意义所在：触摸主的道和他的同在，在凡我所作的事上，说出并行出主的道和同在--包括带领你们敬拜、教导圣经、个别和你们交通祷告、和大家一起见面处理共同事务、写诗、写文章、写书。

    就是在这样密集而熟稔的能力下，我保持自己在能使事物活跃的神话语的中心，并感觉有需要更新；而今天这样的需要比早些年更大。廿三年来在你们中间的牧会生活意味着许多事，其中之一就是：我和教会内、外的人建立了密切的关系网络，这些关系对我很重要，而且是用别的方法也得不到的。但是我必须也作点什麽来维持怜悯与创造力的核心泉源，免得整个人际关系网络被简化为例行公事。

    我不但感觉需要［旷野』时间--也感觉需要有［收成』时间。这廿三年与你们在一起的时间一直都很丰富、充实。我刚到这里时，既无经验也无前辈指导，我们一起接受圣灵和彼此的教导，而且获益良多，你们已经成为一间教会：我则已成为一位牧师。在这段期间，我了解到写作是我在你们中间作牧师的呼召中，一个不可或缺的因素，我所有的创作皆来自这个信仰群体的土壤--我们一起敬拜、留心听圣经的话语、寻求在生活中体察圣灵的同在。当我写作，有愈来愈多的读者群表达其欣赏并予以肯定。现在，有这麽多成熟结实可以收成的内容尚未写下，我希望把我们一起生活的种种写出来，且不想匆匆忙忙、急速轻率地写，我想要好好地写，将荣耀归给神。

    珍和我讨论这件事，我们一起祷告，也和心目中的贤达之士商量过。明显的解决之道是接受邀请到另一个教会，如此可使我们有比较单纯、新的人际关系，也使我们能有新开始的刺激。但是我们不想离开这里，这里有我们一起建立的敬拜与爱的生活，是一个非不得已不愿放弃的宝库；应该还有其他办法。于是我们想到安息年，利用一年离开去祷告和写作，好使我们能够再回到此地并这群会众中间，和你们一起用心服事。

    因此，安息年就是「旷野』时间加上「收成』时间，「祷告』时间加上［写作』时间，这两个时间并列、对应、交会，也互相支援。你们中间很多人已经给予这次探险祝福和勉励，并肯定我们要踏出这信心的步伐，在生活中顺服神的决定。」

    安息年的架构

    因此安息年便成就了。我们有十二个月离开教会，十二个月的时间祷告与写作、敬拜与散步、交谈与阅读、回想与修正。

    从一开始我们就把安息年视为一项联合的事业，用来满足牧师与教会双方的属灵需要，而不希望这一年被误解为逃避，被视为「离开去作自己的事」。委身于这个教会，安息年使我们能加强并继续彼此共有的服事，然而如何把这个想法传递出去呢？如何建立与教会在信仰上的密切关系，使自己和教会不因地理上的距离而有属灵上的隔离呢？我们决定要每个月发一封安息年的信给教会，由「珍的部分」和「尤金的部分」组成，并随信附上一卷底片，请一位朋友帮我们把当月的生活照冲洗出来，放在教会入口大厅陈列，信与照片正可达到原先的期望。但是这封信似乎只有一部分被仔细阅读，那就是珍的部分。在我的部分里，我无法停止讲道。珍则在她的部分传递了我们安息年的体验。

    布琳塔·史坦达（Brita Stendahl）曾写到和丈夫克里斯特在瑞典度过的安息年是：「把我们的生活还给我们」。安息年的信上，珍的部分便把此一生活层面透露给那些待在家乡敬拜与信仰的朋友。珍在第一封信里就传达了这样的语气：

    「以往我婆婆总是很高兴收到我们的信，因为她与我们相隔两千五百哩，而且尤金是她的长子，出外「寻找探险』，不仅是身体上、也是理念上的探险。她总是高兴地被尤金信上宇宙性的、神学性的内容所牵引，因为尤金会与她分享一切「伟大的想法』。但是身为一个母亲和家庭主妇，她特别喜欢看我写的内容，因为我会告诉她我们晚餐吃什麽，她的孙子们最近的困扰或得意之事、衣服上的裂缝，还有从孙子们嘴里传出的早熟的哲理。你们仍然可以在信的另一面读到「伟大的想法』，不过这一面是我婆婆喜欢阅读的内容，是写给你们的--我们在基督是王长老教会里亲爱的家人。

    横越国土的旅行很不错，途中有几个晚上我们在外露营。想起离开时你们所提供的好心建议，我们虽然大部分都牢记在心，但是却把无数个提醒我们要穿暖和些的叮咛给忘了。在蒙大拿州的第一个晚上，在密苏里河上游露营，气温降到零度以下，我们被冻的惨状实在不适合在教会的周报上提起，我们甚至还把狗带进帐棚，看能不能暖和些，但是它对我们的需要并无多少帮助。那晚夜空繁星闪烁，从头顶一直移到地平线，真是美极了（我从不知道星星会一路移动至地平线下）！隔日早晨，我们的帐棚上结了一层冰。

    来到这里的第一个星期全用在打扫、重新整理，并试着使屋子够暖和，我想我终于学会用木头生火的窍门了。在整顿屋子的期闲，我们也会到森林里散步，朗读书给对方听--我们现在正在读凯勒（Garrison Keillor）的作品。

    有一天去冰河公园，看到几十只秃鹰在麦当劳溪（MacDonald Creek）捕食产卵的鲑鱼，去年的最高纪录，曾有人在一天内看到五百多只秃鹰。赏鸟后步行至亚凡兰奇湖（Avalanche Lake），大约往上走二、三哩便进入一个冰斗，那天天气棒极了--阵阵小雪，有阳光、有风、有云。

    在靠我们这边的湖湾里，大约有三十只鸭子游来游去，上个主日我们崇拜回来，看到一只毛绒绒的东西在码头上，正用舌头舔乾身子，原来是一只水貂。

    艾力克和琳（Eric & Lynn）从斯波坎（Spokane）前来度周末。周五晚上我们和尤金的弟弟一家、加上他妹妹一家，各自带菜来享受爱宴，那真是一次美好的团聚时光。我们为这一年的祷告之一，便是我们的家庭团聚时光丰富而充实。

    在离开贝尔艾之前，我们请玟帛·斯卡伯勒（MabelScarborough）作的最后一件事就是给我们最新的会友名录，好使我们可以为你们祷告，为我们在主里的家人每天祷告，请相信我们对你们的爱与祷告，我们感觉与你们很亲近。今天晚餐我们吃奶油鲔鱼，还有酸酪圆面包。」

    这就是我们安息年的本质。我们一到蒙大拿州，就建立一种规律的循环来支持我们达到旷野与收成的双重目标，以致不会虚度这一年的光阴。我们决定一星期工作五天，周六和周日专用来游玩和祷告。我每天在书桌前努力工作五小时，然后休息。傍晚时分我们有晚祷，然后是朗读书的时间，接着准备晚餐。如此过了九个月后，我完成了一直想写的两本书（这就是「收成」）。自那以后就全部是旷野时间了--阅读、祷告、远足。

    重新适应服事

    我先前期望的每一件事都达成了：自回来之后就精力充沛，印象中好像自从十五岁以来就没有哪一次比这次更有活力的。我一直乐于当牧师（仅偶尔但很短暂地失去这种感觉），但从未像这次这样快乐过，如今我的成熟经验与年轻的活力结合了；这是我之前从未想过有可能作到的组合。过去出于责任，因着必须有人去作而作的部分牧会工作，现在可以欣然接受了。我感觉在我里面有很深的蓄水库，贮量丰沛，自由奔放。我感觉所作的每件事周围有着极大的休闲成分--交谈、会面、写信、打电话，我觉得自己不再匆匆忙忙。安息年已达成了其本来应有的任务。

    有一个我之前没有算到的好处，就是教会中有了改变，变得更新而有把握，这是我以前没有见过的。长期待在一间教会牧会的危险就是：在牧师和会众之间发展出神经性的依赖。以前我不时为此忧心冲冲：我待在这教会这么久是健康的现象吗？我是否已取代了神在会众心中的地位？

    这些忧虑在我计划安息年时更显严重，因为很多会众表现出过度的担心--担心我不会回来，担心教会没有我就不能顺利推展，担心一直以来努力建立的信仰、崇拜和信任的生活会因我的不在而瓦解。这些担心一个也没有成为事实，一个都没有，连一点也没有。教会非常兴旺，会众发现自己其实根本不需要我，也发现和另外一位牧师一起，同样可以成为一个耶稣基督的教会，正如和我一起作到的一样。我回到一个对自己成熟到成为神子民充满信心的教会中间。

    最近发生的一件事，虽然是件很小的事，却足以说明此一不断发生在各种不同状况下的改变。我们有廿五个人要一起去参加两天一夜的领袖退修会，大家约好五点四十五分要在教会停车场见面，一起共乘汽车前往。在这之前我因到医院探访，花了比原先计划还长的时间，所以迟到了五分钟，结果居然面对的是空无一人的停车场，大夥已离我而去。在安息年之前，这样的事绝不会发生，如今则一再发生，会众已经可以照顾自己了，而且知道我可以照顾自己。这就是成熟。

    我们双方，教会和我，都一起在这方面经历到极大的自由：我们不需要神经兮兮地彼此依赖。我不依赖会众，会众也不依赖我。这使得我们可以自由欣赏对方，并从对方领受服事的恩赐。


第十四章 诗人与牧师

    第三部分　道成肉身

    第十四章　诗人与牧师

    圣经的先知和诗篇作者都是诗人，

    这岂不是意义深远？

    牧师和诗人作很多相同的事：心存敬畏地使用文字，沉浸于每日的细节琐事，在平凡之处觉察出荣耀之事，对幻想提出警告，留意韵律、意义和心灵之间的微妙关系。我想这两者应该互相寻求作彼此的朋友和同伴。

    诗人是语言的管家，文字的牧者，使语言不受到伤害，不被利用与误用。文字不单指某事，文字就是事情本身，每个文字都有自己的声音和韵律。

    诗人主要不是在试图告诉我们或要我们去作某事，诗人以舞文弄墨的纪律（或纪律下的舞文弄墨）照管文字，吸引我们更加尊敬文字及其呈现在眼前的事实。

    牧师也在从事文字事业，并使用文字传道、教导、辅导，人们通常特别留意，是否神可能使用我们的文字向会众说话。牧师有责任要正确使用文字并用得恰到好处，但这不容易，因为我们活在一个文字被某些人轻率使用，被某些人诡诈使用的世界。

    对我们而言，要把任何想到的事说出来是何等容易，身为牧师的角色可以弥补自己愚蠢的话语。不但如此，要说奉承或操纵别人的话，以获取高于别人的权力，对牧师来说也是易如反掌。就微妙的层面而言，身为牧师可以使文字变为腐败，这就是为什麽有位诗人朋友作伴是多麽重要--杰罗·曼利·霍普金斯（GerardManley Hopkins）、乔治·赫伯特（George Herbert）、艾密莉·狄瑾荪（Emily Dickinson）、露西·萧（Luci Shaw）是我的一些诗人朋友，这些人最关心文字，并诚实面对文字的人，最尊敬并推崇文字有全面压倒性力量的人。和这些人聚会之后，我变得不那么轻率，并重拾对文字并神话语的敬畏之心。

    圣经的先知和诗篇作者都是诗人，这岂不是意义深远吗？而另一件不断令人感到好奇的事是，有这麽多牧师，其工作结合了先知与诗篇作者（传讲与祷告），却对诗人态度冷淡。在阅读诗人作品的过程中，我发现自己是在用圣经的方式操练牧会的技巧。

    下面的作品是以道成肉身为中心写成的。诚如特士良（Tertullian）所写：「肉身是救恩的中心点（Caro salutisest cardo）。」


    第十五章　诗

    圣灵，请摇动我们的家族之树，

    释放你成熟之果到我们伸张的双臂中。

    我愿见到我的孩子们亲尝，

    应许之地的石榴

    并迦南的葡萄，来自神丰富的恩赐，

    当我和着基督曲调跳着恩典之绳时。

    问　候

    ……蒙大恩的女子，我问你安，王和你同在了！（路一 28）

    我的邮差，驾着他短胖的白色邮车，红益相间的装饰，

    没有双翼却由轮子转动，受政府委托，天天传递耶稣降临的福音。

    这个加百列天使，穿着斜纹外衣的制服，

    是光辉祖先的宾裔，不苟言笑，

    在背负贺卡的重担之下，冷静准时：每早晨十时传报佳音。

    刚开始一张、两张、三张；

    到第二星期份量加增，

    找的信箱塞满卡片，每一张上都有欢记，

    只有廿五分钱的邮票上盖上荣耀戳记，（带来神与我们同在的讯息）

    是快递，是个别亲手寄出的。

    树

    从耶西的本必发一条；从他根生的枝子必结果实。（赛十一1）

    耶西的根，以鸽与羔羊的残骸施肥，

    以公牛和山草皮制成的皮靴，

    数千年来已干涸的祈祷与血祭，

    现今为我给了福音的果实。

    大卫的枝子，在犹太戒律的土壤中汲取养分，

    绽放出弥赛亚的花朵后，接着成熟结实为国度的收成，保存着春天的芬芳与温暖，以备冬日之需。

    圣灵，请摇动我们的家族之树，

    释放你成熟之果到我们伸张的双臂中。

    我愿见到我的孩子们亲尝，

    应许之地的石榴

    并迦南的葡萄，来自神里富的恩赐，

    当我和着基督曲调跳着恩典之绳时。

    星　辰

    我看他却不在现时；我望他却不在近日。

    有星要出于雅各。（民廿四17）

    除非夜晚无一星辰可见，

    太阳若不落下则无准确之北方。

    白画的光明隐藏黑夜显现之事，

    在我就寝之时，北斗七星大步前进。

    我睁开双眼望着受咒骂而又不可或缺的黑暗，

    便我的贮水池枯竭的黑色渊薮。

    我看到，不在近日、不在现时，天堂的标志

    在带着恒星神旨的天空爆破。

    在我身边，日头从黑暗而出，

    在数个光年之前即已启行，完成其航程；

    诸天之中未解开的奥秘与故事

    如今述说着荣耀的神秘古诗。

    迷失的水手等候黑夜以策画航行，

    画行的朝圣客赞美午夜，正是如此。

    蜡　烛

    在黑暗中行走的百姓看见了大光；住在死荫之地的人有光照耀他们。（赛九2）

    未点燃的烛台和没有油的灯，

    是被愚笨的童女丢弃的，

    她们太过匆忙以致无暇等候

    也未照菅灯火，在在说明她们守望的失败，

    她们错过了新郎的抵达，与午夜可能发生之事失之交臂。

    从银河中无神的空虚，

    突然发出魔鬼般的恐怖，看不见也无以名之，

    烛芯与峰腊流出烛油以示技议，

    微弱的火焰反抗着。

    然后，在黑暗深处突然有火光，

    是聪明的信走照料的火，照亮所有摸索的流浪耆，

    他们在黑夜笼罩的世界中伤痕累累，踉跄而行，

    突如其来的光亮在每个头顶上罩下一个光环。

    穿过暴风雨而来的太阳光束寻索并破坏

    阴间暴暗的荒凉：我看见了，我看见了。

    时　候

    及至时候满足，神就差遣他的儿子，为女子所生，且生在律法以下，

    要把律法以下的人赎出来，叫我们得着儿子的名分。（加四4一5）

    我生命的一半，或者一半以上都花在等候：

    等候那日到来黎明洒下欢笑有活力的阳光

    穿越神的疆界进入我的帐棚。

    在其他的时间中我耽延罪过

    拖延至我预备好之时，但似乎不曾有过，

    直至那末日来临，国度之梦想

    已成真。我的头埋在凹槽中已然过久。

    稳定保持在弥赛亚节奏下，

    海潮与女人的血测度深渊呼唤深渊，

    促使播种的年日临到，恩泽临及这片冬之大地

    由月之节拍器所测量的

    无一物比子宫更准时。

    梦

    ……有主的使者向他梦中显现。（太一ZO）

    亲切愉快的娴熟美德与邪恶，

    即约瑟的义与希津的恶，

    我一直都是恩典的陌生人。

    我需要天使这一年一度的来访-一

    在梦中突然潜至事实之上

    知晓童女怀孕并神与我们同在。

    梦的大能穿透寒冬

    赐我异象得见耶稣这份礼物。

    来自梦中的光华持续一年之久。不受

    春分秋分、夏至冬至的影响，

    它维持了十二个月。

    藉由白日之光我看到耶稣诞生的画面

    在那儿找救赎主活着。赞美的典范成形于

    我灵深处。在逝去的秋日中我数算

    着那日，我将再得此梦。

    摇　篮

    （她）就生了头胎的儿子，用布包起来，放在马槽里。（路二7）

    对于我们这些只认识十分近似父亲

    与母亲形像的人而言，这个婴孩是个惊喜：

    我们所期盼可能发生的一切突然实现了。

    众先知，古老讲章与诗歌片段所积存的盼望，如今哭叫着

    在摇篮里叽叽咕咕，一种牙牙的

    原始语言，一旦说起话来（找们当然伸长双耳）

    便会道出大大的名词如：音乐、荣耀、平安；

    并活出最佳的动词如：爱人、赦免、拯救。

    这些字眼在襁褓旁边被洗净

    不再带有一点污秽的情绪，将所有落空的应许

    擦拭尽净，然后在世界的后院里晾晒起

    那洁白发亮、声势浩大的福音。

    痛　苦

    ……叫许多人心里的意念显露出来；你自己的心也要被刀刺透。（路二35）

    婴孩的哭叫，总是以一种

    不适当的方式--为何这蒙爱而天真的婴孩

    要以器号迎接生命的存在？--证明并非一切都安好。

    梦想与生产从来就不大契合。

    极度的饥渴仍未得满足，深度的伤害仍未得医治。

    那自然的与喜悦的被狰狞的面目与诅咒扯裂。

    有伤复出现在狂喜之处。

    生产是血腥的。

    一切痛苦都是前奏曲：是交响乐与甘美的前奏曲。

    「珍珠始于牡蛎腹中的瘘苦。」

    山茱萸，本为摇篮现为十架，再次进入

    市集，作为减轻重担的轭。

    每杷刻的锋利处都是神的岩床，

    要透过苦难使喜乐再次临及我。

    争　战

    龙就站在那将要生产的妇人面前，等她生产之后，要吞吃她的孩子。 …在天上就有了争战。（启十二4一7）

    这个生产是争战的讯号。

    相爱的人互殴，朋友失和。欢宴中的葡萄酒，

    被龙的喉咙饮尽。

    母亲与婴孩能活过这邪恶之夜吗？

    我已在忙乱的生活中尽了本分，

    厨房里的争执，操场上的打斗；

    每个基路伯的唱诗班里都有几个恶徒，

    后来有一天我发现原来这争斗乃是全宇宙的。

    停战：我放下武器；双手环抱

    礼物：野性的与驯服的，真实的与填充的

    狮子。羔羊嬉戏，公牛蹲伏，那婴孩造就出欢宴的力量。一只乌鸦

    向着平安的纯白嘎嘎挑爨，

    危着光明咆哮它撒但般的空洞声音。

    颂　歌

    在至高之处荣耀归与神！在地上平安归与他所喜悦的人！（路二14）

    没有调音，我的脚板踏平了，嗓音尖锐，

    对讲机式的不和谐音，情绪低落，

    我内心的呢喃变成实验室报告跑出来。

    唱不出在我两耳之间的嗓音。

    不大高兴地，我加入难以取悦之人的行列中，

    他们想要拿中产阶级笨拙的灵魂，

    来交换希腊人的敏锐头脑，外加罗马人的好闻鼻，

    却惊讶地发现我们自己站在马厩之前。

    高声颂赞的天使与一位满心喜悦的神

    再加上牛车狗的合唱

    在这位于愿望与恩赐之间的马厩旁，

    找瞥见那刚形成的肉身，如今是属我的。他们高声

    颂扬，唱和着喜悦之音，

    追入我的肌肉、我的骨头之中。

    筵　席

    那有权能的，为我成就了大事；……叫饥饿的得饱美食。（路一49－53）

    多汁的乳房满溢祝福，安抚了孩子宁静，痛苦过去：

    全能的神已为我成就大事。

    在天腾大山的斜坡上

    大地为穹苍哺乳。

    长大成人后，他供给早餐，他擘饼，巡回主持无数的筵席。

    他那以乳喂养的骨头完整地被埋在

    亚利马太人的坟墓中。

    这世界已逐渐发展出一种胃口：

    匆忙赶到被摆设的筵席旁：

    浓烈的肉与馥郁的酒。

    冬日我与友人翱翔于

    山颠之间，每周尽可能常常回来一下：

    大大喝一口！饮尽吧！

    舞　蹈

    因为你问安的声音一入我耳，我腹里的胎就欢喜跳动。（路一44）

    另一颗心摆上其跳动使我得以

    采着和循环的舞步跃动，

    那是在这世界的根基建立以先就已在母腹中学到的步履。

    其跳动不曾失误：赞美的脉搏。

    向着那光跃进，我舞着

    在黑暗之中，触及现已蒙福的肚腹，

    现已拱起的一边，生产在即，

    预备公开命名并活出爱的奥秘。

    濒临死亡的与活不下去的都用他们没用过的肌肉

    赶上阴府的节拍并愉悦地翻了三次哈利路亚筋斗。

    但有些并非如此：「耳朵听不见的总是厌恶

    那跳舞的。」这并未使舞蹈中止：

    所有等候的光线都在问候声中跃动。

    礼　物

    因有一婴孩为我们而生；有一子赐给我们。

    政权必担在他的肩头上；他名称为「奇妙策士、全能的神、永在的父、和平的君」（赛九6）

    带着激动的半虚弱中，在耀眼的灯光下我又作了一遍，年复一年渡一年。

    等不及要抢夺这些盒子，然后拿出来

    告诉我的朋友：看我得到的这些！

    我把每份礼物的包装纸都撕开却发现

    所有的标签都是谎言、石头。

    我的心也是颗石头。「死在过犯罪恶中。」

    灯光熄灭。然后我的双眼适应了黑暗，

    看到以基督锡箔纸与圣灵彩带绑好的

    多重名字的弥赛亚，以爱为标签，

    以信心为形状，每个名字都是一个应许

    而每个应许都是一份礼物，都是

    在同一个呼吸中被造成并命名的。我领受了。

    献　上

    他施和海岛的王要进贡；示巴和西巴的王爱献礼物。

    他要存活，示巴的金子要奉给他！（诗七十二10,15）

    在一个没有白吃的午餐的世界中长大，

    也受过礼尚往来的训练，我在用我的余生领受这份

    没有条件的礼物，但我不是作得很好。

    三名身着浴袍的智者，底下是六、七寸长的牛仔裤和球鞋，双滕及地，呈献礼物，

    象征我们无人预备好可以献上的。

    有几个人留在后头，把蜡烛吹熄，

    清扫稻草并将耶稣诞生的马槽布景是收藏入库。

    我们关门进到这世界的夜晚

    发现我们把自己扮演得更好了。

    离去时我们怀着王国的黄金，那是前一晚存下来的铜板

    在祭坛上被改变过的。