《诗篇注释》

诗篇注释

诗篇提要

诗篇绪论（上）

诗篇绪论（下）

诗篇第一篇

诗篇第二篇

诗篇第三篇

诗篇第四篇

诗篇第五篇

诗篇第六篇

诗篇第七篇

诗篇第八篇

诗篇第九篇

诗篇第十篇

诗篇第十一篇

诗篇第十二篇

诗篇第十三篇

诗篇第十四篇

诗篇第十五篇

诗篇第十六篇

诗篇第十七篇

诗篇第十八篇

诗篇第十九篇

诗篇第二十篇

诗篇第廿一篇

诗篇第廿二篇

诗篇第廿三篇

诗篇第廿四篇

诗篇第廿五篇

诗篇第廿六篇

诗篇第廿七篇

诗篇第廿八篇

诗篇第廿九篇

诗篇第三十篇

诗篇第卅一篇

诗篇第卅二篇

诗篇第卅三篇

诗篇第卅四篇

诗篇第卅五篇

诗篇第卅六篇

诗篇第卅七篇

诗篇第卅八篇

诗篇第卅九篇

诗篇第四十篇

诗篇第四十一篇

诗篇第四十二篇

诗篇第四十三篇

诗篇第四十四篇

诗篇第四十五篇

诗篇第四十六篇

诗篇第四十七篇

诗篇第四十八篇

诗篇第四十九篇

诗篇第五十篇

诗篇第五十一篇

诗篇第五十二篇

诗篇第五十三篇

诗篇第五十四篇

诗篇第五十五篇

诗篇第五十六篇

诗篇第五十七篇

诗篇第五十八篇

诗篇第五十九篇

诗篇第六十篇

诗篇第六十一篇

诗篇第六十二篇

诗篇第六十三篇

诗篇第六十四篇

诗篇第六十五篇

诗篇第六十六篇

诗篇第六十七篇

诗篇第六十八篇

诗篇第六十九篇

诗篇第七十篇

诗篇第七十一篇

诗篇第七十二篇

诗篇第七十三篇

诗篇第七十四篇

诗篇第七十五篇

诗篇第七十六篇

诗篇第七十七篇

诗篇第七十八篇

诗篇第七十九篇

诗篇第八十篇

诗篇第八十一篇

诗篇第八十二篇

诗篇第八十三篇

诗篇第八十四篇

诗篇第八十五篇

诗篇第八十六篇

诗篇第八十七篇

诗篇第八十八篇

诗篇第八十九篇

诗篇第九十篇

诗篇第九十一篇

诗篇第九十二篇

诗篇第九十三篇

诗篇第九十四篇

诗篇第九十五篇

诗篇第九十六篇

诗篇第九十七篇

诗篇第九十八篇

诗篇第九十九篇

诗篇第一百篇

诗篇第一百零一篇

诗篇第一百零二篇

诗篇第一百零三篇

诗篇第一百零四篇

诗篇第一百零五篇

诗篇第一百零六篇

诗篇第一百零七篇

诗篇第一百零八篇

诗篇第一百零九篇

诗篇第一百一十篇

诗篇第一百十一篇

诗篇第一百十二篇

诗篇第一百十三篇

诗篇第一百十四篇

诗篇第一百十五篇

诗篇第一百十六篇

诗篇第一百十七篇

诗篇第一百十八篇

诗篇第一百十九篇

诗篇第一百二十篇

诗篇第一百廿一篇

诗篇第一百廿二篇

诗篇第一百廿三篇

诗篇第一百廿四篇

诗篇第一百廿五篇

诗篇第一百廿六篇

诗篇第一百廿七篇

诗篇第一百廿八篇

诗篇第一百廿九篇

诗篇第一百三十篇

诗篇第一百卅一篇

诗篇第一百卅二篇

诗篇第一百卅三篇

诗篇第一百卅四篇

诗篇第一百卅五篇

诗篇第一百卅六篇

诗篇第一百卅七篇

诗篇第一百卅八篇

诗篇第一百卅九篇

诗篇第一百四十篇

诗篇第一百四十一篇

诗篇第一百四十二篇

诗篇第一百四十三篇

诗篇第一百四十四篇

诗篇第一百四十五篇

诗篇第一百四十六篇

诗篇第一百四十七篇

诗篇第一百四十八篇

诗篇第一百四十九篇

诗篇第一百五十篇


诗篇注释

  本书由圣网制作

网址：http://zhsw.org

邮箱：zhsworg@126.com


诗篇提要

诗篇--赞美的祭

诗篇原名Tehillim，赞美之意，字根有发光，变得光明之意，对于神之意是彰显照射展示神的威严、荣耀、良善。

若是每天以祷告的心读五篇，一个月可读完。若与内心有共鸣之经节，当停下来默想，化为祷告。

大纲：

 根据摩西五经编排，首篇为诗题，结束于赞美诗。

卷一、1～41篇：创世记，神的旨意，要人成为祂的居所

卷二、42～72篇：出埃及记，神的救赎工作

卷三、73～89篇：利未记，幔内的生活，神的道路

卷四、90～106篇：民数记，行程中神的脚步引导

卷五、107～150篇：申命记，神的话语是生命是灵

本卷有41节敬畏神的人的福分，列出41节仔细默想，神对敬畏神的人的应许。敬畏是因爱而惧怕神的不悦，绝不在神引导的之先任意妄为。敬畏神的人是昼夜思想，爱慕祂的话(一2)，这是生命不枯干的秘诀。亲近神不住的祷告，与神分不开的人，神必保守他的心怀意念，且有意外的平安(腓四6)。

司布真称诗篇是大卫的宝库，先读过撒母耳记大卫的历史，来读诗篇，可见他在神的手下的经历的拆毁和建造，内心对神细嫩的反应。

在诗篇里旅行，知道那是流奶与蜜之地，如同皇家大宴，天上食粮，忍耐的学校，灵魂的独白，苦难的结晶，夜间的歌唱，良心的明镜，玫瑰花园，珍珠岛，灵修乐园，诗情圣地。

一一九83 启示出读经的人如同烟熏的皮袋，十字架对付、拆毁的工作，外体毁坏，形容憔悴，烟熏黑灰，里面的酒越来越香．基督内住莫大的能力不断扩展(林后四16)，从破碎的瓦器里冲出来，使字句成为精意，生命；神的话就是生命(约六63)。接受十字架，顺服的人，读经成为实际，灵里细嫩透亮，活出基督的生命。

新约引用旧约283处，其中116处引自诗篇。

有16篇是弥赛亚诗篇，预言基督道成肉身，祂的升天，再来。

第二篇：千年国度基督为王掌权(徒四25～28；来五5)。

第八篇：基督道成肉身比天使暂时小(来二6～8)。

廿二篇：基督是好牧人，为羊舍命，详述十字架的苦难(约十11)

廿三篇：基督是群羊的大牧人，拯救我们的灵、魂、体，全然成圣。基督徒三个灵程实际的经历(林后一10；帖前五23，一9～10；来十三20)。

廿四篇：基督是牧长，荣耀的王要再来(彼前五4)。

四十篇：基督顺服至死，身体为遵行神的旨意(来十5～7)。

四十一篇：基督被门徒所卖，同桌人脚踢之(约十三18)。

四十五篇：基督荣耀之王的尊贵与权柄。神儿女的二件衣服，客观上金衣，基督为义；主观上锦锈衣，活出基督生命的行为。

六十八篇：基督升天后二大工作，掳掠仇敌，建造祂的教会。

六十九篇：基督受苦难，遭厌弃，被出卖，降卑至死(赛五十三章，腓二8)。

七十二篇：基督千年国度公义的掌权，审判的权柄(约五22；启廿一24)。

八十九篇：大卫的约，预指基督是神设立的承受万有者，永远的宝座，教会的长子，最高的君王(路一32～33)。

九十七篇：基督是万王之王，万主之主(启十九16)。

一零二篇：主的受苦至死升为至高(腓二9)。

一一零篇：基督掌权，国度生命的丰盛。

一一八篇：基督十字架的苦难达到荣耀的途径(彼前二6)。

「敬畏」41次：

1. (五7) 凭神丰盛的慈爱进入圣所，存敬畏的心，下拜神

2. (十五4) 与神同住的义人，尊重敬畏耶和华的人

3. (廿二23)敬畏神的人赞美祂

4. (廿五篇)在敬畏神的人面前还愿

5. (廿五12)神必指示敬畏祂的人，当选择的道路(约七17)

6. ( 14)神把秘密指示敬畏祂的人

7. (卅一19)敬畏投靠祂的人，神在世人面前施大恩惠

8. (卅三8) 愿全地都敬畏神，惧怕祂

9. ( 18) 神看顾敬畏祂的人，脱死亡，胜饥荒

10. (卅四7) 神的使者四围安营，搭救敬畏祂的人

11. ( 9) 圣民当敬畏神

12. 敬畏祂一无所缺，以基督为满足

13. ( 11) 敬畏神的道是舌头不出恶言，不说诡诈话，离恶行善

14. (五十五19)不改变不敬畏神的人，神必苦待他

15. (六十4) 赐旌旗给敬畏神的人，为真理扬起来

16. (六一5) 产业赐给敬畏神的人，基督为产业

17. (六六16)敬畏神的人听从神的作为

18. (六七7) 神赐福我们，地的四极都敬畏祂

19. (八五9) 救恩与敬畏神的人相近

20. (八六11)求神使我专心敬畏祂的名

21. (九十11)谁按着你该受的敬畏晓得你的忿怒

22. (一零二15) 列国要敬畏神的名

23.　世上诸王都敬畏神的荣耀

24. (一零三11) 神向敬畏祂的人慈爱如天地之高

25. ( 13) 神怜悯敬畏祂的人如同父母

26. ( 17) 神怜悯敬畏祂的人到永远，就是遵行祂命令的人

27. (一一一10) 敬畏耶和华是智能的原则

28. (一一二1) 敬畏神喜爱祂命令的人有福

29. (一一五11) 敬畏神的人依靠祂，作帮助作盾牌

30. ( 13) 无论谁敬畏神必赐福

31. (一一八4) 敬畏神的人说祂的慈爱永远长存

32. (一一九38) 坚定敬畏神的人的应许

33. ( 63) 与敬畏神守神话的人作伴

34. ( 74) 敬畏神的人欢喜仰望祂话的人

35. ( 79) 敬畏神的人归向我，就知道你的法度

36. (一二八1) 敬畏神遵行祂道的人有福

37. ( 4) 敬畏神的人必享劳碌，事情顺利，妻儿满堂

38. (一三零4) 神赦免人为叫人敬畏祂

39. (一三五20) 利未人敬畏神要称颂祂(玛二5)

40. (一四五19) 敬畏神的人，神成就他们的心愿，听他们的呼求拯救他们

41. (一四七11) 耶和华喜爱敬畏祂，盼望祂慈爱的人

「尊重我的，我必看重他；藐视我的，他必被轻视。」(撒上二30)藐视我的，一个也不得进迦南(民十四23)。―― 张向晨《圣经六十六卷》

作者简介

诗篇注释作者赖特曾在苏格兰地区牧会，一度至匈牙利的布达佩斯宣教。其后任教于丹尼丁诺斯学院与苏格兰麦考米神学院，继后担任斐济太平洋神学院第一任院长。退休后即住在纽西兰。相信他的作品能对神学生，教牧人员及平信徒提供得力的帮助。

目录　下章

var momourl = "http://zhsw.org/bk";

var momoid = "";

var momolength = "16";

var momotype = "0";


诗篇绪论（上）

「打开诗篇，就好象打开了自主前一千年至今，每一世纪世界各国信徒崇拜的门。」当我们想到，今日的教会在组织与神学的重点都各有不同时，这是何等具挑战性的声明。然而我们有诗篇这本共通的书。一间教会可能以单调的音律颂唱诗篇，另一间教会可能以有节拍的方式来颂唱；一处聚会的人可能与牧者高声启应朗诵，另一处聚会的人可能只是聆听一班有天才的歌咏团有力的演绎。但是无论用何种方式，我们在公众崇拜时，都会使用诗篇，我们同样知道在家中静静地阅读诗篇的价值。

诗篇一词，希伯来原文只是歌曲的意思。它本来并没有任何特别之「宗教」意义，因为对于希伯来人来说，整个生命均属于赐予生命的上帝。然而所有的诗篇都是对上帝讲话，或是说出上帝爱的旨意和目的。有些是直接向上帝倾诉心里的不满；有些是个人对罪恶的忏悔，诗人知道罪恶使他与上帝隔离；有些是当诗人感受到被恩典所覆盖时，在惊奇中所作出的赞美。有些看来是在病榻中所作的，有些甚至在死亡边缘所作的。有些是聚会的诗歌，与我们现代诗歌的形式一样；有些是回顾上帝慈爱引领祂的以色列子民的长远故事，这些事经历了多个世纪，所以它们能引领歌唱者，对将来有坚定的信心的宣告。有些是环绕着王的身分，他在以色列人的思想和上帝对祂子民的计画中，占一个很特别的位置。有些是因圣城耶路撒冷的美丽与重要而欢呼，而上帝所拣选的君王的统治，亦从这圣城开始，终有一天，他会统治全地。有些是为了上帝所恩赐的律法而欢欣，因为知道它是每个信徒路上的光。有些是惊讶的站在自然的奥秘前：雷暴、地震、雀鸟的移栖、堂皇巨大的黎巴嫩松木；但是这些诗篇都常常承认(自然界的奇异)力量是在上帝的手中。

恩典为先

简单来说，诗篇表达一种对上帝的恩典有深度的醒觉。每一位诗篇的作者均意识到，无论他是怎样，他所思想、感觉和相信的，完全在于那位在他生命中首先行动的上帝。他留意到上帝曾藉着祂在古时所「作」的，即我们从旧约最初的作品里所阅读到的行动中，祂向以色列启示了自己。为人类的原故，上帝创造天地，上帝对亚伯拉罕、以撒与雅各，启示了自己和祂挚爱的计画。故此在此时，在后来的世纪，诗人能回顾过去，并且称上帝为「列祖的父」。上帝曾经藉摩西的手，拯救诗人的祖先脱离埃及为奴的境况，祂曾带领他们，经过红海的风暴和旷野流亡的危险。上帝也曾给予他们属于自己的土地，就是他们现在居住的地方。此外，藉着摩西，上帝曾给予以色列律法，在诗篇中，即妥拉一词，而基本上是教导之意。但是由于它是指上帝的教导，自然地它亦可解作启示，启示上帝的心思与目的。诗人均深深的感谢一切上帝藉着妥拉呼召他们所作的事情和所要达成的目的。

但是还有，上帝曾从地上万国中拣选以色列，成为祂自己特别的子民。随着上帝与亚伯拉罕所立的约(创十七1-8)，上帝在西乃山脚下，与以色列全民立约(十九3-6)，祂曾宣告说：「你们要作我的子民，我要作你们的上帝。」当上帝向摩西启示自己时，所用的名称是雅巍，这个纯粹希伯来的名称，从没有被谨守旧约的犹太人读出来，原因乃是出于对「名字」的尊敬。他们以「主」代称雅巍。今天，每日研经丛书所采用的标准修订本圣经，在翻译诗篇时也是以主代称雅巍。耶和华这个语形，只是六百多年前，印刷第一批英文本圣经时，对雅巍这个字的拼字而已，现在已知道是不正确，并且不应继续沿用。

立约的上帝

因为主是立约的上帝，在诗篇中一些言语，只有以「立约的语言」才可以明白。立约的观念现今已很清楚，当学者留意到在摩西的时期，胜利的君主都有强加立约的条文在他们所征服的人民身上这种习惯。摩西的「约」就好象古代近东所表明的一样。然而主与以色列所立的约，与那些强加的，例如说一个巴比伦君王加在一位小王子身上的，两者是不同的。它的内容在世界历史中是完全新的。假如我们想象上帝与以色列所立的约，好象是一种和约，我们便能以一个椰子描画出来。果实的梗壳便是立约的条文，正如一对新人在婚礼日子所签署的婚约，但是在里面可吃的部分更为重要，就好象那对新人所说的承诺：「无论是富贵或贫穷，是患病或健康……直至死才将我们分开。」

Hesed这个希伯来字，在旧约中用来描述主所立的约之内容，包括：上帝为以色列所作的，在以色列中和透过以色列为世界所作的。除此以外，在立约中，上帝还期望以色列为祂作出回应。当一六一一年古旧的詹姆士王钦定本译者碰到hesed这个字，他们并不太清楚正在处理一个立约的名词，故此他们并不能识透它基本的意思。他们用了四十五个不同的英文字来翻译它。在诗篇中就出现不少，例如怜悯、良善、仁爱、慈爱等等。但是我们亦不需要因我们已掌握到它的正确意思而自夸，因为这个字所要表达的并不是人性方面着眼所想出来的观念，而是上帝与以色列所立的约中，祂所显示的慈爱与非笔墨所能形容的忠诚。故此它的丰盛在人智能之外。当我们在以后从每一篇诗篇中接触到这个字时，我们应特别留意。

还有其它立约的措辞重复的出现，我们会尝试在它们的经文中翻译出来。但是再一次的，我们会发现没有一个英文字是合适的，这些字如公义、救恩、仁爱及其它。有一个问题与首两个字有关，就是在诗篇中，它们均以阳性及阴性的形式出现，翻译者直至晚近也未能穷透两种形式的分别，特别是两种形式均能在一句句子中出现。但是今日我们相信已知道两者的分别，因为我们注意到当以赛亚使用它们作立约的名词时，他清楚作出了两者的分别。但是我们仍然需要谦卑的说，因为它们描述了永生上帝不尽的恩典与仁爱，当我们尝试表达上帝藉着运用它们所作的，向我现今二十世纪的人启示祂奇异的恩典时，我们只能摸索一些词语而已。

在旧约时期的世界，物体和概念连于天空的，都是被看作阳性；而连于地的，则属阴性。(只有埃及将这种思想倒转过来。)这是为什么至尊的神常常是属阳性，而地则常是阴性。因此，我们有希伯来文的erets，希腊文的ge，拉丁文的terra。近东的人常常想象，地就是土地母亲。就是这个原因，为什么描述上帝从上倾覆在我们身上的公义与救恩的名词，都是用阳性来表达。以赛亚书四十五章八节就很明显，它说：

诸天哪(阳性)，自上而滴，穹苍(阳性)降下公义(阳性tsedeq)，地面(阴性)开裂，产出救恩(阳性)，使公义(阴性，tsedaqah)一同发生，这是我耶和华所造的。

诗篇的作者，好象以赛亚一样，同样使用两种形式。他们运用阳性及阴性的形式来描述救恩与公义。一个阳性的字(yesha)描述上帝为我们要作或已作的事。祂「从天上」拯救我们，这即是说，由于全然的恩典，结果我们这群在上帝立约的爱与恩典里的年幼伙伴，现在被呼召结出上帝拯救的爱(仍是阳性)的果子。因此，有一些事情会发生在我们身上。正如创世记一章廿六节所说，创造的上帝按照祂的形像造我们，意思即是我们被造，是要作上帝所作的，故此我也是创造者。上帝的救恩(yesha)，现在根植在我们心内，给予我们能力向他人彰显yeshu'ah(阴性的字)，「救赎的爱」。因为爱不单是情感，爱是一种行动。当「祂将我们放在与祂有正确的关系」时(动词是tsadaq)，上帝所给予我们一种全新的生活方式，是采用第二个阳性名词tsedeq。很不幸地，标准修订本的翻译只是righteous(ness)。既然有这个爱的新生命，我们这群在立约中的人便被予赋能力，向他人传递公义(tsedaqah阴性)，故此成为使人与上帝建立正确关系的工具。这并不是靠势力、说服、能力可成，而是靠救恩(yeshu'ah阴性)、慈爱、创造性的爱，这是人类可向他的邻舍彰显的，并且这是上帝的礼物，藉此他能带领他的邻舍脱离罪中混乱的势力，进入上帝的喜乐与和平中。因此，那些去重新改造他们邻舍的人，已获得一种权柄，正如耶稣所说的，成为上帝的儿女。

正如耶稣在马太福音五章九节所说：「创造和平的人有福了。因为藉着他们创造的爱，这爱能重新创造他人的生命，他们表现出自己是上帝的儿女。」(编注：英文直译)

良好(good)这个词，在诗篇中，我们发现这个词用来描述上帝。现代人会立刻联想到它的作用与道德有关。当然在某种情形，它可以有良好道德的意思，但是请留意在创世记第一章，在每一个创造的行动后，我们读到：「上帝看着是好的(good)。」这句句子排除了道德的观念，在这里好的意思是「为了上帝创造的目的，这是好的。」又或者在出埃及记二章二节，我们读到当婴孩摩西出生时，他母亲「见他俊美(good)」。标准修订版本在这里作了不应作的事，因为它在希伯来原文中加上了认为应该有的，而在原文中没有「俊美孩子」一句。不应如此！例如在新约中童女马利亚，这位母亲认识到，她的孩子将会为上帝拯救以色列的计画带来好处(good)。所以，当我们阅诗篇时，我们要让自己发现上帝创造的目的，贯穿在人类生命所有的层面中。

最后，「怜悯」这个名词，是由「子宫」一词而来。它表示一种「存在」的力量与怜爱，只有作母亲才能领悟，因为婴孩由她的子宫而出。再次我们看到它伟大的第二以赛亚的一段经文中被表明出来。在以赛亚书四十九章十四至十五节，我们读到：

锡安说，耶和华离弃了我，主忘记了我。妇人焉能忘记她吃奶的婴孩，不怜恤她所生的儿子？即或有忘记的，我却不忘记你。

在旧约中，上帝的爱被显示出，这位属天的父亲的爱，好象属天母亲的爱一样，而在路加福音一章五十节，马利亚对于上帝的怜悯所作出的声明，好象旧约及诗篇一样。

无论我们被逼使用任何的字来翻译这个希伯来字，我们都会发现恩典的基本和实质上的真理，是上帝首先行动。在他们能呼求上帝的救恩以先，祂已拯救了祂子民。我们会留意到，没有任何诗人会呼求上帝的救恩。他常作的只是呼求饶恕，因为背叛了(这是另一个我们会遇到的立约的名词)上帝为他和祂已拯救的百姓的慈爱目的。所以他呼求信心，或是盼望，或是更多体会上帝的恩典。当他以感谢与爱呼求时，特别在公共崇拜中，他会记起上帝已为他作的事。还有，他乐意使用上帝命定以色列所用的献祭方式，不是为了获取上帝的美意，因为他已有了，而是为了帮助他能持守对上帝的忠诚，和为上帝已作的感谢祂。而且当他们在敬拜时，那些非常人性的诗篇作者，发现牛与羊的献祭，仅是上帝给予他们，藉此教导他们献祭的真义，必须是内心和意志的行动，回应人类奇异的生命；而这生命必活在一个充满疾病、地震与战争的世界中。

时间与文化的差距

古代的诗人与今日的我们，在思想上有很大的分别。诗篇已有三千年的历史，故此，翻译他们每一个字成为英文，斯瓦希里文，或是中文，是有困难的。看看这个简单翻译的例子，以两种有密切关连的文化的现代言语来说明，La plume de ma tanye并不只是「我姨母的笔」的意思。言语运用一些意景，这些意景则来自文化，在其中它们形成一幅窗景。当他说「羽毛」(plume)，法国人的图画是一只飞鸟的羽毛，但是我想到的则是一支墨水笔！而我的儿子，属于后一代者，则想到一支原子笔！法国人有一种直觉，羽毛笔是属于阴性的，我们惊奇在他的文化里，什么使他这样想。(参看我们以前说过有关「救恩」两个字，其中一个是属阴性。)他亦有一幅内心的图画，他亲爱的姨妈坐在尼斯的岸边，以青蛙的腿及一樽酒为午餐；然而「姨妈」一字会给予我另一幅图画，一个严肃的老妇在寒冷的天气中，享受麦片粥和茶作为她的早餐。故此就算是看来很简单的字，如君王、祭司、房屋、爱等，希伯来文的意思，未必与我们领受的意思相同。

诗篇的作者

诗篇的言语源于希伯来人古老的诗歌，最好的例子就是在士师记五章底波拉诗歌，或是被称为摩西的诗歌(申卅二章)。迦南人也写诗歌，在很多地方，使我们想起希伯来的诗歌。

最普遍与诗篇有关的名字是大卫，他对希伯来诗歌的兴起，毫无疑问具有影响力。但这并不表示完全是他的个人创作。现在已知道的，诗篇的标题是在后来的世纪加上，并不是原先有的。就算我们给予很高的信任，当作它们反胦了圣殿祭司与唱歌者的传统，也只有一半的诗篇有「大卫的(of David)」字眼。除此以外，对于这句句字所指的，仍有很多的辩论。介系词属于(希伯来文le)可有多过一个的意思。它可以解释作(一)由大卫所写。正如我们所期望的，毫无疑问，一些诗篇是的。但是亦可解释作(二)为大卫所写。很清楚的，一些诗篇是由某些人所写，用作颂赞大卫。还有(三)le也可与法文a la相等，意思即「仿照大卫」，即是说，大卫已定下了模式。

在巴勒斯坦的地带，很多陶器已被考古学家的铲发掘出来了，其中有刻有le melek，意思即「属于君王的」，或是「皇家产业」，故此我们可以有第四个可能的解释，「受权」或类似的解释。在随后的几个世纪，曾有多次「诗歌」的收集，被圣殿的诗歌班所采用。其中有被称为大卫的诗集，包括所有以「大卫的」为标题的诗歌。其它有由亚萨之子或由可拉之子收集的诗集。这些「……儿子」，很明显是在圣殿里负责公共崇拜音乐的职员。我认识一位女歌唱家，她类似的被称为「圣西西里的女儿」。历代志下，是大卫以后七百年写成的，保存了诗歌班及其音乐的回忆。由此看来，大卫「负责」大部分的收集，便成为了我们所称呼的以色列诗歌的赞助人了。

最后，我们要留意的，「大卫」并不一定指那位有这名称的伟大君王，因有这种情况，在他的日子，公共崇拜一定是只有原始的形式；直至他的儿子所罗门，他建造圣殿，并且设立诗歌班和音乐，我们将这些联系于那座建造物。除此以外，我们从撒母耳记下七章学习到，透过先知拿单，上帝不单呼召大卫，而是整个大卫的后裔，与祂自己建立一个特别的关系，作为祂的「儿子」。因此几个世纪后，统治的君主，无论是谁，仍然被称为「大卫，上帝的儿子」。「大卫的」这个标题，可能有些时候是作这样的解释。

事实上，今日是没法去肯定诗篇的日期。我们所能肯定的，就是整本书是很迟才形成现在的样子。有些诗篇很明显(当然没有人知道是谁写的)是被掳至巴比伦的时期(主前五八六至五三九年)才有的，例如那首诗告诉我们，他们外邦的主人如何要求可怜的以色列人「为他们的晚餐唱歌」，我们得到他们的回答：「我们怎能在外邦唱耶和华的歌呢？」(诗一三七篇)篇幅很长的诗篇一一九篇可能来自圣殿重建以后的时期(参看斯三5-6)，而且崇拜已由归回的群体重新建立？这些诗歌的存在，指出由那时期起，我们所知的诗篇便被编订。现有的一百五十篇诗歌，分载于五本收集的书中──参看诗篇四十一篇、七十二篇、八十六篇、一百零六篇和一百五十篇的末段。可能这五本收集的书获准于公共崇拜中使用，与「摩西五经」平排，即创世记、出埃及记、利未记、民数记和申命记，它们也是这个时期才被编成现在的样子。但直至主前五一五年，第二个圣殿被奉献的时候，精细的祭司次序，各样的献祭，乐队与及诗歌班，才有全面的发展，因而形成了当耶稣十二岁时，由加利利往耶路撒冷，参加其中一个大节日时，所遇到的圣殿崇拜的仪式。

诗篇的神学

在这简短的序言中，要讲论的这类问题实在太多了。当我们读到每一篇诗篇时，我们会留意到作者对于上帝和祂对世界的计画所说的，但是我们可以这样说，诗篇实在是旧约的核心，即是说，撮要并且表达了整个旧约的神学。

虽然有些诗篇迟至苏格拉底、柏拉图和亚里士多德时才被修订采纳，但是诗篇的神学并没有受希腊的思想所影响，认识到这点是很重要。那些人对地中海一带的人都有很大的影响，但对于以色列则绝对没有。故此对于今日我们的文化传统有很大部分源于希腊，我们将一些从柏拉图所学到的哲学思想，理解诗篇，很明显这是不容许的。虽然希腊的思想中有很多差异，它们都是二元的，即是它将生命的每一部分都分成为二。它将天和地、世界的观念或理想和世界科学实情、时间与永恒、身体与灵魂、爱与性、今生与来世、城市与郊外、希腊人与其它人(所有都被称为野蛮人)，政治与宗教等等二分。

诗篇作者很自然地接受希伯来的生命哲学，刚刚相反，乃是一体的。耶利米说创造是「完全的」(ha-kol)。当然一个人会说天，然后再说地，但是两者则好象一个银币的两面。你可以每面轮流来讲、甚至描述和讨论，也可以如此处理一个人灵魂与身体的问题；但是对诗人来说，一个人并不是灵魂暂时寄居在身体内，好象「希腊人」所持守的，或是今日东方宗教所说的。一个人是一个nephesh(钦定本作「灵魂」)，这个字我们没有任何英文的同义词，因为它所形容的，不单是我们所想的一个个体，而是一个人，联于其它人，他的母亲、父亲、老板、雇员等等的关系。这整个的nephesh，是上帝爱的对象。我们不能够将希腊世俗的思想，即所谓「得救的灵魂」，或是「灵魂不灭」，读进诗篇里。

因着对人的nephesh这观念，我们在诗篇中找到的，对以色列来说，很自然发展一种代表性的政府，这与希腊的完全不同。希腊的「民主」是南非的种族隔离哲学的始祖，因为只有在社会的上层作管治，而妇女与工人便被排斥于外。在以色列，每一条乡村选出它的「审判者」或是「长老」，这个人坐在乡村或细小的城镇门前，主持公道，而他要对男人、妇人、外来的居民和奴隶工人一视同仁(请记得一个为奴的人只要工作六年，然后便可得自由，还有一大笔花红)──这与希腊和罗马帝国完全不同。每年三次，在三个重要的节期，这位长老都会上首都耶路撒冷。在这些机会，他与其它长老坐在一起，好象一个议院，向君王提出意见，在转变的时代环境中，对普通乡民来说，这就是公平的意义。假若君王没有听从这些「议员」并不是制度的错误。我们读到有很多这些被掳的长老，从巴比伦归回，故此我们可以假设他们已作为人民的代表，因为那时没有君王。这即是说，当我们在诗篇中读到有关藉着君王主持公平的事，我们可以想象到在这背后，一种「民主」形式的代议政府，负起在社会中每一个层面的责任。

诗人很清楚地留意一条分界线，不是好象物质与灵界的分界线，而是一条线穿过天与地所组成的一个世界。这条分界线存在于好与恶之间。有些现代的「希腊人」，他们否认这种分别的存在，好象对罪的存在一样。他们宣告，这个世界所需要，能使事物正确的，是科学化的教育，政治策划、环境的平衡等。相反地，诗人的思想则被一个事实所充斥着，就是上帝与恶势力的争议，所以他们甚至描述祂为战士。要达成上帝的目标，拯救所有人类，必须流血。在动物的世界中有流血，我们观察到「在牙齿与爪间，红色是自然的事」。故此上帝的子民也必须准备与上帝分担在战争中的危险，并且承认，假若他们不愿意担负起他们在世界的痛苦与忧伤，上帝，作为立约的伙伴，祂自己会将那份放在他们的心、思想与身体中，他们应该愿意为自己负起责任了。因为只有出自痛苦与忧伤，藉创造的爱与仁慈而生，「天国降临在地上，如同在天上。」因着这真理，在诗篇中，上帝不单被高举为创造者，也是救赎主。

如何阅读诗篇

在我们的时代，最低限度有三种方式阅读诗篇：

(一)它们可被当作古代的文学来阅读，好象那些有趣的诗，它们来自那个出现了古代人类的铜器时期。研读它们，会帮助我们今日去学习一些有关作者的文化及思想的发展。

(二)它们可供那些来自会堂的人阅读。不过，这并不是要基督徒去抄袭犹太人如何了解诗篇。但是这是一个很好的练习，在他自己欣赏它们时，经常留意犹太人怎样运用它们，和经常问自己，为什么他自己会有不同的解释。

(三)它可以供基督徒阅读，基督已为他们开了启示的新领域。由于这个结果，他认识到今日的教会必须在诗篇中寻找更多的──多于原者的目的，或任何非基督徒可找到的。他阅读诗篇，意识到耶稣与保罗曾引用它们，当耶稣在十字架上受苦的时候，甚至引用诗篇廿二篇。这是否表示出那特别的诗篇有一些信息与祂的受苦有关呢？

这样看来，我们要同时用几种方式阅读诗篇！

(一)我们要记着，它们是在一个特别的历史时期写出来，且受到那时期的表达方式所限制。因此，我们不能真实地知道它们所说的，直至我们在脑海中得到一幅图画，譬如：古时耶路撒冷、锡安的城墙、大卫的后裔登基的庆典、群众喧嚷着进入城门，参加圣殿崇拜、残暴君王如尼布甲尼撒、可怜的以色列民被移置在遥远的巴比伦，盼望回到家园，再次与那位曾拣选耶路撒冷为祂居所的上帝建立关系，等等。

(二)我们要记着，这些诗是由那些已发现上帝奇妙仁慈的人所写，祂与他们立约，是爱与忠诚的约。诗篇并不是由我们外邦的英国人、日耳曼人、斯拉夫人或凯尔特人的祖先所写，而是由上帝的子民所写的。

(三)我们要记着，诗篇是上帝话语的一部分，不只是纯粹的白纸黑字，它们是有生气的，有上帝的灵，领导我们进入真理。因此它们是活的，不单是向前，为我们今日的人。新约的作者相信，基督是上帝的话语，在以往及将来都是，因为祂是不变的，昨日，今日和直到永远。「在亚伯拉罕以前，我已存在。」正如我们在上面已留意到的，诗人留意到上帝已拯救了他们，好象我们知道已被基督的十字架拯救了一样。诗人当然不知道上帝如可拯救他们，他们只得到一个圣礼的象征，即祂在红海的拯救行动。从这方面来说，我们比当日的作者，对拯救有更多的了解和体会。故此与诗篇作者所知道的相比，基督徒能找到更多有关上帝的恩典和仁爱的计画，这是完全有道理的。事实上，阅读诗篇，真的是一种光荣和兴奋的经验。

上章 目录 下章


诗篇绪论（下）

诗诗篇是由五卷书所组成，在每日研经丛书的上册，我们已研读了第一卷和第二卷。那一册是以诗篇第七十二篇作结束的。我们今在下册中研读第三、四、五卷，包括诗篇第七十三至一百五十篇。读者若没有读过上册，请先阅读上册绪论，因为那绪论论及的，是涉及所有一百五十篇的诗篇。

我们现在阅读诗篇后半部分，这时候，我们正在注视着诗篇中最重要的内容。这些诗篇，比单独一节经文带有更多的信息，用不同的方式亲密地向我们说话。正如上册所显示的，在耶稣时代的拿撒勒，诗篇的五卷书可能是在会堂里被高声朗诵，与妥拉(Torah)的五卷书一样。妥拉这个词是律法或五经的希伯来名称，即旧约首五卷书，犹太人也称它为摩西五经。创世记至申命记包括了以色列的全部故事，从创世开始，那时候，以色列只是上帝心中的一个构想(赛五十一16)，以色列的成长，发展，和成为上帝的儿子(出四22-23)。那时候，她作为上帝的子民，接受训练和教育，成为祂的仆人。这教育的产生，是透过：

(一)上帝的启示──训示。正如妥拉这个词的意思，即是启示祂自己、祂的本性和目的，亦向作为仆人的子民指明，他们应以和谐及互爱在其中一起生活和工作。

(二)透过在以色列历史中，人们对上帝「大能的作为」的生活体验，正如在妥拉中叙述及解释的；藉此，以色列人发现这些行动所代表的上帝，实在是可怕的。

但是在妥拉之后，这教育仍然继续下去。

(三)透过他们心爱的城耶路撒冷遭毁灭，和他们离乡被掳往外地，这些痛楚及苦难是上帝的子民要经历的。透过这些经历，他们学会了做上帝的仆人，就是要像上帝祂自己，成为受苦的仆人。

(四)阿摩司早已宣告过，这经验会成为以色列的「末日」，因为以色列曾倔强地背弃了上帝和上帝用她来拯救世界的计画。以西结也曾描述主前五八七年的事情，指它为以色列的「死亡」。

(五)但是上帝强过罪恶和死亡，以色列是透过以西结领会了上帝的伟大，因为这位先知曾解释过上帝无比的恩典，他述说以色列会从坟墓里「复活」，她复兴后会再次参与服事上帝的计画。

(六)最后，透过崇拜，以色列受到训练和教育，因为在圣殿里，她记忆起上帝「可怕的行动」。藉着宗教的礼仪，每一个人看到都能体会上帝对他和他的亲戚朋友显示祂「恒久的爱」所付出的代价，因而促使他内心产生信心和喜乐的回应，这是一种更新的奉献，以敬畏和爱去事奉上帝。整个以色列的历史都在一连串的诗篇中反映出来，因为每一首诗都从她过去所经历的伟大时刻中衍生出来。

普遍来说，诗篇第一至七十二篇看来是集中于王国成立的初期及大卫和所罗门的伟大日子；而诗篇第七十三至一百五十篇看来是反映后期以色列体验上帝恒久的爱的经历。那就是第八和第七世纪伟大的先知时期：主前七二二年北国的覆灭，大约主前七○○年西拿基立攻占圣地，到了约西亚的日子，犹大获得信心和顺服的更新，跟着主前五八七年耶路撒冷遭毁灭，以色列人被掳至巴比伦；然后以色列人归回犹大，重建城墙和圣殿，兴起了获救赎的上帝子民，再次在新耶路撒冷成为一个崇拜上帝的群体。这段按时序的年代，我们可粗略地从所研读的下册诗篇背后追溯得到。假若偶有一首诗篇看来不符合这进程，只可说我们不能像编辑们一样清楚窥见上帝作为的完整模式。出错的显然是我们，而不是他们。

诗篇中有两个模式，第一个按着妥拉的五卷书，另一个是上帝与以色列相处的全部故事。因此，当我们阅读到诗篇后半部时，我们会发现这些诗篇显明了妥拉最后数章所告诉我们有关上帝的事情。例如，「摩西的歌」(申卅二章)，它比我们的诗篇更早，甚至是大卫的日子以前(约于主前一千──即是三千年前！)已经向以色列解释了上帝所有可怕行动的本质，亦即说明祂仁爱和创造目的的可怕行动；而整个妥拉是以描写摩西在毗斯迦山上「升天」见上帝为结束，当时耶和华将全地指给他看。同样地，在诗篇的结束，上帝已向以色列显明祂救赎目的的最终结果──就是她在承受审判和被掳之后的重生和复原──因此，以色列的回应只能是颂赞和喜乐的感恩。事实上，申命记的结束是一项放在上帝子民面前的选择，就是生命和祝福，或死亡和咒诅的选择。后者被视为贪婪、自私和暴力等混乱生活的一种报应，也是在圣约情谊以外众民族的特性。诗篇也以这讯息为结束，说及两刃的刀。但诗人把这重要的问题抽离了过去的历史，使之适用于任何时代。

在这些诗篇中，以色列对于作为上帝子民所经历的事件模式，逐步地得到了一种神学性的解释。但是在任何时间，以色列都是由个别的男人、女人和儿童所组成，当时他们是整体在敬拜上帝，正如我们现在一样。因为他们都属于盟约的一方，每一个个体实在能够在他自己的经验中经历上帝救赎大爱的相同模式，就是关于成为嗣子、关于从苦难中学习、关于死亡、关于新的创造和与上帝建立一个立约的关系。例如，在哥林多后书五章十七节；六章八至十节，保罗很清楚地向基督徒说明这些道理。现在每一个基督徒都能够体验这种经历，只因为耶稣一开始便已经承认这模式，然后祂自己活出来，我们在这些诗篇甚至在整个旧约圣经中，都能找到这种模式。这些诗篇告诉读者要记住上帝大能的作为，即是说，要从过去的历史中回想这些事，以致成为他们自己的经验。这是耶稣所做的事，这也是我们必须做，和我们靠着祂的帮助就可以做的事。

这些诗篇将上帝大能的作为带进我们自己细小的生命中，这生命就好象耶和华军队中微不足道的小兵卒一样。


诗篇第一篇

诗 1:1不从恶人的计谋，不站罪人的道路，不坐亵慢人的座位，

诗 1:2惟喜爱耶和华的律法，昼夜思想，这人便为有福！

诗 1:3他要像一棵树栽在溪水旁，按时候结果子，叶子也不枯干。凡他所做的尽都顺利。

诗 1:4恶人并不是这样，乃像糠，被风吹散。

诗 1:5因此，当审判的时候恶人必站立不住；罪人在义人的会中也是如此。

诗 1:6因为耶和华知道义人的道路；恶人的道路却必灭亡。

拾珍

〖 诗一1 〗每一次你与人来往的时候，必须是能显出你基督徒的地位，才好。如果不能显出基督徒的地位，总是以离开为妙。你如果走罪人所走的道路，迟早要走到他的地方去。你如果与不敬虔的人坐在一起，迟早你要染上不敬虔。罪恶和不敬虔是传染的，我们要学习逃避这些事，像逃避病菌一样。

「不从恶人的计谋」。最可怜的，就是许多神的儿女碰着事情、遭遇困难的时候，他们反而去问不信的人说，我该怎么作。他们所出的主张，都是你所不能作的。他们所有的思想都是怎样叫你自己上算，并叫别人损失的。

「不站罪人的道路」。有许多地方，是基督徒所不能去的。罪人有罪人的路，罪人有罪人的地方。今天，你和不信的人一交通，最难的事，就是你不到他们中间去，但你是走在他们的路上。神不止要我们不在他的地方，神要我们连他的路也不走。

「不坐亵慢人的座位」。许多不信主的人，喜欢寻基基徒的开心，当着基督徒的面，把主的名字拿来开玩笑，亵渎主的名。你要不听亵慢人的话，就得不坐亵慢人的座位，不和他们来往相交。

第一卷

两条道路(一1-6)

经文中的福字，使我们想起主耶稣登山宝训中的八福(太五3-12)。该段经文的第二节，作为序言，我们看到耶稣坐下并教训众人。耶稣采用旧约中一部分的教导方式，我们称它为「智能文学」，它包括箴言、传道书、约伯记、一些诗篇，以及先知书中的一些经文。「智能」的意思，当然是指上帝对生命真谛的教训。「智能」在希伯来文用阴性名词，被认为是上帝的女儿(参箴九章)。有智能的学者盼望将这属天的智能传给「儿子」，这是他喜欢对学生作的称呼，我们可在箴言二至七章开首几节中可见一斑。

大卫在耶路撒冷作王时，把耶布斯的城堡定为首都。他的儿子所罗门巩固了他的工作，他建造圣殿、王宫，并为皇室成员建造宫殿，也建造许多公众活动场所。他为要治理非常广大的王国，需要许多受过训练与教育的青年人，担任行政事务。所以，他在耶路撒冷圣殿以外，为这些青年人最少设立了一所学校，他这样做是为着告诉这些青年人，在上帝眼中，智能与宗教是不可分割的。事实上，真正的宗教，其本质就是上帝的智能。

最初把诗篇辑成的编者，将这篇重要的诗歌，放在所收集的一百五十篇之首。他如此作，正如马太将八福放在耶稣的教训之首。他好象说：「你们应当按这篇诗的观点，阅读以下的各篇。」在生活中，与上帝相交，并谦卑的顺服祂，是生命的真谛，正如弥迦书六章八节所说：

祂向你所要的是什么呢？只要你行公义、好怜悯、存谦卑的心、与你的上帝同行。

又如诗篇廿五篇十二节所说：

谁敬畏耶和华，耶和华必指示他当选择的道路。

这样，那些青年的管理人员，到圣殿敬拜，唱他们在学校里所学到的颂诗。耶利米在他自己的作品中(耶十七5-8)回应这篇诗时，他好象青年官员所做的一样。这些青年人认识到，任自己的道德信念随波逐流而接受贿赂(只是极少的数目)，与窃笑所罗门及其承继者所定掌管以色列的道德计画、一起喝酒，这样的从恶如流，是何等容易！各处都充斥着铁石心肠的人，他们见到邻国以众人认同的强硬和残酷的方式治国。当他们嘲笑「摩西」生活方式中对贫穷缺乏者施予爱与怜恤时，青年公仆心中已有答案，那就是持守忠于上帝启示的道，因为他所要实行的，既不是摩西，也不是所罗门的教训，乃是上帝的教训。

律法一词在希伯来文是妥拉(Torah)，这个词包括教训与启示的意思，也是旧约圣经首五卷书的统称。在那时，「五经」(学术界的名称)之中自然有许多还未完成，未编成像现在的一样，但是在列王时代，创世记中的故事──包括上帝与挪亚所立的约、上帝与亚伯拉罕立约、上帝如向他的后裔照祂的应许守约──已作这间学校的教材。学生继而阅读摩西的伟大故事，上帝拯救以色列人脱离埃及王的权势，然后学习上帝在西乃山与以色列人立的约，十诫以及其它律例，我们说那是摩西所传的。最后，教师会教他得悉上帝奇异的恩典，将这块流奶与蜜之地给予祂的百姓。现在，这位青年荣幸地协助管理这地，包括上帝之城耶路撒冷。难怪我们的青年公仆喜爱耶和华的妥拉。他现在以安静而满足的心工作。他默想，或者像这字可能有的意思一样，自己背诵，从学校所学到的妥拉的片段。因为他知道，与迦南的凶残与暴戾相比，上帝藉着妥拉向以色列人所启示的，极其亲切仁爱的群体生活方式，是人类社会前途的唯一希望。

上帝所说的，常常有果效(赛五十五10-11)。顺利含有这个意思。在他顺服上帝所作一切的事上，他会发现自己是上帝的一位能干的工人。培植得好的树必结果实。栽种，可以解释作「移植」，这位青年，好象一位被收养的孩子，在一个快乐的家庭中长成(参约十五16)。而圣经常常用水，作为新生命的象征。

上面所说的是一条道路，但是与上帝立约之人，阿摩司书五章十四、十五节称上帝的子民为「约瑟的余民」，有两个方向可以选择(参申三十15-18)。那些行在另一方向的人，并不像一棵在上帝的旨意中扎根的树，他们不是适当的人。他们和他们的工作，乃像糠秕被风吹散。糠秕不能作充饥之用。所以，在审判的会中，他们无力站立。上帝不用消灭他们，他们的生活方式毁灭了自己──他们被吹散了。

然而那些尝试诚实遵从上帝所启示的生命之道而工作的人，他们认识到耶和华知道他们所行的道路，并且知道上帝爱护和关怀喜爱遵行祂旨意的儿女，这是何等的安慰！但是拣选在上帝之约以外的人，是无用、肤浅、空虚的人。

使徒行传十一章廿六节说：「门徒称为基督徒，是从安提阿起首。」这是别人对门徒的称呼。但这并不是他们称呼自己的名字，因他们已经给他们的新运动起名为「信奉这道的人」(徒九2；十九9，23；廿二4)。


诗篇第二篇

诗 2:1外邦为什么争闹？万民为什么谋算虚妄的事？

诗 2:2世上的君王一齐起来，臣宰一同商议，要敌挡耶和华并他的受膏者，

诗 2:3说：我们要挣开他们的捆绑，脱去他们的绳索。

诗 2:4那坐在天上的必发笑；主必嗤笑他们。

诗 2:5那时，他要在怒中责备他们，在烈怒中惊吓他们，

诗 2:6说：我已经立我的君在锡安─我的圣山上了。

诗 2:7受膏者说：我要传圣旨。耶和华曾对我说：你是我的儿子，我今日生你。

诗 2:8你求我，我就将列国赐你为基业，将地极赐你为田产。

诗 2:9你必用铁杖打破他们；你必将他们如同匠的瓦器摔碎。

诗 2:10现在，你们君王应当省悟！你们世上的审判官该受管教！

诗 2:11当存畏惧事奉耶和华，又当存战兢而快乐。

诗 2:12当以嘴亲子，恐怕他发怒，你们便在道中灭亡，因为他的怒气快要发作。凡投靠他的，都是有福的。

大卫作普世之王(二1-12)

上帝给予以色列的另一份礼物是一位君王。我们从撒母耳记下七章读到大卫王，从宫廷牧者拿单先知知道上帝特别拣选了他，去引领并牧养与祂立约的子民。大卫本想为上帝建造一所「房子」，即圣殿，好象周围各国的王，都为他们的神建造庙宇。但是拿单接着把「圣殿」这个词，用另一个意思解释。他要大卫明白，上帝毋须住在圣殿中。当所罗门作王时，他确然建造圣殿。在献殿的祷告中，他宣告说：「看哪！天和天上的天，尚且不足你居住的，何况我所建的这殿呢？」(王上八27)以色列人对上帝的认识，与周围一切邻国的神大不相同。上帝要他们明白，上帝永远的居所，不在建筑物里，乃是住在人类之中。所以拿单解释说：「耶和华应许你，必为你建立家室。」(8节)这「家室」就是从大卫传下去的王朝。拿单用一字双关的语意，因为「建立」也可以解作「有后裔」的意思。照这种方式，从大卫谱系所出的「子孙」，按照特别的意义来说，皆成为上帝的「儿子」(14节)。

所以我们从这里还可以看到上帝的另一个约(参诗八十九3)，就是与大卫家所立的约。上帝应许对他的后裔永远守约，祂说：「我的慈爱仍不离开他，……，你的家和你的国必在我面前永远坚立，你的国位也必坚定，直到永远。」(15，16节)

以上两组蓝色字皆是「立约」的名词。慈爱在希来文是hesed，我们从全部诗篇之中，会不断地见到用来描述上帝忠诚与可靠的爱，实际上是「不容我失丧的爱」。在古旧的钦定本(A.V.)和詹姆士王钦定本(K.J.V.)中，这个字被译成许多不同的英文字，例如mercy(怜悯)，kindness(仁慈)，lovoing/kindness(慈爱)，goodness(良善)，这里只是略举一些而己。但标准修订本(R.S.V.)常用steadfastlove(坚定不移的爱)这两个英文字，好显出上帝与以色列人立约的一种爱的意思。这种爱不单是一般的仁爱或怜悯，或者是母亲对婴孩天性的爱，这是双方立约之中一方的忠诚之爱，而此乃上帝给与祂的子民的。此外，我们知道「坚定」一词等于英文中的阿们(Amen，译者按：诚信真实的意思)，上帝自己就是阿们；祂是人类所有怀疑、问题与困难的答案。上帝是「我是」(I AM)(出三14)(译者按：中文是满足人一切需要的意思)，因此没有比上帝的爱更坚定。阿们是确定、稳固、不动摇的意思。我们晓得，假使一座石造的圣殿被建在盘石上，就有确定、稳固、不动摇的根基。照样，大卫后裔的王朝也有可确定和不变的根基，因为它是建基于上帝，上帝本身就是盘石(诗十八2)。

由大卫(主前一千年)作王至耶路撒冷陷落(主前五八七年)，大卫的每一位子孙登位时，「所有的人」──凡能离开家乡，长途跋涉，登上位于高山的首府耶路撒冷的──都会参加这项伟大的庆典。不过在这多采多姿的庆典之中，重要的时刻乃是宫廷的牧者向新君王欢呼的时候。新君主不独是大卫子孙，按照撒母耳记下七章来说，实际上是上帝之子。

这篇诗在每一位以色列王登位时，都会一再使用。并且，在加冕仪式中，极可能会有一些戏剧的的表演。请注意我们在前面所读的每一节诗歌，均可由圣殿的诗班和各班祭司念诵和演出；例如地上的君王举行秘密会议(第2节)，挣开捆绑(第3节)，上帝在天上发笑(第4节)，跟着有一位祭司说：「那时……」，并且指着在锡安圣山宝座上的新君王(第6节)，又由另一位祭司诵读撒母耳记下二章七节之经文(第7-9节)，上帝说：「我已经立我的君在锡安。」最后，由一些扮演外邦的君王，亲吻新登位的君主的脚(10，11节)。这最后的一幕，由戏剧性的呼喊──「现在……！」开始表演，演出列王纪下十一章十二节所记载的动作。这是上帝全体子民所体验的何等鼓舞的时刻！

你是我的儿子(二1-12)(续)

平常的人可从整个富有色彩的活动中学到什么呢？

(一)提醒他们，当一位曾征服多国的伟大君王去世时，其它各处的君王便会起来，作好准备，参予战争，企图推翻他的承继人。但是我们现在看见，外邦的君王欲密谋推翻大卫的儿子是荒谬可笑的，因为他们所计画的战争，实是反抗上帝！假若我们能对自己唱出韩德尔之弥赛亚中伟大的一句：「为什么外邦人在一起狂怒呢？」这节经文的力量便能令我们感到亲切了。

(二)外邦人以为上帝的目的是藉着祂膏立的君王，使他们成为奴仆。他们所要的是自由。但是任何的人都应该认识到──通常很困难的──解放本身不是目的，无论是妇解运动、解除殖民地统治、或是不羁于道德限制。解放即是释放，进入一个新的顺服里。在这种情形中乃是顺服于上帝这位君王所启示，对整个世界仁爱的计画。

(三)崇拜者认识到，上帝从起初知道终末的事，祂知道人类的自私和反叛的结果。就是这个原因，上帝在天上发笑。

(四)他们认识到，没有忿怒，便没有真正的爱。上帝对罪人表示忿怒，简单的原因，乃是祂知道他们的内心。就是因为祂知道一切，祂能宽恕一切，并且能视他们为个体，与他们谈话。上帝不是一位居住在高天之上的遥远神灵，祂实在关心人类的生命。当达成这目标，祂使用祂的副手，大卫，为祂行事。

(五)他们认识到，上帝已告诉全世界的每一个人有关祂奥秘的计画，祂的旨意，由万王之王所宣告的是绝对的。全以色列当然是上帝的儿子(出四22)。这即是说，上帝已拣选了以色列，完成祂自己救赎世界的伟大计画。上帝的计画，不是要藉印度的薛华、锡兰的释迦、或中国的孔子来完成，而是藉着特别拣选的子民，他们有特别的名称，lsrael(即是「他与上帝较力，并且得胜了。」参创卅二27-32)，虽然他们全都是罪人。现在这位被拣选的上帝儿子，在他们集体生活的高峰上，只有大卫一个人，被上帝所拣选，受膏永远去带领和牧养上帝的子民。附带的说明，一位以色列君王，看来并不是由于战胜敌人而为王，乃是被永生上帝所拣选的。

(六)当然这位被拣选的上帝的儿子，要运用他自己的自由意志，请求容许被上帝所用。只有如此，上帝会使他成为地上万国的统治者。

(七)所有领袖、君王、首相、独裁者和总统的生命都是上帝所赐与，面对这个奇异的事实，上帝命令他们以敬畏的心俯伏，在这历史中这个时刻，他们获悉了有关永生上帝目的与计画的大概。今日我们从一幅浮雕壁画中，可见被打败的以兰王，在亲吻亚述尼尼君王的脚。我们的诗人知道，耶路撒冷的民众会知道这习俗。「现在诸位君王，应当有智能，应当注意，世上的统治者阿，以敬畏服事上主。」正如旧约希腊文译本，七十士译本所说的：「以战兢在祂里面欢欣！」

(八)在参予崇拜的人群中，有些人是慎思而属灵的。当他们望着这位青年人登基时，会产生很大的困惑，他们怀疑这个有罪的人，如何可以成为上帝的儿子，统领他们带罪的以色列子民，即依我们所知，也被称为上帝儿子的整个群体。假若产生问题的登基仪节是一位在大卫死后数个世纪执政的君王，有这种忧虑是合理的。我们在列王纪下读到一些自私凶暴的人继位。当然有一些是忠诚的，但其它多是邪恶的。假如是这样的人坐在位上，崇拜者如何了解上帝的应许呢？

然而这些君王犯罪的事实，深切地教导以色列一些有关上帝的本性。我们要记得，圣经并不是像一些读者般「假装敬虔」，它没有替人类的罪恶拉上面纱，甚至上帝所拣选的仆人也是如此。因为圣经并不是有关人的书，而是有关上帝，并祂对所创造的人类的爱。

在以色列的崇拜者的心思中，对于这个感到苦闷的问题的钥匙，可在「受膏者」一词找到(第2节)，希伯来文是mashiach，我们译作弥赛亚。正如这个词所表达的，当新的君王受膏成为上帝的儿子时，这行动本身便成为对将来的应许，上帝会忠于祂与大卫的约。故此，对于那些能接受的人，就算看来有罪人拦阻的事情发生，我们可以如此说，那仪节已转为一个圣礼的启示，即上帝的目的，祂遵守祂的应许。我们有思想的百姓现在可以存着清楚和肯定的信心回家，终有一天，一位真正的儿子会出现，祂能真正的对上帝说：「我的父亲。」祂能坐在宝座上，这宝座不单是属于以色列，也是属于所有国家的(参诗八十九24-29；徒十三33)。

这个为大卫的儿子加冕动人的礼仪，以全体相信上帝的子民所唱的歌为终结：「那些」不在大卫的儿子，而「在上帝里找寻避难所的有福了(回应诗篇第一篇)。」


诗篇第三篇

诗 3:1〔大卫逃避他儿子押沙龙的时候作的诗。〕耶和华啊，我的敌人何其加增；有许多人起来攻击我。

诗 3:2有许多人议论我说：他得不着　神的帮助。〔细拉〕

诗 3:3但你─耶和华是我四围的盾牌，是我的荣耀，又是叫我抬起头来的。

诗 3:4我用我的声音求告耶和华，他就从他的圣山上应允我。〔细拉〕

诗 3:5我躺下睡觉，我醒着，耶和华都保佑我。

诗 3:6虽有成万的百姓来周围攻击我，我也不怕。

诗 3:7耶和华啊，求你起来！我的　神啊，求你救我！因为你打了我一切仇敌的骨，敲碎了恶人的牙齿。

诗 3:8救恩属乎耶和华；愿你赐福给你的百姓。〔细拉〕

我们可信任的上帝(三1-8)

这是大卫的诗。在诗篇的第一部分还有很多。大卫以后七百年，诗篇的编者将标题放在一部分上，而其它不加。他们所根据的传统，可能不十分准确。有时，被怀疑的诗，看来符合大卫生平事迹的，多过不符合，但是也有不符合的。因着这个怀疑，新英文圣经与现代英文译文均没有将这些标题放在经文里。

诗篇伟大之处，在于它们能给予一个普世性和适切任何时代的信息。就算这首诗符合大卫生平的一个特别经验，它亦与保罗生平吻合，就是当他被鞭打的时候；也相应于马丁路德被囚的时候，也适合马丁路德金被逼迫至死的时候；也与今日的我，在我一生中很多时刻符合。

我们三次遇到细拉这个希伯来字，它正确的意思我们并不知道，但是很明显地，它是当诗歌被群众颂唱时所用的一种音乐指引。它可能指「在这里停顿，以击钹或其它乐器做出响亮的声音」。留意在跟着来的字，欢欣的声音引进一种信任的欢欣表情和一种对信仰新的强调。

被自己的儿子追逼而逃亡，一定是一种可怕和伤心的经验。在撒母耳记下十五章三十节中，我们读到有关大卫的忧伤。还有，当他在「苦境中」时，他仍要忍受，并没有反驳示每的咒诅(撒下十六5-14)。大卫这个经验，能够帮助我们任何时代的人，在自己独特的环境中寻找新的信心。

因为所有的人都是罪人，所有的男人与女人都是我们的敌人，正如对他们来说，我们也是他们的敌人。认识这个事实是一件可怕的事。因为我们是生活在这种状况中，很容易将这方面的责备放在上帝身上。而且，我们一同喊叫着，「上帝并不理会。」诗人呼喊：我也如此感觉，然而我仍紧紧握着我仅存的信心。可是其它带罪的人，因我单纯的心，像孩子般倚靠上帝而取笑我。当一个人为他人喊叫：「在上帝里，他没有帮助，他不像我，由圣灵重生，感谢你对我的守信。」这是一个极端的自义记号，可盘旋在人心内，甚至信徒也是如此。

上帝亲自给予诗人信心的答案，以反驳罪人认为上帝并不关心的逻辑。所以为什么不大声喊叫出来？他说：「答案是上帝自己，并不是我的信心程度如何。」因为我们的生命是一场延续的战争，上帝在我们的构想中，放置了一幅有关祂自己的图画，祂好象一个人，在战场上带着一块五呎高的盾牌(参创十五1；申卅三29)。但是用希伯来语的人在这里用了一个双重意义的字，因为这字可解释作盾牌和统治的主！

但是上帝超越了这些，因为上帝是有恩典的上帝。正如一位君王仰头向上，而哀求者在王的宝座前俯伏，王给他恩惠，上帝对我也是如此。我对上帝大声呼求，盼望祂在天上能垂听。事实上我毋须如此作，因祂即时回答我，并且在我所处的地方，就是我在圣殿里崇拜时，与祂相遇。

在忧伤哀痛之处，祂给予绝对的把握，就是祂的爱和关怀。因为现在诗人知道，上帝在明天会出现(从上帝而来的伟大礼物)，他可以平安的去睡觉，肯定的当他在清晨醒来时，那平安仍在那里。「我躺下沉睡了。自然地我醒来，因为主紧握着我。」所以他提醒自己，无论如何庞大的军队列队攻击我，就算我是最小的一位，我仍然毋须担忧(再次回到战争的图画)。

「主阿，求你兴起！」这是以色列的祖先在旷野飘流的日子恳切呼求的声音，他们声称有上帝的帮助(参民十35)。但是在后来的世纪中，这些话便成了对上帝的呼求，呼求祂从荣耀与庄严中起来，好象太阳每天从东方升起一样。诗人就是如此向上帝叫喊，为他去作他自己不能作的事，就是使他摆脱敌人。我们或许问，这么厚颜的求上帝，是否对呢？耶稣并不这样想。我们还记得有关那位缠扰不休的寡妇故事，她继续烦扰当地的审判官，直至她的请求获允为止(路十八1-8)。

当然，「敌人」不单只是有战争武器的士兵。我们个人的敌人──成千上万的，可能就是邪恶的思想：颓废并且好破坏的；吝啬、嫉妒和贪婪、好色和自义的思想，就是当我们祷告时，仍拥挤在我们思想中。很多由中世纪画家所画的画，描绘信徒祈祷时，他被一大群魔鬼围绕着，用他们的叉刺向他。事实上，这些邪恶的思想会将我们挤出天国，离开与上帝的相交。我们实在非常急切的需要上帝的能力，拯救我们脱离那些曾被称为魔鬼，而今日也许可能用较为明确的心理名词来描述。无论我们用什么名称称它们，我们每一个人都知道，这些思想实在是骇人。

就是为了一个很好的目的，诗人以这方法缠扰着上帝，他无望地呼喊：「用牙齿砸我那些邪恶的思想，只有你能做到，我自己做不来。」这是诗人在本诗中所要唱的一切，一首有关惊死和绝望的诗(这里有信心的奥秘)！唱出有关上帝如何消灭那些阻碍我去爱与服事邻舍的势力，真是一些值得歌咏的信息！

最后，全体会众加入，以最深切的信心回应，并且呼求上帝亲自的祝福。


诗篇第四篇

诗 4:1〔大卫的诗，交与伶长。用丝弦的乐器。〕显我为义的　神啊，我呼吁的时候，求你应允我！我在困苦中，你曾使我宽广；现在求你怜恤我，听我的祷告！

诗 4:2你们这上流人哪，你们将我的尊荣变为羞辱要到几时呢？你们喜爱虚妄，寻找虚假，要到几时呢？〔细拉〕

诗 4:3你们要知道，耶和华已经分别虔诚人归他自己；我求告耶和华，他必听我。

诗 4:4你们应当畏惧，不可犯罪；在上的时候，要心里思想，并要肃静。〔细拉〕

诗 4:5当献上公义的祭，又当倚靠耶和华。

诗 4:6有许多人说：谁能指示我们什么好处？耶和华啊，求你仰起脸来，光照我们。

诗 4:7你使我心里快乐，胜过那丰收五谷新酒的人。

诗 4:8我必安然躺下睡觉，因为独有你─耶和华使我安然居住。

与上帝的对话(四1-8)

标题的意思很可能是：「属于诗班长的收集，仿效大卫的诗篇」(参看绪论──诗篇的作者)。在圣殿外墙，建筑有储藏室，储藏着很多及各种为献祭用的装备。无须怀疑，有一些地方是用作储藏各种诗班及乐队的工具。

诗人说：只有你能使我与你有正确的关系，我已经经历你的恩典。当我四周被围困时，你已给了我立足的地方，使我稳定下来。(在波利尼西亚(译者注：波利尼西亚是中太平洋一些群岛的名称，表示众多的意思。)人对圣经信仰的了解，这是很重要的元素。)所以，上帝阿，求你赐下更多的恩典！

上帝回答说：可怜的人类啊，你为什么不信靠我呢？你们将倚靠寄托在那些空虚，甚至邪恶的事上，例如(今日我们可否如此说)占星术、巫术、瑜伽、迷信、科学、政治。(击打铙钹！)

诗人说：让我们接受这个事实，主已经使我们成为与祂立约的子民(这是「属上帝」的意思)，因此当我们寻求祂时，祂必定回答我们的呼求──最低限度，我发现真的如此！注意，「属上帝」这个字来自hesed，一个我们曾研究过的名词，正如标准修订本通常翻译的，这个字描述上帝坚定不移的爱。属上帝的人是那些经历这爱的人，在新约中，如使徒行传九章卅二节；腓立比书一章一节，这个词的翻译变成「圣徒」。今日我们可以简单翻译它为「教友」！

主回答说：因为你们是与我立约的子民，你们有权利对于令我发怒的事情而忿怒，但是不可得罪你们的同胞。(保罗在以弗所书四26引用这节经文。)当黑夜在床上时，思想这些事，不要如此说：「我想到这些，我想到那些。」该寻求上帝所想的，这才是重要的事情(击打铙！)。从那消极的转向积极的事情。藉着你们的圣礼崇拜与我亲近，并且继续相信。正如古老的诗歌所说的，我们可以加上：「信靠与顺服，没有其它的道路。」

诗人用新约中先贤所用的调子回应，他说：「我信，但我信不足，求主帮助！」(可九24)我们不能完全明白上帝保守的方法。当黑夜我们在床上，已想过很多有关的，例如，上帝作为全能者，祂用一只手便能轻易将罪恶扑灭，为何祂还继续让罪恶猖獗？倒不如让我们明白亚伦的祝福(民六22-27)的真正意义，因为我们记得从上帝来的祝福是有果效的。

于是上帝采取行动了。诗人得到祂的祝福。有一位老妇经常在早晨崇拜结束前五分钟才抵达，当问她为什么如此时，她回答说：「你知道，只要我得到祝福，便可以了。」这里的祝福是「上帝的面光」，能体会到是何等兴奋……！

这并不稀奇，我们的诗人知道一种不属于世界的喜乐，它来自上帝。一位巴勒斯坦的农夫每年收割两次，就是谷类的收割与葡萄的收割。当一切都安全地收成时，他所感觉到的，是何等的满足，因为他可以安心地迎接冬天了(参赛九3)。但是主所赐的喜乐比这更大。

这种喜乐与世人所用「快乐」一词所描述有所不同。快乐是我们可以享受，然后它升华并且消失，使我们感到空虚的。快乐这个词，已经收入在美国的宪法中。但是喜乐也在上帝恩典的启示中。喜乐永不会消失，因为喜乐属于上帝，而上帝常与我们同在。

第八节是否由于认识上帝的喜乐而写成？或者，好象很多的诗篇般，最后一节是否当全体会众，接受上帝的回答，并且对与他们立约的主奇妙的恩典说「阿们」的回应？上帝的礼物，是在这邪恶的世界中，拥有平安的思想。「主啊，只有你能保守我安全。」(现代中文译本)事实上，是永远的安全，因为睡觉是上帝每天晚上给我们的死亡象征，指示我们完全毋须要有任何的恐惧。


诗篇第五篇

诗 5:1〔大卫的诗，交与伶长。用吹的乐器。〕耶和华啊，求你留心听我的言语，顾念我的心思！

诗 5:2我的王我的　神啊，求你垂听我呼求的声音！因为我向你祈祷。

诗 5:3耶和华啊，早晨你必听我的声音；早晨我必向你陈明我的心意，并要警醒！

诗 5:4因为你不是喜悦恶事的　神，恶人不能与你同居。

诗 5:5狂傲人不能站在你眼前；凡作孽的，都是你所恨恶的。

诗 5:6说谎言的，你必灭绝；好流人血弄诡诈的，都为耶和华所憎恶。

诗 5:7至于我，我必凭你丰盛的慈爱进入你的居所；我必存敬畏你的心向你的圣殿下拜。

诗 5:8耶和华啊，求你因我的仇敌，凭你的公义引领我，使你的道路在我面前正直。

诗 5:9因为，他们的口中没有诚实；他们的心里满有邪恶；他们的喉咙是敞开的坟墓；他们用舌头谄媚人。

诗 5:10　神啊，求你定他们的罪！愿他们因自己的计谋跌倒；愿你在他们许多的过犯中把他们逐出，因为他们背叛了你。

诗 5:11凡投靠你的，愿他们喜乐，时常欢呼，因为你护庇他们；又愿那爱你名的人都靠你欢欣。

诗 5:12因为你必赐福与义人；耶和华啊，你必用恩惠如同盾牌四面护卫他。

主，我需要你(五1-6)

这篇诗已有多个世纪被用作早晨的诗歌，特别是在进入圣所的时候(参第七节)。它是按照大卫作诗篇的方式写成，来自圣殿班长的诗集，是以长笛伴奏的。代上十五章十六节告诉我们，甚至在他的儿子所罗门建造圣殿前，大卫已任命了歌唱者及表演者。参代上六章卅一至卅三节；廿五章一至八节；有关第二个圣殿参看以斯拉记三章十至十一节；尼希米记十二章四十五至四十六节。

很直接地，我们应该注意到，这位诗人视上帝的忿怒为当然的事，好象耶稣一样。但是有些现代人，对这观念很震惊，于是便尝试成立新的派别，从他们的信条中除去任何有关上帝忿怒的资料。当然，在这里上帝的忿怒被视为祂爱的表征，因为祂运用它来洁净并且保存与祂立约的子民，就是那些祂已拯救的。但是现在他们已违反了祂对他们生命里挚爱的目的。

他说：「主阿，请记念我是一个软弱的受造物，灵魂感到极度悲痛。请记念我们之间的分别。主，我极需要你。你永远是我的王和我的上帝！无论我想你有否听见，我知道你听到我的声音。」在第三节，希伯来文并没有献祭这个字。陈明的意思是将事情安排妥当，甚至连安排一顿晚餐也可以这样说。所以这动词的意思是安排好所有晨祭用的东西(参利一章)。但是在后来，它被用作准备好自己，去作可敬畏的事，向永生上帝祷告！回教徒也与犹太人及基督徒分享这种敬畏的感觉。在晨光破晓时，从城市和乡村每座回教庙宇塔顶，都可以听到祷告的呼声：「奉上帝的名，充满慈爱和怜悯者……我们倚靠祂。」

在学校里，我们学过有关古代希腊神灵的古怪行动，他们当中包括男与女的，有很多随便在罪恶中寻乐。恶人不能与你同在，或者我们可以说，将邪恶的观念与以色列的上帝相联是没有可能的。因此，邪恶的人是上帝所憎恶和讨厌的(参看申卅二21-22)。我们必须细心地学习分辨罪的不同字汇，这是我们继续看下去时应注意的。但按照原来的意思，在某些情形下，罪恶显然是一种行动，因此是人所作的某些事情。罪恶并不是对象，不是人可以购买和带进圣所并且放在上帝的祭坛上的。归根究底，没有任何东西是罪恶的，但是实在有罪人存在，而上帝所关怀，和希望救赎的，就是充满邪恶思想的罪人。这就是为什么，如耶稣所宣告的：上帝继续降雨给罪人。祂对被救赎的人所作的也是一样，为的是继续表彰祂的忍耐，救赎的爱，就算是如我们所说的：「凡作孽的，都是你所恨恶的」的时候，也是如此。

除非我们察觉到爱的上帝必须恨恶恶人的事实时，我们永不会明白基督的十字架。

主阿，带领我(五7-12)

在第七节中丰盛的慈爱是hesed，他们已注意到这个字，解释作上帝与以色列立约的内容(参看绪论──立约的上帝)。所以诗人说，因此我能有完全的把握进入圣所，在那里我会受到欢迎，因为我的存在，并不是在于我，也不是我生命的特质，而乃是在于上帝和祂无条件的应许。虽然如此，我仍不敢骄傲地亲近祂，正如保罗在罗马书六章一节所辩论的一样，我必须以敬畏和尊重亲近祂。好象他祈祷说：「主阿，在我前面带领我，好象牧羊人带领他的羊一样，因为只有你知道这道路。」

绪论中，我们已注意到一些「立约」的名词，当我们翻译它们为我们现代社会所用的字时，需要小心思想。公义这字(第8节)在希伯来文有两个形式，一个是阳性，一个是阴性。所有诗篇的作者已接受两者的分别(在英文没有显示出来)，这两种分别是以赛亚所作出的。

由于上帝拯救、创造的爱，在人的心中发生了作用，结果产生了一种新的公义，正如麦子从泥土中生出来一样──这也是上帝所创造的。创造这词，好象这里一样，永不会用在人的身上，只用在上帝方面。所以人的公义也是上帝所创造的，在祂以外不能存在，就好象创造的爱一样，人从上帝那里得来，然后给予他的邻舍，这爱不是人发明的。

这就是第八节的意义。你的公义(阴性)是我能向他人显出的创造性的关怀，因我已从上帝那里领受了它(阳性)。正如我们在诗篇第一篇所发现的，这是上帝给我的道路。所以我们能如此翻译：「因为我现在面对的是敌人，并不是朋友，主，带领我，行在爱人的道路上，这是你所命令我的，并且我已从你处接受了。」(参看太五44)。

就算人仅是想到邪恶的思想，这已足够使他们变成邪恶的人。例如，假若我们怀着好色之心，便会渐渐地发展一种分裂的人格，我们会发现没有可能忠于在婚姻中所爱的那位。邪恶的气息，好象恶臭尸体的气味，立刻升上人喉咙，因为坟墓一字，在希伯来文是双关语，有「心」或「胃」的意思。

现在我们的诗人最低限已学会了部分上帝的方法，他请求上帝以他的敌人的计谋来对付他们。他们有许多的过犯，意即他们很多次背叛(这字的真正意思)上帝爱的约。当然，背叛是一种行动。所以在这里我们看见作为罪人的一种光景，就是拒绝上帝的爱与恩典，并且看轻了拣选。当我们背诵主祷文时，我们应当思想这点，在主祷文中，这个字被翻译为「过犯」。

那些生活在立约的团契与爱中的人，实在能不停地因喜乐欢呼(第11节)，因为上帝已使他们与祂有正确的关系。除此以外，没有任何事情是上帝不能作的，所以他们能永远为喜乐而歌唱，也表示我们可以宣称，由希伯来文而来的「直至永远」。主张把「加冕」(护有这个意思)一词，翻译作恩惠，我们可注意到，如此比英文中所表达的有更多的意思，上帝的恩惠是祂的旨意，祂为所爱的人策画生命，而上帝会以这种恩典给他加冕！一首开始以呼求帮助的诗篇，此时以一种胜利作为结束。在我们的诗人还未祷告完毕前，他已得到上帝永不止息的关怀的完全确据。这是上帝祝福的意思。

在一六四二年十月二十三日，英国内战之爱晓战役(the battle of Edgehill)前，雅各亚士里爵士(Sir Jacob Astley)，他一定曾用心读过这篇诗。当他祷告时，显示出他对上帝完全的信赖，他说：「主阿，你知道我今日是何等忙碌的，假若我忘记你，请你不要忘记我。」


诗篇第六篇

诗 6:1〔大卫的诗，交与伶长。用丝弦的乐器，调用第八。〕耶和华啊，求你不要在怒中责备我，也不要在烈怒中惩罚我！

诗 6:2耶和华啊，求你可怜我，因为我软弱。耶和华啊，求你医治我，因为我的骨头发战。

诗 6:3我心也大大地惊惶。耶和华啊，你要到几时才救我呢？

诗 6:4耶和华啊，求你转回搭救我！因你的慈爱拯救我。

诗 6:5因为，在死地无人记念你，在阴间有谁称谢你？

诗 6:6我因唉哼而困乏；我每夜流泪，把榻漂起，把褥子湿透。

诗 6:7我因忧愁眼睛干瘪，又因我一切的敌人眼睛昏花。

诗 6:8你们一切作孽的人，离开我吧！因为耶和华听了我哀哭的声音。

诗 6:9耶和华听了我的恳求；耶和华必收纳我的祷告。

诗 6:10我的一切仇敌都必羞愧，大大惊惶；他们必要退后，忽然羞愧。

主阿，要到几时呢？(六1-10)

标题指出「调用第八」。我们以八个音度为一个音阶，但是我们并不知道古代的人是否如此作。事实上，我们并不知道它真正的意思。还有，无论谁写这篇诗，他必定是在事情发生以后，当所有的人已回复平静，而不是像第八节所讲的，在经历痛苦时所写。假如作者是大卫，他现在是否在荒芜、丛林满布的约但山谷，而押沙龙正在追赶他呢(撒下十七21-22)？大卫的敌人是有血有肉的军兵，但按现在的形式，诗人的敌人看来是在他心内，一如外在的敌人一样。除此以外，他相信灵性的苦恼是上帝的作为，所以他恳求上帝停止这一切。因为灵性的苦恼可由身体的疾病而来，他也求问必须忍受折磨着他的痛苦要到几时呢？他的疾病看来是痛苦、忧愁、消极、厌烦的结合，还有完全的软弱。简单来说，他是一个病重的人。所以他呼喊(或她呼喊)主阿，回转吧，或者更正确的说法，「回转，回来，好象你期望我所作的一样。我向你立约的爱，你的hesed恳求。」

在第三节，他提及我的魂(译者注：和合本用「心」)被扰乱，然后在下一节，他请求说：「拯救我的生命。」(译者注：和合本没有将「生命」这个词译出来。)然而，在希伯来文，灵魂与生命是同一个字，就是nephesh。我们在绪论：诗篇的神学中已看到，没有诗人会像苏格拉底和柏拉图一般，假设灵魂是可与身体分开的。当耶稣医治那个被朋友从屋顶放下来的病人时，祂没有将医治身体与赦免罪人画分开来。

这也是为什么旧约的人很难相信死后的生命。他的逻辑告诉他，当一个人，整个nephesh死了，整个人也死了(第5节)。这是非常奇怪的事，在近东只有以色列一个民族没有灵魂不灭的概念。摩西曾带领他们的祖先离开埃及，而埃及人民的宗教生活，目的是在准备人死后灵魂的旅程。我们仍可看到的宏伟金字塔，在摩西时代已有了，它们证明这种信念。今日所有的印度人，好象古代希腊哲学家一样，都相信灵魂不灭。只有以色列，因着上帝的恩典，并没有此观念，不然的话我们便永不会晓得基督的复活。因为一件事，灵魂不灭的教义倾向于强调后来的生命(好象「天堂」)，而忽略了伟大的先知所强调在今生的社会公义。事实上，摩西的律法刚巧采取相反的方向，它教导以色列人，今生是非常重要的，因为上帝创造它，使它成为美好。或者，如保罗在后来所作出相似的强调：「现今正是拯救的日子」，并不是在后来。当我们阅读诗篇时，我们可以真实地看见，在上帝恩典的力量下，对于人类nephesh整全性及一体性，与死后生命的关系，有关这方面的思考，在以色列人来说，是一件正在进行着的事情。

上两代的学术研究，引导今日我们相信委派在圣殿及其崇拜工作的人，除了祭司与利未人之外，还有其它的人，归在「雇工」的类别中。例如拿单，我们称他为皇室牧者，他的工作是向君王解释以色列的君王──主──的心意和教导，由此看来亦有先知附属在圣殿中，为帮助百姓明白上帝的心意。学者称他们为「祭祀的先知」，我们可以更佳地以「牧者」来描述他们，因为，好象伟大的以赛亚一样，他们看来常有讲道，用以配合、阐明和解释大节期的献祭与庆祝。事实上，很多旧约的先知依这个意思来看都是「牧者」。但是在崇拜之间，看来个别的以色列人，都可以去谘询圣殿牧者有关他自己的灵性问题，好象今日信徒也可以作的一样。

请留意本诗的整个语气在第八节转变了。是否诗人曾私自见过他的牧者？而这位圣殿的先知有否使这位可怜的男人或女人，从深渊回转过来，得到信心与勇气的更新呢？看来牧者与这个人现在已在一起祷告了(第9节)，因为他或她跳跃起来，完全肯定现在上帝已听他的祷告；完全肯定主──不是他自己──会胜过他的一切敌人，无论他们是血肉之躯，或是他所经历的心思、灵性与身体可怕的压迫，而上帝会为他处理，可能是马上、一会儿后、或忽然间！因此，当这个人在其它参予崇拜的人面前唱诗歌时，作为一个共同的身体，他们会学习去分享永生上帝丰盛的恩典。「忽然」这个词是双关语，它也是死亡的地狱的一个名称。因此诗人说，上帝的能力掩盖了生命与死亡，亦盖过这个世界并死后的世界。

当马丁路德被囚于威伯堡(Wartburg Castle)时，他知道这是沮丧的时刻。该怎么办么呢？有一次，他用墨水瓶掷向魔鬼，突然间他便得胜了。另外有一次，他大声呼喊说：「我已接受洗礼了。」(Baptizatus Sum)──那时，一切沮丧和恐惧的恶魔都无能为力了。诗人高伯(Cowper)用不同的方式表达出来，好象约翰斯理一样，他知道诗歌的能力，所以他写道：「当基督徒歌唱时，有时会因一点的亮光而感到惊讶。」但是无论任何事情发生在一个人身上，其内心的突然改变，并不是人的作为，乃是上帝的作为。


诗篇第七篇

诗 7:1〔大卫指着便雅悯人古实的话，向耶和华唱的流离歌。〕耶和华─我的　神啊，我投靠你！求你救我脱离一切追赶我的人，将我救拔出来！

诗 7:2恐怕他们像狮子撕裂我，甚至撕碎，无人搭救。

诗 7:3耶和华─我的　神啊，我若行了这事，若有罪孽在我手里，

诗 7:4我若以恶报那与我交好的人─连那无故与我为敌的，我也救了他，

诗 7:5就任凭仇敌追赶我，直到追上，将我的性命踏在地下，使我的荣耀归于灰尘。〔细拉〕

诗 7:6耶和华啊，求你在怒中起来，挺身而立，抵挡我敌人的暴怒！求你为我兴起！你已经命定施行审判！

诗 7:7愿众民的会环绕你！愿你从其上归于高位！

诗 7:8耶和华向众民施行审判；耶和华啊，求你按我的公义和我心中的纯正判断我。

诗 7:9愿恶人的恶断绝！愿你坚立义人！因为公义的　神察验人的心肠肺腑。

诗 7:10　神是我的盾牌；他拯救心里正直的人。

诗 7:11　神是公义的审判者，又是天天向恶人发怒的　神。

诗 7:12若有人不回头，他的刀必磨快，弓必上弦，预备妥当了。

诗 7:13他也预备了杀人的器械；他所射的是火箭。

诗 7:14试看恶人因奸恶而劬劳，所怀的是毒害，所生的是虚假。

诗 7:15他掘了坑，又挖深了，竟掉在自己所挖的阱里。

诗 7:16他的毒害必临到他自己的头上；他的强暴必落到他自己的脑袋上。

诗 7:17我要照着耶和华的公义称谢他，歌颂耶和华至高者的名。

向最高法院申诉(七1-17)

流离歌是另一种今日我们感到困惑的音乐名词。这个字根可解作「徘徊」。所以有很多建议，如琶音、激情、狂热的、被暴风雨吹袭的，都被提出来。古实可能是指从苏丹(或称非洲)而来的人，所以，或许是指一个黑人。假如这是正确的话，明显的他很满意地被接纳为便雅悯支派的人。看来希伯来人完全没有任何肤色的歧视。

假若我们今日是生活在一个和平、文明的社会，我们会发现很难与这位诗人认同，所以让历史中一些例子，向我们说明这篇诗如何真实。不过在一个世纪前，很多勇敢的救世军女队员需要逃避「追赶她们的人」，恐怕在「文明」的伦敦街道上，「他们像狮子撕碎我」。每一夜，暴徒被煽动至疯狂，敌对这些年轻的女子，甚至有些个案，是由当地的教牧人员所作的。有时候救世军的建筑物受到破坏，女队员遭到横蛮的袭击，而警察只在旁观望着。另外一个例子，在西班牙，曾有一段骚动的历史，故此产生了这句话：「谁要成为基督，必须期待苦难。」希特拉对欧洲的犹太人，所施恐怖的「最后方案」，永远不能从人类的记忆中被除掉。到马丁路德金的时期，三K党(Ku Klux Klan)在千万人的心中产生我们在这里所读到可怕的惊恐。事实上，好象这些暴力行为，只是隐伏在一切未被救赎的人类内心中，甚至在儿童身上也是如此。在威廉高丁(William Golding)的小说苍蝇王中，将这恐怖情况描绘出来。甚至今日，很多人处身在扼颈抢劫者、高利贷者、政治暗杀者、绑匪等等的恐怖情况下生活。

承认这种暴力行为是人类生活的事实，诗人呼喊说，主，作为你的信徒，为什么我要在这等人的手中受苦呢？我从没有作如此的事，假若我曾作过，这样我现在应该已成为暴力的受害者。正如达汉(M. J. Dahood)，一位迦南言语的专家，曾如此翻译第五节：「让他在阴间践踏我的生命，让他使我的肺腑住在泥土中。」当然，这只是渐进的过程，上帝的子民才发现受苦这个人类基本问题的答案。事实上，如果所有的人类必须受苦，甚至如保罗在罗马书八章廿二节所说，一切自然界也是如此；还有，正如论及耶稣的，假若祂也必须受苦，那么信徒呼喊「为什么这事临到我身上？」是十分不合宜的事。当然因为上帝的国是在苦难中产生的。

但是我们的诗人十分人性化。他挑战上帝设立法院──最高法院，并叫万国，包括诗人本人去到被告席上。他知道他会无罪获释，「因为我心中的纯正」。他大声说：「我是个义人。」

我们再回到公义这个词，它曾在诗篇五篇出现过的。

(一)首先它用作描述上帝。公义的上帝，祂使其子民与祂回复正确的关系，并且赐给他们与祂过相交生活的能力(在祂的爱中很重要的元素)，即是与上帝有正确的关系。

(二)其次用在上帝的子民的身上。称他们是公义的，这并不表示他们是自以为义，以为他们是多么好的。上帝的义人是祂所赦免的人；或者，假若他们离开正轨而迷路了，上帝带领他们回家。

(三)最后，这词的阴性形式(在本节中没有用到)是描述创造的爱，上帝将它放在义人的心中，这爱能给他们力量，去为他人作出上帝曾首先为他们作过的事。

在第十二节，诗人从另外一个角度讨论这个问题。祂说：我们永不可忘记，上帝乃是审判的上帝。所以，祂评定万事，使恶人毁灭自己。今日我们说：「要知你的罪会使你受到应得的惩罚。」邪恶是自我毁灭性的，并且由于邪恶来自恶人的心，故此审判临到这些人身上。

最后是大合唱，或是会众一同歌唱。他们不只以立约的上帝，还以至高者的名称颂主(耶和华)。至高者(意思是上帝是公义的)一词，是亚伯拉罕在撒冷拜会麦基洗德时学来的。日后，大卫从耶布斯人手上夺了撒冷这城堡，并将它兴建为首都──耶路撒冷。这个推论是指上帝乃是万国万族的审判者，包括在印度、中国，苏联的人，所有的人与以色列人同等。所以这篇诗以百姓向上帝感谢为结束。祂是自有永有，公正的上帝，祂并不是一位反复无常的神灵，好象人所创造的神一样。沙士比亚在李耳王(King Lear)写着：「我们在诸神的掌心里，好象苍蝇在顽童的手中，他们像作游戏般地杀了我们。」


诗篇第八篇

诗 8:1〔大卫的诗，交与伶长。用迦特乐器。〕耶和华─我们的主啊，你的名在全地何其美！你将你的荣耀彰显于天。

诗 8:2你因敌人的缘故，从婴孩和吃奶的口中，建立了能力，使仇敌和报仇的闭口无言。

诗 8:3我观看你指头所造的天，并你所陈设的月亮星宿，

诗 8:4便说：人算什么，你竟顾念他？世人算什么，你竟眷顾他？

诗 8:5你叫他比天使〔或译：　神〕微小一点，并赐他荣耀尊贵为冠冕。

诗 8:6你派他管理你手所造的，使万物，就是一切的牛羊、田野的兽、空中的鸟、海里的鱼，凡经行海道的，都服在他的脚下。

诗 8:7你派他管理你手所造的，使万物，就是一切的牛羊、田野的兽、空中的鸟、海里的鱼，凡经行海道的，都服在他的脚下。

诗 8:8你派他管理你手所造的，使万物，就是一切的牛羊、田野的兽、空中的鸟、海里的鱼，凡经行海道的，都服在他的脚下。

诗 8:9耶和华─我们的主啊，你的名在全地何其美！

你真伟大！(八1-4)

敬畏与惊奇的感觉是真正之宗教的一个记号，惊奇这浩瀚宇宙的神秘。然而当一个人反复思想自己是何等样的受造物时，他也会有一种敬畏的感觉。

我们记得救世军的创办人卜威廉爵士(Sir William Booth)，他宣告说，魔鬼将不会有一切好的音调。在这里本篇诗被推荐用「从迦特来的少女」的音调唱出！然而迦特乃敌人的城市，属于非利士人，大卫曾多次与他们争战。

它以有力的宣告开始：「主阿！」，而不是「大自然何等美丽阿！」然后它以上帝单独与以色列立约的名称呼创造的上帝：「我们的主阿！」一个坎特伯雷的故事，乔叟的女修道院院长(Chaucer's Prioress)以一个序幕开始，它重复了这几个字：「她引用说：「耶和华，我们的主阿，你的名何等奇异，你伸展于这庞大的世界中。」」

圣经竟如此说，上帝的荣耀是上帝本体的一部分，是信心的眼睛可看见的。就是这样，虽然(如所罗门在列王纪上八27所说)祂的荣耀高在天上，然而，这位上帝接纳无知小童的赞美。无怪乎耶稣会如此说：「让小孩子到我这里来，不要禁止他们，因为在天国的，正是这样的人。」明显地，只是单纯的信心，并不是思想复杂的成年人的大炮和致命武器，能阻止报仇者的行踪。

这是启示的似非而是之处。你不能与婴孩辩论，也不能塞住一个讲诚实话的小孩子的口，而成年人则不敢如此作，正如我们记得安徒生(Hans Chirstian Andersen)的皇帝新衣的故事一样。同样地，你不能藉着理性明白恩典的奇迹，你只能像一位小孩子般的接受它。这与俄国诗人的话有何等大的分别，他说：「天空与奇怪的事物已足够了，给我清楚的指示吧！」

幸运地，诗歌并不是从字面去了解的，因为透过它的意象，它能表达深奥的真理。这是散文，特别是科学的散文，不能探讨的。但是诗人也好象孩童一样，他敬畏的站在威严的上帝前。虽然只当他放下他的自我中心，并且有勇气超越他自我中心的欲望而看看环绕他的创造时，他才认识这个道理。

今日，我们倾向于感到比圣经的人物更强，因为我们相信对创造有客观及科学的看法，我们相信圣经的人物接受「三层」的宇宙观念。欧洲中世纪的人肯定也是如此。中世纪的教会因伽利略不接受地球是平坦，并且地球是宇宙的中心，有天堂在上面，地狱在下面的说法而受到谴责，可怜的伽利略便因坚持这点而导致不幸。我们刚引用过所罗门的祷告，现在我们可引用这篇诗的第一节，来说明希伯来人并不以为天堂是「在上面」的。他所想的只是诸天，即是天空实在位于上面。他也不相信地狱是「在下面」的，因为在诗篇中，地狱(sheol)是与坟墓平衡的，而一个坟墓只是六呎深！当然，地狱与坟墓只是用来描述死亡这事实的图画名词。

故此对于诗人和我们来说，人在整个浩瀚宇宙的位置如果只有三层天，便让人觉得奇异。在旧约时代的外邦人，把最上的一层天，放得比中世纪的人所认为的更低一点，即把众神的居所，放在群山之顶。然而说到浩瀚宇宙中，除了地球以外，去建立另一个生存空间这方面，今时今日，我们所投入的太空计画，并没有比诗人更进步，但诗人对奥秘作了进一步评论，就是上帝确实来过这个星球。

第四节论及上帝顾念人。意思是说：在祂编排整个宇宙的计画时，祂永远不会让人在祂的思想溜走。但是这里表示人的字，并不是常用的adam，我们可以肯定，诗人所用的字，是取自创世记四章廿六节，因为在所罗门的时候，创世记四章是以色列可以得到，并且也可以在学校学到的，我们曾在诗篇一篇讨论过此点了。在那章中，我们有一幅以诗歌体裁的神学图画，当每一个世代接续下去时，堕落的人在他自我中心的道路上变得更加复杂。该隐只是杀死一个人，他的后代拉麦，竟然可以为遭受损害去报仇七十七倍而自夸。但是随着这个叙述，作者表达出上帝如何在自夸残忍的人以外，如何同时创造了另一类的人。他的名叫做以挪士；「那时候人才求告耶和华的名。」以挪士是这另外一个表示人或众人的字，这个字是诗人在这里所用的。故此，以挪士是指一些人，男人或女人，他(或她)在生命中知道上帝爱的奥秘。这奥秘，赋予祂的世界、脆弱的人、意识到生命奥秘的人。

这个人字，直接地相同于世人ben adam(译者注：英文直译应是人子son of man)一词。从字面来看，这解作亚当的后裔。但是「……之子」这几个字在希伯来文圣经有两个意思。第一个是字面的解释，某某是他父母的儿子。但是在新旧两约中，我们还看见有另外一个用途。一条乡村的匪徒，它的「拉麦」，被称为「彼列之子」，正如钦定本直译的称谓一样，在士师记十九章廿二节、撒母耳记上二章十二节、撒母耳记下二十章一节及其它经文，我们会读到这些字。按照字的原意，彼列是一个神话中的神，一个无用者。因此，他的儿子是旧木材的屑片。好象父亲，好象儿子。所以「……之子」可解释作「一个能代表……之精神者」，在这个情形下，是一个有粗糙本质的神。所以保罗能说：「基督和彼列有什么相和呢？」(林后六15)在新约，耶稣聪明地称呼祂所亲爱的雅各和约翰为雷子。或许他们喜欢参予，或者甚至是组织在喧嚣的街道上示威，作为抗议──谁？罗马警察的粗暴？借货的人的贪婪？好象税吏马太的人的贪欲？我们只能猜测。

世人(八5-9)

三个重要的神学问题，视乎人子(译者注：和合本用「世人」)，或亚当之子这个称呼的解释。

(一)在创世记一章廿七节，我们读到上帝按照祂的形像创造亚当。所以一位亚当之子，与一位彼列之子相反，他继续不断做上帝所做的事，按照祂的形像他被创造，就是活出一种富创造性仁爱的生命。他从混乱的森林创造出秩序，将伊甸园变成一个花园──当然是靠着上帝的帮助；因为上帝提供原始物料，土壤和河水，并且上帝给予成长。但是一位亚当之子如此承认，就算他常是一位罪人，他仍然是上帝之子。

(二)但是我们必须完成创世记一章廿七节的句子：「上帝创造亚当，人，乃是造男造女。」在旧约的希伯来文与新约的希腊文，大家都有两个字代表人。一个解作男性，与女性有别。另外一个解作人，人类，有男有女，这便是亚当原来的意思：人类。创世记二章的故事里，其中说及两个个体，亚当与夏娃，然而两个都是人：人类。经文正是处理着这个事实，上帝创造人，造男造女。新约也是一样。保罗说：在基督里，那里有一个新人，不指男性或女性。

(三)新约提供了人给予耶稣超过五十个不同的称谓惊奇的数目中，但是仅有一个不是人给予的，就是人子。只有祂单独以这称谓称自己，没有人如此作。我们在第四节找到的就是这个称谓。所以我们看见，当耶稣选择这个称谓时，祂必定表达最少两件事：(甲)祂不但代表男性，也代表女性。(乙)祂知道自己是人类的本质，作为卓越的儿子，是一个按照祂父亲所作而作事的人，就是创造一个新人类，甚至如新约接着说的，一个新天新地。

诗人惊奇的继续呼喊着：「你叫他比上帝微小一点。」(译者注：上帝，和合本译作天使。)古旧的钦定本在这里用天使，而不是上帝，理由是因为它使用七十士译本──在基督前两个世纪所完成的旧约希腊文译本。希腊的翻译者因发现上帝这个字在这里而惊讶。在一六一一年，英文圣经的翻译者也同样惊讶！这是一个很好的例子，人类以为他们所知道的，比上帝的话更多！

在创世记一章廿七节，我们读到上帝造人，使他「像神」，即是说，上帝给予人能力，去作上帝所作的事。但是现在，我们的诗人附加了：如此，上帝亦授予人能力，去反映祂自己的荣耀。上帝已指派人极大的责任，继续祂创造的作为。然而，当我们记得人在非洲平原的把戏，与及对数以百万计曾在北美洲草原游荡的野牛所作的事时，是何等羞耻。假若我们明白天空飞鸟移居的奥秘，我们对它们所造成的毁灭是可等大；假若我们明白当鳗鱼和鲑鱼经行海道时(第8节)，有什么事发生在它们身上？

他仍然继续以创世记一章廿七至廿八节所给予我们的启示。在那里我们读到上帝将「一切大小的创造物」放在人的手和人的照顾中。我们加上「和照顾」，因为这是管理一字的意思。假若我们认为人对自然的管理，是指当他认为适合时，便有权将它糟蹋，我们便错了。在创世记一章廿八节所找到的这个字，是与创世记一章十六至十八节的的字相同的。在那处，上帝使太阳、月亮和星星调节(并不是管治。译者注：和合本译作管理、分别)季节，很明显地，不是糟蹋它们。反之，天体是去控制和保持它们每年循环不息。不过，在十四节这里所提及的季节，并不是春、夏、秋、冬，而是在耶路撒冷每年三次的宗教集会，就是当所有以色列人集合赞美和荣耀上帝的期间，祂曾呼召他们以爱与仁慈的照顾一切创造物。

他们的耳朵听完了朗诵这篇伟大信心的诗后，在第九节，全体会众同声呼喊这篇诗开头的荣耀颂。它以一种喜悦和满足的感觉呼喊出来，因为诗人刚告诉会众，他们在上帝伟大的计画中的地位！并且他亦告诉他们，他们被呼召所要作的和要成为的，在上帝之下，一位人子，他顺服上帝创造的目的。所以颂赞继续着，称颂对象，不是希腊所说的「万物之灵」的人，乃是对上帝，世界始终的创造主。


诗篇第九篇

诗 9:1〔大卫的诗，交与伶长。调用慕拉便。〕我要一心称谢耶和华；我要传扬你一切奇妙的作为。

诗 9:2我要因你欢喜快乐；至高者啊，我要歌颂你的名！

诗 9:3我的仇敌转身退去的时候，他们一见你的面就跌倒灭亡。

诗 9:4因你已经为我伸，为我辨屈；你坐在宝座上，按公义审判。

诗 9:5你曾斥责外邦，你曾灭绝恶人；你曾涂抹他们的名，直到永永远远。

诗 9:6仇敌到了尽头；他们被毁坏，直到永远。你拆毁他们的城邑，连他们的名号都归于无有。

诗 9:7惟耶和华坐着为王，直到永远；他已经为审判设摆他的宝座。

诗 9:8他要按公义审判世界，按正直判断万民。

诗 9:9耶和华又要给受欺压的人作高台，在患难的时候作高台。

诗 9:10耶和华啊，认识你名的人要倚靠你，因你没有离弃寻求你的人。

诗 9:11应当歌颂居锡安的耶和华，将他所行的传扬在众民中。

诗 9:12因为那追讨流人血之罪的─他记念受屈的人，不忘记困苦人的哀求。

诗 9:13耶和华啊，你是从死门把我提拔起来的；求你怜恤我，看那恨我的人所加给我的苦难，

诗 9:14好叫我述说你一切的美德；我必在锡安城〔原文是女子〕的门因你的救恩欢乐。

诗 9:15外邦人陷在自己所掘的坑中；他们的脚在自己暗设的网罗里缠住了。

诗 9:16耶和华已将自己显明了，他已施行审判；恶人被自己手所做的缠住了〔或译：他叫恶人被自己手所做的累住了〕。〔细拉〕

诗 9:17恶人，就是忘记　神的外邦人，都必归到阴间。

诗 9:18穷乏人必不永久被忘；困苦人的指望必不永远落空。

诗 9:19耶和华啊，求你起来，不容人得胜！愿外邦人在你面前受审判！

诗 9:20耶和华啊，求你使外邦人恐惧；愿他们知道自己不过是人。〔细拉〕

有关上帝的一课(九1-10)

希伯来文有廿二个字母。诗篇第九篇和第十篇是按照字母排列，即是说，每新的一节都以另一个希伯来字母开始。前半数目的字母出现在诗篇第九篇，后半在诗篇第十篇。因此，很有可能，两首诗歌是来自一首的，在希腊文七十士译本中，现今我们发现它们还是一首。当我们注意到诗篇第十篇没有标题时，这个假设更加得到支持。

两首诗放在一起，组成一首很切实的艺术作品。我们可以将它们的结构，与在英文短歌所看到的复杂结构作比较。我们记得诗篇第一篇很可能为年长的学生而用，所以这篇诗很可能是为教导学童的。或许学生先用心学习，之后在课堂朗诵它，然后由老师使用古老的问答方式讨论和解释。所采用的音乐标题是严肃的。慕拉便的意思是「儿子的死」。一位年轻的学生可能死了，带来班内其它人的忧伤。这便给予老师机会，引起学生问及生与死的意义，并且向他们表明为什么我们要随时倚靠上帝，后来有人想到这首老师的诗，是值得包括在以色列的「诗歌集」中。

一至二节，Aleph是希伯来文第一个字音。老师说：主已为我作了很多，因此我要以全心，整个生命，常常感谢祂。他对学生解释说：上帝为我们的作为是十分奇妙(这字解作奇异、外来的、莫名其妙、在科学分析以外的)，只有他可以令人惊讶。顺便一说，在旧约中，这个特别的名词只专用作描述上帝的作为，而永不用在人身上(参看诗篇七十二18)。接着请留意，一位感恩的信徒，甚至在他的学生面前，他开始讲述有关上帝的事情后不久，他便发现自己是对上帝说话。现在的作者必然曾经历这种宗教教育，他宣告说：「他仍然存活，好象一位孩童看世界上简单的事情一样。」

三至四节，Beth是希伯来文第二个字音。这位老师让他的受教者看见，他们都是属于一个团契，在上帝立约的爱中。因此，当他说：「我的仇敌」，他使他的学生随着他同声重复这些字。例如，请参看约书亚在约书亚记七章六节讲话的情形；或者看看，当摩西的使者请求以东王容许以色列人经过他的领土，而以东王回答说：「你不可从我的地经过。」使者回答这个拒绝说：「不求别的，求你容我步行过去。」(民二十14-21；译者注：和合本用我们。)所以学生被引导回顾以色列的历史，看看自从他们从埃及为奴之家逃出来后，上帝如何保守他们的道路，成为合一的子民。

五至六节，Gimel是希伯来文第三个字音。例如，学童们认识到在摩西的日子，上帝曾帮助他们的祖先，在一场极大的战争中战胜亚玛力人。因此，运用闪族夸张语，耶稣也曾使用过的，例如祂说：「若是你的右眼叫你跌倒，就剜出来丢掉。」(参太五29)，他们学习到，这是上帝对所有祂伟大计画中的敌人所作的，不但在这个时代并且直至永远。

七至八节，He是希伯来文第五个字音(Daleth第四个字音没有在这里出现)。因此这位老师强调上帝公义的实在。在这幅他所描画的图画中，他描述上帝坐在「永恒中」(而不是永远，译者注：和合本用永远)，不是躺着休息，乃是积极的管治，施行公正，不偏待众人，也就是正直的意思。祂已建立为审判的宝座，我们读到「正直」(mispat)，这最后一个字的意思，是启示一种完全与异教徒不同的生活方式，一种公正和负责任的方式。祂给予以色列这种正直！祂要按公义审判世界，公义(tsedeq)，阳性的格式，我们曾见过，解作祂拯救并创造的爱。老师在此处给予他的学生的，是何等非凡的异象，就是上帝的仁爱，创造性的目的。他记得在所多玛毁灭前，亚伯拉罕曾对上帝宣告说：「审判全地的主，岂不行公义么？」(创十八25)该一段经文可能启发了何亨利(Henry Scott Holland)写他有力的诗歌：「永恒的审判者，坐在尊荣宝座中。」

九至十节，Waw是希伯来文第六个字音。神圣的审判者走相反之极端，我们可以如此说，他同时成为世上受欺压的人的审判者和辩护者。学童所学到的是何等奇妙的信息。当他们长大后，他们要将这信息传到世界去，正如我们今日所作的一样。我们要告诉在第三世界中众多穷困的人，我们喜欢在祷告中对上帝说：「主阿，因你没有离弃寻求你的人。」这信息与某些基督教派别所讲的有多大的差别呢。他们认为「可怜的异教徒」是必定沉沦，而且肯定会到地狱去！还有，在此处我们可清楚看见，对于诗人来说，信仰的了解，并不是一种信条，相信上帝的存在，而是对主、永生的神信靠。在神圣的法庭中，祂负起世界上贫穷人的个案，作他们的辩护律师，而行使权柄时，祂理应是他们的审判者。

称颂上主(九11-20)

十一至十二节，Zair是希伯来文第七个字音。按理我们应该鼓励每一个人向上帝歌颂感谢，因祂永远关怀群众。但是这个信仰并不是一种泛神论的形式，上帝可以在印度教中、甚至任何人类的思想体系中找到。主居往在锡安！这即是说，祂只向一个民族启示祂自己，现在轮到他们将所学习到有关祂的事，向世上所有的人传扬开去。我们从来没有在圣经中找到上帝曾使用一个巨大的扩音器来说话，使祂的声音可以让所有的国家和所有的人同时听到这种观念。我们从没有找到「尊贵的野蛮人」的观念。以色列是祂的选民。祂只曾对他们说话，并且给他们责任，将祂的话传给其它人。他们要告诉万国有关上帝曾在以色列历史中所作过的奇事，就是我们在第一、二节所注意到的事。同样在新约，上帝并没有向保罗时代的希腊人或罗马人启示祂自己。但是祂曾在以色列：藉着耶稣、在锡安、耶路撒冷城如此作。从此以后，上帝命令耶稣的门徒，成为祂的见证人，直到世界的末了。

我们可能因诗人对上帝的描述而对祂有一个错误的印象，因为英文圣经只用名词来形容祂，但是在希伯来文，描述是用动词，即是说，用行动的字。英文的救主、救赎主等等，并没有正确地为我们描画出永生的上帝在所有时间中为祂的世界实际作些什么。

十三至十四节，Heth是希伯来文第八个字音。上帝对以色列的命令，在万民中述说祂的作为，并没有排除这个事实，他们要对每一个人述说祂的爱。所以学生们学习到，他们每一个都应该留意上帝对他们的爱顾，例如当他们可能病重，或如迷羊迷路离群的时候。然后因祂关怀的拯救，他们要在公众场合对祂说：「多谢你。」一座城的城门是百姓集会的公众地方，在那处，他们可以将对邻舍的诉讼带来，向今日我们的执法者(Justice of the Peace)之类的人陈明。所以在城门，百姓寻求得到公正对待，他们要述说上帝的爱和公正！用锡安的女儿(译者注：参和合本本节的小字)来描述耶路撒冷的居民，这是一种具吸引力的说法。他们是一个群体，「她」是上帝所爱的女儿，好象上帝爱君王如同「儿子」一样(诗二7)。留意说话的人已下到死门，现在他发现锡安城的门已为他打开了，让他进入永生上帝的生命中。

十五至十六节，Teth是希伯来文第九个字音。英联邦的教育官退休的时间到了，他曾强加一套完全世俗化形式的教育在整个世代的儿童身上，将他的哲学建基于柏拉图和亚里士多德的作品，只有在他最后的日子，他改变思想。当问他：「假若你再有机会，在你的教育政策中，会否有不同的重点呢？」他回答说：「会，我会考虑原罪的事实。」这几节经文肯定表达这个信息。在耶路撒冷这所学校的儿童，肯定看到原罪在万国人民生活中的影响。正如伟大的历史学家，汤恩比(A. J. Toynbee)，曾清楚表示，何处国家的道德腐败，毁灭它自己的邪恶势力便彰显，而当这情形发生时，容许邪恶的国家的邪恶势力便在它的政治和社会生活中活现出来。在另一方面，并不像其它国家的历史，他们陷落在阴间，在以色列历史中，汤恩比正确地描述，上帝曾启示祂自己为世界上的审判者。

这是何等高潮的信仰宣告，难怪管弦乐团在这个时候需要以一种响亮的音调来弹奏，好象在银幕上，当英雄成功地将他的仇敌打跨时制片人员要作的一样，那就是细拉。但是，什么是希加实(Higgaion，译者注：和合本没有译出来)？我们希望知道。它明显是另一种音乐指导。正如一些人士认为，或许它解释作：「在这里用低声，默想的音乐。」

十七至十八节，Yod和Kaph是希伯来文第十和十一个字音。假如我们认为阴间是上帝不在的地方，那么忘记上帝，此时此地便开始生活在阴间。但是在这里忘记实在是忽视上帝。还有因为这个词(第18节，译者注：和合本没有译出来)，希伯来文是Ki，较佳的了解是这，用在没有说出来的誓言或应许。所以我们如此解释：「(在另一方面，我宣告)这事，穷乏人必永不会被遗忘。」还有，当动词在这情况下用作被动式时，那么它的主词便是上帝。因此，总的来说，「永远」这两个字最好的解释便是永恒！

十九至二十节，这两节并没有使用跟着来的希伯来字音。因此，好象大多诗篇的情形一样，它看来是被加上的，作为一种副歌，由全体出席的会众唱出来，因为在这两节中，我们听到总结到现时为止整首诗歌的信息。差不多引用了民数记十章卅五节全节，这节经文将这篇诗的信息，与自从以色列人在旷野飘流的日子时上帝所作的事连在一起。因为，在上帝的智能中，假若没有任何方法可助他们的思想回转过来，从必朽坏的变为思想永恒上帝的事，祂曾使用畏惧，将人带回他们的理智中。


诗篇第十篇

诗 10:1耶和华啊，你为什么站在远处？在患难的时候为什么隐藏？

诗 10:2恶人在骄横中把困苦人追得火急；愿他们陷在自己所设的计谋里。

诗 10:3因为恶人以心愿自夸；贪财的背弃耶和华，并且轻慢他〔或译：他祝福贪财的，却轻慢耶和华〕。

诗 10:4恶人面带骄傲，说：耶和华必不追究；他一切所想的都以为没有　神。

诗 10:5凡他所做的，时常稳固；你的审判超过他的眼界。至于他一切的敌人，他都向他们喷气。

诗 10:6他心里说：我必不动摇，世世代代不遭灾难。

诗 10:7他满口是咒、诡诈、欺压，舌底是毒害、奸恶。

诗 10:8他在村庄埋伏等候；他在隐密处杀害无辜的人。他的眼睛窥探无倚无靠的人；

诗 10:9他埋伏在暗地，如狮子蹲在洞中。他埋伏，要掳去困苦人；他拉网，就把困苦人掳去。

诗 10:10他屈身蹲伏，无倚无靠的人就倒在他爪牙〔爪牙：或译强暴人〕之下。

诗 10:11他心里说：　神竟忘记了；他掩面永不观看。

诗 10:12耶和华啊，求你起来！　神啊，求你举手，不要忘记困苦人！

诗 10:13恶人为何轻慢　神，心里说：你必不追究？

诗 10:14其实你已经观看；因为奸恶毒害，你都看见了，为要以手施行报应。无倚无靠的人把自己交托你；你向来是帮助孤儿的。

诗 10:15愿你打断恶人的膀臂；至于坏人，愿你追究他的恶，直到净尽。

诗 10:16耶和华永永远远为王；外邦人从他的地已经灭绝了。

诗 10:17耶和华啊，谦卑人的心愿，你早已知道〔原文是听见〕。你必预备他们的心，也必侧耳听他们的祈求，

诗 10:18为要给孤儿和受欺压的人伸，使强横的人不再威吓他们。

困难时期(十1-8上)

很有可能，这些儿童乃是在无政府状态的时期中学习。例如，先知何西亚在撒玛利亚说预言，他经历过五位君王的统治，但是他们没有一位是床上离世的。事实上，以色列历史中有很多的时候都会逼使百姓去问：「在这些危机中，主阿，你在那里？」这样的历史常常重复着。当潘霍华在纳粹集中营，成为希特拉特别的囚犯和憎恨的对象，他等待死亡时，如此写下：在将要发生的事情上，他看不见上帝同在的任何迹象。然而凭着信心，他胜过那个阴沉的惊恐。这首诗也是在同样的情况中。

一至二节，L amed是希伯来文第十二个字音。恶人把困苦人追得火急，这节经文随时可以以字面来解释，正如在上一个世纪，苏格兰高地地区的人和爱尔兰的小农户，他们的屋顶被烧通，并且他们的家人被运送到一些殖民地，那里的情况比起家禽所住的更差。

三至四节，没有使用希伯来文第十三个字音Mem。我们之所以有骄傲、压迫和狂傲在世界中蔓延，基本原因乃是人拒绝上帝和祂对困苦人的关怀这个事实。毋须明显地说出来，强夺与贪婪事实上是咒诅和拒绝主上帝。有这些情欲在人的心中，便没有空间可容上帝去探访了。这个人已变得非常傲慢，以致不能谦虚地思想上帝。所以在他的一切计画中，他并没有考虑上帝。「傲慢」在这里字面的意思是「自负」──在我们所认识的一些人中，这是一幅何等破坏性的图画。一位大学的哲学讲师，在最近的一个大众讲座宣称：「专业的哲学家确信道德和伦理的准则，是绝对的事。例如：我们虽信上帝并不存在，所以死后并没有生命，……因此生命的意义和目的是尽可能活得有趣。」这是一个学术上傲慢的例子。

五至六节，Nun是希伯来文第十四个字音。恶人和他邪恶的计画看来成功了，尤其是当我们认为上帝的道德律是不合时宜的事，一套含糊和不符合现实规律的时候。这个男人或女人可能得到的是经济上的成功，好象在路和福音十二章十五至廿一节耶稣的比喻中的富农，或者他是在很多现代小说中被着力描述的成功人物──例如他「成功」地诱惑很多妇人。在他的观念中，上帝的石磨移动得很慢，所以毋须理会它们是否在转动。

七至八节上，Pe是希伯来文第十七个字音。保罗在罗马书三章十四节引用这节经文。就算是在他的时代，商业社会乃是我们今日所谓的「激烈竞争的场所」，狗咬狗骨。不幸地，仍有一些国家，农夫实际上不可能得到公平的对待，因为他没有可能支付所需的贿赂。除非我们察觉到爱的上帝必须恨恶恶人的事实时，我们永不会明白基督的十字架。

你已看见了(十8下-18)

八节下至十一节，Ayin是希伯来文第十六个字音。这些说明是从自然世界上取来的，好象今日我们可以从古代埃及纪念碑的墙上看见打猎和捕鱼的图画一样。假若最后一句说话是由一位贫穷的农夫所说的，它是多么令人心碎的呢！这时候他失却对上帝的一切信心，祂至终也「不观看，直至永远」，这是希伯来文的原意。

十二至十三节，Qoph是希伯来文第十九个字音。诗人对这位农夫深表同情，因此他再次发出了以往在无情旷野的呼声，万军的耶和华在祂的战争中对抗邪恶势力的战争呼声。因为只有上帝能清除祂百姓所有的污秽。

十四节，Resh希伯来文第二十个字音。回应第十一节，他不单宣告上帝会看见在所有时间发生的事，他事实上将他的宣告变成向上帝的挑战：「你已经观看，你都看见了！」看见困难和苦况后，还有什么？为要以手施行报应！他宣告说，用这奇妙的方法，上帝自己特意地分担我们灵里的苦况。结果，这位在讨论中不幸的农夫，学会呼求他的天父上帝了。

十五至十六节，Shin是希伯来文第廿一个字音。但是，诗人不能就此停顿。他的人性使他呼求上帝使用武力，停止恶人横行，差不多好象彼得希望呼求火从天上降下，临到反对耶稣的人身上。他知道上帝是王，直至永远，因此祂有权柄，在邪恶的国家中施行审判。

十七至十八节，Tau是希伯来文最后一个字音。不独上帝能帮助祂的子民(12)，祂也希望如此作。当这首诗能用作公共崇拜，并且保留在诗班长的诗集中(参看诗篇第9篇的标题)，最后两节可能是加上的，并且由会众唱出，作为一种回应。「主阿，你已经听见了……。」常常如此，在任何时间，所以这几节经文便成为一种信心的宣言。因此现在跟着来的几句，「宣告」第十、十一节所说的，并不是最后的话。会众现在唱出，神圣的审判者实在同时作了两件同类的事。(一)主以公正照顾软弱和受压迫的农夫。(二)主不会让完全软弱的男与女永远被无情地赶离他们的土地(正如希伯来文所表示的)。当然，有很多人仍然被他们的征服者逼使成为受排斥的人，这个信心的宣告真正的意思是：「我们永不可假设无情的表现不会被神圣的审判者注意到。」


诗篇第十一篇

诗 11:1〔大卫的诗，交与伶长。〕我是投靠耶和华；你们怎么对我说：你当像鸟飞往你的山去。

诗 11:2看哪，恶人弯弓，把箭搭在弦上，要在暗中射那心里正直的人。

诗 11:3根基若毁坏，义人还能做什么呢？

诗 11:4耶和华在他的圣殿里；耶和华的宝座在天上；他的慧眼察看世人。

诗 11:5耶和华试验义人；惟有恶人和喜爱强暴的人，他心里恨恶。

诗 11:6他要向恶人密布网罗；有烈火、硫磺、热风，作他们杯中的分。

诗 11:7因为耶和华是公义的，他喜爱公义；正直人必得见他的面。

停留在你所处的地方(十一1-7)

我们尝试在这篇诗上加上自己的引号，正确地找出谁在说话。

诗人首先宣告：我是投靠耶和华。在希伯来文，主(译者注：和合本译作耶和华)这个字是先行的，表示重点所在；他的意思是，因为有很多误导的理论或宗教我可以去投靠，所以他清楚表明他生命的座右铭。

现在一位朋友质疑他的座右铭，劝导他不如像飞鸟飞往山去。(一)飞鸟是活物，它可以飞到想去的地方。但是飞鸟没有好象你和我所拥有的良知。我一定要负责任地运用我的自由。我不能逃避人类生命的问题，或者，去改变这个暗喻，像驼鸟将头埋在沙里。(二)这里的飞字是众数。一对夫妇携同他们的婴孩，在昆士兰海岸线以外一个小岛上过着简朴的生活。他们被一位电视摄影师追查到。他们告诉这位访问员：「我们正在寻求另一种生活方式，远离贪婪的世界、权力的欲望、和核战的恐怖。」「假如你们的婴孩病了，你们会如何呢？」「啊，我们会张帆驶到陆地，将她送进医院。」「但是假如你们没有付任何税项，而他人付了医院的费用，这是否正与你们想逃避的文明相背呢？」

从生活中的逃避，常常是对信徒的一种试探。他或她响往一所修道院或修女院的平静，或者希望早些退休和离开疯狂的竞争。事实上，这些陈述是可怜的苏格兰玛莉王后将头放在刑台上时所说的话。但是，她并没有选择，可怜的灵魂！一位著名的美国百万富翁，从字面来了解这篇诗，他购买了一间细小的别墅作退休之用，并且养了鸽子帮助他松弛和忘记一切。当然他不能在他的别墅中找到平静，因为他带同心中的紧张和忧愁来到别墅。事实上，黑暗一词(因为在旧约中，有很多不同的字来形容黑暗)，并不是指普通的黑夜，而是指绝望的灵魂和阴间幽深的黑暗，这会引致疯狂或自杀。

所以令人心碎的呼喊便由他的朋友发出：「邪恶环绕我们，所以根基若毁坏，信徒还能作什么呢？」这是当上帝创造天地(参看诗四十六1-3)，并把承受地球的柱子低放至阴间底端之时，这就是上帝在起初设置地球的基础。这位朋友很明显地己忘记了信心与勇气之间，有密切的关连。儒弱显示出缺乏对在宝座上上帝的信心。

现在轮到诗人，他事实上作出一个重大的回答：「不要逃避上帝为你安排的处境和经历，你应当在那里作出见证，就是顺服祂的旨意。假若地震发生，并且你以为是根基被毁坏，记着好与坏的同时被上帝所试验。永不可忘记，主完全掌管你的生命。」

所以他向朋友保证：(一)上帝是活着的，并且在祂的圣殿里作工，就是聆听祷告，赦免罪恶，欢迎归家的罪人，等待逃避或投靠祂的人，而不是远离到山上；(二)上帝从高处管理祂的世界，留意和试验人类生活的每一个细节。还有，祂没有偏爱于任何一方面，祂不但试验那些已包括在祂约里的人，也一样试验世上作恶的人。将这两种观念放在一起，我们发现这位朋友乃是使用有神论者的言语，而不是自然神论者的。自然神论来自拉丁文「神」(deus)这个字。它是一个神学名词，意思即接受上帝乃是创造和自然的神这种观念，除此并无他意了，这是在十八世纪时流行于英国的神学。反对这种观念的，我们有如约翰斯理等教会人士的反抗。他宣讲有神论的上帝，来自希腊文的「神」(theos)字。从这一篇诗，斯理知道上帝不独是原来的创造主，祂也与祂儿女维持一种个人的关系。

跟着来的有两个奇异的字。(一)主的心。原文是nephesh，在旧约中解释作整个的人，身体、魂与灵。然而诗人大胆地用在上帝的身上，相信人是一个nephesh，按照上帝的形像被造。如此，他提醒我们，上帝也是有位格的(Person)。还有(二)上帝恨恶，只有那些不能认识到人类堕落、反叛和完全自我中心的恐怖的人，他们会因发现这个字被使用而感到惊奇。但是诗人知道，上帝必定恨恶凶手、行恶者和贩毒者、无政府主义者、绑匪、和所有其它堕落的人，就算在今日，他们仍然贪婪地和粗暴地糟塌一般人的生命。如一些传道者所说：「上帝爱你，但恨恶你的罪恶。」虽然这是好听的话，但是这完全不合乎圣经的教导。

第六节使用比喻的言语，故此每一个字都均合任何文化的人。今日我们为他人的健康而饮一杯，在当时，他们给朋友递上一杯，是表示好意。但是那杯可能盛载的是祝福或咒诅。上帝忿怒的杯的生动图画，没有一幅比在耶利米书廿五章十五至廿九节所找到的比喻更为生动。那段经文很清楚的说明第五节所讲的声明，上帝不单恨暴力，也恨恶使用暴力的人。

最后，我们发现自己与以色列的会众一起唱着第七节，作为这篇诗的结束，并且我们是以喜乐的心情作的。因为：(一)它宣告说，我们毋须对宇宙忧虑。对于保护道德秩序，上帝是可以信赖的；有(二)它含有一个值得注意的应许。原来，必得见祂的面是解作进到圣殿，以赞美、敬拜与祂相遇。钦定本翻译的陈设饼(参出廿五30；撒上廿一6)，实际是面上的饼，但是时间过去，这句子便无可置疑地被灵意化了，变成一种应许，甚至在死人身上仍然有效。除此以外，当我们认识到他的这个接尾词加在面这个字上，文法学者称之为「可怜」的格式，用作引起强烈的感情，在这时候，我们看见演变是如何产生，因此，现在我们可以大胆的用「上帝的亲爱面孔」来翻译了。


诗篇第十二篇

诗 12:1〔大卫的诗，交与伶长。调用第八。〕耶和华啊，求你帮助，因虔诚人断绝了；世人中间的忠信人没有了。

诗 12:2人人向邻舍说谎；他们说话，是嘴唇油滑，心口不一。

诗 12:3凡油滑的嘴唇和夸大的舌头，耶和华必要剪除。

诗 12:4他们曾说：我们必能以舌头得胜；我们的嘴唇是我们自己的，谁能作我们的主呢？

诗 12:5耶和华说：因为困苦人的屈和贫穷人的叹息，我现在要起来，把他安置在他所切慕的稳妥之地。

诗 12:6耶和华的言语是纯净的言语，如同银子在泥炉中炼过七次。

诗 12:7耶和华啊，你必保护他们；你必保佑他们永远脱离这世代的人。

诗 12:8下流人在世人中升高，就有恶人到处游行。

「只剩下我一个人」(十二1-8)

在我们生命中的某些时候，我们发现很容易与这位可怜的诗人认同，他正经过一个低潮的突变，好象以利亚当他逃至何烈山时一样(参考王上十九10)。以利亚向上帝投诉：「以色列的子民已离弃你的约。」并且除他以外，再没有「立约的人」留下来。在这里虔诚一词，希伯来文是hasid，意思是立约的子民中一个成员，他寻求去反映，向上帝回报hasid，就是祂曾向祂的百姓所显示的。因此，虔诚人与忠信人是相似的。他宣告说：没有一个人留下，对上帝忠诚。

人类对立约不忠诚的基本特征，就是人回应上帝的方法，并不比人对他们的邻舍的态度那么明显。对于持有传统观念，关于什么是「虔诚」的意思的人来说，这可能是一种惊奇。对上帝不忠诚的意思，乃是以两种面孔对他的邻舍，奉承他但同时伤害他的正直，圣经的宗教是十分人性化的，这个事实在历史中常常成为它的一种控诉！在早期维多利亚时代，一位美国政治家宣告说：「假若宗教进入我们的私人生活，事情便会过得很好了」。在希伯来文，说谎这个字的基础是「虚伪」。艾略特(T. S. ELiot)曾描述没有尊严或爱是「虚空的人」，他是圆滑的、满口恭维的、谄媚的人。

所以一个人呼求上帝，去处置这类虚空的人，是很自然的事，因祂到底是全能者。例如查达顿(G. K. Chesterton)写道：「上帝将我们从狡猾的言语拯救出来。」这种狡猾包括说话动听，却欠诚意，正如有位小说家写道：「我们可说得天花乱堕，普通人却哑口无言，没有人能阻止我们。说话真的可令人飘飘然。像头被棒打后，感到眩晕一般。」匈牙利红衣主教明哲士(Cardinal Mind-szenty)，当他为争取人类自由被囚困时，他在回忆录中引用我们诗人的说话：我们的嘴唇是我们的，谁能作我们的主呢？他又说：「基本上只有在上位，有权柄的人，会如此说话。」

在第五节中，上帝的回答是一句神圣的声明，是整个圣经启示的基础。明哲士继续说：就是在被压迫的时刻，上帝说「我现在要起来」，因为上帝是常站在困苦人与贫穷人那边的。除生命之外，普通农夫所要求，便是安全──吃得饱，有地方安寝，并且没有人将他赶离他细小的土地。今日我们可以在这名单上加上：脱离秘密警察的恐慌、有言论自由和宗教自由。

上帝的声明反映祂庄严的性格：「我现在要起来，把他安置在他所切慕的稳妥之地。」注意：(一)上帝等待百姓在困境深处，在他们盼望的最低点时才行动。否则他们会认为是自己的力量将他们提升起来。(二)上帝注意虚伪的情况(第2节)，并在其中创造一个新的境况。

上帝等待，不仅是直至人类的处境在最坏的时候这种情况，祂也可以选择等待祂的应许(译者注：和合本译作言语)的实现，让它被试炼经过七次。祂的应许看来并不可靠，但是它们的实现与祂应许的完成一同而来。祂以数字七表明这个观念，因为七是完美的数字。上帝的创造并没有全然的完全，直至第七日的来临。上帝的应许(它们好象创造时所说的言语，「上帝说……」)是经过锻炼，好象火中的银和熔炉的试炼。只有这样，祂的应许能够纯净，就是清除了因人的邪恶所造成的渣滓，或者好象这里所指，人的谎言。

在一七九九年，法国大革命之后，欧洲差不多在一个混乱的情况下。红衣主教被逼不在法国，也不在罗马，而在维也纳集会，以便选出一位新的教皇。在那集会中，他被视为「最后一位教皇」。他们是何等的错误。上帝永不废弃祂的应许，但是祂可能看见这个在苦难中锻炼它经过七次的需要。

听完了伟大的信心声明，就是回答在第一节中如沙利亚的诗人呼喊，现在会众认同自己与这篇伟大诗的主题。「主，现在完全在于你了。」这次你一字被放在前头，为的是加强语气。上帝的应许实在是纯净。在历史中，祂对贫穷人照顾的应许曾七次在人的战争与暴乱中精炼，但是今日很多国家已尝试为所有的人推行社会公义，并且使社会保障成为文明的一个事实。现在有无数慈善的信托基金，帮助困苦的人。当然还有废除地上的奴隶制度。然而，如诗人结束时说：当下流人在世人中升高的现象仍然存在时，上帝在人类中间怜悯与仁爱的应许仍受压抑。


诗篇第十三篇

诗 13:1〔大卫的诗，交与伶长。〕耶和华啊，你忘记我要到几时呢？要到永远吗？你掩面不顾我要到几时呢？

诗 13:2我心里筹算，终日愁苦，要到几时呢？我的仇敌升高压制我，要到几时呢？

诗 13:3耶和华─我的　神啊，求你看顾我，应允我！使我眼目光明，免得我沉睡至死；

诗 13:4免得我的仇敌说：我胜了他；免得我的敌人在我摇动的时候喜乐。

诗 13:5但我倚靠你的慈爱；我的心因你的救恩快乐。

诗 13:6我要向耶和华歌唱，因他用厚恩待我。

从绝望到喜乐(十三1-6)

「要到几时呢？」这个呼喊在本诗中出现了四次。这当然是人类永恒的呼喊。我们想到年老退休的人单独的生活，没有人来探望他。我们想到在经常发生内战的土地上那些饥饿、可怜而无家园的人。无怪在这些地方，对于基督教福音传播会有两方面的回应：(一)「你说耶稣在二千年前将救恩带到世上，那么为什么祂现在不如此作呢？」但是对于「要到几时呢？」的呼喊，相反的回应可以是这样：(二)「你说耶稣在二千年前来世上回答这呼喊，那么为什么你们基督徒不早些告诉我们关于祂呢？」

我在这里讲的，正如我们曾见过的，这可能是一个人的呼喊，或者它可能是一群集体的人的呼喊。今日，当我们论及英国佬(布约翰John Bull)，或者美国佬(森姆叔叔Uncle Sam)，或者法国佬(法比利La Belle France)时，我们持着集体的「我」的观念。

我心灵承担的痛苦，对我整个人，很明显的是多过只是身体的痛苦。它可以指有怀疑，或者指罪恶、计谋和计画的冲突，这些事情继续在人的脑海里活动。一日复一日，对于一个人Angst(德国对这种黑暗的情绪的称呼)的感觉，一种新的神学或哲学的答案敲打人思想的门，只用被拋弃一词来描述是不足的。情绪低落能使人窒息，比起只是身体的痛苦更坏。马丁路德如此写下：「盼望本身是失望，但是失望带来希望。」在灵魂与肉体之间，这经验可能是一种真实的冲突。

睡眠并不会常常是我们每晚所盼望的幸福的安慰。Angst，这深沉的绝望，可能会沉睡至死；而在诗篇中，死亡相当于与上帝隔离。马丁路德没有犹疑的说，我的仇敌是魔鬼。当然我的仇敌可以有很多种形式。摇动并不是一个有力的名词来翻译希伯来的原文，这个动词描述失却一个人的根。在其它场合，它被用在地基的摇动。但是我们不能轻视所用的言语的气势，因为在我们每一个人生命中一些时刻，在地狱边缘震荡的经验，曾经成为一个事实，而我们甚至不敢将这事实向任何人讲出来。但是现在这位诗人已为我们作了此事。能够找出其它的人，他们也曾经过那地狱，就是我们曾经历过的，这是何等的安慰！

但是，在第三节，我们的诗人作出一个祷告：「耶和华我的上帝阿，求你看顾我，应允我，使我眼目光明。」这呼喊很简单的意思是：「将我再次带回生命中」。「让一线光亮再次在我眼中。」但是上帝如何作这大事呢？事实来说，上帝的hesed──上帝恒久的爱，就是当他或她在沉睡至死中感到迷失，祂那至诚的爱永不会让祂所爱的失落。藉着上帝完全的恩典，就是这事实令我们的诗人重新得着了解，像是一切事实中最大的。跟着让我们弄清楚些时间次序。诗人所说的是这样：至于我，我已倚靠你的hesed；因此我的心会在你的爱中狂欢，这爱会使我变成一个爱他人的人(阴性的名词，以前我们曾遇过的)。我已倚靠，并且发现我的倚靠并没有错误。我现在知道，上帝不能让我失望，因为祂的本性决定祂不会如此作。所以现在藉着上帝，你的恩典，那可怖Angst的经验已完全离开我了！现在我的心歌唱。上帝对我何等的好！现在我知道，在我经历情绪低潮的时候，祂不会从我身上取去祂立约的爱，祂的hesed。


诗篇第十四篇

诗 14:1〔大卫的诗，交与伶长。〕愚顽人心里说：没有　神。他们都是邪恶，行了可憎恶的事；没有一个人行善。

诗 14:2耶和华从天上垂看世人，要看有明白的没有，有寻求　神的没有。

诗 14:3他们都偏离正路，一同变为污秽；并没有行善的，连一个也没有。

诗 14:4作孽的都没有知识吗？他们吞吃我的百姓，如同吃饭一样，并不求告耶和华。

诗 14:5他们在那里大大地害怕，因为　神在义人的族类中。

诗 14:6你们叫困苦人的谋算变为羞辱；然而耶和华是他的避难所。

诗 14:7但愿以色列的救恩从锡安而出。耶和华救回他被掳的子民那时，雅各要快乐，以色列要欢喜。

愚顽人的话(十四1-4)

箴言有多处讲论有关愚顽人。在那里我们遇到六个不同的字描写愚顽人。我们相信，可以依照愚顽的程度依次序排列。(一)pethi是一只笨驴。(二)kesil是一个蠢人。(三)ewil是一个白痴的人。(四)holel是一个完全傻的人。(五)nabhal事实上是不虔诚的人。(六)lets是爱嘲弄的人，一个狂傲的，思想放纵者。但是我们的诗人感觉到毋须超越第五类，在他的思想中，否定上帝的爱与关怀，是愚蠢的高峰。

在古代世界里，就算他只因迷信或是透过研究星座而认识他的一神或众神，事实上没有一个人是无神论者。在这里「没有上帝」的意思是指一位并不亲自关怀人的神。

那位愚蠢的人在心里说这些话，即是说，他表示他所相信的，是他内在生命的一部分，如此在谈话中显示他生命的泉源是「虚空」的。上帝现在对他不适切，因此他的方向在道德上自然是败坏的。在这里善一字并不是抽象的描述。旧约的人会说，没有任何一件事物是善的。他指的善是一个人的行动，一个人善待他周围的人。这就是愚顽人并不知道的。

圣经中的上帝是超然的，除非我们在图画中看见这种观念，否则这个神学名词，便不能进入我们的思想。但是我们在此处有这幅图画。它向我们启示，上帝是完全另外和不同的一位，并且超越在祂的创造物之上。但是同时，这节经文对我们描述以下真理，就是上帝并不是某些在外的地主，祂也是内蕴的，一个相反的神学名词，上帝关怀祂的创造物──人，并且在一切我们所作和所讲的事情上，祂与我们同在。世人一词强调一切的人都包括在内，并不单是以色列，上帝自己的选民，然而请注意另外一个重要的神学思想。诗人告诉我们，上帝要找出人在世上正在做什么事。这是因为上帝造人，使他不受祂的控制。人不是上帝的木偶，他们并不是被预定作善或恶，选择是他们自己的。然而，假若他们明智的话，他们会记得上帝是在控制当中！

但是当上帝垂看的时候，祂对所见到的失望。在这节经文中可悲的声明，导出了在创世记六章五至六节中给与我们的基本神学图画，保罗亦曾在罗马书三章十至十二节也跟着如此说。污秽这个字可译作「腐败」。只有怀疑论者或人文主义者会反对这看来极端的声明，和下列两点：

(一)他会如柏拉图所建议的说：人所作的任何错误事，都能够藉着更多的知识而改正，藉着心理辅导帮助他思考正确，并且藉着教育使他寻求「善」。但是自柏拉图的时代至今，多个世纪，上述观念已被证实是错误的。事实上，人被困于罪恶的圈中。耶利米在耶利米书十七章九节中宣告说：「人心比万物都诡诈，坏到极处，谁能识透呢？」正如耶利米所说，重点乃在于人并不能明白自己所处的苦况。他们不明白教育与心理并不足以改变他们整个本性，他们的心。它只能靠外间的帮助，藉着一种能打破罪恶圈子的力量，那力量就是上帝的恩典与赦免。

(二)人类的更新能发生，因为上帝关怀这事的发生。

在第四节中的问题是上帝所发的。上帝说：真正的知识能阻止他们尝试生活在罪恶圈中，并且能引导他们呼求主，去为他们作自己不能作的事。我们在这里得到的是何等明显的见识，看到无情的人，在群众中夺得权力。他们吞吃我的百姓，如同吃饭一样。但是，奇异地，不管他们是如何的愚昧，他们仍是我的百姓！然而现代的人文主义者仍宣告说：人类所需要的是教育和科学的发展，以致人可以和平的生活！但是，我们看见的，那知识并不是科学的研究，它并不是我们以智力可追寻的事物。知识乃是透过上帝与我们，并且我们与他人的团契，对祂工作的醒觉。

从罪恶中释放出来(十四5-7)

诗人突然间发出呼喊，在那里！我们想知道，在那里？很明显，在罪恶圈子的中间，在那里人没有可能逃脱──只有藉着恩典。就是在那里，在被恶人所管辖的普通信徒生活中间，上帝的审判就临到。标准修订本说，上帝与义人的族类同在(就是与立约的子民同在)，希伯来原文是上帝在他们中间。当然，那是「内蕴」的意思！

接着祂直接对败坏和邪恶的人说话，他们会支配普通人的生活。当普通人讨论人类生活实在的事，例如教养他们的孩童、照顾他们的老人，赶及收割、持守安息日为休息与敬拜的日子等等，你们会破坏他们的计画。例如小流氓，无论他们是本乡的不良少年或是有权力欲望者，他们突然夺得一个国家的管理权，并且欺压地、无情地和怀恨地管治它──他们会在恐慌中(参看利廿六16)。因为主是一般人的避难所。

当这篇诗被加入在以色列「诗歌集」中，崇拜的人可应用它的应许。在以后的世纪中，他们在任何的灾难情况生活，可从诗中找到力量，相信上帝必定会康复祂的百姓；(这是「救回祂被掳的子民」一句的最好翻译)。在以色列列王时期有内战，与叙利亚亦有战争；在主前七二二年，北国首都撒玛利亚被毁；在主前五八七年，大部分被掳至巴比伦的立约子民，他们都怀着耶路撒冷陷落的心碎经历。但是直到今日，这篇诗的应许与盼望仍然应用得着，正如无数的犹太人与基督徒同样能充分地见证一样。


诗篇第十五篇

诗 15:1〔大卫的诗。〕耶和华啊，谁能寄居你的帐幕？谁能住在你的圣山？

诗 15:2就是行为正直、做事公义、心里说实话的人。

诗 15:3他不以舌头谗谤人，不恶待朋友，也不随伙毁谤邻里。

诗 15:4他眼中藐视匪类，却尊重那敬畏耶和华的人。他发了誓，虽然自己吃亏也不更改。

诗 15:5他不放债取利，不受贿赂以害无辜。行这些事的人必永不动摇。

另外的十诫(十五1-3)

诗篇的变化是何等多！这次我们有一套新的十诫！它们是以崇拜祷文的形式写下，在圣殿大门外颂唱用的。百姓从平原或高地的乡村来到耶路撒冷，参加每年三个大节期中的一个。一群祭司使他们停步，教导他们诵读或颂唱下列十句声明。作完这事后，朝圣者才准进入圣殿和崇拜上帝。

以色列的百姓常常是朝圣者。就算当他们已在自己的土地上定居，他们也常常朝着上帝的国前进。在旷野时，上帝在摩西为祂所搭的会幕中与祂的百姓同在。每一个早晨，百姓收起他们自己的营幕，然后作出一日的路程，步向应许之地。但是主的营幕也被收起，祂会与百姓同行当日的路程，正如传统记载的，日间用云柱，晚间用火柱。直至黄昏，祂与祂的百姓一同再次搭起营幕过夜(出四十34-38)。这是何等伟大的记号，帮助以色列明白内蕴的意思！但是现在以色列用一座石造的建筑物为祭坛，他们被提醒，正如希伯来书十三章十四节所写的：「我们在这里本没有常存的城。」因此，崇拜者仍视这座坚固石造的建筑物，只是反映会幕的记号，上帝仍然在他们每日的路程中，在他们中间。

在他们进入圣殿前，他们必能够背诵的是什么呢？这篇诗提供崇拜者十句声明，提醒他们在旷野所接受的十诫，就是我们在出埃及记廿章见到的。其它的先知也曾列出相类似的项目，帮助百姓明白他们的信仰。参看以亚赛书卅三章十五至十六节，以赛亚提供六个教训。在弥迦书六章八节，弥迦提供三个类似的教训。以赛亚书五十六章一节有两个；而阿摩司则集中在一个上(摩五4)从另外一个角度来看这些声明，在初期基督教的世纪中，拉比们宣告，妥拉中六百一十三条的教训，都在这几行中找到。所以现在当他们接近圣殿的门前，百姓便请这些「祭祀的先知」。或者，我们可以如此说，当值的牧者，教导他们这些信仰的基础(参看亚七3)。这里就是他们受教一个例子。在第一节的问题后，第二节便开始回答了。

(一)他行为正直。如诗篇第一篇所指的，「正直」一词的字根解作「完全」，「完整」。所以它描述一个诚实的人，不是「三心两意」的人，而是好象耶稣所说「清心的人」(太五8)。同样的字可在创世记六章九节中，用来描述挪亚。跟着这节经文之后，便是所有人类败坏的描述，然而在创世记中并没有说，挪亚不是一个罪人。

(二)行事公义。是指一个与上帝有良好关系的人，他作上帝所作的事，他的心转向上帝，而不是自己。

(三)心里说诚实话的人，就是心里想什么，便说什么的人，没有掩饰。在马太福音七章廿一节，耶稣说：「凡称呼主阿，主阿的人，不能都进天国。」

(四)狡猾、恶意诽谤是被禁止的，因为你不能同时爱你的邻舍，又说他的坏话。在同样情况下，耶稣警告说：若你说了一些有关于他的坏话，除非你首先请求他饶恕你，否则你不要进入祭坛中去崇拜。玛丽皇后二世曾举行一个宴会，有一些客人杂谈一些所谓的私奔、奸淫、追债等等的事，她问他们有否读过这一篇诗，藉此不觉间改变他们的话题，然后，她向他们诵读这节经文。

(五)诽谤的谈话会引致罪恶的行动，专爱对朋友做出邪恶的事！

还有一些诫命(十五4-5)

(六)公义的人藐视那些被拒绝的人(他们被上帝拒绝，因此此刻在立约之外)。这并不表示他嘲笑他们，或者放弃他们，让他们迷失，因为上帝并没有这样作。正如上帝仍关怀他们，崇拜者也必定如此。但是他必定如此。但是他必须学习对上帝忠诚与不忠诚之间的分别。

(七)我们需要常常记着一点，在旧约中没有任何用来描写宗教或宗教性的字，因为圣经并不是有关宗教的书，而是有关：(甲)上帝，和有关(乙)生命的书，使用那敬畏耶和华的人这些字，我们的诗人所表达的，并不是宗教的观念，而是敬畏与惊讶中承认永生上帝的奥秘观念。

(八)一个人可以作出一个应许，而他不能预见它的结果；但这并不表示他应该背弃他的话。例如，一个人与另一个人结婚，并且宣告说：「我与你结婚……无论疾病或健康……直至死将我们分开。」后来，他(或她……)变成堕落、欺诈，和不忠诚，但是没有任何理由，另一方也要转过来而不忠。

(九)按照摩西的律法，金钱乃是上帝所赐的礼物，因此只用作买卖日用品。金钱本身并没有价值，所以它并不是用来赚取更多的金钱。人比金钱更重要。故此假若一位弟兄或朋友有困难时，人应该借给他足够的金钱，使他能应付难关。后来，当他有能力时，便要偿还所借数目(出廿二25；利廿五35-37；申廿三19)。但是你不能因此收取任何利息，原因乃是你已得到权利，去帮助贫穷的人，特别是假若他因不幸而变成如此时，这样你便是作上帝所作的事了(诗十四6)。还有，当你发现「赚取利息」在希伯来文是「咬痛」时，你就会认识到摩西的律法是如何考虑这整件事了！另一方面，借钱与外邦人作买卖交易则是另外一回事(申廿三20)。

(十)从古至今在东方，各种祸害之一是收取贿赂；更坏的是，无辜的人因此而被判罪。这样的一种行动，是一项严重的罪行，破坏爱与怜悯的一致。

很明显地，这十诫是从摩西诸诫命的律法中撮要出来一些例子。它们事实上不是「命令」，正如在出埃及记廿章列出来的，并非命令，只是「话语」而已。它们是十诫，上帝的「十句话」。但是上述所选择的，已足够向普通人显示，真正的信仰并不只是「遵守诫命」。真正的信仰结出果子来。这些果子来自一个慈爱、温和、慷慨的人。他是一个永远如此、彻底可靠、永不动摇的人。正如耶利米所说的，这个人有律法写在他心版上，他务必同时(甲)「认识上帝」，并且发现(乙)他的罪已被赦免(耶卅一34)。

经过五年的任职，罗斯福总统(President Franklin Roosevelt)在一个感恩崇拜中，引用了这最后一节经文，然后加上：「因为国家仍将她的生命建基于道德原则下，这艘国家的旧船仍在同样的航线上。」


诗篇第十六篇

诗 16:1〔大卫的金诗。〕　神啊，求你保佑我，因为我投靠你。

诗 16:2我的心哪，你曾对耶和华说：你是我的主；我的好处不在你以外。

诗 16:3论到世上的圣民，他们又美又善，是我最喜悦的。

诗 16:4以别神代替耶和华的〔或译：送礼物给别神的〕，他们的愁苦必加增；他们所浇奠的血我不献上；我嘴唇也不提别神的名号。

诗 16:5耶和华是我的产业，是我杯中的分；我所得的，你为我持守。

诗 16:6用绳量给我的地界，坐落在佳美之处；我的产业实在美好。

诗 16:7我必称颂那指教我的耶和华；我的心肠在夜间也警戒我。

诗 16:8我将耶和华常摆在我面前，因他在我右边，我便不致摇动。

诗 16:9因此，我的心欢喜，我的灵〔原文是荣耀〕快乐；我的肉身也要安然居住。

诗 16:10因为你必不将我的灵魂撇在阴间，也不叫你的圣者见朽坏。

诗 16:11你必将生命的道路指示我。在你面前有满足的喜乐；在你右手中有永远的福乐。

一位初信者的忏悔(十六1-6)

标题所见到金诗这名词，长期以来是一个奥秘。在七十士译本这篇诗的标题，希腊文作「石刻」。直至现在，没有人能想出它的意思来。这个字出现于乌加列语言(Ugaritic Language)中(希伯来文的语系，于一九三○年才被辨认出来)，它似乎同样解作「在石版上的雕刻」。我只能从这资料作出一个暂时性的建议。差不多经过一个世纪，有这样的建议：本诗是由一位新悔改的迦南人所写的，这还包括所有说乌加列语的人。这样，我们的标题是否有如此的意思：即这位不属立约子民的悔改者，在以色列对雅巍、主的信仰中，找到他长久盼望的真信仰，就是以色列所说的，上帝实在是盘石(诗十八2等)？

这位外邦人体会到作为一位投靠者的经验，好象诗篇十八篇二节的作者所作的一样。直至现在，他已认识上帝乃是神(el)，这是乌加列对至高的神的名称，此名称也在本诗的第一节中出现，它被翻译作「上帝」。他说的话使我们想起那些外邦的希腊人，他们对腓力说：「先生，我们愿意见耶稣。」(约十二21)事实上我们可合理地如此解释第二、三节：「我对雅巍说，你是我的主，我整个的好处在于你。」

他继续说，我发现立约的子民很亲切的接受我，因此现在我很喜欢这种新的友谊。他们待我好象亲皇，贵族似的。当然，他是用圣民来指立约的子民，他们现今在自己的国土上，就是上帝在他们还没有到达前已应许给他们的地(出十九6)。

正如在标准修订本的注脚中所表示的，跟着来的那节经文是不大清楚的。但是看来作者要说的，就是通常当人改变信仰时，他们很少发现自己在新的祭祀仪式中会完全感觉亲切。假若他曾参加一个迦南的宗教祭祀，他会如此说：「我不会用他们的神的名称。」例如，假若我们的朋友曾选择迦南的摩洛神，他便需要对那位神献出一个自己的婴孩(利二十2)。假若他曾居住在迦太基，并且接受它的宗教，他便需要参加人的献祭，很明显地，这两种习俗会使他在恐惧中畏缩起来。

他继续说，但是我已审慎地，并且在完全自由的选择中，选择雅巍为我的分，并且发现祂是我一切的盼望。分这个字源自以色列十二支派分配土地的时期，那时每一个支派得到他的分。杯也是解释同样的事的另一个方式，很明显地，他不能抑制自己的喜乐，于是他第三次说了！因为一个人所得的，与一个人的分，是同样的事情。还有，他附加说：当他们为我拉准绳时(参看弥二5)，即是说，那我在以色列产业中的分。我发现了承受一份绝好的嫁妆。再次，他不能自制，于是又说了第二次，「我的产业实在美好。」

在神学上而言，这个忏悔有重要的意义。有些人认为古代的以色列人视上帝只是他们的。外邦人有他们自己想要的神。因此，这使那些人宣称，以色列很少或甚至没有宣教的思想。但是本篇是众多篇诗的其中之一，证明这观念是谎话。今日有些人大声的告诉教会，他们应该离开异教徒，不应该打扰他们在其传统信仰中的生活，无论这些信仰是什么，它们比起基督教更适合他们。这篇诗亦对这些人证明，这是谎话。

一位初信者的喜乐(十六7-11)

我们的朋友对他新找到的信仰非热诚。他感谢神(el)(参看第一节)引导他的思想，并且带领他归信上帝，就是他现在寻找到的雅巍。雅巍甚至在夜间仍引领他，并且激发他的肾脏，帮助他思想神学问题。英文的心，希伯来文是肾脏。那些器官是最敏感的，也可能是人体内最重要的部分。我们所有内在的部分都参予我们的思想与感情，并且每一部分都能代替和为其它部分工作，这是古代世界接受的事实。有些人认为肾脏是良心的座位，但是经文的意思是：上帝使用他整个人，感情、幻想、理智、逻辑思想，甚至他的消化系统，来教导他有关新接受的信仰：「我已将主摆在我面前，是始终如一的：(我知道)祂也常在我身边，所以我不会动摇。」

当我们的朋友「归信」时，他没有改变他的上帝，那是没有可能的，因为只有一位上帝。El是希伯来文用来描述「上帝」最基本的字根。通常用来描述上帝的字是Elohim。当然，亚拉伯文的Allah也来自同样的字根。无论如何，El在旧约中常常出现。例如，我们看见以马内利(Immanu-el上帝与我们同在)这个名称。另一方面，雅巍是位独一的上帝el的名称，祂向摩西启示自己。雅巍这个名称的字根是一个动词h-y-h，将要成就(to become)(并不是一个静止的观念：to be)。但是我们必须在那陈明上加上三点。

(一)h-y-h这个字有动态和行动。它很容易见到的，例如，在何西阿书的第一句话中：「主的话临到(希伯来文是h-y-h)何西阿。」

(二)动态是由上帝至人类，因为上帝是永生的上帝，而人只是受造物。这就是为什么上帝，藉着恩典，常常作主动。在出埃及记三章十二节，上帝对摩西说：「我必与你同在(ehyeh)。」所以在出埃及记三章十四节，我们看见我是(I AM)一词的意思，比起英文的那几个大写字母所表达的意思更多。原因乃是：上帝的名称「我是自有永有的」，并没有在希伯来原文中，而只有在七十士译本中找到。在那里翻译得更差，译作「我是存在者」。当然，这是希腊哲学的观念，与旧约中永生上帝的观念相差很远。

(三)从字根而来的雅巍这个名称，它看来是从h-y-h这个动词的主动及物形态构造成的。因此，将所有观念放在一起，我们相信那个神圣的名称可以作这样的解释：「祂使……发生」。在出六章三至四节，祂使……发生在摩西身上，并且藉着摩西，与全以色列同在。在出埃及记三章十五节的附言，这位以色列的上帝，就是古代以色列祖先的上帝，祂在很久以前与亚伯拉罕、以撒、雅各立约。我们外邦的朋友现在被接纳进入这古旧的约中，并且发现上帝非常接近他。最后，因为敬意，犹太人所用的主(LORD钦定本用大写字母)这个字被基督教教会用来取代希伯来文雅巍一词。附带的说，耶和华这个名称不应该再使用，它是十五世纪时印刷商的发明。

因为立约的主是一位曾如此启示祂自己的上帝，并且我们的外邦人也发现祂乃是如此。难怪他欣喜，全面性的，包括身体、魂与灵。「就是我的肉身也幸福地居住在你里面。」并且因为这位立约的上帝现今亲自对他说：「对我敬虔的人(意即忠诚地守我约的人)，我永不会拋弃你。」祂的应许必定伸展，甚至超越死亡。阴间是死亡的世界，朽坏是最低的坑。但是上帝是永生的上帝，现在并且恒常如此，所以我们的新信徒也会永远生存。

好象其它的诗篇，后来的会众有否在此时加入呢？假若有的话，他们现已从这位外邦人学习到，以完全的确信去宣告：因为生命是来自永生上帝的恩赐，假若上帝对自己是真诚的话，祂不会取回祂的恩赐。这即是说：与上帝立约的子民会在祂的爱中欢欣，直至永远。


诗篇第十七篇

诗 17:1〔大卫的祈祷。〕耶和华啊，求你听闻公义，侧耳听我的呼吁！求你留心听我这不出于诡诈嘴唇的祈祷！

诗 17:2愿我的判语从你面前发出；愿你的眼睛观看公正。

诗 17:3你已经试验我的心；你在夜间鉴察我；你熬炼我，却找不着什么；我立志叫我口中没有过失。

诗 17:4论到人的行为，我藉着你嘴唇的言语自己谨守，不行强暴人的道路。

诗 17:5我的脚踏定了你的路径；我的两脚未曾滑跌。

诗 17:6　神啊，我曾求告你，因为你必应允我；求你向我侧耳，听我的言语。

诗 17:7求你显出你奇妙的慈爱来；你是那用右手拯救投靠你的脱离起来攻击他们的人。

诗 17:8求你保护我，如同保护眼中的瞳人；将我隐藏在你翅膀的荫下，

诗 17:9使我脱离那欺压我的恶人，就是围困我要害我命的仇敌。

诗 17:10他们的心被脂油包裹；他们用口说骄傲的话。

诗 17:11他们围困了我们的脚步；他们瞪着眼，要把我们推倒在地。

诗 17:12他像狮子急要抓食，又像少壮狮子蹲伏在暗处。

诗 17:13耶和华啊，求你起来，前去迎敌，将他打倒！用你的刀救护我命脱离恶人。

诗 17:14耶和华啊，求你用手救我脱离世人，脱离那只在今生有福分的世人！你把你的财宝充满他们的肚腹；他们因有儿女就心满意足，将其余的财物留给他们的婴孩。

诗 17:15至于我，我必在义中见你的面；我醒了的时候，得见〔或译：看〕你的形像就心满意足了。

一个有福的盼望(十七1-15)

好象约伯一样，诗人相信自己是无辜的。这并不是说，他宣称自己无罪，正好象那位来到耶稣面前，求祂帮助他信仰的年轻富有的官一样(太十九16-30；可十17-22；路十八18-30)，诗人「自从作小孩子时已遵守一切诫命。」从这个新约故事，我们注意到两件事：(一)耶稣，望着他，就爱他。同样在这里，上帝望着我们的诗人，并且爱他。

(二)耶稣告诉他，道德是不足够的，现在上帝也如此作。上帝所期望的是hesed──对上帝的约完全委身，以回应祂对我们的委身。诗人简直不敢相信，上帝会如此爱他，所以他也没有足够的准备，对上帝作完全的委身。

然而，在祂的仁爱里，晚上当他在床上时，上帝事实上曾探访他。上帝实际曾试验他，并且给他一个特别的个人经验，就是祂慈爱的同在。因此，我们的诗人回应说：不管人的行为如何，我谨守你嘴唇的言语，因而逃避了强暴人的道路。他事实上已选择跟随上帝的道路，而不是人的道路。

现在他选择称呼上帝为el。这使我们要问以下问题：他是否那位写上一首诗的外邦朋友呢？是否认识主的道路的「蜜月」期现在已过去了，而他对信仰产生困惑──好象我们都会有的一样呢？无论如何，他宣告说：「我求告你，我肯定你会应允。」奇妙一词在这里意思是「上帝恒久的爱，以奇妙的方式临到我。」「我是投靠你的人之一，并且已从那些起来攻击你作为的人中获得拯救」──因为这右手，当然，它是人常用来作事的手。

在第八节我们所遇到的可爱句子，是从申命记卅二章十节中引用的经文，它是旧约中早期的作品之一。在那时候，这几个字被用来称呼以色列；所以在这里，这位「新」的以色列人，新的悔改者，也希望上帝对他用同样的称呼。在古旧的英文，眼睛的瞳孔被称为mannikin，意思即「细小的人」，在希伯来文中，它的意思也是「细小的人」，或者是指「可爱的小人」。再次，翅膀的荫下在申命记卅二章接着的一节出现，它描述上帝在带领以色列人在出埃及时所作的事，因为正如出十九章四节所说。「你们……看见我，如鹰将你们背在翅膀上，带来归我。」所以现在诗人祈求上帝，将他包括在上帝所带领离开埃及的子民中，亦即是说，上帝所救赎的整个子民中。

生活在上帝翅膀的荫下，并不表示一个人已脱离生活中一切的罪恶，得到安全。这是不可能的，因为上帝本身也没有离开世界。上帝存在于这里，在这个充满人类叛逆的世界中。所以就算在上帝的保守照顾中，邪恶的人，好象野兽一样，仍然环绕着信徒，并且寻找机会伏击他。他说：老虎凶猛、冷酷的眼，「在夜间的森林里闪闪发光」，能接近并且撕碎我。信徒不能堕入乐观主义者的网罗中；他也不应该是一位悲观主义者；他应常常保持那最困难的情况，就是作一位现实主义者。

但是因为他曾如此说：上帝是那位曾拯救投靠他的人(第7节)，我们这位新的悔改者，现在认真地要求他的权利，接受上帝的帮助。因为当旷野有呼喊「主阿，求你起来」时，上帝就对以色列人这样行了。然而，正如我们在第一节所说的，当他仍是一个罪人时，他未曾认识到在爱中完全委身的意思是什么，并且如此的委身必须包括对敌人的爱。顺便提及，在这里世界一词是保罗所用的，当他解释这词的，他的意思并不是指物质的地球，而是人类邪恶的属世生活。

当会众听到这首由一位新的悔改者唱出的歌，见证他虽有怀疑，但是仍然持守信仰时，他们现在所学习到的，是何等的多呢！因此，所有出席的人，此刻加入了跟着而来最后的伟大声明。它的切实意思是什么呢？

(一)正如我们在绪论中指出的，公义一词，视乎经文本身，可以有不同的翻译方式。在这里，它可能的意思是胜利，即是说，当上帝将事物放回正确的位置时。当那事情发生时，正如在会众中每一个人现在所唱的，我必见你的面，就是，真正的看见上帝好象世界的救赎主一样。

(二)你的形像。在这里将它教条化是愚蠢的事。在民数记十二章八节，看见主的形像的意思，是差不多好象醒觉祂同在的轮廓，我们记起上帝对摩西说：「你不能看见我的面，因为人见我的面不能存活。」(出卅三20)因为上帝是个灵，所以人的肉眼不能见到祂，人的智力也不可以领悟到。所以这节经文可以如此解释：「每一个早晨，当我醒来时，我已被你同在的轮廓所渗透(好象一块海棉，我不能再吸收更多了)」。或者，它可以这样解释：「当我醒来，在死亡的另一边，我已被你的形像渗透(一个生动的名词)。」即是说，虽然仅是一位受造物所能领悟的那么少，我在永恒中对上帝的认识，已完全满足了。

这最后一句被刻在那伟大的苏格兰传道者，爱丁堡的伟特博士(Dr. Alexander Whyte)的墓碑上。


诗篇第十八篇

诗 18:1〔耶和华的仆人大卫的诗，交与伶长。当耶和华救他脱离一切仇敌和扫罗之手的日子，他向耶和华念这诗的话。说：〕耶和华，我的力量啊，我爱你！

诗 18:2耶和华是我的岩石，我的山寨，我的救主，我的　神，我的盘石，我所投靠的。他是我的盾牌，是拯救我的角，是我的高台。

诗 18:3我要求告当赞美的耶和华；这样我必从仇敌手中被救出来。

诗 18:4曾有死亡的绳索缠绕我，匪类的急流使我惊惧，

诗 18:5阴间的绳索缠绕我，死亡的网罗临到我。

诗 18:6我在急难中求告耶和华，向我的　神呼求。他从殿中听了我的声音；我在他面前的呼求入了他的耳中。

诗 18:7那时，因他发怒，地就摇撼战抖；山的根基也震动摇撼。

诗 18:8从他鼻孔冒烟上腾；从他口中发火焚烧，连炭也着了。

诗 18:9他又使天下垂，亲自降临，有黑云在他脚下。

诗 18:10他坐着基璐伯飞行；他藉着风的翅膀快飞。

诗 18:11他以黑暗为藏身之处，以水的黑暗、天空的厚云为他四围的行宫。

诗 18:12因他面前的光辉，他的厚云行过便有冰雹火炭。

诗 18:13耶和华也在天上打雷；至高者发出声音便有冰雹火炭。

诗 18:14他射出箭来，使仇敌四散；多多发出闪电，使他们扰乱。

诗 18:15耶和华啊，你的斥责一发，你鼻孔的气一出，海底就出现，大地的根基也显露。

诗 18:16他从高天伸手抓住我，把我从大水中拉上来。

诗 18:17他救我脱离我的劲敌和那些恨我的人，因为他们比我强盛。

诗 18:18我遭遇灾难的日子，他们来攻击我；但耶和华是我的倚靠。

诗 18:19他又领我到宽阔之处；他救拔我，因他喜悦我。

诗 18:20耶和华按着我的公义报答我，按着我手中的清洁赏赐我。

诗 18:21因为我遵守了耶和华的道，未曾作恶离开我的　神。

诗 18:22他的一切典章常在我面前；他的律例我也未曾丢弃。

诗 18:23我在他面前作了完全人；我也保守自己远离我的罪孽。

诗 18:24所以，耶和华按我的公义，按我在他眼前手中的清洁偿还我。

诗 18:25慈爱的人，你以慈爱待他；完全的人，你以完全待他。

诗 18:26清洁的人，你以清洁待他；乖僻的人，你以弯曲待他。

诗 18:27困苦的百姓，你必拯救；高傲的眼目，你必使他降卑。

诗 18:28你必点着我的灯；耶和华─我的　神必照明我的黑暗。

诗 18:29我藉着你冲入敌军，藉着我的　神跳过墙垣。

诗 18:30至于　神，他的道是完全的；耶和华的话是炼净的。凡投靠他的，他便作他们的盾牌。

诗 18:31除了耶和华，谁是　神呢？除了我们的　神，谁是盘石呢？

诗 18:32惟有那以力量束我的腰、使我行为完全的，他是　神。

诗 18:33他使我的脚快如母鹿的蹄，又使我在高处安稳。

诗 18:34他教导我的手能以争战，甚至我的膀臂能开铜弓。

诗 18:35你把你的救恩给我作盾牌；你的右手扶持我；你的温和使我为大。

诗 18:36你使我脚下的地步宽阔；我的脚未曾滑跌。

诗 18:37我要追赶我的仇敌，并要追上他们；不将他们灭绝，我总不归回。

诗 18:38我要打伤他们，使他们不能起来；他们必倒在我的脚下。

诗 18:39因为你曾以力量束我的腰，使我能争战；你也使那起来攻击我的都服在我以下。

诗 18:40你又使我的仇敌在我面前转背逃跑，叫我能以剪除那恨我的人。

诗 18:41他们呼求，却无人拯救；就是呼求耶和华，他也不应允。

诗 18:42我捣碎他们，如同风前的灰尘，倒出他们，如同街上的泥土。

诗 18:43你救我脱离百姓的争竞，立我作列国的元首；我素不认识的民必事奉我。

诗 18:44他们一听见我的名声就必顺从我；外邦人要投降我。

诗 18:45外邦人要衰残，战战兢兢地出他们的营寨。

诗 18:46耶和华是活　神。愿我的盘石被人称颂；愿救我的　神被人尊崇。

诗 18:47这位　神，就是那为我伸、使众民服在我以下的。

诗 18:48你救我脱离仇敌，又把我举起，高过那些起来攻击我的；你救我脱离强暴的人。

诗 18:49耶和华啊，因此我要在外邦中称谢你，歌颂你的名。

诗 18:50耶和华赐极大的救恩给他所立的王，施慈爱给他的受膏者，就是给大卫和他的后裔，直到永远。

一篇皇室的感恩诗篇(十八1-5)

标题宣称，大卫写这首长诗，是当他取得一切战争最后的胜利，并且成为耶路撒冷唯一的统治者的时候。除了一些动词的分别外，整首诗都可以在撒母耳记下廿二章找到。所以我们现在应该再次读一读大卫的故事，并且去发掘为什么他能写这伟大信心的诗句。当然，我们可以再次看到这篇诗能灵活地配合大卫的情况，我们能明白它如何被改编，供以后所有接续作以色列的君王所使用。

一般的人通常会认为在圣经中每一段或每一节的经文只有一个原来的意思，并且我们可以如此说是「正确」的意思。但是我们所发现的并非如此，否则圣经只是死物而已，它会一如我们现在拥有的大量来自巴比伦或埃及的古旧宗教经典。旧约是上帝永活的话。在大卫的时代，这篇诗的意思也不是「一成不变」的。直至皇朝于主前五八七年终结，以色列被放逐至巴比伦，仍然有不少亮光从本篇和其它诗篇浮现出来。现在它们被发现是直接向一个新的时代──一个完全新和不同的社会环境说话。

基督降生前一个世纪，死海卷轴里发现了诗篇中新的深意，连大卫也不知道。再者，马太福音十一章十四节；马可福音二章廿三至廿八节；约翰福音十章卅四至卅六节；使徒行传二廿五至廿八节，以上的经文都认为旧约的经文，在基督的口中，已取得了新的意思。保罗能在一段原意并不明显的旧约经文中，揭示一些意思(参看加三6-9；四21-31)。然而同时，这篇诗是根植于圣经所启示的基本和永不改变的信息，就是上帝的爱。所以我们应该留意诗篇不只是古旧的文献，它们也是我们现代圣经之部分。

第一节并没有在撒母耳记下廿二章出现。一位希腊的思想家，因为他的神话和哲学背景，当他第一次听到这些话时，他宣称说：「说你爱你的神，那实在是一种幻想！」但是大卫爱祂的上帝，因为上帝首先爱大卫。

因为主在这个常常充满危险的世界，与及不可预测的人类中，祂给予诗人安全。在这里，他所用的每一幅图画本身都是一个比喻。

(一)主是我的力量。祂帮助我反过来活出一个充满爱的生命。

(二)祂是我的盘石。随着时间的过去，这个意象不断增强！当人途经和探访那座接近以东建筑在岩石内的奇异的石城彼得(或称示拿)时，在这意象背后的观念便变得清楚了。我们记得彼得这名称的重要性，基督在上面建立教会的盘石，和其它等等。

(三)山寨是人重新得回他的气力和主动力，再次向前出击的地方，正如士兵应作的一样。

(四)祂的救主拯救他脱离众多的敌人，并且给他shalom，平安。

(五)我的上帝：所以这并不只是大卫所说的人类救主。

(六)现在我们有另外一个作盘石的字，这是大卫能作为避难所的一种石，仿如置身在裂缝中，因为它是「我的裂缝」。

(七)这种盾牌是五呎高，并且能够保护整个身体，直至眼部。

(八)耶路撒冷的祭坛有四个尖角，分布在祭坛的四个角落。假若有人遇上困难，并且逃至这个祭坛并紧捉着其中一个尖角时，他便安全了(王上1-50)。

(九)一个高台好象一个在地中海的堡垒，建筑在悬崖峭壁上。

我们看见，大卫现已学习到拥有在上帝爱顾中完全的信靠。

(一)他说，我呼求，只是这样；并且

(二)上帝应允我──我已得到了拯救！

有些时候，我们会面对死亡的恐惧；或许我们的诗人正在讲述那种恶梦，就是在大卫时期的历史中，任何一个人都可能受到的痛苦，害怕被绳索拖到下面的世界；因为死亡，被称为Moth，是一种神；所以这是一种人格化了的恐怖经验。这就是此处的图画之一，即第一个恶梦。另一幅图画描述那流经海底深处，而流入混浊的深渊，直至阴间最低处的急流。这种恐怖的异象，离开今日我们所忍受的科学幻想的恶梦不远。可将这急流称作匪类，或者是希伯来文的彼列。那是故意和任意破坏的神的名称。它们的灵魂，你可在那些讨厌的人物中遇到，旧约称他们为「彼列之子」。他们是本地的、强暴的、充满邪恶思想的匪类，他们不是为了剌激就是为金钱的原故，乐意去攻击或谋杀他人，例如耶洗别聘请他们作她卑劣的意欲，施于贫穷的拿伯身上(参王上廿一章)。这些受聘的暴徒表现出那种无秩序的精神或混沌，如创世记一章二节的希伯来文称谓的(不过，上帝的创造计画从它开始)。所以两位美藉学者联合制造了「地狱之人」这个令人感到快慰的名称来描述他们！然而请注意上帝如何使用这些恐怖的受造物，来达成祂的荣耀。在创世记一章，上帝从混沌创造光、宇宙和人类，并不是从无至有。从无而创造这观念并不合乎圣经。假若复活不是来自十字架，我们如何能明白基督复活的意义呢？

大自然的主(十八6-24)

在大卫的时代，近东的人民认为，自然的力量是他们各种不同宗教的神和女神的玩物。我们在此处理的是一篇引人触目的诗，它实际上来自大卫以前的时代，但是他必定喜爱它，并且引用它。然而在这里，他重复它之前，他在第六节作出一个伟大的信心声明。他说：他向上帝呼求，但是好象以利亚在何烈山，他听不到上帝在地震怒吼中和火花爆烈中的声音(王上十九11-12)。然而，事实上他的呼求已达到上帝的耳中，只是上帝不从地震中回答他，而是从祂的圣殿中，并且以微小的声音回答他。

这首有力的诗，应该一口气读完接着下来的各节。人不应该逐节的分析它，也不应该问各种不同图画的意思。它是至高者的诗。我们注意到，它被视为对上一首诗(诗十七13)呼求的回答──主阿，求你起来，前去迎敌！它所描述的庄严的打雷声，看来是首先以迦南语言朗诵而来，所以现在我们所有的是从希伯来文的翻译以来。但是以色列的歌唱者从异教的原诗中，在第十三节加上了上帝的名称，并且将一首有关自然的诗，改变成为一首从邪恶势力得拯救的歌。

上帝的拯救行动是同样用这首诗的「神话」图画描述出来。因为上帝把我从大水中拉出来，并且把我放置在广阔的大地。但为什么祂如此作呢？跟着来有令人惊讶的答案，对敬拜巴力的迦南人而言，他们并不知晓：「因为祂喜悦我。」就算是在世界的灾难中，看来上帝仍「关怀我」。

那些圣经解释者，说在圣经故事的发展过程中，上帝对个人的关怀和仁爱，不如对整个民族，直至到新约时代，他们的解释是何等错误呢！

但是在完结这篇诗前，我们应注意一点，就是基璐伯(第10节)在旧约中并不是一位天使，更不是中世纪画家的婴孩天使。基璐伯(像撒拉弗一样)是一个半人半兽的可畏形像，或许当我们望着埃及狮身人像的图画时，这便更清楚了。基璐伯是人类思想的创造物。它是人类宗教思想的代表，假若人类能随意制造，便以为神的形像应该如此。在我们的时代，在现今的印度，我们看见很多这样的代表，一切的头、手、脚、好象弯曲的蛇一样。但是在以赛亚书六章一至三节，我们看见撒拉弗事实上正在上帝面前跪拜和赞美上帝！在我们的诗中，纵使基璐伯是一种邪恶的观念，基璐伯却是上帝使用作彰显祂荣耀的工具。于是这告诉我们，今日上帝甚至可使用世界上奇异的宗教观念，达成祂的荣耀！因为我们的圣经信仰超越所有人类的宗教。我们应该常常记着，基督教不只是世界宗教之一，基督教的信仰(不是基督教「宗教」)是关于永生上帝，祂创造性的爱、祂的仁慈、并且两约所讲的丰盛生命，而丰盛的生命不是「宗教」(摩五4；约五至六章)！基督教既非「诞生于伯利恒」，以致「教会只有二千年的历史」──与印度教及其它宗教不同。在这里，诗篇是关于上帝藉亚伯拉罕给予我们的信仰，所以「基督教有远古的历史，远自当人类开始求告主名的时候」(参创四26)。再次，我们注意到这篇诗使用神显现的言语图画，即是神圣的一位向人类思想显现，正如我们发现在西乃山上，上帝给予摩西律法时(出十九16-24)一样。因此我们可以推远一些，如此说──「上帝临到西乃──为了我」！

在创世记一章一至三节，我们已得到一幅真理的图画，上帝创造光，即是说，祂爱的尊贵目的，并不是从无至有，乃是从混沌而来，形成在天空上有风暴，在下有地震的状况。(让人类的想象力可以掌握到)。按照这个道理，我们学习到上帝对世上的人类态度，好象祂对自然所作的一样。上帝接纳人的本身情况，有混沌的灵魂。祂藉着恩典更新他，正如祂更新地面一样(创九章)。随即上帝给予他去作一项创造性的工作。当洪水退去，土地被更新后，挪亚需要耕种土地。所以，按照同样的道理，正如上帝与挪亚立约一样，祂也与我们立约，惟独藉着恩典，保守祂的子民，成为无瑕疵的和有用的子民。

上帝立约的爱(十八25-30)

在此之前，我们已注意到钦定本以很多不同的英文字来翻译希伯来文hesed，标准修订本尝试减少至几个字。我们也注意到，无论如何翻译这个字，它描述上帝与祂挚爱的子民之间关系的本质，他们被约所「粘」着。无论如何，在这里，标准修订本很清楚表达hesed的基本意思，因为它解释作忠诚。在爱中上帝已经将自己给予我们。那是祂hesed的首先行动，但是现在祂继续支持我们，就是祂所爱的，每一天都在约中。那是祂hesed持续的表现；换句话说，上帝是始终地对祂所拣选的完全忠诚，所以我们对上帝的回应亦只有是hesed，就是我们的绝对忠诚。但是正如诗人所说，对于离开正轨的人，扭转(从字面解释)了上帝那奇妙得难以形容的hesed的人，上帝必相应地行动。

现在随着而来的是一些启发性的句子，显示这一切道理。「我相信」你必拯救困苦的百姓──因为你对他们忠诚；但是那些高傲人的目光，他们不敢以感恩正视上帝，上帝必定会处置他们。

再次，我们看见上帝创造的工作，祂永不停止创造。在这里，祂被称为上帝，即是说，el，祂是人类所有宗教的上帝。这位伟大的上帝实际上为我创造了显示人类生命道路的方法，为我作了我不能为自己所作的事。所以说，我没有火柴，没有自己的方法，成为世界的光；故此祂为我燃点我的灯(参看太五\cs1614-16)。类似这比喻的句子，在抽象的意念中，引伸了「光明」的观念，并且刚刚配合我弱小的生命。结果是我感觉到我能作任何祂要我所作的事；我能应付一切敌人。我知道能如此，因为上帝的应许是真实的，这个词实际的意思是「经过火中的试炼，成为精金」。祂的应许已「经历了时间的考验」。当初期教会在基督的亮光下，表达路加福音一章四十六至五十五节尊主颂的字句时，他们乃是重新颂唱这些真理。

大卫的声音(十八31-50)

现在大卫将所有经过他脑海的思想放在一起。首先，那位曾为他作这一切事的上帝是盘石，此乃本诗开始的图画名称(第2节)。因此，祂已帮助我能作任何祂要我作事，甚至应付一切敌人(第29节)。作为盘石，当然祂从起初已在那里。诗人在第卅一节表达他的信念，但是他仍然使用另外一个字代表上帝，就是eloah，这个形式出现于古旧的诗歌，例如申命记卅二章。但是当上帝的「古旧性」被强调时，它也在后来的文献中出现，大卫从大水中被救起来，他现在发现他的脚站在大地，就是上帝爱的确实，真实、实证的本质(第19，36节)。因此，他以东方庄严的比喻，和使人振奋的诗体语言，宣告上帝的能力(第1节)如何帮助他战胜一切的敌人；我们可以如此说，因上帝能力的奇妙，他感觉到心情轻松，高兴得跳起来。

请注意那具吸引力的句子，就是假若我们按照标准修订本在第卅五节的注脚，我们可从希伯来文重新发现的：「你的温和(译者注：和合本已将原文意思翻译出来，标准修订本译为帮助)使我为大。」因此我们被带领去引用沙士比亚在话剧威尼斯商人中的名句，连贯第卅五节与第廿八节的字：

那细小的烛光能照射多远！

因此用好的行为照耀这顽皮世界。

上帝所有尊贵和神秘的拯救能力，即那在人类生命作工的，现在都集中在大卫身上。因此，现在是第三次，我们听到这几个字：主是我的盘石。这次很清楚地，它们来自大卫的口；因为列国的元首是其中一个给予那位弥赛亚君王的称号，他坐在大卫宝座上的。

最后，我们有一段副歌，由敬拜的群体颂唱出来。因为现在并不是大卫自己(或任何他的承继者)述说这段话。全体会众高声承认，所有这些奇事都是上帝自己作的，而并不是人，不是大卫，也不是任何一位继承大卫的君王，他们其中一人，可能就是现在于某些大节期中被尊称的对象。假若正是他登位周年纪念的日子，他统治上帝百姓的权柄，得到上帝的权能再次更新，而并不是由任何人类「君王的神圣权力」，所授予的这些权柄主要是来自上帝不动摇的hesed，及祂对大卫后裔恒久的爱(参看路加福音一54，怜悯仍然是这个有生命力、活力的词另一个翻译，就是以赛亚书五十五3假设稳如盘石，对大卫恒久，肯定的爱。也可以参看保罗在罗马书十五9如何引用这段经文表达上帝的美意。)

旧约与新约关连的结果就是如此，假若上帝已以这绝对的方式应许，藉着罪人大卫在外邦中称谢祂，藉着那位完全的大卫的儿子，所作的岂不会更多！因为就是藉着祂，新约得以宣称上帝在这篇诗所作的一切应许──直至永远。


诗篇第十九篇

诗 19:1〔大卫的诗，交与伶长。〕诸天述说　神的荣耀；穹苍传扬他的手段。

诗 19:2这日到那日发出言语；这夜到那夜传出知识。

诗 19:3无言无语，也无声音可听。

诗 19:4它的量带通遍天下，它的言语传到地极。　神在其间为太阳安设帐幕；

诗 19:5太阳如同新郎出洞房，又如勇士欢然奔路。

诗 19:6它从天这边出来，绕到天那边，没有一物被隐藏不得它的热气。

诗 19:7耶和华的律法全备，能苏醒人心；耶和华的法度确定，能使愚人有智能。

诗 19:8耶和华的训词正直，能快活人的心；耶和华的命令清洁，能明亮人的眼目。

诗 19:9耶和华的道理洁净，存到永远；耶和华的典章真实，全然公义─

诗 19:10都比金子可羡慕，且比极多的精金可羡慕；比蜜甘甜，且比蜂房下滴的蜜甘甜。

诗 19:11况且你的仆人因此受警戒，守着这些便有大赏。

诗 19:12谁能知道自己的错失呢？愿你赦免我隐而未现的过错。

诗 19:13求你拦阻仆人不犯任意妄为的罪，不容这罪辖制我，我便完全，免犯大罪。

诗 19:14耶和华─我的盘石，我的救赎主啊，愿我口中的言语、心里的意念在你面前蒙悦纳。

拾珍

〖 诗十九篇综合 〗诗篇第十九篇用了六个名称形容神的律法：(一)「律法」：意思就是条例，约束我们的言语、思想、行为。(二)「法度」：意思是见证，就是见证神的本性。祂的本性借着祂的律法表现出来。(三)「训词」：意思就是人生的本分。(四)「命令」：表示神的旨意不是我们可以自由选择的，乃是必须遵行的。(五)「道理」：原文是「敬畏」，它帮助我们敬畏神。(六)「典章」：原文是「判决」，说明神对事物的判决。─滕近辉《爱徒的叮咛》

〖 诗十九3 〗「无言无语，也无声音可听。」

本节按达秘译本应译为：「无言无语，却有声音可听。」意即宇宙万物听似无声却有声，它们都在述说神的奇妙，传扬神的作为，见证神的存在，表明神的荣耀。有人说得好：「人所说的声音要用耳朵听，神所说的声音要用眼睛看。」神的声音借着宇宙万物把它表明出来。的确，神的话语是可以看见的；我们看见宇宙万物，就知道神的手在做，神的口在说。所以我们应当操练属灵的耳朵，才能听见神的声音，领受神的启示。─寇世远《属灵的耳目》

〖 诗十九12～14 〗诗篇第十九篇记载大卫认罪(诗十九12～14)。他所认的罪由大而小。他题到「大罪」、「辖制」人的罪、「任意妄为的罪」。这些都是大罪。然后他题到更细微的罪：他想到言语的罪、心里意念的罪，又想到隐而未现的过错。「隐而未现」包括三个意义：第一，向别人隐藏──他作了有罪的事，别人还不知道。第二，意念中有罪，但在行动上还未显出来。第三，向自己隐而未现──自己尚未知罪。大卫连这样的罪都要承认。他的意思是说：「神啊，求你救我完全脱离一切的罪。」─滕近辉《爱徒的叮咛》

〖 诗十九13 〗「求你拦阻仆人，不犯任意妄为的罪；不容这罪辖制我；我便完全，免犯大罪。」

神的仆人在神面前的罪有两种：一种是悖逆的罪，一种是妄为的罪。悖逆，是不照着神所命令的去作；任意妄为，是作神所没有命令的。神叫你作的你不作，这是悖逆的罪。这个罪我们都知道它是罪。可是，我们往往以为我们可以随便去作神所没有命令的事，岂知这也是犯罪。如果神没有命令你去作祂的工，而你凭着自己的意思去为祂作工，即使你认为你所作的是最好的事，但在神面前也是犯罪。

〖 诗十九14 〗「愿我口中的言语，心里的意念，在你面前蒙悦纳。」

大卫的祷告是先说到口中的言语，然后说到心里的意念；他不光是求他外面的话能蒙神悦纳，他也是求他里面的意念能蒙神悦纳。口中的言语，乃是心里的意念的发表，心乃是根本的问题。外面的话语对不对，还不是根本的问题；根本的问题乃是心里的意念到底是怎样。大卫的祷告是愿意心里的意念在神面前蒙悦纳的人(徒十三22～23)。怎样的人是合乎神心意的人呢？就是肯让神摸着他的心的人。神所要摸的，所要问的，乃是你的心到底如何。就是为着这个缘故，神就让许多事情好象兴风作浪的发生在祂的儿女中，神就借着这些事情来摸着他们的心，来显明他们的心到底是如何。

创造的言语(十九1-6)

第一首诗

如诗篇第八篇一样，本诗以诗人凝视着天空，并且对创造的奥秘感到惊奇作开始。然而人不能因望着天空而看见上帝，他所看见的是上帝的荣耀。「没有人可以看见上帝并且存活。」对于旧约的人而言，荣耀是上帝的外「衣」。它没有隐藏或遮掩祂的「本体」，反之，它启示祂行动。作为永生的上帝，祂常常作工，创造，重新创造，从原来的混沌产生秩序(创一2)，在每个早晨自黑夜发出光明，不断创造出动物、雀鸟、昆虫等新的种类来。事实上，我们在创世记一章六节所找到rakia这个字，在那里被翻译作空气(译者注：英文为Firmament，和合本在但以理书十二章三节译作「天」，本诗译作「穹苍」)，它只再出现了两次，在这里和在但以理书十二章三节。它的用途使我们怀疑，诗人是否正在写创世记一章的注译。

然而说在本篇中，我们看见上帝的荣耀，这只是充满科学思想的现代人将这解释加进去。这篇诗说听到上帝的荣耀。它宣告在整个伟大的宇宙背后，那里有声音，上帝说话的声音。用希腊文来说，就是我们在约翰福音一章一节所见到道这个字。

在标准修订本第四节的注脚，提醒我们熟识的钦定本中古旧的翻译：「它们的线发出……」但是希伯来文看来运用一个双关语，我们或许可以将它的意思转达如下：「绳索」(cord)可以被拼音成「弦」(chord)。因此我们甚至可以如此解释：「它们的量带发出……」。

但是道比言语有更多的意思。它可以解释作理智、意义。因此这首诗在宣告说：天体不单是物质，只是被解释为科学的现象：它们向一切有耳朵的人呼喊，去听它们所隐藏和它们的运作，是有着宇宙的意义。

约瑟爱迪生的著名诗歌「在高处的空间」，很清楚的表达：

在它们发光的球体中，找不到言语或声音，

用理智的耳朵，他们都欢欣，并发出荣耀的声音，

它们照耀着，永远歌唱：「你的手使我们变得神圣。」

在第二节知识一词，可以冗长的翻译为「可观察的科学资料」。它与上一节言语一词作平衡的诗歌体裁。因此诗人乃是说，宇宙的意义透过自然现象的媒介表达出来。在第四节的注脚，当它说「它们的线发出」，它正宣告着，每一个天体必须跟随这位创造主所命定的轨道而行。

然后他强调太阳。他的年代，在埃及太阳乃是至高的神，而每一位法老是它在地上的化身。但是在这里，太阳并不是神，正如查达顿所描述：每一个早晨，上帝告诉它：「快些起来吧」，它便如此作！然而甚至在「基督教国家」，有一些人不能相信这道理，并且作为瑜伽练习的一部分，他们转向把太阳作为一切生命的源头。但是在这里，正如我们的诗人说，上帝为太阳安设帐幕。

从米所波大米的亚喀得时期(主前二三五○至二一五○)，我们得到了一些圆形的图章，展示出这样的图画，太阳被装饰起来，即全身穿着华美的衣服恰如一个年轻的英雄，它从两座山中的洞口，强有力的跳进入地球范围。在这里，我们的诗人摆脱开这些神话，并且单纯地用它们的意象，富有诗意的表达出上帝的伟大来。

救赎的言语(十九7-14)

第二首诗

第一首诗处理我们今日所讲的一般启示。上帝藉着创造的奇妙启示祂自己，好象祂对各族的人说话一样。但是以色列，作为上帝立约的子民，它有权利拥有一个特别的言语，这言语专门给予他们，就是妥拉──摩西的律法，它在诗人的时代是适合和完整的，所以现在诗人在他所承继的诗歌上，加上一首全新的诗，唱出上帝特别启示的赞美。第一首诗是赞美创造的言语，第二首是赞美救赎的言语。

组成诗篇第十九篇的两首诗，是完全平衡的。藉着律法临到以色列的言语是没有意义的，它的声音没有被听到，直至信心开启了我们人类的理智。每一天太阳运行于一个途径；然而诗人说：律法是我的道路，就是上帝给予我的道路。正如哲学家康德所言：「在我们上面的天空和内心的道德律，见证同一位上帝。」看看保罗如何在罗马书十章十七至十八节中引用这首诗，将两者放在一起。

(一)律法是完备的──当然，因为这是上帝的话。

(二)它能苏醒人心，nephesh，整个的人，或者更清楚的说，「给予它生命」。我们在基督里所听到的道也如此宣告：「我来是叫人得生命，并且得的更丰盛。」

(三)法度解释作「相遇的地方」，所以它论及在立约中属天的引领或指导。在祂的恩典中，充满智能的上帝，在普通人的层面说话。

(四)训词或是主的宣告，祂吩咐我们所作的事当然是正直的。因此它们是我们欢喜遵守的事。甚至连「你不可」这些训词，我们也喜欢上帝以祂的话说出来，因为我们都好象马需要马缰一样。

(五)我们在申命记六章五节见到的一个基本命令是清洁，那就是说，在黄金里没有混含其它杂质：「你当爱主你的上帝……」。耶稣曾在马可福音十二章廿九至三十节为我们肯定这点。能明亮人的眼睛是能苏醒人心的另一个说法。正如给予迷失者些微的食物和水，他的眼睛便会明亮起来。这并不能用来论及属世社会中人类任何的伦理体系。它们没有一种是清洁的，因为没有一种倚赖在可畏的上帝。这并非那些教育学家能明晓的，他们希望将「伦理学」放在学校课程中，以取代「宗教研究」。

(六)正如我们之前所注意到的，旧约没有任何的词来描述「宗教」，于是我们的诗人对真正宗教的定义是这样：它是以一种敬畏、尊重和顺服的正确意识，在上帝面前生活──现在他宣称，那种态度事实上属于永恒。这种诚实敬畏(译者注：和合本译作道理)是洁净的，即是说，它完全没有被我们污秽的人类思想所污染。

(七)在妥拉中有很多典章，并且包括十诫，它们是生活中最值得关注的事──不是追求智能，不是堆积财富，不是拥有用金钱购买贵重而不实用的东西。

它们为上帝的仆人(他或她)作三件事情：

(甲)它们警戒我们路途的危险，或者，如这个字的意思，它们为我们照明。(乙)一个仆人期望报酬。但是，只有遵行上帝启示的旨意，才是我们所需要的报酬。正如在很久以前上帝对亚伯拉罕所说的：「我是你最大的赏赐。」(丙)成为上帝的仆人，是你和我对这篇诗重复地描述的两种启示的个人回应，也就是对上帝创造时的秩序，和祂启示的秩序，两者的回应。

信心的障碍(十九7-14)(续)

这位平凡的人，他深深地思想上帝的宇宙之奥秘，即是说，在第一首诗所提出来的全部问题，这些都是他可以对自己说的──对，但是有关地震、疾病、和死亡本身的问题如何解答呢？这些如何宣告上帝的作为呢？是否祂的创造尚不完全呢？我可以在那里配合这一切呢？

当我们藉着恩典，对第二首诗所处理的问题作反复思想时，我们发现对这些问题的探讨，帮助我们去明白上帝的话。直至现在，敬拜者仍没有注意到，作为一个罪人，他已在自己和上帝的话中间建筑了一个障碍，故此他甚至没有拥有一对用来听的耳朵。因此，只有救赎的言语能帮助他建立信心。他自己不能觉察自己的错失，因为过错甚至从他自己的眼前被隐藏起来，正如诗人罗拔本仁所说：

哦，给予我们强有力的才能，

去看我们自己如同他人看我们一样！

──更不必说到上帝如何看我们！

在这里所提及两种罪恶的类别，乃来自摩西的律法。(甲)隐藏的过错是那些「疏忽的罪」，可以藉着利未记所描述的献祭方式去解决。(乙)但是任意妄为的罪，在希伯来文称为专横的罪，它们就不能用上述方式去处理。

你们可以看见侵略者，手执着他的刀，准备出击！你们也可以看见贪欲的好色之徒，追捕他的牺牲者，准备强奸她，或者使他幼少的女儿「暴露身体」(如利未记所说)！谋杀与奸淫是两种特别的罪行，它们排除一个人能藉着献祭得到赦免──正如大卫的皇室牧者拿单向他指出的，它们是他所犯的两项罪行。但是在这里，两项罪行都被上帝的怜悯与恩典所掩盖！

因为这是我们的罪，它阻碍我们聆听天上的音乐和上帝发出的甜蜜言语，故此只有上帝本身能帮助我们脱离绝境。祂接受我们的真我，并且饶恕我们的罪。诗人说：只有如此，我便完全，并且暗示说，我能听见生命的言语。

一位伟大的传道者年纪老迈了。当他被问及假若能再次有他的时间，他的宣讲会否与以往有所不同呢？他回答说：「我会更多看重罪的赦免。」

副歌。今日我们常常引用第十四节的字句于祷文的一部分，因为它们是每一个我和我的心\cs8，对这首双重诗中深奥的启示所作的回应。肯定地，所有对上帝爱和启示的臆测，都在这里完结！英文诗体与风格的伟大批评者鲁益师(C. S. Lewis)，他曾如此写：「这是诗篇中最伟大的诗，而且是世界上伟大的抒情诗之一。」


诗篇第二十篇

诗 20:1〔大卫的诗，交与伶长。〕愿耶和华在你遭难的日子应允你；愿名为雅各　神的高举你。

诗 20:2愿他从圣所救助你，从锡安坚固你，

诗 20:3记念你的一切供献，悦纳你的燔祭，〔细拉〕

诗 20:4将你心所愿的赐给你，成就你的一切筹算。

诗 20:5我们要因你的救恩夸胜，要奉我们　神的名竖立旌旗。愿耶和华成就你一切所求的！

诗 20:6现在我知道耶和华救护他的受膏者，必从他的圣天上应允他，用右手的能力救护他。

诗 20:7有人靠车，有人靠马，但我们要提到耶和华─我们　神的名。

诗 20:8他们都屈身仆倒，我们却起来，立得正直。

诗 20:9求耶和华施行拯救；我们呼求的时候，愿王应允我们！

拾珍

〖 诗廿5 〗「我们要因你的救恩夸胜。」

「救恩」也可译作「得胜」；「夸胜」也可译作「快乐」。所以，这句话也可译作「我们要因你的救恩快乐」或「我们要因你的得胜夸胜」。得胜与夸胜不同。得胜完全是基督作的，夸胜是我们作的。比方球场队比赛，打胜球的是队员，欢呼快乐夸胜的是啦啦队员和球迷。凡不会说阿利路亚的，我不说他没有得胜，但是，我可以说他得胜的音调不对。一个外省人说北京话，字是对的，但是腔调不对。——倪柝声《得胜的生命》

主与你们同在(二十1-9)

原来这篇诗可能是为大卫前赴战场时所用而写的一篇祷文。然而，到了后来，当面对站在圣殿前的会众，恳切望着那一位君主坐在宝座上时，大祭司(虽然这个特别的名称在后来才被使用)作为全以色列的发言人，他会宣读这祷文。当然，他是对上帝宣读这祷文，但他是站在君王面前。注意第一至五节是一篇祷文，不是一首诗歌。但本诗亦适合很多不同的情况。在现代，它用作欢送宣教士前赴「为主争战」的讲词，它甚至作为年轻的士兵，地方教会的成员，当他们出发去保所爱的人时，所说的祝福语。它的主题是：「当你最需要上帝时，愿祂不会沉默。」

祷文。遭难的日子，它的意思是多过一天的时间。当然旧约中日子可能解释为一天。但是在以色列的崇拜中，日子是指在人类经历中那个时刻，即当永恒的世界进入我们人类经验的时间中。我们都可以回顾这些日子，这些经验，其中很多是神圣得难以形容，甚至难以对他人描述出来。但是人也会遇到这一个「时刻」，当罪恶势力在人的内心看来有所作为的时候，假若这种事情发生在我们身上时，那时只有一种抵抗它的方法，就是以雅各上帝之名的力量来应付。

因为在第三节之后有一个细拉，即是随着一股响亮音乐后的一个停顿，可能是由于在仪式进行中的此刻，祭司代表在他面前坐在宝座上的青年人献上燔祭。然后随着的是背诵我们在第四节找到的祷文。诗人说，人类可以作出愚蠢的计画，但是上帝能胜过这一切，达成美好的目的。

雅各的上帝，是以色列的救赎主。多个世纪以来，祂拯救以色列脱离一切的仇敌。所以此刻，祂值得信赖，如往常一样，会作常常作的事。在古时候，名称是它拥有者的本质的一幅正确图画。所以雅巍这个\cs9名称，正如我们以前看见的，在这时候有重要的意义：「我与你同在」(出三12，14)。参看诗篇十六篇七节的注释──一位初信者的喜乐。

这位君王的保和关怀将会来到，但不是从天而来，乃是从祭坛中发出的救赎言语。在前一首诗篇，我们看见它如何同时讲述自然的上帝及救赎的上帝。不单如此，我们，这群会众，现在盼望支持这位君王，因此他不会感觉到孤单的，以一己之力前赴战场。我们盼望以上帝的名设立旗帜，就是存着救赎的爱的上帝。所以我们看见一种早期的以色列「救世军」(！)他们给那位代表会众前往争战的君王祷告支持他。参予他人的喜乐肯定是一件好的事。

很有可能在第五节结束之时有一个停顿。可能是这位青年男子或女子──或君王──第二次遇到「牧者」，祭祀的先知，我们以前遇见过他。这样，他的盼望和信心便得到更新。结果，他现在再回到祭坛那处，并且用高声宣告说：「现在(在我与牧者经过祷告聚会后)我知道上主会帮助他的受膏者。」君王受膏立，祭司受膏立，被拣选作特殊工作的人受膏立。受膏的君主现在重新得回他确实的信心。他说，我知道上帝不会使我跌倒的。有人靠战车──我们可以加上坦克车和核子武器，但是雅巍我们的上帝，这名字是最强的。让我们注意，保罗说这是唯一可以夸口的(弗二8-9)。因为当事情非常差劲时，靠主我们上帝的名，我们却起来，立得正直。此乃伟大信心的宣告！上帝的右手会为他作成。因这缘故，新约使用这神学的图画，说及基督坐在上帝的右边，因为基督现在是上帝拯救的爱和救赎审判的执行者。

会众以欢欣的心情来聆听他们青年君王的信心宣告。所以在第九节，行列结束时，他们一起参加向上帝高声祷告，一方面为他祷告，也为他们自己。希伯来原文的意思可在标准修订本中看到。它是这样，主阿，当我们呼求时，让君王回答我们。但是假若思想我们所看见的这两行，我们便浮现英国国歌第一节所得到的精意。


诗篇第廿一篇

诗 21:1〔大卫的诗，交与伶长。〕耶和华啊，王必因你的能力欢喜；因你的救恩，他的快乐何其大！

诗 21:2他心里所愿的，你已经赐给他；他嘴唇所求的，你未尝不应允。〔细拉〕

诗 21:3你以美福迎接他，把精金的冠冕戴在他头上。

诗 21:4他向你求寿，你便赐给他，就是日子长久，直到永远。

诗 21:5他因你的救恩大有荣耀；你又将尊荣威严加在他身上。

诗 21:6你使他有洪福，直到永远，又使他在你面前欢喜快乐。

诗 21:7王倚靠耶和华，因至高者的慈爱必不摇动。

诗 21:8你的手要搜出你的一切仇敌；你的右手要搜出那些恨你的人。

诗 21:9你发怒的时候，要使他们如在炎热的火炉中。耶和华要在他的震怒中吞灭他们；那火要把他们烧尽了。

诗 21:10你必从世上灭绝他们的子孙〔原文是果子〕，从人间灭绝他们的后裔。

诗 21:11因为他们有意加害于你；他们想出计谋，却不能做成。

诗 21:12你必使他们转背逃跑，向他们的脸搭箭在弦。

诗 21:13耶和华啊，愿你因自己的能力显为至高！这样，我们就唱诗，歌颂你的大能。

王者之王(廿一1-13)

在过去的半个世纪中，对诗篇进行过不少学术研究，特别是我们从考古学的发现(发掘)和科学的古抄本研究(辨认和解释古代的抄写，无论这些是写在石头、羊皮纸或芦草纸上)，得到大量资料中的启发。这些资料帮助我们更多明白以色列邻国人民的生活、宗教和习惯。有这样一个结论，当然这并不是证实毫无疑问的，部分诗篇是为皇室加冕时颂唱而作的，一些更是为君王在他加冕的周年日子再被加封的场合而作。我们现在将这理论应用在诗篇第廿一篇上。

让我们注意下列由这篇诗所引起的问题：

(一)君王并不是如他所说，像埃及王一般受人敬拜。

(二)君王的喜乐，在于上主的力量，而并非在自己。

(三)上帝曾在过去的一年施恩予君王，并且答允他的祷告。这是所罗门王所发现的(参看列王纪上三11-15)

(四)在过去上帝回应他最深的需要，成就他内心的期望，并从他被罪恶所污染的格中发挥美好来。

(五)上帝曾预先给予他美好的福分。此乃迎接一词的意思。君王好象常人一样，正向一个方向行走他生命的道路，这方向也是我们从出生至死亡，每一个人必须走的。但是现在上帝从永恒中来到，与他相遇，即是说，祂从另一个方向而来。就算在这些繁杂的日子，此为我们仍然必须尝试使用的一种图画言语的例子。当耶稣使用比喻时，祂使用这种言语。肯定地，以「预尝恩典」的观念方式出现，比起使用神学的专有名词，更能使我们感到亲切。有人指出，伟大的改教运动者马丁路德曾如此宣告，当上帝向人类说话时，祂使用婴孩的语言，他补充说，祂如此作，只因为简单的理由，祂是爱。

(六)君王不能够为自己加冕。每一年他都被提醒──用苏格兰的改革者安德烈麦维尔对詹姆士王所说的话──他只是上帝愚昧的器皿。上主才是君王，而并不是他。另一方面，君王是全以色列的首领，他代表所有的人民于他身上。普通的百姓便认识到主上帝也是以色列的王，并且比这更具深意！对于每一位接任的「大卫的子孙」，所需要经过的是可等震惊的庆典呢！虽然知道自己是一位无可救药的罪人(列王纪下毫不讳忌记述大卫后裔的罪恶！)然而他再一次获准如此说──想象这事！──「我是上帝以奇妙的方式向我说话的君王。」此时，全以色列被导引重新记起，他们也是被呼召在这君王下成为「祭司的国度，圣洁的国民」(参出十九6)，因此，也是万王之王的百姓。

(七)他求问生命，好象我们所作的一样，并且同样得到了爱！他求问人类的生命，并且得到了永不朽坏的生命(参看撒下七15)！

(八)现在上帝以祂自己的荣光照射他的生命，正如祂向摩西所作的一样(出卅四29，35)。事实上，皇室建筑物和壮丽的圣殿，正是从上帝的光彩中的一种恩赐。

(九)但是除了上述以外，他最大的赏赐是生命中上帝与他同在(第6节)。今日有些人认为，一个人需要出外和寻找信仰──甚至远赴印度，为了灵魂得拯救而坐在宗教导师的跟下。我们的诗人会因这不信而感到疑惑。他知道，上帝曾拣选他，称他为王，并且应允使他有洪福，直到永远，因此君王所需要做的，只是单纯地在欢乐中接受这神迹：「因为王倚靠耶和华」。

(十)由于这点，和由于事实上君王是以色列的君王和领袖，全以色列便被提醒，他们也曾被拣选，并且上帝使他们有洪福直到永远；因为他们也「倚靠耶和华」。这结果是：在上帝的慈爱里(并不是藉着，正如标准修订本的翻译)，君王与以色列两者都会保持完全的安全，直到永远。但是「上帝」在这里不单是「那位上主」，那位立约的上帝的名称。现在祂被称为「至高者」，是亚伯拉罕在古时所认识祂的名称(创十四19)。意思即是：由于上帝在过去一千年中对以色列仍是信实，祂是可以被倚赖，对祂的子民继续是信实可靠的，直到永远。

第八至十二节我们记载了在严肃时刻，祭司发言人对君王所说的话。但我们只留意其中两点。(甲)我们无须因诗歌规律和夸张的方式所描述这时期惯常的事而震惊。更重要的(乙)就是只有当君王有行动时，上帝的旨意才会完成。只有这样上帝的公义才得以履行。君王便好象上帝的右手。当然，毫无疑问他仍是一个罪人。所以再一次，我们得以看到一种「弥赛亚的盼望」在这欢乐的时刻散发出来，盼望就是有一天，一位真正和无罪的君王会到来，他会真正地成为上帝的右手。事实上，第十节完全不是描述一种确实的事件，因为它提示在「末期」所有恶人的堕落。

因此会众以一首赞美的诗歌来回应(13节)──但是让我们留意，这并不是对君王，而是对上帝这位君王之王的力量和权能而言。


诗篇第廿二篇

诗 22:1〔大卫的诗，交与伶长。调用朝鹿。〕我的　神，我的　神！为什么离弃我？为什么远离不救我？不听我唉哼的言语？

诗 22:2我的　神啊，我白日呼求，你不应允，夜间呼求，并不住声。

诗 22:3但你是圣洁的，是用以色列的赞美为宝座〔或译：居所〕的。

诗 22:4我们的祖宗倚靠你；他们倚靠你，你便解救他们。

诗 22:5他们哀求你，便蒙解救；他们倚靠你，就不羞愧。

诗 22:6但我是虫，不是人，被众人羞辱，被百姓藐视。

诗 22:7凡看见我的都嗤笑我；他们撇嘴摇头，说：

诗 22:8他把自己交托耶和华，耶和华可以救他吧！耶和华既喜悦他，可以搭救他吧！

诗 22:9但你是叫我出母腹的；我在母怀里，你就使我有倚靠的心。

诗 22:10我自出母胎就被交在你手里；从我母亲生我，你就是我的　神。

诗 22:11求你不要远离我！因为急难临近了，没有人帮助我。

诗 22:12有许多公牛围绕我，巴珊大力的公牛四面困住我。

诗 22:13它们向我张口，好象抓撕吼叫的狮子。

诗 22:14我如水被倒出来；我的骨头都脱了节；我心在我里面如蜡镕化。

诗 22:15我的精力枯干，如同瓦片；我的舌头贴在我牙上。你将我安置在死地的尘土中。

诗 22:16犬类围着我，恶党环绕我；他们扎了我的手，我的脚。

诗 22:17我的骨头，我都能数过；他们瞪着眼看我。

诗 22:18他们分我的外衣，为我的里衣拈阄。

诗 22:19耶和华啊，求你不要远离我！我的救主啊，求你快来帮助我！

诗 22:20求你救我的灵魂脱离刀剑，救我的生命〔生命：原文是独一者〕脱离犬类，

诗 22:21救我脱离狮子的口；你已经应允我，使我脱离野牛的角。

诗 22:22我要将你的名传与我的弟兄，在会中我要赞美你。

诗 22:23你们敬畏耶和华的人要赞美他！雅各的后裔都要荣耀他！以色列的后裔都要惧怕他！

诗 22:24因为他没有藐视憎恶受苦的人，也没有向他掩面；那受苦之人呼吁的时候，他就垂听。

诗 22:25我在大会中赞美你的话是从你而来的；我要在敬畏耶和华的人面前还我的愿。

诗 22:26谦卑的人必吃得饱足；寻求耶和华的人必赞美他。愿你们的心永远活着！

诗 22:27地的四极都要想念耶和华，并且归顺他；列国的万族都要在你面前敬拜。

诗 22:28因为国权是耶和华的；他是管理万国的。

诗 22:29地上一切丰肥的人必吃喝而敬拜；凡下到尘土中─不能存活自己性命的人─都要在他面前下拜。

诗 22:30他必有后裔事奉他；主所行的事必传与后代。

诗 22:31他们必来把他的公义传给将要生的民，言明这事是他所行的。

拾珍

〖 诗廿二至廿四篇综合要义 〗表明主耶稣身上，如何将荆棘化为冠冕：(1)苦难——冠冕的代价(廿二篇)：十字架痛苦的预言；(2)功果——冠冕的成功(廿三篇)：主不但供我所需，祂自己即我各方面的需要；(3)荣耀——加冠为王(廿四篇)：首戴荣耀的冠冕，而为天地的主宰。

(一) 廿二篇言耶稣为我们舍命受死；廿三篇言耶稣为我们的善牧；廿四篇言耶稣得了祂当得的荣耀。

(二) 廿二篇论耶稣为祭司，献上祂自己为祭物；廿三篇论耶稣为先知，时时引导我们；廿四篇论耶稣为君王。

(三) 廿二篇是说耶稣为善牧——好牧人为羊舍命(约十11)；廿三篇是说耶稣为大牧——为群羊的牧者；廿四篇是说耶稣为长牧——不但自己戴上荣耀冠冕，将来也要将此冠冕赐给我们(彼前五4)。

——贾玉鸣《五十二灵程讲题》

孤单的鹿寻找安息(廿二1-8)

标题建议用朝鹿的音调(当然，我们并不懂得)来唱这诗。为什么用朝字呢？在古代亚拉伯诗歌，这特别的雌鹿乃指一只孤独的鹿，与其它的群鹿隔离。朝晨站在悬崖上，向远处遥望，盼望最后能发现它的朋友。对我们而言，在这音调背后的观念是否合宜呢！

一至二节，呼求拯救。上帝是否真的离弃我们呢？假如当朝晨破晓，我们发现自己好象一只孤独的鹿时，是否表示上帝已不再与我们同在呢？诗人可能经历「上帝的离弃」，好象我们有时所经历的一样，但是他并没有因像愚顽者所说的：「没有上帝。」相反地，他呼喊说：「我的上帝，我的上帝！」这是真实的，以上帝的智能和怜悯，祂可能不会一如我所期望的，回答我的祷告，但是诗人正在说，我很清楚知道我的上帝，祂曾与我立约，毋须怀疑祂对我的信实和忠诚。

当然我们记得耶稣在十字架上说过这些话(可十五34)。那是一个重要的时刻，旧约所描述的上帝的信实在这里受到考验。除此以外，就在这个时刻，事实上耶稣发现上帝的确已回答了祂的祷告。在客西马尼时，祂并没有察觉得到，但是现在回答真真正正的来了，在十字架的战栗下，上帝在那里与耶稣同在，分担祂的痛苦和不幸，这只有父亲才能为儿子所作的。因此，这至重要的事实的意识比起耶稣孤独的呼喊达到更深的一步。故此在祂死之前，祂静静地将灵魂交在父的手里。

现在我们所研究的诗篇，是在旧约时代写成的。虽然它是完整的在我们手里，无论如何，它不是描述基督的生平和工作。然而，就算我们这样作，我们必须留意在所有可能的情况下，耶稣不单在痛苦中重复诗中的第一句，而是整篇诗。因此，当我们继续读下去时，这是值得记在心中，虽然这篇诗是在祂之前多世纪时写的，祂发现上帝在诗中其它部分仍向祂说话。耶稣是一个犹太人，因此，假若祂生在我们的世纪，有可能被关进奥斯维兹的煤气室中。这地狱是人为另一些人所造出来的，它完全不是上帝为人类生命所定的旨意。因此再一次在这个世代问同样的古老问题：「上帝如何能出现在那人造的奥斯维兹地狱呢？」

三至五节，真正的祷告。在这里，我们看到祷告应该是怎样的，特别是当我们被任何一种低潮所击倒时。它说明只有上帝是圣洁、公义、仁爱，而不是「我」；只有祂是忠诚，而不是我。这是对上帝宣告，当诗人的祖先迈步经过几个世纪，从埃及直至大卫的时代，祂从未让他们失望。因此，相信上帝必然出现于人类在世上所创造出来的任何地狱中。并且正因为祂在那些地方出现，祂必定拯救中所有生活在痛苦与忧伤之中的人，而是从这些经历中施行拯救──且因为祂出现在那里，祂投入在所有的时间之中。

如此的一位上帝被加冕和高举，让全世界看见。这并不是由哲学的臆测、也不是以科学的探索，而是由人民的感谢赞美而成，他们并没有理智地明白痛苦和罪恶所有的意义，然而他们以爱和感谢向祂赞美。他们的祖先，亚伯拉罕、以撒、雅各、摩西、约书亚和大卫，他们信靠，并没有失望。他宣告说：难道还不足以成为今日的信心？

六至八节，我是一条虫。这三节经文深入了解人类对罪恶和受苦事实的警觉，赛四十一章八至十三节是其中的一首被称为「仆人」的诗，它描述以色列是上帝所拣选的仆人。它指出上帝曾完成对亚伯拉罕的应许，祂拣选以色列，从远方巴比伦，即是，从地极呼召他们，对你说：你是我的仆人，我拣选你并不弃绝你。你不要害怕，因为我与你同在，就是在被掳时灰心失望生活中，即是说，现在再次回到巴比伦，在那里亚伯拉罕的时代开始之时。但是诗人继续说(14节)：「雅各你这虫和你们以色列人(或许这字是寄生虫)，不要害怕……你的救赎主，就是以色列的圣者。」

该处经文在这里反映出来。它生动地比对(甲)人实实在在的「虚无」，与(乙)上帝怜爱的伟大，这伟大延伸至人类，不是从「外面」而来，而是从所有仆人要经历的痛苦和苦难中而来。附带一提的，这段经文启发我们明白耶稣受洗的意义。祂要求约翰为祂施洗，并不是为了赦罪的原故，而是透过圣礼的形式，可以启示祂与一群子民完全的认同。他们在上帝的眼中，只是一条虫或是寄生虫，但是，看来矛盾地，他们是上帝所呼召的一群子民，藉着受苦，成为祂的仆人。

「将你的投诉告诉上主吧，」诗人的邻居讽刺地叫喊出来：「这是一个证明，上帝并不是祂所吹嘘的那样，你想祂喜悦你？但是祂没有作任何事，拯救你脱离你困境！」

你使我出母腹(廿二9-21)

现在诗人代表全以色列，上帝的仆役子民说话。他宣称在母胎成孕以前，实在已被拣选了，好象年轻的耶利米在后来发现有关他自己的情况一样(耶一5)。保罗将神圣的拣选追溯到更早些。他在弗一章四至五节写下，因为基督在创世以前已存在，上帝在祂里面拣选我们，实在是在创世以先。诗人永不需要在以后的生活中「决志」，当他还是一个小孩时，他已非常当然地接受在母亲的膝盖上时，上帝已看顾他这事实。现在他在这醒觉中有把握和信心地生活。虽然事实上他是一条虫，但上帝对他的拣选是富有意义的。他知道，就算当上帝看来没有与他同在(希伯来文是「远离」)，这并没有理由焦虑，因为上帝不能不忠于祂忠诚的本性。

现在随着而来的有三幅字的图画。

(一)公牛和狮子。一只恼怒的公牛是一个可怕的敌人，它有一只河马的气力。巴珊的公牛(好象一只泽西州或是鸭巴甸盲牛)是当日最上等和最重的品种。

(二)疾病和死亡。这并不只是一个偶然机会。我被倒出来这几个字成为很多神学辩论的主题。在以赛亚书五十三章十二节，一个相似的采用，但是使用了另一个动词，描述仆人如何倒出自己，以至死亡。最后的一个动词应更正确地解释为「倒空自己」。结果，这是当保罗用希腊的翻译述说宇宙的基督的行动(腓二7)时所采用的观念。但是在这篇诗中，应该如此说，上帝阻止了以色列并不愿意接受和并没有寻求过的苦难，转而成为所拣选的仆人中有创造力的苦难。

(三)犬类是希腊人称为「蛮夷」的，引用诗人甘宁所说的：「无法无天的差劲品种」。例如，你能否想象，迦萨地富有的居民，他们乃是藉着一种世界著名的奴隶买卖商业而积累财富；他们向细小「没有文化」的以色列嘲笑？在一次突袭犹大山岭后，他们捉了一条乡村中最优秀的青年男女将其带到非利士。在迦萨的市场，年轻人都要站立，赤裸的被捆锁在一起，被肥胖的东方商人和奴隶贩卖者贪婪地凝视着。真理在人类任何时代都是真理。对于环绕耶稣被钉十字架(约十九24)的事件而言，这幅破坏的图画仍是真实的。在那里，并不是引用希伯来文的诗篇，而是引用约在公元前二五○年所完成的旧约希腊文翻译。因此，可以解释为什么在第四福音中的字，与在我们面前的原文字是不同的。

所以在第十九节，我们回到原来的主题，就是那在任何时代烦扰人类灵魂的，无论是在古代的犹大，或是在耶稣受难的道路，或在奥斯维兹的地狱，或是今日一位至爱的人因癌症的痛苦以至死亡。在这些事情上，上帝在那里，「救我的生命脱离犬类」，生命事实上是「独一者」，意思是「我这唯一的生命」(参看标准修订本小字)。

在马太福音廿六章五十六节，有一句使沮丧的字句：「当下，门徒都离开他逃走了。」耶稣所要经历的是单独接受苦难。因此当祂在十架上引用本诗第一节时，祂那哀号中的深切痛楚，就更震慑人心了。

救主上帝的回答(廿二22-31)

在第廿一、廿二节之间，究竟发生了什么事情，并没有告诉我们。但是现在我们的诗人再回来，以无比的信心和信任，宣告上帝的仁慈。耶稣告诉被鬼附着的人，将主怎样怜悯他告诉别人，是他从上帝所受的责任(可五19)。事实上，这是所有信徒在任何时代的责任。它们的意思并不是要将上帝本性的作神学辩论，乃是要因祂所作的而赞美祂。因为祂的名是救主(赛四十三11，并参看太一21)。祂拯救的行动就是祂本性的启示。

第廿一节下半节如此说：「你已经应允我，使我脱离牛的角。」看来，有一些事情在关键的时刻发生在他身上。因此我们可以将随着而来的三节经文包括在一组引号之内，因为它们都同属于一首赞美诗。上帝曾有行动；上帝已拯救了他；这位上帝的本性是要拯救，祂已拯救了诗人大卫和耶利米。正如保罗早在主后卅三年前教导的，在基督里；祂今日所作的拯救，正如在许久之前，世界历史中重要时刻的拯救一样。或者，用另一种方式来说，也是保罗所说的，上帝「在创立世界以前」已拯救了我。这真实并不在普遍启示(参看诗19篇)中找到，即所有人类的宗教中都能反映出来的。但是它只在特别的启示中找到，这种启示是在圣经中给予我们的。上帝爱每一个人，诗人相信，上帝不会轻看微小和不重要的一个，即使我只是一个农夫，来到耶路撒冷参加这重要的节期，祂也看顾。

另一位敬拜者现在开始朗诵(第25-26节)。他对上帝陈明：「在这重大的集会中，我赞美你。」即是说，在三个伟大的周年节期中一个，能够参予的人都会参加。「但是就赞美本身也是从你而来的礼物。赞美你的心愿也是你所赐予的恩典，你是我此时此地预备在众敬拜者面前要发出誓言的源头。」作为一个普通人，演说者正向他的朋友述说：「贫穷的民众现在会得到丰富食物。那些寻找上帝的人无须发问：「你为什么离弃我？」因为祂正在此，等待着被称颂。」言词中最后一句可以如此解释：「永不灰心」即是说，知道并得着上帝的恩典。但是也可解释为：「贫穷的人能得吃，而且得到饱足，并且发现他们的心属于永恒。」现代的怀疑者是何等愚蠢，他们说人类发明了圣经，甚至发明了上帝！

旧约中的上帝与耶稣何等相似(参看赛五十五1)！因为祂常常关怀普通百姓是否有足够的食物。在这里和整篇诗中所显示上帝的爱，它不单施于罪人，也施于受苦者、饥饿的人，和那些可能发现自己跌进了无望无意义深渊的人。

继续有另外一个声音(第27节)邀请那些在场的人，记着雅巍事实上是全地的主，因此他们要告诉各地的人记着这事实。君王从他的宝座上必须谦卑地参与，宣告这事实！邀请四围那些生活在人生的大路与小巷中的人，不应忘记在地极的外邦人，就是那些不是上帝所拣选的民族。

在第廿九节，最后一个声音开始赞美：「对，甚至富裕者也当在祂面前下拜。」(这个字真正的意思是肥胖的人！)这实在将会是一个神迹(试想一下那些在迦萨的肥胖奴隶贩卖者！)，正如耶稣自己在马可福音十章廿三至廿七节告诉我们的。

学者们同意接下来的两节经文最少有两个解释。(甲)甚至连已在死亡的尘埃中睡着的人(按照当日的思想，即在地底下的人)将会向祂屈膝，虽然他们并不能给予自己生命。(乙)所有只相信自己权力的人，他们骄傲而不肯向上帝屈膝，甚至这些人也会被拯救。无论我们接纳那一个解释，在这里有一个普世主义的思想，这思想是第二以赛亚所相信的。当他流放至巴比伦，他住在贫穷、不快乐、迷信的外邦民众之中，他能高声呼喊说：

地极的人都当仰望我，就必得救。

因为我是上帝，再没有别神。

我指着自己起誓，

我口所出的话是凭公义，

并不反回，

万膝必向我跪拜，万口必凭我起誓。(赛四十五22-23)

圣经关注在历史中上帝的旨意的通行。所有的人都被连在这生命溪流中。因此，每个世代必须告诉他们的儿女关于上帝在古时所作的事。这命令是去述说，一个人述说一个故事。圣经是记载有关上帝作事的故事，就是祂实行爱的救赎目的，不单是对所有的人，也包括天与地。

「传扬祂的拯救(译者注：英文版本译作拯救，中文和合本则将之译为公义)。」这是我们以前注意到的公义的阴性形式。这个形式被有效地使用，只有当上帝使我们与祂的关系正常时，那时祂带领我们归向祂自己，并与祂建立正确的关系。当那事情发生时，我们就从以自我中心和在罪的束缚中获得拯救。我们不单自由地去爱我们的邻舍如同自己，我们也藉上帝赋予的力量去实践出来。


诗篇第廿三篇

诗 23:1〔大卫的诗。〕耶和华是我的牧者，我必不致缺乏。

诗 23:2他使我躺卧在青草地上，领我在可安歇的水边。

诗 23:3他使我的灵魂苏醒，为自己的名引导我走义路。

诗 23:4我虽然行过死荫的幽谷，也不怕遭害，因为你与我同在；你的杖，你的竿，都安慰我。

诗 23:5在我敌人面前，你为我摆设筵席；你用油膏了我的头，使我的福杯满溢。

诗 23:6我一生一世必有恩惠慈爱随着我；我且要住在耶和华的殿中，直到永远。

拾珍

〖 诗篇第廿三篇综合 〗本篇诗共有十六个「我」字，这说明神与我关系之密切。这六节中可分为二段：前三节是「祂」与「我」的关系，后三节是「你」与「我」的关系。从「祂」到「你」，系由间接与主的关系，变为直接与主的关系。其中的关键在于祷告；躺在青草地上平顺安逸的日子，总不喜欢祷告，惟有经过死荫幽谷的人，才会开口祷告。

六节圣经中，有两个「不」字：「不至缺乏」，「不怕遭害」。前者说到生命，后者说到生活。而前者说到基督住在我里面，后者说到我住在基督里面。又六节圣经中，有两个「必」字：「我必不至缺乏」，「我一生一世必有恩惠慈爱随着我」。诗人的口气是确定的，是说现在的事实，并不是一件希望或可能的事，这是救恩完全的保证。

这篇诗是以「耶和华」为首，以「耶和华」为内容，又是以「耶和华」为结束的。这就是本诗最大的特点。若是我们的一生也是如此，始终与主保持亲密的关系，所蒙的恩是无限量的。

耶和华全能的神，既是我的牧者，祂必为祂的小羊负完全的责任。这篇诗说「不至缺乏」什么呢？(一)食物；(二)滋润；(三)苏醒；(四)带领；(五)平安；(六)安慰；(七)保护；(八)荣耀；(九)福气；(十)恩惠慈爱。可见以神为牧，原是一件好得无比的事情。

本篇诗，第一节说到灵命；第二节灵修；第三节灵程；第四节灵历；第五节灵战；第六节灵恩。―― 张志新《七筐零碎》

〖 诗二十三篇综合归纳 〗

(一)与我同在─ 耶和华；

(二)在我下面─ 青草地；

(三)在我旁边─ 溪水；

(四)在我面前─ 筵席；

(五)在我四周─ 仇敌；

(六)在我后面─ 恩惠慈爱；

(七)在我前头─ 耶和华的殿。

三种「有福」：

(一)有福的生命(1节)；

(二)有福的死亡(4节)；

(三)有福的永远(6节)。

―― 慕迪《有福的盼望》

〖 诗廿三1 〗「耶和华是我的牧者，我必不至缺乏。」

这一篇不是牧人所写的诗，乃是羊所写的诗，把羊对牧人的感觉交通给我们。人都是神的羊，都是属于神的，是神的产业，也是神所爱的。我们曾如羊走迷(赛五十三6)，如今蒙主寻回。羊被寻回后，里面的反应是不再凭自己活着，而把自己交在主的手里，让祂来牧养、带领。我们既把自己完全交给祂了，从今以后是祂的事情。如果我们有这样的信托，主也要同样的将祂自己交付给我们，我们就要看见，祂是何等的信实，祂从来没有叫我们缺乏。没有一样好处祂不给我们。─江守道《耶和华是我的牧者》

〖 诗廿三2 〗「祂使我躺卧在青草地上，领我在可安歇的水边。」

这里的「青草地」原文是多数的，有许多块青草地。羊吃了一块地上的青草，再到第二块...，一直到吃饱了，就躺下来仔细反刍、咀嚼。我们的主是无限的青草地场，无论我们怎样享受，都享受不完(约六35)。主是把祂自己放在圣经里面。圣经好象青草地一样，有六十六块之多，每一块都充满主自己。我们今天是借着神的话来享受主。读经一面要快快的吃，吃饱了，就一面花时间慢慢的咀嚼，反复默想主的话，这样纔能消化成为我们属灵的滋养和供应。

「可安歇的水边」可翻「平静的溪水边」。这水是指着圣灵说的。圣灵住在我们里面，祂要解我们所有的干渴，祂要带领我们进入平静安稳的境地。「体贴圣灵的，乃是生命和平安」(罗八6)。我们越挣扎，里头越没有平安；随从灵而行，是基督徒进入安息的诀窍。

在原文里面第二节的话的时间性都是现在的，表示祂是继续不断的「使我」、「领我」。所以我们要时刻不断的在神的话语里面享受主，并跟随里面的灵。―― 江守道《耶和华是我的牧者》

「躺卧....安歇。」羊能躺卧在青草地上，安歇在水边，就表明它已经吃饱喝足。因它里面十分丰满，就别无他求，甚至连神的恩赐也不贪图了，正如断过奶的婴孩，躺在母亲怀中，只要与母亲同在，他的心就满足了。因此他就进入最高的安息。--《荒漠甘泉》信

〖 诗廿三3 〗「祂使我的魂苏醒，为自己的名引导我走义路。」(直译)

我们享受主，里面得着力量之后，不是就去睡觉，乃是要起来走义路。我们享受主，不是光为着自己，也是为着祂。今天在主面前，不但是道的问题，还有路的问题。羊吃饱睡觉，满身肥肉，很不好看，还需要走路运动，叫所吸收的东西变成最好的营养，长得结实。主不像法老一样，不给我们草，就要我们造砖。主总是先叫我们吃喝享受祂，等我们有了力量，然后就说：「起来，走罢！」这是最好的牧养。极端的基督徒，一是不肯安静到主面前享受主，整天东奔西跑；一是老是坐着吃，吃得肥头肥脑，从来不跑路。

「苏醒」这个字在英文里有两个意义。一个是恢复，有时我们会走偏，祂就来恢复我们；还有一个是复兴，过了一段时期之后，我们不像刚得救时那样火热，有一点下沉了，祂就来复兴我们。祂是「为自己的名」，所以我们在这条路上一切的遭遇，祂是负全责的。祂「使我、领我、引导我」，一切都是祂主动负责，羊不必作何事，只要信而顺服。「义路」在原文里是多数的。圣经里单数的路指原则，多数的路指实行。单数是指主自己是我们的道路，叫我们走在主的里面，越走越接近祂；多数是指主从我们里面走出来，就变成我们在地上一件一件事情上的义路。义路的意思就是正路，祂要引导我们一步一步的走在正路上，就是走在能满足神心的路上。―― 江守道《耶和华是我的牧者》

〖 诗廿三4 〗「我虽然行过死荫的幽谷，也不怕遭害，因为你与我同在；你的杖，你的竿，都安慰我。」

巴勒斯坦地方有一处名叫死荫的幽谷，是到另一面草场必经之地，两面山峰高耸，谷中阴暗无日光，有的地方中间是空的，需要跳过去，牧人赶羊叫羊一头一头地跳，有时羊掉下去，牧人就用竿来钩它。羊群乃是「行过」幽谷，并不是「进入或住在」幽谷。他带它们经过幽谷的原因，乃是因为在那一边有更丰富的草场。

我们跟从主，祂带领我们经过死荫的幽谷，绝没有意思要带我们死在里面，所以我们不必惧怕。就着里面说，义人的道路是越走越明，直到日午；但就着外面说，义路并非尽是平坦大道(参徒十四22)。「你与我同在」，苦难能缩短我们和神中间的距离，故由「祂」变作「你」；苦难也能叫我们更觉得神的同在。―― 江守道《耶和华是我的牧者》

「你的杖，你的竿，都安慰我。」幼稚的基督徒怕神的管教，路走得多的基督徒，管教反而是他的安慰。因为他知道管教的杖是爱的凭据，管教的结局是叫他有分于神的圣洁。--《荒漠甘泉》信

「你的杖，你的竿都安慰我。」「杖」和「竿」都是牧羊用的工具；「杖」亦作「棍」，较短，用来数点、拯救羊群，也是赶走野兽、保护羊只的武器。「竿」为长棍，上有弯柄，可作手杖，引导羊群。在此都是指神的带领、扶持和保护。杖是能力的象征；主的杖乃指律法(旧约)，以摩西为代表(出四2)。竿是领导的寓意；主的竿乃指福音(新约)，以保罗为代表(腓三14)。―― 张志新《七筐零碎》

许多人强调「行过幽谷」的「幽」字，使人的背脊直打哆嗦；其实这里并不「幽暗」，「幽暗」是魔鬼特别拿来搅乱信徒的。「行过死荫的幽谷」和「行过幽谷」不一样。如果不是先有光，那里会有「荫」？如果你不相信，你可以到地下室，不要点灯，看看会不会有「荫」。死亡对真正的基督徒而言，只不过是在他们的人生道路上，所投下的一个阴影，阴影不会伤害任何人，你可以直直地走出阴影，就像你可以从雾中走出来一样，丝毫不必害怕。所以我们不要怕死。 ―― 慕迪《有福的盼望》

〖 诗廿三5 〗「在我敌人面前，你为我摆设筵席；你用油膏了我的头，使我的福杯满溢。」

「在我敌人面前，你为我摆设筵席」，毒草和野兽是羊的敌人，但牧人走在前面为羊拔除毒草，也在旁边高处守望，防备恶兽的侵袭，故羊吃草时非常坦然，不像野兽吃东西时是慌慌张张的。「你用油膏了我的头」，羊有时愚昧得把头伸到荆棘里受了伤，牧人就用膏油涂抹，叫伤痕得医治。「使我的福杯满溢」，羊很软弱，容易受凉发烧，发烧时它的头就胀了，就糊涂了。牧人在羊圈的门口放了一桶凉水，把发烧羊的头往桶里一浸，羊就清醒了，水也从盆里溢出来。

信徒是受膏的祭司，信徒每日须有圣灵的膏油，若不从主得着新的恩典，就不配为主工作。「福杯满溢」是有多余的意思，表明主的祝福何等丰富。―― 江守道《耶和华是我的牧者》

敌前设筵，不是争战时的光景，乃是胜利后的一种庆祝。从前的「敌人」，现在已成为我们的俘虏了，所以这筵席就是奏凯夸胜中的交通。对于过去，有一种甘甜的回忆；对于今后，有永远的平安和喜乐。

「福杯满溢。」膏油是涂在外面的，福杯满溢是在里面的；他不只浸在圣灵里，并且是被充满万有者的灵所充满。--《荒漠甘泉》信

〖 诗廿三6 〗「我一生一世必有恩惠慈爱随着我，我且要住在耶和华的殿中，直到永远。」

这是羊的感触：「有这样一位牧人，我一生的问题都解决了。」所以它在信心里宣告说：「我一生一世必有恩惠慈爱随着我。」恩惠，因为祂是满了恩典的主；慈爱，因为祂是满了怜悯的主。在此，羊有一个心愿：要到祂的家里去，一直住到永远；意即它爱它的牧人，愿意与牧人永远联结、交通。

仆人不能常住在家中，儿子能常住在家中；我要住在耶和华的殿中，就是要住在神的里面。在新约里，耶和华的殿是指着教会说的。我们既在祂那里有这么多的享受，我们也愿意把自己献上，与弟兄姊妹合成一个家，让神居住，给祂享受。―― 江守道《耶和华是我的牧者》

恩典的筵席(廿三1-6)

前一篇诗以述说救恩的喜乐作为结束，即是说，藉着发现与上帝进入一个正确的关系，再回到在立约中与祂交通的意义。本篇差不多肯定来自大卫自己，它形容与上帝团聚的感受是怎样的。它是以他那时代民众所认识的言语来表达。大卫曾经是一个牧羊人。现在他是百姓的牧者。他需要以什么方式来关怀他们呢？这问题使他得着一个新的领悟，就是上帝作为真正的牧者，祂自己与子民的关系中，究竟是怎样的。

诗篇第廿三篇是普世所喜爱的诗篇。它是犹太人、东正教徒，西方新教教徒，与及多忧多愁的不可知论者所喜爱的。当它被用在婚礼中时，它变得生动有致；当在丧礼被颂读或颂唱时，就更是如此。比起圣经中其它任何部分，它更为生动的表达出个人私下对上帝恩典的经历。

「羊」的意象，比起其它任何能选择的意象，可能是更普世化。虽然这当然要向爱斯基摩人或太平洋群岛的人解释，但是人类的想象力，无须要任何的帮助才能「感受」到青绿草场、宁静的河水，与及其它引喻的可爱和美丽。

死荫的幽谷是全人类，不论种族和风土习惯所面对的。古时一位希腊乡村的女人，有一次带她的婴孩去见一位智者，请问他是否能预言孩子的未来。他回答说：「关于你的婴孩，只有一件事我能肯定告诉你，就是他将要死亡。」这篇诗莫大的教训在于上帝是爱、上帝是忠诚可靠的。上帝不会容让我们走失。它以三个阶段为我们展示上帝忠诚的爱。

(一)当我们在世上生活时，只要我们「与」祂「一同」活着，并且容让祂「与」我们「同在」，我们就会经历这深深的喜乐、满足和安全，像羊知道它的好牧人同在一样。

(二)第二阶段是这样的，人生不全是一张满有玫瑰的床。在那些顺境的日子，我们可以深深地和感激地留意到上帝继续不断的与我们同在。正因如此，大卫宣告说，当身处逆境，甚至当光明渐渐退去，我们发现自己在黑暗里，仍可对祂有确信。他所用的句字，字面是「死荫的幽谷」，这观念就是上帝的安慰和力量与我们同在，即在所有黑暗中、在低潮的时刻、染上严重的疾病，受朋友的排斥、在发现人自我内心不忠诚时的惊恐，等等情况，甚至死亡的经历本身，上帝与我们「同在」，大卫并没有辩论这些事实，他告诉我们必是如此！当哈姆雷特沉思自己的死亡将要发生的事实时，他说道「那没有被发现的地域，从那里的边界，没有旅游者可以回来。」但是上帝的同在，大卫宣告说，这会是真实，好象现在所有的事情都很顺利一样。我们应记得，在圣经的思想中，虽然上帝是光，但是祂住在黑暗中，那处是我们必须走向的地方。

大卫与哈姆雷特何等的不同！他告诉我们上帝是以善待人的，是那位在回转的浪子面前摆上一只特别肥胖的牛的父亲。为什么大卫会以这亮光来思想自己呢？因为这句说话：「祂使我的灵魂苏醒。」实在的意思是：「祂给回我的生命。」上帝渴望去善待人，甚至大卫的仇敌，假若他们能回家和分享那筵席的话。在新约圣经中，上帝在永恒中的好客是以这图画来描述，我们被邀请坐在羔羊的筵席中(启十九9)。

但是我们要记得，大卫是君王，管治上帝的「王国」。在王国中，所有上帝的子民都分享祂的王权。在这句「你用油膏了我的头」中的我字，指每一个和所有上帝国中的一般子民。结果，当被膏立去事奉上帝时，我们感觉全然的振奋，超过我们所能吸收、接受、了解的，这是上帝说不尽的恩典，使我的福杯满溢。

(三)我们到了第三个阶段。因为上帝立约的爱是我生命中第一个阶段时的基础，即是，当所有的事情顺利时；以后当我们到达第二个阶段时，我发现上帝的恩典在死荫的幽谷中，仍然与我们同在；故此必有，即是「我知道」上帝「对我的恩慈」(这是希伯来原文的意思)，并且上帝的慈爱，祂那不偏移忠诚的爱，会在我一生中追随着我。正如诗人法兰西汤信(Francis Thompson)称呼祂一样，上帝是天堂的护者。事实上，祂并不会让我走失。因此我会住在主的殿中，直至永远。大卫知道他要继续在耶路撒冷的祭坛中(那时，圣殿还没有建成)是什么意义，正如另一位诗人所渴望的一样(诗63篇)。因此，他所指的乃是「天上的祭坛」，是上帝永远同在的「地方」，正如耶稣所说上帝的「很多住处」。

这是一个常常被述说的故事。故事是来自上一个世纪，关于两位渡假的牧师，他们在威尔斯的山脉中徒步。在山野间，他们遇见一个牧羊小伙子，并且停留下与他交谈。他们发现小孩子并没有进过学校，他也不知道任何有关基督教的信仰。这两位牧师最后向他读出诗篇第廿三篇，并且帮助他建立个人的信仰，他们使他重复这几个字：「耶和华是我的牧者」。第二年，他们重回这山脉中，这次他们往访一间小屋，请屋主给牛奶来喝。那位女士注意到他们注视着壁炉架上一个小伙子的照片。她说：「对，那是我的儿子，他在去年冬季一次暴风雪中，在照料他的羊时死去。但是有一件奇怪的事情，他的右手紧握着他左手的第四只手指」。其中一个牧师便回答说：「是这样的。我们于去年遇见你的儿子。事实上，当时他还是一个牧羊人，我们教导他重复念诵诗篇第廿三篇的第一句。我们告诉他，当任何时候，他对自己说这句话时，停留在第四个字上，并且思想：「这篇诗是对我而说的」」。


诗篇第廿四篇

诗 24:1〔大卫的诗。〕地和其中所充满的，世界和住在其间的，都属耶和华。

诗 24:2他把地建立在海上，安定在大水之上。

诗 24:3谁能登耶和华的山？谁能站在他的圣所？

诗 24:4就是手洁心清、不向虚妄、起誓不怀诡诈的人。

诗 24:5他必蒙耶和华赐福，又蒙救他的　神使他成义。

诗 24:6这是寻求耶和华的族类，是寻求你面的雅各。〔细拉〕

诗 24:7众城门哪，你们要抬起头来！永久的门户，你们要被举起！那荣耀的王将要进来！

诗 24:8荣耀的王是谁呢？就是有力有能的耶和华，在战场上有能的耶和华！

诗 24:9众城门哪，你们要抬起头来！永久的门户，你们要把头起！那荣耀的王将要进来！

诗 24:10荣耀的王是谁呢？万军之耶和华，他是荣耀的王！〔细拉〕

荣耀的君王(廿四1-10)

这首已有三千年史诗，教导历代的人，在他们生活中，崇拜上帝应占绝对优先地位。在每个星期第一日，它是犹太人首项所朗诵的。普世的基督徒在升天日的节期使用它，而很多改革宗教会在圣餐举行前诵唱第七至十节。

很有可能，它开始被用为诗歌颂唱，是当一大队祭司和民众在周年庆典中，抬着约柜进入圣所之时。甚至在没有圣殿以前(撒下六12-15)，大卫就已经首先如此采用的。按传统而言，约柜是由比撒列为摩西在西乃旷野时所造的(出卅七1-9)，象征上帝在祂的子民中间，与他们同在。非利士人曾掳获它，因在那时，看来主再没有与他们同在(撒上四11；五1)。后来，它再成为立约的约柜，首先对以色列，后来，对大卫和他作君王的后裔(诗一三二8)，都是上帝在爱和忠实中与他们有特别关系和象征。因为这样，对上帝深深的感恩，看来这仪式是每年举行，从君王至普通百姓，每一个人都会参予，作为更新对上帝的忠诚。

除此以外，目前所进行的是敬拜万物创造者的行动，我们在创一章读到有关祂的作为。祂并不是一个地方的神灵，不是耶布斯人在大卫占领这城并使它成为「大卫之城」前所敬拜的神灵。在那里，现在这城市稳固屹立在它的盘石上，在诸世代开始之前，在地下沸腾无秩序的诸水上(出二十44)。这诸水提醒以色列民有关创世记一章二节所提及的混沌，上帝曾从混沌中开始创造生命和秩序。谁敢登这圣城的山，去敬拜那一位从那里统治世界的上帝？

可能有一位特别的祭司代表，被派去对城墙外聚集的群众宣告第一、二节。随即有另一位祭司高声叫喊。他以高声问这问题：「谁配进入和在这圣所敬拜呢？」跟着又有另一位祭司代表所有在场的人作出回答。

我们留意到这里的资格并不是：(甲)「你有没有遵守律法？」或是(乙)「你有没有完成所要求的献祭？」这些资格是与一个人的意志有关。个人需要：(甲)清洁的手，这是外在的记号，代表着内心的清洁，(乙)小心逃避任何明显邪恶的行径。

这已足够为上帝所接纳和祝福。因此，第三位讲者明确宣称，所有这样的人将会受欢迎进入这行列，和进入这圣所。

当然，所宣布的两项资格并不是对一位相信者而言，它们所指的，是那预备来敬拜的人，他盼望进入圣殿，虽然毫无疑问的，他仍然是一位罪人。就是早于一千年前，雅各的上帝向雅各所要求的，并不是完美的生命，而只是心志的真诚。这已足够让上帝赐福予一个人。人们相信，一个祝福差不多是以物质表现的，一些事物以能力的形式，从一个人转至另一个人，好象当耶稣接触患血病的女人一样。这能力授予(tesdaqah)的恩赐一词〔不是标准修订本翻译的「辨明无罪」(vindication)〕，是我们以前曾遇过的阴性名词，它常常被译作公义。所以第五节应该如此：那位曾将他(接受祝福的人)放在正确地位(阳性的字)的上帝，在祂的爱里，现在已给予他力量，藉着他的爱，使他人进入正确(阴性名词)的地位中(参看绪论──立约的上帝)。那些旧约的字是何等深刻和动人，我们研究它们是何等的重要！若非这样，我们会发现要明白新约中圣保罗书信里所讲的意义是很困难的。一个细拉在这时候发出来，是不足为奇的。

行列继续前进(第7节)，他们到达城墙的门前，此刻我们可能听到两队诗班轮流的对唱。

第一队诗班向城门说话，告诉它们大开门户，让荣耀的君王进入。然而这位伟大的君王只由一个六呎的小盒子来代表，这盒子名为立约的约柜。但是那细小的约柜已足够完成上帝的目的。因这位荣耀君王的整个恩典计画是以这盒子名为立约的约柜。但是那细小的约柜已足够完成上帝的目的。因为这位荣耀君王的整个恩典计画是以这盒子来代表。就好象在后来，同样恩典的目的，只在一个人身上，便可向整个世界完全地启示出来。

第二队诗班在第八节上半节以一句话回答。他们问：「谁是荣耀的君王？」

第二队诗班在第八节下半节以一种有力的呼喊加入：「祂是全能者，祂是永远与邪恶的势力战争的上帝。」我们知道这是一种强调，因为十诫刻在石版上，正静静的位于那小盒子约柜之中。

第一队诗班现在高声命令(第9节)大开城门，并且让荣耀的君王进来。

但是第二队诗班(第10节上半节)则再发出同样的问题。敬拜者需要学习对上帝的信心，是得来不易及非自发的。他仍然需要确信和帮助。帮助来了(第十节下半节)。可能整队的祭司和民众，现正欢乐地以同一的声音喊出这最后的两句说话：「万军之耶和华」(意思是同样属于以色列和神圣的军队)和「上帝是荣耀的君王！」

假若我们能在自己的地方教会关闭了的门外，重演这些古诗，这将会对我们明白上帝的恩典是一种好的经验。除此以外，我们如此行可提醒自己，本篇诗也指向当天上耶路撒冷的城门(使用启示录的图画语言)永远打开的时间，全世界的男人、女人和儿童都同样被邀请进去。这种表达方式也会使我们留意到这奇异的事实，当挤拥的群众在约柜后面雀跃地拥进圣殿的庭院时，荣耀的君王并不是从天上而来，而是从下面，从拥挤的群众中来。

在一九三八年格拉斯哥展览场开幕时，英王乔治六世要求颂唱第七和第八节，而马丽皇后要求以圣乔治爱丁堡的音调演奏出来，因为这篇诗已用于一八五一年在伦敦举行的大展览会中。


诗篇第廿五篇

诗 25:1〔大卫的诗。〕耶和华啊，我的心仰望你。

诗 25:2我的　神啊，我素来倚靠你；求你不要叫我羞愧，不要叫我的仇敌向我夸胜。

诗 25:3凡等候你的必不羞愧；惟有那无故行奸诈的必要羞愧。

诗 25:4耶和华啊，求你将你的道指示我，将你的路教训我！

诗 25:5求你以你的真理引导我，教训我，因为你是救我的　神。我终日等候你。

诗 25:6耶和华啊，求你记念你的怜悯和慈爱，因为这是亘古以来所常有的。

诗 25:7求你不要记念我幼年的罪愆和我的过犯；耶和华啊，求你因你的恩惠，按你的慈爱记念我。

诗 25:8耶和华是良善正直的，所以他必指示罪人走正路。

诗 25:9他必按公平引领谦卑人，将他的道教训他们。

诗 25:10凡遵守他的约和他法度的人，耶和华都以慈爱诚实待他。

诗 25:11耶和华啊，求你因你的名赦免我的罪，因为我的罪重大。

诗 25:12谁敬畏耶和华，耶和华必指示他当选择的道路。

诗 25:13他必安然居住；他的后裔必承受地土。

诗 25:14耶和华与敬畏他的人亲密；他必将自己的约指示他们。

诗 25:15我的眼目时常仰望耶和华，因为他必将我的脚从网里拉出来。

诗 25:16求你转向我，怜恤我，因为我是孤独困苦。

诗 25:17我心里的愁苦甚多，求你救我脱离我的祸患。

诗 25:18求你看顾我的困苦，我的艰难，赦免我一切的罪。

诗 25:19求你察看我的仇敌，因为他们人多，并且痛痛地恨我。

诗 25:20求你保护我的性命，搭救我，使我不致羞愧，因为我投靠你。

诗 25:21愿纯全、正直保守我，因为我等候你。

诗 25:22　神啊，求你救赎以色列脱离他一切的愁苦。

道路、真理与生命(廿五1-10)

好象诗篇第九篇和第十篇可连起来，这是另一首离合诗或是按字母组成的诗。每一都以一个希伯来字母作为开始。今次我们没有再显示这些字母的名称，在诗篇九篇至十篇那样做已足够了。但是我们承认，当我们是孩童时，假若一首诗是有韵律的，我们发现这会是容易记在心中。然而，其中一句没有韵律，读到这节时，我们会留意它，并且看看应如何处理它。第廿二节，最后的一节，看来是后加在原诗上的，因为它是跟着最后的字母。

我们以我倚靠作为开始。当然，正如我们所看过的，心代表着整个人，身体和灵魂。完全的倚靠，是上帝对我们的期望。其余的段落提醒我们赞美颂这首伟大的基督教诗歌令人心动的结论：「不要让我迷惑」。这观念是非常可怕，因此我们的诗人宁愿从自己转向为他人代祷，他乞求上帝：(甲)不要让任何的祷告得不到回应；(乙)让那些无故行奸恶的人(一个非常强烈的语句！)理智清醒，并且承认他们犯了可耻的邪恶。我们相信，今日我们生活在一个不寻常的暴力世代。我们经常听到贩卖毒品、贪污、抢劫、骑劫飞机、绑架、纵火、房屋爆炸等等恶行。基督徒应如何回应这些事情呢？诗人在这里所作的，也正是耶稣曾教训我们作的──为仇敌祷告。

在第四节，诗人说：将我所知的教导我。或许我们可以如此说：「使我在主日学所学到的，现在能活现出来。」注意知道并不是「知道一些事情」的意思。与一个男人知道他的妻子(不是知道她是他的妻子)一样，我们能知道上主的道路。在这几节经文中，我们发现正在处理三个事实，就是耶稣所讲及并且应用在祂自己身上的──道路、真理和生命。很多释经家已注意这点。旧约时代的人寻求和渴望上述上帝自我启示的三方面。他相信，上帝肯定的比任何事更重要。诗人于是说。「无论什么事情发生，让我知道……。」

所以在第六节，他请求上帝记着两件事！第一件事是积极的，(甲)记着你立约的爱，这从古时已有的。以赛亚书五十一章十六节也作出如此惊人的句子：

我将我的话传给你，用我的手影遮蔽你，

为要栽定诸天，立定地基，

又对锡安说：「你是我的百姓。」

消极的一件事情随着在后，(乙)忘记我幼年的罪恶。上帝事实上知道，所有青年人都想「每一件事尝试作一次。」他们辩称，如何能发现什么是不能作的呢？当然，这就是在伊甸园中禁果和在「为什么」此问题上狡猾试探的意思。所以他祈求过去的能在上帝的爱里淹没。他补充说，这对我而言是好的，正如我们以前指出过，上帝的仁爱，并不是抽象的特性。上帝的仁爱，意思即是对我是好的(参看拉八22这个字的用法。)

所以，正因为上帝是这样，而不是我们今日可能联想的，像在天上自满的肥佛陀，他的教训，与我们所接触的远远不同。以东方的三头猴子的形像表达。「非礼勿听，非礼勿视，非礼勿言。」主对我们有积极性的仁爱，因此我们需要积极的对邻舍有仁爱，而不单单逃避邪恶。诗人说，因此，上帝用时间、困扰和力量(以人的常用语)来教导罪人行在道路中，上帝引领谦卑的人知道祂的道路(祂的mishpat，在妥拉中可以看到)。假若我们问：「谁的道路？」我们发现他的现在可以指上帝的道路，或是谦卑人的道路──因为目前他们是一致的。上帝的道路包括所有主的道路\cs8，为每个不同的谦卑人都有一条道路──因为目前他们是一致的。上帝的道路包括所有主的道路，为每个不同的谦卑人都有一条道路，但是所有的都连在立约的连系中，在这约中，人可以找到上帝的慈爱和信实。这些人事实上发现，在他们那边，他们实在能遵守契约中自己的一方(他们的hesed)，并且完成上帝的旨意，就是他们在祂的见证中所学到的，即上帝藉着祂的命令和审判所启示的旨意。

上帝的友谊(廿五11-22)

这篇诗没有暗示作诗的人感觉自己本性是纯洁的。反之，他视自己是一个已被赦免的罪人。除此之外，现在他以欢欣宣告，上帝对被赦免的罪人赐予祂的友谊。这个字的意思是上帝亲密、几乎秘密的友情。接着的是一句圣经信仰最基本的陈述：祂向他们启示祂的约。这一句反映出第十节中对相信的人所要求的事情，在那处我们看见这是要求他遵守约中他自己的一方，这约是上帝与祂的百姓以色列所建立的。事实上，今日太多信徒对上帝这基本的行动的注意不足。因此，在面对生命的问题时，他们转向一种个别和私人的信心。但是在旧约时的诗人和在新约时的保罗都同意，每一种代表立约的上帝的心思，就是(甲)如保罗称为古旧的约，是诗人所知的约；(乙)他称为更新的约，就是基于诗人所知道而给予的约。两者是一致的。假若不是如此，我们便不应在基督徒的崇拜中使用诗篇了。不错，上帝视我们作为个体，但这不同的个体，是被祂的慈爱所包围、环绕和支持的，这慈爱是祂倾流在那些居住在立约友谊内的人。此约是祂最初的恩赐，不是给予个人，而是给予全以色列，上帝的子民。

主将我的脚从网里拉出来。这网是猎人放置野兽所行经的道路上(在野兽常常往它们饮水地方的道路上，用一个网盖着他们所掘的洞)。当我住在约中，与祂和我的上帝子民朋友在一起时，假若我尝试摆脱自己，盼望得到自由，我便会被缠着。上帝的友谊并不是一个常用来描述上帝的字，但因它的不经常性，它给予hesed(慈爱)这个字一种新鲜的看法。

我们需留心第十三节的真正意思。它更正确的解释应该是：「他整个人(nephesh)必然居住在对他而言是好的地方，」即是，在为他而生发的上帝的仁爱中，「因此他的后裔会发现整个世界都属于他的。」事实上，耶稣在马太福音五章五节中引用这节，正如我们所翻译的：「温柔的人有福了，因为他们必承受地土。」这是上帝为与祂立约的群众所施的仁爱。

发现我的眼目时常仰望耶和华这个字，在后来变成一些群众的名称，是很有意思的。他们列在上帝子民的族谱中。在以斯拉记十章廿二节廿七节我们见到以利约乃这名字，与及在历代志上廿六章二节的以利约乃。我肯定我们都会同意，这需要付出很大代价，才能配受这样的名字。

主阿，我需要你。我们发现这是自己常说的话，除非上帝以恩典转(祂的脸)向我们，不然我们不能保持我们的眼目永远仰望主，因此我们感觉如一只迷失的羊般孤独。除此之外，正如任何一位心理学家都会告诉我们，所有种类的困扰，无论是精神上、社会性、或是婚姻关系的，都能产生自高自大和自我中心的结果。罪恶腐蚀健康、婚姻、社会公义、运作的经济，甚至教会的生活。当然，因为罪恶在上帝与我们之间建立了障碍，可以成为抵抗祂给予我们恩典的压力。守者再回到伊甸园道路，四面转动发火焰的剑这象征(创三24)，解释了为什么只有上帝才能带领我们回到祂家中。而当上帝赦免我们一切的罪时，祂实在是采取了主动。

第十九节以察看作为开始，像第十八节一样。我们相信这两节经文应该对换位置，以致更有意思。学者曾建议用一个在经文中找不到的字，它是一个合适但是在经文中缺了的字为开始。假如他们在选择字方面是对的话，那样我们便应该如此宣读：「与我的敌人对峙，因为他们人多。」因此，在面对所有他的敌人时，诗人等候着上帝采取主动，并且以行动拯救他。

最后在第廿二节的副歌，出现了个人所作的要求，并且在节日中应用于聚集敬拜上帝的全体上帝子民身上。


诗篇第廿六篇

诗 26:1〔大卫的诗。〕耶和华啊，求你为我伸，因我向来行事纯全；我又倚靠耶和华，并不摇动。

诗 26:2耶和华啊，求你察看我，试验我，熬炼我的肺腑心肠。

诗 26:3因为你的慈爱常在我眼前，我也按你的真理而行。

诗 26:4我没有和虚谎人同坐，也不与瞒哄人的同群。

诗 26:5我恨恶恶人的会，必不与恶人同坐。

诗 26:6耶和华啊，我要洗手表明无辜，才环绕你的祭坛；

诗 26:7我好发称谢的声音，也要述说你一切奇妙的作为。

诗 26:8耶和华啊，我喜爱你所住的殿和你显荣耀的居所。

诗 26:9不要把我的灵魂和罪人一同除掉；不要把我的性命和流人血的一同除掉。

诗 26:10他们的手中有奸恶，右手满有贿赂。

诗 26:11至于我，却要行事纯全；求你救赎我，怜恤我！

诗 26:12我的脚站在平坦地方；在众会中我要称颂耶和华！

我仍然忠心(廿六1-12)

这篇诗的中心思想可以在第六至七节中找到。在我们读到这两节前，必须留心一种危机，就是我们都会面对的，期望在诗篇中找到自己的观点。我们很容易就将今日和这个时代人所思想的，解释这些诗篇。基本上，我们必须在经文前存谦卑的态度，让它向我们说话，而不是尝试向它说话。

我们应该问诗人这样的问题：「当你说：「我行事纯全」是什么意思呢？」但是我们必须小心，不要存着我们现代人的偏见或是宗派的主张。因此我们问第二个问题：「你是否指你自己的自义呢？」对这问题，他在第六节回答：「耶和华阿，我环绕你的祭坛。」我们将会看看他的意思是什么。

他环绕着的是耶和华的祭坛，而非一套宗教观念，并且述说你一切奇妙的作为。最后几个字在希伯来文是一个字。它的意思是上帝那些恩典的作为，在我们人类生活中可尝到，然而它们超越人类所能明白的。因此，有些时候，它可以用神迹这名词来描述。但是，现代人不能避免地将错误的意思理解这翻译上，因为他被时代、世俗、科学的教育所影响。

诗人说：其中一个上帝深奥的神迹，它完全超越我理智所能明白的一个行动，就是祂接纳一个像我的罪人，祂使我称义(使我与祂进入一个正确的关系)，使我有纯全的人格(看第一节)，因而成为一个生活在信任和信仰中的人，经验一个更新成熟的生命。现在我所拥有这新生命，肯定不是由于自己的作为，它在我身上发生，乃是由于经验上帝的慈爱(不变的爱)和信实(参看标准修订本第三节注脚)的结果。没有人是由于他自己对上帝的信实而被称义，他是由于上帝对他的信实(我们在诗篇廿五5看过这个字，在那里它被译为真理或可靠)而被称义。正因如此，一个人敢于使用放在祭坛前为这目的而设的铜盆(第6节，并参看出三十17-21)，纵然在这情况下，洗涤的行动可能是象征性的。因此那里有两个行动。(甲)一个是用水洁净，和(乙)另外提及的一个，用献祭来清洁。耶和华阿，当我环绕你的祭坛时，这两个行动便发生。

因为上帝的信实，绝不容让诗人失却祂的眷顾，他能有信心地宣告，接着，他得到了上帝的力量，再不会感到无力抗拒，被逼「坐在」瞒哄人或是假冒为义的党羽中。应该注意这个动词，当祭司以西结最后遇上那些被掳至巴比伦，并且要尝试改变自己去适应一个新世界不同环境的人时，很自然地，他们的思想应该已改变的了。但以西结发现，彼此都以对方为陌生人。因此，不是尝试直接地向他们宣讲，他告诉我们他如何作：「我坐在他们所坐的地方。」(结三15，钦定译本)。诗人发现必须采取相反的立场，他拒绝坐下和学习思想，像那些邪恶的人思想一样。

在旧约中用来描述上帝立约子民的字是qahal，翻译作聚会，集会，或是同伴。当七十士译本在主前二五○年左右出现时，这个字变成了ecclesia，它当然就是新约中所用「教会」的那字。我们在这里所遇到的，是作恶人的集会，就好象这群人组织起来，与主的群众对峙一样。一个人只可以属于那些「教会」中的任何一方，这当然没有中间路线。

诗人继续说出他如何喜爱在主的集会中，因为上帝的荣耀住在其中。他极不愿意被除掉(肯定地，这是一个充满极大侮辱的字)。假若他愚蠢到与敌人的势力为伍，即错误的集会，这便会被除掉。流人血的是那些用暴力达到他们目的人。只要他继续留在主qahal或集会中，上帝的确可能察看他和试验他(第2节)，但是上帝自己会在这些试验中扶持他，因为祂永远是信实和忠于所爱的人。

上帝的荣耀并不可以如气象的现象描述出来。诗人所说的荣耀，乃是与上帝恩典同在的经历，就是当祂的百姓在爱和团契中一起生活与崇拜的时候。在那个时刻，上帝的荣耀得以看见。在另一方面，当另一些集会的成员，他们的右手充满贿赂时，就是今日许多所谓文明地方的咒诅，祂的审判必看得见。

由住在一词，两约间的犹太教引出了Shechinah这名词。从这个字，他们寻求一个表达集会中上帝同在的名称。当然，这观念在新约中用作描述基督的：「道成了肉身，住在我们中间……」(约一14)。

最后，群众加入在大合唱中，每一个人都在宣告：「这也是上帝为我曾作的事，我发现我能像一个完全人行走(参看诗篇一篇)。但是，主，继续买赎我(不是救赎我)，并且怜恤我。我从现在所站的地方，能看见遥远之地，此刻我能看见很多有关生命的意义。这是为什么在大节期中，当全以色列聚集在一起时，我要称颂耶和华。」

今日，普遍的认为教会是「教导人为善」。然而，因为没有教会的帮助，人仍可以「为善」，过着一种道德生活，因而教会在今日社会中便不适切。这篇诗所高声告诉我们的，就是「教会」不是要教导人「为善」，而是引领人到那源头和力量，使他们在爱中生活，并且忠于上帝和人。


诗篇第廿七篇

诗 27:1〔大卫的诗。〕耶和华是我的亮光，是我的拯救，我还怕谁呢？耶和华是我性命的保障〔或译：力量〕，我还惧谁呢？

诗 27:2那作恶的就是我的仇敌，前来吃我肉的时候就绊跌仆倒。

诗 27:3虽有军兵安营攻击我，我的心也不害怕；虽然兴起刀兵攻击我，我必仍旧安稳。

诗 27:4有一件事，我曾求耶和华，我仍要寻求：就是一生一世住在耶和华的殿中，瞻仰他的荣美，在他的殿里求问。

诗 27:5因为我遭遇患难，他必暗暗地保守我；在他亭子里，把我藏在他帐幕的隐密处，将我高举在盘石上。

诗 27:6现在我得以昂首，高过四面的仇敌。我要在他的帐幕里欢然献祭；我要唱诗歌颂耶和华。

诗 27:7耶和华啊，我用声音呼吁的时候，求你垂听；并求你怜恤我，应允我。

诗 27:8你说：你们当寻求我的面。那时我心向你说：耶和华啊，你的面我正要寻求。

诗 27:9不要向我掩面。不要发怒赶逐仆人，你向来是帮助我的。救我的　神啊，不要丢掉我，也不要离弃我。

诗 27:10我父母离弃我，耶和华必收留我。

诗 27:11耶和华啊，求你将你的道指教我，因我仇敌的缘故引导我走平坦的路。

诗 27:12求你不要把我交给敌人，遂其所愿；因为妄作见证的和口吐凶言的，起来攻击我。

诗 27:13我若不信在活人之地得见耶和华的恩惠，就早已丧胆了。

诗 27:14要等候耶和华！当壮胆，坚固你的心！我再说，要等候耶和华！

拾珍

〖 诗二十七13 〗「我若不信在活人之地得见耶和华的恩惠，就早已丧胆了。」

写诗的人虽然还没有看见神对他祷告的答应，但是他已经「相信得见」，这就能保守他不丧胆。若是我也有「信得见」的信心，我们就不会灰心了。─《荒漠甘泉&#8231;赞美的生命》

毋须惧怕(廿七1-6)

很有可能大卫是这篇诗的原著者。在其中很多处与他生活经历吻合。假如真是如此的话，它是写于(或者最低限度在首先被朗诵时)主前一千年至九六○年间，正当他作王至他死的期间。但是后来这伟大和动人的诗篇，在后人称为「第二个圣殿诗集」中占了一席位。这「第二个圣殿」是在主前五二○至五一六年间建成，并在翌年奉献的。

我们现代的诗歌集，是经过修订过程的，每一次新的修订都会在字里行间作出一些轻微的修改，就算是「受欢迎的旧作」也是如此。诗篇也不例外。假如不是如此，圣经便不会是活的书，一本首先对大卫时代、然后对以斯拉时代的人，再对耶稣时代、并且对我们说话的书。事实上，我们没有拥有，也没有一个人曾拥有旧约任何一部分原来的「手稿」。

假若上帝成为我们……。亮光和拯救这两个名词是用重言法的方式写成，一种诗歌的普遍格式。这即是说，诗人选择了两个字，从两个角度来述说同一件事情。上帝的亮光创造我的拯救，而拯救临到我，因为上帝是光。既因上帝是创造者，所有的受造物便毋须惧怕了。当牛津大学及后来的牛津出版社，用了这篇诗头几个字，以拉丁文写出作为座右铭：Dominus Illuminatio Mea。它破坏了诗人有深度的远见，因为没有救恩这个字。我们损失了很多有关亮光这个字的意义，好象我们引用经文时，而不注意它的上下文所做成的损害一样。

保障真正的意思是「在我生命中力量的来源」，即是上帝的力量！在第二节，标准修订本的注脚，是原文的意思(避难所)，比起任何对这节经文的意译，更能清楚表达其意思。我们刚提醒自己诵读的是诗歌，而不是平铺直叙的散文！

对大卫而言，军兵只是人的队伍。对以斯拉而言，这可能是指政治的压力，正如我们在那本以他名为作者的书所发现的一样。今日，毋须牵强的解释，我们的敌人可能是一组具破坏性的病菌。近年来发现病菌能自我繁殖百万倍，好象活物一般，并且它们能藉着本身的生理的独特能力，重新创造自己成为更新更具破坏力的组织。所以虽有军兵安营攻击我，对一位在一所现代医院的病人来说，可能是一项全新事物！我们必须记得在圣经中，邪恶是一样的事，但是能隐藏于不同形式中而表明(那狡猾的老魔鬼！)：政治、军事、心理、社会、宗教认识，这样事实上那只有一队邪恶的军兵。然而大卫知道上帝在这里。他不用向上帝呼求帮助，他所需要的是认识上帝。

然则继续有战争。信徒在任何时间都委身于「主的战争」中。他们对上帝的「可靠」有完全的知识，甚至在大卫以前，在古老的诗篇中已有论及了(参看出十五1-18，21)。因此之故，诗篇的意义继续发展，使今日我们能用同一种委身的心思，唱出这伟大的诗歌：「信徒如同精兵，争战向前行。」

这是诗人帮助我们，放在我们面前的一个事实。首先「主的军兵」并不是在五旬节被征召的，好象今日常常听到的一样。「耶稣并没有建立一所教会，祂建立一个基础」这神学主张有深远的真理。在任何一种情形，都会是对犹太人之信仰的一种不尊重。我们也不敢限制上帝在创世记十二章二至二节中对亚伯拉罕的应许，只是对犹太人而已。在一方面，亚伯拉罕不是一位犹太人，却是犹太人和很多外邦人两者的祖先；另一方面否认基督徒或是现代的犹太人都在应许中有分，这都会使诗篇失却意义。

在第四节的句子可以如此说：「只有一位上帝，所以随着而来的，在我的生命中，只有这样一件基本的事情。」画像的神学被用作宣告这一件事情\cs8是什么。记着第一诫：「除了我以外，你不可有别的神。」那里有其它的神灵──他们为数不少──健康、财富、游戏、一个人的自我，但是在任何时间、任何地方和任何活动中，敬拜上帝是第一位。住在主的殿中，字面的意思是在里面坐着。在圣经的时代，有四种敬拜的姿态。(甲)好象今日犹太人所作，和耶稣所教训人(太五1-2)一样，你能坐着默想。在那些日子，你毋须像现代的方式跪下来。(乙)在旧约时代，「跪下」即是将双膝屈下，然后将一个人的额放在地上，好象今日回教徒所作的一样，但是当教会扩展至北欧，因为它的建筑物只有潮湿、泥泞的地面，而且没有座位，那种姿势已被摒弃。(丙)第三种姿态，在圣经中被形容为跪下，就是将一个人的面平放在地面上。在埃及法老面前，人需要如此行。这姿态只有在按立罗马天主教神父的情形下保留着。(丁)但是人惯常站着祷告。

这里的图画是一个男人或是女人在敬拜上帝，他坐在圣殿中，经过一段长的时间，寻求明白上帝的道路。当然他不能坐着那里，好象是居住在家乡中。因此，这些字肯定只是生命态度的一幅图画。我们继续读下去：「现在……」因着他的默想，无论遭任何困难攻击，他知道与上帝同行，站稳在祂的信仰中的意思是什么。「因为我的头现在高过我的敌人！」他能比他们更深的看到上帝的爱和应许之意思。所以，他每日的生活都有一首诗歌在他心中。

与上帝交谈(廿七7-14)

此刻我们听到诗人与上帝交谈的部分说话，他继续坐在圣殿中(或在家乡中！)

(一)他说：耶和华阿，我用声音呼吁的时候，求你垂听。

(二)在诗人还未说话时，上帝已经回答：你们当寻求我的面。动词是复数的，所以这时并不是单向大卫说的，也是对整个群众说的。

(三)我的心回答，他宣告说：我实在已寻求祂的面\cs8，所以现在不要从我面前隐藏起来。肯定地，他会继续的说，事实上知道上帝在那里，聆听、照顾、等候他的话。

困扰。这可怜的人所经历的是什么呢？我们毋须知道，因为我们都有自己私人和个人的地狱要经过──并且没有其它人知道我们必须受的苦是怎样的。但是在这之前，他曾说：你向来是帮助我的。「这是真实的，我的双亲曾离弃我，他们不明白我，事实上有代沟这回事。但是你同时是我的父亲和母亲，我是你的儿子(或是女儿)。你必然用你的膀臂把我围绕。」

双程交通。在第十一节，他回到曾在第四节中所说那种团契的喜乐，但是要达到那喜乐，他宣告上帝和人两者必须有所行动。而上帝必然首先有行动！诗人说：「教导我」，我并不知道应作什么和如何面对那些假见证人，那些我以前(第2，3节)说过暴力的对头人。然而，正如我们曾看过的，那些敌人可能我们中间，而其中之一可能只是缺乏信心。苏黎世的杨格教授(Prof. Jung)曾如此写过：「在我的病者中，他们的下半生，即是超过三十五岁的人，没有任何一个人，他问题最后的答案不会是寻求对生命一种宗教观念。」

假若上帝会为我作那两件事，(当祂作的时候！)他在十三节继续说，这样……现在跟着这重要的时刻，在经文中有一个奇异的字。看看不同译本：钦定本、新英文圣经、今日英文版本及其它，它们如何处理那个字。将经文翻译成「假若我不相信我会看见……」(这样我便会失却信仰)，或类似这样，都有很多优点。我们刚在出埃及记廿二章汁二节发现这一种结构。但是正如这翻译，诗人充满信心地宣告，他相信仍然会看见上帝向他施恩。施恩一词的意思，我们在以前曾注意过。他作出这认信，是基于简单的理由，上帝是信实、可靠、可信的。

但是在活人之地是什么意思呢？(甲)它可译为「有生命的地方」──无论那是什么地方。(乙)活人可指人类，只要我们仍住在地上。(丙)它可指那些现在已在永恒中与上帝同活的人。在永恒中上帝是活人的上帝，祂是永生的上帝。按照我们在这篇诗开首时申论的亮光，我相信最佳的说法是如此。圣经经文，作为上帝永生的话语，可能在主前一千年开始，所表达一种解释，是那时代的人能接受的层面。但从那些日子以后，上帝曾更多和更完全的向祂的立约子民启示祂自己──事实上，正如新约所说的，上帝在祂的日期，完整、完全地、和一次过(eph hapax)在基督耶稣里启示祂自己。

所以，无论以那个层面来接受我们在第十三节所找到的信心宣告，等主是清楚和有价值的！约雅敬利达(Joachim Neander)写着：

你的心愿如何

在他按立的人身上得到实现？


诗篇第廿八篇

诗 28:1〔大卫的诗。〕耶和华啊，我要求告你！我的盘石啊，不要向我缄默！倘若你向我闭口，我就如将死的人一样。

诗 28:2我呼求你，向你至圣所举手的时候，求你垂听我恳求的声音！

诗 28:3不要把我和恶人并作孽的一同除掉；他们与邻舍说和平话，心里却是奸恶。

诗 28:4愿你按着他们所做的，并他们所行的恶事待他们。愿你照着他们手所做的待他们，将他们所应得的报应加给他们。

诗 28:5他们既然不留心耶和华所行的和他手所做的，他就必毁坏他们，不建立他们。

诗 28:6耶和华是应当称颂的，因为他听了我恳求的声音。

诗 28:7耶和华是我的力量，是我的盾牌；我心里倚靠他就得帮助。所以我心中欢乐，我必用诗歌颂赞他。

诗 28:8耶和华是他百姓的力量，又是他受膏者得救的保障。

诗 28:9求你拯救你的百姓，赐福给你的产业，牧养他们，扶持他们，直到永远。

主阿，审判邪恶的人(廿八1-9)

诗篇的一百五十篇诗都曾是以不同方式收集而成的。有些时候我们可以看到它们次序排列的理由，但并非每每能看出。本篇出现在适合的位置，因为它带着前五篇诗的余音。无论如何，像整卷的诗篇，它处理的不是与人的关系，而是与上帝的关系。所以它这样开始：耶和华阿，我要求告你。

诗篇，像整体的旧约神学一样，指明生活在上帝的同在中，不单单生命而已。如果生活中没有上帝，或特别是反叛祂，简单而言就是死亡，就算我们仍然生活在地上，这情形也是如此。当耶稣说：「任凭死人埋葬他们的死人」(路九60)，祂已很生动并清楚地指出那分别。诗人「知道」上帝的同在(诗廿五4)，就好象他伸出他的手便接触到上帝似的。在那里，上帝在他面前，稳如盘石。但是失却接触到上帝的危机常常存在，假若这事情发生，生命便很容易变成死亡，因为下到阴间\cs8(译者注：和合本译作「将死的人」)不一定指那等待我们死后要去的地方。在箴言七章廿七节，我们知道一个流人血的年轻人，他并不知道生活在充满淫欲的世界中，就等于下到死亡的阴间。

走这种年轻人的路途，是非常容易。古代罗马诗人说：下到阴间是容易。事实上，在这里所描写心怀二意的人──表面上邻舍看他们有可爱之处，但本质上内心是腐败的──因他们的外貌美好，能容易带领我们走上迷途。诗人说，假若你，上帝，没有继续与我交谈和当我亲近你时没有回答我，这样我便很容易变成那些正走下山坡的人之一。

主阿，责备那些制造困扰者，他们破坏人的信心和腐蚀人的心思。事实上，这是他们生活的主要目的，因此依他们所应得的报应加给他们\cs8(第4节)，按他们希望对我和其它像我的人所作的报应他们，因为领人迷途是邪恶的，你从阴间拯救人的行动，即是耶和华所行的(第5节)，当然与他们所作的截然不同。

在我们的日子，或许没有任何类别的人，比起那些贩卖毒品的人，能更符合邪恶制造者的描述，他们使成千上万的人沉痛。有了这幅图画存在心里，然后，我们必须问及第五节下半的意思──祂就必毁坏他们，不建立他们。

毁坏然后重建，是上帝处理人类处境的方法。这已在大卫以前的诗篇，申命记卅二章中有所强调。在该处的第三十节，我们读到：我使人死，我使人活，我损伤，我也医治。耶利米发现上帝呼召他施行拔出、拆毁、毁坏、倾覆、又要建立栽植(耶一10)。这样看来，建立和栽植，只在毁坏和倾覆之后发生。这有关上帝的真理，当然也曾在洪水和挪亚方舟的「比喻」中告诉了我们。

这一段的神学是什么呢？是否表示若干人必须在上帝手中遇到最后的死亡，因为他们是不可救药的？他们是否无可避免地必须进到阴间？或者是否表示出于纯粹的恩典，上帝甚至会接受那些属人类家庭的成员，对于他们，当然上帝必须惩罚他们，将他们拔出和毁坏，然后再重新创造他们──完全因为祂本质的饶恕和再造的爱？上帝这样的行动，可否与我们在基督的十字架和复活上看到的等同呢？我相信圣经的神学家会说两件事都是真实，然后它们都是系在一起，只有藉着上帝的恩典，才能超越那种甚至神学家都不能识破的罪恶心思。我们都留意到，新约圣经再没有明确的指出，无论地狱是永远的，或那些人必须经历的苦难，这是有教育性和救赎性。例如，买卖毒品的人是否真正在一切盼望之外，甚至在全能上帝恩典所能接触之外？

但是在这时刻，看来我们的诗人，作为一个罪人，恳求上帝在毁坏这点上停止，并且不要继续进前到建立\cs8之点，那通常是随着而来的。他相信上帝已在这祷告中听见他了，但是上帝会否如他所愿意的而行，这是另一个问题。

如常一样，会众内心都接纳这篇诗。他们唱出，这是主，祂是百姓的力量。这力量会因时间的进程而更多的显明出来。在历史中任何的时间，祂盼望饥饿得到饱足的旨意，没有比当今更被认真的看重；在一个世纪之前，藉着基督教国家，和犹太人对其它国家施加压力，要聆听圣经的说话，奴隶制度被废除。祂(希伯来原文是加重语)同样是祂的「弥赛亚」，或受膏者的拯救避难所，这两个字是一样的，因为每一个信徒都是一位弥赛亚(参看赛六十一1)，受膏立去实际执行上帝的旨意。然而，异常地，诗篇认识到，羊仍然是无助的，除非牧羊人给他们力量，即将祂的祝福放进他们生命之中(参看赛四十11)。


诗篇第廿九篇

诗 29:1〔大卫的诗。〕　神的众子啊，你们要将荣耀、能力归给耶和华，归给耶和华！

诗 29:2要将耶和华的名所当得的荣耀归给他，以圣洁的〔的：或译为〕妆饰敬拜耶和华。

诗 29:3耶和华的声音发在水上；荣耀的　神打雷，耶和华打雷在大水之上。

诗 29:4耶和华的声音大有能力；耶和华的声音满有威严。

诗 29:5耶和华的声音震破香柏树；耶和华震碎黎巴嫩的香柏树。

诗 29:6他也使之跳跃如牛犊，使黎巴嫩和西连跳跃如野牛犊。

诗 29:7耶和华的声音使火焰分岔。

诗 29:8耶和华的声音震动旷野；耶和华震动加低斯的旷野。

诗 29:9耶和华的声音惊动母鹿落胎，树木也脱落净光。凡在他殿中的，都称说他的荣耀。

诗 29:10洪水泛滥之时，耶和华坐着为王；耶和华坐着为王，直到永远。

诗 29:11耶和华必赐力量给他的百姓；耶和华必赐平安的福给他的百姓。

大自然的主(廿九1-11)

这是一首伟大的大自然诗歌。但是正如每一件事物一样，赞美不是对大自然，而必须是对大自然的主。在诗篇第十九篇，我们看见众人如何全然的赞美那一位神性的上帝，因祂在普遍启示中，藉着大自然的奇妙，向人类启示祂自己。但是我们也看见这并不足够，因此作者因那特殊的启示所感动而赞美上帝，那启示是祂藉摩西的律法给予我们的。

这并不惊奇，因为这篇诗篇讲及第一类启示，其它人也应该拥有类似诗篇廿九篇的诗，用以赞美大自然的主。事实上，这里有几个句子，在我们现在所拥有的迦南诗中也可以找到，这些诗歌也来自摩西和约书亚时代的。

荣耀！在第一节中找到上帝的众子或是天上的众神(今日英文版本)这句子并不奇怪，因为这是迦南人如此表达他们自己的方法。在另一方面，虽然诗篇是绝对的一神论，即它们是写成用作赞美唯一的上帝。希伯来人采取了迦南神话的言语，他们能用图画的方式，表达出创造并不是死物这观念。事实上，他们指出，藉着宇宙形成的过程，它本身已唱出赞美上帝的诗歌。我们毋须是科学专家，今日我们也能留意到，我们曾认为是死物的，实在是活如老虎和老鼠。我们现在知道，要描述生命的微粒子为「生物有机体」。因此如此描述并不是合适的，这些奇异的元素甚至也以圣洁的妆饰敬拜耶和华。

风暴，耶和华的声音当然是风暴的怒吼，是回声响遍山脉的雷声。然而在随后的经文，我们读到声音有七次之多，看来是回应在创世记一章中，上帝创造作为的七句说话，但是像创世记一样，诗篇以大水而不是群山作为开始，上帝的创造是一致的。正如我们在绪论：诗篇的神学中指出，我们不应该说(如古代希腊哲学所说的)身体和灵魂、天和地、科学和宗教。在创世记一章二节，我们看到希伯来人如何描述在开始时已有的混沌，但是藉着上帝的话，上帝从其中创造秩序和光明。秩序其中一方面是我们今日称为「大自然的平衡」的。泛滥和火山爆发、火灾和疾病，对我们而言，看来破坏了大自然的秩序。

但是不久后，耶和华的声音将大自然中所有的元素再次带回到平衡的状态，因为泛滥、火山爆发、疾病、还有其它的，都只是大水混沌的病态，是上帝未曾废除，是祂容许继续存在的。它被古代人描述为「地底下的水」(参看出二十4)。除此以外，在大水中，怪兽居住在其中。这些代表了他们对混沌惊怕的来源。他(或她！或他们！)被称为海中怪兽、巨兽、刺骨或歪曲的蛇类、海龙或是大鱼，像当约拿沉到海洋的底处，直至「地底下的水」时所遇到的，那里海草缠绕他的头(拿二5-6)。古代的人用以描述罪恶力量的意象是何等丰富！但这一件事情是肯定的──无论人类如何去描写这些力量，主仍控制这些和所有混乱的力量。

在诗篇廿八篇，我们看见上帝在栽种前先行拔出，也看到祂对整个大自然世界的作为也是如此。所以在本诗中，这作为的一项奇异的计画显明在我们人类的眼前，因为我们看见祂拔起了利巴嫩巨大的香柏树，和用地震、火灾和雪崩，摇动了西连(这是腓尼基对充满力量的黑门山之称号)。

为什么那剥蚀树木的森林大火或飓风会被视为宣告「荣耀」，我们理应如此叫喊：「上帝，这是羞耻的事，为什么你要以这方式破坏大自然？」这是因为上帝坐在洪水之上，因此大自然能呼喊：「荣耀！」祂好象君王，管理大自然一切的过程。进化并不纯是大自然的选择和由一点至另一点缓慢的成长。永生的上帝在大自然之上管理着，因为大自然本身是活的，好象一种牛犊在利巴嫩山上跳跃着。耶稣说：「我的国不属于这世界。」上帝的国，是上帝从痛苦、从忧伤、从洪水和雪崩，甚至更奇异的，从被赦免的罪中创造出来。

所以在第十节，我们看见上帝坐在洪水之上为王，mabbul(创六17及创七17)，很明显的，在这一个世界中，没有为占星学、鬼神、迷信、和「晚间撞击的事物」留下余地。事实上，上帝正在拔出、毁坏，然后再创造，每早晨都创造出一些新事物来，正如启示录廿一章五节所宣称：「看哪，我将一切都更新了。」迦南人的诗中的巴力神并不是这样。他们只能说他是至高的一位，但是我们的诗篇称呼祂为主，雅巍，立约的上帝，祂拯救以色列脱离在埃及卑贱奴役生活的「混沌」，地狱；并且在其中祂生出shalom(平安)，丰盛的生命──还有，祂是行第二哩路的上帝。祂给予祂立约的子民一些祂自己重新创造的能力，藉此重新创造他们邻舍的生命。因此创造的第七日，也是重新创造的第七日，这重新创造的另一个意思为救赎。

学者们指出，本篇诗好象在耶稣降生时，以天使歌颂「荣耀归于上帝！」为开始，现在它以宣告「在地上平安」作为结束。这事实上是以色列上帝的名称(好象在士六24一样)，祂是和平之主。


诗篇第三十篇

诗 30:1〔大卫在献殿的时候，作这诗歌。〕耶和华啊，我要尊崇你，因为你曾提拔我，不叫仇敌向我夸耀。

诗 30:2耶和华─我的　神啊，我曾呼求你，你医治了我。

诗 30:3耶和华啊，你曾把我的灵魂从阴间救上来，使我存活，不至于下坑。

诗 30:4耶和华的圣民哪，你们要歌颂他，称赞他可记念的圣名。

诗 30:5因为，他的怒气不过是转眼之间；他的恩典乃是一生之久。一宿虽然有哭泣，早晨便必欢呼。

诗 30:6至于我，我凡事平顺便说：我永不动摇。

诗 30:7耶和华啊，你曾施恩，叫我的江山稳固；你掩了面，我就惊惶。

诗 30:8耶和华啊，我曾求告你；我向耶和华恳求，说：

诗 30:9我被害流血，下到坑中，有什么益处呢？尘土岂能称赞你，传说你的诚实吗？

诗 30:10耶和华啊，求你应允我，怜恤我！耶和华啊，求你帮助我！

诗 30:11你已将我的哀哭变为跳舞，将我的麻衣脱去，给我披上喜乐，

诗 30:12好叫我的灵〔原文是荣耀〕歌颂你，并不住声。耶和华─我的　神啊，我要称谢你，直到永远！

从忧愁到欢乐(三十1-12)

这里所指的是那次奉献、那所圣殿，我们不能肯定。究竟是大卫选择的一块石头，作为向主献祭的坛(代廿一18-26)，或是所罗门奉献他的圣殿(王上八章)，或是公元前五一五年第二圣殿的奉献(拉六16)，或甚至是在公元前一六四年叙利亚的亚流古王和他的将军路西亚亵渎圣殿后，由犹大马加比将它重新奉献的殿(马加比前书四章卅六至五十九节)，不得而知。因此甚至它可应用于在街角上我们自己教堂的奉献礼！但无论是那一次事件，奉献的行动肯定地──或在今日引领──从忧愁引至欢乐。

诗人说，从敬拜中知道上帝为我作了一件大事，因为你曾提拔我，我们人类喜欢用升高和下降的名词来思想。在一个时刻，我们降下至深处；在另一个时刻，我们升至云霄。降下代表忧愁，上升代表欢乐。可能就是这原因，甚至当人们知道地球会转动，他们仍将天堂放在「上面」，而地狱在「下面」。我们的诗人如此说，上帝曾提拔我上升，脱离忧愁进入欢乐，当从字面上来看他是降至地下之地牢。这样说，他并不一定表示他的忧愁好象耶利米一样，因为耶利米也能用暗喻的方式来说：「我的敌人挖坑来捉拿我。」(耶十八22)他亦不是说已从一场重病中康复过来，上帝从病中「提拔他」。但他说，无论他从那里被救出来，上帝的行动是一种医治，明显地，在肉体的疾病和魂或灵的疾病之间，并没有界线(正如耶稣在马可福音二10-11向我们显示的一样)。上帝是一切疾病的伟大医生。现代法国外科之父，柏安布斯(Ambroise Pare)有一次说：「我包裹他的伤处，上帝医治他。」

在第四节，当他说你们是祂的圣民，他用了一个我们常遇到从hesed这个名词而来的一个字，这字的意思是「忠诚的爱」，抑有进者，是我们曾研究过的立约名词。上帝的圣民是上帝立约子民的成员，这些子民行在上帝爱顾之中，因这缘故，他们寻求将祂的爱传递至其它人身上。

祂的圣名，什么是祂的名？就是主，用英语来说，那个字包括了雅巍，这名字是上帝向摩西启示祂自己的名称(出六2-8)，我们记得，「名称」是代表它持有人的一种正确的描述，但是这次，希伯来文并不是shem(名称)，而是zecher，「是一个人记得他的意思，是描述一个人藉此种将他放进记忆中」。但这与他的名是同一样的事情(参林前十25使用这方法。)所以在这段经文中，要注意这神性名称的基本意思如何藉着下列的事情被启示出来：

(一)上帝曾应许亚伯拉罕、以撒和雅各。

(二)祂与他们立约。

(三)祂应许他们土地。

(四)祂拯救以色列脱离埃及的奴役。

(五)祂是上帝，祂永远记念祂的约。

(六)祂使以色列成为祂的子民。

(七)祂应许成为以色列的上帝。

(八)这样，「他们会知道我是谁」。

(九)现在祂启示自己成为我的医生！

因此主这个名称蕴涵着上述所有的事，还有其它更多意义。当我们，祂的圣民，在新奉献的地方教会中感恩时，我们感谢祂的圣名，感谢祂实在好象我们所作尝试列举的一切。但是还可以加上其它的。我们发现祂转眼的怒气，在此我们再加上，祂(对我们)的接纳有一生之久，乃按照字面的翻译。对于我们是意味给予我们确信，我们的哭泣只有一夜之间，而早晨便欢呼。这不会有所不同，因为上帝自己在早晨中。因此，诗人说，至于的，我在(心里)平静中说话，哭泣的时刻并不重要，因为我所敬拜的上帝是盘石。这位上帝曾与我立约，结果，我永不动摇。除此以外，因接纳了我(我们在前面刚用过这个字)，祂事实上已将祂自己如盘石的特征输进我里面！

看来主要再次试验我们的诗人(第7节下)，就是当诗人发现自己现在要对他人表现他像盘石的时候，他能否站稳呢？他投诉说：在那短短怒气之间，你掩了面，我就惊惶，我并没有准备好，尝试向他人表露我是盘石这新的自我意识。(肯定地，这是公共崇拜帮助我的──正如我们在第一节所看见的。)我胆敢如此率直的向上帝说话──「主阿，假若你容让我下到坑中，对你有何益处呢？假若我死了，我如何唱歌称赞你？因此，主阿，垂听我，帮助我！」

或许，在第十一节前，他已将对整件事情的怀疑告诉圣殿牧者，并向他们描述他在神学上的难题。很明显的，圣殿的牧者已帮助他再次找回他的确信(他盘石的形像)，无论任何外貌，他仍是盘石(第7节)！所以现他欣然欢呼，因上帝垂听他的呼求，并且将他的悲哀变为雀跃(字面上是「扭腰」──这看来很现代化！)。一位人类学教授曾说：「太平洋群岛的人是世界上最快乐的人。他们喜爱唱歌，玩耍，跳舞。这是因为他们用祷告开始每一天，也以祷告结束每一天。」

诗人然后说出一条圣经真理，靠着希腊文版本(参看标准修订本注脚)，我们看见他正欢呼：「好叫我的荣耀歌颂你，并不住声。」人当然没有他自己的荣耀。我们说：「愿荣耀单单归于上帝」。但是正如上帝自己如盘石般的本性输进微小的人里面(第7节)，因此，藉着恩典，也将祂自己的荣耀输进人类中。你能从一个人性格的改变中看到。正如诗篇第八篇说：「主我的上帝，我会永远赞美你，因为这是你自己永远的荣耀，藉着我的嘴唇说出来。」最后，诗人已学到这真理。当他呼叫「主阿，帮助我！」(正如在第10节一样)时，事实上主任何时间都与向祂呼求的人同在！


诗篇第卅一篇

诗 31:1〔大卫的诗，交与伶长。〕耶和华啊，我投靠你；求你使我永不羞愧；凭你的公义搭救我！

诗 31:2求你侧耳而听，快快救我！作我坚固的盘石，拯救我的保障！

诗 31:3因为你是我的岩石，我的山寨；所以，求你为你名的缘故引导我，指点我。

诗 31:4求你救我脱离人为我暗设的网罗，因为你是我的保障。

诗 31:5我将我的灵魂交在你手里；耶和华诚实的　神啊，你救赎了我。

诗 31:6我恨恶那信奉虚无之神的人；我却倚靠耶和华。

诗 31:7我要为你的慈爱高兴欢喜；因为你见过我的困苦，知道我心中的艰难。

诗 31:8你未曾把我交在仇敌手里；你使我的脚站在宽阔之处。

诗 31:9耶和华啊，求你怜恤我，因为我在急难之中；我的眼睛因忧愁而干瘪，连我的身心也不安舒。

诗 31:10我的生命为愁苦所消耗；我的年岁为叹息所旷废。我的力量因我的罪孽衰败；我的骨头也枯干。

诗 31:11我因一切敌人成了羞辱，在我的邻舍跟前更甚；那认识我的都惧怕我，在外头看见我的都躲避我。

诗 31:12我被人忘记，如同死人，无人记念；我好象破碎的器皿。

诗 31:13我听见了许多人的谗谤，四围都是惊吓；他们一同商议攻击我的时候，就图谋要害我的性命。

诗 31:14耶和华啊，我仍旧倚靠你；我说：你是我的　神。

诗 31:15我终身的事在你手中；求你救我脱离仇敌的手和那些逼迫我的人。

诗 31:16求你使你的脸光照仆人，凭你的慈爱拯救我。

诗 31:17耶和华啊，求你叫我不致羞愧，因为我曾呼吁你；求你使恶人羞愧，使他们在阴间缄默无声。

诗 31:18那撒谎的人逞骄傲轻慢，出狂妄的话攻击义人；愿他的嘴哑而无言。

诗 31:19敬畏你、投靠你的人，你为他们所积存的，在世人面前所施行的恩惠是何等大呢！

诗 31:20你必把他们藏在你面前的隐密处，免得遇见人的计谋；你必暗暗地保守他们在亭子里，免受口舌的争闹。

诗 31:21耶和华是应当称颂的，因为他在坚固城里向我施展奇妙的慈爱。

诗 31:22至于我，我曾急促地说：我从你眼前被隔绝。然而，我呼求你的时候，你仍听我恳求的声音。

诗 31:23耶和华的圣民哪，你们都要爱他！耶和华保护诚实人，足足报应行事骄傲的人。

诗 31:24凡仰望耶和华的人，你们都要壮胆，坚固你们的心！

主保护信实的人(卅一1-13)

再次，耶和华这个前缀先出现，因为上帝当然是一切之首。我一字只在后面。在这里有一个人，他相信，真实地信靠，但是他发现那我们都会发现的事，即我们永不会遇到怀疑和困难这设想，不会是上帝对我们的计画。除非我们遇到这些事情，并且胜过它们，否则我们的信心便永远不会强壮，好象上帝所要计画的一样。

凭你的公义搭救我！注意在这公义是阴性格式。因此公义的意思是上帝在我里面创造的生命的改变，使我成为一个有爱心和创意的人(参看绪论──立约的上帝)。否则，正如耶稣所说的，当我不能真正的表现「主」这个字的意思时，我就只会是一个呼叫「主阿，主阿」的人，因为我没有藉着我爱的生命，表明自己是主的仆人。

诗人用了我们以前曾遇过的相同的图画言语，它归回到大卫时期的思想──盘石、堡垒、避难所，和其它。但是现在他的双脚事实上是被缠在网中，我们看见它是用作猎取野兽的。然而，因为他的信心，他仍能说出三件事情：

(一)「我全然安心，因为知道你控制一切，故此，我将我的灵魂交在你手里。」当祂在人类生命中有行动时，上帝的手或手臂是祂所用的。在这里，祂的行动，使我得到安全。

(二)你曾(已经──是过去式的)救赎了我。上帝的行动已完毕，这已完成了。

(三)你是信实、真实、可靠的上帝。因此在世上我为何还要担忧呢？这是否是同样的试深，好象当耶稣在十字架上引用这几个字时(路廿三46)，在祂脑海中的一样呢？但是据称很多人在他们被处死前曾使用过这句字，例如，在玛丽皇后和伊利沙伯皇后的日子，圣公会和罗马天主教的殉道者，还有在苏格兰的「杀戮时期」(一六八三──一六八八年)著名的立约者；和在圣经中，司提反在他死前也曾说出这几个字(徒七59)

在第六节，希伯来文有我恨恶……(参看标准修订本注脚)，然而那些早期翻译成希腊文、叙利亚文和拉丁文的译本，它们都好象有一本希伯来版本在它们面前，这版本是你恨恶……，事实上，我们拥有那一本希伯来抄本是如此的，这是为什么标准修订本使用它。

只有现代的读者，在他阅读圣经前，他认为知道圣经所讲的一切，当他发现上帝恨恶时，他会感到心烦意乱。在同一个时间恨恶和爱同一个人是有可能的。在我们的情况，提及人去寻找完全虚无的神。换句话说，他们是势利的人，表现出阶级意识，他们努力但冷酷的工作致富。诗人说：但是我在尝试过一切空虚后已转回，并且将我的信靠放在主里面，因为祂的慈爱(hesed)仍在那里！我现在知道找到真正的安全是如何的。如一些传福音的人说的：「上帝爱你，但是恨恶你的罪。」这样说并不合符圣经之道，圣经的作者，并不是希腊哲学的门徒，如天主教神学家多马亚奎那一样，他们很清楚知道并没有罪这种物品，罪不是如「物质」般存在，与人分离。罪恶是人所作的，它们是行动。这是为什么上帝的审判必须临到罪人身上，而不是罪恶。

在第九节的我的身心这几个字，可译作「我的喉咙和我的肚腹」。我们知道人体中这两部分如何会因精神压力受到影响。在一种情形下，我们不能吞咽；在另一种情形下，我们会经验一种「扰乱的胃病」，以致腹泻。在圣经中没有任何地方，我们会遇到不愿意提及人体功能的，这些功能描述了今日很多人的情况(参太十五17)。在接着的一节，我们应该如此解释：「我的力量因我的罪孽衰败。」诗人感到忧伤，简单的原因是他有一个歉疚的良心。这是上帝，赐他这歉疚的良心，使他意识到他曾犯罪。

因着人本身邪恶的错失，以致失去了朋友和邻舍的交谊，这是一种可怕的经验。在这里以生动的词句描述，是用古代东方社交习惯描它的冲击。但是从希伯来文的时态，我们看到这痛苦的经验已有一段长的时间；它已树立了，直至这个男人或女人已变成几乎是妄想和精神受干扰。那惩罚将客观地用上帝的话来描述为一些事情，是上帝能医治的，这是何等的美好。

主阿，我信靠你(卅一14-24)

然而，此刻诗人对他忧愁的情况作出了唯一而正确的回应。耶和华阿，我仍旧倚靠你，我说(我们能听到他差不多用挑战的声音喊出这些字句)，「你是我的上帝。」跟着是一句常常引用的句子：我终身的事(现代英文译本作我的时间)在你手中。所指的并不是钟表的时间，而是指生命中那些特别的时刻，当一些值得纪念的事发生的时候，如婚姻、婴儿的诞生、生病、康复、突然意识到的美，聆听到「失去的旋律」，或一些永不会再来但一个人永不能忘记的、有深刻意义的时刻。这些都是来自上帝；它们在永恒的时刻进入时间里。而其中最刻骨铭心的时刻，就是当一个人能清楚的意识到上帝的脸光照着祂的仆人；意识到那种奇妙，将所有因邪恶的人对一个人所造成的惊恐感觉消除。诗人说的字面意思是：「他们能到地狱，我可管不了那么多。」他们能够缄默无声的去，因为据传统的解释，阴间是「寂静之地」。

我们没有权柄说这句说话是次于基督教，或因它代表着一种思想，我们常在旧约中遇到的，旧约便是次基督教的文献。有这样的人，他们进一步的，完全忽略了旧约，并且宣告基督教教会只要使用新约为圣经。然而所谓「次基督教」的话语，我们也在新约中遇到！雅各和约翰都是在这方面最坏的冒犯者。当面对反对旧约的力量，我们读到如诗人在这里所说的话，他们说：「主阿，你要我们吩咐火从天上降下来，烧灭他们吗？」但是耶稣转身责备他们(路九54-55)。甚至在主被钉十字架后，彼得对两个欺骗他的人作出那样的事情(徒五1-11)，事实上，本篇常常在新约中被引用。事实是所有在圣经中的人物和说话的人──诗人、先知、门徒都一样──都是罪人。比起大卫、耶利米和彼得，今日将我自己视为「更好」的人，如此会是自义的高峰。这事实帮助我们认识圣经，包括旧约和新约，并不是有关人类的宗教思想，而事实上是对一切的人有关上帝爱的启示；因为我们在圣经中所遇到的一切人都是罪人，所有的人都继续学习(正如我们必须做的)有关上帝的爱，这爱超越一切人所能明白的。

上帝恩典的一面，就是充满恩典的上帝如何让诗人(包括我！)经历与祂同在的欢乐(第19-22节)，甚至当他(和我们)仍然是思想狭窄和充满报复心理时亦如此。的确，上帝是仁爱的，但是祂的仁爱是为我们的好处；祂为我们而计画、完成；祂保留其中一些，好象放在储物柜中，然后按时拿出来，倾倒在我们身上。祂对我们的仁爱，倾倒在我们身上时，是带有一种宣教的目的，因为在祂所作的一切事上，上帝盼望所有人类能看见，假若他们没有拿取祂为他们所积存的，他们的损失是什么？假若他们如此作，他说，他们便会藏在你面前的隐密处；或「在祂脸光的隐密处」(参看第16节)。这一切是何等大胆和有力的意象？

虽然如此，诗人仍然有他失望的时刻(好象我们一样)。我曾急促的说：「我从你眼前被隔绝。」但是……我是十分错误的。在希伯来文，但是一词是非常强调的字。看来上帝在任何时间都在聆听祂的可怜人类的呼喊！因此此刻他能宣称(21节)上帝向我施展奇妙的慈爱。当那里没有出路时，好象在一座受围困的城里，上帝施行一件奇迹(再次是奇妙这个字)。当我们的朋友遭遇孤单，或者说在寒冷中，甚至达到精神错乱之极点，这便成为进入一大群受安慰苦难者的团契的门。

现在轮到副歌了(23-24节)。诗人已完成他伟大的信心宣言。「仁爱，不忍弃我的爱」这诗歌是由一位瞎眼和孤单的老人所写的。但是有人认为它实在太好，不应隐藏起来，它溜进世界诗歌集中。在这里，群众选取诗篇第卅一篇，并且一同唱出来：「你们与祂立约的人哪，你们都要爱主。」主护那些在祂里面找到安全的人，因为祂本身是安全，因此，我们必须向世界显示，上帝的子民如何成为「安全」、「诚实」、「不动摇」，得到像祂一样的力量，祂自己是不动摇的。再次，正如保罗宣告说：「主说，伸冤在我，我必报应。」(罗十二19)。这是群众跟着在诗歌中要提醒自己的。因此，取代重复十七至十八节所宣告的，他们要记得，轮到他们了，他们被呼召参予在前面「主的战争」。达到那目的，他们应记得上帝对约书亚所说的话(书一5-6)：「我怎样与摩西同在，他必照样与你同在。……你当刚强壮胆。」我们还可以加上：「将其余的交给上帝！」


诗篇第卅二篇

诗 32:1〔大卫的训诲诗。〕得赦免其过、遮盖其罪的，这人是有福的！

诗 32:2凡心里没有诡诈、耶和华不算为有罪的，这人是有福的！

诗 32:3我闭口不认罪的时候，因终日唉哼而骨头枯干。

诗 32:4黑夜白日，你的手在我身上沉重；我的精液耗尽，如同夏天的干旱。〔细拉〕

诗 32:5我向你陈明我的罪，不隐瞒我的恶。我说：我要向耶和华承认我的过犯，你就赦免我的罪恶。〔细拉〕

诗 32:6为此，凡虔诚人都当趁你可寻找的时候祷告你；大水泛溢的时候，必不能到他那里。

诗 32:7你是我藏身之处；你必保佑我脱离苦难，以得救的乐歌四面环绕我。〔细拉〕

诗 32:8我要教导你，指示你当行的路；我要定睛在你身上劝戒你。

诗 32:9你不可像那无知的骡马，必用嚼环辔头勒住它；不然，就不能驯服。

诗 32:10恶人必多受苦楚；惟独倚靠耶和华的必有慈爱四面环绕他。

诗 32:11你们义人应当靠耶和华欢喜快乐；你们心里正直的人都当欢呼。

拾珍

〖 诗卅二9 〗「你不可像那无知的骡马，必用嚼环辔头勒住它，不然，就不能驯服。」

许多时候，我们好象那无知的骡马，不懂得神的旨意，逼得神只好用环境把我们圈到顺服的地步。不要轻看环境的安排。许多时候，虽然我们好象是作了无知的骡马，并不光荣，但是能被勒住，也就是最大的光荣。

从罪恶中更新(卅二1-11)

训诲诗。我们不大清楚这个词的意思，它的字根与教导有关。或许，古代的希伯来编辑者，当他们将这诗放入他们的「诗歌集」时，他们看到虔诚的人(第6节)有一些最重要的事情必须学习，这诗有关悔改和赦免之间的关系。

福气。经历赦免是全然的福气，即是说，将一个人反叛上帝的慈爱(hesed)的行为「除掉」，和将一个人普通愚昧的罪恶「遮盖」，这两个动词在本节经文中是压韵的，两个词都给我们一幅有关上帝作为的图画，在撒迦利亚书五章五至十一节，我们看见罪恶被扔在量器中，又有盖压在她(不是她的罪恶！)身上。然后有两个妇人，有如同鹳鸟的翅膀，拿起那量器，带着它飞去示拿地，就是巴别塔的地方(创十一2)，这是其中一幅图画。另一幅是有关「遮盖」的，它来自一些献祭所用的方法。献祭者首先将他的手放在祭牲的头上，它将会在烟中上升到上帝那里。他这样作，表示将自己与它认同。他在烟中上升，当时，不单他的罪恶上升，而且上帝将祂的手放在罪人和他的作为上，说：「我现在不再见到它们了。」肯定地，这是恩典！

在这里有四个词用来描述我们人类的罪恶：(甲)叛逆──反叛上帝立约的爱，或是如标准修订本的「违背」。(乙)在标准修订本罪恶一词，它真正的意思是「失去生命中真正的目的」。(丙)邪恶(译者注：和合本译作「罪」。)或是不正直的个性。(丁)诡诈，或懒惰、或灵性的堕落。肯定这些描述已足够了！

顽固。但是在第三节，诗人是否即大卫自己呢？愿意成为基督教殉道者的潘霍华(Bonhoeffer)所描述的「廉价恩典」。一个有关十八世纪哲学家凯利(Heinrich Heine)的著名故事，当他临死时，一位朋友探访他。那位朋友问他：「你是否相信上帝已赦免你的罪？」对于这问题，凯利作出了有名的回答：「上帝会赦免我，那是祂的工作！」但是大卫在这里发现上帝并没有赦免他，他在上帝的眼目中仍是有罪的。除此以外，因为身体和灵魂是一体的，甚至他的身体也显出他未受赦免境况的效果，而他所经历体力的耗尽是上帝的作为！因此，可以按字面而言，好象今日我们说的，他现在是有「忧愁病」。在这里细拉是否表示我们要停留，并且去尝试明白这痛苦的情况是什么意思呢？

认罪。最后，在第五节，大卫与自己有一个交谈。有些时候这是一件值得做的事。他最后决定向上帝承认他所经历这烦恼的自我厌恶理由，并不再隐藏(这个字也在第一节中用作上帝的行动，在那里译作遮盖)任何事情而不被上帝洞察。在承认他的罪时，他重复了他曾在第一至二节中所用过全部有关罪的字！他用强调的声音说：你就赦免我的罪恶(或移去惩罚)！

又有另一个细拉。在接着来静止的时刻中默想什么呢？肯定而言，赦免和移去罪恶是两样不同的事。拿一个极端的例子──我可能谋杀了一个人，然后为这可怕的行为转向上帝，并且求祂的赦免，但是可怕的事实，是不能除去那我曾作过的事。大卫自己知道这一切可怖事情。他曾命令一位忠实的军官往危险的地方，在那处肯定军官会被杀，而结果他被杀了(撒下十一14-15)！我不能面对死者的妻子，并且说上帝已赦免了我，藉此得到她的饶恕。赦免罪恶的行动是不足够的，在其中还有赔偿，上帝愿意从我的内心移去那些行为的罪疚、可怕、自我厌恶、与被谋害的人的妻子疏离的感觉──事实上，是刷净整个可怖的情形，并且容让我重新再开始，作一个新造的人。但是第一件事，我必须承认它！

因为(第6节)这是移去罪疚、移去邪恶的惩罚的意思，当在他们的心中，所有地狱的力量冲进来，当那在地底下流经和代表着邪恶势力的混沌洪水寻求要淹没他们时，大卫呼吁每一个立约的子民(虔诚人)向上帝祈祷。即耶稣用八个字教导我们的祷告，「拯救我们脱离凶恶。」上帝作这样的事情，乃透过(甲)成为我们困难的避难所，(乙)祂拯救的手环绕我们，这样说，因为邪恶可能是从我前面或后面来到我们。

现在来到在本诗标题用过的字。我要教导你，指示你当行的路。在这里谁是说话的人？是否仍然是那位诗人，现在上帝已拯救了他和垂听他满有罪疚的忏悔？在这个例子，路并不是指「按着道德的律法」，甚至也不是摩西的律法。这是转向天父，好象浪子所作的一样，他说：「父阿，我得罪了你……。」没有回家去和告诉祂一切所作的事，是完全愚蠢的行为。动物不能感受到从罪疚中得到自由的福气，但男人或女人可以。想象一下你的生活，在你心中有一块石头，当那里有一条路可将它移去，人整个生命就可以藉此得到更新的一条途径。

两条道路，它们刚刚相反！诗人说，那里有一条路通往邪恶者的痛苦，另一条路则领人们接受上帝的慈爱(hesed)。

现在圣殿的音乐师用了诗人的主题，并且将前面十节变成一首会众的诗歌。他们唱出：「当靠耶和华欢喜快乐。」并不是由于一个人更新的经验，也不是由于那十分奇妙释放的新感受，而是由于靠主。他们所说的，就是要将你的优先次序对调。


诗篇第卅三篇

诗 33:1义人哪，你们应当靠耶和华欢乐；正直人的赞美是合宜的。

诗 33:2你们应当弹琴称谢耶和华，用十弦瑟歌颂他。

诗 33:3应当向他唱新歌，弹得巧妙，声音洪亮。

诗 33:4因为耶和华的言语正直；凡他所做的尽都诚实。

诗 33:5他喜爱仁义公平；遍地满了耶和华的慈爱。

诗 33:6诸天藉耶和华的命而造；万象藉他口中的气而成。

诗 33:7他聚集海水如垒，收藏深洋在库房。

诗 33:8愿全地都敬畏耶和华！愿世上的居民都惧怕他！

诗 33:9因为他说有，就有，命立，就立。

诗 33:10耶和华使列国的筹算归于无有，使众民的思念无有功效。

诗 33:11耶和华的筹算永远立定；他心中的思念万代常存。

诗 33:12以耶和华为　神的，那国是有福的！他所拣选为自己产业的，那民是有福的！

诗 33:13耶和华从天上观看；他看见一切的世人。

诗 33:14从他的居所往外察看地上一切的居民─

诗 33:15他是那造成他们众人心的，留意他们一切作为的。

诗 33:16君王不能因兵多得胜；勇士不能因力大得救。

诗 33:17靠马得救是枉然的；马也不能因力大救人。

诗 33:18耶和华的眼目看顾敬畏他的人和仰望他慈爱的人，

诗 33:19要救他们的命脱离死亡，并使他们在饥荒中存活。

诗 33:20我们的心向来等候耶和华；他是我们的帮助，我们的盾牌。

诗 33:21我们的心必靠他欢喜，因为我们向来倚靠他的圣名。

诗 33:22耶和华啊，求你照着我们所仰望你的，向我们施行慈爱！

主的言语(卅三1-22)

这首诗没有标题。但是我们注意到，与诗篇第卅八篇和诗篇一○三篇一样，它有廿二节，这是希作来文字母的数目。诗人好似指出，你需要字母来帮助你详加解释主的言语。

我们以一个进入崇拜的邀请作为开始，这邀请可能是要跟着诗篇第卅二篇最后一节的。在这里所描述的崇拜需要一队非常具规模的乐队和诗班的帮助，正如我们在旧约中后期的文献(例如，但三5)所读到的一样。此必定常常是一首新歌，因为上帝常常作一些使人感到惊奇的新事。

第四至五节说，主的言语是爱。爱是慈爱(hesed)这字，是祂忠诚的爱，这爱的结果，在男人和女人中创造出仁爱的心。上帝的言语静静地、不断地、和不受注意的在动工，好象人类生命中一连串的思想和能力的运用。它很少会在某些时刻或日子停滞不前，它好象一个小孩子的成长，可能在家庭生活最容易看到。然而(甲)它在每一个早晨都是新的；(乙)它是绝对可信赖的，这当然是因为它是hesed；(丙)在整个世界每一处都可以找到。

主的言语具有创造力。箴言三章十九节说：「耶和华以智能立地。」诗篇的言语描述这位智能的上帝，好象从上帝口中出来一种说话，进入空间和时间的世界。我们应记得希伯来文dabhar这个字的意思，它可指说话的言语，和能转变成事件或事实的言语。例如，我们在约书亚记廿三章十四节看到这很清楚的说明，在那处「事物」在希伯来文是「言语」(译者注：中文和合本也译作「话」)。当然，上帝创造行动的奥秘只能用比喻和隐喻表达出来，因为用其它的方法去明白上帝的心意，这已在我们人类的思想以外。故此这诗人说，上帝聚集海水如垒。另一位诗人说，上帝在七天的空间内说出祂创造的言语(创一章)。我们所能作的只是对上帝的作为感到敬畏和惊讶，而无须在意今日那些心胸狭隘和无聊的人的思想，他们想当然的认为人类应局限上帝的工作于科学类别所能明白的范围内。

在创世记一章三节，上帝所要做的事只是说：「要有光！」光便存在，同样地，上帝只要说这几个字：「要有光体……」(创一14)太阳，月亮和群星便产生。在一切创造的高潮，上帝只是说：「我们要照我们的形像造人」(创一26)。在第九节有祂说(一个非常强调的祂，指那位「永生」上帝)。祂说有，就有，命立就立。这意思是上帝用祂的智能，首先创造了自然的世界，也就是今日地理学家要追溯的，然后，再创造历史。但是只有圣经，而不是科学家，能够向我们启示后者。

在人类的历史中，圣经向我们启示，我们怎样能明白人类自己故事的意义，虽然它是遥远，而我们是跟随在一条漫长的道路之后，它向我们启示在人类生活中上帝的指引。布诺斯基教授(Professor Jacob Bronowski)认为在人类历史中，上帝的计画常在两方面指示祂是怎样工作，他说：「创造是一只手，直达到经验之中，并且安排它富有新的意义。」

假若上帝能创造，祂也能够毁灭。在跟着而来的一节经文所用的字，列国的「筹算」与上帝创造的智能是同一个字。主的筹算大过人的筹算，因为它永远立定。至于人的筹算，正如诗人罗拔本仁(Robert Burns)充满智能的宣告说：「老鼠与人定下最好的计画，都会聚集在船而倾斜。」因此，那些以主为他们上帝的人是何等的有福。他们知道，作为祂的儿女，他们事实上已承继了祂充满能力的计画。虽然我们可能知道这观念是什么，但是它是我们人类所能支配之外。这是为什么它只能是一种恩赐。

在第十三节观看可能只是随意望望的意思。但是在第十五节，它再出现，解释作留意。在位的君王，祂曾造成他们众人心的，只要看一看便能明白他们。在这里我们记得「明白」的意思是什么，因为当耶稣看见那位富有的年轻长官，我们得知道祂爱他。

跟着而来的两节经文(16-17节)，大部分的人类都会完全拒绝去相信。它们显示一位人类的君王事实上是何等无能力，但是与他不同的，天上的君王，那位完全掌管事情发生的王，有一个强烈的对比，我们的诗人说，看，看看你自己，主的眼目停留在那些与祂在爱中立约的人身上，因为这是祂的筹算，祂的智能，祂不会救他们脱离死亡，因为死亡必会临到众人，祂亦不会将祂所爱的人迁离一处受饥荒打击的地方。祂所作的，是保守他们在饥荒的日子中存活，而祂用言语作成这事。

再次，全部的人加入一起颂唱上帝奇异的思典，因为，正如副歌说，我们的盼望在祂里面。


诗篇第卅四篇

诗 34:1〔大卫在亚比米勒面前装疯，被他赶出去，就作这诗。〕我要时时称颂耶和华；赞美他的话必常在我口中。

诗 34:2我的心必因耶和华夸耀；谦卑人听见就要喜乐。

诗 34:3你们和我当称耶和华为大，一同高举他的名。

诗 34:4我曾寻求耶和华，他就应允我，救我脱离了一切的恐惧。

诗 34:5凡仰望他的，便有光荣；他们的脸必不蒙羞。

诗 34:6我这困苦人呼求，耶和华便垂听，救我脱离一切患难。

诗 34:7耶和华的使者在敬畏他的人四围安营，搭救他们。

诗 34:8你们要尝尝主恩的滋味，便知道他是美善；投靠他的人有福了！

诗 34:9耶和华的圣民哪，你们当敬畏他，因敬畏他的一无所缺。

诗 34:10少壮狮子还缺食忍饿，但寻求耶和华的什么好处都不缺。

诗 34:11众弟子啊，你们当来听我的话！我要将敬畏耶和华的道教训你们。

诗 34:12有何人喜好存活，爱慕长寿，得享美福，

诗 34:13就要禁止舌头不出恶言，嘴唇不说诡诈的话。

诗 34:14要离恶行善，寻求和睦，一心追赶。

诗 34:15耶和华的眼目看顾义人；他的耳听他们的呼求。

诗 34:16耶和华向行恶的人变脸，要从世上除灭他们的名号。

诗 34:17义人呼求，耶和华听见了，便救他们脱离一切患难。

诗 34:18耶和华靠近伤心的人，拯救灵性痛悔的人。

诗 34:19义人多有苦难，但耶和华救他脱离这一切，

诗 34:20又保全他一身的骨头，连一根也不折断。

诗 34:21恶必害死恶人；恨恶义人的，必被定罪。

诗 34:22耶和华救赎他仆人的灵魂；凡投靠他的，必不致定罪。

宁静的药方(卅四1-7)

这是其中一首教导的诗，它们是由「智能」学校的作者所撰写的。在诗篇第一篇我们曾读过有关他们的事，其余包括：诗篇卅七篇、四十九篇、七十八篇、一○五篇、一○六篇、一一一篇、一一二篇、一二七篇。很有可能它属于一卷经历多过世纪才形成的诗集。你能在诗中「感受」到课室的意味，例如，在第十一节，在那里年轻人用心学习这篇诗，好象当我们大部分人仍是孩童在主日学校一样。今日这篇诗能在课室中用对话的方式适当的表达出来。有人建议作如下的分段；第一至三节，一位孩童在说话，第四至七节，另一位孩童回答他；第八至十节，第三位孩童说话；第十一至十四节，教师插入；在第十五至十八节，和在第十九至廿二节，另外两位讲者加入对话。

为了帮助古时年轻人容易学习，这篇诗是按照他们的母语排列字写成。第一节以Aleph作为开始，第二节是Beth，以此类推。可参考比较诗篇第廿五篇。希伯来字母共有廿二个，但其中一个没有被使用，因此在这里的第廿二节可能是加上去的副歌，让所有的人颂唱。这样便将一首教导的诗改变成一首赞美的诗篇。

据我们所知，在诗篇中诗歌的标题是在第二圣殿时期加上去的。有一个人曾持证据建议，这篇诗较配合大卫仍在菲利士城迦得作雇佣兵的时期，但是标题用了一个在大卫的时代很少见的字，而在旧约的后期是常用的。但是，当轮到我们读这篇诗时，我们发现它亦适合一个更后的时期──我们的时期！在中世纪改教运动之前的日子，诗篇第卅四篇被用作圣餐中主要的诗篇，在受难周也采用。马丁路德在他改革的崇拜中，也将它放在仪文中。

主是仁爱的。这是我们一切开始。所有人类生出来都是自私和自我为中心的，夸耀自己的成就是非常容易的。我们的作者说，反之，前来并且加入我们，一同因耶和华夸耀。这意思是高举他的名，不是个人，而是与祂一起。

跟着在第四节是另一位讲者的个人见证。这人宣称他曾寻求耶和华。上帝曾给予他的，不只是帮助，而是祂自己！信心的喜乐和意识到上帝的同在，会使你们的脸有光荣。以前我们的诗人是自我夸耀的，现在他称自己只是困苦人。然而他不完全是孤独的信徒，他属于上帝子民的团契，环绕着上帝，当他们仍在埃及往应许之地的旷野旅途中时，有主的天使安营(参看出廿三20)。这天使仍然如此行。

教导信仰(卅四8-22)

第八至十节，是第二个人的见证。讲者述及有关他曾经历的事情，上帝对他爱是如何的谦逊，以致在他委身于祂的照顾之前，让他伸出舌硕实在地尝尝上帝。然后他邀请他的朋友看看，少壮狮子可能饥饿(将这幅图画变成现代的图画，或许今日我们可以说：「青年的男士」)。但是那些圣民(上帝子民的成员)，他们寻求主的，必永不再饥饿。

很有趣的，第八节用了一个不常用的字来指人。这个字形容英雄类型、强大的个体，我们可以说，「成功」的人物。因此，在这里所邀请的人，不会是软弱，或是柔弱的人，可能期望的人会是「宗教」人物，他是强壮的青年战士。这强壮的人物不是上文在上帝那里寻找避难所的人。记得爱奥纽的圣哥伦布(Saint Columba of Iona)属于这类型是很有趣的。他以一个战士作为他生命的开始。他强壮，能跋涉于山脉和溪谷间，能管治他手下服务的数以百计的人，能面对君王和普通人。上帝事实上在哥伦布在世最后一个晚上，将他带回家中投靠在祂里面，因为他死亡时，好象他正在写本诗的这一节经文。

教导信仰。箴言八章卅二节和这本书中很多的经节，都用过第十一节的字。对，向青年的思想教导信仰是可能的。看来，你开始时，不应该先讲论有关「宗教」，而应该以那青年人在那时发现自己的处境，从他们对生命的兴趣作为开始，但是整体生命的意思是遵守十诫，因而刻意的寻求向人行善。(我们已看过这是希伯来名词仁爱的意思)它的意思是跟随和追求人类关系中的和平与和谐，因为这些关系看来常在水平线上滑走和消失于无形。彼得前书三章十至十二节引用这全段经文。

在西班牙内战期间，敌对双方的成员留意到在第十一节我们所遇到这些字的重要性，他们将这些字刻在一间神学院的门上，这间神学院位于两队军队的中间。那座建筑物留存下来，但其意义多过仅是一个和平地带。

主在这里。当你作所有事时，你毋须感到孤单(第15节)。当你顺服祂呼召开始你的工作时，主在这些事上与你同在，这是真实的，特别是对那些感觉自己被世界的邪恶所压碎的人，或者那些差不多完全失去信心的人，这事实确实是好的消息，给予所有贫穷和受打击的群众一个确信。

主从其中拯救。这是在第十九节诗人所说的。不是「高在天空上」，却是在苦难中，就是那些上帝使他们与祂建立正确关系的人必须继续接受的苦难中。上帝的行动本身是祂的审判，是祂处理那种状况的决定。祂拯救的行动不会在邪恶的人身上发生，但是主救赎祂仆人的生命。他们现在已实在经过了咒诅。(参看保罗在罗马书八1讲及有关这点)主保全他一身的骨头，或者耶稣所说的：「就是你们的头发，也都被数过。」(太十10)上帝也毋须把恶人处死，恶本身会为祂行这事。或者，正如我们可用今日的言语来表达这观念，犯罪是自我毁灭。


诗篇第卅五篇

诗 35:1〔大卫的诗。〕耶和华啊，与我相争的，求你与他们相争！与我相战的，求你与他们相战！

诗 35:2拿着大小的盾牌，起来帮助我。

诗 35:3抽出枪来，挡住那追赶我的；求你对我的灵魂说：我是拯救你的。

诗 35:4愿那寻索我命的，蒙羞受辱！愿那谋害我的，退后羞愧！

诗 35:5愿他们像风前的糠，有耶和华的使者赶逐他们。

诗 35:6愿他们的道路又暗又滑，有耶和华的使者追赶他们。

诗 35:7因他们无故地为我暗设网罗，无故地挖坑，要害我的性命。

诗 35:8愿灾祸忽然临到他身上！愿他暗设的网缠住自己！愿他落在其中遭灾祸！

诗 35:9我的心必靠耶和华快乐，靠他的救恩高兴。

诗 35:10我的骨头都要说：耶和华啊，谁能像你救护困苦人脱离那比他强壮的，救护困苦穷乏人脱离那抢夺他的？

诗 35:11凶恶的见证人起来，盘问我所不知道的事。

诗 35:12他们向我以恶报善，使我的灵魂孤苦。

诗 35:13至于我，当他们有病的时候，我便穿麻衣，禁食，刻苦己心；我所求的都归到自己的怀中。

诗 35:14我这样行，好象他是我的朋友，我的弟兄；我屈身悲哀，如同人为母亲哀痛。

诗 35:15我在患难中，他们却欢喜，大家聚集。我所不认识的那些下流人聚集攻击我；他们不住地把我撕裂。

诗 35:16他们如同席上好嬉笑的狂妄人向我咬牙。

诗 35:17主啊，你看着不理要到几时呢？求你救我的灵魂脱离他们的残害！救我的生命〔生命：原文是独一者〕脱离少壮狮子！

诗 35:18我在大会中要称谢你，在众民中要赞美你。

诗 35:19求你不容那无理与我为仇的向我夸耀！不容那无故恨我的向我挤眼！

诗 35:20因为他们不说和平话，倒想出诡诈的言语害地上的安静人。

诗 35:21他们大大张口攻击我，说：阿哈，阿哈，我们的眼已经看见了！

诗 35:22耶和华啊，你已经看见了，求你不要闭口！主啊，求你不要远离我！

诗 35:23我的　神我的主啊，求你奋兴醒起，判清我的事，伸明我的！

诗 35:24耶和华─我的　神啊，求你按你的公义判断我，不容他们向我夸耀！

诗 35:25不容他们心里说：阿哈，遂我们的心愿了！不容他们说：我们已经把他吞了！

诗 35:26愿那喜欢我遭难的一同抱愧蒙羞！愿那向我妄自尊大的披惭愧，蒙羞辱！

诗 35:27愿那喜悦我屈得伸的〔屈得伸：原文是公义〕欢呼快乐；愿他们常说：当尊耶和华为大！耶和华喜悦他的仆人平安。

诗 35:28我的舌头要终日论说你的公义，时常赞美你。

呼召争战(卅五1-10)

那些过着宁静、和平和或许没有大事发生的生活的人，可能发觉一首像这样的诗相当奇怪，甚至觉得受扰乱。他们可能有倾向认为它表达出一种不十分「像基督」的精神，但是对于这观念，请留意两个可能的回答：

(一)假如这是我们的心情，会否不将这段认为应该在诗篇中的经文拿来阅读？假如我们尝试以耶稣的观点来阅读这篇诗，我们会否能更明白一些祂的「严厉的说话」，而这些是我们情愿忽略的？

(二)在世界中大部分的人并不是过着一种宁静、和平和没有大事发生的生活，假如我们没有认识到这情形，正是表达出我们的思想狭窄和自我为中心。因此这篇诗可以帮助我们更真实的认识自己。我们只要想想里约热内卢郊区，孟买、加尔各答和拉各斯的贫民窟，和世界上数百万难民的忧愁。当我们平安地坐在家中的时候，很多平民百姓每日都被地方上左右势力所压榨，像三文治间的肉一般。我们要记着，圣经是对所有的人类，对在任何生命景况，或是肉体或是灵性死亡的人说话。

这篇诗分三部分：

第一部分，第一至十节，无情的逼害。在这里的呼喊可能是来自集中营，奥斯威斯，一个禁闭营，一个监房、或只是地上无助的贫穷人的声音。我们应该记得，新旧两约中的上帝明显地是被压制的人的上帝，富有和有权势的人会发现他们是极难进入上帝的国中。诗人请求上帝赐他个人的安慰，这安慰是因知道惟有上帝能对他说：「我是你的拯救。」

但是困难的地方是，这位不快乐的人认为他的敌人就是上帝的敌人。他忘记他们也贫穷和不幸的人类。我们知道这种观念如何能在人的思想中形成，例如，在战争时期，或者甚至在一个政治或工业对峙之中。但是这种人真正在一个可怕的情形中。这样，我们究竟是谁，可以论断他呢？宁可这样，容让我们过着和平和安全生活的人，学习存着怜悯的心，明白这些人所经历压倒性的惧怕，并且留给上帝去成为的审判官。

他所选择的字反映出他的恐惧。在第三节，说：「求你对我的灵魂说」(灵魂与下一节的「命」是同一个字──因为他相信他的生命危在旦夕)，他正在经历一种灵魂受伤的经历，于是他乞求上帝赶走他的敌人，使他们像风前的糠。但是，上帝的工具，他盼望是主的使者；这真正是神圣的干预！因为这位使者是上帝在祂子民流浪在旷野的日子时的代理者。但他是立约的「使者」(或信差，像玛拉基书三1所翻译的)，就是当祂对受击打的子民实行忠诚的爱时作上帝的使者(参看出廿三20-21)。假若我们落在恶人手里，长久受苦和惊恐，而当我们再次获得自由时，我们会否不以狂欢的心情，发出诗人在第九及十节所说的话呢？耶稣的母亲马利亚属于那些社会称为困苦穷乏的人(第10节)，因此她在路加福音一章四十六节，以这篇诗的字句作为开始，然后继续在同一脉胳之中表达。

恶言、闲话和诽谤(卅五11-28)

第二部分，第十一十八节，恶意的法律诉讼。场景改变了。但是在今日有多少假的审判，一个无辜的人不就是被控以捏造的罪名，而他知道根本没有获得反驳的机会？或者，虽然他的控诉者知道他没有犯上控诉他的罪，他们会向他逼供。诗人的拷问者，是思想歪曲的人，而非身体残缺。诗人称他们为「残废的人」。看来，他实在曾为一位受折磨的人哀恸和表示怜悯，当后者为一位去世的朋友流泪的时候，他的感受就好象失去了自己的母亲一样。

很多男人和女人永远不会长大成为成熟的市民。孩童在学校的运动场上因嘲笑一个残废的人可被饶恕，但在这里指的成年人是他们用这方式来对待软弱的人，因此这些折磨的人，就是我们今日称为有虐待狂的人，他们是乐于伤害那些无抵抗能力者的人，他们向这些普通百姓「报复」，用一些我们在很多监狱墙壁上都能找到的潦草字，向上帝呼求，「主阿，要到几时呢？」当然在以色列王国早期的日子，诗人并没有发现在上帝的保守中，他事实上是进入了我们在以赛亚书五十三章所遇到那位仆人的苦难中，他的苦难，上帝自己能改变它成为祂自己的荣耀。

第三部分，第十九至廿八节，闲话和诽谤。诗人在这里所描述的，就是今日在一些仍旧受极权统治苦难的国家，即是说，政治的污染、住宅中的害群之马，对当权者说一些下流的话针对至爱的人，等等，他们说：「阿哈，阿哈，我们的眼已经看见了！」

他补充的说，上帝也看见了！那么为什么上帝没有行动呢？恰如我们读过这样的话：「醒来，醒来，主军队！」此肯定是千百万人的哀求。这是一首著名诗歌的首句歌词，是基于本诗经节而写成的。诗人呼諴说：「醒起，伸明我的冤。」我们都会同意，只有他有一个小孩单纯的信心，才会胆敢向天地的上帝作出这样的呼求。然而，当他发现在其它地方的信徒也为他祈祷时，他岂不是已经得到最低限度一部分对他祷告的回答？对那些现在仍然在被拘禁中的人：「上帝阿，不容他们说：「我们要怎样待他，都能从心所欲，」「我们已经把他吞了。」」宁可这样，容让我们，人间地狱的朋友，就是那喜悦我冤屈得伸，喜悦我与上帝回复正确关系的人，他们常说：「当尊主为大，主喜悦祂的仆人平安(平安，和平，完成，完全，生命的整全)。」或者，更准确的，「祂的旨意是他仆人的平安。」

但是这求助的呼喊在赞美诗中如何分类呢？答案是，在这极度可怕的情况，只是表达对上帝的信靠，事实上已是一种赞美的行动。


诗篇第卅六篇

诗 36:1〔耶和华的仆人大卫的诗，交与伶长。〕恶人的罪过在他心里说：我眼中不怕　神！

诗 36:2他自夸自媚，以为他的罪孽终不显露，不被恨恶。

诗 36:3他口中的言语尽是罪孽诡诈；他与智能善行已经断绝。

诗 36:4他在上图谋罪孽，定意行不善的道，不憎恶恶事。

诗 36:5耶和华啊，你的慈爱上及诸天；你的信实达到穹苍。

诗 36:6你的公义好象高山；你的判断如同深渊。耶和华啊，人民、牲畜，你都救护。

诗 36:7　神啊，你的慈爱何其宝贵！世人投靠在你翅膀的荫下。

诗 36:8他们必因你殿里的肥甘得以饱足；你也必叫他们喝你乐河的水。

诗 36:9因为，在你那里有生命的源头；在你的光中，我们必得见光。

诗 36:10愿你常施慈爱给认识你的人，常以公义待心里正直的人。

诗 36:11不容骄傲人的脚践踏我；不容凶恶人的手赶逐我。

诗 36:12在那里，作孽的人已经仆倒；他们被推倒，不能再起来。

主的仆人(卅六1-4)

诗篇卅五篇的结束，受苦者称呼自己是上帝的仆人。我们更指出，不知不觉地，受苦者事实上分享着以赛亚书五十三章所描述主受苦仆人的痛苦、卑微和孤单。现在，在这篇诗的标题，大卫被称为主的仆人。因此，假若他，公开的罪人，也能如此被称呼，因为他也同时是一个「圣徒」，即是说，上帝立约子民的一个成员，那么我们读这篇诗的人，也有同样的意识视自己为上帝的仆人。

反叛人的图画。这图画在第一至四节向我们展示。本篇以ne-um希伯来字作为开始，它是一个很奇怪的字，我们甚至不知道究竟是名词或是动词。它在先知著作中常常出现。我们今日将它译成「……的宣示」，或者，没有那么强烈，译作「主如此说」，例如阿摩司书二章十一和十六节。假若主不是说话的人(但差不多常常是说话的人)，那么，这个字很明显地必定要求我们去认识，所说的话是一个可畏惧的宣告，当然始终是从上帝自己出来的话，例如民数记廿四章三节和撒母耳记下廿三章一节。因此在这里我们要去明白那些背叛上帝爱的人，上帝对他们的话语和行动的可怕怒气。

这引起一个重要的问题。我们须问，在地上所有的人中，谁会接受上帝的最大审判呢？当然，所有的人都会，因为所有的人都是罪人。今日一般人所接受的观念，就是「地上可怜的异教徒」群众将会到地狱去，只有那些有意识地将他们的信心放在上帝里面的人，或是那些已「重生」的人，会「到天堂」去，但是我们在新旧约中找不到这观念。大概是这篇诗第一次被使用时，先知阿摩司激烈地表达上帝的心思(用ne-um这个字)。在第一和第二章，阿摩司指出了环绕着他诸国的罪行，并且宣告上帝的忿怒临到他们(并不是他的刑罚，那个字，在标准修订本找到的，并不见于希伯来文中，原文只有一个「它」字，钦定译本在这点是正确的)。但是在三章一至二节。阿摩司有其它的话要说，这一次，是对立约的子民说的，而在这一次刑罚的观念出现了。换句话说，就是那些在未晓得爱上帝，或是拒绝祂之前，上帝首先主动去爱他们的人，他们背叛了上帝，他们接受了最大的审判，而不是「可怜的异教徒」，这异教徒是上帝永不会呼召或拣选成为祂的子民。因此我们在这里正在了解主的仆人有关的观念。

我们看到过犯并不是一个适合的字来翻译希伯来字pesha。这个字是指那个人，他破坏了上帝曾与以色列所立的约，这约包括他在内，视他为一个个体。请参看以赛亚书一章二至三节这个字的使用。在他心里叛逆向恶人耳语(新英文圣经如此解释)，因为他再不被立约的上帝所约束。事实上，背叛者现在像古希腊哲学家的话，他说：「人是万物的准绳，」或者将同样的观念用英国公立学校的言语表达出来：「我是我命运的主人，我是我灵魂的船长。」因为他已与这约中断了关系，背叛者再没有一颗明星在自己的灵魂以外来引导他，就是这缘故，他不久便开始服从那从心里听到的细语。换句话说，他已转变了他的阵营，因此他自己创造的观念从心里向他细语，好象一种先知的晓谕一样(ne-um这个字)。另一方面，背叛者不十分注意到，人类有一种极大的自我欺骗能力。事实上，假若一个以色列人将自己放在约之外，他再没有能力认识到他是一个罪人，他也没有能力恨恶他邪恶的行径。没有上帝，他没有可能看见这真理，没有上帝，他不能看见真理。因此他被困于一个邪恶的圈中，他已停止了去默想生命的奥秘，因此没有尝试去为上帝的计画作美好的事。背叛者本来沾沾自喜，确信他拥有一切答案，现在他变得如何令人讨厌呢！

在约中一个成员的画像(卅六5-12)

诗人拥有一个与背叛者完全不同生命的看法，背叛者拒绝所立的约，而诗人在随着的第五和六节却呼喊出上帝奇异的作为。请注意，与背叛者不同的，圣徒并没有说任何有关自己的事。事实上，雅巍，主，是这新的一段的第一个字。使用诗篇第廿三篇差不多相同的言语，诗人宣告上帝给予世人在祂翅膀的荫下(肯定地，是指出埃及记十九4，当上帝恩赐祂的约时，那鹰的翅膀)，上帝在祂儿女面前摆设筵席，并且使他们的心充满狂喜和欢乐。希伯来文字面的意思是：「他们因祂殿里的肥甘而饱足」，即是说，上帝将献祭品中最好的部分给予祂所爱的人，虽然这最好的部分是应该献予上帝的(利三11)。这种观念与诗篇第廿三篇的福杯是相似的，但是在这里的图画有些少不同，随着来的一行可以如此翻译：「让我们得喝你伊甸的河水。」

这一段经文是伟大的诗体，当以热诚和欢乐颂唱时，它的声音非常美妙，因它讲及上帝的慈爱(hesed)，祂忠诚的爱，并祂的emunah，上帝绝对的可靠。上帝拯救的爱(标准修订本译作公义)达至高山，祂的审判到达地下的诸水，这是第二诫命中所提及的地和地底下的。

但是hesed是两方面的名词。最佳表达这个字意思的，是当我们听到一个男子在婚礼时对他的妻子应允永远忠实，即是：「至死才将我们分开」；另一方面，一个女子用同样的字向他作出承诺。上帝在我们的心中创造对祂忠诚的爱，然后这爱帮助我们忠于所有其它立约子民的成员。这就是我们曾看过，而且明白，公义的阴性格式，它在第六节中出现。

上帝是一切恩惠的来源，只有在你的光中，我们才得见光。只有我们在上帝的公义和忠诚的爱(标准修订本译作不移的爱)那一边，我们才能爱他人。再者，只有上帝才是完全可靠的，祂不会改变。因此我们真正的生命是此时此地与上帝相交，在我们死亡的时候，上帝不能对自己不忠实和简单地「容让我们而去」。我们可以表明此点，当我们向他人提出这问题是不合理的：「你是否相信死后的生命？」我们应该问：「你是否相信一位信实的上帝？」寇克博士(Dr. Harris E. Kirk)曾如此描述：「整本圣经是有关光的故事。」但是光也是生命，永生的上帝，当然是一切生命和光的泉源。

副歌。第十至十二节告诉我们群众对这一切的反应。对于谁去接受这爱这问题，他们用两句话来回答，并且高声颂唱。(甲)那些认识上帝的人。这名词是另一个「立约」的名词，像在阿摩司书三章二节中一样。一位丈夫「认识」他的妻子，包括肉体和思想，事实上是整个人。这是一个信徒思想的描述！(乙)那些心里正直的人──因为只有这样的人能向他人显示上帝的救恩！(再次它是阴性名词。)因此，让一个人跌倒，和再次变成自我为中心，会是任何一个上帝立约的子民的最大悲剧，因为正如我们在第一节所看见的，假若一个人背叛所立的约和离弃它，他便无能力拯救自己，因此我们用第十节的祷告作为结束：「主，愿你常施慈爱(hesed)给我们，因为没有它，我们便没有盼望了。」只有当上帝继续向我们施恩，我们才能盼望成为主的仆人。


诗篇第卅七篇

诗 37:1〔大卫的诗。〕不要为作恶的心怀不平，也不要向那行不义的生出嫉妒。

诗 37:2因为他们如草快被割下，又如青菜快要枯干。

诗 37:3你当倚靠耶和华而行善，住在地上，以他的信实为粮；

诗 37:4又要以耶和华为乐，他就将你心里所求的赐给你。

诗 37:5当将你的事交托耶和华，并倚靠他，他就必成全。

诗 37:6他要使你的公义如光发出，使你的公平明如正午。

诗 37:7你当默然倚靠耶和华，耐性等候他；不要因那道路通达的和那恶谋成就的心怀不平。

诗 37:8当止住怒气，离弃忿怒；不要心怀不平，以致作恶。

诗 37:9因为作恶的必被剪除；惟有等候耶和华的必承受地土。

诗 37:10还有片时，恶人要归于无有；你就是细察他的住处也要归于无有。

诗 37:11但谦卑人必承受地土，以丰盛的平安为乐。

诗 37:12恶人设谋害义人，又向他咬牙。

诗 37:13主要笑他，因见他受罚的日子将要来到。

诗 37:14恶人已经弓上弦，刀出鞘，要打倒困苦穷乏的人，要杀害行动正直的人。

诗 37:15他们的刀必刺入自己的心；他们的弓必被折断。

诗 37:16一个义人所有的虽少，强过许多恶人的富余。

诗 37:17因为恶人的膀臂必被折断；但耶和华是扶持义人。

诗 37:18耶和华知道完全人的日子；他们的产业要存到永远。

诗 37:19他们在急难的时候不致羞愧，在饥荒的日子必得饱足。

诗 37:20恶人却要灭亡。耶和华的仇敌要像羊羔的脂油〔或译：像草地的华美〕；他们要消灭，要如烟消灭。

诗 37:21恶人借贷而不偿还；义人却恩待人，并且施舍。

诗 37:22蒙耶和华赐福的必承受地土；被他咒诅的必被剪除。

诗 37:23义人的脚步被耶和华立定；他的道路，耶和华也喜爱。

诗 37:24他虽失脚也不至全身仆倒，因为耶和华用手搀扶他〔或译：搀扶他的手〕。

诗 37:25我从前年幼，现在年老，却未见过义人被弃，也未见过他的后裔讨饭。

诗 37:26他终日恩待人，借给人；他的后裔也蒙福！

诗 37:27你当离恶行善，就可永远安居。

诗 37:28因为，耶和华喜爱公平，不撇弃他的圣民；他们永蒙保佑，但恶人的后裔必被剪除。

诗 37:29义人必承受地土，永居其上。

诗 37:30义人的口谈论智能；他的舌头讲说公平。

诗 37:31　神的律法在他心里；他的脚总不滑跌。

诗 37:32恶人窥探义人，想要杀他。

诗 37:33耶和华必不撇他在恶人手中；当审判的时候，也不定他的罪。

诗 37:34你当等候耶和华，遵守他的道，他就举你，使你承受地土；恶人被剪除的时候，你必看见。

诗 37:35我见过恶人大有势力，好象一根青翠树在本土生发。

诗 37:36有人从那里经过，不料，他没有了；我也寻找他，却寻不着。

诗 37:37你要细察那完全人，观看那正直人，因为和平人有好结局。

诗 37:38至于犯法的人，必一同灭绝；恶人终必剪除。

诗 37:39但义人得救是由于耶和华；他在患难时作他们的营寨。

诗 37:40耶和华帮助他们，解救他们；他解救他们脱离恶人，把他们救出来，因为他们投靠他。

拾珍

〖 诗卅七5 〗「当将你的事交托耶和华，并倚靠祂，祂就必成全。」

交托，是投降；倚靠，是相信；结果，祂就必成全了。基督在我里头，不错，但是，如果我不让祂作，祂就作不来。我们必须投降神。投降是把我的手离开我的生命。是将我们的善、恶、长、短、已过、未来、问题、生命、自己，交在神手里，专一的让祂作工。相信是信神必定能救我脱离我所爱、所不肯、所不能的。

义人必承受地土(卅七1-15)

这是另一首「教导」的诗歌，用原文写出来时，容易学习，因为它是按字母编排，每两节经文(单节除外)都以不同的字母作为开始。但是事实上一首课室的诗能被放在对上帝赞美的「诗歌集」中，实表明希伯来人视圣经的教导是一种必须的工具，帮助建立信仰。本诗讨论恶人和义人两者的命运，这两类人随时都可以见到。很奇怪的，它不是对上帝说的，好象大多数的诗一样，它是对一个课室内的青年人说的，然而它不是整篇连贯起来，而是一些箴言的收集，由字母连贯起来。今日我们很有趣地发现，这篇诗在昆兰社区生活中有很重要的角色，这群族是犹太人的派别，它存在基督前的一个世纪，并且为我们保留了死海卷轴。

倚靠主。第一至四节这段用不要……心怀不平\cs8这几字作为开始，「不要为作恶的人激动起来」，或者，用我们的俗语说：「不要激动起来」，因为这动词事实上的意思是变得激动。箴言廿四十九节也如此说。明显地，这些经文原来是属于学校的教本。同样明显地，青年人已经知道倚靠上帝是什么意思。因此，他们现在要学习，邪恶是不属于永恒的事情，就是这缘故，它们不能长久。他们得悉我们应该宁静的过活。然而，当有人说邪恶不能长久时，并不是指维多利亚时代，在英国一些反对社会改革者，他们控诉救世军时所说的意思。当有人寻求拯救在伦敦贫民窟中被遗弃者时，他们宣告，上帝没有计画帮助生活混乱的人。但是这些箴言并没有给予一个合理的教义，好象约伯的朋友在可怜的受苦者面前陈述的一样。它们用直接，简单的言语来表达以色列信仰的内容──(甲)倚靠主；(乙)行善；(丙)享受主。假若你们作这些事，(丁)上帝便会赐你们最喜爱的──祂自己。

将你的事交托主。我们较正确的应该说是：在极度被遗弃的情况下，「将你生命的道路转向上帝。」即是说，「让祂完全的照顾你。」在非洲森林的中心，大卫李温斯敦(David Livingstone)受毒虫的疫灾，被饥饿所侵蚀，被野兽和野蛮人所折磨、并且厌倦奴隶买卖，最后他在壮年时死去，李温斯敦每一天都重复念第五节，从其中找到力量支持他工作，知道上帝会有所行动！它说：要记得，这是上帝的世界，不是你的，因此，放松吧！

对祂存着盼望。向作恶的人动怒得不到任何好处；事实上，你所感觉的怒气只会引致作恶。正如耶稣，祂非常熟悉这诗篇，祂说：「温柔的人有福了，因为他们必承受地土」(太五5)，我们的老师现在再次重复这句话！

第十节的意思比起字面呈现的更丰富。还有片时可能是指「末世」，好象耶稣在约翰福音十四章十九节使用这词一样；即是说，这节经文的意思是，在死亡之外，恶人便会消灭。现在他们看来可能有福气，不过这种情形不会持久！然而属上帝的人福气，属于今生，也属于将来。因此这里我们事实上遇到耶稣所说另一句「第二种」福气：「你们要先求他的国和他的义，这些东西都要给你们了。」(太六33)假若主能笑恶人，正如我们读到的，因为祂知道他们将来如何，我们也可以如此作。

皮士礼(J. B. Priestley)写道：「假若我能得到一种我所没有的德行，我想应该寻求圣经所说的「温柔」。不是阴险虚伪的小人(Uriab Heep，译者注，这源出于英国作家狄更斯小说大卫科波菲尔)，而是平静谦卑的态度，一种不要求和期望太多的态度。」汤恩比(Arnold Toynbee)在他伟大的作品历史的研究指出：「这节经文(第15节)，他们的刀，必刺入自己的心，这结局能在人类历史中看到。」

一些箴言(卅七16-26)

我们的老师选择了这些箴言来表达他的主题。箴言是没有时间限制的东西，英国人说：「骄傲在跌倒之前」，这句话流行于我们的文化中已有多个世纪。所以这里所选择的箴言能适用于古以色列的日子，也适用于我们的时代。

在第十八节，完全人的日子这句解释了我们在第十三节所读到那句与此相反意义的话，即恶人的日子将要来到。它告诉我们，上帝甚至关心我们细微的忧虑。第十九节用了两句话来描述圣经中灾难的大主题，例如饥荒，可能是一项审判，但是从其中，上帝所带来等于一个祝福(参看太六25-34)。请留意在第二十节的却字，是多么强烈的字。这节经文强调上帝的敌人存在的短暂，我们在以赛亚书四十章八节中读到描述这样的话：草必枯干，花必雕残，惟有我们上帝的话，必永远立定。亦请看马太福音六章三十节。

第廿二节再次指本诗篇的主题，一如出现在第九、十一节，以及后面的第廿九节。这是我们在旧约圣经中那些被称为申命记派的文献中所遇到的主题，即是：只有两条路在我们面前。申命记三十章十五至二十节将这主题以终极的形式宣告出来：「我将生死、祸福、陈明在你面前。所以你们要选择生命。」上帝宣告说，这里没有第三条道路。在第廿三至廿四节的话，也在箴言二十章四节找到回响。诗篇七十三篇也讲及这两节经文的主题，但是它问了一个问题，为何人会滑跌？一个人的脚步是上帝为他们所拣选的，无论是木匠、家庭主妇、老师、护士、工程师，或任何职业。虽然他滑跌，因为对一个罪人来说，这是很容易发生的事情。他要记着，无论他可能跌下多么深，「在下面是永远存在的膀臂。」(参腓四12)

在第廿五节是一位老年人的洞察力。这里是年老的校长站在他的青年学生面前。人可以提出神学的理由，反对他的说话，但是他对神学并没有兴趣，他只是提供个人的见证，见证是基于一种信靠的生活。他能如此作，因为他正在天国里生活，在那里，他的邻舍都是他的弟兄和姊妹，或许也是第廿四节的意思。在一个好的家庭中长大，他成为一个好市民，现在用同样的信心，教养他的儿女。结果，他儿女现在成为他人的祝福。

更多箴言(卅七27-40)

第廿七节带我们回到上帝在祂子民面前曾定下的分界线上，然后补充说：因为耶和华喜爱公平。喜爱祂的儿女有伦理的行为，好象学校校长期望他的学生一样。这意思即是伦理与宗教有关，你不能够在教授「伦理学」时，只视为一种学校科目而没有上帝，否则，人对伦理范围的观念便会完全依赖于当时的情绪和社会的价值观。假若我们尝试这样作，我们便要放弃犹太教和基督教的传统，兼且回到希腊的思想中，即「人是万物的准绳」，而不是上帝启示的旨意。标准修订本在第廿八节说，恶人的后裔，必被剪除，好象是儿女会因他们父母的罪而受苦，这是误导。这里的「后裔」一词应是种子，而不是儿女，所以它的意思是恶人不会有他们自己的后裔──他们的女人会变成不育。

第三十至卅一节节讲及一些非常重要的事情。在旧约圣经，智能并不包括有关科学事实的知识，但是它提及「怎样去作」，好象人拿起工具一样。智能的人是那知道上帝心思的人，因为上帝曾藉妥拉启示祂自己，意思是，一个没有受过教育的人能拥有智能，一如受过教育的人一样。按照希伯来文，妥拉是旧约圣经首五卷书的名称，兼且也包括摩西的律法。但是妥拉所论及比律法为广，因为它包括对出埃及事件的了解(即智能)，即是说，上帝在那时作了些什么事。故此，它不只是对十诫的认识。事实上，在他心里认识这一切是真正有智能的人的特征。或许我们的老师知道在耶利米书卅一章卅三节我们所找到的那些字句。

这是很有趣的事，不少有关登山宝训的内容可以在这篇诗里找到。在马太福音五章十一节，耶稣说：「人若因我辱骂你们、逼迫你们，……你们就有福了。应当欢喜快乐，因为你们在天上的赏赐是大的。」这是在第卅二至卅三节所说的。第卅四至卅八节用更多的箴言表达出在这篇诗较早前所处理的问题，但是第卅五节令人有非常深刻的印象，我们可以意译如下：「我曾看见一个贩卖毒品的百万富翁的财富王国一夜间倒下」(参约壹二17)。钦定译本这节经文的翻译已成为英语一个通用语句：「……邪恶的人，分散自己如一颗绿色月桂树。」但是标准修订本的翻译较为正确。

副歌。好象其它的诗篇一样，我们在第卅九至四十节用一段副歌，由群众颂唱，作为结束，因此它是重复了主题。但是我们应该注意的，与那些「毒贩百万富翁」邪恶的作为不同的，义人得救这句子，使用阴性的格式，指出那些上帝曾首先使他们与祂建立正确关系的人可爱的行动。因为在患难时上帝是「他们力量的源头」(标准修订本是营寨)。因此，轮到他们了，他们现在得到救主上帝爱的保护。


诗篇第卅八篇

诗 38:1〔大卫的纪念诗。〕耶和华啊，求你不要在怒中责备我，不要在烈怒中惩罚我！

诗 38:2因为，你的箭射入我身；你的手压住我。

诗 38:3因你的恼怒，我的肉无一完全；因我的罪过，我的骨头也不安宁。

诗 38:4我的罪孽高过我的头，如同重担叫我担当不起。

诗 38:5因我的愚昧，我的伤发臭流脓。

诗 38:6我疼痛，大大拳曲，终日哀痛。

诗 38:7我满腰是火；我的肉无一完全。

诗 38:8我被压伤，身体疲倦；因心里不安，我就唉哼。

诗 38:9主啊，我的心愿都在你面前；我的叹息不向你隐瞒。

诗 38:10我心跳动，我力衰微，连我眼中的光也没有了。

诗 38:11我的良朋密友因我的灾病都躲在旁边站着；我的亲戚本家也远远地站立。

诗 38:12那寻索我命的设下网罗；那想要害我的口出恶言，终日思想诡计。

诗 38:13但我如聋子不听，像哑巴不开口。

诗 38:14我如不听见的人，口中没有回话。

诗 38:15耶和华啊，我仰望你！主─我的　神啊，你必应允我！

诗 38:16我曾说：恐怕他们向我夸耀；我失脚的时候，他们向我夸大。

诗 38:17我几乎跌倒；我的痛苦常在我面前。

诗 38:18我要承认我的罪孽；我要因我的罪忧愁。

诗 38:19但我的仇敌又活泼又强壮，无理恨我的增多了。

诗 38:20以恶报善的与我作对，因我是追求良善。

诗 38:21耶和华啊，求你不要撇弃我！我的　神啊，求你不要远离我！

诗 38:22拯救我的主啊，求你快快帮助我！

拾珍

〖 诗卅八13～14 〗人在那里说不正当的话的时候，你要像聋子不听。许多时候你要学习作聋子，不听那些话。话语是一个大试探，我们要学习胜过。我们少听许多污秽的话，少听许多不相干的事，就少了许多的罪，就少了许多的难处。我们不能把自己的耳朵当作垃圾桶，让那些不洁净的东西倒进来。许多不正当的话所以那么到处泛滥，乃是因为有许多人要听它。人喜欢听这些话，这些话就找到了出路，也就有了说那些话的人。

一个临死的人的呼喊(Ⅰ)(卅八1-14)

在标题中，我们找到纪念这个字，或者更佳的说法，是「帮助记忆」。圣经信仰中令人惊奇的因素之一，是上帝期望我们提醒祂有关我们的需要！这篇诗分成三段，每一段都有求上帝的「帮助！」所有圣经的作者都知道，当上帝记得祂应允与祂儿女同在，祂会因他们的呼求作一些事情。

这提醒和行动的关连，藉着主餐的「行动」，在教会的生活延续下来，正如保罗记录了耶稣说的话：「你们如此行，为的是记念我，」或者，「使我记得」(林前十一24)。

第一至八节第一次「求助」的呼喊。这是一个患重病者说的话。他或她相信：(甲)上帝使这肉体痛苦的因由，用作操练、训练、教育(不是惩罚)祂人类的孩子，(乙)上帝作这事，因为孩子犯罪敌对祂。好象在创世记四章中原始人该隐一样，他呼喊：「我的刑罚太重，过于我所能当的。」

在我们提出劝告和说「上帝不会使我们有痛苦；看看耶稣如何与痛苦和苦难争战」之前，我们应该自问，第五至七节真正的意义是什么。很多的释经家找到那里所指的是性行为罪恶的结果，或者甚至是反常的性行为。可以这样说，只是在「昨日」，矿胺基药物和盘尼西林才在世界上采用。在已往日子的文学，我们读到可怖、痛苦的死亡，例如这里所述的──生殖器官的烧痛、整个身体溃烂的痛苦。圣经对人类沉沦的事并没有转弯抹角，它对我们愚昧的结果作完全真实的描述。上帝连最堕落的罪人也能宽恕，假若不是的话，这好信息的意义便不能真正的让一个沉沦的世界所悟。在这里我们听到不情愿的同性恋者、鸡奸者、女同性恋者、吸毒者的呼喊，呼求事实上属于所有那些在生命中自我制造地狱的人，而现在他们仍然生活在其中。第八节反映出很多被自己欲望所围困的人震惊的自我厌恶。事实上，上帝没有创造这些溃烂的痛苦，祂所创造的是一个人体，它的拥有者可以自由去运用或是滥用。另一方面，上帝由于祂怜悯，可以决定使用溃烂的痛苦在烈怒中惩罚我(第1节)，那些极度的痛苦是我在自己的身体上造成的。

我们应该留意梅毒是一种细菌所造成，这细菌经过血液散布到脑、脊髓、心瓣，它带来一种普遍的瘫痪和行动失调。这种病能遗传给未出生的婴孩。还有淋病，透过生殖器官，也会影响还未出生孩婴孩的眼睛。

第九至十四节，第二次「求助！」的呼喊。「上帝子民」中自以为义的成员可能会感到厌恶，转离这些堕落的事情，但是，我们可从一个堕落的放纵者的嘴唇听到这样的祷告：主阿，我的心愿都在你面前。试想想这事情！上帝甚至进入一个受淋病折磨的人的思想中(参看太六8)！受痛苦者感觉到他的心跳停顿，他面对面站在一个事实之前，即他受到一种瘟疫所折磨，这是在那些日子中人们的看法，因为这个字是我们在利未记十三至十四章所找到的，它包括在这些章节中所论及的疾病。我眼中的光也没有了，这句话可能有这意思，他正在自杀的边缘。好象一个患淋疯病的人，他被隔离，完全不能与人类为伴，因此他在世上是全然孤单的。只要能告诉上帝这事情，提醒上帝那自我咒诅者的痛苦，已足够给予受苦者一种释放。

这个可怜的人是否因自己的愚昧成为真正的聋子(第3节)，因此他再不能听到人的说话，或者，只是他感觉像一个聋的哑吧？一些学者会用「我的思想受迷惑」来翻译我心跳动，假若是这样的话，发生在他身上的是由一些巫医所造成的，他会否仍然对自己的行动负责呢？无论如何，这位可怜的受造物，现在已与那些仁慈的人，温暖的团契隔离，那是他从前认识的朋友，所以现在他没有提出辩护，因为他不能将他的淋点从他朋友的眼目中隐藏起来。

一个临死的人的呼喊(Ⅱ)(卅八15-22)

第十五至廿二节，第三次「求助！」的呼喊。这部分诗篇所写是在一个高耸的平原上。当人不能带我离开沟渠，诗人看到，「主我的上帝阿，你必应允我」。他发现必须承认自己是无助的。在他祷告中，他指出几点：

(一)正如酒精或淫欲、吸毒都不能帮助他，而他需要寻求一种外在的力量，因此他请求上帝阻止人对他的嘲笑，因为人性的软弱，他承认曾使自己的生命变成一团糟。

(二)他提醒上帝，他正在受着难以忍受的痛苦，他在「崩溃的边缘」(不是几乎跌倒)。他已到达需要的情况。

(三)在最后，他对上帝承认他的罪孽，最后他宣告因自己的罪而忧愁。直至现在，他只有为自己而忧愁，或许因滑进沟渠中这事实曾「咒诅社会」(正如今日的人所说的)。他认识到已成为一个被遗弃的人，发现自己经历一种不能抵抗的压力。

(四)但是，因他是非常人性，他指出试探的力量是非常强壮，然而为什么这些力量在他身上呢？主阿，为什么让那些试探、那些人类灵魂(参看标准修订本注脚)的仇敌连系在他身上，而不是在其它人呢？事实上，他对上帝说，当我努力追求一种正常的生活，这些力量好象撒但向我发动。

最后，在会众中的每一个人，在公共崇拜中，唱出上述诗歌，与这堕落和受苦的罪人认同，现在又将「求助！」的呼喊应用在自己和每一个在崇拜中出现的人身上。这样，所有的人同在一起，他们乞求上帝赐予爱的新特质(救恩这个字的阴性格式)(参看绪论──立约的上帝)。我们能否说，会众成员正在宣认：「因着上帝的恩典，我可否前进？」本诗的编辑清楚感觉到他的道路是朝向这伟大的事实，即只有经过苦难的爱，人类才能为上帝完成活泼的使命。事实上，那刺人的痛苦来自爱的火焰。


诗篇第卅九篇

诗 39:1〔大卫的诗，交与伶长耶杜顿。〕我曾说：我要谨慎我的言行，免得我舌头犯罪；恶人在我面前的时候，我要用嚼环勒住我的口。

诗 39:2我默然无声，连好话也不出口；我的愁苦就发动了，

诗 39:3我的心在我里面发热。我默想的时候，火就烧起，我便用舌头说话。

诗 39:4耶和华啊，求你叫我晓得我身之终！我的寿数几何？叫我知道我的生命不长！

诗 39:5你使我的年日窄如手掌；我一生的年数，在你面前如同无有。各人最稳妥的时候，真是全然虚幻。〔细拉〕

诗 39:6世人行动实系幻影。他们忙乱，真是枉然；积蓄财宝，不知将来有谁收取。

诗 39:7主啊，如今我等什么呢？我的指望在乎你！

诗 39:8求你救我脱离一切的过犯，不要使我受愚顽人的羞辱。

诗 39:9因我所遭遇的是出于你，我就默然不语。

诗 39:10求你把你的责罚从我身上免去；因你手的责打，我便消灭。

诗 39:11你因人的罪恶惩罚他的时候，叫他的笑容〔的笑容：或译所喜爱的〕消灭，如衣被虫所咬。世人真是虚幻！〔细拉〕

诗 39:12耶和华啊，求你听我的祷告，留心听我的呼求！我流泪，求你不要静默无声！因为我在你面前是客旅，是寄居的，像我列祖一般。

诗 39:13求你宽容我，使我在去而不返之先可以力量复原。

拾珍

〖 诗卅九5 〗「你使我的年日窄如手掌。」

我们两只手共有十个指头，一个指头代表十年，正好是一百岁。照说现在各种有利健康的条件增多，在正常情况下，人应该可以活到一百岁，那就是两个手掌。今天五十岁以上的人，我们一只手掌已经用完了，剩下这只手，还有多少年可以用呢？——寇世远《谨慎之道》

〖 诗卅九9 〗「因我所遭遇的是出于你，我就默然不语。」

这是一个顺服神的态度。因为这事是神作的，是神许可临到我身上的，是为着我的益处的(罗八28)，所以我就自然而然的服下来，默然不语，我不会说，为什么人家的遭遇是那样，而我的遭遇是这样。我们要学习认识神的手，服在神的手下。

当我冥想时，火便燃烧起来(卅九1-13)

大卫委耶杜顿为主要音乐师之一，领导公共崇拜。(参看代上十六41-42；廿五1-3)

这篇诗曾用于不同方面：(甲)会堂用它来解释雅各与法老的谈话，创四十七7-10；(乙)一五四九年的圣公会公祷书建议在丧礼中阅读它；(丙)天主教本立德修会基于第一、二节订立它的安静规矩。在所有这些用途，本诗引起一些有关信心的深入问题，这些问题超越一个理性的回答。

我说(对自己说)，我要谨慎言行，即是说，我的行为。当然，我第一个行动就是留意我的舌头、我的口、我的言语，然而诗人说，保持缄默，是没有任何效益。我感觉到心在里面燃烧，因为简单来说，我需要与恶人对峙，他们就在我面前，我长久和认真的思想这事，然后我才使用我的舌头。诗人明显地与耶利米一样，分享那种强烈的经验，有火在他里面燃烧(耶二十9)。

因为，就算我在沉思，我认识到在生命中对恶人的态度，比起只是发热(第3节)，有更重要的态度。例如，生命本身，包括他们的生命和我的生命，有什么意义呢？我还有多久的生命可继续活着呢？在永恒上帝的眼目中，我的生命事实上是如何的短暂和不重要呢(因此也包括我对恶人的忿怒)！事实上，全人类也是如此。〔在这时，热烈的叫喊，「击打铙钹」(即细拉)诗篇是何等奇特的啊！〕〕同样我们的需求和欲望方面，不错，我们追求金钱和金钱能够买的东西，然后我们死去──而我们没有任何的观念谁会享受我们所堆积的财富，然而我们却是为此而勤力工作的。多马斯卡拉(Thomas Carlyle)斥责任何对真理只作业余性追求的人，他指出玩弄真理和轻视真理是最严重的罪，卡拉总括地说，一个这样的人，当上帝已说话，而他继续说「我想……」，他是生活在一个空的影子中，他自己是虚假的。

因此火在燃烧，对于生命的基本问题，我目前拥有唯一的答案。现在我知道，人类的哲学或科学都不能满足我的需要。我的指望在乎你，事实上，正如希伯来文中说，「我唯一的盼望」。因为上帝的同在和持久的爱，只有在立约的团契中才能找到，故此，假若我背叛这联系，任何愚昧人都有权因我这愚昧而嘲笑我。〔我们曾看过背叛(标准修订本释作过犯)是一个立约的名词。〕我最后认识到自己也是一个影子，必须离开它。当然我知道任何人也必须如此作。但是，主阿，我在约中与你联在一起！与永恒的你联系！现在我看到在这以前，我是哑吧，没法或不能张开我的口，但是你为我将它打开。这不足为奇，我成了无神论者嘲笑的对象(标准修订本作愚顽人──参看诗一篇；诗十四1)。这样的人没有认识到，你必须「以严酷来表示仁慈」。结果他认为我的信心没有使我比他更好。另一方面，我应该得到你给我的一切刑罚。但是请你将责罚从我身上移去，(这是我们发现在以赛亚书五十三章四节用于受苦仆人的字。)因为它是过于我所能承受的。我因你手的责打(第10节)而耗尽(标准修订本消灭)。主阿，请记得我的生命是非常短暂的。

我承认这神圣的刑罚是非常应得的，而且只是显出上帝如何爱我们。祂可以忽视我们，但是祂不会如此。祂相信我们因祂名的缘故配受刑罚。如衣被虫所咬这几个字(或者是像虫的幼体)描述那对人最宝贵之处的缓慢侵蚀的行动，即是说，他所喜爱的(译者注，和合本细字)，他灵魂的美丽，他的吸引力，他所羡慕的(像赛五十三2)。

最后的呼喊表达出一个可怜的迷惑者，他不能明白上帝对他，对他的仆人和儿子的意向。虽然他已得到上述的结论。他不能深入了解以赛亚所说「上帝奇异的事」的意思(赛廿八21)。当标准修订本说：「不要停止你的平安」，这会误导我们，因为这动词并没有涉及平安。他所说的是：「(我宣告)虽然我是一个外人，即是说，我不相信真正是你国度的子民，不要掩耳不听我的流泪！(译者注，和合本译作不要静默无声)。与我的祖先一起，我只是一个不合法的住客，就算在你给予我们作为永远产业的土地上，我也是这样的人！」很明显诗人受到试探，认为出埃及记十九章五节中上帝对以色列的应许不是真实的，但是他忘记了在利未记廿五章廿三节中，上帝伟大的宣告：因为地是我的，你们在我面前是客旅，是寄居的。而这令人注目的异常事情常常出现在历史中，特别是在犹太人的历史中。

所以这位可怜人呼喊：求你宽容我，使我可以尝受喜乐(译者注，和合本译作力量复原)，因为当你看着我时，你只有使我忧愁和痛苦──在我去而不返之先。这篇诗的结局是可等悲惨！

拾珍

〖 幸福就在眼前 〗经文：「世人行动实系幻影，他们忙乱真是枉然，积蓄财宝，不知将来有谁收取」(诗卅九６)。

据说，美国宪法公布后，富兰克林就宪法的意义发表演讲多次。有一次，有一个听讲者匆匆走到讲台前面，大声问道：「这些都是空话，你保证的幸福究竟在那里﹖」富兰克林对他笑一笑，恳切地回答说：「朋友，宪法只保证美国人有追求幸福的权利，不过，你仍得自己去追求幸福﹗」由富兰克林的这段轶事可以知道，光有良好的制度是不够的，光懂得金玉良言也是不够的；要追求幸福，惟有起而行，并付诸实践，才能获得。若饱食终日，无所事事，将陷于胡思乱想、空思妄想，无济于事。我们不只要有所求，同时还要有所为；只是等待幸福的来临，不作积极的努力，幸福仍是遥不可及﹗

盛极一时荣华的拿破仑，当他被放逐到圣赫拿之后，曾说过这样的话：「我的一生，连六天的幸福日子都未曾有过。」

但是既聋又哑，在肉体上是世界上最不幸的人海伦凯勒却说：「我已感觉出人生是何等的美。」

其实，我们的世界所需要的，不是天才或聪明过人的人，而是实践家：行动的人。因为，使文明往前进进步的不是梦想家，而是身体力行的实践家。自古以来，有成就的人不仅是个坐而构思筹划的人，他必须也是一个奋起坐而起行的人。


诗篇第四十篇

诗 40:1〔大卫的诗，交与伶长。〕我曾耐性等候耶和华；他垂听我的呼求。

诗 40:2他从祸坑里，从淤泥中，把我拉上来，使我的脚立在盘石上，使我脚步稳当。

诗 40:3他使我口唱新歌，就是赞美我们　神的话。许多人必看见而惧怕，并要倚靠耶和华。

诗 40:4那倚靠耶和华、不理会狂傲和偏向虚假之辈的，这人便为有福！

诗 40:5耶和华─我的　神啊，你所行的奇事，并你向我们所怀的意念甚多，不能向你陈明；若要陈明，其事不可胜数。

诗 40:6祭物和礼物，你不喜悦；你已经开通我的耳。燔祭和赎罪祭非你所要。

诗 40:7那时我说：看哪，我来了！我的事在经卷上已经记载了。

诗 40:8我的　神啊，我乐意照你的旨意行；你的律法在我心里。

诗 40:9我在大会中宣传公义的佳音；我必不止住我的嘴唇。耶和华啊，这是你所知道的。

诗 40:10我未曾把你的公义藏在心里；我已陈明你的信实和你的救恩；我在大会中未曾隐瞒你的慈爱和诚实。

诗 40:11耶和华啊，求你不要向我止住你的慈悲！愿你的慈爱和诚实常常保佑我！

诗 40:12因有无数的祸患围困我，我的罪孽追上了我，使我不能昂首；这罪孽比我的头发还多，我就心寒胆战。

诗 40:13耶和华啊，求你开恩搭救我！耶和华啊，求你速速帮助我！

诗 40:14愿那些寻找我、要灭我命的，一同抱愧蒙羞！愿那些喜悦我受害的，退后受辱！

诗 40:15愿那些对我说阿哈、阿哈的，因羞愧而败亡！

诗 40:16愿一切寻求你的，因你高兴欢喜！愿那些喜爱你救恩的，常说：当尊耶和华为大！

诗 40:17但我是困苦穷乏的，主仍顾念我；你是帮助我的，搭救我的。　神啊，求你不要耽延！

我等待，复等待(Ⅰ)(四十1-5)

诗篇的编者故意将诗篇四十篇放在诗篇卅九篇之后，后者以几乎绝望的情景作结束，而这篇诗则从这一点开始。作者说，我等候，等候耶和华。这是希伯来谚语，而不是像标准修订本所说的：「我耐性等候……」事实上，假若他仍有诗篇卅九篇的情绪，他必然耐性等候。

本诗中最少有两位对话者，「我」和「牧者」──祭祀的先知。

第一至三节，我说。上帝在祂认为合适的时间和智能中行事。正如祂为耶利米所作的(参诗卅九3)，祂从祸坑里把我拉上来。当耶利米被人从一个在石中凿成的槽底的淤泥中拉上来时，他经历过这种肉体生命的停顿(耶卅八6-13)。但是，在另一个场合，耶利米宣告，他们要挖坑害我的性命(耶十八20，22)，这清楚是指向一种灵性的经验。在这里，诗人使用强烈的画像言语去描写大卫，言语是以前曾用过的(例如，诗18篇)。用这种方式，他描写如诗篇卅九篇所说的被人从地狱中拯救出来的意思。上帝的赦免将人的纪录擦干净，因此罪人能重新开始他的生活，好象过去的事情没有发生似的。这样，不足为奇，诗人能宣告，他使我口唱新歌，就是赞美我们上帝的话。请留意，(甲)甚至这歌也是从上帝而来的恩赐，而不是他自己说的话；(乙)祂是我们的上帝；我们都分享这新生的喜乐；(丙)他现在拥有的喜乐成为了对他人的见证。它将他们引导，使他们决定倚靠耶和华。

在但丁的天堂一书有一段描述天堂中被拯救的人。它指出，当他们回想在地上的罪时，他们再没有看它们为罪，而只是上帝对罪人彰显祂的恩典的机会。

这可怜的罪人(他是否诗篇卅九篇的作者？)看来曾参予公共崇拜，在那里他作出这重大的宣告。但是从神学观点来说，他说的比他所知的更多。祸坑，或是混乱的坑(参看标准修订本注脚)这一词组，是用来描述阴间的低处，死人的住所。在上帝将他从淤泥中「拉出来」前，祂必须下到这深处。换句话说，我们在信经中所找到的：「祂下到阴间」，这是一幅解释的图画。基于此，亚西济的圣法兰西斯(St. Francis of Assisi)认为这是圣经中他最喜爱的经节，并且按此规范过他自己爱和怜悯的生活。

第四至五节，牧者说话。在他公开作出伟大宣告后，接着申论主题并且继续发挥，描写上帝一切的荣耀。看来他是圣殿祭祀的先知，或者好象我们对他称作「牧者」。那倚靠耶和华的，这人(希伯来文是社会中有地位的人)便为有福，他不会偏向虚假之神(和合本译作虚假之辈)，例如，物质主义的迷惑。你所行的奇事，不可胜数，这可解释作「你常常加增奇事」。平静风浪是一件奇异的事，但是在事发之后，人可用自然的现象来解释它。圣经所真正关注的神迹是与救赎有关，例如，上帝应该下到深坑，拯救罪人，然后彻底改变他的生命，变成充满喜乐和怜悯的生命。这是一个神迹，因为罪人不能为自己做到上述所说的。上帝首先为我们\cs8而设想，然后这意念变成行动──并不是一次，而是无数次。

我等待，复等待(Ⅱ)(四十6-8)

我说话。我来到这里准备献上感谢祭，回报上帝为我所作的事。祭物这个字是zebah，在利未记四章、七章中有描述，它包括宰杀动物。祭物是minhah，一种对上帝自由乐意额外的奉献，方式是对上帝说「感谢」(参看利十12-15)。但是现在我发现上帝不想我献上这两种祭，祂期望我过着一种顺服的生活，即跟随着其中一句伟大的圣经宣告而行，这宣告是解释作为一个信徒(或者，我们可否说，一个基督徒？)的意思。

我们应该认识到上帝对每一个人的生命都有一个计画。正如耶稣说，祂曾创造我们有耳可听。这句话可有两个解释：(甲)一只开通的耳朵的意思，是知道和认识上帝向我们耳语什么的能力，藉此，在每个时刻，我们能正确知道我们的责任是在什么地方。(乙)正如我们从标准修订本的注脚所看见的，这句字可以解释作你为我开通耳朵。但是「开通」并不是最佳的图画言语。当一个奴隶已满他的工作期限并且被释放，根据摩西的律法，他可以选择继续服事他的主人，作为一个自由的人，他作如此选择，因为他爱和信赖他的主人，并且因着为主人工作而欢喜和感到骄傲。在那种情况下，他的主人会带他到屋的门前，将那被释放奴隶的耳朵贴在门框上，用锥子在他的耳朵上穿出一个洞(这动词可以作如此解释)。从此以后，留下的洞，常常提醒他，他是以自由意志，决定忠心和顺服去服事主人(参看出廿一5-6；申十五12-17)。这就是被拯救的罪人乐意事奉的图画，现在他已找到赦免和自由。保罗在罗马书十二章一节曾说及这点。

我现在对上帝说：看哪，我来了，带着自己，而不是任何献祭的礼物，因为我这生命的计画，是记载在上帝经卷上的。在那经卷上，事实上有一整章是论及我的！我受激励的去行你的旨意，我的上帝阿；我明确的知道我所作的什么，因为你的律法(更佳的是「启示」)在我里面存在──不只在我的心里(标准修订本)而是在我身体中所有不同的器官中。

一个有很高资格的青年人，被教会中一群人请去，他们告诉他，相信他是明显的和适合去负责一项特殊事奉工作的人。他的回答是：「对这事的回答需要一段长时间的祷告和禁食。」那答案与这诗人的眼光距离多么远呢！诗人宣告他会立刻知道，在他的「肠子」(这里的心字实在是此意思)里，那些上帝的旨意是关于他的。附带说，被邀请的年轻人，经过数周的祷告，接受使命，但是工作被证明是失败。在一些祷告中可会有多么强烈的自我中心！

在希伯来书十章五至七节，这段经文在基督的口中曾引用过。但是希伯来书是用希腊文写成，引用的经文并不是从希伯来版本，而是从七十士译本而来的。那里经文是：「你给我预备了身体。」七十士译本的翻译从何而来却很难说，不过经文的结果都是一样的。上帝给予耶稣一个身体，藉此用肉体完成祂的旨意。换句话说，藉此可以完全的顺服(参看约四34)。

我等待，复等待(Ⅲ)(四十9-17)

我继续说。面对在节日期间庞大的会众，我喊出「拯救！」这个欢喜的词。耶和华阿，这是你所知道的，我不会停止。拯救是阳性的字，乃指上帝「从奴隶的境况中」拯救我的行动。跟着的字眼拯救的帮助(和合本译作公义的佳音)，是阴性的字。当上帝赐予我渴望和力量，去拯救其它的人脱离「埃及的奴役」时，上帝在我生命中的改变，我没有将它收藏在我里面，就是说，「我自己在爱中关心他人」。我在会众面前讲述你的信实和救恩(这些现在是透过我而以他人为目标)。并你立约的爱和对我的诚实，视我为一个个体。

至于你，主阿，求你不要从我面前收回你的母爱(不是怜悯，参看绪论──立约的上帝)，用你立约的爱和信实继续关怀我。(你清楚知道)无数的邪恶环绕我，甚至那些我以前没有注意的，并且我的罪疚感觉继续随着我。

正如马丁路德一样，诗人留意到被拯救的罪人仍然是一个罪人，他著名的句字是Justus ac peccator。因此，他需要上帝继续的信实，当然他更加留意到上帝饶恕的爱，他会更多认识到在他心里的罪，实在需要被赦免。

求你开恩的意思是「继续拯救我，使它成为你永恒计画的一部分，写在你经卷之上」(第7节)。这里，像其它诗篇一样，他的敌很可能是那些继续在他里面试探他，使他有罪疚感，并企图攫取我的命。真正的生命是与上帝的相交。任何夺去我领取上帝恩赐的丰盛生命之事，都是不应该存在而羞耻的。圣奥古斯丁知道这句说话的真谛，有一次他说：「感谢上帝，我不需要为我的梦负责任。」

第十六至十七节，副歌。如是我们到达一个快乐的总结。诗班员将(甲)那些说「阿哈，阿哈！」的人歪曲的欢笑，和(乙)那些喜爱「缔造」，「创造」上帝平安(Shalom)的人热诚的喜乐作比较，后者的喜乐就好象耶稣在马太福音五章九、十二节所说的，因为这是在群体中所活现的事情。他们如此行，「要将更大的荣耀归与上帝」。

正如我们在以前所注意的，在旧约中没有「宗教」这一个字。雅各书一章廿七节提醒初期的基督徒，真正的「宗教」是什么──没有献祭，正如诗人所发现的，没有信条，甚至没有祷告和禁食，它基本上是顺服，表现在对人爱的服务，和对给与我们爱的服务的上帝的爱心事奉中，表现出来。

什么是上帝的荣耀呢？就是祂对困苦穷乏的、无权势的、被剥夺公民权利的，地上可怜的人(参看箴言廿三10-11)的关怀。这样的人并不单是工厂里的「人手」，或是联合国调查的数字。每一个人是一个我，一个灵魂、一位上帝的孩子，正如动词所表达的，主仍顾念我，是不停的。当然，我被包裹在生命中，这生命在永生上帝里面，也与祂同在(撒上廿五29)。除此以外，这里主这个字，并不是普通所用雅巍这个字，而是主人，仆人每日必须为他工作的主人。

在这种情况下，我们回复到在第六节所发现的观念。但是在这一切中，祂是我的帮助和拯救。所以「上帝啊继续罢！」(或不要延迟)诗班以一种近乎厚颜的态度唱出，因知道上帝爱他们，并不计较他们以什么言词向祂说话。


诗篇第四十一篇

诗 41:1〔大卫的诗，交与伶长。〕眷顾贫穷的有福了！他遭难的日子，耶和华必搭救他。

诗 41:2耶和华必保全他，使他存活；他必在地上享福。求你不要把他交给仇敌，遂其所愿。

诗 41:3他病重在榻，耶和华必扶持他；他在病中，你必给他铺。

诗 41:4我曾说：耶和华啊，求你怜恤我，医治我！因为我得罪了你。

诗 41:5我的仇敌用恶言议论我说：他几时死，他的名才灭亡呢？

诗 41:6他来看我就说假话；他心存奸恶，走到外边才说出来。

诗 41:7一切恨我的，都交头接耳地议论我；他们设计要害我。

诗 41:8他们说：有怪病贴在他身上；他已躺卧，必不能再起来。

诗 41:9连我知己的朋友，我所倚靠、吃过我饭的也用脚踢我。

诗 41:10耶和华啊，求你怜恤我，使我起来，好报复他们！

诗 41:11因我的仇敌不得向我夸胜，我从此便知道你喜爱我。

诗 41:12你因我纯正就扶持我，使我永远站在你的面前。

诗 41:13耶和华─以色列的　神是应当称颂的，从亘古直到永远。阿们！阿们！

怜恤人的人有福了(四十一1-13)

诗篇第一卷以这篇诗作为结束。第一卷以「……这人便为有福」(参诗一1)这句子作为开始：现在以一首用相同方式为开始的诗作为结束，但是它最后的一句是「耶和华是有福的……」(译者注：和合本作应当称颂的)。明显地，我们已学到很多有关上帝的事情，因为我们开始透过温习前面诗篇四十一篇，洞见有关祂的事情。

诗篇第一篇是一首「教导」的诗，诗篇卅二篇曾使用maskil这个字，它与教导和学习有关。现在我们再次发现maskil这个字，隐藏在眷顾一词背后。因此我们在这里学习到有福的生命是什么意思。

有这样的人，他们想当然接纳了成为「宗教」徒的意思，就是享受一种个人的救恩。因此，他们寻找出那些每星期聚集在一起的小组，一起拍手和「在主里感受快乐」。他们相信这样做会使他们「有福」。但是诗人有不同的信念。这里是一群我们以前曾遇见过的年轻人，他们将会成为以色列的官僚，现在是受教承担责任。最意想不到的，就是他们被教授要用心学习的第一句说话是：「渴望认识贫穷(或是如同标准修订本注脚所说的，软弱)的人有福了」。教师说：这样一位行政官，耶和华必保全他，普通人称他有福(译者注，和合本译作他必在地上享福)。甚至他病倒，需要暂停工作，耶和华必扶持他。然后，一个可爱的接触(参看标准修订本注脚)，你必给他铺床；即是说，上帝坐在他旁边，在他床边，并且好象一位有能力和亲切的护士，甚至更换骯脏的床垫。上帝经常被称伟大的医生，这里祂是探访的护士。

第四节，至于我。然而常常有人不会欣赏这亲切和慈爱的公仆。他们怀疑他有最终的目的。因此当那个人病倒，事实上这些人盼望他会很快的死去。他属下一些雇员，假心假意的，将鲜花和葡萄带到他面前(我们可否如此说！)。他说：「但是我清楚知道他们完全是假冒为善的人，因为他们离开时只会说些有关我的骯脏话。」就是这个原因，我只能呼喊说：耶和华阿，求你怜恤我，医治我，因为我曾「对你作了错误的事」。他在这里所发问的是「主阿，当我诚实地寻求在公众生活中作你顺服的仆人，并且尝试服事贫穷的人时，我是否真的误解你呢？」

这是一个非常重要和折磨人的问题，是今日很多人要面对的问题，特别是那些受薪的政府公仆，政府期望他们用铁腕政策管治贫穷和软弱的群众的时候。

因此这个人，他的良心驱使他顺服上帝而不是凯撒，他需要承担仁慈见证的代价。在一个国土上，行政人员和警察被逼作事苛刻，没有人敢离开这被接纳的规矩。假若他胆敢如此作时，他「容让旁边的倒下去」，因为由于他的行动，他很容易的将困扰带给他的同伴。这个人的其中一个「同伴」，一个我所倚靠的知己朋友，向有权势的人控诉他。因此他再没有人可以倚靠，惟有主。那些单「在主里快乐」的人，很容易将十字架摒诸于他们对上帝仁爱的认识之外。

然而可怜的人，他因这些事情变得完全的心酸和觉得幻想破灭。结果，他希望上帝为他所作的事，就是容让他可以转背对着那些控诉者！他相信，假若上帝如此行，这会表示祂满意他生活的方式，和他对贫穷人的关怀。上帝实在「仍然控制着我」(标准修订本译为扶持)，和永不容让我失去，因为正如我相信的，祂将自己对贫穷和有需要的人的关怀放在我心里。

现在诗人所说的，正如耶稣在最后审判的比喻中所表示的(太廿五章)，只有那些眷顾贫穷和软弱的人，他们纔能进入永生，上帝赦免他人性的报复念头。事实上，这可怜的人被激怒怀有报复心。但是他对上帝的妄自呼求，并不能使他脱离服事上帝「最小的人」方面的完全委身。事实上，正如副歌所宣告的，上帝是应当称颂的，作为饶恕和慈爱的上帝，祂能处理我们所有邪恶和愚蠢的念头，并且使用它们，使祂得到更大的荣耀。


诗篇第四十二篇

诗 42:1〔可拉后裔的训诲诗，交与伶长。〕　神啊，我的心切慕你，如鹿切慕溪水。

诗 42:2我的心渴想　神，就是永生　神；我几时得朝见　神呢？

诗 42:3我昼夜以眼泪当饮食；人不住地对我说：你的　神在哪里呢？

诗 42:4我从前与众人同往，用欢呼称赞的声音领他们到　神的殿里，大家守节。我追想这些事，我的心极其悲伤。

诗 42:5我的心哪，你为何忧闷？为何在我里面烦躁？应当仰望　神，因他笑脸帮助我；我还要称赞他。

诗 42:6我的　神啊，我的心在我里面忧闷，所以我从约旦地，从黑门岭，从米萨山记念你。

诗 42:7你的瀑布发声，深渊就与深渊响应；你的波浪洪涛漫过我身。

诗 42:8白昼，耶和华必向我施慈爱；黑夜，我要歌颂祷告赐我生命的　神。

诗 42:9我要对　神─我的盘石说：你为何忘记我呢？我为何因仇敌的欺压时常哀痛呢？

诗 42:10我的敌人辱骂我，好象打碎我的骨头，不住地对我说：你的　神在哪里呢？

诗 42:11我的心哪，你为何忧闷？为何在我里面烦躁？应当仰望　神，因我还要称赞他。他是我脸上的光荣〔原文是帮助〕，是我的　神。

拾珍

〖 诗四十二7 〗「深渊与深渊响应。」这句话也可译作「深处与深处响应」，意思就是，所有的深处，只能因着深处的呼喊才能有所响应。浅的东西，永远摸不着深的；在外面的，也永远摸不着里面的。深处只能与深处响应。不从你的深处出来的，就不能摸着别人的深处。我如果要在属灵的事上帮助人，就必须从深处有东西出来；浮浅的发表，只能使人一时兴奋、感动，却永远摸不着人的深处。

第二卷

遭遗弃(四十二1-11)

诗篇第二卷是以一位忠心的敬拜者的呼喊作为开始，他肯定的是远离耶路撒冷的圣殿；阿，这被放逐的人现在如何渴慕在那里，成为敬拜会众之一！

有这样的说法，在每一个人的心中都有一个洞──古代的以色列人，现代的基督徒，中国的佛教徒，加利福尼亚的俗世主义者，都是一样，而那个洞是上帝形状的洞。他们说，只有上帝自己能填满它。当我们认识到这一卷诗篇中，雅巍这个以色列立约上帝的名字，很少出现时，这篇诗的「普世」本质就很清楚的表露出来。在第二卷诗篇的集本中，差不多都以Elohim称呼上帝，它是所有的人都能用的一个常用代表神的字。所以在这里我们听见任何人类灵魂的呼求，假若生命没有永生的上帝，他知道生命是空虚和没有意义。此处所指不是所谓的「神」，因为有「很多的神」充满在世界中，它们是死的，好象一块木一样。

我们从自然界，从巴勒斯坦东面广大多沙的倾斜土地开始说明。在那里我们看到一只孤单的母鹿，漫无目的打圈游荡，急切的寻找「溪涧」或泉水。这说明是否表示诗人，最低限度本诗的作者是一位女人？为什么不是呢？

我几时得朝见上帝呢？最后一句的「朝见……」，是一个专有名词，述及上耶路撒冷，参予崇拜节期，与上帝相遇。这是旧约的词句，与亚拉伯字hajj相若，而hajj是用于任何好的回教徒到麦加的朝圣。但是当诗人作出呼喊时，她在那里？她会否是一位商人的妻子，这位商人因为经营香料生意，如乳香和没药，要长途拔涉到东方去？她是否正当搜捕奴隶时而成为一个俘虏？当时整条村被人袭击，男人被杀掉，而女人和孩童被卖作奴隶，这种可怕的事情是经常发生的。在阿摩司书一章六节，先知宣布上帝对迦萨城的审判，那城距离耶路撒冷只有五十哩，多个世纪以来它藉着买卖人口贸易而致富。或者，这位讲者是当时政治上的放逐者，住在今日我们称为约但的哈辛王国的平原，或住在利巴嫩的群山中(第6节)？

她说，我追想，正如我们也回忆过往，我记起如何经常(动词的文法有「常常」的意思)与崇拜的群众一起，甚至在队伍的前头，由城门口开始，然后列队经过街道，进入圣殿的园庭。这是一个何等快乐的时间；我们一起呼喊和唱出感谢的歌曲。(现在应该轮到我们问自己；「他们是为了什么而说感谢的话呢？」)她补充说，所以我为什么该在低潮中，那时刻肯定的会来到，我将要再作一次朝圣，去朝见我的上帝，我的帮助。最后的一个字是非常普通的字，希伯来版本可能有错误，但是它看来是用一个非常浓缩的格式，指出「每一次敬拜者看到祂的面时是上帝一项拯救的行动」。

然而事实上我的心仍是忧闷，隐藏事实是没有用处的。但是正因此，我呼求你﹗因为你，上帝，是我唯一的盼望，即使我在遥远的地方。

随着的一节并不是以自然景象来说明。深渊是一个专有名词，指地底下沸腾混沌的水，我们在第二诫(Second Commandment)中听到的。再者，所提及的波浪和洪涛肯定不是指地中海，而这位女诗人所说的，乃是她正在危险中，被邪恶的力量完全倾覆，好象我们在迦萨奴隶市场所看见的情况一样。然而，白昼，即是每新的一天，主命令(一种生动的语调！)(译者注：和合本只译作必)祂的慈爱(hesed)，是祂立约的爱的名称，这爱永远不会让她离去。她补充说，黑夜他的歌声会随着我，意即她心里正直，发出声音，好象对赐我生命的上帝祷告。当然，有这种可能，她的敌人可能只是自己感到的坏情绪，也是时常复盖所有人的低潮，而不是迦萨的奴隶主人。

但是，这里看来有一处惊人的矛盾。一方面，我要对上帝说，你是我的盘石，不动摇、不改变的爱。但是另一方面，你为何忘记我呢？下面的图画很可能是在奴隶贩卖市场，敌人是迦萨的非利士人。她站在那里，我们这位可怜、被拋弃、被遗忘、被鄙视，年轻的以色列女人，赤裸着，预备被贩卖，在她肉体上有被鞭打的伤痕，字面来说，「我骨头中有屠杀之事」，群众围绕着她，「用嘲笑来鞭打我」，说：「你们住在耶路撒冷祂殿中的上帝，为什么祂现在不拯救你？」

但是，就在这时刻，在她口中，充满了信心和有把握的呼喊(重复了第5节)，这呼喊曾由无数的殉道者轮流的重复着，直到今日也是如此。这位令人惊讶的女人可以用沉默来回应她主人们的嘲笑，简单的原因是她彻底的肯定，永生的上帝已在她的将来，与她同在。


诗篇第四十三篇

诗 43:1神啊，求你伸我的，向不虔诚的国为我辨屈；求你救我脱离诡诈不义的人。

诗 43:2因为你是赐我力量的　神，为何丢弃我呢？我为何因仇敌的欺压时常哀痛呢？

诗 43:3求你发出你的亮光和真实，好引导我，带我到你的圣山，到你的居所！

诗 43:4我就走到　神的祭坛，到我最喜乐的　神那里。　神啊，我的　神，我要弹琴称赞你！

诗 43:5我的心哪，你为何忧闷？为何在我里面烦躁？应当仰望　神，因我还要称赞他。他是我脸上的光荣〔原文是帮助〕，是我的　神。

拾珍

〖 诗四十三3 〗「求你发出你的亮光和真实。」神是用光来照祂的真理的。我们乃是借着光照认识神的真理。真理不是借着讲道而来，真理是借着神的光照而来。我们要看见真理，必须有神的光照。反过来说，谁若看见了实际，谁就是得着了光照。每一个基督徒都是得着过光的人，最少在得救的时候曾得着过一次。此后所有属灵的经历，也都是因为看见光照亮在真理上。

带领我回家罢！(四十三1-5)

有些学者相信这篇短短的诗曾经与诗篇四十二篇相连。可能有这种情况，诗篇42篇可被看作两次求助的呼喊，是由一个孤单的人所发出。第一段是四十二篇一至五节；第二段是四十二篇六至十节；第十一节是副歌。这样，或许四十三篇一至二节是这首诗的第三部分。假若是这样，它可以用这继续的呼喊作为结束：「主阿，为什么你不带领我回家？」

我可以请一个辩护人为我辨屈。当审判官要聆听双方的辩论时，他会站在我旁边和代我辩护。但是在旧约，我们遇到一种特殊之处，与我们想象中法庭应有的组织不同，因为在旧约中，上帝同时是审判官和辩护人！当然这是一种方式，说明祂在同一时间中是审判官和救主。

这里(甲)上帝作为辩护人，替我申辩，但是(乙)但是上帝作为审判官，仍然未作任何的回应，祂保持沉默。在约伯记十九章廿五节，约伯以完全的确信宣告这位救赎主，或者如标准修订本注脚所翻译的「伸冤者」，因此是辩护者，是活着的。结果我必在肉体之外得见上帝，我将要看见祂在我身边(译者注，和合本将最后一句译作我自己要见祂)。这段经文的希伯来版本是残缺的，但是最低限度我们可以从中看到上帝爱的两方面目的。因此，诗人说：主阿，向不属于你立约成员的国民，就是不知道十诫或公义意思的国，为我辨屈。当我起来，反抗以自己为律法的未信者，你为何丢弃我呢？

最后的答案。从第三节开始，我们看到这样一段可爱的经文，它在众多世纪中被重复或诵唱。当人类被赶出伊甸园后，他们发现不可能回转和再次进入(创三24)。只有上帝能带领我们回家，回到祂那里。除此之外，上帝在祂的圣山和祂的居所(希伯来文是众数)可以寻见。(正如今日我们说的，祂在任何信徒的团契中都可以寻见。)诗人宣告：这样，当我回到家中，我会随着感受一个快乐和兴奋的体验。但比这意思更多的是，上帝不只给我们喜乐，祂自己是我们的喜乐！祂是我们的狂欢！无怪乎我们最后听到兴奋和激动的突然叫喊：「上帝阿，我的上帝！」

当撒母耳詹逊博士(Dr. Samuel Johnson)作他历史性的访问，由他忠心的秘书，苏格兰人波士维(Boswell)陪同往苏格兰时，在一个主日，后者带领詹逊去听一个地方教会用韵律唱出这篇诗：「为什么你用使人恼怒的思想使我不平静？」对于此，詹逊博士说：「一些人没有这恼怒的思想。」波士维对此回答说：「至于我，自从我在孩童时唱这篇诗时起，它们实在是非常真实的。」

肯定地我们会同意波士维。生命不会常常是一张玫瑰的床。正如潘霍华(Bonhoeffer)在柏林的监牢中所发现的，在生命中有这样的时刻，我们明显的在生活，但是感觉不到上帝的同在，另一方面，最后诗人将他的疑虑除去。在古代米所波大米──我们从一个亚卡得圆柱形印鉴上得到这资料──有两个较小的神灵，他们在向伟大的神恳求。诗人使用这古代的图画，但是用其它两样东西取代两个异教神灵，他称这两样为光明和真理。他祈上帝差遣这两者，它们会带他回到上帝处。但上帝是光明，上帝是真理。因此，用另一个神学的图画，我们看见上帝，祂以辩护者和审判者两个身分，看顾祂所爱的人。

我们曾描述一个情形，它很可能是在很久以前发生在迦萨的奴隶市场中，或是在远离耶路撒冷的外族土地上。但是诗篇的精粹就是它们的信息也能适合每一个人，甚至适合于今日我们每天的生活。有很多不快乐的环境会使我们感到疏离和失落。有些人受到家庭遗弃的痛苦，他们发觉生活在孤单和痛苦中。有些人会惊奇，怀疑在他们骨中的癌病是否因上帝审判他们的罪而来。有些人经年都带着深深的罪疚感，好象在心里有一块大石，一切的原因只是对一些信任他们的人作了一次不忠诚或可怕的行动。有些在信仰中长大的人，他们将生命的年日放在积极寻找财富、成功、名誉、或有权力的位置上──因而失却寻找到唯一能给予生命的，就是天父亲切的同在。后来，或许在他们年老的时候，一位知心朋友问他们：「你的上帝在那里？就是当你在孩童时学习认识的上帝。」(四十二3)，那样，你要厚颜无耻的藉着向上帝求问来回答：「你为什么忘记我？」(诗四十二9)事实上，在任何时间你都忘记上帝。这样，只有上帝的恩典(因为你不能为自己作什么)，才能带领你说像浪子所说的话，「我要起来，回到父家。」我知道，当我走上帝的祭坛\cs8，我会找到祂，最后我会说：「上帝阿，我的上帝」(第4节)。

盼望是知道上帝在那里，所以盼望的意思是「等候上帝」。但是当我们看来失却祂的踪影时，盼望引发我们赞美那位我们等待的上帝。除此以外，只这样作的意思，是将我们的手放在黑暗中，并且发现它被另一位所紧握着。诗篇四十二至四十三篇的呼喊(看看四十二5在四十三5如何重复着)就是肯定上帝会回答，因为这一个祷告者，不是要从上帝那里收取什么，而是表达一种期望，再回到上帝那里，好象一个孩童回到父亲的家里。

拾珍

〖 正常的信徒没有理由忧闷 〗只有两个理由，能叫我们忧闷：第一，如果我们还没有得救，我们就有理由忧闷；第二，如果我们已经得救了，而仍活在罪中，那么我们也一定会忧闷。除了这两种情形以外，我们就没有理由可以忧闷。难怪作诗的人说：「我的心哪，你为何忧闷？...应当仰望神」(诗四十三5)。一个正常的信徒，如果忧闷，是一件可怪的事，因为一切的事我们都可以借着祷告、祈求和感谢来告诉我们的神。我们一切的需要和试炼，只要相信神的大能和神的爱，样样都可以过去的。─《荒漠甘泉》莫勒


诗篇第四十四篇

诗 44:1〔可拉后裔的训诲诗，交与伶长。〕　神啊，你在古时，我们列祖的日子所行的事，我们亲耳听见了；我们的列祖也给我们述说过。

诗 44:2你曾用手赶出外邦人，却栽培了我们列祖；你苦待列邦，却叫我们列祖发达。

诗 44:3因为他们不是靠自己的刀剑得地土，也不是靠自己的膀臂得胜，乃是靠你的右手、你的膀臂，和你脸上的亮光，因为你喜悦他们。

诗 44:4　神啊，你是我的王；求你出令使雅各得胜。

诗 44:5我们靠你要推倒我们的敌人，靠你的名要践踏那起来攻击我们的人。

诗 44:6因为，我必不靠我的弓；我的刀也不能使我得胜。

诗 44:7惟你救了我们脱离敌人，使恨我们的人羞愧。

诗 44:8我们终日因　神夸耀，还要永远称谢你的名。〔细拉〕

诗 44:9但如今你丢弃了我们，使我们受辱，不和我们的军兵同去。

诗 44:10你使我们向敌人转身退后；那恨我们的人任意抢夺。

诗 44:11你使我们当作快要被吃的羊，把我们分散在列邦中。

诗 44:12你卖了你的子民也不赚利，所得的价值并不加添你的资财。

诗 44:13你使我们受邻国的羞辱，被四围的人嗤笑讥刺。

诗 44:14你使我们在列邦中作了笑谈，使众民向我们摇头。

诗 44:15我的凌辱终日在我面前，我脸上的羞愧将我遮蔽，

诗 44:16都因那辱骂毁谤人的声音，又因仇敌和报仇人的缘故。

诗 44:17这都临到我们身上，我们却没有忘记你，也没有违背你的约。

诗 44:18我们的心没有退后；我们的脚也没有偏离你的路。

诗 44:19你在野狗之处压伤我们，用死荫遮蔽我们。

诗 44:20倘若我们忘了　神的名，或向别神举手，

诗 44:21　神岂不鉴察这事吗？因为他晓得人心里的隐秘。

诗 44:22我们为你的缘故终日被杀；人看我们如将宰的羊。

诗 44:23主啊，求你睡醒，为何尽睡呢？求你兴起，不要永远丢弃我们！

诗 44:24你为何掩面，不顾我们所遭的苦难和所受的欺压？

诗 44:25我们的性命伏于尘土；我们的肚腹紧贴地面。

诗 44:26求你起来帮助我们！凭你的慈爱救赎我们！

上帝使我们失望(四十四1-12)

这篇诗又有不同之处。它是一首群众的哀歌。我们在诗歌中说话。列王纪下向我们显示出，犹大和撒玛利亚的民众经常出外争战，他们经常被打败，因此这哀歌可以适合很多的场合。我们联想到成群的人民，其中一些人可能是在京城的围墙内逃难的乡下人，他们集结在圣殿的园庭中，哀悼他们在战场上失败的军队。有些人为他们预备好这祷告文应用，当然它也可以用在后来的场合中。按照标题，这是一首训诲诗(maskil)。我们曾看过这个字可能的意思是「教导」，从这篇诗中，可以得知对于上帝作为的认识，那世代仍然有很多需要学习的地方。祷告文分成为五部分。

第一至三节，过去的事。一对有孩童的以色列人夫妇的家庭就是「一所主日学」。父亲和母亲将他们在公共崇拜中所学到的，特别是从「祭祀先知」或牧者的口所学到的，教导他们的青年人(看诗一○六篇)。他们曾学到「你，上帝，如何呼召摩西带领我们的祖先离开埃及，引导他们进入所应许之地；也学习到约书亚如何为他们赢得土地居住。但是这些都只是为你而作的。你给予我们列祖这块美好的土地，在其中你栽植他们如葡萄树。这不是人手带给他们胜利，是主的手所作的，因为你喜悦他们，意即「你喜欢亲自在那里」(用脸或脸上的亮光)，在他们中间。」

第四至八节，现在的事。祷告文转向雅各的上帝发出荣耀，即是，那位从很早的日子已属于以色列的上帝(或雅各的上帝──同一个人，两个名字)。祂是我的王和我的上帝──整个会众同声的宣告，这是上帝，而不是人，祂曾「命定」这些古时的胜利。

然而此刻祷告文进入一个危险的范围，这危险曾困扰所有的国家，直至今日，就是它宣告「上帝在我们这边」，因此我们发现自己真诚地感谢祂，因祂为我们打胜仗。我们留意到第七节再回应第三节的历史宣告，那里指出上帝将以色列栽培在他们新的土地上，诗篇八十篇八节称这植物为葡萄树，以赛亚书五章使用这画像，耶稣在约翰福音十五一节也曾如此作。在那里，耶稣推论指出这以色列葡萄树有错误之处，诗篇四十四篇告诉我们在什么地方实在是走错了。当敬拜者呼喊说：「你是我的王和我的上帝」他们是向人类的君王说的，好象他荣耀地坐在祭坛之前的宝座上，他们视他为「上帝的儿子」(撒下七14)。所以他们期望他成为上帝的工具，帮助以色列得到胜利。

第九至十六节，将来的事。那么在上帝到达他们的历史时刻中，为什么祂停止帮助他们呢？为什么祂容许他们在近期的战争中打败仗呢？以西结书卅四章描述以色列如羊，在战败(和放逐)中散居山脉之间。这与上帝从前为祂子民所作的事刚刚相反。在古时，祂曾拯救祂的子民脱离奴隶的境况，并且「集中」他们在自己的山脉国家中，不是分散他们在列国之中，现在，祂实在的卖了他们，使他们变成奴隶，视他们为没有价值的。或许这里所指的情况是在主前七二一年，当时撒玛利亚被亚述军队侵战灭亡。

我们现在被耻笑(四十四13-26)

因此上帝自己的子民现在成为了列邦中的笑谈。他们常常向异教的邻舍宣告，他们的上帝是：(甲)全能；(乙)祂曾与他们的列祖立约，永远对他们忠诚。然而现在奇怪的事情，就是当以色列肯定的认为她已遵守立约中她的责任，但是上帝破坏了祂的一方。结果是可怕的幻灭。上帝在野狗之处压伤他们，这是一幅以色列人用来描述地上的地狱的图画，完全荒废之地，祂以灵性死寂的黑荫遮蔽他们，同样的字在诗篇廿三篇四节用来描述幽谷。

第二十至廿二节，一幅人类傲慢的图画。诗人呼喊说，我们没有忘记上帝，没有追随假神，我们不敢作这样的事！因为上帝晓得人心里的隐秘。跟着，虽然没有明白所说的话有很深的含意，祷告文中引用了一句在以赛亚书五十三章可以找到用来描述受苦仆人的感情句子(参看罗八36)。在那里上帝的服事子民也被称为一棵年幼的树，上帝亲自栽种它，并且愿意让它在祂的同在中成长。

好象我们一样，可怜弱小的以色列对上帝的事情，仍需要有很多学习的地方。

(一)以色列必须学习的，并非单单因为上帝曾与她立了爱的约，他们就是唯一上帝所爱的国家。因为他们是上帝「特殊的子民」，这并不表示他们已经拿到上帝的保险单，可以免除战争中任何的败仗。

(二)以色列必须学习他们被拣选的目的。他们并不是为拯救而被拣选，他们被拣选为的是要去服事；他们被拣选，是要将上帝爱人的好信息传给世人。正如以赛亚书四十九章六节所说：「我还要使你作外邦人的光，叫你施行我的救恩，直到地极。」

(三)以色列要学习的是：直至现在上帝仍使用战争，简单的原因就是直至现在以色列仍是一个政治的单位。在这充满军事力量的世界，谁使用刀剑的，只能用刀剑保护自己，但是以色列也需要学习的，透过上帝自我启示的过程，藉着立约彰显上帝对世人爱的目的。她现在需要进入信仰的第二步。因为被掳放逐的事，就是当以色列的政治体系瓦解，并且只有她成为一个「服事的子民」时，她才认识到上帝盼望她成为上帝家里的人，事实上亦即「教会」，因而是超越一个政治力量的团体。

(四)这意思是，上帝在祂的智能中，立意要以色列在战败中成为祂的仆人，而不是在胜利里。以色列要学习成为上帝受苦的仆人，而不是他们曾作过的胜利战士。

第廿三至廿六节，最后，对上帝呼求：

(五)当以色列呼喊说：「求你起来帮助我们！」(第26节)，现在他们发现到上帝是一位战士，祂已准备流出自己的血，为要使祂的子民得到拯救(赛六十三章)。但是这胜利是整个新世界的经历，在上帝的爱里，现在以色列只是受教去明白而已。

从第廿六节，我们认识到以色列并不是如此傲慢，告诉上帝要祂怎样作，她所祈求的是上帝应做一些事情──任何事，即不只是保持沉默，而是让祂教导(maskil)祂的子民，祂正在为他们所作的是什么事。我们是在幸福的境况，有足够的指引，认识到上帝实在透过让祂的子民经历失败而教导他们！因为，藉着指引，现在我们知道那位从世界开始已是将宰的羊，事实上是为祂立约子民被宰，就是当他们正受战败之苦，向上帝投诉的时刻。


诗篇第四十五篇

诗 45:1〔可拉后裔的训诲诗，又是爱慕歌，交与伶长。调用百合花。〕我心里涌出美辞；我论到我为王做的事，我的舌头是快手笔。

诗 45:2你比世人更美；在你嘴里满有恩惠；所以　神赐福给你，直到永远。

诗 45:3大能者啊，愿你腰间佩刀，大有荣耀和威严！

诗 45:4为真理、谦卑、公义赫然坐车前往，无不得胜；你的右手必显明可畏的事。

诗 45:5你的箭锋快，射中王敌之心；万民仆倒在你以下。

诗 45:6　神啊，你的宝座是永永远远的；你的国权是正直的。

诗 45:7你喜爱公义，恨恶罪恶；所以　神─就是你的　神─用喜乐油膏你，胜过膏你的同伴。

诗 45:8你的衣服都有没药、沉香、肉桂的香气；象牙宫中有丝弦乐器的声音使你欢喜。

诗 45:9有君王的女儿在你尊贵妇女之中；王后佩戴俄斐金饰站在你右边。

诗 45:10女子啊，你要听，要想，要侧耳而听！不要记念你的民和你的父家，

诗 45:11王就羡慕你的美貌；因为他是你的主，你当敬拜他。

诗 45:12泰尔的民〔原文是女子〕必来送礼；民中的富足人也必向你求恩。

诗 45:13王女在宫里极其荣华；她的衣服是用金线绣的。

诗 45:14她要穿锦绣的衣服，被引到王前；随从她的陪伴童女也要被带到你面前。

诗 45:15她们要欢喜快乐被引导；她们要进入王宫。

诗 45:16你的子孙要接续你的列祖；你要立他们在全地作王。

诗 45:17我必叫你的名被万代记念，所以万民要永永远远称谢你。

拾珍

〖 诗四十五10～11 〗「你不要记念你的父家，王就羡慕你的美貌。」

基督人在顺服的路上，真像女子出嫁，必须先离开父家，为主的缘故，肯一样一样的丢下，才能得着主的喜悦。

上帝拯救了君王！(四十五1-8)

这首诗是关于一次皇室的婚姻。我们在旧约圣经中最低限度会读到两次这样的喜事。一次在撒母耳记上十八章廿七节，另一次在列王纪上十六章卅一节。为这个快乐场合，调用百合花肯定是一个很有吸引力的乐曲名称。因此，这篇诗是一首爱的歌曲，正如每一次婚礼的圣诗都是如此。

旧约的雅歌，完全表达了性爱的圣洁。当然这性爱是由一种爱所管辖和引发，而这爱是我们嫉妒的上帝在约中灌溉于以色列身上的，因为这约是婚姻之约。祂的嫉妒是要求新娘对祂忠诚，排斥其它的人。那本书是献给所罗门的，就是这篇诗要向他说话的对象，他是王的「父亲」。我们发现它用了多个「立约」的字句，这些字都是描述慈爱(hesed)，它是用来描述上帝对以色列「忠诚不移的爱」。因此，爱情如死之强烈，众水(我们以前曾遇见过混沌的水)永不能冷却，大水也不能淹没(歌八6-7)，而这皇室的婚姻应该被视为一个行动的比喻，表达出神圣的丈夫对祂的新娘，以色列的情爱(何一2)。正如我们曾看过的，在耶路撒冷的君王，是上帝的「儿子」(撒下七14-15)他是上帝向祂子民说话的代言人，他也是子民向上帝说话的代言人。但他不独是一位君王，他也是一位丈夫。意思是他婚姻的关系是一种方法，上帝用来启示祂自己对以色列的爱的意思，因此这不足为奇，子民视这皇室的婚姻，对于他们的信仰解释，看为非常重要。

第一至八节，君王。旁述员可能是圣殿中主要的祭祀先知，就在耶路撒冷，或在撒玛利亚的祭坛。后者是北国的首都，它有自己系列的君王，旁述员以下列的说话开始：「我论到……」。他在第十七节再次用第一身单数来说话，他以「我必叫你的名……」结束他的诗。我们在以前称呼担任这职分的人为「牧者」。或者他可能是一种皇室牧者，好象拿单是大卫的牧者。无论他是谁，这位有特权的人可能为这场合写了这篇诗，然后，同样的字可在以后皇室的婚姻中再次使用。

他的措辞，像大国法庭所用一般的华丽。但是当他使这皇室的言语适用于上帝所拣选的王朝时，他作了很重要的修改。他在事情发生的当时是非常兴奋的，他甚至这样说来开始他的宣告：「我的心沸腾！」「我继续思想──我的工作是关于一位君王！」「我需要一位练达的作者的舌头！」

他继续说：「你是人群中间最英俊的一位；(上帝的)恩惠从你嘴里而出；因为上帝赐福给你(即是将祂的手放在你的头上)直至永远！」这样，虽然他仍然采用奢华的言语，这些言语是古时当百姓奉承他们的王时十分适用的。但是他实在是说及一些保罗在罗马书十三章一至七节所坚持的事。就是当百姓必须尊敬君王时，君王自己乃是被高举的一位，因为上帝首先赐福给他。正如今日一些突出的人物，当他们仍处高位──假若他们是聪明的话──他们必须明白，除非他们的职位是来自上帝，否则他们在人的眼中是没有地位的，因此只要他们变成过去的君王，退休的主教，被弃的独裁者，前些时的足球冠军，他们便回到无名氏之中，因为重要的是人，不是职位。引用一位十分有圣经观念的诗人罗拔本仁(Robert Burns)的说话：

王子可以册武士；

侯爵、公爵、还有其它显贵，

但是一个诚实的人超越他的能力。

只有上帝能使这君王喜爱公义，恨恶罪恶，因此他的权杖──他牧羊职位的杖──可以对富有和贫穷的人，强壮和软弱的人同样施行公义。这君王可以遵行上帝的旨意，祂正如耶稣所说的，降雨给在世上的好人和坏人，不分彼此。但只因为上帝，你的上帝，君王和人民的上帝，曾膏立他如此行。

……和王后！(四十五9-17)

第九至十五节，王后。但在我们注视她和她在典礼中的地位前，必须记着她要用爱和忠心(hesed)与一位受膏的君王结合！在片刻间，她将要与上帝的受膏者结合成为一体！留意这几点：(甲)你的神圣宝座要从历代志上廿八章五节来了解：「祂拣选了我儿子所罗门坐耶和华的国位，治理以色列人」。(乙)膏立的行动使王有荣耀的喜乐去作上帝的旨意。这在他皇室衣服的华美和他宫中辉煌的陈设中反映出来。(丙)在动词「膏立」的背后是弥赛亚这个名词的基础，而它简单的意思就是「受膏者」。在旧约时代，君王受膏立；大卫仍是一个青年人时就受拥戴为「主的受膏者」(撒上十六6；另看诗二2)。祭司也是受膏立去执行他们的职务的(利四5)。在以赛亚书四十五章一节，异教国王波斯的古列被称为祂的受膏者(或者是弥赛亚！)因为上帝拣选他去解放祂百姓以色列民，他们曾放逐在巴比伦并且事奉外邦的君王，所以在那里，我们读到我就题名召你，你虽不认识我，我也加给你名号。

君王以他令人惊诧的行事为记号(第4节)，这个形容词是用来描述只有上帝能作的奇事。他在你的荣耀和威严中前进，再一次这些字只是留作描述上帝和祂创造的荣美而用的。为公义这几个字，或者更佳的如标准修订本注脚告诉我们的，谦卑公义，是用来描述上帝拯救的行动，祂带领以色列民经过红海！这就是为真理的意思！最后(第6节)牧者转向这位在他面前的「弥赛亚」君王，而他的新娘在他旁边，牧者说：「你的宝座是上帝的宝座(在地上)，永永远远。」当这君王管治他的国时，现在他已成为上帝实在同在的圣礼象征。换句话说，上帝的国现在「已来到了」。

当然，也会有另一个可能性，著名的博学的历史家艾顿爵士(Lord Action)曾如此说，「权力会趋向腐化，极权肯定会腐化。」但是，这君王所拥有的权力是上帝所授予的，并不是他自己的。艾顿写下：「危险的是并非某一个阶级的人不适合作管治的工作，乃是每一个阶级的人都是不适合。」所以本诗正要指出除非任何管治的团体接纳上帝为王，否则不能想象它可以执行真正的公正。

现在王后被引荐到这位「弥赛亚」的人物前，她以高贵的步履走上「长廊」，好象我们今日所说的，由她的宫廷侍女陪伴，但诗人首先转向君王，用响亮的声音宣告：王后佩戴俄斐金饰(能得到的最好金饰)，站在你右边，然后他才转向新娘，给她一些有关本国习惯的指导，因为她明显的是外国的公主。他告诫她要与她以前的家庭和国家有一个清楚的分离。记着耶洗别因拒绝如此作，因此毁坏了能使她高贵的宝座。当然他能解释这事情，因为他是在耶洗别丑陋的死亡已成为历史后，才说这些话的。(他可能如此说)你宁可像路得(得一16)，她与收容她的国认同，这行动是上帝所祝福的，因为这位外国少女，事实上已成为大卫王的曾祖母，路得可能不是一位非常重要的人物，但是由于她的顺服，完全无意地，她带给了世界一位伟大人物。牧者继续说，因此，将你整个人奉献给他，就是这位君王，将他视为丈夫(不是像英文所有的主一字)，他会羡慕你的身量，假若你们能成为完美快乐的一对，外国的皇室也会欢喜致送结婚礼物给你们。

然而，我们不能忽视这事实，这里主或丈夫一词是众数的，看来是一种速记方式的写作，如此说乃因以色列的「上帝，神性的丈夫」的名字在希伯来文是众数的(好象在何二23一样)，上帝在某方面而言是藉着人类的婚姻启示祂的荣耀。上帝用谦卑的方式(第4节)，多次向祂行错的新娘以色列求爱(何二14)，好象在旷野的日子一样。

标准修订本第十三节的注脚，提供我们更有趣和更具神学吸引力的翻译，它指公主穿着金线绣成的婚衣，并且宣称这衣服会反胦出她的真我，因为藉上帝的恩典，她内在充满了荣耀。直至今日，年轻的新娘是穿着白色衣裳，代表着她的纯洁，即是说，她是一位童女，由她的陪伴童女(像这里一样)带到将要成为她丈夫的人面前(在教堂里)。因为她是一位纯洁的女孩，她的侍女欢喜快乐的引她前行。

第十六至十七节，证道。最后，我们有一篇牧者简短的讲章撮要。这一对皇室配偶的子孙，或是后裔，将会执掌管理世界；我必叫你的名被万代记念。即是说，这位弥赛亚君王将会在以后的年日里被记念，甚至如最后一节所说的，直至永远。怪不得新约圣经可以在这篇美丽的诗看到深入的弥赛亚意义。


诗篇第四十六篇

诗 46:1〔可拉后裔的诗歌，交与伶长。调用女音。〕　神是我们的避难所，是我们的力量，是我们在患难中随时的帮助。

诗 46:2所以，地虽改变，山虽摇动到海心，

诗 46:3其中的水虽匉訇翻腾，山虽因海涨而战抖，我们也不害怕。〔细拉〕

诗 46:4有一道河，这河的分使　神的城欢喜；这城就是至高者居住的圣所。

诗 46:5　神在其中，城必不动摇；到天一亮，　神必帮助这城。

诗 46:6外邦喧嚷，列国动摇；　神发声，地便镕化。

诗 46:7万军之耶和华与我们同在；雅各的　神是我们的避难所！〔细拉〕

诗 46:8你们来看耶和华的作为，看他使地怎样荒凉。

诗 46:9他止息刀兵，直到地极；他折弓、断枪，把战车焚烧在火中。

诗 46:10你们要休息，要知道我是　神！我必在外邦中被尊崇，在遍地上也被尊崇。

诗 46:11万军之耶和华与我们同在；雅各的　神是我们的避难所！

拾珍

〖 诗四十六5 〗「..神在其中，城必不动摇；到天一亮，神必帮助这城。」

当神在一个城中，祂就使那城像锡安山一般坚固，不能移动分毫。当祂在我们里面，虽然四周有骇浪怒涛、狂风暴雨，可是在我们里面仍有恒久的平安；这种平安，是世界所不能给的，也是世界所不能夺去的。在我们里面是神，这就是为什么我们能有平安，当风浪来的时候，不会像叶子那样飘摇不定。─《荒漠甘泉》雷登

上帝是我们的避难所和力量(四十六1-11)

有六首诗篇称为锡安的歌。在这些诗篇中，百姓歌颂耶路撒冷城中圣殿山，并且称它为至高者居住的圣所。那细小的城堡，和在里面同样细小的圣所，明显地是值得赞颂的，因为这些诗篇告诉我们，在整个世界中的这一点，人可以找到上帝。

马丁路德的伟大诗歌Ein' Feste Burg「上帝是我们坚固保障」〔多马士加尔(Thomas Carlyle)翻译的〕，是基于诗篇四十六篇。有这样的说法，他写这首歌的时候，是在一五二九年。那时，土耳其的军队在围攻维也纳城墙失败后，转而攻击巴尔干半岛。诗歌现在已翻译成一百八十三种言语。诗篇四十六篇也是加尔文(John Calvin)想到他要翻译成法文的第一首诗篇。

第一至三节，上帝是我们个人的避难所。会众会活泼地唱出这些字，他们知道上帝是患难中被证实为最好的帮助(看标准修订本第一节注脚)。自从摩西带领他们脱离埃及法老王的控制以来，上帝时常是他们的力量。所以祂现在仍然被信赖，也会继续如此，虽然海洋下的山，那奇异稳固的象征，因那不为人知的地震而震动，而引致了空前的泛滥。因为上帝是以马内利，意即「上帝与我们同在」。故此，假若上帝不移动，这样，当我们以祂为避难所，我们也不须要移动。

我们可能会以为深沉的男低音会很适合唱出这些有力的字句，但是，在这篇诗的标题，我们找到女音一词。这个词的意思是「少女」，但它也可以解作「男童声」。无论如何，有这样的建议，青年人轻松愉快的高音调最适合唱出永生上帝巨大的力量。我们也注意到这篇诗属于「可拉的后裔」一类诗集，可能是其它的诗班收集他们所喜爱的乐曲而成。

第四至七节，喷泉。上一个世纪一位德国教授和他一群学生，在一个封密的地方掘出一条信道，透过这信道，水流入耶路撒冷城的西罗亚池。当他们清理长长的沙泥道后，在信道的中间，他们发现墙上有雕刻的字，是用美丽古典的希伯来文写成。它告诉人们信道的建造情形。它是S型弯曲的，以符合石层的迭势。开始的时候由两端一同挖掘，最后在一处地方，工作人员听到另一边的人挖掘的声音，该处就是学生们现在站着的地方。在很久以前，古代的工人必然知道很多关于数学和工程学的知识，以致能完成这巧妙的工程。很有可能它就是列王纪下十八章十七节；二十章二十节；历代志下卅二章三十节所提及的那条水道。先知以赛亚曾在旁边走过(赛七3)和沉思(赛八5-8)。耶路撒冷位于一座坚固石山的顶上，没有河流可以带来水，但在东城墙的外面，在高处有一条自然的溪水，他们称它为汲伦，意即「喷泉」。但是假若这城被围困，从溪涧来的水，城里居民便无法得到，因这缘故希西家建筑(或可能是重修)他的信道，以致汲伦溪水可引入西罗亚池中。

但是这溪涧是从那处发源呢？人们看不见河流，汲伦是一个奇迹，从上帝而来的恩典。看来，水必然是来自地下的水，在第二诫命中所提及的(出二十4)。或者，水是否来自伊甸园中强大的水源(创二10)？因此，看来天上和地下众水之王是河流的真正管治者，它的支流使上帝的城欢喜。这条「活」水，希伯来文是流动的水，只能来自永生的上帝，生命的赐予者。因此，甚至列国的忿怒不能移去这拥有活水的城。耶利米，生于以赛亚以后一个世纪，他在一个比喻中引用这「活」的泉水(耶二13)，这比喻指上帝乃活水的泉源。

第八至十节，祂使战争停止。看看永生上帝如何作一位真正君王要作的事，这也是坐在耶路撒冷宝座上君王应该做的。不是制造战争，而是止息刀兵。然而，要达成这目标，在最后上帝肯定必须使大震动发生──因为必须将邪恶看作是一种严重的力量，故此，祂折弓，断枪，把战车焚烧在火中。

现在，用一个沉静的调子，好象女高音的歌曲，诗歌邀请我们(甲)来看，这个字的意思是「用你的洞察力去找出其意思……」。然后，(乙)停下来，即是要休息，放松，思想，学习，当你望着水经过信道流入西罗亚池时，学习这些上帝所作成的大事的意思，(丙)得出最后的发现，即是，知道我是上帝！

在一八一二年，威廉卡利(William Carey)在印度撒安波开创的宣教印刷工厂被焚烧了。初时，他发呆着，但是在跟着来的主日，他就用诗篇四十六篇十节来证道，一位在场的新闻从业员写下：「在烈焰的火中，人看见这事业的伟大。」事实传开去，结果整个印刷厂损失在两个月内得偿还。

祂使地荒凉。不错，但是在荒凉的情况下，带来祂对人类救恩那种爱的目的。

第十一节，副歌。然后，它宣告，(甲)万军之耶和华，天上的主人，与我们同在──那是多奇特呢！(乙)我们祖先的上帝仍然是今日我们的上帝，祂仍然是我们的避难所，我们的堡垒──这更是奇特！


诗篇第四十七篇

诗 47:1〔可拉后裔的诗，交与伶长。〕万民哪，你们都要拍掌！要用夸胜的声音向　神呼喊！

诗 47:2因为耶和华至高者是可畏的；他是治理全地的大君王。

诗 47:3他叫万民服在我们以下，又叫列邦服在我们脚下。

诗 47:4他为我们选择产业，就是他所爱之雅各的荣耀。〔细拉〕

诗 47:5　神上升，有喊声相送；耶和华上升，有角声相送。

诗 47:6你们要向　神歌颂，歌颂！向我们王歌颂，歌颂！

诗 47:7因为　神是全地的王；你们要用悟性歌颂。

诗 47:8　神作王治理万国；　神坐在他的圣宝座上。

诗 47:9列邦的君王聚集要作亚伯拉罕之　神的民。因为世界的盾牌是属　神的；他为至高！

上帝上升(四十七1-9)

这篇诗是那些给予我们机会，应用学术批判学的结果来明白上帝作为的诗篇之一。比较希伯来和邻近国家的诗歌，可以看到──虽然这理论不能被证实是毫无疑问的──每一年耶路撒冷君王都作出一次戏剧化的行动，登上他的宝座。这必然是一项充满色彩和戏剧化庆典的一部分，因为在每年这场合，他再一次被加冕为王，在再加冕之时，他被提醒人君只是「上帝的愚拙器皿」，正如安德鲁麦维尔(Andrew Melville)面对面所告诉英王詹姆士的。另一方面，世人的君王也同时是主的受膏者！因此，他登上宝座的行动，是将上帝作为全地君王的本质和目的，在地上用戏剧化的方式表现出来。与戏剧中兴奋的时刻一样，百姓高叫：「主是君王」，或是「主已成为君王」。当然，这呼喊提醒以色列民，上帝才是列国的君王，也是管理自然力量的君王！

事实上，当君王在耶路撒冷圣殿园庭中再次登上他的宝座时，他的行动只是一项具吸引力的祭祀戏剧的一部分。他们相信人类救恩故事的基本事件，在这一项伟大和充满戏剧化的行动中，和在聚集的群众眼前，再次重演。上帝大能的作为给百姓看见是一件新事，一件不只是为过去，而对现在和对现在一切上帝子民也充满意义的事。

百姓聚集在一起。明显地，朝圣者从遥远的地方到来。一位祭祀的先知(或牧者)开始礼仪时，会邀请所有出席者拍掌，用夸胜的声音向上帝呼喊。然后，所有的人都会唱这些诗歌，或许是由诗班领导群众一行一行的唱。我们不知道他们怎样进行，但是他们为什么要向上帝歌唱呢？因为耶和华至高者是可畏的。祂不只是一位地区的神，祂是世界的创造者，一切历史的主宰。

现在，另外一个声音重述上帝拯救行动的故事。他重述摩西的故事，他逃离埃及，在旷野的吗哪，律法的颁布，和上帝给予以色列应许之地礼物，雅各的荣耀。然后他说及帝系由主所喜爱的儿子大卫开始，他们在众人面前坐在宝座上，这一切的事是上帝从前所作的。此乃宣道的主题。然而上帝是永远一样的，昨日，今日，直到永远。所以明显地，正如从前上帝曾使迦南人服在约书亚的脚下，祂肯定会持续祂的计画。因此，那日子必会来到，上帝会使列邦服在我们脚下。请注意「我们」一词，因为上帝在祂认为合适的时间，祂会战胜各人的心，事情的发生是透过「我们」的合作，「我们」的见证。

登位。现在皇室成员开始列队，可能是从圣殿的门进入宝座的阶级。队伍由君王带领。当他步上台上，登上宝座，君王战士戴上自大卫以来所得到的徽章时，兴奋的时刻便到来了。

列队中最突出的是约柜，每年百姓以欢欣，和跳着舞将它带进城中，然后带进圣殿，以纪念大卫的时候，他第一次将约柜带进「大卫的城」(撒下六12-15)。当然，约柜内是两块石版，上面刻上十诫。这样，所有的敬拜者便到上帝的话实在与他们同在，用一种字面的意思来说，是在列队中。

当这位人君最后坐在他的宝座上时，发言人便宣告，很明显的是用高声喊出，上帝随着喊声上升。是用「羊角」发出声音。羊角常用于新年节期的庆典中，好象直至今日在会堂的的一样。因此，当他们凝望这位人君时，百姓发现他们正在向万王之神圣君主冒唱赞美的声音，因为当然是祂，而不是这「大卫之子」，将他们带往应许之地。

这里标准修订本有误导之处，它译作牧者宣告，用诗来歌颂，因为正如第七节的注脚所显示，这字不是tehillah，一首诗篇，而是maskil。正如我们在前面留意过的，这个字与教导有关，所以在此它可能是指学者为我们所发现的，一种刻意计画的表演(比较今日我们的民族话剧)，用来教导以色列民明白上帝升天的意义。在这周年节日到达终结后，普通、目不识丁、没有受过教育的农夫肯定回到家后，会感到激动，这不单是由于观看这「动的讲章」，乃是由于他自己实在曾参与演出一幕宇宙性的事件。

最后一幕。最后一幕的戏剧现在开始了，会众见证上帝从前与亚伯拉罕的约(参创十二1-3；十七1-14)。正如我们记得的，这约是应许之约。意思是在某些日子，在上帝认为合适的日子，祂会使以色列民成为地上万国的祝福。就因这缘故，我们可以大胆宣告，教会甚至是在基督降生前一千八百年由于应许而诞生的。以色列实在是上帝在万国中「自己的产业」(出十九5)。然而，作为全地的上帝，世界的盾牌，其它带着战争装备的万国小君王，也同样是属于祂的。

这篇诗最后的几个字，祂为至高，致使教会在多个世纪中，在升天节应用这篇诗和用于祷告文中。教会使用诗篇四十七篇，并用信心来庆祝新约圣经对基督升上上帝右边的见证，祂坐在宇宙的宝座上。教会能如此行，因为她常常看见，在那位真正的以色列人身上，上帝的应许在肉身上显明出来。因此教会比现代批评学者，更早用这奇妙的方式，揭示了本诗的意思。或许这对我们有帮助，在任何主日重复信经中这几个字，「祂升天，坐在上帝的右边(宝座上)」，我们便会回想到这感人的诗篇，兼且在我们寻求明白基督的工作时，它给我们的帮助。


诗篇第四十八篇

诗 48:1〔可拉后裔的诗歌。〕耶和华本为大！在我们　神的城中，在他的圣山上，该受大赞美。

诗 48:2锡安山─大君王的城，在北面居高华美，为全地所喜悦。

诗 48:3　神在其宫中，自显为避难所。

诗 48:4看哪，众王会合，一同经过。

诗 48:5他们见了这城就惊奇丧胆，急忙逃跑。

诗 48:6他们在那里被战兢疼痛抓住，好象产难的妇人一样。

诗 48:7　神啊，你用东风打破他施的船只。

诗 48:8我们在万军之耶和华的城中─就是我们　神的城中─所看见的，正如我们所听见的。　神必坚立这城，直到永远。〔细拉〕

诗 48:9　神啊，我们在你的殿中想念你的慈爱。

诗 48:10　神啊，你受的赞美正与你的名相称，直到地极！你的右手满了公义。

诗 48:11因你的判断，锡安山应当欢喜，犹大的城邑〔原文是女子〕应当快乐。

诗 48:12你们当周游锡安，四围旋绕，数点城楼，

诗 48:13细看她的外郭，察看她的宫殿，为要传说到后代。

诗 48:14因为这　神永永远远为我们的　神；他必作我们引路的，直到死时。

上帝的城(四十八1-14)

在诗篇四十七篇，我们遇到将神学戏剧化的情形，它用作教导会众有关上帝的本质。诗篇四十八篇也是寻求教导百姓，使他们唱出有关上帝的城锡安的「神学」意义。

耶路撒冷的神学。要达到这目的，作者用他的时代思想方法来开始，这是明智的方法。环绕耶路撒冷的国家，都相信有一座威严的山坐落在北方的远处。它是一座神圣的山，高度深入云层直到诸天，直至神灵的居处，他们住在深蓝天空的上面。然而诗人将这普遍为人所接受的图画，应用在那细小的山顶上，它只有二千六百二十呎高。耶路撒冷便是座在它之上。诗人所作的，正好是将这细小的山神学化。他称耶路撒冷为我们上帝的城，因此，它是圣城，特别是从东面来看，在它的峭壁顶上居高华美。然而，在诗篇中，这城本身不但美丽，而且以色列民视为与北面\cs8那山同等的，在世上最高的山(赛二2)。那是神学，不是地理科学！人们在地极之处可以看到它(再次是神学！)但是它本身并没有价值。它美丽和高耸，只因它是大君王的城，这城的神学意义很清楚在第三节显明出来。正如教宗约翰保禄在探访了耶路撒冷时说：「这城不是属于任何一个国家，而是属于上帝。」(比较诗四十六4-5)

在城的东北角，那处较为突出，事实上是最高之处，称为锡安山。锡安的意义曾经过几个世纪的衍增和发展。(甲)锡安是圣殿和皇宫所在地，即是说，在其上，可找到政府和神圣崇拜两者的座位。(乙)后来，锡安成为以色列百姓一种诗体的名字。(丙)更后期，他们被巴比伦侵略者在主前五八七年赶离耶路撒冷后，锡安甚至成为了以色列全地的神学名称。(丁)在基督徒中间，锡安这个名字被用作指上帝的全部子民。(戊)有些时候，这个名字被用作指那细小地方教会的建筑物，是人每个主日前往的地方。(已)然而在教会的礼仪中，锡安甚至被用作指天堂上的城市。

更多的神学──一个理想的盼望。第四至八节是一首描述主将要来临的日子的诗。像诗篇二篇二节一样，这里众王乃代表那些在世界中的罪恶势力，他们敌挡上帝救赎的宇宙计画，祂的居所是在锡安山上。然后，在这幅图画中，我们得悉那些君王，当靠近这城时，有极度痛苦的发现，上帝不只是一位地域的神灵。祂是主，可畏、全能，控制风和浪。东风事实上是上帝的呼吸，它来自异教徒仰望敬拜太阳上升的方向。人在海洋中的商业，上帝可以将它动摇，甚至是那些巨大的他施的船只，或是百年前人称为「大西洋巨航」；然而，祂甚至对那些继续在永恒的城进行商业交易所作的也是一样！(比较可十一15)

加上音乐名词细拉，提醒我们在开始新的一幕戏剧前，停顿一下。

第九至十一节，将锡安神学化。我们的旁白员说，那便好了，现在当我们在圣殿中一同敬拜时，你们有否想及美丽的锡安山代表着什么意思呢？事实上，主阿，它的永恒乃是你永恒立约的爱，你的hesed的象征。我们曾看过它对现在(1-3节)，和它对将来的意义(4-8节)，现在我们必须想及它永恒的重要性。无论你用什么名字将它显明，人都能听到你的赞美，直至地极，你的右手，就是为你作事的手，充满了拯救的爱(而不是标准修订本的胜利)。无怪乎锡安山，与它的「女子」(译者注：看中文和合本第十一节注脚)，耶路撒冷的市郊和犹大的村落，应当快乐，因为上帝胜利的爱从锡安发出，直至永远。

望着她！围绕她而行！惊奇的凝望着她的城塔和城墙！进去和望着她内中的城堡！为什么呢？只为看一座美丽的城？不是！乃是帮助你们能告诉你们的儿女，这城是上帝的！它是世界上唯一的地方，宇宙的创造者拣选作「蕴藏」祂的目的于砖瓦间。但是，当然我们看到「锡安」也可以解释作「上帝的子民」。这神学思想引领新约圣经的认信，「道成肉身……我们也见过祂的荣光」，正如那些朝圣者看见它一样，就是当他们一同步过那些古旧的城墙时，上帝定意在历史中那时期给他们看见的。

最后的一节有两项认信：

(一)上帝是完全谦卑的倒空自己的上帝，因而只能在一个地方，透过一个民族，才能找到祂。

(二)祂倒空自己，因而祂可以下来与祂的百姓在一起，引导他们，直至永远。这两点是以这几个字作为结束：「祂必作我们引路的，经过死亡。」标准修订本翻译时，删去「直到死时」这几个字，因为七十士译本翻译它们时是重复用了「直至永恒」。一些学者假设al muth(经过死亡)应该是ad muth(直到死亡)。但为什么我们要改变原文呢？让它如此吧！


诗篇第四十九篇

诗 49:1〔可拉后裔的诗，交与伶长。〕万民哪，你们都当听这话！世上一切的居民，

诗 49:2无论上流下流，富足贫穷，都当留心听！

诗 49:3我口要说智能的言语；我心要想通达的道理。

诗 49:4我要侧耳听比喻，用琴解谜语。

诗 49:5在患难的日子，奸恶随我脚跟，四面环绕我，我何必惧怕？

诗 49:6那些倚仗财货自夸钱财多的人，

诗 49:7一个也无法赎自己的弟兄，也不能替他将赎价给　神，

诗 49:8叫他长远活着，不见朽坏；因为赎他生命的价值极贵，只可永远罢休。

诗 49:9叫他长远活着，不见朽坏；因为赎他生命的价值极贵，只可永远罢休。

诗 49:10他必见智能人死，又见愚顽人和畜类人一同灭亡，将他们的财货留给别人。

诗 49:11他们心里思想：他们的家室必永存，住宅必留到万代；他们以自己的名称自己的地。

诗 49:12但人居尊贵中不能长久，如同死亡的畜类一样。

诗 49:13他们行的这道本为自己的愚昧；但他们以后的人还佩服他们的话语。〔细拉〕

诗 49:14他们如同羊群派定下阴间；死亡必作他们的牧者。到了早晨，正直人必管辖他们；他们的美容必被阴间所灭，以致无处可存。

诗 49:15只是　神必救赎我的灵魂脱离阴间的权柄，因他必收纳我。〔细拉〕

诗 49:16见人发财、家室增荣的时候，你不要惧怕；

诗 49:17因为，他死的时候什么也不能带去；他的荣耀不能随他下去。

诗 49:18他活着的时候，虽然自夸为有福(你若利己，人必夸奖你)；

诗 49:19他仍必归到他历代的祖宗那里，永不见光。

诗 49:20人在尊贵中而不醒悟，就如死亡的畜类一样。

死亡的奥秘(四十九1-20)

本诗看来不是在圣殿聚集的地方颂唱的，它是在圣殿旁边学校用作教导的。然而，全心和真诚的研读上帝的话能使人兴奋，带领人用欢乐和爱唱出对上帝的赞美。在这里，我们有默想生命的知暂，和倚赖金钱能买到的东西的空虚，这篇诗也提供我们研读路加福音十二章十三至廿一节中耶稣的比喻的一个好背景。请注意第三节的言语乃属于旧约宗教思想中的「智能」学校。

(请记得我们是在一间细小的教室！)诗开始时，是向全世界说话的，甚至像教宗在罗马圣彼得大教堂的露台，向罗马城和世界说话一样。当然，因为死亡是普世性的，在马德里的人和在曼彻斯特的人同样会死亡。富有的人，贫穷的人也是如此。没有人可以贿赂死亡的天使来逃避死亡，更难贿赂上帝。

请注意第六节用作倚仗和自夸的动词，在其它地方只用作论及上帝。所以在这里，它们必然是作讽刺之用，表示百姓敬拜他们的产业，好象它们是神灵似的。经文继续指出，因为富有的人不能贿赂上帝，百姓好象我们一样，没有任何理由要惧怕他们。他们不是永恒，只有上帝才是永恒。他又说，教授也不能令你免却死亡，智能人(在那里站立的人！)也像室外的愚昧人那样短寿。在各地也有一些人，他们的地以他们命名，按照常理，与他们的称号一起，那里有奢华的环境。但是，甚至这些人，轮到他们死的时候，他们如灭亡的畜类一样被埋葬。

但是，在这点(第13节)，我们开始看到作者在两方面用「死亡」这个词。他将曾提及所有不同的人归纳为一类，称他们为那些满足于自己所拥有的人(译者注：中文和合本译作他们以后的人，还佩服他们的话语)。藉此，他是要指出世俗对生命的看法，这看法认为在世享受你们的日子，已是很满足了，生命是没有意义的。当这学术性分析写成一首诗时，编者在这点加上细拉。他加上这音调是要提醒我们「停下来，思想一下！这是多么可怕的话！」

现在他倒转上帝的形像为好牧人，把倚靠祂的羊聚集在一起。现在死亡是享乐主义者、死亡者、平均主义者的牧人，他会打理他所有的羊归入他们真正的家乡──阴间！但是──希伯来文是一个强烈的相反词──有上帝同在，什么也是有可能的(比较路十八24-27)。上帝必救赎我的灵魂，脱离阴间的权柄(这事是没有任何人，无论是世俗主义者或信徒，能为他自己作的，第七节)，祂必收纳我。无怪乎我们在这充满想象力的字句遇上另一个细拉。

「死亡」的第二个意思现在较为清楚了。正如我们曾看见过一些诗歌作者所坚持的，与上帝相交事实上就是生命的本身。因此，过着一种自我满足的生命，将上帝遗忘，事实上是灵性的死亡，这就是耶稣所说：「让死人埋葬他们的死人，你来跟从我吧。」的意思。正如耶稣说及睚鲁的女儿一样，对于上帝的「小宝贝」而言，物质的死亡只是睡着而已，我们发现单纯的小孩子毋须要从阴间的权柄中被拯救出来。

除此以外，在「他必收纳我」这句子中的动词，是用在创世记五章廿四节来描述以诺的，在该处我们读到：「以诺与上帝同行，上帝将他取去」，即是说，将他带回自己的家乡。换句话说，与上帝同行的意思，就是在此时此地接受丰盛的生命，这真实的生命不会被阴间的权柄所消灭。

十六至二十节强调我们曾在第五至九节所发现的信息，它们且将信息表达得更明显。富有的世俗主义者的荣耀，(这里的意思可能是他的财富，看标准修订本在第十七节的注脚)存留在这世界；当他下到阴间时，荣耀没有跟下去！接着第十八节再次描述自满的人文主义者，格外强调出世俗的称赞会使人远离上帝。只有上帝能使人离开死亡和地狱的控制。

这篇诗有一种宣教的目的，它不只是对相信上帝的以色列民而说。在第一节我们所找到的是：万民哪，你们都当听这话！所以我们要世上所有的人听上帝挚爱的说话，特别是那些甚至不知道有福音的人。除非他们像这篇诗中富有的人，他们转背不听他们曾得到对上帝的认识，并且敬拜他们自私欲望，否则他们没有理由下到阴间去。

我们必须注意，这篇诗没有提及(甲)灵魂的不灭，或(乙)如印度宗教所教导的，灵魂的轮回。而是与旧约其它部分一样，(丙)这篇诗所关心是现今的生命，上帝切望现在赐给祂儿女丰盛的生命，那丰盛的生命属于永恒。


诗篇第五十篇

诗 50:1〔亚萨的诗。〕大能者　神─耶和华已经发言招呼天下，从日出之地到日落之处。

诗 50:2从全美的锡安中，　神已经发光了。

诗 50:3我们的　神要来，决不闭口。有烈火在他面前吞灭；有暴风在他四围大刮。

诗 50:4他招呼上天下地，为要审判他的民，

诗 50:5说：招聚我的圣民到我这里来，就是那些用祭物与我立约的人。

诗 50:6诸天必表明他的公义，因为　神是施行审判的。〔细拉〕

诗 50:7我的民哪，你们当听我的话！以色列啊，我要劝戒你；我是　神，是你的　神！

诗 50:8我并不因你的祭物责备你；你的燔祭常在我面前。

诗 50:9我不从你家中取公牛，也不从你圈内取山羊；

诗 50:10因为，树林中的百兽是我的，千山上的牲畜也是我的。

诗 50:11山中的飞鸟，我都知道；野地的走兽也都属我。

诗 50:12我若是饥饿，我不用告诉你，因为世界和其中所充满的都是我的。

诗 50:13我岂吃公牛的肉呢？我岂喝山羊的血呢？

诗 50:14你们要以感谢为祭献与　神，又要向至高者还你的愿，

诗 50:15并要在患难之日求告我；我必搭救你，你也要荣耀我。

诗 50:16但　神对恶人说：你怎敢传说我的律例，口中提到我的约呢？

诗 50:17其实你恨恶管教，将我的言语丢在背后。

诗 50:18你见了盗贼就乐意与他同伙，又与行奸淫的人一同有分。

诗 50:19你口任说恶言；你舌编造诡诈。

诗 50:20你坐着毁谤你的兄弟，谗毁你亲母的儿子。

诗 50:21你行了这些事，我还闭口不言，你想我恰和你一样；其实我要责备你，将这些事摆在你眼前。

诗 50:22你们忘记　神的，要思想这事，免得我把你们撕碎，无人搭救。

诗 50:23凡以感谢献上为祭的便是荣耀我；那按正路而行的，我必使他得着我的救恩。

拾珍

〖 诗五十23 〗「凡以感谢献上为祭的，便是荣耀我。」

没有一件事能够荣耀神，像赞美一样。我们知道有一天所有的祷告、工作、劳碌，都要过去，但是，有一天，赞美比今天还要增加。这一个，是永远继续的。赞美，是永远不停止的。「荣耀我」原文是阿利路亚。

不要低估我(五十1-6)

严正的传递上帝的旨意，是在大节期教导的一个特色。当时严正的警告是用一首诗歌唱出来！按照历代志上廿三章二至五节的记载，大卫将利未的祭司分成四班，音乐是第四班的责任。这班由二百八十八位歌唱者组成，他们再被分成廿四班次，由三位音乐师领导，他们名叫希慢、亚萨和耶杜顿。这三位音乐师领导他们的诗班用钹来歌唱(代上十五16)。当然，在大卫的日子，耶路撒冷并没有足够的居民可组成这庞大的诗班。但是，在历代志的日子，即第二圣殿的时期，情况就已经如此了。因为在那时期，祭司、利未人、歌唱者、管弦乐队和其它人的数目大大增加和发展，所以这篇诗属于诗班音乐的收集，以亚萨命名。他肯定是一个历史人物，因为希西家王知道他的名字(代下廿九30)。然而我们没有任何概念，为什么这亚萨诗会与诗篇七十三至八十三篇的「亚萨的收集」分开，我们甚至发现在其中，诗篇五十一至七十篇，那里有「大卫的收集」。

在诗篇中，所有十二首亚萨的诗篇惯常用Elohim这个字来描述上帝，只是间中用雅巍，「主」这个字；它们也喜欢用较古老的字来描述「上帝」，有些时候同时采取两至三个名字在一起。在我们的诗篇中，大多数的诗都是人说及有关上帝的事，或是对上帝说话，好象伟大先知的方式一样。

第一至三节，神的显现。这是一个专有的名词，我们用来描述上帝向人的显现。本诗头三个字是上帝的几个名字「迭在一起」，描述全人类的审判者、全能者、世界的创造者。然而，上帝在祂为自己所选择的地方锡安，向人类说话(申十二11，14，26等)。太阳从东方升起来，它的一切荣美照耀全人类；上帝也如此从锡安发光，照耀一切的人。正如太阳有可怕的热力，上帝的「高升」也是如此。有烈火在祂面前吞灭，有暴风在祂四围大刮。上帝的爱是暴风雨的、吞灭的爱(比较路三16)。在祂面前，一切虚假和罪恶的事都被焚烧，好象被森林大火烧灭一样。这两个隐喻，乃代表创造者上帝全然公义和说不尽爱的审判，祂是轻慢不得的。

但是，正如我们以前在诗篇十九篇所看到的，上帝已计画，自然的启示不应该是祂用来向人类启示自己的唯一方法，所以祂继续透过在西乃山所采用那特别的关系来启示自己，现在是从耶路撒冷发出，上帝在地上选择休息的地方。

第四至六节，法院。像以赛亚和其它伟大的先知，诗人如此安排审判的景象，邀请上帝所创造的一切，无论天上和地下的，都来作陪审员(赛一2；申三十19)。以色列民是在被告席之中，是反叛的百姓(一2-4)。现在有什么事情发生？正如我们曾看过的，首先，上帝打破祂的沉默，祂进入法庭，准备作出一个暴风雨的审判。因此这全能的审判者作出宣告：「招聚我立约的子民(不是标准修订本所译的诚实的人，因为这个字是基于立约的名词hesed)到这法庭来，那约是我与他们所立的。聚集所有遵守与要履行立约的责任的人，他们用献祭的方式来履行他们的责任，就是在摩西的日子我自己给他们的约。」在那时，诸天坐在陪审团席位上，回答说：「上帝已拯救祂立约的子民，已使他们与祂自己建立正确的关系。试想一下，他们的审判官也是他们的辩护人！」

这惊人的图画描述上帝自己如何提醒以色列民，祂一直忠于祂的约，并且这只有藉着祂的恩典才可以拯救他们。从埃及被拯救出来，是那不可见的外在可见的象征，就是上帝「预先的恩典」，最后的句子描述那首先临到的恩典，在他们悔改以先，恩典倾流在百姓身上，好象急流，好象森林大火一样。当他们得到上帝的恩典，便成为他们悔改能力的源头。圣经的次序是：

(一)第一是上帝的恩典；

(二)第二是赦免；

(三)第三是悔改；

(四)第四是内心和生活方式的改变；

(五)在上帝的仁爱中欢欣快乐。

因此我们看到，为什么以色列民尽了人类之所能去回报，去表达她对上帝的hesed，是使用祂给予她献祭的方式。但是，这里的要点，献上一只公牛或山羊，只是内心外表可见的象征，此内心寻求靠上帝在约中的恩典和引导而生活。这些献祭是上帝为以色列民作为一个被救赎的子民的旨意(利一1-9)；但是，它们必须以完全的真诚来完成，发自内心(利五至六章)。所以现在我们要停下来(用细拉这个字)，接受启示中所有这些字句，并且思想它们的意思。

审判官的宣判(五十7-23)

第一项宣判。现在审判官转向祂立约的子民，即以色列民，祂告诉他们要听，即是说，真正的聆听，正如耶稣常常说的一样：「有耳听的，应当听。」上帝说：「这一次，我向你们施行审判，你们是我的子民，我是你们的上帝。」(看出十九5-6立约的字句，和何二23更新的约。)「你们肯定在宗教责任上小心谨慎；你们每日献祭给我。但是我不会从你们身上拿去任何这些野兽──事实上，所有的野兽，和林中的鸟都是我的！你们认为我需要靠你们供养吗？你们是否真的以为我会喝山羊的血吗？」

以赛亚书一章告诉我们，上帝如何厌弃烧公牛的气味，厌恶拘泥的遵守安息日，厌恶周年循环的节期，(记着，所有的都是上帝自己所命令的！)上帝真正希望的，是在祂子民的内心，找到对无助的人、在贪婪和受压迫下的牺牲者、孤儿和寡妇的爱心和怜悯(赛一17)。因为这是上帝对以色列民立约的爱所表露的，因此，以色列民对上帝立约的爱，必须在对邻舍的怜爱中表达出来。上帝宣告说，因此，你不应嘲笑至高者！上帝所寻求的是感谢的祭，不是屠杀公牛，或者，如标准修订本十四节注脚很清楚的指出，以感谢为祭献与上帝。假若你如此行，就算你在患难之日求告我，我必搭救你。因为这是你衷心的悔改，和真诚的爱，表明你如何荣耀我。

第十六至廿三节，第二项宣判。很奇怪的，审判官并没有转向法庭中另一群人，这里称为\cs9恶人，他们与立约子民分开。因为恶人都是立约的子民！他们曾学习背诵十诫，使用上帝曾教导他们立约的言语。在约中上帝的一项命令包括在这条文里：「假若你听我的话」(出十九5)，当然意思是：「假若你遵守摩西的律法」。但是，现在审判官宣告说：「你恨恶管教」(希伯来文的意思是透过管教来学习)，「将我的言语丢在后面。」「你与盗贼和娼妓连合起来，……你甚至按你自己的形像创造上帝」──这与创世记一廿七节刚相反。「你认为我是一位容忍的上帝，容许你在一个我所容忍的社会中享乐。然而现在我再给你一次机会；不要使我来撕碎你。因为，假若我不拯救你，没有人能如此作。」

第廿三节，副歌。这些字撮要了两项我们刚在十六节经文所听到的审判。


诗篇第五十一篇

诗 51:1〔大卫与拔示巴同室以后，先知拿单来见他；他作这诗，交与伶长。〕　神啊，求你按你的慈爱怜恤我！按你丰盛的慈悲涂抹我的过犯！

诗 51:2求你将我的罪孽洗除净尽，并洁除我的罪！

诗 51:3因为，我知道我的过犯；我的罪常在我面前。

诗 51:4我向你犯罪，惟独得罪了你；在你眼前行了这恶，以致你责备我的时候显为公义，判断我的时候显为清正。

诗 51:5我是在罪孽里生的，在我母亲怀胎的时候就有了罪。

诗 51:6你所喜爱的是内里诚实；你在我隐密处，必使我得智能。

诗 51:7求你用牛膝草洁净我，我就干净；求你洗涤我，我就比雪更白。

诗 51:8求你使我得听欢喜快乐的声音，使你所压伤的骨头可以踊跃。

诗 51:9求你掩面不看我的罪，涂抹我一切的罪孽。

诗 51:10　神啊，求你为我造清洁的心，使我里面重新有正直〔或译：坚定〕的灵。

诗 51:11不要丢弃我，使我离开你的面；不要从我收回你的圣灵。

诗 51:12求你使我仍得救恩之乐，赐我乐意的灵扶持我，

诗 51:13我就把你的道指教有过犯的人，罪人必归顺你。

诗 51:14　神啊，你是拯救我的　神；求你救我脱离流人血的罪！我的舌头就高声歌唱你的公义。

诗 51:15主啊，求你使我嘴唇张开，我的口便传扬赞美你的话！

诗 51:16你本不喜爱祭物，若喜爱，我就献上；燔祭，你也不喜悦。

诗 51:17　神所要的祭就是忧伤的灵；　神啊，忧伤痛悔的心，你必不轻看。

诗 51:18求你随你的美意善待锡安，建造耶路撒冷的城墙。

诗 51:19那时，你必喜爱公义的祭和燔祭并全牲的燔祭；那时，人必将公牛献在你坛上。

拾珍

〖 诗五十一4 〗「我向你(神)犯罪，惟独得罪了你(神)。」

大卫并没有说，他得罪了乌利亚，或者拔示巴。当知道人每一次犯罪，第一个被得罪的是神，不是人；被得罪最多的是神，不是人(例如人将你家里的东西打烂了，第一个被得罪的是你，不是你的东西。)卖耶稣的犹大，罪也认了，钱也还了，在人一方面都作清楚了，可是他还是灭亡之子。并非说不该彼此认罪，彼此认罪(雅五16)是该的，但是在神面前的对付，该是更重于人和人的对付。千万不要让我们倒置。

〖 诗五十一17 〗「忧伤的灵」，英文圣经译作「破碎的灵」。一件贵重的磁器，买来作礼物送人，颇值得人的鉴赏。倘若碰破或跌碎了，断不能把它拚起来送人，就是送，人也不要。但是神却特别喜悦我们破碎的灵。大卫有这经验，所以他说：「神所要的祭，就是忧伤的灵。」--杨浚哲《新陈果子》

〖 诗五十一18 〗神善待的锡安，建造的是耶路撒冷。耶路撒冷预表全体的教会，锡安山预表教会中的得胜者。耶路撒冷的保障是在锡安。论合乎神的心意的，就称为锡安。论犹太人的失败和罪恶，就称为耶路撒冷。神从来都是让耶路撒冷被践踏，却保守锡安。耶路撒冷有新的，锡安却没有新的。因为锡安从来不会旧。耶路撒冷的特色、生命、祝福、建立，都是从锡安得着(王上八1；诗一零二21；一二八5；一三五21；赛四十一27；启十四1)。

我有罪了(五十一1)

在这篇惊人的诗中，差不多每一个字都会使我们留心。它所说的是没有时间限制的、也是普世性的；它是一首群体的诗歌，然而是由一个人所写成的。诗的标题提供我们明白它的必要钥匙。

靠着旧约时期献祭制度的帮助，除了两项罪外，所有罪都可以补赎。这两项罪是：(一)谋杀，和(二)强奸和乱伦。此两项罪的凶残性是同等的，谋杀引至身体的死亡，强奸引至灵魂的死亡。有这样的估计，现今我们大部分的青年吸毒者在他们孩童时曾受过性袭击，这心理失常的现象，可能来自母亲与儿子，父亲与儿子，虽然如一位专家所宣称，父亲与女儿性的暴行可能性最大。在摩西律法中，乱伦也可以包括姊妹间、兄弟间、兄妹间，和人兽间的性关系。我们刚引述过的专家补充说：「乱伦撕掉了一个青年人自我尊严的素质。」正如强暴引至谋杀，犯罪者在青年时也常常只是被喝醉或性发狂的父母所侵犯。

现在，拿单用小羊羔的比喻来引发大卫良心发现的就是这两项罪(参撒下十一2-十二15)。这位伟大但又邪恶的人，这位上帝的「儿子」，「以色列中的好歌手」，将自己放在上帝曾选择赐予赦免和更新的范围以外。当我们明白伟大的先知，如何将上帝与祂子民以色列的特别关系，描述为立约的婚姻时，我们便明白上帝行动的意思。上帝是神圣的丈夫，以色列只是属人类的新娘。但是假若新娘实在「与其它的神灵(或丈夫)行淫」，正如她常常作的一样，以至造成她与她可爱的丈夫离婚，这样很简单，上帝便不能作什么使她回转。因为她已破坏了与祂所有的关系，再没有任何接触点可以留下了。

大卫已使自己与上帝「离婚」，拒绝接受上帝立约的爱，他相信能比上帝更佳的管理自己的生命。但是现在拿单的比喻使他重新发现自己，他看见没有什么是自己能作的，只有将自己投进上帝的慈爱里。这首感人的诗告诉我们，当大卫如此行时，他的心情是怎样的。这是可等宝贵的事，他的忏悔后来成为以色列祷告文的一部分，也成为今日宣讲福音的一部分，就是上帝伟大的爱的好信息。

诗人开始时，与今日的心理治疗员或社会工作者，何等的不同。他们通常从我们内心经历作开始，引导我们尝试面对我们的道德问题，承认我们错误的行为事实上会影响社会，使它变坏，我们甚至会触犯社会的法律。但是诗人超越所有这些人类和道德的考虑，他使我们的心思直接转向上帝。有一些地区的权威禁止他们的社会工作者，在危急情况下给人指导时，介绍「上帝」这名词。但是拿单没有这样保留。他帮助大卫直接向上帝申诉，他破坏了祂的约。因此大卫将自己投进上帝的慈爱里。祂在律法中没有制定规项，处理那些摩西的律法称为「用高压手段的罪行」。那是一幅引人注目的图画，这些字给予一种意图刻意的去陷害他人！

因此，大卫(甲)向上帝的hesed申诉，祂那不动摇立约的爱，申诉基于人虽然破坏了立约的一方，上帝永不会破坏祂的一方这事实上。(注意希伯来文「过犯」的意思是破坏立约的关系。)然后，(乙)他向上帝的「母爱」申诉──因为一位真正的母亲永不会失却她对孩子的爱，那孩子曾是她身体的一部分？慈爱一词是来自「胎」这个字。因这缘故，我们用这方法来翻译它。(看绪论中讨论hesed和母爱这些字──立约的上帝)

洗净我(五十一2-5)

虽然他知道他是有罪，虽然他因自己的思想吃惊，他将自己置于界限之外，在上帝的约之外，然而大卫仍记得上帝，或者，最低限度，他宫廷的牧者拿单提醒他有关上帝的事。这是教会的使命与社会工作者的不同之处。我们注意到大卫所用的言语，是人在界限之外时普世的经验。他感到污秽，道德上而言是淋疯人。看来利未记描述所有皮肤病的洁净方法只是为他而设的(利十三章；耶二22)。伟大的布道家葛培理告诉我们，他相信他那超过百分之九十的悔改者，他们在青年时已接受过洗礼。这即是说，他们已开始他们的生命，享受在约中所有的好处。因此，当他们「在界限之外」，在失丧之时，一位「拿单」跟他们谈话，他们基本上知道现在应向那方转回。

当大卫如此呼喊时，上帝突然变得对他非常真实。现在他面对上帝和他的罪，他的淋疯感觉，因而他感到能告诉上帝关于这一切事。他承认(甲)实在破坏了约──噢，多么可怕！因为(乙)他迷糊的留意到他曾失去与上帝真实的相交(正如第三节名词的意思)。因此，他认识到，(丙)因为他现在是在立约的界限以外，他基本的罪是轻蔑上帝的慈爱，和简单的说，转背不顺从上帝给他生命引导。

我们注意到，大卫毋须承认他侵犯邻舍的罪，他曾侵犯乌利亚这位诚实的军人，一位从异教悔改，敬拜慈爱的上帝的人，而大卫并没有向他表示这爱。他也毋须承认侵犯拔示巴的罪，她是上帝子民中一位无助的妇女。他只是侵犯了上帝，因为上帝曾计画给这两人丰盛的生命，事实上，上帝在创世以前已如此为他们计画。这是第四节的意思。

只有上帝知道罪恶直正的邪恶特性，也知道罪恶的行动所带来的后果。一个人因一时忿怒杀了另一个人，他没有想到他行动的后果，影响日后那寡妇的心理和她孩子不平衡的情绪。或者，醉酒的父亲，他「使他幼小的女儿露体」(如利十八章所写的)，事实上他要负起下一代以后儿女的玷污的责任，甚至祸及「第三及第四代」，正如第二诫所宣告的；按照历史的事实，像我们在撒母耳记下读到的，大卫感染了他所有儿女，使他们染有暴力和贪欲的罪。但是，在这篇诗中，他学习到两件事；(甲)上帝在祂无限的慈爱里，能够并且会赦免那些甚至会使罪人脱离与祂团契和毁坏他人生命的罪恶；然而，(乙)那些罪恶的影响力仍会在以后的世代中感觉得到。这是罪的可怕，但在祂的智能中，上帝预定祂的约，不单包括我们，也包括我们的儿女。

在第四节，大卫承认他曾破坏了上帝的约，这约意指包括他的儿子，他也宣告上帝的审判是清正的。跟着，他认识到原罪的真实性。性行动并不是罪恶，绝不是。性是上帝的好意。因为藉此，并且上帝参与在其中，男人与女人在一起，能够作上帝所作的事，就是创造(参看创四1)。现在，在第一节描述上帝的慈爱的字，是由「母胎」这名词而来，因此，在生产孩子时，夏娃能经历我们所声称的「母爱」。这是一种特别的爱，只有女人才能知道，并向她体内的孩子显示出来。夏娃，一个女性，她知道母爱，上帝也知道母爱。所以性和人类的出生，怎么能认为是罪恶呢？反之，大卫所说的是，他是从有罪恶的父亲和母亲而生，他们也是从罪恶的父母而生。因为所有的男和女都是罪人。因此，上帝在大卫和他父母身上的审判是完全公义和清正的。

洁净我(五十一6-12)

事实上，上帝喜爱内里「诚实」，即是说，真实和完全。大卫知道以前那种童真的个人化的认罪是表面的。他继续说，因此你在我隐密处，必使我得智能。换句话说，他实在如此求：「给予我一个新的人格，一个能醒觉在立约中我与你和他人关系的人格。」

在自我厌恶中，他再一次用律法的言语，请看利未记十四章，有关清洁皮肤病的规矩；出埃及记十二章廿二节，在逾越节作为保护用的洒与血；和以赛亚书一章十六节，另一种需要清洁的道德意义。他在说：「我感觉污秽，求你洁净我，因为我不能为自己如此作。求你使我再次得听百姓的敬拜欢喜快乐的声音」。即是说：「再次带我回到被救赎立约的百姓的团契中，让我肉体得以更新」(并不单是「灵魂」)「涂抹我一切的罪孽」(或者，更清楚的，我的叛逆)。

因此他在祷告祈求三件事情。(甲)他祈求，为我造一个新的人格。他敢如此求，因为上帝常使万物更新。动词「造」只用在上帝身上，永远不会用在人的工作上；这是我们在创世记一章一节所找到的动词。神迹就是这样：赦免事实上是再创造！(乙)他继续说，使我里面重新有坚定的灵(第10节，标准修订本的注脚)。即是说，他祈求上帝给回他曾经拥有过，但是后来摒弃了的灵，这灵是他在接受割礼，成为上帝新娘的身体一个肢体时，从上帝所得到的。

在这里，灵这个字出现了三次。(甲)我们在第十节找到，那里用作与「人格」同义。(乙)在第十一节，我们读到这句子：「不要从我收回你的圣灵。」一位如大卫般愿意悔改的罪人，他十分清楚知道他的上帝，且醒觉到上帝不会真正的离开他，虽然毫无怀疑他曾离开了上帝。所以他仍然可以有权，像所有以色列民所拥有的。他宣告：「主的灵在我身上……。」(赛六十一1)大卫得到上帝恩典的经验，与今日一些人距离何等远，他们认为人必须重新接受洗礼，才能接受圣灵，但是大卫知道hesed是什么意思。所以他能宣告：「不要从我拿去你给我的礼物，就是你的圣灵。」(丙)这样，让我的灵可自由的回应你恩典的带领。

一位被赦免的罪人不敢倚仗他的荣誉，他必须让自己成为上帝的仆人，服侍世人。基于此，(丁)大卫祈求上帝给他一个灵，因而可以像上帝的灵一样，能给他力量、能力，去过一种爱和服侍的生活，虽然他没有忘记见证上帝曾为他所作的，赦免他和更新他的生命。这篇诗，本身是上帝的话，帮助我们明白另一个非常重要有关圣灵降临的事件，就是我们在使徒行传二章一至卅六节所遇到的。我们必须常常查询参考旧约，帮助我们解释新约。

让我表达我的感谢(五十一13-19)

这就是大卫如此宣告的原因：「我会将带领人归回的道(新英文圣经)指教那些像我一样破坏了立约的人，因此罪人必归顺你。」悔改的行动有两个步骤：(甲)第一步是懊悔，悔改和接受饶恕。(乙)第二步是向人表达爱，顺服上帝，并且带领他们归回。

在第十四节有三个词，我们不应略过，以为已知道它们的意思。

(一)第一个是流人血的罪。虽然它可以指谋杀，如大卫所作的，但是它不单只作这样的解释。第十四节的注脚(死亡)表示有更多的意思，好象以赛亚书一章十五节一样，那里指我们的社会良心的死亡。流人血的罪是那些我们理应感受到的罪疚感，即如当我们正在吃一顿丰富的晚餐，但是我们知道所处身的社会，它容让数以百万计面对饥荒而死亡的儿童的悲哀继续存在，而我们没有想及他们时；或者更接近的意思，是当幼小的儿童被醉酒的父亲虐待时，视若无睹。

(二)第二个词是在你是拯救我的上帝一句中。它是我们以前曾遇过的一个阴性名词(看绪论──立约的上帝)。所以它的意思是「上帝给我力量去为饥饿的群众和那些受虐待的婴儿作些事情」。它不是指我个人的救恩。

(三)第三个词是公义，它的意思是，我的舌头会高唱现在所拥有的能力，现在我已从服侍自我中被拯救出来，去爱和服侍上帝的孤儿和在各处祂贫穷的百姓(赛一17)。

很有可能，我们现已到达大卫诗篇的结尾。在那种情况下，最后的五节是后来加上的，使他个人向上帝的申诉，成为信徒的群体的敬拜。这些字提醒我们，我们需要上帝的恩典，才能赞美上帝！

上帝阿，我献的祭，就是忧伤的灵(看第17节注脚)。我们两次遇到「忧伤」这个词。一个「完全」的心，蕴含着自我的因素，一种自信的感觉，和亲近上帝时自义的态度。但是一位悔改的罪人必须首先献出他的自我，必须受「责罚、击打、苦待」(这三个词都在赛五十三4找到)，好象受苦的仆人一样；因为这样，主阿你必不轻看。赛五十三章的仆人实在被人所藐视和厌弃，但上帝不会如此待他。在耶稣的时代，「税吏」是将自己放在「立约范围以外」的人，然而甚至这种丢弃的人也被接纳，因为他捶着他的胸，又说：「上帝，可怜我这个罪人」(路十八13)。

最后(18-19节)，通过忏悔、宽恕和接受上帝的能力，去做上帝所做的事。即使一个个体的再造，却包含在整个创造的目的里，比如大卫王的再造，就与历史中以色列的再造有密切关系。我认为最后两节是在主前五三八和五二○年间，从巴比伦归回后至开始重建圣殿期间写的。圣殿的重建是在主前五一六年完成。在当时，有一庞大的逾越节庆祝举行，欢欢喜喜的行奉献上帝殿的礼(拉六16)。在那时刻，约再次被更新，上帝再次在圣所之中住在祂百姓中间。这正是在七十年之后，就是耶利米预言被掳将持续的期间，虽然在肉体上他们已在较早的时期回到耶路撒冷，即被掳后五十年，只有此刻圣殿奉献的时候，他们与上帝在属灵意义上的分开，才告终结。因此，整个为救赎以色列民罪恶的献祭制度，现在才被再次建立，以色列民才能再次过着作为神圣子民的生活，不断地与神圣的上帝有更新的团契。因此，从这点至与上帝设立圣餐所建立和完成新的约，我们有一个延续，这新的约是祂藉着一个祂所喜爱公义的祭，赐给我们的。


诗篇第五十二篇

诗 52:1〔以东人多益来告诉扫罗说：「大卫到了亚希米勒家。」那时，大卫作这训诲诗，交与伶长。〕勇士啊，你为何以作恶自夸？　神的慈爱是常存的。

诗 52:2你的舌头邪恶诡诈，好象剃头刀，快利伤人。

诗 52:3你爱恶胜似爱善，又爱说谎，不爱说公义。〔细拉〕

诗 52:4诡诈的舌头啊，你爱说一切毁灭的话！

诗 52:5　神也要毁灭你，直到永远；他要把你拿去，从你的帐棚中抽出，从活人之地将你拔出。〔细拉〕

诗 52:6义人要看见而惧怕，并要笑他，

诗 52:7说：看哪，这就是那不以　神为他力量的人，只倚仗他丰富的财物，在邪恶上坚立自己。

诗 52:8至于我，就像　神殿中的青橄榄树；我永永远远倚靠　神的慈爱。

诗 52:9我要称谢你，直到永远，因为你行了这事。我也要在你圣民面前仰望你的名；这名本为美好。

你为什么那样愚蠢？(五十二1-9)

诗篇中各首诗是何等不同呢！诗篇五十二篇与诗篇五十一篇是多么不同呢？所以我们看出为什么有需要用一百五十篇诗来列举百感交集的人类感情、盼望和恐惧，也用来表达对上帝继续施予恩典的一种真正「普世性」的回应。虽然全部的诗篇对所有世代全人类都是有效的，编者非常有智能地应用每一首大卫的诗，最低限度，应用在这个独特的人──同时是圣人和罪人──经验中某一个时刻。标题告诉我们有关这独特的时刻──看撒母耳记上二十章七节至廿二章廿三节──诗篇能适合大卫的经验。这样，正如一位著名学者所说的：「藉着大卫的口，在每一个个别情况来说，它们成为从上帝而来一种个人的说话」因此，题目并不是将本诗困于过去，而是解放它适用于我们的时代。因此，作为一首训诲诗(maskil)，甚至现在它仍有一些事情要教导我们的。这篇诗分成为三部分。

第一部分，讽刺的话。你是何等的愚蠢，你「这个强壮的人」，面对上帝忠诚的爱，仍夸耀你自己充满破坏性的观念(看标准修订本注脚)。你是否真的这样想，你的邪恶计画能胜过上帝充满创意的计画吗？表达你对上帝轻视的一种方式，就是你的舌头邪恶诡诈。这个人看来是邪恶的暴徒，有关他可怕的描述可在弥迦书三章二至三节找到。

第二部分，恶毒的笑声。我们的暴徒是愚蠢的，因为他认识不到他是不能胜过上帝。神(el)会毁灭你──直到永远！上帝会将你从帐棚中抽出(用以色列民步向应许之地的言语)，祂会从活人之地将你拔出(反映出群体的生活现已安定在他们的土地上)。这样，对那些已与上帝建立了正确关系的人说话，那位充满人性的大卫──这里更像罪人多于圣人！──他宣告，基于下列三个理由，上帝的子民会笑「这个雄壮的人」，这个暴徒类型的人：

(一)他的自我非常大，大至不承认他需要上帝。

(二)他反为信任他银行结余的力量。

(三)正如希伯来文所描述的，他寻求避难所，不是在上帝处，而在他自己的欲望中。

我们也是像大卫一样的罪人。所以我们能明白他对这自我的可怜愚蠢人不善意的笑声。

第三部分，内心的满足。第八节与第五节的语调刚刚相反，不是毁坏和抽出，此处是一幅安静成长的图画。因为我(大卫)(甲)在上帝的家中敬拜，(乙)信靠上帝的hesed，祂不改变、稳固、和忠诚立约的爱。像圣保罗一样，他因上帝的不变而夸耀。因为上帝行了这事，他从愚蠢诡诈人的队伍中拯救他，因为，他所能作的，只是称谢祂，直到永远，他补充说：「我倚靠你不变的爱。」因此，现在我们可以深深赞成最后的两句话：

(一)上帝对这位极高兴，满足的诗人，无论他是大卫或我，虽然他思想狭窄，但仍然满有恩典，正如祂对信徒中最有慈善心肠的人一样。

(二)在这奇妙事实的亮光下，他能说：「我会期望地等着，上帝向祂立约的子民启示祂自己，直到永永远远(如希伯来文所说的)──因为对我们而言，那实在是美好！」


诗篇第五十三篇

诗 53:1〔大卫的训诲诗，交与伶长。调用麻哈拉。〕愚顽人心里说：没有　神。他们都是邪恶，行了可憎恶的罪孽；没有一个人行善。

诗 53:2　神从天上垂看世人，要看有明白的没有？有寻求他的没有？

诗 53:3他们各人都退后，一同变为污秽；并没有行善的，连一个也没有。

诗 53:4作孽的没有知识吗？他们吞吃我的百姓如同吃饭一样，并不求告　神。

诗 53:5他们在无可惧怕之处就大大害怕，因为　神把那安营攻击你之人的骨头散开了。你使他们蒙羞，因为　神弃绝了他们。

诗 53:6但愿以色列的救恩从锡安而出。　神救回他被掳的子民那时，雅各要快乐，以色列要欢喜。

上帝不适切于今日(五十三1-6)

调用玛哈拉的意思可能是「调较至一个悲哀的调」，因为这篇诗是描述人类生命非常悲哀的事实，就是很多人想当然认为毋须理会上帝。他们说：「对阿，我认为有上帝的存在，但这有何分别呢？」

古时和现在也有这错误的思想。在旧约时代，事实上没有人是无神论者。生命是那么奥秘，以至他们犯了这愚蠢的错误。因此，「没有上帝」这几个字应从圣经来解释，而不是从现代世俗主义的观点来看。在旧约圣经中，没有一处我们可以找到上帝只是「是」，或「存在」。祂常常「工作」。创世记一章一节(标准修订本注脚)说：「起初上帝创造」所以我们透过祂的行动知道祂，因为爱，拯救，救赎和其它的，全都是创造的行动。这里所说的愚蠢人只是不能看见上帝的行动，祂是世界上「不出席的主人」。因此，「当猫走开后，老鼠便作怪了」。因为上帝好象走开了，人便行可憎恶的罪孽。

但是诗人强调，这种关于上帝的观念是胡说八道的。上帝关怀祂的世界。上帝从天上垂看世人(这本身已是一种行动)，他们都是上帝按祂自己形像(创一27)所造的(另一种神圣的活动)。因为世人背叛神圣的形像(比较赛一2-3)，即是，背叛上帝创造他们的拯救行动，上帝必须成为他们的审判官。并没有行善的，连一个也没有(看创六5；耶五1；十七9；罗三9-12)。

第六节告诉我们，上帝的子民以色列被掳至巴比伦。他们的罪使他们得到这悲哀的命运。因此只有上帝能有行动，拯救他们和带他们回家，因为只有上帝才能拯救一群罪恶的子民。

但是，在这处，我们必须问自己──「这篇诗看来有点熟悉？」当然熟悉，因为它与诗篇十四篇差不多完全相同。所以我们应该回头，看看那里的解释。诗篇十四篇是一首雅巍(主)的诗。诗篇五十三篇属于以罗欣(Elohim)(上帝)的诗集，列在由诗篇四十二篇开始的卷二之内。为什么我们不应问自己，诗篇十四篇与我们在这里所找到有轻微改变的意义呢？为什么有头脑的人会将这诗包括在卷二之内，而它已在卷一中出现过呢？明显的理由是要强调上帝不只是哲学的观念，而是永生和仁爱的上帝。创造的上帝，但只有很少人真正的相信祂。

最后，因为我们正在阅读一本「研经」书籍，可以用有关最后一节的另一种翻译(节译的)来挑战我们自己。这新的翻译尽量使用我们常见的基本名词，在它们出现之处，分开阴性和阳性的格式：「从锡安之处(即是说，从上帝在以色列人中间同在之处)，上帝曾在耶路撒冷重建祂的子民，以色列民可以重新得着力量，去寻求世界的救恩！这样，雅各会欢欣和以色列会快乐。」这是上帝子民祖先的两个名称，也是在诗人时代百姓的名字，也适用于希伯来诗体的规则，虽然它们是指同一个人，它们被用作平排句子。


诗篇第五十四篇

诗 54:1〔西弗人来对扫罗说：「大卫岂不是在我们那里藏身吗？」那时，大卫作这训诲诗，交与伶长。用丝弦的乐器。〕　神啊，求你以你的名救我，凭你的大能为我伸。

诗 54:2　神啊，求你听我的祷告，留心听我口中的言语。

诗 54:3因为，外人起来攻击我，强暴人寻索我的命；他们眼中没有　神。〔细拉〕

诗 54:4　神是帮助我的，是扶持我命的。

诗 54:5他要报应我仇敌所行的恶；求你凭你的诚实灭绝他们。

诗 54:6我要把甘心祭献给你。耶和华啊，我要称赞你的名；这名本为美好。

诗 54:7他从一切的急难中把我救出来；我的眼睛也看见了我仇敌遭报。

上帝绝对的信实(五十四1-7)

假若我们惊奇为什么这篇诗中，我们听到的这类呼求常常出现在诗篇中，我们必须看看自己，因为每当新的一天来临时，我们会再次面对生命，旧的怀疑再回来，旧的罪恶再困扰着我们，急切需要恩典的再临到我们身上。编者们知道，满有人性的大卫必会常常感到向上帝呼求的需要，简单的原因是他们自己也有这感觉。要了解标题，我们可以参看撒母耳记上廿三章十九节。西弗是在希伯伦东南三哩之外。

按照希伯来原文，起先的两节，每一节都以「上帝阿」作为开始。此乃一个人祷告方式。然后诗人将内容放进「上帝」这名字中。祂不是距离遥远的灵，祂是「我们的救主上帝」，因为这是祂名字的意思(比较太一21)。除此之外，祂有大能施行拯救。虽然上帝是伟大，但是诗人有勇气再次以「上帝阿！」来开始他第二句说话，然后加上一句简短的祷告：「上帝阿，求你听我的祷告」。他的祈求是什么？外人(看标准修订本第三节注脚)，即是在约以外的人，起来攻击我。当然，皆因他们不知道上帝的赦免、怜悯和充满救赎的爱。我们所知道和敬拜的上帝，自然是在我们生活的中心。我们应该注意，事实上这是以赛亚可怕的控诉，并非针对普通外人，而是对上帝自己的子民。他宣告因着他们背叛的生活，他们已将自己变成外人，生活在约之外(赛一4)！

这里诗人所面对的问题，与今日我们所面对的一样。在我们城市中的暴乱，间或是由在新的约中无份的人所造成。他们无知地敬拜巴力──圣经中暴力的神，和敬拜亚舍拉──圣经中与性有关的女神。他们的心思是由他们所信仰的对象所支配和控制。正如以利亚在迦密山上向兴奋的群众所指出的(王上十八章)，人会变得像他们所敬拜的神，无论他们的神是雅巍或巴力。或许，像约书亚向进入迦南的以色列民所说的：「今日就可以选择所要事奉的，是雅巍还是外人的神。」(书廿四14-18)。我们与城市中粗暴的青年人的问题，是我们无法与他们的思想沟通，因为我们敬拜不同的神。

这个人以上帝为主，他承认在面对那些敬拜假神的跟随者，他是无能为力。当然，他并不知道将要得到的答案，是在被掳时期才知道的，这答案就是受苦的爱，或如通常所说的，钉十字架，只有这才能突破存在于「神灵」和他们不同的跟从者间的隔膜。但是以色列民的上帝仍然对属自己的绝对的信实，正如诗人所说的，我能让祂去处理其它「神灵」的问题。

副歌由第六节开始。当聚集的群众接受上帝绝对信实的意义时，他们加上欢乐的声音。甘心的祭在利未记七章十一至十八节；廿二章十八至三十节；民数记十五章一至十节有所描述。它是一种额外的，不是例行的献祭。它只有当敬拜者盼望对上帝恩典和拯救的爱，多说一些感谢的话时所献的祭。请注意必须是「全心」对上帝的献祭，即是以完全诚实的目的。献祭的动物本身必是完全、没有瑕疵、没有疾病，是能提供的最好动物。

会众说，主阿，我要称赞你的名，因为如第一节我们看见的，上帝的名字，祂本体的本质，是救主。作为一位救主，你从一切的急难中，把我救(拯救)出来，包括扰乱我的敌人。你的名本为美。事实上，「对」我来说是美的，正如我们看见这个「美」字真正的意思。救主的名字意亦如此。

在这篇诗中，我们找不到对邪恶的人任何幸灾乐祸的言语，正如我们以前所看过的。本诗将邪恶的人放在上帝的手里。因为上帝是帮助的力量，祂也必是处理邪恶的力量。所强调的是以色列上帝奇妙的本质，因为祂是救主上帝。会众说：这是我们盼望赞美祂的原因，不单在言语上，也在行为上。


诗篇第五十五篇

诗 55:1〔大卫的训诲诗，交与伶长。用丝弦的乐器。〕　神啊，求你留心听我的祷告，不要隐藏不听我的恳求！

诗 55:2求你侧耳听我，应允我。我哀叹不安，发声唉哼，

诗 55:3都因仇敌的声音，恶人的欺压；因为他们将罪孽加在我身上，发怒气逼迫我。

诗 55:4我心在我里面甚是疼痛；死的惊惶临到我身。

诗 55:5恐惧战兢归到我身；惊恐漫过了我。

诗 55:6我说：但愿我有翅膀像鸽子，我就飞去，得享安息。

诗 55:7我必远游，宿在旷野。〔细拉〕

诗 55:8我必速速逃到避所，脱离狂风暴雨。

诗 55:9主啊，求你吞灭他们，变乱他们的舌头！因为我在城中见了强暴争竞的事。

诗 55:10他们在城墙上昼夜绕行；在城内也有罪孽和奸恶。

诗 55:11邪恶在其中；欺压和诡诈不离街市。

诗 55:12原来不是仇敌辱骂我，若是仇敌，还可忍耐；也不是恨我的人向我狂大，若是恨我的人就必躲避他。

诗 55:13不料是你；你原与我平等，是我的同伴，是我知己的朋友！

诗 55:14我们素常彼此谈论，以为甘甜；我们与群众在　神的殿中同行。

诗 55:15愿死亡忽然临到他们！愿他们活活地下入阴间！因为他们的住处，他们的心中，都是邪恶。

诗 55:16至于我，我要求告　神；耶和华必拯救我。

诗 55:17我要晚上、早晨、晌午哀声悲叹；他也必听我的声音。

诗 55:18他救赎我命脱离攻击我的人，使我得享平安，因为与我相争的人甚多。

诗 55:19那没有更变、不敬畏　神的人，从太古常存的　神必听见而苦待他。

诗 55:20他背了约，伸手攻击与他和好的人。

诗 55:21他的口如奶油光滑，他的心却怀着争战；他的话比油柔和，其实是拔出来的刀。

诗 55:22你要把你的重担卸给耶和华，他必抚养你；他永不叫义人动摇。

诗 55:23　神啊，你必使恶人下入灭亡的坑；流人血、行诡诈的人必活不到半世，但我要倚靠你。

拾珍

〖 诗五十五22 〗「你要把你的重担卸给耶和华，祂必抚养你...」

把注意力集中在自己身上的人，就是把重担往自己身上背。他们成天挂虑着「将来或许会发生的事」、期待着「将来应该会发生的事」、渴望着「将来不会发生的事」，可是却无力摆平这一切，结果致使他们陷入长期的煎熬之中。─霍尔

「不要搅乱」(五十五1-14)

这篇诗有很多地方需要解释，因为它是由不安的心深处所引发的。虽然只有少数人继续活在这种情绪下，我们任何人在某些时刻都曾经历一种可怕的空虚。这经验被称为「灵魂的黑夜」。德文有一个字描述此情况，就是Angst，它比英文字忧虑有更多的意思。本诗教导我们(标题是训诲诗maskil，一首教导的诗)，假若我们想逃避地狱，我们只有转向上帝，诗人补充说，只有上帝会垂听和回答！这篇诗告诉我们，为什么有些时候上帝看来没有回答。当然，罪恶不是一种纯粹的哲学观念；罪恶成为实质的行动，它可以在那些将自己变成与上帝子民为敌的人身上找到，简单的原因是上帝的子民寻求向人表达上帝的恩典和爱慈。罪恶是人的行动。新英文圣经将这意思很清楚的表达出来；它的第三节翻译是：「我因我敌人的呼喊，恶人的尖声吵闹而惊惶失措。」

所有的人都惧怕死亡(第4节)。那不能避免的命运，可能突然袭击我，尤其是假若是「敌人」──在不知不觉中倾覆在我们身上。有人说，在今日我们的医院，很多精神病，通常是没有十分详细研究和面对过，它们的基本原因是基于Angst的经历。任何一类人也可能会受这种苦难。它最后甚至可能引致自杀。约伯知道它(伯廿一6)；以赛亚也知道它(赛廿一3-4)；当犹大的百姓最后知道他们挚爱的首都将要陷落的事实时，以西结看见它环绕着他(结七18)。

人类逃避困难的本性是自然的事(第6节)。当人大声地如此宣告时就显示出来：「为什么上帝容许这些事情发生呢？」他们如此说，因为他们并不接受这事实，就是他们住在一个好的和邪恶的一同并存的世界，而如耶稣说，上帝的国「不属于这世界」。因为上帝的国在两者创造性的张力间发展和生长。从这张力中逃避出来，和从那张力的生活中寻找安息，诗人甚至会乐意落在旷野中。最低限度，那里没有张力，只有消极的事情，没有狂风暴雨。事实上，诗人表达了我们，祂的儿女，对祂在世上创造的目的和计画的一种可怕的误解。一位愚蠢的青年人曾对伟大哲学家多马斯卡理尔(Thomas Carlyle)说：「我接纳这宇宙。」卡理尔回答说：「好，先生，你最好是这样。」

一首美丽的诗，其中「一只白鸽的双翼……」等句子，在多个世纪中吸引着男与女，但是我们得注意，只有那些信心小的人会重复这些句子，例如，诗人拜伦爵士(Lord Byron)，他常受到低潮的侵扰。不幸的，今日这一代的青年人正在寻求「停止这个世界──我盼望得到解脱」，或者选择离开他们称为徒劳无功的事，和寻求过简单的生活。他们没有留意，除非他们对社会的医疗服务，污水处理，交通和其它事情的费用作出贡献，否则他们没有权柄在他们需要时使用它们；他们也没有认识到，信实的人的故意停留在无功的竞赛，目的是要贡献他们一分力量，达成群体的好处。

真的，一个人可以用失望的态度来看社会的疾病(第9节)。「上帝造乡村，人造城市」，内中充满由于无知、贪婪和自私所引起深刻的社会问题，正如诗人所说的，特别是在街市中。假若我们乞求上帝破坏庞大的城市，如耶加达，加尔各答，东京，拉各斯和洛杉矶，这是我们内心处于低潮的一种情况。诗人说：「主，求你变乱他们的舌头」。正好象今日自义的人的呼喊：「用马鞭抽打他们！」他说，贪婪和流汗的劳工永远不会从城市的商业生活中消失。

作者甚至提及有关人格的问题。不单是街市(假若你喜欢的话，如华尔街)，或我们生活在其中的社会制度，被罪恶所迷惑；他宣告说，社会制度是由人所支撑的，他们是「我个人的朋友和敬拜的同伴」，所以这是"Et tu, Brute"的情况(凯撒大帝第三场，第一幕，第七十七行)。这些被称为朋友的，现在因我对制度产生疑问，或因今日我们所说的「搅乱」了，认为我是愚蠢的人。悲哀地，他叹息说；「没有人再爱我了。」结果，跟着来的是完全和可怕地违背上帝的旨意。

将你的重担交给主(五十五15-23)

自我为中心和具有影响力的人，他们被社会改革者，环境保护者，有思想的经济家所反对，因为他们对社会有破坏性。现在诗人乞求上帝，不是要与他们对峙，而是要毁灭他们！同样，今日有些人也只会作诗人所作的事──「射击他们」；「带来严厉的审判」事实上，诗人表露出灵魂的双重悲剧：

(一)他盼望自己有双翼，能逃避世界上的问题。但是，

(二)假若他有能力，他会希望排除这些困扰的制造者，赶他们进入地狱。

至于我！在自义的情绪下，作者宣告说：「至于我，不像那些恶人，我要求告上帝。所以我知道耶和华必拯救我。」因此他继续以自义的祷告敲打上帝的门，早晨，午间和晚上，有信心上帝会带他脱离攻击我的人，我生活中的张力，事实上，人必须生活在这些张力中。他提醒我们那似是而非的婴儿歌曲「自吹自擂的细小积克」(Little Jack Horner)。那个令人反感的小孩，「将手指放进去，拿出糖果来」，并且说：「我是一位好孩子」。诗人继续说：上帝必听我的祷告，并且苦待他们，因为他们永不改变(看标准修订本第十九节注脚)，他们也不敬畏上帝，因为邪恶已成为他们第二个本质。

现在他指出他一个特别不忠的朋友，虽然在希伯文原文中没出现朋友这个词。旧约中「立约」有两种用途。(甲)当永生上帝与罪恶的以色列民建立一个特别的关系时，这是西乃的约，它是由恩典而来的。(乙)还有一种平等的约，好象大卫和约拿单；或今日夫妻所立的约。这里所指的立约是第二种意思。那位曾许誓的朋友，已改变成为虚假的人。

第廿二至廿三节，副歌。

(一)这篇诗的第一部分描述作者不安的情绪。

(二)第二部分描述城市的罪恶。

(三)第三部分指向诗人的朋友。

(四)第四部分以「至于我，我要求告上帝……」这伟大自义作为开始。

(五)第五部分再次描述那个不忠于与诗人所立之约的人。在那处，诗突然停下来。

(六)但是现在编者准备了一个答案，回答上述痛苦的情形，让会众来唱。最后，我们遇到了一个有价值的信心宣告。

把你的「命运」(标准修订本第廿二节注脚)卸给耶和华，祂必抚养你。那是(甲)在引号内的字第一个可能的意思。上帝永远不会准许与祂建立正确关系的人忧愁。上帝视你为你自己，满有报仇心理和一切。我们的命运是要世界上其中一处生活，那是上帝决定安置我们的地方。但是无论在何处，那里必有狂风暴雨所带来的张力，它是在上帝的地上生命的部分和片段。

但是(乙)这少有和特别的字有第二个可能的意思。它可指那些你拥有的才干，你可运用它们服务世界。假若你能这样作，则「他必喂养你」，这是我们解释下面的动词的意思。但是(丙)但是这句子可以非常简单的解释如下：「祂爱你，祂会照顾你。」

假若我们要明白这句子，必须告诉上帝一切有关我们生命中的事，一切的问题，张力、痛苦和忧愁。让祂为你们背负重担，祂能如此行(看彼前五7)。然后，请记着(保罗在罗十二19所说的)，报应是上帝的权利，不是你的。让祂来处理恶人。

最后，在最后一节，我们回到第十六节的「至于我」。但是，这次我们发现它直接指向相反的方向。但我要倚靠你。这篇诗可贵的结束，一个能真正回答在信心的生命中一个最大障碍的答案。


诗篇第五十六篇

诗 56:1〔非利士人在迦特拿住大卫。那时，他作这金诗，交与伶长。调用远方无声鸽。〕　神啊，求你怜悯我，因为人要把我吞了，终日攻击欺压我。

诗 56:2我的仇敌终日要把我吞了，因逞骄傲攻击我的人甚多。

诗 56:3我惧怕的时候要倚靠你。

诗 56:4我倚靠　神，我要赞美他的话；我倚靠　神，必不惧怕。血气之辈能把我怎么样呢？

诗 56:5他们终日颠倒我的话；他们一切的心思都是要害我。

诗 56:6他们聚集，埋伏窥探我的脚踪，等候要害我的命。

诗 56:7他们岂能因罪孽逃脱吗？　神啊，求你在怒中使众民堕落！

诗 56:8我几次流离，你都记数；求你把我眼泪装在你的皮袋里。这不都记在你册子上吗？

诗 56:9我呼求的日子，我的仇敌都要转身退后。　神帮助我，这是我所知道的。

诗 56:10我倚靠　神，我要赞美他的话；我倚靠耶和华，我要赞美他的话。

诗 56:11我倚靠　神，必不惧怕。人能把我怎么样呢？

诗 56:12　神啊，我向你所许的愿在我身上；我要将感谢祭献给你。

诗 56:13因为你救我的命脱离死亡。你岂不是救护我的脚不跌倒、使我在生命光中行在　神面前吗？

在远方香树上的鸽子(五十六1-13)

标题是帮助我们明白诗篇是怎样富有弹性，即是说，它们能适合很多的场合和很多的人，正如人需要上帝的爱和赦免一样。

(一)这篇诗是一首miktam，即本诗会教导我们一些有关上帝的事情。miktam可能的意思是指「有重要性，表达性的说话」。但是，在诗篇十六篇一节，我们见到对这个词解释的另一种学术建议。

(二)这篇诗能适合撒母耳记上廿一章十至十五节所记载的场合。

(三)明显地，其中一部合本是保留在圣殿的柜内，而诗班长管理锁匙。一些考古学家相信柜是建筑在圣殿的外墙，那里储存了为献祭和敬拜用的设备。用来颂唱的音调名称，意思不是(甲)在远方香树(一种橡树)的鸽子，(乙)在远方神灵的鸽子。希伯来文用来指「白鸽」的是约拿。我们记得，正如鱼是初期教会用作基督信徒的象征，在第二圣殿后期，鸽子象征以色列民众。在圣经约拿书中，约拿单独逃避住在锡安的上帝，并且发现自己身处的船上，水手是信奉异教神灵，船是开往远遥的城市他施。这城市在西班牙西岸，直布罗陀海峡之外，因此也在「文明」之外。但是，在上帝的审判下，最后约拿在海底，海草在他的头发中(拿二5)。但是，那海并不是地中海，而是混沌的海洋，是「远方」和破坏的女神娣亚玛(Tiamat)，深海的怪物，运行在其中的海。在创造的时候，上帝将「她放在她的位置中」。但是，像新约圣经中的魔鬼，她并没有被毁灭。上帝使用她去操练祂所爱的人；她仍要遵行上帝的旨意。上帝的旨意是，深海怪物会再次吐出约拿，使他再归回上帝的土地。上帝在爱中计画，给约拿这愚蠢的人，作全以色列民的代表。这鸽子，第二次机会，作列国人类的传道者。

当我们看见有关以色列──约拿──鸽子这迷人的比喻，我们认识到，当上帝的赦免出自以色列民的失败，并且「进到地狱」，他们仍旧被召成为照明外邦人的光，这是上帝的目的和计画。约拿，以色列，被召去向尼尼微传讲上帝的话，那庞大的城市象征近东庞大的居民。以色列要(如赛四十九6希伯来文所示的)去结合、去体验，上帝对那遥远地方的人拯救的爱，那里已有很多的神灵，现在被掳的人已从空虚海洋中，怪物的「肚腹」中被拯救出来(耶五十一34)。

当百姓颂唱这篇诗，音调使他们记起所立的约是什么，为什么上帝选他们，他们被提醒，上帝的赦免和更新本身不是目的，而只是开端。

上帝是我们的倚靠(五十六1-13)(续)

正如约拿一样，当他下沉，似乎消失在海中，他向上帝呼喊，我惧怕的时候，我倚靠你，诗人也是如此。美国人将他们所强调的放在他们的银币上，然而我们必须问，这一句话够了吗？在约拿身上我们所看到狭小的气量，我们注意到诗人乞求上帝向所有的人报仇(看约拿书最后一章)。正义如何被扭曲！他说，「他们」等候要害我的命，因此，让全世界灭亡吧！所以我们注意到，约拿比喻的作者如何将他的指头指向约拿的(和以色列民的，诗人的)问题上(拿四1-3)。约拿表现出他像一个心胸狭窄的人，正如诗人所表现一样。只说「上帝帮助我，这是我所知道的」是不足够的。当然祂会如此，因为我属于那个约。诚然，我不须惧怕，人能把我怎么样呢？但这是否即上帝给我生命的全部意思呢？是否为此我赞美祂，毫不必惧怕呢？这是否就是「服侍上帝的子民」全部的意思呢？

但是在我们寻找答案前，请注意上帝对「心胸狭窄的我」个人的照顾，保存我的眼泪在祂皮袋里，甚至将我午夜的时刻写在祂册上。然而这幅图画甚至用双关语来表达这篇诗的目的，因为流离和皮袋是一个字不同的串法，我们在创世记四章十六节可以找到。那里该隐流离至挪得之地，也即是，远离上帝的流离之地。

约拿书描述上帝如何藉着祂的恩典，给以色列民第二次机会，成为祂列国的仆人。上帝将祂仁慈的爱和关怀，给予以色列民，并不是叫她将之拥抱在自己的怀中，上帝帮助我们，此实在是一个欢欣的事实；但这是使我成为祂的「传道者」，而不是成为祂的自私追求者，寻求我私人的救恩。这样，在第十一节，我们发现只是重复第四节我们所听到的，如此是否足够呢？

第十二至十三节，副歌。会众用的音调已提醒敬拜者他们与上帝的正确关系。所以这里每一个人都如此宣告：

(一)上帝阿，我会偿还我向你所许的愿。信仰异教的水手当然会对他们的神灵作很多的事，但约拿拒绝如此(拿一16)。

(二)我要将感恩祭献给你，好象约拿一样，最后当他回复清醒时，他如此行(拿二9)。

(三)因为你救我的命脱离死亡。这是上帝为约拿所作的事，那时他正在阴间，死亡的居所。上帝从那里将他救出来(拿二2)，因为离开永生上帝，即是迈向死亡，灵魂的死亡。

(四)上帝作这些事，只为了一个目的──使我在生命之光中行在上帝面前。「行走」的意思，像我们在诗篇一篇一节所看到的，是「每日的生活」。

所以，现在会众承认上帝曾赦免祂的子民，因此他们是全心感谢的去生活。所以当他们在这世界上，在众多异教徒面前，活出他们的生命和每日的呼召时，他们会让「尼尼微」从他们的面容上看见生命的光，异教徒便可因此看见这光是属于上帝的(参看伯卅三30；赛九2；五十八8；玛四2；约八12)。


诗篇第五十七篇

诗 57:1〔大卫逃避扫罗，藏在洞里。那时，他作这金诗，交与伶长。调用休要毁坏。〕　神啊，求你怜悯我，怜悯我！因为我的心投靠你。我要投靠在你翅膀的荫下，等到灾害过去。

诗 57:2我要求告至高的　神，就是为我成全诸事的　神。

诗 57:3那要吞我的人辱骂我的时候，　神从天上必施恩救我，也必向我发出慈爱和诚实。

诗 57:4我的性命在狮子中间；我躺卧在性如烈火的世人当中。他们的牙齿是枪、箭；他们的舌头是快刀。

诗 57:5　神啊，愿你崇高过于诸天！愿你的荣耀高过全地！

诗 57:6他们为我的脚设下网罗，压制我的心；他们在我面前挖了坑，自己反掉在其中。〔细拉〕

诗 57:7　神啊，我心坚定，我心坚定；我要唱诗，我要歌颂！

诗 57:8我的灵〔原文是荣耀〕啊，你当醒起！琴瑟啊，你们当醒起！我自己要极早醒起！

诗 57:9主啊，我要在万民中称谢你，在列邦中歌颂你！

诗 57:10因为，你的慈爱高及诸天；你的诚实达到穹苍。

诗 57:11　神啊，愿你崇高过于诸天！愿你的荣耀高过全地！

「有时轻微惊喜……」(五十七1-11)

与诗篇五十六篇不同，这篇诗是向上帝求助的呼喊，是由一个知道上帝会回答的人所作的，因为上帝已如此行。至于标题请看撒上廿二章和廿四章。很多基督教教会在复活节清晨时诵念这篇诗。

第一至四节，呼求。这几节是呼求的话。它来自一位知道上帝为我完成祂目的，即给我生命意义的人之口。祂为我的目的是基于祂的hesed，祂必向我发出慈爱和诚实。请注意，没有一样事物是慈爱，没有一样事物是诚实，它们都是抽象的观念。只有活着的人能「发出慈爱」。换句话说，上帝发出祂自己，满有慈爱和对祂自己的诚实忠诚，即是说，在立约中祂永不改变的特性。灾害一词(第1节)可能是指「贪婪的风暴」。至高的上帝是那位与亚伯拉罕谈话的神之名字，在经文中，在圣经中第一次被提及耶路撒冷(创十四18，该处称为撒冷)。诗人记得雅巍(主)，是立约和创造的上帝。

第四节的言语是有意如此怪异的。在布拉格城，查理士桥是一道最古老的桥，它横跨伏达华河。桥有多个优美的拱形结构。每一条支柱都是通心的，直至栏杆上。在眼所接触的平面，有奇异的景物，行人禁不住要观望。其中一个怪异的画像是有关地狱的火，被咒诅的人受魔鬼所持的叉刺着。这就是本节经文的意义。字面上，它的意思是：「我的灵魂，我整个人，躺在狮子中间。」第二个动词的意思是「当他们烧伤」或「当他们吞食」人类。当然，任何一个的解释都看来可怕，正如它要表达的意思。

第五节，副歌。此刻，会众加入齐唱这荣耀颂。

第六节，这幅图画延伸。「他们在我面前设下网罗；但是他们自己掉进去。」在当时的习惯是在野兽经常行走的路径上挖洞，其上放下一网，用树枝和树叶盖着。这样，野兽便会跌进去，被困在网中，不能再爬出来。但是现在这个陷阱变成一个困人的陷阱！诗人宣告说，他的敌人已跌进他们自己的陷阱，正如今日一个怨布分子可能不留心的被自己手上的榴弹所炸伤。跟着是细拉，突发的音乐使人停顿下来思想。

第七至十节，信心的凯旋。诗人的信心是完全的，古代希伯来人不知道脑子是藏在头颅中；他们认为人用心来思想。所以在诗篇中，「心」的意思是「脑子」或是「心思」。他跟着说：我的肝脏阿(不是灵！)你当醒起。他可能是邀请他的肾脏来赞美上帝。好象其它作者一样，例如，耶利米书十一章二十节。当然，他的意思必须以整个人来敬拜上帝。这与希腊和印度的观念有何等大的分别，他们认为「灵魂」是人体中不灭的部分，而身体是不重要的。正如一位古代希腊哲学家所说，身体是邪恶的──soma sema，「身体是坟墓」。保罗说，身体是上帝的殿，因此是圣洁的，不是邪恶的(林前三16-17)。

我要极早的醒起。诗人可爱的句子，它提醒我们希特拉特别的囚犯潘霍华，在柏林监狱所作的事，他在黎明时等待枪队的来临，因为他绝对相信上帝的hesed，祂的慈爱，上帝的emeth，祂的信实，能下达至监狱，也上达天上。

第十一节，副歌。在伟大信心的宣告后，所有在场的人都盼望用第五节的字来喊出他们的信心，难道此不是不可思议吗？因为他们信心的对象并不是「宗教」，而是上帝的信实，或如今日我们可以说的，是最终生活的实在，在我们所看到和接触到事物的背后。


诗篇第五十八篇

诗 58:1〔大卫的金诗，交与伶长。调用休要毁坏。〕世人哪，你们默然不语，真合公义吗？施行审判，岂按正直吗？

诗 58:2不然！你们是心中作恶；你们在地上秤出你们手所行的强暴。

诗 58:3恶人一出母胎就与　神疏远，一离母腹便走错路，说谎话。

诗 58:4他们的毒气好象蛇的毒气；他们好象塞耳的聋虺，

诗 58:5不听行法术的声音，虽用极灵的咒语也是不听。

诗 58:6　神啊，求你敲碎他们口中的牙！耶和华啊，求你敲掉少壮狮子的大牙！

诗 58:7愿他们消灭，如急流的水一般；他们瞅准射箭的时候，愿箭头仿佛砍断。

诗 58:8愿他们像蜗牛消化过去，又像妇人坠落未见天日的胎。

诗 58:9你们用荆棘烧火，锅还未热，他要用旋风把青的和烧着的一齐刮去。

诗 58:10义人见仇敌遭报就欢喜，要在恶人的血中洗脚。

诗 58:11因此，人必说：义人诚然有善报；在地上果有施行判断的　神！

邪恶势力的命运(五十八1-11)

这篇诗推荐用的调子是「休要毁坏」。当第一次看时，看来有点奇怪，它所表现的是诗人正在祈求上帝作相反的事。但是本诗给我们一种深致的亮光，看到上帝保守的意思。

第一至五节，对神灵的说话。在那时代神灵是何等多！埃及人敬拜超过八十位神和女神，有些是动物的形像，有些是半人半兽，神灵有迦南的，阿拉伯的，巴比伦的，革哩底的，希腊的，阿摩利的，以东的，还有其它的神灵。诗人并没有否定他们的存在，正如今日，除了我们自己所有之外，我们没有否认还有很多宗教和哲学一样。但是，这些神灵和以色列民之上帝是有分别的，所有神灵的行为都像人类一样，他们争战、争吵、谋杀、交配，他们喜欢听奉承话，因为他们每一个都是人类的翻版。因为在很早以前，人按照他们自己的形像创造了他们的神灵。男人与女人都是罪人，甚至自出生时已开始(第3节)。因此，假若他们按照他们自己的形像创造他们的神灵，此神灵必然是邪恶的。这点是十九世纪的世俗人文主义者完全看不出来之处，当他宣告人常常按着自己的形像造上帝。但是，当然对圣经中的上帝而言，相反的道理是真确的。在创世记一章廿七节，我们认识到上帝按着祂的形像创造了男人和女人，男与女在一起。在整个世界的思潮中，只有犹太教和基督教视这为真理。

在旧约中，有关这些神学概念，其中一幅受欢迎的图画是这样，列国的神灵在天上聚集或在一起商议。他们为人类在地上所作的事立法，因为人创造他们，目的是要他们作人类盼望要作的事。我们的诗人以这幅图画开始，但是随着他继续用讽刺的方式来问，这些神灵如何能假设他们能订定任何好的事呢？他们是反映人的思想！情形有两方面，因为在上面的神灵是现在地上动乱的原因，人在其中受苦。一幅神话图画，讲出邪恶势力的事实，那里不是抽象的观念，而是生动和邪恶的实体，记载在创世记六章一至四节中。随着我们看见这些字，上帝见人在地上罪恶很大。但当上帝准许邪恶势力存在(新约圣经同样的讲及上帝准许魔鬼在人类中间活跃)时，上帝──继续我们的图画神学──在那些集会中仍是主席(看诗八十二1)，因此祂仍能控制神灵的活动。

这一切的意思是，上帝给邪恶自由去行动。祂创造人类，给他们自由去顺从祂，或是听从神灵。但是他们欺骗方法的精密使可怜的人类让自己成为奴隶而不知情。在经济的范围和庞大的交易上，在吸毒或性放纵的事上是明显的。没有面孔、野兽似的势力现在有这些人在他们的掌握中。

这是为什么在第六节中诗人呼求上帝──小组的主席──敲碎这些作恶者的牙，敲掉少壮狮子的大牙。他呼求：「主阿，烧灭他们。」像水一般倾倒他们，在炎热、干燥的夏天，像草一般践踏他们。让他们像蜗牛一样在它自己的粘液中溶解，让他们像堕胎的，永远不能成为小孩子。并且是快快完成这事！比起在火上烧开水的时候更快，无论是使用干的树枝或是用潮湿清绿的树枝来烧。

当诚实的政治或宗教的异己者被送到一个不依法律审判的法庭前，就是一个没有公义的法庭，这样的祷告常常在他们心中，因为审判官早已决定异己者是有罪的(再看第一节)。诗人的意思是，不公义法庭的裁定，仅是神灵的定意，但其实是人事前加诸于神灵里的意念。或者，如保罗所表达的，天上执政的，掌权的(弗三10)。在这里我们所发现的是一种深刻的神学问题，用图画神学表达出来。

第十至十一节，副歌。义人见仇敌遭报，就欢喜。报仇只有神圣法庭的主席才能执行，胜过神灵的会议；因为直至现在只有祂准许罪恶「在天上」存在。但是，在地上则不同。在人类中间，上帝审判与咒诅不是同一样事情。当上帝维护正直人的信仰时，那日子他们必然会欢喜，因为除非上帝在末后得到胜利，上帝自己便不是公义和真实的。义人在恶人的血中洗脚，这幅图画是激烈的。但是上帝正在处理罪恶激烈的势力。按理，就像新约的一句激烈的话般厉害，这句话是「在羔羊的血中清洗」。

会众很少认识到，上帝对邪恶势力报仇的最后行动是实在容许这些势力胜过它自己，而这看来的胜利事实上是上帝毁坏那些势力的审判。在这里我们所有的，是保罗在歌罗西书十章十三至二十节奇妙言语背后的事实，事实后来包含在教会所用的标题「胜利的基督」中──因为基督在十字架上！


诗篇第五十九篇

诗 59:1〔扫罗打发人窥探大卫的房屋，要杀他。那时，大卫作这金诗，交与伶长。调用休要毁坏。〕我的　神啊，求你救我脱离仇敌，把我安置在高处，得脱那些起来攻击我的人。

诗 59:2求你救我脱离作孽的人和喜爱流人血的人！

诗 59:3因为，他们埋伏要害我的命；有能力的人聚集来攻击我。耶和华啊，这不是为我的过犯，也不是为我的罪愆。

诗 59:4我虽然无过，他们预备整齐，跑来攻击我。求你兴起鉴察，帮助我！

诗 59:5万军之　神─耶和华以色列的　神啊！求你兴起，惩治万邦！不要怜悯行诡诈的恶人！〔细拉〕

诗 59:6他们晚上转回，叫号如狗，围城绕行。

诗 59:7他们口中喷吐恶言，嘴里有刀；他们说：有谁听见？

诗 59:8但你─耶和华必笑话他们；你要嗤笑万邦。

诗 59:9我的力量啊，我必仰望你，因为　神是我的高台。

诗 59:10我的　神要以慈爱迎接我；　神要叫我看见我仇敌遭报。

诗 59:11不要杀他们，恐怕我的民忘记。主啊，你是我们的盾牌；求你用你的能力使他们四散，且降为卑。

诗 59:12因他们口中的罪和嘴里的言语，并咒虚谎的话，愿他们在骄傲之中被缠住了。

诗 59:13求你发怒，使他们消灭，以致归于无有，叫他们知道　神在雅各中间掌权，直到地极。〔细拉〕

诗 59:14到了晚上，任凭他们转回；任凭他们叫号如狗，围城绕行。

诗 59:15他们必走来走去，寻找食物，若不得饱就终夜在外。

诗 59:16但我要歌颂你的力量，早晨要高唱你的慈爱；因为你作过我的高台，在我急难的日子作过我的避难所。

诗 59:17我的力量啊，我要歌颂你；因为　神是我的高台，是赐恩与我的　神。

我在困难中(五十九1-9)

大卫，或无论诗人是谁，他看来是常在困难之中。在标题中所提及的事上(看撒上十九11-19)，大卫肯定是在困难之中。那事情提供了一个罗曼蒂克的故事，但是在这里诗人所说及的是有关国家的敌人，正如第五节所显示的。然而在第六节，我们是身处野蛮的流氓场所，这些流氓使今日大城市中在黑夜后，人不敢停留在街上。诗人的精萃是包括所有这些危险的处境，甚至那些我们必须面对的处境。

保护我(译者注：和合本译作救我脱离)真正的意思是「将我置在高处，使他们接触不到我」。这是一幅有趣的图画，好象父亲将他的孩童放在他肩上，避开了咬人的狗。在第三节，强调点是放在一群流氓如何计画袭击一位无辜的行人。今日喜爱流人血的人(第2节)可能是西方苛刻的贫民窟地主或放高利货的人，也可能是东方无情的放货者。所以诗人祈求上帝自己来看。当这些人行为像似一群野狗时，他们可是非常可怕的。

嘴里有刀。一幅闪族人生动的图画！正如狗没有考虑到人都能看见或听到它们，这些暴徒和捣乱分子也是一样。跟着诗人补充说，万军之上帝耶和华。他提醒自己，上帝是万有的主，所以星宿的主，即是说，天上力量的主，也是以色列民的主，祂帮助他们攻占迦南的群众或军队(两个名词都是同一个字)，是红海的上帝，也是在西乃山启示的上帝。

诗人宣告说：主看见这些粗暴的人。因此他再次确定他的信仰，上帝只是取笑他们。这取笑并不是嗤笑\cs8，而是以和平的心思和无恙的感觉。因为上帝知道祂将要得胜。在诗人的时代，上帝将会战胜任何能起来蔑视祂的邪恶的个人、群众或国家。结果，在这地上，此刻轮到我了，我能称呼上帝为我的力量，并且加上，我必仰望你；因为我知道我能完全信靠这位将要得胜的上帝。很奇怪的，「仰望」通常是用作指上帝观望我们！它被用作指祂看顾我们，使我们得到安全。在监狱中有多少人能这样保留他的信仰呢？同时，好象我父亲所作的(看第一节)，上帝将我抱起，使我在祂堡垒中得到安全。

我要歌唱(五十九10-17)

诗人在此所使用的言语，是我们以前常常遇到的，即并不是我的信心可值些什么，乃是上帝的信实是一切，后者常常在我前面(并不是迎接我，看出廿三20立约的天使之工作)。但不只是在「我」面前。在我们的圣经信仰中，没有空间可容纳对于自己的拯救采取一种自私的满足，他为全以色列民寻求上帝的帮助。在古老的公祷书中，本诗的版本用了阻止来翻译「行在前面」。它是这个动词拉丁文的意思。因此，在著名的祷文中，我们有这一句话：「主阿，用你的恩典阻止我们一切的作为……。」

但是，诗人也是一个人。他乞求上帝不要杀他们：「不要立刻杀他们──让他们在死前先受尽苦楚」。当你处置他们时，让我的子民首先看见你的公义。只是在此之后，求你消灭他们，以至无有。

现在让我们将第十三节下半节放在正确的视线上：叫他们知道上帝在雅各中间掌权，直到地极。按照今日我们所用的说法，公义必须被看见实践出来，因为正如耶稣宣告的：「人撒种，必会收割」(看太七2)。在第十三节，我们发现一条冷酷的真理，(甲)每一个人所作的，都会受到审判，(乙)终有一天，所有的骄傲和自大都会降为卑。骄傲是这里特别强调的(第12节)。箴言十六章十八节说：「骄傲在败坏以先，狂心在跌倒之前。」骄傲是七项致死的罪中最致命的一项。甚至异教的希腊人也视他们所称的hybris是跌倒的原因，不单人类如此，连神灵也如此！这样让我们用今日的名词来说：假若你骄傲地选择运用，如毒品般的物质，自己贪婪作乐，最后，它会消灭你。

第十六至十七节，副歌。用这篇诗的主要词语直至这点，现在会众用呼喊来回应：但我……然后它承认上帝的力量事实上是上帝「拯救的力量」。

或许我们一生都过着受保护的生活，没有经历到逼迫。但是东正教徒在过去一千五百年无止境的经历逼迫。在东方教会，「宣教」的观念完全与「殉道」的观念相平衡，即是殉道、见证。当然，东方基督教教徒也像我们一样读这篇诗。

诗人比起你和我在细小的角落中所能明白的人类历史更多，他对人类受苦的世界有更多的话要说。思想狭窄、无知、和自我中心，是研读篇诗时我们胜过的情绪。这些诗篇给我们一种充满关怀、有思想和祷告的生活观念，在在都是我们人类受咒诅要去面对的。

虽然这样，我们也必须注意，当我们可以生活在和平和安全中，我们的祖先并不是这样。我们应当记得，在中世纪任何欧洲国家里一般人的情况都是充满恐惧感──惧怕(甲)瘟疫，(乙)疾病，(丙)侵略，(丁)税收人员，(戊)巫术和魔术，(己)不知道的事情，(庚)早死。


诗篇第六十篇

诗 60:1〔大卫与两河间的亚兰并琐巴的亚兰争战的时候，约押转回，在盐谷攻击以东，杀了一万二千人。那时，大卫作这金诗叫人学习，交与伶长。调用为证的百合花。〕　神啊，你丢弃了我们，使我们破败；你向我们发怒，求你使我们复兴！

诗 60:2你使地震动，而且崩裂；求你将裂口医好，因为地摇动。

诗 60:3你叫你的民遇见艰难；你叫我们喝那使人东倒西歪的酒。

诗 60:4你把旌旗赐给敬畏你的人，可以为真理扬起来。〔细拉〕

诗 60:5求你应允我们，用右手拯救我们，好叫你所亲爱的人得救。

诗 60:6　神已经指着他的圣洁说〔说：或译应许我〕：我要欢乐；我要分开示剑，丈量疏割谷。

诗 60:7基列是我的，玛拿西也是我的。以法莲是护卫我头的；犹大是我的杖。

诗 60:8摩押是我的沐浴盆；我要向以东拋鞋。非利士啊，你还能因我欢呼吗？

诗 60:9谁能领我进坚固城？谁能引我到以东地？

诗 60:10　神啊，你不是丢弃了我们吗？　神啊，你不和我们的军兵同去吗？

诗 60:11求你帮助我们攻击敌人，因为人的帮助是枉然的。

诗 60:12我们倚靠　神才得施展大能，因为践踏我们敌人的就是他。

求助于上帝(六十1-5)

两河间的亚兰(Aram-naharaim)，希伯来文是指米所波大米的地方和人民。琐巴的亚兰(Aram-Zobah)是指近巴勒斯坦一个亚兰人的国家。盐谷是哥亚(Ghor)，死海南面较低平原的地方。一万二千人被杀的数字一定是来自一份历史资料，这是撒母耳记下二章八节的编者没有采用的。在那处，我们得到有关这标题的资料。在十三节和代上十八章十二节，我们得到的数目是一万八千人。有这样的想法，关于谁被杀了，在资料中可能有些混乱之处。在希伯来文以东与亚兰(希伯来文用方型大写字体，好象英文的大写字母)的差别只是一个小点，这是字母的一角的名称。所以有些文士抄写一份手抄本时，是非常容易的将有关的人错误的名字抄下来。调子名为「为证的百合花」，无论它的意思什么，很有可能，它是一首常用歌曲的名称。

在第一至三节，上帝要打破什么的攻击呢？是否指一场真正的战争呢？是否敌军的沉重脚步，好象地球震动，那上帝给予以色列民的恩典圣地，仍然持续着呢？耶路撒冷是否已被侵占了？它的人民是否已被强迫喝了受污染的酒？或者所有的句子被视为象征性的意义？

在第三节，最后的一句看来持着我们所需要的钥匙。第一我们得悉所有这些可怖的事都是上帝的作为，而不是出于人。第二，那使人东倒西歪的酒是先知常用的句子。例如耶利米书廿五章十五至廿九节，在那里我们看见一幅生动的图画，显示出上帝如何容许罪人带来他们自己的审判。保罗在哥林多前书十一章廿七至廿九节也指出同样的事实。所以，在前面所描述的当然可能是一场敌人实在的侵略，但是这敌人也可能是一个人自己「惊人的」，「令人晕眩的」自我欺哄和愚昧。

第四至五节但是，正如在一场战争中，你为忠心的跟随者竖立了旌旗。这幅图画好象著名的太平洋战争的照片中，美国士兵在硫黄岛(Iwojima)上激烈的战争中，竖立起旗杆，上面有星和间条的旗，作为他战争中同伴的集合点。因为这里所指的是主的锦旗，那是胜利，得胜和欢欣的记号。正如一至三节所描述的，虽然他们面对见到的失败，但是敬畏上帝的人仍须继续存有信心，就因他们是立约的子民而论，他们仍属于那位能完全信赖，绝对信实的上帝。上帝在最后必定得到胜利。此观念是用你的右手这几个字来表达的，因为这句子常用作指上帝在人类处境中将要看到的胜利。好象从硫黄岛那个例子中，这里的军队集中环绕着上帝的旗杆，他们也找到保护，免受箭手射来的箭所伤。假若你因真理常与鞠躬往往出现在一起(标准修订本第四节注脚)而觉得奇怪，乃因这两个字希伯来文的音很相似。那些敬畏你的人，敬畏的意思是惊讶和尊敬，而不是可怕，他们是以色列上帝的子民，因为在第五节，他们也被称为你所亲爱的人。因此，我们用欢乐的心情注视，上帝事实上没有放弃他们，将他们交给敌人。

上帝以祂的圣洁来说话(六十6-12)

我们的标题是来自第六节的注脚。在利未记每一次神圣的晓谕后，我们都会看到上帝的签署，即看见「我是耶和华」这句子，或是「你们必须圣洁，因为我是圣洁的」。这就是此处标题的意思。上帝只能以祂自己，或祂自己的圣洁来起誓。祂不能「靠天」或「靠地」来起誓，因为祂创造它们(创廿二16)。所以现在祂誓言关心自己的子民以色列。当上帝首先带领支派进入迦南时，祂分配他们各支派一处地方来定居。现在祂继续这工作。虽然看来上帝的子民已从恩典中堕落，因而上帝允许他们受失败之苦，但是这并没有使祂慈受的事实造成有任何的不同。按照申命记卅一章十至十三节，每七年期间之后，人民会集在一起，再次聆听向他们读出律法的字句。他们聆听到律法中的一句：「主如此说，这地是我的」；所以当然是祂去拣选和分配。祂已分配地给十二个支派，故此他们只是使用它，并且只要他们遵守买卖双方中一方的责任(申八11-20)。但是甚至这样，上帝的慈爱(hesed)，祂立约的爱，比以色列民所没有遵守的任何协议更大。

示剑是在撒玛利亚的邻近，疏割是在它的东面。两处地方都是列祖所定居的地方(创卅三17-20)，也是约书亚带领支派进入迦南的途径。基列并以法莲和玛拿西两支派的一半在约但河东。但是虽然所有这些地方离圣殿甚远，上帝说，他们不会被忘记。以法莲西部的一半后来成为了北部支派的常用名称，在所罗门死后，这些地方由北国国王所管治。然而以法莲仍然是护我头的，用作遮盖上帝的头(！)。另一方面，犹大成为南国的常用名称，耶路撒冷是它的首都；后者是大卫(和他的后裔)掌管我(！)管治的杖的地方(看创四十九10)。

但是上帝拥有地上各国的地方和各地的人民(出十九5)！祂使用摩押成为祂洗净不洁的以色列民的工具(利十一章)。(摩押是在死海的东面)在上帝「将脚放在」祂充满罪恶的子民，以色列中后，祂能呼召以东来清洁祂的鞋子。(以东是在东南方)然后祂补充说：「你们非利士人，喊出胜利的呼声，因为我是你们的君王，」无论你们是否知道。

第九至十一节看来是属于大卫的，因为这里的另个声音，可能是出自大卫军队中一位将军，或甚至可能是王自己，这声音对聚集的人民宣告说：「我盼望我们学习到我们的功课，没有上帝我们不能得胜。彼得拉，岩石的城市，以东的首都，是没有上帝不能达到之地。所以在下一次我们向前出击，上帝阿，求你帮助我们攻击敌人！」

第十二节，副歌。因此人民作出他们信心的盼望和祷告，这样的呼喊。我们能从希伯来文中最后的一句得知，他们事实上是呼唤永生的上帝。因为只有上帝能践踏敌人。这是否本篇所要教导我们明白的呢？是否这样：虽然上帝的子民因对祂的计画不忠心而应受刑罚，然而上帝永不会放弃他们。因为祂管理列国的人，祂可以使用外人和陌生人作为审判祂自己的子民以色列的工具。


诗篇第六十一篇

诗 61:1〔大卫的诗，交与伶长。用丝弦的乐器。〕　神啊，求你听我的呼求，侧耳听我的祷告！

诗 61:2我心里发昏的时候，我要从地极求告你。求你领我到那比我更高的盘石！

诗 61:3因为你作过我的避难所，作过我的坚固台，脱离仇敌。

诗 61:4我要永远住在你的帐幕里！我要投靠在你翅膀下的隐密处！〔细拉〕

诗 61:5　神啊，你原是听了我所许的愿；你将产业赐给敬畏你名的人。

诗 61:6你要加添王的寿数；他的年岁必存到世世。

诗 61:7他必永远坐在　神面前；愿你预备慈爱和诚实保佑他！

诗 61:8这样，我要歌颂你的名，直到永远，好天天还我所许的愿。

万古盘石(六十一1-8)

当我们的诗人说从地极时，是否在那里呼求呢？今日或许我们会想到新西兰或中国；或许他会认为巴比伦是一切的「极限」。在那里，他感觉自己是在阴间，死人之地。在这里，他是一个孤单的以色列人，从他的同族团契中被抽离，并且被单独的放在亵渎的外人之中。在巴比伦，生命是没有意义的。此时他在立约之外，只有约能给予存在的意义。然而，无论这可怜的人在那里，他只能呼喊说：「上帝，请你听，聆听！」

按照他的时代意识形态的言语，盘石是混乱无底的世界另一极端。这神秘的言语，在近东一带是很普通的，但是对以色列民而言，它事实上有一个基础，因为大卫曾向一位自雇的农夫亚劳拿购买他产业上的盘石，在其中，他训练他的小公牛从大麦和小麦中踏出谷物来。事情记载在撒母耳记下廿四章十八至廿五节。后来，大卫的儿子所罗门，在这盘石上建造他的圣殿。这盘石直至今日仍可以看见，它在庞大的奥马回教寺(Mosque of Omar)中，这寺现在名为盘石的顶(Dome of the Rock)。圣殿尚存时，在这盘石上，祭牲被宰杀，预备在祭坛上焚烧。再者，按照当时的神话思想(相当于我们时代的科学思想)，一道轴从盘石下直插进阴间(或后来基督教思想的地狱)，这盘石在轴的出口处造成一种阻力，使罪恶的势力不能冲进人类社会的世界。

但是，诗人清除这种话的思想(虽然它继续存留至中世纪)，并且用挑战的方式指出盘石就是上帝！他发展寓言的言语，就是我们在诗篇十八篇及其它地方所见过的。所罗门圣殿的目的当然是继续作献祭的地方，以前在旷野的世代，以色列民的朝圣者是用帐幕作为献祭的地方。然而，因为以色列民仍然是在朝圣的路上，仍然保留着营幕的言语。所以我们有我要永远住在你的帐幕里这句子，在那里，盘石者上帝仍然控制着罪恶的势力，这势力常常寻找机会冲进人类的灵魂。

但是你如何能在前进中，然而又停留在固定的盘石上呢？当你被掳至巴比伦，如能在盘石上找到避难所？非常有趣的事情，保罗运用这古代的神话，寻找此矛盾的答案；他所作是给它一个神学的解释，而不是神话的解释。他将他的寓言从大卫追溯至摩西所击打的盘石上(参出十七1-17)，然后进到基督身上(林前十4)。依此方法，他使用了本诗和其它相似的诗篇之意义，因为诗篇是在摩西和基督两者间的时间所写成的。无论如何，诗人用永远这个词语的众数来带出盘石的永恒意义。因此，他的意思是「真至永恒」。我们注意到在那伟大的宣告后，跟着是一个礼仪的命令。细拉：提起你们的声音，你们的音调，你们的心！自然我们必须停止，并且在这时思想一下，然后用赞美来呼喊。

在你翅膀下的隐密处是撒拉弗的翅膀，在约柜的中间，翅膀与翅膀连在一起，约柜是放在圣殿的至圣所。因此诗人在结束他的呼求时，同样用耶稣期望我们的确信，祂说：「敲门，我必给你们开门。」因为你将我的产业赐给我──我不需要其它了，这是我所盼望和需要的。

我们在以前曾看过，君王要在地上彰显他所代表天上君王的美德(例如诗45篇)。因此，一个新的声音，可能是宫廷内的人，现在为王祷告。君王应该向他的百姓显出上帝究竟是怎样的。当然，这位可怜的人需要我们的祷告，因他极需要永生上帝赐予他的爱和信实。

副歌。在「圣徒」的聚集中，每一个「我」最后都回应说：「我愿忠心地持守这祷告，每天向上帝赞美和敬拜。」因为整个仪式都是由君王自己，以色列这个「身体」的「头」作主席，全部会众此时都被溶在一个活泼和敬拜的群体中。我们不要忘记，每日赞美上帝，不只是每一个「我」的工作，而是在地上和天上的全教会之工作。


诗篇第六十二篇

诗 62:1〔大卫的诗，照耶杜顿的作法，交与伶长。〕我的心默默无声，专等候　神；我的救恩是从他而来。

诗 62:2惟独他是我的盘石，我的拯救；他是我的高台，我必不很动摇。

诗 62:3你们大家攻击一人，把他毁坏，如同毁坏歪斜的墙、将倒的壁，要到几时呢？

诗 62:4他们彼此商议，专要从他的尊位上把他推下；他们喜爱谎话，口虽祝福，心却咒诅。〔细拉〕

诗 62:5我的心哪，你当默默无声，专等候　神，因为我的盼望是从他而来。

诗 62:6惟独他是我的盘石，我的拯救；他是我的高台，我必不动摇。

诗 62:7我的拯救、我的荣耀都在乎　神；我力量的盘石、我的避难所都在乎　神。

诗 62:8你们众民当时时倚靠他，在他面前倾心吐意；　神是我们的避难所。〔细拉〕

诗 62:9下流人真是虚空；上流人也是虚假；放在天平里就必浮起；他们一共比空气还轻。

诗 62:10不要仗势欺人，也不要因抢夺而骄傲；若财宝加增，不要放在心上。

诗 62:11　神说了一次、两次，我都听见：就是能力都属乎　神。

诗 62:12主啊，慈爱也是属乎你，因为你照着各人所行的报应他。

患难中的平安(六十二1-12)

在这篇诗中，有六次不同的地方，都以细小的字akh作开始，一个非常重的喉音字，它像似德文doch那个字。在英文方面则没有相类似的字。它的意思好象：「对阿，那可能是这样，但是……」或「我不理会你所说的是什么，但我肯定……」。然后，是一句强烈积极的肯定语。因此作者这样开始写：「你可以说你喜欢的话，但我整个人──向上帝──是默默的」。在句子中没有动词，我们没有这需要。任何的动词都会破坏诗人向上帝完全委身的神圣奥秘。

然后他继续第二个akh：「无论你提出任何反对的意见」，惟独祂(非常强调的)是我的盘石，从祂身上，我得力量去爱；不是「我灵魂的救恩」(用我们以前留意过的阳性名词)，因为那是很久以前发生的事。他与上帝有惊人的亲密关系，充满爱的上帝已经给他因他个人的拯救所得的结果，这新的事物或可用保罗的一个词「成圣」来解释。它是一个拉丁字，意思是「成为圣徒」，即是说，成为被上帝救赎子民中一位真正有爱心的成员(看帖前五23；帖后二13)。因为这事现在发生在他身上，诗人正经历一种内心的平安，虽然事情或许不如意。当然他仍是一个人，当困难临到，他仍会忧伤，或是动摇，正如这个字──然而不是很厉害，即是说，没有超出他能力以外。

在第三节，他给我们一个侵扰他的那类困难例子。他画了一幅建造得很差的砖墙的图画，一群流氓推来推去，直至最后它在他头上倒下来──只有一个可怜人在场。他再用另一个akh来宣告：「你相信我吗？对啊，但事实上，像大卫王，我已在社群中达到显赫的地位，所以这纯粹是由于妒忌，「他们」，盼望使这位可怜的矮胖子倒下来。」

在第五节，第四个akh重复了我们在第一节所听到的：「我不理会他们对我作什么事」，因为只有向上帝──我整个人──是默默的；因为我的盼望在祂里面。一个人不能对一位连存在与否也被怀疑的神灵存着盼望，但是他可以向永生上帝存着盼望，他绝对知道祂在那里。然后他重复了他的第二节：「无论你说什么……」，惟独祂是我的盘石……。我们注意到我必不动摇这句子，用了第二节「必不动摇」同一个动词。

诗人继续下去，在第七节作了一个改变。现在他宣告，我的拯救(这次是他在另一节用拯救一词的阳性格式)在乎上帝。他说：上帝首先拯救我，救赎我。我们也应该用同样的方式来了解我的荣耀这几个字，而不是像标准修订本所说的，我的名声。运用这个词，首先，他所指的，在最低的层次而言，是一个人作为好人的声誉；但是这名词可能有更深的意义。当摩西在沉默中──诗人现在与摩西所分享的沉默──与上帝相遇后从山上下来时，我们读到的是「摩西不知道自己的面皮，因耶和华和他说话就发了光」(出卅四29)。摩西带回来的，事实上是在他面上表现出可见的光芒，是一种上帝非常的荣耀。

全能的爱(六十二1-12)(续)

看来我们已在第七节达到原诗的尾声──一种伟大的结束。因此，跟着来的几节将诗转为公共崇拜用的诗歌。首先，第八节邀请「我们」倚靠上帝，好象原来的诗人所作的一样。即是说「无论怎样……」，再次用akh这句子。跟着它教导我们那些劳动阶级，或今日我们所说的无产阶级，真是虚空。然后他补充说，上流人，老板，政府，也是虚假。

伟大的先知曾多次指出，上帝的审判会临到那些「将贫穷人的脸放在地上磨擦」的人。但是，从另一角度来看，诗人鼓励那些非常可怜的民众持守他们的信心，提醒他们富有者和有权势者的活动，因为与上帝的旨意不协调，富有者将不会在审判中有优势，只有正面的事物才能如此，而不是负面的(比较比空气还轻一句)。所以假若一个人将他的倚靠放在完全负面的事物上，他耗费他的生命。财富只生产财富。仗势欺人，或用暴力抢夺，也是同一类。「肯定地，勒索使智能人变为愚妄」(今日有多少人会相信呢？)「贿赂能败坏人的慧心」(传道书七7)。然而，我们不敢在这事上站在针对富有人的那边。在以西结书廿二章廿九节，那处居民因亏负他们贫穷的邻居而变得更富有，以西结宣告他们不听上帝的话，正是诗人所宣的。

附加在这篇诗上的，看来都像智能的言语，最后两节也是一样。我们记得以赛亚书四十章六至八节那段经文；「凡有血气的，尽都如草，……草必枯干，花必雕残，因为耶和华的气吹在其上。……惟有我们上帝的话，必永远立定。」所以，正如在课室里，老师使她的学生跟她重复一次，两次，现在会众必须作出这强调的宣告，不只一次，而是两次，宣告是上帝述说自己的事情，就是能力都属乎上帝。然而，一如学生在课室内向老师发问一样，我们可以跟着问，那无限力量的本质是怎样的呢？对于这个问题，我们得到这奇妙的答案，一个在圣经中，也独在圣经中，可以找到的答案，就是，「上帝无限的力量就是上帝无限的爱。你，上帝，无限地去爱，你事实上完成那些人的行动未能作成的(不是如标准修订本的报复)」──因为只有一口气，他不能为自己作什么。

在这里我们所遇到的是怎样的一位上帝呢？一切有关这位奇妙上帝的知识都能用两句小句子来描述！一位贫穷人的心思永远不需要问这问题：「假若上帝是全能的，为什么祂不作这些事或那些事呢？」他亦毋须发问：「上帝能否作祂盼望作的事呢？祂能否使人到地狱去呢？」基于本诗的结论，现在我们能够得的答案是：「有全能的爱作为公义的行动，上帝只能差祂自己到地狱去──以一个人的身分而去。」


诗篇第六十三篇

诗 63:1〔大卫在犹大旷野的时候，作了这诗。〕　神啊，你是我的　神，我要切切地寻求你，在干旱疲乏无水之地，我渴想你；我的心切慕你。

诗 63:2我在圣所中曾如此瞻仰你，为要见你的能力和你的荣耀。

诗 63:3因你的慈爱比生命更好，我的嘴唇要颂赞你。

诗 63:4我还活的时候要这样称颂你；我要奉你的名举手。

诗 63:5我在上记念你，在夜更的时候思想你；我的心就像饱足了骨髓肥油，我也要以欢乐的嘴唇赞美你。

诗 63:6我在上记念你，在夜更的时候思想你；我的心就像饱足了骨髓肥油，我也要以欢乐的嘴唇赞美你。

诗 63:7因为你曾帮助我，我就在你翅膀的荫下欢呼。

诗 63:8我心紧紧地跟随你；你的右手扶持我。

诗 63:9但那些寻索要灭我命的人必往地底下去；

诗 63:10他们必被刀剑所杀，被野狗所吃。

诗 63:11但是王必因　神欢喜。凡指着他发誓的必要夸口，因为说谎之人的口必被塞住。

渴想上帝(六十三1-11)

这是一个何等特别的观念！你能否想象一位古代希腊哲学会渴想那个可怕的神灵宙斯(Zeus)吗？或者，一位与诗人同时代的迦南人会渴想那个尝血的神灵巴力吗？或者一位现代的新畿内亚土人会渴想其中一个他的神灵，此等神灵使得他一生活在恐惧中？虽然我们自年轻时已唱颂这些诗歌，但是我们不应看成已得它们的应许。让它们再次向我们说话，使我们得到一种欢欣的惊喜！

有人认为肉体的饥渴会引致心灵的饥渴，这有可能的。但是在沙漠旅行的人死于饥渴，他们咒诅上帝，然后死去，较适合这节经文的背景是视诗人是远离耶路撒冷，并在不信的人中间，他们因他们能看见的、听见的和感觉到的而灵魂得到满足──事实上，好象今日西方的世俗社会一样。假若是这样，此诗也可能是耶稣所讲八福的背景：「饥渴……的人有福了」(太五6)。

正如我们刚看过的，此处我的心\cs8是nephesh这个字，意思是整个人，包括肝脏和肾脏。就是这个缘故，我的肉体也因你昏倒(译者注：中文和合本译作切慕你)。但是「昏倒」并不是一个准确的翻译。它的意思看来是「瞎了」，或「变得黑暗」。希伯来的诗体是何等生动呢？寻求是一个最有启示性的动词。基本上，它的意思是盼望晨曦的曙光。所以这里，我们的朋友可能经过了不能入睡的一夜后，在第一道晨光时就起来，渴望「看见」他的主。

在以前，他在圣所中瞻仰上帝，有一种看见的经验，看见你的能力，和你的荣耀。好象年轻的以赛亚一样(赛六1-8)。动词瞻仰就是这个意思；它并不是描述人用肉眼所看到的。所以现在他作出了他伟大的信心宣告：(我宣告)你的慈爱比生命更好。让信心的宣告重重的击打我们，因为我们岂不是说生命重要吗？我们岂不是认为每一件事都视乎首先有生命吗？我们的朋友回答说，不，上帝的爱比祂给我们生命的恩赐更好！我们所有的，与希腊、印度、新矶内亚、马克斯主义和其它的宗教是何等不同啊！

嘴唇是人体的一部分。我用它来赞美和称颂上帝，因为我是人，不是一部机器，不是在工厂内的一只手，一项政府的统计，或是在电脑中一个密码。我有一个属人的嘴唇，按照上帝的形像被造，祂用祂的嘴唇(旧约大胆地说)向我说话。再者，当人向他人祝福时，他不但用他的嘴唇说话，他也将手放在他人的头上。这里是一幅大胆的图画，人实在将他的手放在上帝的头上！然而，除此以外，他能用什么方式来表达这位慈爱上帝的谦卑呢？最后，上帝的\cs9名是祂的本体。透过在立约子民中间作为成员的经历，诗人发现了那名字就是爱。

祭牲的骨髓肥油是肉中最好的一部分。这些都以爱和感谢的心来献予上帝(利三16)。但是诗人认为他经历上帝的友谊，好象上帝享受人的献祭那么深！就是这缘故，他(甲)赞美上帝，(乙)思想，想透事物的意思，假若你喜欢的话，是神学化，(丙)承认每一件他所想，所知道和经历的事，是从上帝而来的恩赐。他有的是一种完全的经历，是他在日间和夜间所经历的。所以他能作的一切回应，是欢欣的呼喊。请记着，在他的时代，夜间的黑暗是非常可怕的，因为(一)在凌晨三时，一个人的生命力是最低的──他正尝试睡在一间泥泞的茅屋中，屋内有家畜环绕他的脚喘气和吹气；(二)在黑夜的笼罩下，所有种类的魔鬼都会从他在第一节所提及的旷野爬进来。(很有可能，我们要从本诗的亮光来看耶稣在旷野所受的试探──马可福音一12-13。)然而，我们的朋友用一个最大胆的比喻来总结他的信心宣告：我的nephesh，也即是我的身体，紧紧的跟随你，你右手扶持我。请注意最后的一句用了青年女子所用的同样字句，当她的爱人用他的右手环抱她时，她紧紧抱着他(歌二6；八3)。这实在是立约意思的一幅迷人图画，因为上帝是以色列民的丈夫，以色列民是祂的新娘(何二16-20)。

第八节的伟大字句看来已是本诗歌的结束。后来有人加了两个附录，改变原本只是个人的独白而成为公共崇拜的诗歌。(甲)加了两节经文，显示出不知道上帝喜乐的可怕。一切破坏性的种类都会下到阴间，这是他们本来的家乡。(乙)加上第三节经文，使君王成为聚集的群众代表。作为「身体」，即以色列民的「头」，他能代表那些曾与上帝立爱之约的人说话。


诗篇第六十四篇

诗 64:1〔大卫的诗，交与伶长。〕　神啊，我哀叹的时候，求你听我的声音！求你保护我的性命，不受仇敌的惊恐！

诗 64:2求你把我隐藏，使我脱离作恶之人的暗谋和作孽之人的扰乱。

诗 64:3他们磨舌如刀，发出苦毒的言语，好象比准了的箭，

诗 64:4要在暗地射完全人；他们忽然射他，并不惧怕。

诗 64:5他们彼此勉励设下恶计；他们商量暗设网罗，说：谁能看见？

诗 64:6他们图谋奸恶，说：我们是极力图谋的。他们各人的意念心思是深的。

诗 64:7但　神要射他们；他们忽然被箭射伤。

诗 64:8他们必然绊跌，被自己的舌头所害；凡看见他们的必都摇头。

诗 64:9众人都要害怕，要传扬　神的工作，并且明白他的作为。

诗 64:10义人必因耶和华欢喜，并要投靠他；凡心里正直的人都要夸口。

秘密警察(六十四1-10)

标题告诉我们本诗是属于大卫的类别，所以它能适用于主前一千年左右大卫的处境。但是圣经并不是死板的印刷，或者我们也不应该假设是「原来的版本」(事实上，我们并没有也永远不会拥有它)，视之为默示的说话。上帝的话是：(甲)活泼的，只因为上帝是永生的。(乙)所以我们毋须要担心所有不同的版本和在希伯来版本中一些残缺不存的地方，它有部分在标准修订本的注脚提供出来。(丙)诗篇六十四篇事实上反映出在众多世纪中无数男女的呼喊，他们恐惧地住在世上的警察国家里。(丁)因此，只因为诗篇是活的，那些阅读它的人，得到新的盼望和新的力量。

此诗的希伯来版本有各处残缺不存的地方。现代各种不同的译本显明这点来，他们的翻译出入很大。例如，新英文圣经与标准修订本有何等大的不同。然而这些不同之处并不是重要的内容，诗人所说的整个内容才是重要的。无论如何，这是保罗对旧约的了解。他很少准确地引用它，有些时候，甚至看来他是从记忆中引述的。因为，当然在他那个时代你不能随身带备一本袖珍圣经，因为旧约是载于多卷的大书卷上，不便携带。除此以外，保罗经常采用七十士希腊译本，多于希伯来版本，当然，希伯来版本是原著。

诗人成功地向我们表达出恐惧的真正意思，因此我们能与他认同，认同他对秘密警察、政敌，或无论粗暴者是谁等人的惊恐和惧怕。他们明显地在秘密的覆盖下工作，以为没有人知道他们的策画。他们暗设网罗。我们可以说他们安装偷听器在猎物的家中。然后，好象在任何时代的游击队员或革命家，行动迅速，忽然射杀无辜者，并不惧怕。诗人以深度眼光补充说，因为各人的意念心思是深的！耶利米在他的前部分作品中强烈思索这奇异的事实。

诗人立刻将他所用的言语改变作另一用途。他宣称，上帝会突然将他们的箭射在这些人身上。上帝会让他们自己跌倒，他们所宣告的计画会显示出来，或者使他们被人看见，甚至是住在远方的人。结果会是他们想象不到的，众人都要害怕，要传扬上帝的工作。即是说：(甲)当我不能为自己作什么时，上帝会为我而作；(乙)上帝实在会在邪恶的人身上工作，让他们践踏自己的权威；(丙)结果是意想不到的，不但不会消灭无辜者，反而会带领后者进入信心的新领域！(丁)这样，人不会对人恐惧，而只会发现对上帝一种新的敬畏。(戊)这些人便会明白，或是想通了，从神学观点来说，上帝的作为。因为人不单是透过思维或理性来认识上帝，你不能纯粹用神学家所称对上帝的「明证」的帮助寻到对上帝的信心。你只能透过你「看见」上帝在历史和你个人的生活中的作为认识祂。邪恶之人的作为是秘密的，但是上帝的作为是公开的，使人可以明白。

在第十节的副歌使诗人的思想回到敬拜的会众中。他们是正直的人，即是说，那些上帝曾使他们与祂自己建立正确关系的人。


诗篇第六十五篇

诗 65:1〔大卫的诗歌，交与伶长。〕　神啊，锡安的人都等候赞美你；所许的愿也要向你偿还。

诗 65:2听祷告的主啊，凡有血气的都要来就你。

诗 65:3罪孽胜了我；至于我们的过犯，你都要赦免。

诗 65:4你所拣选、使他亲近你、住在你院中的，这人便为有福！我们必因你居所、你圣殿的美福知足了。

诗 65:5拯救我们的　神啊，你必以威严秉公义应允我们；你本是一切地极和海上远处的人所倚靠的。

诗 65:6他既以大能束腰，就用力量安定诸山，

诗 65:7使诸海的响声和其中波浪的响声，并万民的喧哗，都平静了。

诗 65:8住在地极的人因你的神迹惧怕；你使日出日落之地都欢呼。

诗 65:9你眷顾地，降下透雨，使地大得肥美。　神的河满了水；你这样浇灌了地，好为人预备五谷。

诗 65:10你浇透地的沟，润平脊，降甘霖，使地软和；其中发长的，蒙你赐福。

诗 65:11你以恩典为年岁的冠冕；你的路径都滴下脂油，

诗 65:12滴在旷野的草场上。小山以欢乐束腰；

诗 65:13草场以羊群为衣；谷中也长满了五谷。这一切都欢呼歌唱。

拾珍

愿神以恩典为年岁的冠冕

一、还你的愿(1节)──不能只有赞美而忽略还愿(诗五十14)

二、来就近主(2节)──神与亲近祂的人亲近(雅四8)

三、藉主夸胜(3节)──神常帅领我们在基督里夸胜(林后四14)

四、住在主里(4节)──归回到主里和活在教会中

五、默然倚靠(5～7节)──要休息要知道祂是神(诗四十六10)

〖 诗六十五篇分段 〗这一篇诗可以分作三个段落。

(一)第一段一至四节，神的百姓赞美神的恩典。这一段说明神喜欢听取我们的祷告，和喜欢赦免我们的罪孽。祂拣选了我们，使我们因为亲近祂，和常到祂的圣殿，而得享诸般美福。罪孽将神与人隔绝，只有神能使我们认罪和离罪，因而进入祂的圣地。「你们要尊崇耶和华我们的神，在祂的圣山下拜，因为耶和华我们的神本为圣」(诗九十九9)。所以耶和华本为圣，乃是这一段的重心。

(二)本篇第二段五至八节，所谈论的人，范围放大了。地极和海上远处的人，即是万邦万族的居民，以及日出日落之地的群众，全都概括在内。世人称扬神的大能。这一段说明神的威严。祂以能力束腰，足以拯救世人到底。在自然界方面，诸山众海，巨浪洪涛，祂都能安定。创造万物的神，能从混沌中理出秩序的神，借着祂的拯救之恩，也能使全地的人得到和平。「耶和华本为大，该受大赞美，其大无法测度」(诗一四五3)。所以耶和华本为大，成为本段的重点。

(三)本篇第三段九至十三节，从神的百姓到世人，再普及万物，谈论的范围更加扩大，连天地、雨水、江河、路径、旷野、草场、小山、幽谷、羊群、五谷，许多动物、植物，和许多大自然界的东西，都一同歌颂神的慈爱。这一段说明耶和华本为善，即是祂有最高和最大的仁爱。「祂叫日头照好人，也照歹人；降雨给义人，也给不义的人」(太五45)。「你们要赞美耶和华，要称谢耶和华，因祂本为善，祂的慈爱永远长存」(诗一零六1)。所以耶和华本为善，是这一段的重点。―― 张志新《七筐零碎》

〖 诗六十五1 〗「神阿，锡安的人，都等候赞美你，所许的愿，也要向你偿还。」

诗篇第六十五篇，是大卫为着禾稼丰收而作的一首感恩的歌。在那一次丰收之前，可能是久旱不雨，后来因为神听了百姓的祷告，在饥荒快要来临之时，神从天上普降甘霖，不但解除了饥荒的威胁，而且得庆丰收。以色列人因为知道这次丰收是神特别的赐福，因此锡安百姓都聚集在神的面前，他们在那里等候，要赞美神对他们所施的恩典，并且他们要还所许的愿。这里所说的「等候」，就是迫不及待，大家一齐赞美神。―― 张志新《七筐零碎》

〖 诗六十五2 〗「听祷告的主阿，凡有血气的，都要来就你。」

神的名称是最多的，都是代表祂的本性。信徒从自己的经验中可以证实祂是「听祷告的主」。祂不会叫倚靠祂的人失望。终久世人必知道惟独我们的神是可靠的活神，所以结果「凡有血气的，都要来就你。」―― 张志新《七筐零碎》

〖 诗六十五3 〗「罪孽胜了我；至于我们的过犯，你都要赦免。」

什么事情阻挡我们的祷告不得神的垂听呢？就是罪孽。大卫不是完全人，他有许多软弱失败，但他有一个长处，就是勇于认罪悔改。请注意：祭司献祭的时候，必须先洗自己；照样，大卫先提到赦罪，然后称颂耶和华。先得赦免，然后赞美。未曾蒙恩的人，不会唱救恩之歌。―― 张志新《七筐零碎》

〖 诗六十五4 〗「你所拣选，使他亲近你，住在你院中的，这人便为有福；我们必因你居所，你圣殿的美福知足了。」

基督徒要具备三点：(一)神所拣选；(二)亲近神；(三)住在神院中。谁有这三点，谁就是有福的人。「你圣殿的美福就知足了」，就如浪子回到丰富的父家中一样，那里是一无所缺，满心知足了。―― 张志新《七筐零碎》

〖 诗六十五5 〗「拯救我们的神阿，你必以威严、秉公义应允我们；你本是一切地极和海上远处的人所倚靠的。」

神的本性虽是爱，同时祂也是公义的。祂必向世人实行公义。祂的威严是可怕的。就是信徒也要「恐惧战兢，作成你们得救的工夫」(腓二12)。神怎样拯救大卫，神怎样拯救地极海上远处的人呢？简言之，呼求神，神就应允。―― 张志新《七筐零碎》

〖 诗六十五6～7 〗「祂既以大能束腰，就用力量安定诸山；使诸海的响声，和其中波浪的响声，并万民的喧哗，都平静了。」

万物都属于耶和华，都在祂的手中。神不但用祂权能的手托住万有，祂也是在万王中作王，治理万民。圣经中常用海代表民众。神的力量不但能安定诸山，甚至诸海的响声，万民的喧哗，都平静了。我们的主在世的时候，也曾平静风和海：「祂斥责那狂风大浪，风浪就止住平静了」(路八24)。―― 张志新《七筐零碎》

〖 诗六十五8 〗「住在地极的人，因你的神迹惧怕；你使日出日落之地都欢呼。」

当主耶稣作王的时候，全地都必享平安。「日出日落」换一句话说，就是「从东到西」。世界有南极、北极，但是没有东极、西极。因此主耶稣的国是无界限的，全地宇宙都属于祂。我们应当积极传扬福音，拯救更多的灵魂，使从东到西都欢呼赞美神。―― 张志新《七筐零碎》

〖 诗六十五9 〗「你眷顾地，降下透雨，使地大得肥美；神的河满了水；你这样浇灌了地，好为人豫备五谷。」

「透雨」是指着圣灵说的；这里的「地」，就是指着我们这些蒙恩的人来说的。马太福音十三章，主耶稣所讲撒种的比喻，祂就明说：种子就是神的道，而这土就是我们这些人。保罗在哥林多前书第三章也说：我们就是神所耕种的田地。但我们的心地若是干硬，没有神所降下的透雨，使土地湿透，就不肥美，五谷就生长不起来。―― 张志新《七筐零碎》

〖 诗六十五10 〗「你浇透地的犁沟，润平犁脊；降甘霖，使地软和；其中发长的，蒙你赐福。」

我们的心地若是像一块没有被犁过的硬土一样，圣灵没有办法在我们身上活出丰盛的生命佳果来。并且地土若没有被犁成深沟，雨水就流掉了；沟若是浅浅的，水留下的也是浅浅的。所以这里说不只犁出沟来，且是犁出深沟。主的生命河，就盛满了水。不只这样，要灌满了犁沟，润平了犁脊。这样高高的犁脊，站在那里都被水淹没了，看不见了。这里的犁就是说到十字架深刻的工作。十字架的工作，就是为着除去魂生命。没有苦难，就没有生命，也没有荣耀。因为我们原是主的工作。―― 张志新《七筐零碎》

〖 诗六十五11 〗「你以恩典为年岁的冠冕；你的路径都淌下脂油；」

本节上面一句是表明神的恩典终年不断，下面一句是表明无往不利、处处蒙恩。什么是恩典？主耶稣基督就是恩典(约一14)。祂外面虽没有佳形美容，但祂里面所充满的是丰满的恩典；凡接受祂的人，就得着恩典，并且还恩上加恩。年岁就是年日。人对年岁的看法，是丰年与荒年，是表示国泰民安与纷争灾难。神对年岁的看法，神看千年如已过的昨日，又如夜间的一更；神统管年岁，神有慈爱，亦有公义。神对罪恶绝不容情，神会赦免人的罪恶，亦会刑罚人的罪恶。所以年岁之丰歉，世界之安乱，皆操在神的手中。冠冕就是荣耀；要得那不朽坏的冠冕，必须付出代价。

神的恩典在我们身上，终年不断，正如神「以恩典为年岁的冠冕」。「恩典」英译「好处」。神的恩典，神的好处，如同冠冕戴在头上，有如甘霖下降一样，而降下甘霖也就是恩典好处，太奇妙了！神从天上滴下脂油，从约伯有过这样的见证：用牛羊的奶洗脚，表明他的丰富。―― 张志新《七筐零碎》

〖 诗六十五12～13 〗「滴在旷野的草场上；小山以欢乐束腰。草场以羊群为衣；谷中也长满了五谷；这一切都欢呼歌唱。」

本来是旷野之地，不毛之地，现在到处都长满了青草。本来是山谷之地，是不能种东西的，是日光照不到的，现在因着透雨，因着深耕，在山谷中都满了五谷。草场上不仅有羊，且是羊群把草场都盖满了，像穿上衣服一样─「草场以羊群为衣。」在十字架的经历中，属灵生命的丰盛是自然的事。你羡慕吗？―― 张志新《七筐零碎》

唯一的恩典(六十五1-13)

在圣殿的时期，收割感恩崇拜和新年的庆祝，都是连在八日长的节期中。这节期包括记念上帝如何更生以色列民，祂带领他们脱离在埃及的奴役。此项长的仪式约于我们的八月后旬时举行。乃因葡萄收成(最后的一次)是最后的农收，农夫必须开始准备另一个新的耕种年周期。本诗将上帝恩典的两方面放在一起：

(一)上帝是一切的恩典，从埃及拯救祂的子民和赦免他们的罪。赦免是重新创造一个人和使他成为一个「新人」。

(二)上帝是一切的恩典，祂控制了自然的力量，兼给祂的子民丰富的农收。在新的一年，上帝再次准备创造自然的另一个新循环。换句话说，本诗表达出人民的感恩，因上帝曾喂养他们属灵的生命，也喂养他们肉体的生命，基于此，这是一首收割的歌，而且述说上帝是创造者。它注意到所有的受造物都是一个整体这个事实，并且上帝要常常重新创造它的每一方面，包括人性上和物质上的。

在这篇诗的中心，我们发现上帝这个词，而不是人。人「亏欠」赞美上帝，简单来说，人必须向上帝缴付他所欠的，就是他答允，当他发现上帝赦免他和重新创造他整个人的仁爱时，他要偿还他的愿。凡有血气的意思是全人类，因此不单是以色列民。

跟着我们读到(希伯来文字面的意思)「罪行过于我能承担的，然而，我们的过犯──你会为它们买赎」，或像一些学者的翻译，「你除掉了它们」。在这两行间，我们读到一种对上帝的恩典和仁爱的惊讶。然而只有这位被赦免的罪人，上帝所拣选的，进入敬拜的地方，住在你的院中！更令人惊讶的！上帝这种宽容使我们完全的满足，即单单在圣殿中，与充满恩典的上帝同在。然而，正如耶稣宣告说，蒙召的人多，选上的人少。于此，本诗帮助我们明白，我们为何被拣选。

这诗歌的第二部分，由第五节开始，正要讨论这事情。透过威严的行动，即救赎的伟大行动，正如祂带领以色列民离开埃及一样，上帝「使我们与祂自己回复正确的关系」。你必以公义应允我们(译者注：标准修订本译作拯救)──我们是罪人！自然我们高喊上帝是拯救我们的上帝。但不只是我们，也包括一切地极，和海上远处的人！很明显，盼望显示出为什么普通的信徒会被拣选的理由；这就是祂也许邀请外邦人直接来到至圣所，好象以赛亚书五十六章六至八节中盼望看到将会发生的事情一样。

人类的拯救，和在生生不息的耕种年日中的自然运作，二者有何关连呢？它在于(甲)上帝就是上帝，祂必是所有人的上帝。(乙)因此，祂也是所有自然界的上帝。

标准修订本的注脚正确的翻译创世记一章一节：「当上帝开始创造天和地的时候……」。上帝永不会停止创造。今日我们比以前更清楚这事情。在几个世纪前，教会有倾向视上帝是一位「缺席的地主」，祂开始时创造，后来走了。但是今日我们生活在一个开展的宇宙和膨胀的人类中间。

如此，甚至新一代和远方的异教徒，在海格拉斯柱子(the Pillars of Hercules)，被认为是阿特拉斯(the Land of Atlantis)所在地，这些地上不知名的居民，他们也会看见那独一上帝创造的力量。他们也看见天上的神迹，例如太阳，月亮，星星；正如彩虹一样，上帝在很久以前藉着它(创一14-九17)应许去管理四季和在适当的时间给人类食物。因此之故，上帝成为「倚靠的对象」(标准修订本译作盼望)，甚至异教徒也会这样，当他们学习到将倚靠放在祂里面，他们再不是异教徒了！

在第九节，跟着的是一种抒情式的描述，上帝如何遵守祂与挪亚所立的约。祂所作的，是眷顾祂的受造物。每一次的眷顾都是重新创造的行动──谷物的叶从种子生出，雀儿从蛋而出，幼虫变成蝴蝶，羔羊成长为羊，鱼进化成雀儿，狼变成狗，等等。自然界的一切因周年的重新被创造而一同以欢乐喊叫。

重新创造的行动，最后用上帝的河满了水的比喻来作总结。在旧约圣经中，从伊甸园的故事开始，这河被视为上帝行动的象征，祂用创造的恩典使世界的生命结果实。(请特别看结四十七1-12)。但是在祂所作的事上，祂眷顾男人，女人或儿童，饶恕他们，按着自己的形像重新创造他们像上帝的孩童，这事更是令人惊讶。


诗篇第六十六篇

诗 66:1〔一篇诗歌，交与伶长。〕全地都当向　神欢呼！

诗 66:2歌颂他名的荣耀！用赞美的言语将他的荣耀发明！

诗 66:3当对　神说：你的作为何等可畏！因你的大能，仇敌要投降你。

诗 66:4全地要敬拜你，歌颂你，要歌颂你的名。〔细拉〕

诗 66:5你们来看　神所行的，他向世人所做之事是可畏的。

诗 66:6他将海变成干地，众民步行过河；我们在那里因他欢喜。

诗 66:7他用权能治理万民，直到永远。他的眼睛鉴察列邦；悖逆的人不可自高。〔细拉〕

诗 66:8万民哪，你们当称颂我们的　神，使人得听赞美他的声音。

诗 66:9他使我们的性命存活，也不叫我们的脚摇动。

诗 66:10　神啊，你曾试验我们，熬炼我们，如熬炼银子一样。

诗 66:11你使我们进入网罗，把重担放在我们的身上。

诗 66:12你使人坐车轧我们的头；我们经过水火，你却使我们到丰富之地。

诗 66:13我要用燔祭进你的殿，向你还我的愿，

诗 66:14就是在急难时我嘴唇所发的、口中所许的。

诗 66:15我要把肥牛作燔祭，将公羊的香祭献给你，又把公牛和山羊献上。〔细拉〕

诗 66:16凡敬畏　神的人，你们都来听！我要述说他为我所行的事。

诗 66:17我曾用口求告他；我的舌头也称他为高。

诗 66:18我若心里注重罪孽，主必不听。

诗 66:19但　神实在听见了；他侧耳听了我祷告的声音。

诗 66:20　神是应当称颂的！他并没有推却我的祷告，也没有叫他的慈爱离开我。

拾珍

〖 诗六十六18 〗「我若心里注重罪孽，主必不听。」

什么叫作心里注重罪孽？就是说有一个罪，是你心里舍不得的，是在你心里留下的(要注意这一个「心」字)。罗七章的那个人就不同，他虽然有失败，但是他所作的，是他所恨的。这里的这个人，不止在行为、外表上有这一个软弱，那一个罪，不止在行为上放不掉，并且在心里面放不掉。这样的人的祷告，主必不听。神原谅我们的软弱，但是神不能任凭我们心里注重罪孽。

来看──来听(六十六1-7)

本诗有何等强烈的「福音性」意义呢！圣殿的牧者首先说话。他不但邀请已相信的以色列民，也邀请全地向上帝发出欢欣的声音。明显地，人，受造之物，不应将他对上帝的赞美锁在心内。他的赞美有宣教的意义。呼喊可以成为对邪恶势力一种攻击的形式。好象一队榄球队能用才智，在比赛开始前，用高大的毛利人吓怕对方队伍。我们发现它用在约书亚攻占耶利哥(书六20)的事件上。歌颂(或更有好效果的，用乐器伴奏)祂名的荣耀。正如诗人继续说：我们会看见，上帝的荣耀与祂的能力相同。这是保罗在他致罗马人的信中所用的等式。我们曾看过，上帝的名是祂本体的实质。

当然，我们不会和不可能知道上帝的本质。「没有人可以看见上帝，而可以活下去。」但是我们能知道和能够看见上帝所作的是什么。祂作的事是可畏的，因为它们是由祂所完成的，一切的权能都是属于祂的。敌对祂的人会发现祂敌对他们。所以他们假装顺服，或投降你。不过愿意向祂顺服的人则欢喜在祂面前「用他们的脸伏地跪拜」。我们应该注意最后的一个动词，因为希伯来文有几个字解作敬拜。此处所描述的是直至今天回教徒祷告时所用的身体方式。他张开祷告的席在地上，跪在上面，然后用他的前额接触面前的地。但是，无论是犹太人或基督徒，都不是用这种方式，可能由于在寒冷和潮湿的欧洲，有更容易的方式来跪拜！当时间过去，情况便会如此，人(甲)站着祷告，或(乙)在地上──但不是在跪垫上或一个软度适中的坐垫上，像今日普遍人会作的，或是(丙)继续坐在椅上或长凳上。以上三种情形持续至今。当然，对上帝来说，身体的方式并不是重要。庞大的邀请最后用敲打钹乐为结束，方式用细拉这一词表示出来。

你们来看上帝所行的，并不是「你们来并且让我们辩论上帝的存在」。我们记得新约圣经中那生下来便瞎眼的人一句简单的呼喊。「有一件事我知道，从前我是瞎眼的，如今能看见了」(约九25)。上帝所做的事是引发敬畏的，可畏的。祂将海变成干地。以色列民记得逃离埃及的事，众民徒步过河。他们记得渡过约但河的事(书四23)。但是，在神学上而言，这里河的意思也可以是混沌的水，好象疾病和死亡所显示的权势。直至今日，我们在诗歌中仍持守着这观念：「还有一条河，那就是约但河，还要渡过一条河」，意思当然是死亡的河。

在那些有危机的历史时刻中，我们因祂欢喜──请记着，还没有看见祂，没有辩论祂的存在，因为我们都看见上帝所作的事。所以现在我们能有下列三个阶段的信心：(甲)我们能宣告，上帝用权能治理；(乙)上帝永远治理；我们能宣告(丙)上帝治理万民。因此，诗人警告说，你这背叛祂治权的人──小心！

训练仆人(六十六8-12)

这好信息是为全人类的。诗人邀请异教徒称颂或将他们的手放在我们(以色列民)上帝的头上(我们看过这行动字面的意思，看诗六十三4)。那是对异教徒奇异的邀请！他继续说：上帝使我们(以色列)的性命存活──为什么？祂不叫我们的脚动摇──为什么？然而以色列民知道为什么，他们已知道答案了。诗人在这里只需要作少许的提示，因为他已在门面提出了答案。

接续的三节经文描述了经过河流的意思，就是受上帝的试验和熬炼。在此处我们必须记得伟大先知所说的熟悉言语，即我们在本诗中看过两次的，上帝是可畏的。因此先知们敢一再的宣告，「我们的上帝是烈火」(例如申四24；赛十17；卅三14等)基于此，上帝从火之中向人说话，因为祂自己就是火(出三2；廿四17；申四12等)。无怪后来的世代用火焰来描述地狱，因为「落在永生上帝的手里，真是可怕的(来十31所说的)」，这位上帝，祂的作为是可怕的。

然而火有另一面的意思。一块金属必须经过火炉，熔解了，才能提炼得更好，然后再被做成新的形状。在它未经过火炼之前，虽然它仍然混有杂质，但是它乃是一块珍贵的矿产品，而在其中的杂质必须被烧去(看伯廿三10；赛一25；亚十三9；玛三2-3)。在这一切之中，「福音」的内容是宣告上帝也经历火燃和与祂的子民一同经过洪水(如赛四十三2)，一个容易记忆的比喻(但三章)向我们显明这事实。有可能这比喻是在被掳至巴比伦后几个世纪时写成的，目的是用来解释本段经文，和其它如以赛亚书四十三章一至二节的经文。假若这个比喻不能给我们「好消息」，还有那样能够呢？然后，这段经文以你却使我们到(不是「差遣我们出去」，而是你自己「引领我们出去」)丰富满足之境况(参看标准修订本第十二节注脚)。最后的一句包括了我们在诗篇廿三篇所找到的观念，在该处里我们见到「我的福杯满溢」一句，因为这杯已载满了，不能容纳更多了，就好象一块海绵已经涨满了，它已「满足」了(这是希伯来文的意思)；因此，一个人完全的满足了，并且已准备好事奉上帝。

得救的两个步骤(六十六13-20)

这里我们必须注意本诗表达了有深度的圣经神学。因此，开始时让我们回想以前遇过的yesha(阳性格式)和yeshuah(阴性格式)这两个字，不幸地，标准修订本都以「救恩」来翻译这两个字(看绪论──立约的上帝)。yesha说明上帝为拯救我们所作的事，正如我们发现诗人在前面所考虑的。上帝曾释放他们，拯救他们，救赎他们，带领他们离开奴隶的境况，进入丰富的生活(第12节)，即是，进到流奶与蜜之地。同样地，今日我们能「知道」上帝为我们所作的是什么事，祂拯救我们脱离邪恶的力量，无论这些是贪婪，或是欲念，或是酒精或毒品，或只是生命的空虚；祂又赐给我们在祂的宽阔国度中一个位置。因此我们「知道」yesha的意思。然而，在我们上面所引用的经文，赛四十三章一至四节，先知更清楚说明救恩的事情，因为在那里上帝拯救以色列民和宣告她成为祂的子民后，祂仍继续向她说话，用的是亲爱的说话：「你们是我的……我爱你们」。这因为上帝救赎的活动，在祂yesha的行动，尚未完成。例如，我们没有一个人敢胆宣告「我已被拯救」，然后再与此事无关。我们必须进到「拯救」他人的行动，必须进到上帝救赎计画的第二步，直至我们能如此行，我们才能拯救自己。在圣经中，一个已被「救赎」的人，是只有当他或她已接纳整个爱和仁慈的新生活，而生活是上帝自己基本本质的反映。我们记得，在耶稣对彼得说「你是我们的门徒」后，祂继续用这些话向他挑战：「背起你的十字架来跟从我」(看太十38-39；十六24-25)。

保罗在罗马书中解释这篇诗所指的事。在最初十一章，他解释yesha的意思，上帝救恩的意思是，它从祂白白的恩典中临到我们。直至那点，他已说明了上帝计画的第一步。然而他开始十二章时，用所以这个词，然后带领我们，他的读者，去发现第二步的基本本质。第二步是用旧约的字yeshuah来描述，说明上帝赐给一个人能力，他现在已被「拯救」去背起自己的十字架，然后可以奉献他的身体当作活祭。因为献祭是上帝所拣选的方式来改变这个世界，诗人和基督徒也必须分担这行动。在利未记中，写下献祭的神学并不是没有意义的。

因此，保罗把将身体献上当作活祭对普通人的意思详细说出来，它的意义是需要怎样付出，需要照顾他人，带着敌人的唾沬而没有复仇的行动等等。「新造的人」要学习生活在上帝的国，在那里，重点不在于从一件事件进到另一事件，而是在于从邪恶生出良善，憎恨生出慈爱这事实，也惟靠那常在上帝心中的十字架的帮助(何十一8-9)。当我们跟从上帝的命令，我们发现祂常常与祂的仆人同在，这仆人被装备去服侍世界；因此，当我们必须背起十字架，便发现上帝与我们分担背负这十字架。本诗中讲及的纯金属与「上帝国」相似，只有当上帝使我们进入网罗\cs8(第11节)，并且使人坐车轧我们的头，这国才会出现。

因为上帝与「我」一同经过火炼，「我」认为对祂所作感恩的回应，没有一样奉献是极重代价的。我们的上帝是不平凡的，祂实在邀请了这个「我」与祂自己分担救赎这世界的代价。但是同时，祂也带领我们进入丰富之地，在那地方我的福杯满溢。

第16至二十节。在这篇诗较前之处，我们听到「来看上帝所行的」(第5节)。现在我们遇到这两个字：「来听……」。教会常常需要牧养。有些人受了训练，常常用口里的言语来解释上帝所行的。然而这里的讲者是他自己的解释者──我要述说祂为我所行的事，事实上，是述及祂如何与我一同经过火炼。

约翰本仁(John Bunyan)在狱中，写了他著名的书丰盛的恩典，他将这几个字传讲给我们后世的人。肯定地属于全人类的他知道一切有关苦难的火。我的舌头，也称祂为高，即是说，我预备着我的故事，准备告诉任何要聆听我的人。当我心里注重罪孽，主必不听；但是，祂侧耳听了我祷告的声音。

上帝是应当称颂的，虽然我自己留意到罪恶在我心中(虽然我被救赎，我仍是一个罪人)，祂选择了不推却我的祷告，也不叫祂的慈爱离开我。


诗篇第六十七篇

诗 67:1〔一篇诗歌，交与伶长。用丝弦的乐器。〕愿　神怜悯我们，赐福与我们，用脸光照我们，〔细拉〕

诗 67:2好叫世界得知你的道路，万国得知你的救恩。

诗 67:3　神啊，愿列邦称赞你！愿万民都称赞你！

诗 67:4愿万国都快乐欢呼；因为你必按公正审判万民，引导世上的万国。〔细拉〕

诗 67:5　神啊，愿列邦称赞你！愿万民都称赞你！

诗 67:6地已经出了土产；　神─就是我们的　神要赐福与我们。

诗 67:7　神要赐福与我们；地的四极都要敬畏他！

上帝祝福的能力(六十七1-7)

明显地，这篇诗是为公共崇拜所写成的。或许它特别是属于秋收节期的(看第六节)。除此以外，它使用对唱的方式，第一组人唱他们的经节，然后第二组回答他们。

第一班诗班，第一至二节。本诗开始时，先将民数记六章廿四至廿五节亚伦的祝福，放在两队诗歌班其中之一班的歌词中。或许当我们明白怜悯的观念，就是在一个人的性格中可以出现的可爱内涵，于此我们得到了帮助，完全明白怜悯这个字的意思。在这里，我们看到上帝的脸光，发出爱的光辉，但不是在我们身上(好象标准修订本)，而是与我们同在──分享我们的生命，给我们光亮，与其它曾遭我们沾污或甚至破坏的人，回复关系。这是祂祝福的力量。

上帝的计画是要人可以知道祂为他们安排的道路；此点在平衡的诗体中用救恩(saving power)得到解释。这两个英文字，在希伯来文是yeshuah，我们在诗篇六十六篇研究过它的意思。上帝的祝福交付我们被拯救的，有力量去「拯救生命」。因为，假若我们「背起我们的十字架」，那行动释放上帝救赎他人的拯救能力。新兴初期教会自己没有任何名称，这不足为奇，她多年来都称自己只是道路(看徒九2；十八25)。基督教当然不会是在那时期在众多宗教中的一个新宗教；它是「主的道路」，透过被钉十字架和复活的基督启示出来。

第二班诗班，第三节。上帝祝福祂的子民──为什么？好叫世界得知你的道路。换句话说，上帝祝福他们，并带着一种宣教的目的。假如不是这样，万民如何会称赞你呢？

第一班诗班，第四节。以色列民被拣选去事奉，我的救恩，可达到地极(赛四十九6)。上帝必按公正审判万民，即是说，用同等的公平，因为所有人在祂的眼中都是一样，祂不像古代神灵，也不像现代的独裁者。祂降雨给义人，也给不义的人，公元第二世纪，拉比约书亚哈那雅(Rabbi Joshua b. Hananya)问这个问题：「在什么时间，所有的人是相同的？」然后他回答说：「当雨降下，所有人欢欣和赞美上帝的时候。」祂用同样的方式引引导世上的万国，好象牧养人引导他所有的羊一样，不分彼此。我们记得耶稣所说的话：「我另外有羊，我必须带他们进来」(约十16)。

第二班诗班，第五节。这组诗班用我们在第三节所找到的同样的字来回应。赞美是人类向上帝所作出的第一个回应行动；倚靠祂是我们的第二个行动(徒十七28)。

所有的人一同颂唱，第六至七节。现在全体会众成就这赞美的行动，当他们来到感谢上帝收成的时刻，这行动提醒他们，作为上帝子民的责任。生长的奥秘是没有人能忘记的事。为什么橡树种籽会长出橡树，而不是一颗榆木？为什么大麦种子会长成大麦而不是小麦？当然是主，也只有祂，有权能的上帝之作为，但祂也是爱的上帝！而且这位上帝曾祝福我们。但是为什么是我们呢？因为祂有工作给我们为祂而完成。主是自然力量和人类拯救力量的上帝。因此，地的四极都要敬畏祂。


诗篇第六十八篇

诗 68:1〔大卫的诗歌，交与伶长。〕愿　神兴起，使他的仇敌四散，叫那恨他的人从他面前逃跑。

诗 68:2他们被驱逐，如烟被风吹散；恶人见　神之面而消灭，如蜡被火镕化。

诗 68:3惟有义人必然欢喜，在　神面前高兴快乐。

诗 68:4你们当向　神唱诗，歌颂他的名；为那坐车行过旷野的修平大路。他的名是耶和华，要在他面前欢乐！

诗 68:5　神在他的圣所作孤儿的父，作寡妇的伸者。

诗 68:6　神叫孤独的有家，使被囚的出来享福；惟有悖逆的住在干燥之地。

诗 68:7　神啊，你曾在你百姓前头出来，在旷野行走。〔细拉〕

诗 68:8那时，地见　神的面而震动，天也落雨；西奈山见以色列　神的面也震动。

诗 68:9　神啊，你降下大雨；你产业以色列疲乏的时候，你使他坚固。

诗 68:10你的会众住在其中；　神啊，你的恩惠是为困苦人预备的。

诗 68:11主发命令，传好信息的妇女成了大群。

诗 68:12统兵的君王逃跑了，逃跑了；在家等候的妇女分受所夺的。

诗 68:13你们安卧在羊圈的时候，好象鸽子的翅膀镀白银，翎毛镀黄金一般。

诗 68:14全能者在境内赶散列王的时候，势如飘雪在撒们。

诗 68:15巴珊山是　神的山；巴珊山是多峰多岭的山。

诗 68:16你们多峰多岭的山哪，为何斜看　神所愿居住的山？耶和华必住这山，直到永远！

诗 68:17　神的车辇累万盈千；主在其中，好象在西奈圣山一样。

诗 68:18你已经升上高天，掳掠仇敌；你在人间，就是在悖逆的人间，受了供献，叫耶和华　神可以与他们同住。

诗 68:19天天背负我们重担的主，就是拯救我们的　神，是应当称颂的！〔细拉〕

诗68:20　神是为我们施行诸般救恩的　神；人能脱离死亡是在乎主耶和华。

诗 68:21但　神要打破他仇敌的头，就是那常犯罪之人的发顶。

诗 68:22主说：我要使众民从巴珊而归，使他们从深海而回，

诗 68:23使你打碎仇敌，你的脚踹在血中，使你狗的舌头从其中得分。

诗 68:24　神啊，你是我的　神，我的王；人已经看见你行走，进入圣所。

诗 68:25歌唱的行在前，作乐的随在后，都在击鼓的童女中间。

诗 68:26从以色列源头而来的，当在各会中称颂主　神！

诗 68:27在那里，有统管他们的小便雅悯，有犹大的首领和他们的群众，有西布伦的首领，有拿弗他利的首领。

诗 68:28以色列的能力是　神所赐的；　神啊，求你坚固你为我们所成全的事！

诗 68:29因你耶路撒冷的殿，列王必带贡物献给你。

诗 68:30求你叱喝芦苇中的野兽和群公牛，并列邦中的牛犊。把银块踹在脚下；　神已经赶散好争战的列邦。

诗 68:31埃及的公侯要出来朝见　神；古实人要急忙举手祷告。

诗 68:32世上的列国啊，你们要向　神歌唱；愿你们歌颂主！

诗 68:33歌颂那自古驾行在诸天以上的主！他发出声音，是极大的声音。

诗 68:34你们要将能力归给　神。他的威荣在以色列之上；他的能力是在穹苍。

诗 68:35　神啊，你从圣所显为可畏；以色列的　神是那将力量权能赐给他百姓的。　神是应当称颂的！

万军之主(六十八1-4)

本诗与前面那几篇是何等的不同呢！事实上，它看来不是一篇诗，而是「诗篇资料」的集成，由早期，甚至从大卫的时代起收集。一部分与我们在出埃及记十五章一至十八节；十五章廿一节；民数记廿一章廿七至三十节；士师记五章的风格相类似。在民数记廿一章廿七节的诗的开始，正如他们在撒母耳记上四章一节至十一章所记载的战争中可能「说」的。

这不是一首「文雅」的诗歌，而是大卫的战士，像我们在撒母耳记上所读的，是有教育的绅士？肯定地，差不多他们都有粗野的性格──然而他们都已接受了割礼。因此，他们都是上帝的儿女。他们属于祂立约的子民，因此也是被呼召成为祂的仆人。他们的景况是怎样，上帝就如此拣选他们，使用他们，祂甚至使用今日年少的儿童，他们在理智上仍未明白信仰，或是仍未作出公开的信仰回应。在圣经中有这样一篇诗歌是非常有用的。它提醒我们教会并不单是由属灵的精英人士所组成的。

在后来的日子，最后的编者将这篇诗不同部分收集，串连起来，于其中一个节期在圣殿崇拜时使用。事实上，我们留意到一些线索，本诗可能由列队的人表演出来，而由一位祭司用高声朗诵其中部分。他用这个方式教导那些文盲，上帝的伟大和祂的治权。

第一至三节，主阿，兴起。这是引用在旷野中所用的呼喊(民十35)。那时，在每一个早晨，约柜带领一日的前进行程。约柜乃是万军之主同在的祭祀象征。在旷野的日子，敌人通常是亚玛力人；但是现在到处都有上帝的敌人。我们注意到在最初的时候，只有两类人──「好人」和「坏人」；或者，最低限度，大卫的战士会接纳这分别，视之为当然的事。今日数以百万的普通人，在他们的心中，会想到「我们」和「他们」。但是上帝的子民经过多年后会信心增长，发现更多有关上帝目的的奥秘。我们可以说，大卫的战士仍在学童的阶段，是那些说「我的学校比你的学校更好」的人。

第四节，在连串的珍珠中。有一些人，或可能是全会众，用这简短的副歌来回应。在其中，他们用了很古老的字句。(甲)高歌(译者注：中文和合本译作修平大路)，这句话用了一个像以赛亚书四十三章三节的字，在那处，从同样的字根所得来的名词译作「大路」。我们有的是一个非常美丽的观念；我们描述以色列民赞美的歌声升起，好象一条大路直达上帝那处。(乙)那骑过云的(译者注：中文和合译本译作那坐车行过旷野的)，本来是用来描述巴力神的，我们在乌加列所发现的诗中读到，他就是这样行的(看诗十八10)。这些诗已是很古老的，甚至是在大卫的时代。一位我们不知名的人将这句子改变来描述以色列万军之主，而不是巴力。(丙)我们必须明白最后的一句是：祂的名是雅(Yah)显示出祂的真体，祂的本质。雅是雅巍这名称的古老简写，它在古时喊叫「哈利路亚」的赞美中找到，也可在我们已注意到古代的诗，例如在出埃及记十五章十二节找到。

但是作者盼望会众在主面前欢乐，而不是在巴力面前。主从创造的开始已在那里，祂带领以色列使之生存。这几行字用原始的方式，说出在几个世纪后，以赛亚书五十一章十六节用老练的言语所宣告的：「为要栽定诸天，立定地基，又对锡安说，你是我的百姓。」

贫穷人的上帝(六十八5-14)

大的对比。然而雅巍，这位全能的战士，万物的源头和以色列的创造者，祂也是孤儿的父，寡妇的伸冤者；事实上，祂是世上可怜群众的上帝。我们记得那著名的句子：「上帝必然会非常爱那些可怜人，因为祂造了很多这样的人。」此处对上帝的了解，甚至早于伟大先知之前。然而今日有些自以为义的基督徒，他们相信自己在「得救的人」中间，而群众将永远沉沦。但是在这里的审判则不是如此。惟有悖逆的人，那些不盼望爱，那些住在干燥之地的人，当然与那些我们在诗篇廿三篇所看过的坐在青草地上、喜爱主的人相反的。

第七至十节，战士上帝。这些是我们曾留意过在大卫以前的诗体的一个片段，因为第七和第八节差不多与我们在士师记五章四至五节所找到的字相同。这段经文讲及有关「神显」的古老概念，即是上帝透过自然的力量，将自己显现于祂子民的眼前，好象祂对摩西所作的一样，在雷电风暴的时刻，祂从西乃山上打雷(出廿四15-17)。

西乃山(Yon Sinai)可能是使用古典前希伯来的名词，这名词也可在乌加列的诗中找到。假若是这样的话，这句子的意思是「西乃的那一位」，就是上帝的称号(看新英文圣经)。或许，我们的诗人记得有一年，秋雨来临，以色列民祈祷，雨的来临好象天漏，并且使基顺古河泛滥，冲走敌人的马和战车(士五4-21)。

雨水多是上帝祝福的记号。诗歌看来指出，迦南地本来不是那样丰富，直至上帝拣选它(你的产业)，让以色列民来居住的时候。祂降下大雨，它变成流奶与蜜之地。但是，这是诗体，所以我们不应从字面来了解这幅图画。重点乃是在上帝将地赐给贫穷和困苦的人这事实上(参看诗卅四2)。

第十一至十四节，另一首关于战士的主之诗。在创世记一章，我们读到，上帝藉着言语创造万物。这神学的句子在诗篇卅三章六节反映了出来。与这观念相似的，我们得知上帝也藉着祂话语的能力创造胜利。但是在这里介绍了一个新的道理，然而在英文版本是不容易看出。传好信息的大群是妇女！一方面，男兵在战场上攻打敌人。另一方面妇女留在家中，她们为他们默默的工作，分配所得的胜利品，好象上帝作的一样，即是说，平均分配，没有偏私(诗六十七4)。在此之后，这支庞大的传上帝信息的女姓军队，在家人中讲述好信息(与「传信息」同一个字)，或是在羊圈工作。第十三节的希伯来文并不清楚。记着，它是古旧的诗，可能在写成以前，经过几个世纪，用口头传递下来的。但是这节经文看来是描述妇女华丽的服装或是她们一起作的挂墙装饰。事实上，它描述她们一同创造，而男人在外「破坏」他人，那时雪正下在圣地的中间，在以法莲的撒们山上(参士九48)。

以色列民信仰中，古老的本质再次因使用全能者这名字被强调出来，因为全能者(shaddai)可追溯到在历史的启蒙期已是上帝的名字。但是要留心的重要地方，有关这古老一页的全部意见，用一位近代解经家的话来说，就是「全能者只须说出一句命令的话，一队女传道者的军队便成立了」。从本诗的描述中，看来是马大和马利亚混杂在一起(看出十五20)！

锡安的诗(六十八15-20)

称为巴珊的山脉，可能是今日我们所知道的哥兰高地，它有多峰多岭，比细小的锡安山更高。诗人说，然而，因为这上帝「热切愿望居住」的山令别的山嫉妒，雅巍\cs8(立约上帝的名称)在小山上居住，直到永远。(译者注：标准修订本并没有如中文和合译本将巴珊山指为上帝的山)他用诗体所说的，就是自然的启示，事实上应该嫉妒特别的启示，特别因为藉着后者，上帝拣选向世人彰显祂自己。

第十七至十八节，另一首关于锡安的诗。用奇妙诗歌的方式，古代的作者描述由不完美的以色列民：男人，女人和孩童所组成的衣衫褴褛的军队，他们进入迦南好象一队有能力的战车队伍，由主自己领导。然后诗歌将一百五十年的历史拉近来看，并且继续去描述大卫所作的，他攻取耶布斯，并使它成为他的首都；他也描述所罗门所作的，他在那处建造圣殿。最后，它描述上帝进入圣地。顺便一说，一万是古代言语能处理的大数字。那些国家没有任何字来指一百万。因此之故。这个一万的数字出现在圣经中，直至启示录也是如此。

然而标准修订本第十七节的注脚保留了诗原来的意思。主在其中，西乃是在圣地。在以赛亚书四十五章十四节，外邦人望着以色列民，清楚的宣告「上帝只在你们中间」(不是标准修订本的与……同在)；救主上帝将自己隐藏在以色列民中。当节期时民众的行列抵达锡安的城门，那些准备冲过城门的民众喊叫说：「永久的门户，你们要被举起，那荣耀的主将要进来」(诗廿四7)。明显地，上帝在混杂的群众中，穿着他们的鞋，进入城门，好象我们在诗篇廿四篇所讲解的一样。西乃就是上帝向摩西说话的山。因此，我们的诗人，用强烈的言语，实实在在的宣告西乃已「进入」锡安，即是说，因此从那里，现在上帝说话和启示祂自己(看诗五十2等等)。

但是，没有发出警告，诗人停止讲及关于上帝的事，他转而向祂说话。他说，你已经升上高天。在标准修订本中的高山，本来是没有的，因为升上是「末世性」，而不是按字面的意思。上升的行动不单是到达锡安的顶，而是登到上帝至高的地方，保罗清楚知道这意思，他将这诗歌「现代化」，用来指基督的复活(看弗四8；西二15)，因为祂也将被掳掠的人(译者注：中文和合译本作掳掠仇敌)带到上帝永远居住的地方(弗四8)。然而在那时刻上帝只是带领这群被掳掠的人(即是说，列国中悔改者)进入锡安，并且受了供献。祂这样作，作为人的「价值」，「代赎」(不是在人中间)，甚至包括了悖逆的以色列民，即是雅(这个字于此再用上)的人民，他们背叛祂，而祂这样行，为的是要住在那里，在他们中间。

诗班唱着，实在的，主是应当称颂的(第19-20节)，因为「祂天天为我们背负重担」。祂用两种方式作这事：(甲)祂赐给我们能力进入和分享祂救赎的目的(这个字是众数，诸般救恩)；(乙)祂自己提供了「脱离死亡的途径」(再次是众数的)。

肯定地，这两个平衡众数名词，所指的都是同样的事，因为对于旧约的人来说，死亡的意思就是与上帝和祂仁爱的目的分离，而生命的意思刚刚相反；它的意思是与上帝一起作祂自己喜悦作的事，祂是救恩的上帝。

胜利的诗歌(六十八21-35)

假若这首冗长的诗，这部分真正的在敬拜者的眼前重演的话，它必然会产生一场血腥的表演。但是我们已说过，这不是一首「文雅」的诗。当然，藉着基督十字架的救赎，也不是一种「文雅」的演出。幸好地，圣经着重事实，而不是文雅的问题。

这幕用akh一字开始。事实上，上帝要打破他仇敌的头；他们是那些从小至大常犯罪的人。他们应该穷一生的时间来悔改，但是他们经常拒绝如此行。当然仍然可以找到很多老恶棍，不是所有的老人都是好人和圣人。

要明白接着来的意思，我们要追忆起整个近东地方在那时候的思想，并回想埃及和亚述的基本信仰，上述思想绘画成我们在这里所遇到的思想。在起初，那一位神圣的与混沌的女神争战，并且降伏她，将她放在下面的世界。巴珊看来是误读一个十分相似的字，意思是「肚腹」，即「地狱的」、或是「阴间的肚腹」(看拿二2)。这个字成为圣经中蛇，或海兽的名称，是地狱的象征。该地狱也被描绘为海洋的深处(海洋本来是一位神)。现在，这些白头发的男人和女人明显地故意选择「下到地狱去」！但是上帝甚至能从那深处拉他们出来，站在祂面前接受审判。第廿三节画出一幅宇宙的图画，好象在诗篇五十八章十节一样，在那处我们有一幅最后审判的图画。只有藉着血的代价，邪恶的人才能从地狱中被救赎出来。那处是用他们自己血的代价。但是诗人，肯定没有认识这点，将后来以赛亚书六十三章，到最后在新约中表达的真理，或者只是原则表明出来，因为背叛上帝是一件可怕的事，救赎的代价也是可怕的，程度是只有上帝自己流出宝血，才能偿还。但是，在这点上，君王，上帝在地上的代表，他需要将脚踹在血中。

第廿四至廿七节，庄严的行列。这是一个片段，描述一部分我们在前几首诗所遇到的伟大行列，现在现可以看到情况了。君王带领着群众，但是，作为受膏者大卫的后裔，他代表着万王之王。再次，女性在仪式中有她们完全的地位；比较她们在群体中的数目，事实上，她们看来是一队庞大的军队。因为这里出现的大会，是一个不寻常的众数格式，因此它的意思必然是一些像「所有可能的集会」──(每一处？任何时间？)

以色列的源头是一条名叫汲伦的河流，除了从天降下在屋顶上的雨水外，它提供了耶路撒冷城唯一所拥有的食水。所以这句子乃说及在一个充满危难的世界中生命的水。诗人所绘画有关上帝与人同在，赐给人生命的图画是何等有趣呢！

便雅悯是雅各最年轻的儿子，属于这名称的支派所占据的土地最小。在它旁边的是犹大，地方较大；在行列中，它由一些尊贵的人代表。西布伦和拿弗他利在巴勒斯坦北部。特别提及它们的意思，即表示所有支派也都出现在行列中。

第廿八至卅一节，有能力的上帝。从这一段的希伯来版本的观点来看，它是整本圣经中最著名的。你可以尝试，将你能找到的所有圣经版本放在一起作比较，钦定译本(或者雅各王译本)、一个世纪前的修订本、摩法特(Moffatt)、洛斯(Knox)、新英文译本、今日英文译本和其它等等，你会注意到每一译本彼此间有何不同。然而在我们面前的这卷标准修订本可能是当中最好的译本。我们毋须在此重整这段经文。整段经文是向上帝的呼求，展示祂的能力于\cs8：(甲)野兽，即异教国家，特别提及的是埃及，(乙)牛犊的敬拜者(巴力被视为牛犊的形态，在邻邦迦南人之中，性能力的象征)；(丙)那些纯因为要夺取掠物而毁坏他们邻居的异教军队；(丁)所有其它人。更恰当的，他祈求上帝(戊)使大国和平及乐意地带他们献祭而来。顺便一说的，古代的古实或亚比西民亚教会〔已故的希利王(Emperor Haile Selassie)是它的首领〕以这节经文自夸，因为他们视它为他们国家热烈附于东正教信仰的一种经文证据和象征。

第卅二至卅五节，结语。会众在总结时唱出这篇冗长诗的一段结语，也邀请全世界一同加入。它以呼召以色列民赞美上帝为开始；现在它结束时，用一种粗野的升调，邀请全世界来加入。有铙钹的敲声(细拉)是不足为奇的。异教徒要注意(甲)上帝的威荣在以色列民之上，好象荣耀的冠冕，(乙)上帝的能力在自然界的力量中可以看到。然后，诗人看来将他的句子反过来？他说：(丙)当他转向上帝说话时，上帝可畏的行动从圣所发出。然后他补充说，(丁)以色列的上帝，祂将力量和权能的作为(众数)赐给(祂的)百姓──在这情形，不是给予自然界的力量！无怪乎欢呼以上帝是应当称颂的作结束！

整首诗是编辑下来的，它是一首惊人的荣耀颂，让人呼叫颂唱。它介绍(甲)旷野日子祖先的信仰；(乙)大卫敬拜上帝的重要地点；(丙)圣殿崇拜的重要性。(丁)它给我们看看有关以色列节日崇拜的生命力，有时是用(戊)朗诵的方式，(己)有时是用祷告的行动。(庚)有些内容是历史性的；(辛)其它是末世性的。最后的颂赞是供任何时间用的！有什么理由我们今日不应该有这种兴奋和完全的信心，好象我们三千前的列祖一样呢？再次，苏联东正教会在拿破仑的军队开始撤离和逃回原来的地方那日，在莫斯科大教堂中他们胜利地读出这篇诗，有什么奇怪呢？


诗篇第六十九篇

诗 69:1〔大卫的诗，交与伶长。调用百合花。〕　神啊，求你救我！因为众水要淹没我。

诗 69:2我陷在深淤泥中，没有立脚之地；我到了深水中，大水漫过我身。

诗 69:3我因呼求困乏，喉咙发干；我因等候　神，眼睛失明。

诗 69:4无故恨我的，比我头发还多；无理与我为仇、要把我剪除的，甚为强盛。我没有抢夺的，要叫我偿还。

诗 69:5　神啊，我的愚昧，你原知道；我的罪愆不能隐瞒。

诗 69:6万军的主─耶和华啊，求你叫那等候你的，不要因我蒙羞！以色列的　神啊，求你叫那寻求你的，不要因我受辱！

诗 69:7因我为你的缘故受了辱骂，满面羞愧。

诗 69:8我的弟兄看我为外路人；我的同胞看我为外邦人。

诗 69:9因我为你的殿心里焦急，如同火烧，并且辱骂你人的辱骂都落在我身上。

诗 69:10我哭泣，以禁食刻苦我心；这倒算为我的羞辱。

诗 69:11我拿麻布当衣裳，就成了他们的笑谈。

诗 69:12坐在城门口的谈论我；酒徒也以我为歌曲。

诗 69:13但我在悦纳的时候向你─耶和华祈祷。　神啊，求你按你丰盛的慈爱，凭你拯救的诚实应允我！

诗 69:14求你搭救我出离淤泥，不叫我陷在其中；求你使我脱离那些恨我的人，使我出离深水。

诗 69:15求你不容大水漫过我，不容深渊吞灭我，不容坑坎在我以上合口。

诗 69:16耶和华啊，求你应允我！因为你的慈爱本为美好；求你按你丰盛的慈悲回转眷顾我！

诗 69:17不要掩面不顾你的仆人；我是在急难之中，求你速速地应允我！

诗 69:18求你亲近我，救赎我！求你因我的仇敌把我赎回！

诗 69:19你知道我受的辱骂、欺凌、羞辱；我的敌人都在你面前。

诗 69:20辱骂伤破了我的心，我又满了忧愁。我指望有人体恤，却没有一个；我指望有人安慰，却找不着一个。

诗 69:21他们拿苦胆给我当食物；我渴了，他们拿醋给我喝。

诗 69:22愿他们的筵席在他们面前变为网罗，在他们平安的时候变为机槛。

诗 69:23愿他们的眼睛昏蒙，不得看见；愿你使他们的腰常常战抖。

诗 69:24求你将你的恼恨倒在他们身上，叫你的烈怒追上他们。

诗 69:25愿他们的住处变为荒场；愿他们的帐棚无人居住。

诗 69:26因为，你所击打的，他们就逼迫；你所击伤的，他们戏说他的愁苦。

诗 69:27愿你在他们的罪上加罪，不容他们在你面前称义。

诗 69:28愿他们从生命册上被涂抹，不得记录在义人之中。

诗 69:29但我是困苦忧伤的；　神啊，愿你的救恩将我安置在高处。

诗 69:30我要以诗歌赞美　神的名，以感谢称他为大！

诗 69:31这便叫耶和华喜悦，胜似献牛，或是献有角有蹄的公牛。

诗 69:32谦卑的人看见了就喜乐；寻求　神的人，愿你们的心苏醒。

诗 69:33因为耶和华听了穷乏人，不藐视被囚的人。

诗 69:34愿天和地、洋海和其中一切的动物都赞美他！

诗 69:35因为　神要拯救锡安，建造犹大的城邑；他的民要在那里居住，得以为业。

诗 69:36他仆人的后裔要承受为业；爱他名的人也要住在其中。

到了我的颈部(六十九1-15)

我们最低限度看见诗篇六十八篇有部分是来自很早的时期，甚至有些部分是士师的时代。将诗篇六十九篇放在这后面可能作为一种比对，因为它看来是在公元前五八七年耶路撒冷陷落后完成的，与耶利米哀歌同时期。它包含了流露一个因被掳的恐惧导致破碎的心。耶路撒冷被尼布甲尼撒的军队所毁灭，以色列民中有知识的和技工都被带去巴比伦，与其它被征服的人民一同受劳役，他们都说不同的言语。无怪乎它是一首非常感性的诗篇。它的一部分提醒我们耶利米的呼喊，他经历了可怕的侵略时期。有趣的是，注意到(甲)除了诗篇廿二篇外，新约引用或参照诗篇六十九篇比其它经文都多；(乙)传统上，它在受难日时被读出。我们可能问自己，为什么会如此呢？

第一至三节，直至我的颈。这不是现代俗语一个例子，因为颈在其它地方被译作「灵魂」，但是标准修订本常作「我」，「我自己」或类似的意思。但是在久以前的言语，生命的宝座被视为在喉咙的地方，可能由于生命很容易因喉咙被握着而致死。但是，关于讲者，有两个重点是要注意的。

(一)他是在极度的绝望中。假若我们发现自己在一个劳役营中，在一处没有人知道我们所事奉的上帝是一位仁爱、关怀和怜悯的上帝的地方，我们肯定也会如此，因为在异地，人对待其它的人好象凶猛的豺狼，这是普遍的事，简单的原因是他们的神对其它神灵也是如此。

(二)这是非常难决定的事，究竟他是个人，或我字的意思是指所有被掳的人，或至少是被视为一个团体中部分的人。当然，现在说话的不是君王。最后一位大卫王裔被囚困在一个骯脏的地牢中，他在那里渡过了难以致信的卅七年(看王下廿五27-30；耶五十二28-34)，直至巴比伦的君王以未米罗最后可怜他为止。他被释放和宽恕的消息，成为被掳的人盼望的伟大象征。他们受到鼓励，相信上帝会拯救他们所有的人。有这可能的盼望在本诗最后的一段反映了出来。

众水，我们在以前曾讨论它的重要性，它们的邪恶力量能成为个人的困扰或是国家的不幸；然而这首诗看来是两者交织在一起。我们看见诗人永不会停止相信上帝实在听着他。

第四至八节，这是否公平？他说，我是一个罪人。我承认，我的罪愆不能隐瞒你。但是这临到我们的大灾害，远胜过任何人应受的刑罚。主让我给你两个例子：(甲)当我甚至没有偷过任何东西，是否期望我不只补回所偷东西的价值，还得再加百分之二十(看民五7)？主，这并不公平。(乙)你是否愿意毁坏那些将盼望放在你那处之人的信心，让他们看见你没有回答他们的祷告？看来个别的巴比伦管工在野蛮的对待投诉人，结果是他们的行为真正加强了整个民族可怕的大灾难。然而，受苦的以色列人，藉着上帝的恩典，现在更接近明白(7-8节)上帝对人的方法的大奥秘，另一次未知的被掳记在我们称为以赛亚书五十三章的经文中。

第九至十二节，我实在尝试过。无论怎样，这几节经文是属于个人的说话，好象在伯十九章十三节；耶十二章六节的一样。他焦急的意思是完全的委身，而表现在圣殿中的敬拜，和他将之带至被放逐的地方。他宣告说，但是人这样的嘲笑我，酒徒也以我为歌曲。区区几个字，他们却画出了一幅何等生动的图画！

第十三至十五节，但是他们不会使我跌倒。「雅巍，立约主，我继续向你祷告。甚至，看来所立的约已可能是死了和被埋葬了，我继续向你祷告。」所以就在这种「不可能」的情况下，诗人与其它的人一起，在信心上作了一个真正的「突破」。他发现(甲)上帝不会答应无礼而献的祷告。祂等待直至一个人真正的谦卑自己和到了智能尽头的时候。耶利米在耶利米书十四章十九至廿二节清楚的指出这点。(乙)上帝回答祷告的时候，不是在我们想祂应该的时刻，而是在我们今日称为心理上发生效果最恰当的时刻，但诗人宁愿视为末世的时刻，即上帝悦纳的时候。(丙)适当的时刻会发生，只有在当上帝伟大慈爱、坚定不移、诚实的爱和搭救相合的时候。那悦纳的时候可以在任何时候，甚至直至死亡的时刻。

上帝坚定不移的慈爱(六十九16-36)

我们以前曾看过美好的意思是「好！以致能……」。当我们认识到此点时，这节经文便显得生动活泼。当然，上帝的慈爱，对我来说，实在美好！上帝丰盛的慈爱，文字上来说，是称「屡次对我作出怜悯的行动」。最后的名词是从「肚腹」一词而来。所以它根本强调的，是母亲对腹内孩子的母爱，这爱只有女人才会经历和体验。旧约圣经非常小心去描述用男性爱和女性爱的类别来描述上帝。当然，祂是父，但祂也是母亲。这是上帝的孩童，他呼喊说：救赎「我」(这个字在第一节译作颈。译者注：中文和合译本仍作我)，从我现在所在完全邪恶的处境「赎回」我(或如标准修订本使我得自由)。

第廿一节应否从文字的表面来了解？他是否受了波机亚(Borgia)的诡计？无怪乎他祈求上帝保护他，好象今日，在一个腐朽的社会中，人在他们无助的情况下，他们被逼去祈求上帝作为最后的凭借。

第廿二至廿九节，复仇！他祈求神圣的帮助；去为他作他喜欢而自己不能作的事。他没有认识到他没有权这样使用上帝，就是因为这缘故，上帝还没有回答他的祷告。一种非常骯脏的愿望，当他的敌人向上帝献上一种平安祭，字面的意思，为他们的过犯「化装」，它会变成一个网罗，这样上帝可以捉拿他们，而不是赦免他们。

跟着的一句同样的骯脏。在第廿六节，我们遇到一个新的情况，诗人明白他在巴比伦所受的苦难是上帝带给他的，作为他应得的刑罚和刑罚所产生的教育。他的敌人尝试在上帝公义惩罚之外，向他施行邪恶的惩罚！因为他受罚两次，他祈求上帝刑罚他们两次。他盼望，假若上帝如此行，会使他们完全的消灭，使他们被涂抹，不得记录在义人之中(就是那些属于立约子民的人)。我们同样可以在出埃及记卅二章卅二节；尼希米记十三章十四节；诗篇一○九篇十三节见到被涂抹的观念，并且亦抄录在新约的启示录三章五节；十三章八节中。他说(用一句相关语)，与他们不同，我是困苦忧伤的。然而我认识到这是上帝对我的作为，因为祂盼望使用我作为祂的仆人。「因此，主阿，让创造的爱，你藉着苦难在我身上育成，安置我在一个新的高处。」当然，高处是天上的地方。他所说的，就是上帝藉着苦难授予我拯救他人的爱，使他与住在高处的上帝连合起来，因而帮助他成为上帝真正的仆人。虽然他呼求复仇，上帝仍答允他所有的要求。千真万确，上帝是恩典的上帝。

第三十至卅六节，感谢上帝。因为祂是恩典的上帝。因此，他选择感谢和仁爱的心，而不是大量金钱的捐输──与今日一种贵重的种牛相同！明显地，他们已不像从前能够在圣殿中献上感恩的祭(利一章)。此时他们被捆绑，即是被视作战俘。

所有的生命都是一体，人和自然在一起，都是上帝的创造，所以当上帝最后释放祂被囚的子民，将他们带回锡安，建造犹太的城邑；祂的仆人得到这地为业，祂儿女的儿女将再次住在其中；那时，自然的世界也会欢欣。

这盼望蕴含着两件事：(甲)上帝是信实的。在祂悦纳的时候(第13节)会有行动，从巴比伦拯救祂的子民。(这是以赛亚书四十至五十五章的主题)(乙)在祂的智能中，上帝决定用地上一处特别的地方，祂可以完成祂救赎宇宙的计画(看可十32-34；路十八31)，那就是耶路撒冷圣城。


诗篇第七十篇

诗 70:1〔大卫的纪念诗，交与伶长。〕　神啊，求你快快搭救我！耶和华啊，求你速速帮助我！

诗 70:2愿那些寻索我命的，抱愧蒙羞；愿那些喜悦我遭害的，退后受辱。

诗 70:3愿那些对我说阿哈、阿哈的，因羞愧退后。

诗 70:4愿一切寻求你的，因你高兴欢喜；愿那些喜爱你救恩的，常说：当尊　神为大！

诗 70:5但我是困苦穷乏的；　神啊，求你速速到我这里来！你是帮助我的，搭救我的。耶和华啊，求你不要耽延！

上帝，我需要你(七十1-5)

这是一首奇异简短的诗歌。除了一节经文中的一半外，它与诗篇四十篇十三至十七节相同。诗篇四十篇是第一卷末倒算第二首诗歌。诗篇七十篇是第二卷末倒数第三首诗歌。诗篇四十篇属于那些喜欢用雅巍，「主」，作为神圣称号的诗集。诗篇七十篇属于那些喜欢用上帝来称呼的诗集。

为什么它要在第二卷中重复呢？它的标题加了一句，是在诗篇四十篇找不到的，就是记念诗。我们曾看过，这个字的希伯来文的意思较近似「作为提醒」。此乃本诗实在要为我们作的事。它再次提醒我们，我们都是困苦穷乏的受造物(第5节)，所以我们的盼望在上帝那处。


诗篇第七十一篇

诗 71:1耶和华啊，我投靠你；求你叫我永不羞愧！

诗 71:2求你凭你的公义搭救我，救拔我；侧耳听我，拯救我！

诗 71:3求你作我常住的盘石；你已经命定要救我，因为你是我的岩石，我的山寨。

诗 71:4我的　神啊，求你救我脱离恶人的手，脱离不义和残暴之人的手。

诗 71:5主─耶和华啊，你是我所盼望的；从我年幼，你是我所倚靠的。

诗 71:6我从出母胎被你扶持；使我出母腹的是你。我必常常赞美你！

诗 71:7许多人以我为怪，但你是我坚固的避难所。

诗 71:8你的赞美，你的荣耀终日必满了我的口。

诗 71:9我年老的时候，求你不要丢弃我！我力气衰弱的时候，求你不要离弃我！

诗 71:10我的仇敌议论我；那些窥探要害我命的彼此商议，

诗 71:11说：　神已经离弃他；我们追赶他，捉拿他吧！因为没有人搭救。

诗 71:12　神啊，求你不要远离我！我的　神啊，求你速速帮助我！

诗 71:13愿那与我性命为敌的，羞愧被灭；愿那谋害我的，受辱蒙羞。

诗 71:14我却要常常盼望，并要越发赞美你。

诗 71:15我的口终日要述说你的公义和你的救恩，因我不计其数。

诗 71:16我要来说主─耶和华大能的事；我单要提说你的公义。

诗 71:17　神啊，自我年幼时，你就教训我；直到如今，我传扬你奇妙的作为。

诗 71:18　神啊，我到年老发白的时候，求你不要离弃我！等我将你的能力指示下代，将你的大能指示后世的人。

诗 71:19　神啊，你的公义甚高；行过大事的　神啊，谁能像你！

诗 71:20你是叫我们多经历重大急难的，必使我们复活，从地的深处救上来。

诗 71:21求你使我越发昌大，又转来安慰我。

诗 71:22我的　神啊，我要鼓瑟称赞你，称赞你的诚实！以色列的圣者啊，我要弹琴歌颂你！

诗 71:23我歌颂你的时候，我的嘴唇和你所赎我的灵魂都必欢呼；

诗 71:24并且我的舌头必终日讲论你的公义，因为那些谋害我的人已经蒙羞受辱了。

与上帝同在直至年老(七十一1-8)

诗篇七十一篇也是重复的，因为第一至三节与诗篇卅一篇一至三上半节是相同的。但是这里作者用另一种方式继续发展他对上帝的呼喊。他告诉我们他是一位老人，有老人悠长岁月的记忆。

但是他的记忆事实是一个长久有恩典的生命。他经历过我们在诗六十六篇讨论过「救恩两个步骤」的经验，然而他留意到第二阶段是永远没有终止的。所以我们找到第二节是对他说的，「搭救我，救拔我，侧耳听我，拯救我，继续赐我你的力量去爱他人」。当然，他已经历了「第一步」。事实上，他在第五至八节已告诉我们了。但是他仍然需要从他持续的自私和自我中被拯救出来：「当你再次来到我生命之中时，你已说出神圣的方向，命定将你的关怀、谅解和拯救的爱充满了我」(看标准修订本第三节注脚)。「除此以外，你继续如此行，因为你是我的岩石，我的山寨。」

这位老人在山寨中安全渡过他的日子，他的脚稳定地建立在那岩石上。但是只满足于救恩的第一步实在是一种自私的记号。所以他非常高兴接受从上帝而来的力量去接纳第二个阶段。同样地，当耶稣称呼彼得为盘石，他在说第二个阶段。当然，假若彼得藉着信心，首先发现他的脚是牢牢的站在岩石上，就是上帝，也发现第一阶段的经验是实在的话，他能成为盘石，教会在其上建立起来，福音能传遍全世界。所以现在耶稣正呼召彼得作上帝所作同样的事，即是，他要成为他人的盘石。

但是我们的老朋友有一段不快乐的时间，是否不义和残暴之人计画争夺他的产业呢？我们在这里所读到的一切都是人性之事，然而，他告诉我们，上帝仍然是他的盼望。(ha-tikvah这个字，现代以色列国家的名称。)一位非常著名的心脏专家有一次宣告说：「盼望是我所用的一种药物，比其它药物我用得更多。」我们的老朋友打从小孩时已倚靠上帝。他在这里的言语是多么人性化和真诚！跟着的一节实在的意思是：「当你带我离开母胎，你剪断我的脐带。」从那时开始，他从没有停止赞美上帝，好象只有一位小孩子能做到的，然后像一个年轻人能做到的，最后像一个满有上帝恩典的回忆之人所能做的。

然后，他造了一句非常有趣的句子。他宣告说：(甲)许多人以我为怪。(乙)mopheth这个字是经常与oth(记号)在一起的。它的意思是一件发生的事，事情是异于寻常，差不多「不属于这世界」的，所以一个人会「深觉有一个神圣的目的」。当然，这是任何信徒都会像这样。他的意思是要去见证上帝像岩石一样的本质，他要透过他的信心和生命向环绕他的人，显出一种相似盘石的样式。人便可以看到你的赞美、你的荣耀(或许这里是「美丽」的意思)，终日必满了我的口。

成为上帝计画的一部分(七十一9-24)

尽管他仍然受苦，他继续作见证。保罗也是如此；保罗永远没有解脱了肉体中的刺。所以当他已是老弱的时候，我们的老人家便向上帝祈求，让他的敌人看见，上帝并没有使老人从祂的计画中失去。他说：「除非你紧握着我，否则怨恨将会进入我的灵魂。」

在非常人性化的呼喊后，他乞求上帝去处理他的控诉者。这些人是否已因他的产业带他上到法庭呢？但是他立刻在上帝那里再得到他的勇气，因为他认识到他的勇气并不是来自任何「高超的存有物」，只有在主里面，那位有行动的上帝，在每日的生活中，在人生活中创造了爱，他的口不能尽说祂一切的作为，因为这作为多么丰盛和经常的；事实上，它们甚至是在他能了解之外。当上帝将人从奴隶(现在不是在埃及，而是成为他们情欲的奴隶)变成充满爱的人时，在人生活中如此的改变──它们是上帝大能的事。他补充说，这些是我所盼望述说的事，而不是任何人仁爱的作为。兼且因为他自己实在是上帝大能作为之一。因此，结果是他知道已被上帝放在祂伟大救赎的宇宙计画中。在那伟大的运动中，他有一席位！现在他渺小的生命实在拥有永恒的意义！他已成为永生上帝一个工具！

甚至在年老时，他仍在学习之中(第17-18节)。或者，他仍在接受教训。在这里，他不是将事情告诉我们，他告诉上帝关于这事。因为在他的例子中，祷告的一面是与上帝交谈，所以他告诉上帝，在这计画的力量下，「现在我能作一切的事」。迦南的神灵也是有力量的，但是他们「满有力量」，这力量是一些细小官员也能有的。另一方面，主的力量不只在自然界中令人惊讶的事中看到，也更肯定在满有罪恶的人心中，祂创造了爱的行动中看到。

他说，所以我所述说有关上帝的事，现在会影响后世人的生命，不单是在地上，也会达到高天。这是用简单的英文来描述神学解释，在人类生命中显明关于上帝的爱有「末世的意义」。假若我们能按照希伯来文，而不是标准修订本来看这节经文，意思会更清楚，因为前者直接解释。简单而言，伟大的事没有人能作，只有上帝能作。

正因为他争战而得到有能力的信心，我们的老人家现在能作出伟大的圣经认信，这认信已在他以前几个世纪出现了，在申命记卅二章廿九节中可以找到。当上帝将苦难加在我们身上时，我们不要失却信心，因为虽然我们已下到地狱之深处，上帝肯定会再次「使我们得到生命」。当然，有需要时，上帝能「下到地狱」──使徒信经字句，因为上帝能选择使用苦难作为祂救赎计画中基本的要素。

他宣告：求你使我越发昌大。事实上这个词只有用来描述上帝自己和祂大能的作为。但是老人是上帝大能作为之一！事情的发生，不是靠着他自己的力量，而是藉着上帝对一位年老和衰弱老人无数的安慰行动。安慰一词意思包括有：加添力量、紧握，有时是责备的观念，但常常包括母亲精细的直觉主义。

第廿四至廿四节，上帝的信实。它再次是一切事情的钥匙。祂是「以色列的圣者」，圣洁的上帝，寻求使以色列也能成为圣洁，藉此以色列能使全世界成为圣洁。对上帝的子民来说，是一个何等高的呼召！无怪我们亲爱的老朋友盼望在一切事上讲论你的公义(tsedaqah)。这里是使用阴性名词另一个好的例子，我们没有英文字可以替代使用。老人知道关于他自己的奥秘，比任何古代希腊哲学家所知更多。他们将人的「身体」和「灵魂」分开，只有后者才是不朽的。我们「立约」的老人并不是如此相信。他会用他的嘴唇，他的舌头，他的灵魂，不分彼此的赞美上帝。他所用灵魂一词是什么意思呢？喉胧(看诗六十九3)？他的意思更可能是「我整个人」，我们对「身体、灵和魂」的观念。我们要记得，当悦纳的时候最后来临时(看诗六十九13)，道实在的成为肉身，并且住在我们中间。耶稣不是幽灵，亦不只是不朽的灵魂。祂是人子，这是祂给自己的名称，意思是「一个真正的人」；祂是大卫的儿子，非常人性的，他被拣选在各处地方和任何时代领导上帝子民。假若旧约没有如诗人从上帝所学到的同样的思想，人便不能认识到道成肉身的道理，也不能认识到复活代表着与灵魂的存在不同的道理。

那些对旧约只有表面知识的人，常常无可救药的误解基督教的信仰。很多这样的人宣称耶稣给予世界一种生命不能超越的道德方式，而保罗发现了关于耶稣的宗教的人。事实上，正如我们甚至单从阅读诗篇所发现的，保罗在他书信中给予我们将基督放在中心的神学，他是完全从旧约中取材的；福音书的作者一致的宣称，他们所报告的，是上帝在旧约立约子民中和透过他们完成所作的事，我们在诗篇中读到他们的诗歌和祷告。


诗篇第七十二篇

诗 72:1〔所罗门的诗。〕　神啊，求你将判断的权柄赐给王，将公义赐给王的儿子。

诗 72:2他要按公义审判你的民，按公平审判你的困苦人。

诗 72:3大山小山都要因公义使民得享平安。

诗 72:4他必为民中的困苦人伸，拯救穷乏之辈，压碎那欺压人的。

诗 72:5太阳还存，月亮还在，人要敬畏你，直到万代！

诗 72:6他必降临，像雨降在已割的草地上，如甘霖滋润田地。

诗 72:7在他的日子，义人要发旺，大有平安，好象月亮长存。

诗 72:8他要执掌权柄，从这海直到那海，从大河直到地极。

诗 72:9住在旷野的，必在他面前下拜；他的仇敌必要舔土。

诗 72:10他施和海岛的王要进贡；示巴和西巴的王要献礼物。

诗 72:11诸王都要叩拜他；万国都要事奉他。

诗 72:12因为，穷乏人呼求的时候，他要搭救；没有人帮助的困苦人，他也要搭救。

诗 72:13他要怜恤贫寒和穷乏的人，拯救穷苦人的性命。

诗 72:14他要救赎他们脱离欺压和强暴；他们的血在他眼中看为宝贵。

诗 72:15他们要存活。示巴的金子要奉给他；人要常常为他祷告，终日称颂他。

诗 72:16在地的山顶上，五谷必然茂盛〔或译：有一把五谷〕；所结的谷实要响动，如黎巴嫩的树林；城里的人要发旺，如地上的草。

诗 72:17他的名要存到永远，要留传如日之久。人要因他蒙福；万国要称他有福。

诗 72:18独行奇事的耶和华─以色列的　神是应当称颂的！

诗 72:19他荣耀的名也当称颂，直到永远。愿他的荣耀充满全地！阿们！阿们！

诗 72:20耶西的儿子─大卫的祈祷完毕。

上帝拯救君王！(七十二1-14)

诗篇之中有何等大的相异！它所包括的人类经验是何等广阔！第二卷的最后一首诗，正确地将上帝的子民透过他们的君王，终有一天全国能伸展上帝国的盼望带到高潮。这篇诗有所罗门的名字，而不是大卫，因为所罗门大大的扩展和稳固他父亲的治权。有关他的统治，可看列王纪上及下的记载。

此诗最重要强调的是上帝关怀社会的公义，救济贫乏的，压碎逼迫者。计画由上帝的「儿子」代表上帝执行(撒下七章)。但由于君王是全以色列的头块石头，全体上帝的子民要将爱的神圣计画愿望达成。

使用公义一词，标准修订本隐藏了这个词是众数的事实。当然，公义只是一种抽象的观念。在以色列的君王加冕的节日，一位旁白者祈求上帝赐给君王实行公义的能力。如此，这些行动将会在他子民互相关系中创造出公义来。

跟着的祈求是君王可作审判，即是，按公平(tsedoq)管理上帝的子民。这意思是君王要以组织的恩赐，使以色列民成为一个有秩序和公平的社会。

第三节引用了利未记廿六章三至六节。在该处我们读到有关上帝的应许，假若祂的子民能在上帝的管治下愉快的一同生活，大自然的祝福便会随之而来。这整个的平安情况，或更合适的说法；「健全」，是shalom一字的意思，而不是现代「平安」的意思。所以本节经文表达出一个奇妙的圣经真理。上帝的目的，是自然和人类之间应该有团契的关系，甚至诸山都会帮助人尝试去爱他的邻舍。当然，他的邻舍可能是个穷人。正如耶稣说：「你们常有贫穷人与你们同在」。他可不一定是经济上的贫穷，却可能是能力、肉体健康，性格的强弱等的贫穷。这些以色列社会中「落选的人」实在是上帝特别关怀的人。按理地，上帝所膏立的君王(看诗2篇)要保证他们得到特别的机会，过着丰盛的生活，没有说及他们是缺乏的。明显地，只有当我们与有需要的人分享我们的爱心和关怀，平安才能成为事实。

今日有多少英国人，当他们唱英国国歌第二段第四行时，自觉到那行字是来自这处呢？我们可以这样问──今日，人是否真的明白该节经文中的祷告，在那处，管治的人应该为我们伸冤，即是各处地方的渣滓案件，因为「我们」都是世界上的普通人。我们是否认识到这祷告并不是为扩展商业或军事力量，或在诸国中产生影响力？「上帝拯救君王」的意思，是我们祈求上帝赐给管治者特别的力量和能力，而「使欺诈的计谋变成愚惑」这句子，是以一种诗体的方式来说「压碎欺压贫穷和需要者的人」(第4节)。

再次，当我们仍讨论国歌时，我们应该注意到在「他要执掌权柄，从这海直到那海」一句(第8节)中，「治权」这个名词(希伯来文是一个动词)，首先由加拿大从钦定译本中取用，作为描述该国是战略的国家。

第五至十四节可爱的诗体反映出古代世界很多国家所用的宫廷方式。但是当以色列从其它国家借来用的时候，她习惯在她所采用的字句上加上自己独特的意义，正如我们在诗篇八十九36看到的，以色列民应用这些观念在立约的君王身上，并且是一个特别的方式。经文说及一种临到以色列君王的特别和神性的祝福，是超越我们能应用到任何地方一般的君王。

从前，世界被认为是一个海岛，地由「海洋」所环绕，「海洋」原是一位神灵的名字。因此在这里的祷告是，弥赛亚君王可以管治列国，从远自东方至西方的地上「海岛」。在现代学者使我们明白「海洋」的意义之前，对于诗人来说，他认为那海是幼法拉底河。但今天我们却发现它是指上帝的河，先从伊甸流出来，再流往全地(创二10)。因此，在上帝的帮助下，以色列的君王会成为万王之王，万主之主。

非常难以致信的，以这些话向君王致辞的旁白者会期望他们以字面来解释。那就是为什么在后来的世代认为他是在圣灵的压力下，他才能这样说，所以我们可以说，他在说一些超过他所能知道的事。可以说，他有历史背后和这加冕行动情景背后的异象。然而我们不是有一幅世界独裁者的图画，好象耶利米时代的尼布甲尼撒。当然尼布甲尼撒使用万王之王，万主之主这特别的称号加在身上，奇怪地，我们有的是一幅仁慈和公义者的图画，他对贫穷和软弱的人，与及那些受压制和饱受暴力的人，充满怜爱和关怀。第十二节的希伯来文用这句话开始，(我宣告)因为穷乏人呼求的时候，祂要搭救；即是说，上帝告诉我们，君王实在对贫穷的人有责任！这位君王事实上可作为沙士比亚在威尼斯的商人(The Merchart of Venice)(第四幕，第一节，第一八四行)所描述的模范：「仁慈的素质不会受损的，它好象天上降下微微的雨(看第6节，那处我们有「甘霖」)，降在下面的地上……」。这是一幅「我们有恩典的君王(或王后)」的图画。也就是为什么英国人用这几节经文作为理想皇室的描述。

一个宣教的展望(七十二15-20)

此处有更多关于将来的异象。这篇诗实在描述一种宣教的盼望。示巴的君王，和示巴带来礼物。示巴女王是第一位如此行的，她大概于主前九五○年访问所罗门王。但是现在地上的列国已成为自主国，不是属于在耶路撒冷的君王，而是属于神性的君王，祂儿子是耶路撒冷的君王。这种盼望在主前第十世纪时只能用当时的言语和思想方法表达出来。假若这盼望在主后一九三○年，在欧洲中部被表达出来时，我们可以假设那位旁白者会指向希特拉所梦想的生命空间(Lebensraum)这空间是为他的纳粹青年在他施(这城是你能到达最西面的地方，因为它是在西班牙的西岸)昂首阔步，或是在亚拉伯沙漠，正是将标准修订本第九节注脚所显示可能的意思，或是撒巴，即是，远在西面经往印度的航海路线中。但这都不是，我们在这里有的是后来世代学到称为「上帝国」的描述。耶稣说：「它不是属于这世界」。撮要来说，三位君王来向这位温柔和充满怜悯的耶路撒冷君王朝贡。我们记得教会如何看这盼望的完成，三位君王来向一位温柔的婴孩君王下拜，他正睡在伯利恒的马槽中。

祂的血在祂眼中看为宝贵(第14节)。我们要记得，对旧约的民众来说，血不只是生命的宝座，它实在是生命本身。当你留意到一个人的血从他的伤口流到泥土上时，你能看见他的生命渐渐的衰败。当在祭坛上献祭时，血首先从尸体中流出，然后肉才献给上帝(利一5，11等)。这显示血对上帝来说是非常重要的。那些受到暴力苦待而流的血更是宝贵。(看启六9-10所表达的观念。)我们记得旧约中没有任何字代表「灵魂」，像东方宗教所表示的意义。但是，或许有关它的观念能从「血」这个字得到明白。对保罗而言，这一切观念都是那么重要，他将基督的死神学化。

第十五至十七节。我们不能在自然和人之间画一条线。两者都属于上帝的创造；两者都在祂的管治下生产后代；两者都是在祂的治权下结出果实。山应该在其顶上长出果子。人类要从城市结出果实！因为上帝祝福这君王，人民便可以在祂所创造的群体中找到上帝的祝福，不是一个孤单的个人，而是被救赎团体的成员，就是以色列。

荣归与上帝！无怪乎这篇诗和卷二的诗篇以一首伟大的荣耀颂作为结束。然而我们必须记得：(甲)奇妙作为的意思是指那些只有上帝才能作的行动，神迹的事，证明这位人类的君王实在是弥赛亚的象征；(乙)上帝的荣耀是对人眼睛的彰显，透过信心，知道上帝是如何；这个词讲及祂本体的伟大，所以祂的荣耀也是奇妙的事；(丙)阿们的意思，简单来说是：「肯定的！我们全心认同」。(看诗二篇)

诗篇的编者在第廿节用「耶西的儿子，大卫的祈祷完毕」这几个字结束他的第二卷。


诗篇第七十三篇

诗 73:1〔亚萨的诗。〕　神实在恩待以色列那些清心的人！

诗 73:2至于我，我的脚几乎失闪；我的脚险些滑跌。

诗 73:3我见恶人和狂傲人享平安就心怀不平。

诗 73:4他们死的时候没有疼痛；他们的力气却也壮实。

诗 73:5他们不像别人受苦，也不像别人遭灾。

诗 73:6所以，骄傲如链子戴在他们的项上；强暴像衣裳遮住他们的身体。

诗 73:7他们的眼睛因体胖而凸出；他们所得的，过于心里所想的。

诗 73:8他们讥笑人，凭恶意说欺压人的话；他们说话自高。

诗 73:9他们的口亵渎上天；他们的舌毁谤全地。

诗 73:10所以　神的民归到这里，喝尽了满杯的苦水。

诗 73:11他们说：　神怎能晓得？至高者岂有知识呢？

诗 73:12看哪，这就是恶人；他们既是常享安逸，财宝便加增。

诗 73:13我实在徒然洁净了我的心，徒然洗手表明无辜。

诗 73:14因为，我终日遭灾难；每早晨受惩治。

诗 73:15我若说，我要这样讲，这就是以奸诈待你的众子。

诗 73:16我思索怎能明白这事，眼看实系为难，

诗 73:17等我进了　神的圣所，思想他们的结局。

诗 73:18你实在把他们安在滑地，使他们掉在沉沦之中。

诗 73:19他们转眼之间成了何等的荒凉！他们被惊恐灭尽了。

诗 73:20人睡醒了，怎样看梦；主啊，你醒了也必照样轻看他们的影像。

诗 73:21因而，我心里发酸，肺腑被刺。

诗 73:22我这样愚昧无知，在你面前如畜类一般。

诗 73:23然而，我常与你同在；你搀着我的右手。

诗 73:24你要以你的训言引导我，以后必接我到荣耀里。

诗 73:25除你以外，在天上我有谁呢？除你以外，在地上我也没有所爱慕的。

诗 73:26我的肉体和我的心肠衰残；但　神是我心里的力量，又是我的福分，直到永远。

诗 73:27远离你的，必要死亡；凡离弃你行邪淫的，你都灭绝了。

诗 73:28但我亲近　神是与我有益；我以主耶和华为我的避难所，好叫我述说你一切的作为。

拾珍

〖 诗七十三篇综合 〗在这一篇诗里，诗人看到义人受苦，恶人享福，神的子民受尽凌辱，似乎是非不明，公理显然颠倒。他说：「我思索怎能明白这事？眼看实系为难！」(16节)。他几乎因此灰心跌倒，连神都不要信了！可是站得愈高，看得愈远；全部历史是神公义的记录。若把时间表拉长来，再看看万事的结局，什么疑问就都没有了。所以眼看实系为难，最好是效法诗人的榜样：「等我进了神的圣所里，思想他们的结局」(17节)再说。─桑安柱《这时候》

〖 诗七十三1 〗「神实在恩待以色列那些清心的人。」

这是一个题目。下面就说，他(写诗的人)有一个时期，看看那些人的亨通、发达，他险些滑跌，但是没有跌下来，因为他的心还是有一点儿清的，等他进了神的圣所，他就明白了。他说，在他没有看见光之前，他自己好象畜类一般，是愚昧无知的。他进了圣所就看见了，就说，「除你以外，在天我有谁呢！除你以外，在地我也没有所爱慕的。」这是一个在极其次黑暗里的人得见了光之后的经历。他在极其黑暗里没有跌倒，是因为他的心还有一点清，因此还有机会蒙神恩待，因此得见了光。心清，就不致滑跌，而能更认识神。

第三卷

永生(七十三1-20)

任何时代都会有人比大众更喜欢探索智能上的问题，被称为「智能」之诗的作者，正是那些渴望明白上帝如何在世界之中和他们自己的生活中工作的人。随着的三首诗篇被放在一起，可能是因为它们都处理同一个深入的神学问题；但是它们不以抽象的方法表达，而是从作者自己的人性经验着手。这位诗人难以明白为什么恶人可以「不受处罚」，即是说，上帝看来没有注意他们所犯的罪恶和他们生活方式。因此，他对上帝的良善和公义产生怀疑。但是他从上帝之处得到了一个奇妙的答案，并非一个理性的答案，而是「神学性」的。上帝显然不会只希望有学识的人来相信祂，即使是小孩、单纯无学问的人、甚至弱智人士，一样能对祂的大爱有信心。

第一至三节，失却信心。第一节告诉我们很多人对上帝抱持理所当然的态度。这好比是一次辩论中的答案。他们喊叫说：「不对啊，上帝恩待义人。」今日一些父母也错误地教导孩童：「假若你是一个好孩子，上帝便会爱你。」但是我们的诗人说，我不能真正接纳这观点。实在的情况并非如此，当人类犯罪，看来上帝并没有注意。因此我险些失去了在上帝里面固有的信心，甚至认为那些无耻之徒得到最好的东西。

除非我们得到提点，否则我们可能不会知道在圣经中有多少伟大的心灵曾对上帝的良善抱持过深切的怀疑。因此，假若我们有诗人同样的怀疑，我们便参与在这一大群人之中了。

第四至九节，罪恶似乎很聪明。这一连串描绘骄傲和无耻之徒的图画是何种的生动！往下看时，让我们记得：骄傲是一切其它恶行后面的基本罪恶。诗人说，他们在肚腹里没有痛苦，在自夸的人面前亦没有生气，他们像戴上项链一般披着自满，任何人都可以看得到。因此，他们强暴的本性，好象把一件艳俗和逗人的外套穿在身上，成为身分的象征。为什么要说「因此」呢？因为虽然他们不知道自己在做什么，却很自然地向他人显出他们的骄傲，好象黑暗不能欣赏光明和不能接纳光明(约壹一5)一样。罪恶从他们的灵魂中冒出来，正如戴华氏(G. R. Driver)在翻译第七节时说：「他们明亮而细小的猪眼，在肥胖的脸颊上恶毒地闪耀着。」这世代的流行歌手、今日电影中的占士邦和煽动社会的政治人士，他们的跟随者会认为这些异常的人是新时代的先知。「他们从未试过张口而不说亵渎上帝的话，一出言就傲慢地向那些与他们办事的人发出命令。他们高傲地说话，以为自己是天上的神灵。」

第十至十四节，「他们不是很聪明吗？」因此，上帝的子民以羡慕的眼光围着他们，并且尽量吸取这群傲慢者的经验。他们如此行，因为他们留意到上帝并没有责备邪恶的人。结果，他们认为他们的生活方式必定是最好的。这样的人成功了，因为他们的权力和骄傲使他们得享富贵。

我因信实和仁爱可以得到什么呢？明显地，好人并没有好报，所得的结果只是痛楚和苦难。

第十五至二十节，寻求答案。假若我将这方面的感觉告诉人，会使青年人更难接受信仰。事实上，我逐渐认识到世界上的暴力是毫无意义的。对于我的问题，这理性的答复并不是答案──这并不是上帝的真理！我们还记得在后来的历史中，耶稣说：「你的眼睛若不明亮，你的全身也会充满黑暗。」

只是当我开始重视上帝，和以永恒的眼睛(sub specie aeternitatis)来看事物，我就看到他们的结局。忽然间，这位怀疑的诗人说：「你」。你实在把他们安在滑地。忽然间，他看到他们的活动，不单只是从人的观点，而是像从上帝的观点一样。他看见他们自我中心的结局。可能不是忽然间，而是慢慢地，使他发现我们与上帝的种种关系中，有两条道路两种方式。邪恶的人过着「脱离上帝」的生活，即是说，他们的行动使他们飞离上帝的轨道，进入外层空间，进到上帝不在的地方，正如旧约所说，那就是地狱。但是上帝实在呼召我们过「以上帝为中心」的生活，我们的生活环绕着祂，祂是万物的中心。在第十八节中的沉沦(Shau)一词，是用来描述邪恶的人生命的终局，这个词的意思是一无所有，不存在，空虚和无意义。事实上，骄傲的人并不是真实的人。用艾略特(T. S. Eliot)的语说，他们是「空心的人」。我们的诗人发现，当你自己苏醒过来，停止为自己悲哀，你会发觉邪恶的人并不比做一场梦更加真实。当然这是因为只有上帝是实体(或真理，正如我们可以解释的──参看约十四6)，因此，他们的脚滑下斜坡，离开上帝，他们在自己里面便停止了拥有任何的真实的存在。

答案就是恩典(七十三21-28)

第廿一至廿六节，寻找答案。「我经历过极度痛苦的可怖时刻；(按字面的意思来说)好象牙齿在咬我的肾脏。因为我曾经让怀疑支配着我，这只是显出我已容许「畜类」来控制我。」在这里，畜类的概念可能是指海中怪兽(Leviathan)，就是邪恶和黑暗的势力。当上帝从太初创造了光的时候(创一2-3)，它便与光对抗。换句话说，这位信徒现在才刚刚发现，他曾容许自己像那些他曾妒忌的骄傲人一样有罪。

然而，就是在这自我厌恶和自己轻视到达最低点时，上帝又将信心交回给这诗人。这即是说，当这位充满人性的人进到上帝圣所的时候，就是当他以懊悔归回上帝，以敬畏和惊奇的态度接近祂，不再偷偷地想着要成为他所知道的那些骄傲的人一样，上帝便回答他的呼求。上帝对他的回答，并不是一个有关神性的引导或邪恶存在等问题的理性答案，而是帮助他在他自己的心灵中，为着那幸存的个人信仰而打胜仗。这里说及的骄傲的人，当然可能真有其人，他是诗人所认识和每天所遇到的。但是在希伯来文字，也是描述他自己内在的自我中心的人生观。但是现在上帝所给予他的，并不是一个辩论的内容，而是祂自己和祂实在的存在。为此，祂向诗人启示了祂说不尽的爱和恩典。所以，现在诗人说：「我有了祂！」

既然这说不尽的爱不属于这世界，它必定是属于永恒的。骄傲的相反词是谦虚。只有谦虚的人，才能从他个人自我中心的暴政中得到释放。现在他拥有自由，他渴望上帝，多于渴望这世界能给予的任何东西。这诗人承认，有一天他脆弱的身体会走到道路的终点，但是死亡并不能阻挠那属于永恒的爱，因为永恒封闭了死亡。所以他有信心宣告，上帝和上帝的爱将是他的福分，这是他本人和存在的整个意义，从现在直至永远都是如此。

在中世纪时，西班牙在她的钱币上压印了直布罗陀海峡的图画和以下文字：「再没有了」(Ne plus ultra)。我们知道，这是一些人对死亡的看法。但是西班牙国家继续出现一些大胆的人们，他们相信海的对面，有另一个世界。当我们阅读诗篇时，让我们保持一个观念就是新、旧两约的分别并不在于内容，只是新约是旧约的变像而已。

我们经常因在诗篇中找到信心的深度而感到惊讶。因为信心乃是上帝的礼物，我们发现新约的上帝也是旧约中的上帝。信心的意思乃是将自己完全放在上帝的安排中，邀请祂现在便透过自己继续祂创造的工作，直到永恒。因此，只有这位在天上的父亲，祂能够接纳人的奉献，祂拖着人的手，带领他走向未知的将来。

第廿七至廿八节，这是一个不能否认的事实，那些刻意选择不要上帝作为他们生活中心的人，也同时将自己与永恒的生命分隔了。但是诗人继续说，我已找到与上帝一起生活是与我有益，正如希伯来文的意思，祂现在正好是我心中的盘石(在第26节中「力量」这个词语的字面意思)。即是说，他已找到了大卫在很久以前所发现的真理，他曾为此而大大欢乐歌颂。

是什么使我们的诗人得以这样解脱呢？这当然不纯粹因为发现「犯罪不须付代价」。因为有如在新约的保罗，他知道他不是在讨论道德的问题，不是「做好人」的问题，更不是因他的好行为而得到祝福的问题。假若是这样，他便不需要问：「为什么这事会临到我？」或「我做了什么以致得到这些呢？」他已经发现要亲近上帝，以上帝为中心，以上帝为他存在的基石，就是容让上帝透过他，去作成祂为他生命的计画。事实上，在第廿四节训言这词语的意思就是上帝对于宇宙的计画和目的。上帝正预备使用这诗人来作成祂对宇宙的计画，祂也打算在我们身上如此行！

所以与上帝亲近，成为我避难的盘石，实在驱使我去述说祂一切的作为。作为这词语的意思有两方面：(一)它可指上帝实际创造的行动，因祂是全能的工匠。但(二)它也可以指上帝之服役的使者。或者将两者放在一起，因而说是上帝在我身上创造的行动。上帝告诉祂所爱的人生命的意义和目的，乃藉着向他显示这对他来说有什么意义和目的。


诗篇第七十四篇

诗 74:1〔亚萨的训诲诗。〕　神啊，你为何永远丢弃我们呢？你为何向你草场的羊发怒，如烟冒出呢？

诗 74:2求你记念你古时所得来的会众，就是你所赎﹔作你产业支派的，并记念你向来所居住的锡安山。

诗 74:3求你举步去看那日久荒凉之地，仇敌在圣所中所行的一切恶事。

诗 74:4你的敌人在你会中吼叫；他们竖了自己的旗为记号。

诗 74:5他们好象人扬起斧子，砍伐林中的树。

诗 74:6圣所中一切雕刻的，他们现在用斧子锤子打坏了。

诗 74:7他们用火焚烧你的圣所，亵渎你名的居所，拆毁到地。

诗 74:8他们心里说：我们要尽行毁灭；他们就在遍地把　神的会所都烧毁了。

诗 74:9我们不见我们的标帜，不再有先知；我们内中也没有人知道这灾祸要到几时呢！

诗 74:10　神啊，敌人辱骂要到几时呢？仇敌亵渎你的名要到永远吗？

诗 74:11你为什么缩回你的右手？求你从怀中伸出来，毁灭他们。

诗 74:12　神自古以来为我的王，在地上施行拯救。

诗 74:13你曾用能力将海分开，将水中大鱼的头打破。

诗 74:14你曾砸碎鳄鱼的头，把它给旷野的禽兽〔禽兽：原文是民〕为食物。

诗 74:15你曾分裂盘石，水便成了溪河；你使长流的江河干了。

诗 74:16白昼属你，黑夜也属你；亮光和日头是你所预备的。

诗 74:17地的一切疆界是你所立的；夏天和冬天是你所定的。

诗 74:18耶和华啊，仇敌辱骂，愚顽民亵渎了你的名，求你记念这事。

诗 74:19不要将你斑鸠的性命交给野兽；不要永远忘记你困苦人的性命。

诗 74:20求你顾念所立的约，因为地上黑暗之处都满了强暴的居所。

诗 74:21不要叫受欺压的人蒙羞回去；要叫困苦穷乏的人赞美你的名。

诗 74:22　神啊，求你起来为自己伸诉！要记念愚顽人怎样终日辱骂你。

诗 74:23不要忘记你敌人的声音；那起来敌你之人的喧哗时常上升。

永恒的战争(Ⅰ)(七十四1-23)

这诗篇是一首群体的哀歌，有如亚七章一至六节及八章十八至十九节谈及的事。在被掳归回后，以色列民常常有禁食的日子。在这些日子，他们在上帝的同在中，一同回想耶路撒冷和圣殿被尼布革尼撒王所毁时可怖的情形，就是在主前五八七年三月十六日所发生的事。这是在历史中正确的日期，好象主后三十年的受难日一样。那事件之特别可怖，就是所毁灭的，不是大马士革或尼尼微城，而是上帝自己所拣选的城，上帝曾应许按照祂为全世界所定的救赎计画，万国一同聚集在这城(参看赛二2-4)。

第一至三节，向上帝大发雷霆。为什么？为什么？为什么大能的上帝容许祂自己的城被异教的军队所毁灭？为什么上帝破坏了祂对祂自己所拣选的子民的忠信？当祂与他们立约，祂岂不是应许永远爱顾和关怀他们吗？「上帝啊，跨一大步，请来看一看这废堆，就是你自己的圣所、圣殿、祭坛、铜盆、约柜、园亭、诗班用具的储物室、祭司宿舍等地方吧！」

上帝当然是「从古时便得了以色列」，那就是说，祂已从世界的根基开始生了以色列。正如赛五十一章十六节所说的：「(我──上帝)为要栽定诸天，立定地基，又对锡安说：「你是我的百姓。」」那神圣之地成了废堆，永恒的上帝曾应许要与永恒的罪恶相遇，并正视它──但是现在邪恶已打胜了仗！事实上，那「令人憎恶的荒凉」已成为历史的事实。那名称就是耶稣用来指那「成为肉身」的永恒战事；邪恶占据历史上的一刻，并且得着胜利；标准修订本将这名称翻译为「那行毁坏可憎的」(可十三14)。

耶稣所指的是邪恶盖过上帝的另一场胜利，那是发生于主前一六七年十二月六日。当时，外邦的君王安提阿古(Antiochus)在重建的第二座圣殿献上令人讨厌的异教祭物。然而耶稣知道这战争是永恒的。因此，祂同时也是指将要发生圣城的第三次毁灭，就是在主后七十年，罗马人使耶路撒冷荒废，使圣殿永远消亡。当然，祂也是指最后显明的永恒战事，那时候恶人的势力在各各他打胜了仗，将上帝的「圣者」钉死，「圣者」就是保罗用来称呼耶稣的名号。在客西马尼园，在事情发生的第一夜，耶稣对前来捉拿祂的圣殿警察说：「现在却是你们的时候，黑暗掌权了」(路廿二53)。除此以外，对门徒而言更是可怕，虽然如耶稣所说，上帝可以吩咐「差遣十二营多天使」来帮助祂(太廿六53)，上帝仍容许事情的发生。

永恒的战争(Ⅱ)(七十四1-23)(续)

第四至十一节，发生了什么事？这几节经文似是第一手看见的纪录，好象福音书中耶稣受难的记载一样。这里所描述兽性的破坏，是发生在你神圣的会中(和合本只作「在你会中」)。神圣的会这几个字，希伯来文义为「在神圣之中」，因此，它们不单可以应用于圣殿中的至圣所，也可以应用于上帝自己，或一个人的身上。因为(一)上帝是至圣的一位(诗九十九5)；(二)在诗十六篇十节，大卫是上帝的嗣子，也被形容为圣者。后来，(三)徒二章廿七节引用这段经文来指基督。然而新约圣经肯定地指出：(四)所有藉基督被呼召成为上帝儿子的人都被称为「圣徒」。因此，在这里，我们遇到一个永恒的问题──为什么上帝会容让祂自己一次又一次地在战争中失败，甚至在最后、最紧急的关头，就是基督死亡的时刻，也是如此？是否邪恶有最后的发言权，使我们听到这呼喊而感觉可怕：上帝啊，你为何永远丢弃我们呢？(1节)或者，正如这几个字的意思，「直至永远」吗？这个呼喊不是在耶稣的说话中重复着吗？祂说：「我的上帝，我的上帝，为什么离弃我？」(太廿七46；诗廿二1)。

第七节所宣告的，这些破坏公安的人的活动，不单企图破坏一所地上的建筑物，事实上，这是破坏了你名的居所。参看列王纪下廿五章九节至十节。为使雅巍(Yahweh上帝的名称)的敬拜完全被根除，这些破坏者甚至烧毁犹大乡村中的祭坛。在那些地方，祭司和利未人是向他们的群众解释上帝心意的人。先知的谱系是从撒母耳开始，现在到了终点。人民这样说：我们不见我们的标帜。标帜是指约柜、圣殿、祭司等。代替这些的，是巴比伦人实在已竖立起来的、他们自己的异教记号(4节)。这样看来，上帝的敌人已成功地在地上建立了地狱，一个没有终止、永无止境的地狱国度，它会存留直至永恒。他们亵渎的行动，并不是由上帝所做的，而是敌对祂的旨意者所做，因此，这并不是在祂永恒的旨意之中，而是属于祂永远憎恶的事。这事应该如此，但是否真的如此呢？诗人说，因为现在没有人留下来看，没有人留下向上帝的子民做见证，也没有人留下来解释他们所经历的历史时刻。因此这基本的问题仍然没有得到解答──怎会有这样的事，我们良善的上帝也是全能的上帝，然而祂却让这失败发生？

第十二至十七节，历史是怎样的呢？但是现在，会众中的一位成员匆忙地以信心宣告说：「但上帝是我的君王！看看过往的事，看看祂一直不断地在最后的战争中获得胜利，胜过邪恶的势力。」随后，这个人继续指出，无论在地上和在天上，上帝已经如此行。上帝曾带领以色列人平安经过红海，祂曾为埃及的军队规画路线。上帝仍然在地上施行拯救(或如这个词的意思：「赢得胜利」)。自从创世开始，祂已如此行了！因为在那时刻，祂战胜海中的怪兽(Leviathan，和合本译作鳄鱼)。这是在创一章二节所指，那位拟人化的混沌之怪兽(与其它怪兽)的名称。诗人留意到，上帝使善良战胜邪恶，在那时刻如是，永远亦如是！因为祂使光生出，并与黑暗分别开来。因此，祂已「定了黑夜的位置」。然后，祂使海中怪兽(它也被称为龙)的尸体(它有七个头)作为旷野中受造物的食物。这即是说，祂让邪恶作它们的食物。起初那水中的深渊，不是祂所创造出来的混沌，而是为人的好处而造的长流的江河。再进一步，祂从原来的混沌中创造出四季的秩序(16节)，正如创一章十四节所说的一样。在主前五八七年，尼布革尼撒王所做的一切，只是打碎和制造更多的混乱，却完全没有胜过上帝的创造目的。

上帝是永恒的创造者，祂创造出良善，胜过邪恶，或许也是从邪恶中创造出良善来。(参看启示录中之画像所描述的基本事实，特别是第十三章和第二十章。)所以诗人在这里实在要说的，就是上帝常常在各处施行恩典。纵然人在埋怨的时刻之中，未能察觉上帝正在工作。但是在上帝自己的安排中，祂会使用世界上众多的尼布革尼撒王，以他们所做的亵渎行动，创造出比过去更大的善良。

第十八至十九节。上帝啊，因为你真的如此，这也是你常常做的事，为什么你现在不如此行呢？或许，历史的这个时刻，事实上就是你创造的最终目的和计画吧？你拣选我们成为你特别的子民，成为你的器皿；藉着你所安排的人，你在他们当中创造一个充满仁爱的社会。我们是你的困苦人，是你谦卑的仆人，你甚至称我们为你的斑鸠(希伯来文是约拿)，因为你想要我们去向尼尼微，就是东方野兽的首都传讲好信息。但是这些禽兽一样的人，正在辱骂你的名。即使不为其它缘故，你会否为你自己的名作出行动呢？

第二十至廿三节。主，你曾应许。你曾在西乃山上与我们的列祖立约，内容如下：「我要作你们的上帝，你们要作我的子民。」但是那在创造时的原始黑暗，看来已经再次出现，落在这块被拣选的土地上，和落在你子民的心中。所以，上帝，你的名誉正受严重的威胁。简单地说，上帝啊，只要你记得尼布革尼撒王，他曾称自己为「万王之王，万主之主」，这实在是任何人类可以说的最骄傲的说话。

那位超凡、热烈、完全投入的改革者马丁路德，他也因看见在他时代中出现的永恒邪恶的胜利而陷入低潮，他写及他生命经历中一个特别的时刻，「假若我当时再次信靠祂，我会将我的懊悔倾倒在祂的门前，我用祂所有的应许擦祂的耳朵，以致祂垂听我的呼求。」

任何一位在纳粹死亡集中营中的囚犯，或是在苏维埃心理医院中的囚犯，必定对马丁路德的激烈反应有同样的共鸣，他也会发出那可怕的呼喊：上帝啊，你为何永远丢弃我们呢？

诗篇是给犹太人和基督徒的圣经。今日，可能曾在奥斯威辛(纳粹)大屠杀中失去他所有家庭成员的犹太人，他会问那些会思想的基督徒：「你说，上帝在基督里已拯救世界离开罪恶，基督的十字架对人的救赎是有功效的；那么，为什么世界明显地并没有被救赎，邪恶却仍然掌管人的心呢？」这诗篇应能促使犹太人和基督徒作出更深入的探索，回答这基本的神学和信仰中非常实际的问题。

没有一位古代的诗人会写一些「幼稚」的话，这些东西今日在一些地方却伪装为「宗教的提升」。诗人执着于上帝、生命和邪恶的问题。在一个世纪前，诗人罗拔布朗宁(Robert Browning)写道：「上帝在祂的天堂上，世界一切都很好。」我很想知道我们的诗人会对这句话有何看法。


诗篇第七十五篇

诗 75:1〔亚萨的诗歌，交与伶长。调用休要毁坏。〕　神啊，我们称谢你，我们称谢你！因为你的名相近，人都述说你奇妙的作为。

诗 75:2我到了所定的日期，必按正直施行审判。

诗 75:3地和其上的居民都消化了；我曾立了地的柱子。〔细拉〕

诗 75:4我对狂傲人说：不要行事狂傲！对凶恶人说：不要举角！

诗 75:5不要把你们的角高举；不要挺着颈项说话。

诗 75:6因为高举非从东，非从西，也非从南而来。

诗 75:7惟有　神断定；他使这人降卑，使那人升高。

诗 75:8耶和华手里有杯，其中的酒起沫，杯内满了搀杂的酒；他倒出来，地上的恶人必都喝这酒的渣滓，而且喝尽。

诗 75:9但我要宣扬，直到永远！我要歌颂雅各的　神！

诗 75:10恶人一切的角，我要砍断；惟有义人的角必被高举。

上帝常常掌管(七十五1-10)

这是一首赞美的歌。在第二圣殿期间的民众，为这首歌的调子所起的标题是「休要毁灭」──这可能是当时的民间小调，与葡萄收成有关(参看赛六十五8)。在诗篇第七十四篇，我们看到上帝向以色列民启示自己的名字是以马内利，意思就是上帝与我们同在。现在，作为我们的诗篇第七十五篇的注脚的第一节表示：「你的名是近的」(参看赛三十26-27)。因此，在这个骚乱的世界中，虽然圣殿只是像一个欢乐的小岛，然而，上帝啊，我们要用欢欣和快乐称谢你。这诗篇的作者，看来是要回答诗篇第七十四篇作者的疑问。

第二至五节，上帝说：「在我认为合适的时间」。当我决定采取行动时，把握住时机的是我，不是你。我决定要等到生命的根基动摇的时候，除非我如此行，否则你会以为你有能力拯救自己。所以(甲)我对那些有如此思想的人说：「不要过分确信和假定你在一个有痛苦、癌症和地震的世界中能处理你自己的生命」。然后，(乙)我对狂傲人(我们曾在诗七十三篇读到的)说：「不要目空一切，不要假定我会容许你骑在其它人的头上，靠折磨人致富。」

第六至八节，一位圣殿的牧者讲解上帝的话。这位牧者宣告说，在整个广阔的世界中，没有任何事物能给予你所需的帮助，你的运气不能，你的传媒不能，你的魔术或是迷信皆不能。旷野(wilderness中文译作「南方」)也不能帮助你。这里指的是犹大的旷野，位于耶路撒冷的东南方，只有几个小时的路程，它是野兽、蛇、恶魔和精灵经常出没的地方。事实上，它代表着诗七十四篇所说的混沌。假若有人一定要经过这地，他会看到人类存在的可怖的一面。因此我们注意到施洗约翰和耶稣也用了一些时间在这里退省。

升高所指的是一位君王的行动。当一位哀求者惧怕震抖地俯伏在他面前，他要等待这位君王的决定，是否要将他处死，或是特许他回复原位。当这位君王表示后者时，他会将他的手放在哀求者的下巴，抬起他的头。同样，上帝作为你生命的神圣审判官，只有祂能作出相类似的决定，当祂抬起你的下巴，就表示祂已宽恕了你，使你得到更新。

但是，那些被祂抬起下巴的人和祂没有向他们如此行的人，他们都必须接受在主手上的审判的杯，因为祂是君王，祂从祂的宝座上弯身，将它交给所有祂的哀求者。这幅图画可在伯廿一章二十节；赛五十一章十七节和耶廿五章十五节中找到。与现代西方人喝纯酒不同，在圣经时代，人们喝的好酒是起沫的搀杂了水的酒，通常是三、四份水，一份酒。顺便一提，在加利利迦拿婚筵中提供的酒，可能也是这样的。这样做，人很少会因这一杯欢迎和冷却的酒而喝醉。现在没有人再提及那曾被神圣审判官抬起过下巴的人。明显地，他们快乐地喝酒，喝完再斟；欢欣地起来，并且离开。但是地上的恶人，充满骄傲和自信，看来是贪婪地喝，直至喝完酒的渣滓。因此，喝醉了，便带给他们自我毁灭。当圣保罗在林前十一章廿七至廿九节作出他严肃的判决时，看来他有我们所引用的这段经文和其它相类似的经文在他的脑海中。

第九至十节。但是诗人是一个坚持立场、得饶恕、被更新、精力恢复和欢欣的人。因此，第九节可以解释为：「我要宣扬，要作见证，直到永远，因为那位在伯特利审判和饶恕雅各的上帝，也是现在已饶恕我的上帝。」但是他看来更进一步，因为他宣告，从他所拥有的欢乐，上帝已使他看透诗七十三篇的作者在七十三篇十七节所得的答案，和深入了解诗七十四篇的主题。因此，这可以成为他见证的一部分，正如上帝会把恶人的权力(角)砍断，藉此阻碍他们继续他们的狂傲行为；至于上帝已使他们与祂建立正确关系的人，祂现在肯定会加增他们的力量(角)。


诗篇第七十六篇

诗 76:1〔亚萨的诗歌，交与伶长。用丝弦的乐器。〕在犹大，　神为人所认识；在以色列，他的名为大。

诗 76:2在撒冷有他的帐幕；在锡安有他的居所。

诗 76:3他在那里折断弓上的火箭，并盾牌、刀剑，和争战的兵器。〔细拉〕

诗 76:4你从有野食之山而来，有光华和荣美。

诗 76:5心中勇敢的人都被抢夺；他们睡了长觉，没有一个英雄能措手。

诗 76:6雅各的　神啊，你的斥责一发，坐车的﹔骑马的都沉睡了。

诗 76:7惟独你是可畏的！你怒气一发，谁能在你面前站得住呢？

诗 76:8你从天上使人听判断。　神起来施行审判，要救地上一切谦卑的人；那时地就惧怕而静默。〔细拉〕

诗 76:9你从天上使人听判断。　神起来施行审判，要救地上一切谦卑的人；那时地就惧怕而静默。〔细拉〕

诗 76:10人的忿怒要成全你的荣美；人的余怒，你要禁止。

诗 76:11你们许愿，当向耶和华─你们的　神还愿；在他四面的人都当拿贡物献给那可畏的主。

诗 76:12他要挫折王子的骄气；他向地上的君王显威可畏。

人的怒气也能赞美上帝(七十六1-12)

在犹大，上帝为人所认识──那是为了什么？是为了表示圣城的安全！或许这诗篇是在主前七○一年，先知以赛亚的时代，为庆祝打败西拿基拿而写成的。七十士译本看来有此想法，因为它在这诗篇的标题上加上了这几个字：「关于亚述人」。我们都知道拜伦(Lord Byron)关于这个主题的一首诗：

亚述人像狼群般下来。

他的步兵团闪耀着紫色和金色的微光；

当夜间蓝色的海浪在深深的加利利海上翻滚，

他们的矛枪发出的光辉好象海上的星群。

如何呢？

死亡的天使展开他的翅膀突然袭来，

外邦人的力量，并不是被刀剑所击败，

在主的眼中，他们已像雪般溶化！

这是上帝的胜利，不是人的胜利；这充满罗曼蒂克的故事已在王下十八章十三节至十九章卅七节和赛卅六至卅七章详细叙述了。

当英国清教徒从欧洲启程离开他们的家园时，他们的口边唱着这些诗。他们抵达现在的科德角(Cape Cod)时，他们称这第一个定居地为撒冷城(即是耶路撒冷的意思)。当时他们一起用欢欣和感谢的心来唱出我们正在研读的这首诗篇。

藉着祂的胜利，上帝在撒冷城稳固祂的居所，这城在远古的时候，当亚伯拉罕的日子已经被建立了。撒冷是Shalom这个字的另一个写法，这字的意思是「平安」，是与锡安城的神学称号常用在一起。就是这缘故，我们现在能用第四节来颂唱，你有光华(不是「荣耀」glorious)。因为这城要继续拥有平安、救恩、和爱的新生命，这些都是上帝盼望给全人类的。这是否表示整个宇宙就都会充满仁爱、喜乐和平安之光华？我们在稍后会看到。因为第四节提及野食之山，是指西拿基立的军队，当他们滑倒昏迷时所留下的战利品，因为睡了这个词在这里有这含义，那即是说，他们受到一些麻痹症的侵害或是四肢麻痹，因而进入不自然昏迷的状态中。除此之外，用作箭的这个字在这里也可以解作「瘟疫」的意思。

上帝实在是可畏的。罪人常常把上帝的审判看为十分独特的。正如我们在诗七十四篇看过，上帝可从邪恶的势力中引发出平安来，祂可以使用它们，征用他们，达成祂自己的光荣！这是祂常做的事情。第六节引自出十五章一首伟大的诗，这首诗是在五百多年前庆祝上帝的创造工作。因此，上帝肯定地会继续在前面的年日中仍然「乳养」那邪恶的势力。第八节宣告说：上帝已计画好要打败西拿基立，那么，我们既有历史发生后的知识，我们会否说，上帝也已计画好打败本丢彼拉多呢？透过那些胜利，祂能拯救地上一切谦卑的人？

在第十节，诗人用一种活泼的画像，继续用其它的词语来描述他刚才所说的事情。按着圣经的启示，祂没有给予我们一种神学的辩论，而是给予我们一幅神学图画。这是创世记的作者所做的，他们解释上帝救赎的作为，祂与「泛滥」全地的邪恶势力争战。所以按字面的解释，我们可以这样读：当你，胜利的战士，戴上盔甲与邪恶争战时，「在你忿怒之下的生还者，要成为你的腰带。」这样看来，上帝的子民与上帝接近，好象腰带围绕身体一样(吕振中译本：「你必用人的余怒束腰。」10节下)。因此，上帝的子民要分享上帝的痛楚和苦难，那是战士在战场上必须经历的。然而这思想必须记在心中，这战士是永生的上帝，最后必然胜利。

约瑟经过被他兄弟出卖为奴的可怕经历后，在这故事的结尾，当他们聚集在一起时，约瑟对他们说：「从前你们的意思是要害我，但上帝的意思原是好的」(创五十20)。我们也要引证上帝如何处置法老王，那位可怜、愚蠢、上帝的工具，他一切粗鲁的行为是怎样的呢？法老王做了祂要做的事，因此，藉着要发生的出埃及事情，「我的名传遍天下」(出九16)。最后，在徒二章廿三节，我们从彼得的口中听到，上帝如何实在地使用人来敌对基督的忿怒，使它成为世人的救恩。那么当我们阅读诗人的劝告时，我们会否这样问他，当今日核战的恐惧像黑云遮盖我们时，这可能是上帝用一种新的方法，向世界传报福音的时机吗？

第十一至十二节，我们对此要做什么呢。我们也要思想西拿基立的失败。在这里的命令是对我们发出的，因为我们也是立约子民的一分子。我们是在祂四面的人(11节)，我们是祂怒气的「产品」，祂将我们索在祂身上，如同腰带一样。我们的上帝是可畏而有力的，因此，我们要拿贡物献给那可畏的主──请记住洪水的故事！正如亚十二章一节说：上帝首先将人的灵放在他里面，因此，祂能很容易将人的灵除去(Cut off译者注：和合本译作挫折骄气)，即使是王子或君王。我们有的这个生命，不是永远随心所欲地属于我们自己，它仍然是上帝的产业，或者更清楚地说，它仍然是上帝所创造的爱和行动所管理的「地方」。正如诗七十三篇所宣称，独裁者、首相、总统和所有国家的领袖，都会很容易被「这一切都在乎我」这思想所诱惑；因此，在他们里面便生出一种傲气来，这傲气没让上帝的灵藉着他们有工作的地方。这样的领袖，他们会发现自己是特别在这位可畏的上帝的审判之下。(参看赛十八4-5；启十四18-19)。


诗篇第七十七篇

诗 77:1〔亚萨的诗，照耶杜顿的作法，交与伶长。〕我要向　神发声呼求；我向　神发声，他必留心听我。

诗 77:2我在患难之日寻求主；我在夜间不住地举手祷告；我的心不肯受安慰。

诗 77:3我想念　神，就烦燥不安；我沉吟悲伤，心便发昏。〔细拉〕

诗 77:4你叫我不能闭眼；我烦乱不安，甚至不能说话。

诗 77:5我追想古时之日，上古之年。

诗 77:6我想起我夜间的歌曲，扪心自问；我心里也仔细省察。

诗 77:7难道主要永远丢弃我，不再施恩吗？

诗 77:8难道他的慈爱永远穷尽，他的应许世世废弃吗？

诗 77:9难道　神忘记开恩，因发怒就止住他的慈悲吗？〔细拉〕

诗 77:10我便说：这是我的懦弱，但我要追念至高者显出右手之年代。

诗 77:11我要提说耶和华所行的；我要记念你古时的奇事。

诗 77:12我也要思想你的经营，默念你的作为。

诗 77:13　神啊，你的作为是洁净的；有何神大如　神呢？

诗 77:14你是行奇事的　神；你曾在列邦中彰显你的能力。

诗 77:15你曾用你的膀臂赎了你的民，就是雅各和约瑟的子孙。〔细拉〕

诗77:16　神啊，诸水见你，一见就都惊惶；深渊也都战抖。

诗 77:17云中倒出水来；天空发出响声；你的箭也飞行四方。

诗 77:18你的雷声在旋风中；电光照亮世界；大地战抖震动。

诗 77:19你的道在海中；你的路在大水中；你的脚踪无人知道。

诗 77:20你曾藉摩西和亚伦的手引导你的百姓，好象羊群一般。

人类一次极大的危机(七十七1-20)

诗篇教导我们如何祷告，当我们应该祷告时，诗篇也帮助我们祷告。它们看来与圣经其它部分不同，因它们是男人和女人的说话，他们向上帝讲话；而旧约其它部分则是向男人和女人所讲的上帝的话。但是，留心阅读诗篇会使我们发现，上帝也是授意(inspired)这些著作，好象圣经其它部分得到授意一样。这是因为当诗人向上帝呼求时，他得到了「启示性」的发现：上帝原来是一位关怀的上帝。

这是一首非常自我中心的诗篇，其中充满了我、我、我……。换句话说，它给予我们的是一篇常人的祷文。他是一位罪人，他正在一种非常严重的困难中。或许，这位诗人作这祷告的时候，是在主前五八七年，他被掳至巴比伦，是被掳之人中的一个成员。因此，他感觉到不单已经失去了他的家园，那家园是他维生的途径和崇拜的地方；他也失去了上帝。无论如何，他坚持要将他的现况归咎于上帝的掌管。当他想起上帝，他就烦躁不安。当他沉吟悲伤(meditate)，他的心便发昏；他不能入睡──他甚至因此责怪上帝。

他想起很久以前在耶路撒冷快乐的日子，与现在被掳的日子相比，有何等大的分别！因为这位诗人看他的被掳，不单是离开他的城市，事实上，是离开上帝，或更严重地说，上帝离他而去！上帝是否已完全忘记了祂曾向摩西所作的应许？祂曾说：「我会与你同在。」(参看诗七十三)上帝是否已背弃了祂在摩西的日子曾与祂自己的子民以色列人所立的约？祂是否已撤去了祂的圣爱(hesed)，祂那忠诚的、约定的慈爱(steadfast

第十一至十五节，是谁改变了？在这时刻，我们开始看到上帝几乎是一步一步地回答着这位诗人的祷告。甚至当诗人向上帝发出可怖的控诉时，他发现在他脑海中所生起的思想，不是他自己的思想，而是由上帝所授意和放在他脑海之中的。一步一步地，他发现到如果认为祷告只是一种自我对话，纯粹是一种思想过程，完全毋须假设上帝参与在其中，这种说法是谬误的。

所发生的事是他在改变，因为在默想上帝所做的事时──不是用哲理去推测上帝的存在──他开始看到，不是上帝已经改变了祂原来的本质，而是他自己改变了，从一位有信心的人变成为一位怀疑的人。所以现在他要提说耶和华所行的事。那显然是开始祷告的一种好方法！事实上，读经和祷告是一个银元的两面。

他思想的次序是怎样呢？他宣告(一)上帝是圣洁的(holy)，即是说，祂与有罪恶和必朽坏的人完全不同；(二)上帝用行动和人类生活的实际启示祂自己──没有其它的神会这样做。(三)他认识到上帝是永恒的。这是他重新发现的事，因他用了奇事这个名词，它的意思是「属于其它世界的」。

(四)接着他「总结」祂的经营，就是这里思想(meditate)这个词的意思。请也留意这里他的思想在转移。不自觉地，他已从(甲)谈论上帝跳至(乙)向上帝谈话。跟着他发现自己已在祷告中(丙)承认上帝的伟大。最后(丁)他找到这个事实，就是他必然是上帝所救赎的民中的一位成员。(他竟忘记了，这是何等糊涂！)

这些一切在他脑海中发生，只是因为他使自己去记念往事。我们会问，这是偶然的事吗？不，肯定这是万恩的上帝曾帮助他的思想，使他采取这些步骤，一个跟着一个地依循一个奇妙的次序。

第十六至二十节，我在宇宙之中。这几节经文看似一篇独立的诗篇，当然它们不是。在他祷告中所发生的事情，上帝使他最后发现，不管他是多么的微小、疑虑、毫不重要和有罪恶的受造物，但是对上帝而言，他是至重要的。上帝对他的照顾，像雷光照亮一样，将祂对伟大的宇宙整体的照顾，集中在这一个细小的灵魂身上，虽然现在是在被掳之中的外邦之地。

这几节经文是用传统的方法描写，像我们在其它诗篇中看到的，上帝全能的作为在(甲)创造之中和(乙)在救赎之中。第十六至第十八节这小段经文，描述上帝在创造世界时与「非存在」(non-being)的力量作痛苦的争战；祂从混沌中创造出秩序，祂发出祂全能的言语，事便成就了。在十六节深渊这个名词是一种最高级的众数，我们可以用这一短句来翻译：「那非存在的原始海洋中总体的混沌」(创一2，7；出二十4)。十九至二十节述说在出埃及记中上帝的子民离开埃及，渡过红海的景况。「红海」，希伯来文的意思是「芦苇海」，现在用作代表混沌的海，事实上，它是用来对付逃跑的乱民的。上帝曾亲自对摩西说，没有人能看见上帝并且存活，当以色列人走进旷野，祂只是比他们先走了一步，使他们没有看见。第十九节描述上帝的声音，像是一种寓意的方式「先走了一步」似的，他们并没有听到。摩西和阿伦只是将他们的脚放在上帝曾踏过之地。所以，诗歌是以一种田园牧歌的和平与宁静作为结束，因为它的作者现在已重新发现上帝曾带领祂的羊群，从混沌的形势进入流奶与蜜之地的平安(shalom)，进入祂仁爱和喜乐的羊栏。

这最后的五行经文可能是从一首更古远的诗歌中抄下来的，当时这位诗人最个人化的祷告已被接纳，并且在公共崇拜中被采用。但是这效果是有力的。即是说，这对于我们所有的人，包括那些古代圣殿的敬拜者，和现今时代礼拜堂中的崇拜者，都会有所发现。当我们需要面对类似从上帝那里「被驱逐」的情况时，就如信心的失落、被癌症所缠扰、孩童的夭折、战争的爆发等，但透过真诚的祷告，上帝会以爱心带领我们回转。首先是重新发现祂是一位怎样的上帝，继续是显示祂为全宇宙而有的那全能救赎的目的，事实上是集中在我的身上！


诗篇第七十八篇

诗 78:1〔亚萨的训诲诗。〕我的民哪，你们要留心听我的训诲，侧耳听我口中的话。

诗 78:2我要开口说比喻；我要说出古时的谜语，

诗 78:3是我们所听见、所知道的，也是我们的祖宗告诉我们的。

诗 78:4我们不将这些事向他们的子孙隐瞒，要将耶和华的美德和他的能力，并他奇妙的作为，述说给后代听。

诗 78:5因为，他在雅各中立法度，在以色列中设律法；是他吩咐我们祖宗要传给子孙的，

诗 78:6使将要生的后代子孙可以晓得；他们也要起来告诉他们的子孙，

诗 78:7好叫他们仰望　神，不忘记　神的作为，惟要守他的命令。

诗 78:8不要像他们的祖宗，是顽梗悖逆、居心不正之辈，向着　神，心不诚实。

诗 78:9以法莲的子孙带着兵器，拿着弓，临阵之日转身退后。

诗 78:10他们不遵守　神的约，不肯照他的律法行；

诗 78:11又忘记他所行的和他显给他们奇妙的作为。

诗 78:12他在埃及地，在琐安田，在他们祖宗的眼前施行奇事。

诗 78:13他将海分裂，使他们过去，又叫水立起如垒。

诗 78:14他白日用云彩，终夜用火光引导他们。

诗 78:15他在旷野分裂盘石，多多地给他们水喝，如从深渊而出。

诗 78:16他使水从盘石涌出，叫水如江河下流。

诗 78:17他们却仍旧得罪他，在干燥之地悖逆至高者。

诗 78:18他们心中试探　神，随自己所欲的求食物，

诗 78:19并且妄论　神说：　神在旷野岂能摆设筵席吗？

诗 78:20他曾击打盘石，使水涌出，成了江河；他还能赐粮食吗？还能为他的百姓预备肉吗？

诗 78:21所以，耶和华听见就发怒；有烈火向雅各烧起；有怒气向以色列上腾；

诗 78:22因为他们不信服　神，不倚赖他的救恩。

诗 78:23他却吩咐天空，又敞开天上的门，

诗 78:24降吗哪，像雨给他们吃，将天上的粮食赐给他们。

诗 78:25各人〔或译：人〕吃大能者的食物；他赐下粮食，使他们饱足。

诗 78:26他领东风起在天空，又用能力引了南风来。

诗 78:27他降肉，像雨在他们当中，多如尘土，又降飞鸟，多如海沙，

诗 78:28落在他们的营中，在他们住处的四面。

诗 78:29他们吃了，而且饱足；这样就随了他们所欲的。

诗 78:30他们贪而无厌，食物还在他们口中的时候，

诗 78:31　神的怒气就向他们上腾，杀了他们内中的肥壮人，打倒以色列的少年人。

诗 78:32虽是这样，他们仍旧犯罪，不信他奇妙的作为。

诗 78:33因此，他叫他们的日子全归虚空，叫他们的年岁尽属惊恐。

诗 78:34他杀他们的时候，他们才求问他，回心转意，切切地寻求　神。

诗 78:35他们也追念　神是他们的盘石，至高的　神是他们的救赎主。

诗 78:36他们却用口谄媚他，用舌向他说谎。

诗 78:37因他们的心向他不正，在他的约上也不忠心。

诗 78:38但他有怜悯，赦免他们的罪孽，不灭绝他们，而且屡次消他的怒气，不发尽他的忿怒。

诗 78:39他想到他们不过是血气，是一阵去而不返的风。

诗 78:40他们在旷野悖逆他，在荒地叫他担忧，何其多呢！

诗 78:41他们再三试探　神，惹动以色列的圣者。

诗 78:42他们不追念他的能力〔原文是手〕和赎他们脱离敌人的日子；

诗 78:43他怎样在埃及地显神迹，在琐安田显奇事，

诗 78:44把他们的江河并河的水都变为血，使他们不能喝。

诗 78:45他叫苍蝇成群落在他们当中，嘬尽他们，又叫青蛙灭了他们，

诗 78:46把他们的土产交给蚂蚱，把他们辛苦得来的交给蝗虫。

诗 78:47他降冰雹打坏他们的葡萄树，下严霜打坏他们的桑树，

诗 78:48又把他们的牲畜交给冰雹，把他们的群畜交给闪电。

诗 78:49他使猛烈的怒气和忿怒、恼恨、苦难成了一群降灾的使者，临到他们。

诗 78:50他为自己的怒气修平了路，将他们交给瘟疫，使他们死亡，

诗 78:51在埃及击杀一切长子，在含的帐棚中击杀他们强壮时头生的。

诗 78:52他却领出自己的民如羊，在旷野引他们如羊群。

诗 78:53他领他们稳稳妥妥地，使他们不致害怕；海却淹没他们的仇敌。

诗 78:54他带他们到自己圣地的边界，到他右手所得的这山地。

诗 78:55他在他们面前赶出外邦人，用绳子将外邦的地量给他们为业，叫以色列支派的人住在他们的帐棚里。

诗 78:56他们仍旧试探、悖逆至高的　神，不守他的法度，

诗 78:57反倒退后，行诡诈，像他们的祖宗一样；他们改变，如同翻背的弓。

诗 78:58因他们的丘坛惹了他的怒气；因他们雕刻的偶像触动他的愤恨。

诗 78:59　神听见就发怒，极其憎恶以色列人。

诗 78:60甚至他离弃示罗的帐幕，就是他在人间所搭的帐棚；

诗 78:61又将他的约柜〔原文是能力〕交与人掳去，将他的荣耀交在敌人手中；

诗 78:62并将他的百姓交与刀剑，向他的产业发怒。

诗 78:63少年人被火烧灭；处女也无喜歌。

诗 78:64祭司倒在刀下，寡妇却不哀哭。

诗 78:65那时，主像世人睡醒，像勇士饮酒呼喊。

诗 78:66他就打退了他的敌人，叫他们永蒙羞辱；

诗 78:67并且他弃掉约瑟的帐棚，不拣选以法莲支派，

诗 78:68却拣选犹大支派─他所喜爱的锡安山；

诗 78:69盖造他的圣所，好象高峰，又像他建立永存之地；

诗 78:70又拣选他的仆人大卫，从羊圈中将他召来，

诗 78:71叫他不再跟从那些带奶的母羊，为要牧养自己的百姓雅各和自己的产业以色列。

诗 78:72于是，他按心中的纯正牧养他们，用手中的巧妙引导他们。

拾珍

〖 诗七十八60～61 〗我们必须记得，不是约柜被掳了，神才离弃示罗的帐幕，乃是神先离弃了示罗的帐幕，然后约柜才被掳。我们若失去了神的同在，光说「我们有神」或「我们奉主的名」这样的话，是没有功效的。如果神的荣耀已离开了我们，结果神会让祂的约柜被掳的。属灵的东西，是永远不能被肉体利用的。

画像神学(Ⅰ)(七十八1-8)

第一至八节，经文中的讲章。这讲章可能是在民族节期中向大群的群众宣讲的。假若是如此的话，它必定经过非常细心的预备，正如一般讲章需要准备一样。大部分参加敬拜的人可能都是文盲(就好象今日很多参与崇拜的人都是「圣经文盲」)。虽然都是文盲，好象一般瞎子，但他们常常有良好的记忆力。这位传道人将他的讲章转为诗歌体，为了使很多人回家后仍记得他所说的，而且几乎是一字不漏地记住了。在后来的世纪，当他的讲章被收进「第二圣殿的诗歌集」时，无数的其它人士──和现在我们自己──都会感谢他，因他曾写下一篇容易记忆和颂唱的讲章。

我们已注意到，如伟大的先知以赛亚这类有影响力的人，在这些庆典中差不多肯定会出现。我们今日称他们为「祭祀的先知」，但是假若用我们熟悉的词语──「牧者」来称呼他们，可能会更容易明白。他们的责任是宣道、教导、和帮助那些来自乡村的人，他们希望知道他们列祖的信仰。祭司有他们自己的工作要完成，他们要安排祭牲，照顾、喂养和清洗在他们栏朼中的动物；在献祭完毕后，他们要打扫祭牲曾居住的栏朼，他们也可能需要安排仪仗队，就是我们在较早前所看过的诗篇所提及的。他们甚至要留意诗班和乐队，顾及他们的乐章和乐器。牧者有的工作是向平庸无学问的人，解释上帝在以色列历史中所说过的话和所做过的事情。在中世纪也是一样，文盲的人从观看在大教堂中的颜色玻璃窗来学习他们的信仰。

我们的牧者现在向他的会众，用一种我们容易模仿的方式来讲话，他告诉他们，他将要说比喻，好象耶稣在后来的世纪所做的一样。但是训诲(mashal)这个词的意思更多于此。例如，我们圣经中的箴言，希伯来文名为「训诲的书」。事实上，训诲就是任何使听者可以用他的心眼「看见」的教导。正如马丁路德在这点上解释说：「这节经文，比起亚里士多德所写千条的形上学(Metaphysics)，更有哲理和智能。」

我们的宣道者和教师，用了谜语这词语，与训诲相对应。hidoth这个字，可以译作「秘密」。但是这话是不可能按字面的意思解作秘密的，因为他时代的人听了这话之后，他们知道有足够能力将它们传给后来的世代。当然，他的意思是上帝的美德只能用信心的眼睛来看时，才能明白。故此，应当开启我们儿童的眼睛，超越故事性的文字记载，发现它们在上帝的旨意中永恒的价值。再者，我们没有一个人是独立的个体，我们的儿童也是一样。只有当儿童成为一个有信仰的家庭中的成员，他们才会知道信仰的真实。用比喻的方式来说，信仰是在一个家庭的环境中，你「看见」和「感觉」到的一些事情。当父母和儿童一同在恩典和体谅的情况下成长时，更是如此。这是上帝极大的「秘密」，只有在恩典之约中成长的人才能知道。

我们的宣道者说，在那最后的时刻，上帝已采取主动。祂首先在雅各中立法度，在以色列中设律法。雅各和以色列是同一个人，是上帝全体子民中的祖先。法度用来帮助记忆，又代表着从上帝而来的一种警告(出十六34)。在出卅一章十八节，刻有十诫的两块版便是用这名字来称呼的。而律法这个词，与第一节中被译作训诲的词是相同的，当我们明白这点时，我们的眼睛便被打开，看到「摩西五经」的意义。因为在妥拉(Torah)中，上帝启示了祂的旨意，因而使后世的人，可以从过往的经验中学习到它的意义。例如，上帝的子民，不应像古时列祖一样以自我为中心，他们应该如弥六章八节所说的，谦卑地与上帝同行。因此，我们的宣道者说，上帝首先有行动，然后祂教导，(我们应该注意到，这是路加在徒一中讲说有关耶稣的事情。)

画像神学(Ⅱ)(七十八9-31)

第九至十六节，告诉他们古远的故事。每一世代的儿童都会学习古远的故事，但是他们不是将这故事当作一连串纯粹事件来聆听。在九至十一节，我们甚至不知道有关以法莲所做的一切事实。他们是上帝子民中北国的一部分，在所罗门死后，他们自己组织起来，成为另一个国家。他们所做的，明显地与上帝在立约中的旨意相违背。我们的牧者宣告说，他们忘记了上帝显给他们奇妙的作为，他们只是倚赖他们自己的资源。他又跟着说，那就是父母要告诉他们的儿童关于这些事情的「秘密」了。那「秘密」就是上帝在一切发生的事情上，都参与在其中。在整个出埃及和在旷野流荡的故事也是如此，上帝的作为都是奇事。在他们中间所发生的，不只是一连串自然的事件，乃是上帝在祂现存的计画中，向以色列启示祂自己的比喻的图画。

第十七至卅一节。宣道者现在宣告，祂子民的列祖曾经瞎眼不明白他们所经历之事件的意义。例如，对于祂曾给予他们的约，他们没有抓紧其意义(而非那事实！)我们可以藉此明白，容许一些善心的、年方十六的女信徒，在主日学里教导儿童，而她们在福音的事情上并没有得到非常小心的教导，这样是危险的。事实上，她们可能「知道她们的圣经」，知道她们所讲说的故事的字面事实，但是正如我们的宣道者所强调的，她们能够解答这些事实的谜语和秘密吗？字面上了解上帝全能的作为，可能(事实上会发生，以色列便是一个例子)只是引领人受苦和不相信。古时的以色列人曾发问：「上帝如何在旷野中摆设筵席呢？」今日的学童也会带着轻视的态度来问：「耶稣如何能在水面上行走呢？」我们年方十六的主日学老师是否能够向她的学生解释这两故事的寓意性质？她是否能解释这秘密(如2节所说的，古时的谜语)，就是上帝如何用祂全能的作为在爱中启示祂自己？

例如，在第十三节，我们听到(请我们记着，我们正在读诗)上帝使红海(或称为芦苇海)的水立起如垒。那是训诲的言语，是用图画语言来表达的神学，那实在是比喻，正如我们今日用的诗歌也是比喻一样。「基督生在海的那边，美丽如百合花。」字面上来说，这句说话是胡说八道。但是在这诗歌的背后，肯定藏有「奥秘」。

当出埃及记这本书，在这诗篇写成后，最后被编辑完成时，这一行诗(13节)，被采用来描述经过红海的事情，正如出埃及记告诉我们的，为了解释所包含的训诲。原本的故事是这样：「耶和华使用大东风，使海水退出，海就成了干地，……」(出十四21)，就像历史中一件事件被报导出来。但是编辑在这里加上了：「水在他们的左右作了墙垣。」他用了图画的语言，这当然是因为上帝常常是祂子民的墙垣，在他们左右。这与大卫发现上帝常常是他的盘石，是同样的情形。塞西尔(Cecil B. de Mille)接受了现代科学教育后，他不能够明上帝如何能成为盘石或是墙垣，这真是可怜！他有这样的假设，因为圣经是默示而成的，它只能够有一个字面的意思。因此，伟大的「荷理活大电影」，向世界展出了两幅垂直的玻璃墙垣，将红海的水挡住。那幅人手控制的图片所产生不幸的结果，就是它增强而不是减少今日很多人把圣经看作「只是一些神仙故事」。

牧者继续说，后来在旷野中，上帝给予以色列人有清水可喝，那水是从「地下水泉」涌出来的。这言语是他训诲的一部分，因为他正在告诉我们，当上帝给予祂子民生命的水，就显示了祂的良善来；这水是由地下邪恶的混沌转变而成的(出二十4)。但是，虽然如此，他们仍然求食物，而不是倚靠上帝。因此，上帝给他们天使的食物(译者注：和合本译作大能者的食物)(肯定的，更有训诲的意思)，降肉像雨在他们当中，多如尘土，又降飞鸟，多如海沙。虽然这些现象明明显示了上帝的仁爱和关怀，但是以色列仍然不愿注视。

因此，随后的当然是这样，上帝有烈火向雅各烧起。(这节经文在太三11被引用，而且用了更强的训诲的言语。)他们触犯了不可容忍的罪，就是没有认真地接纳上帝(22节)。他们没有看见那火的「秘密」，是上帝对祂自己所爱的子民的慈爱和关怀的燃烧的力量。

传统的启示(Ⅰ)(七十八32-55)

这篇讲章宣告说，有些时候，以色列民的子孙会悔改，也会回来躲藏在他们的盘石上帝(大卫的古老训诲！)那里，就是至高的上帝之处。让我们注意，不只是躲藏在与他们立约的主雅巍(Yahweh)那里，而且在全能的耶和华上帝那里。他们认为，给予祂这个称号会讨祂喜欢。但是，至高的上帝使他们的日子像一阵风似的终结，使他们的年岁以惊恐收场(希伯来文的一种双关语)。因此，在旷野流荡的那一代全都死了，他们曾对那位立约的上帝不忠。第二代出现后，由于祂「母性的爱」(38节)，上帝赦免他们，屡次收回祂公义的怒气，祂想到他们不过是血气。有一次，当一位老牧者将要退休时，他被问及：假若他能再拥有他过去宣道的机会，他会讲什么重要的题目呢。他简单地回答：「上帝的赦免。」

事实上，诗人现正重复他在第十二节开始所讲的讲章，目的是使他的会众能接纳全部的信息：上帝的赦免！现在当然是新的一代正在聆听祂的说话。轮到他们去听那古远的故事。所以他告诉他们在埃及的灾害，上帝为他们列祖所显的神迹，和祂在红海所做的奇事。但是，他说了一件新的事情。他告诉我们，上帝差遣一群降灾的天使来攻击埃及人，将他们交给瘟疫(49-50节)。在标准修订本圣经尚未出版之前，古老的钦定本错误地引导我们的先贤，将经文译作「祂差遣邪恶的天使」。天使并没有良善或邪恶之分，他们只是差役，是上帝的使者，传递上帝对人类的仁爱和细致的关怀。对埃及人来说，这种关怀是将上帝炽热的爱和有建设性的目的转过来，降临在他们身上。至此，这首诗继续这个以色列历史的故事，直至他们进入应许之地的日子。

传统的启示(Ⅱ)(七十八56-72)

第五十六至六十六节。虽然他们从上帝的手中得到了流奶与蜜之地，他们仍旧悖逆至高的上帝。正如他们的列祖以前所做的一样。我们跟着要听到的是在士师的时期，这些新的来客如何接纳了迦南人对神灵的敬拜。上帝听见(59节)了他们的敬拜，并且作出抵抗。用一个现代的训诲(mashal)来说，祂发怒，好象一个正在喷发的火山一样。他发怒，极其憎恶以色列人──祂的选民，祂的长子(出四22)──祂真会如此吗？请注意何西亚在何十一章八至九节对这事情所说的语。何西亚认识到在这情况下存在着另一个因素，就是在上帝心里的十字架。所以我们的诗人也认识到，当撒玛利亚在主前七二一年(我们的诗篇可能就在这个时间第一次编集)陷落于仇敌手中，很多居民被杀害或是被掳至遥远的地方(62-64节)的时候，上帝内心是极其难过的。全以色列都哀悼，正如珍妮艾乐特(Jane Elliott)描述佛洛顿之战(The Battle of Flodden)的诗歌所说：「林中的花朵全都消失了。」

但是还有比此更多的内容，上帝现在已将祂的荣耀，就是祂那看得见的慈爱和拯救的计画，从以色列中挪走，使她变成空虚无有，祂的荣耀已交在敌人手中！换句话说，上帝给自己做了这可怖的事情！为了祂的荣耀，最后一着是祂对祂的这有罪的孩子，有罪的新娘存在着独特关系。因为何西亚曾画出两个训诲的图画，就是上帝的儿子和上帝的妻子，是人可以知道的两种最深刻的关系。现在，上帝竟将祂的自我交在以色列的敌人手中！这是一位何等奇异的上帝！有罪的人类怎能创造出圣经中所描述的上帝？从他自己有罪的思想中，上帝将会是怎样的呢？

这群被救赎的子民，从埃及被救赎出来，却犯了最基本的罪，就是破坏了第一条诫命(58节)。请注意，当我们研究其余的九条诫命，它们都与遵守第一条有关，与忠于上帝──那独一的上帝有关。就是这个缘故，先是何西亚，后是耶利米描绘了以色列「随从其它的神灵」，有如通奸一样(何一，二，十一1-4；耶卅一20，32)。愤恨(译者注：英文是嫉妒jealousy，和合本译作愤恨)这个词语，描述丈夫发现妻子在他背后，与另一些爱人在一起时，那种激昂的情绪反应(58节)。那后果是，上帝离弃示罗的帐幕(60节)，就是所罗门在耶路撒冷建造圣殿前，人敬拜上帝的地方(撒上一-三；耶七12-14；廿六6)，那是上帝在人间所搭的帐棚，祂的名居住的地方，它已被非利士人毁灭了。那即是说，上帝容让示罗被毁灭。上帝为了爱全人类所定下的神圣计画，看来已到了一句号。

那时主像世人睡醒(65节)。这里用了一个何等大胆的训诲比喻！在第二行还更厉害呢！明显地，上帝并没有极其憎恶以色列人。这是一位何等奇妙的上帝，祂向祂所拣选的子民启示祂自己，首先让祂自己交在以色列的敌人的手中，然后，使他们以为祂睡着了，或是祂在沉醉当中！但是祂等到最后一刻便睡醒了，向他们显示，为了使以色列人看见他确实应得的最后审判──死亡。所以，上帝在那个时刻，再一次启示祂对祂的约是最忠诚中。就是当人类在极端的情况下，上帝仍然看顾人类，因为祂一切所做事情，和看来祂没有做的事情背后，都满有祂的恩典。

第六十七至七十二节。主前七二一年，在撒玛利亚的北国，即以法莲(约瑟的儿子)支派，被亚述毁灭了。所以上帝弃掉约瑟的帐棚，其中帐棚这个名词提醒我们上帝的子民在历史中常像行旅一样。但是「弃掉」并不等于「断绝关系」。它的意思是，祂看见约瑟支派不能被祂所用，完成祂的目的，祂便拣选在南方的犹大支派，就是耶路撒冷和锡安山的所在。他告诉我们，在锡安山上，上帝(不是所罗门)建造祂的圣殿，并且「建造它直至天空」(和合本译作「高峰」)。这里又是一个训诲的比喻，意思是：终有一天，所有的人都会转向它，承认它是祂荣耀之所在(赛二2-3)。在那里，上帝拣选和膏立了大卫，从一个牧羊人的身分，改变为上帝群羊的牧者。最后，最末的一行宣告说：大卫用完全的信心完成上帝的旨意。

这当然是一个理想的情况，因为大卫也是一个大罪人。但是，虽然他有个人的罪，他仍常常忠于上帝的圣约。所以上帝称他为圣人，正如当上帝的子民忠于祂的约时，祂也称他们为圣人一样。

这诗篇是历史的诗篇。一位荷兰籍的神学家曾如此写下：「当我们不能再在历史中寻得意义的时候，就意味着我们不明白自己。」这是一个极伟大的思想，整个上帝子民的历史，自从亚伯拉罕和大卫的日子，现在临到我身上。上帝在历史中的进程，就好象一根烤肉叉叉着并贯穿一块块的肉，以致整件串烧烤肉就连结在金属烤叉上了。上帝行动的历史也是一样，从出埃及时开始，现在叉着和贯穿在我身上，然后在我的孩子和我孩子的孩子身上。我因此有责任使我的孩子肯定地紧紧地系在那恩典的约中！


诗篇第七十九篇

诗 79:1〔亚萨的诗。〕　神啊，外邦人进入你的产业，污秽你的圣殿，使耶路撒冷变成荒堆，

诗 79:2把你仆人的尸首交与天空的飞鸟为食，把你圣民的肉交与地上的野兽，

诗 79:3在耶路撒冷周围流他们的血如水，无人葬埋。

诗 79:4我们成为邻国的羞辱，成为我们四围人的嗤笑讥刺。

诗 79:5耶和华啊，这到几时呢？你要动怒到永远吗？你的愤恨要如火焚烧吗？

诗 79:6愿你将你的忿怒倒在那不认识你的外邦和那不求告你名的国度。

诗 79:7因为他们吞了雅各，把他的住处变为荒场。

诗 79:8求你不要记念我们先祖的罪孽，向我们追讨；愿你的慈悲快迎着我们，因为我们落到极卑微的地步。

诗 79:9拯救我们的　神啊，求你因你名的荣耀帮助我们！为你名的缘故搭救我们，赦免我们的罪。

诗 79:10为何容外邦人说「他们的　神在哪里」呢？愿你使外邦人知道你在我们眼前伸你仆人流血的。

诗 79:11愿被囚之人的叹息达到你面前；愿你按你的大能力存留那些将要死的人。

诗 79:12主啊，愿你将我们邻邦所羞辱你的羞辱加七倍归到他们身上。

诗 79:13这样，你的民，你草场的羊，要称谢你，直到永远；要述说赞美你的话，直到万代。

可怖的事情！(七十九1-13)

第一至四节。在这首诗篇中，我们跨越时间，来到最后的结局；不单是以色列历史的结局，也是上帝的子民以色列整体的结局。阿摩司已预先看到了它的来临。他用「结局」这个词语(摩八2-3)，也是这里所用的。但是，因为上帝的恩典和忍耐，结局延迟了。阿摩司之后两个世纪，以西结在结七章二节，三节，六节用了同一个词语，他宣告结局已经来临了！因为在主前五八七年，尼布革尼撒带着破坏文化的外邦人，在耶路撒冷所做的事，就好象一至四节所描述的一样，非常痛苦。那年所引发的可怖的呼喊，却一次又一次地在历史中回响着。请阅读列王纪下廿五章八至廿一节和耶利米哀歌，看看这首诗篇中所指有关耶路撒冷被毁灭的事情。然后再阅读马加比一书第一章和第三章四十五节，看看在基督降生前只有一个半世纪，再次由安提阿古伊皮法尼(Antiochus Epiphanes)所造成的可怖事情。还有在主后七十年罗马人消灭耶路撒冷；在主后四一○年匈奴人洗劫了罗马的「永恒之城」；在这个世纪，马克思的跟从者夺去了俄国的教堂，将它们变成博物院，……。

在这里所描述可怖的情况，不单是恐怖的事件，它也是不敬的亵渎的行动。请注意在「你的圣殿」这一句中的代名词，这几个字指出那不敬的行动是敌对上帝的。把你仆人的尸首……把你圣民(那些曾被上帝救赎，并且被祂「改正」的人)的肉交与地上的野兽。那是对人的不敬，因为人常常给予死的人适合的葬礼，甚至对他的仇敌也是如此(参看耶廿二18-19)。当日本广岛这个名词在言谈中突然出现时，人便会听到这种控诉的回音。

第五至七节，耶和华，怜悯我们！为什么要祈求上帝的怜悯？因为在圣城所发生的事，不单是人的行动，也是上帝所选择的行动。正如耶利米一样，经历了这城市的劫难后，他代表上帝宣告说：「这是我的仆人尼布革尼撒所做的。」(耶廿五9)为什么上帝老是这样挑剔以色列呢？为什么祂不将祂的怒气转向那些异教的破坏者呢？因为就是他们亵渎了祂的圣城和祂的圣殿。更有甚者，他们也吞了雅各。这句说话的意思，就是我们今日所描述的「全面战争」。异教徒破坏了耶路撒冷城内的建筑物，抢夺了城内的财富，将果树砍下，堵塞了附近郊区和农村的井(参看耶十25)。

第八至十三节，我们是否罪有应得呢？上帝如此行，是否由于我们以前的祖先曾犯罪呢？十字军曾于一二○三至一二○四年像蜜蜂一样挤满了基督教的城市君士坦丁堡，而土耳其人于一四五三年将它洗劫；列宁时代，基督教的信仰于苏维埃王国之内被禁止；当盟军的轰炸机将德累斯顿市中很多美丽的教堂和画廊都毁坏时，那些受了如此可怖事件的人，岂不发出同样的问题，好象我们的诗人如今所做的吗？诗人必定会为自己的问题寻找答案。他改换了方针。(一)他说：上帝，你对自己不诚实。你称自己为救赎的上帝(赛四十三3，11)。那么，为什么你不拯救我们呢？起码，为你名的缘故，你也须如此行，因为你的名字是「救赎主」。然后，(二)他提醒上帝，正如约珥也曾指出(珥二17)，祂正在打乱自己的计画，这计画是关于如何容许异教徒得悉祂拯救的爱！因此之故，(三)上帝应该让列邦看见，祂实在是一位报仇的上帝！一位公义的上帝不单是只有公义的本性，祂必须让世界看见，祂的公义是如何得以成就。最后，(四)他辩论说，上帝是一位永远顾念贫穷人的上帝，祂也垂听囚犯的呼喊。但是明显地，现在祂并没有听到。

在埃及有这样的一个浮雕，它表现出战俘被带到法老的面前将要斩首。那就是以色列人现在所感觉的。从巴比伦的文献中，我们得悉囚犯被困在带有恶臭味的牢狱中。将要死的人，即「在死囚的行列中」。在中世纪期，战俘通常都是被囚在污秽和潮湿的牢笼中，又被刻意维持在一种饥饿的状态下，四周围差不多都是完全黑暗的，而他们则被锁炼系在墙上。历史学家古顿(G. G. Coulton)也如此描述中世纪异端裁判所时代，在法国卡尔卡松(Carcassone)的牢狱。在苏格兰圣安得烈镇也有被称为瓮瓶牢狱的；在英伦海峡法国那边的圣米高山的牢狱，外面是美丽的建筑物，但在内里却是地狱。这会否是上帝的计画，使以色列留在这境况之中？

诗人结束他的呼喊时，仍向上帝提出其它两项的建议。第一项建议是上帝应该向祂的敌人报复七倍，因为上帝比起人类而言，更有力量，甚至超过七倍。另外一项建议是我们，你的民，要称谢你，直到永远，要述说赞美你的话，直到万代。

虽然我们的诗人明显地误解了上帝对待以色列的方法，但是我们今日没有权柄去审判他。他曾如此祷告，愿你使外邦人知道你仆人流血的冤(参看10节)。比起他所知道的，祂知得更为真实。因为唯有如此，世界才能发现受苦的爱，创造和救赎的能力；唯有如此，圣保罗才可以补充说：愿上帝的子民有能力在基督的苦难中有分，「在祂的死上，与祂相似」(林后一5；腓三10；参看彼前四13)。或许采用这首诗篇的思想，「在祂的结局，与祂相似」，因而得到后来的荣耀(彼前一11)。

在完全不知不觉的情况下，诗人已在他的诗篇中向我们表达了基督工作的神学。


诗篇第八十篇

诗 80:1〔亚萨的诗，交与伶长。调用为证的百合花。〕领约瑟如领羊群之以色列的牧者啊，求你留心听！坐在二基璐伯上的啊，求你发出光来！

诗 80:2在以法莲、便雅悯、玛拿西前面施展你的大能，来救我们。

诗 80:3　神啊，求你使我们回转〔或译：复兴〕，使你的脸发光，我们便要得救！

诗 80:4耶和华─万军之　神啊，你向你百姓的祷告发怒，要到几时呢？

诗 80:5你以眼泪当食物给他们吃，又多量出眼泪给他们喝。

诗 80:6你使邻邦因我们纷争；我们的仇敌彼此戏笑。

诗 80:7万军之　神啊，求你使我们回转，使你的脸发光，我们便要得救！

诗 80:8你从埃及挪出一棵葡萄树，赶出外邦人，把这树栽上。

诗 80:9你在这树根前预备了地方，它就深深扎根，爬满了地。

诗 80:10它的影子遮满了山，枝子好象佳美的香柏树。

诗 80:11它发出枝子，长到大海，发出蔓子，延到大河。

诗 80:12你为何拆毁这树的篱笆，任凭一切过路的人摘取？

诗 80:13林中出来的野猪把它糟踏；野地的走兽拿它当食物。

诗 80:14万军之　神啊，求你回转！从天上垂看，眷顾这葡萄树，

诗 80:15保护你右手所栽的和你为自己所坚固的枝子。

诗 80:16这树已经被火焚烧，被刀砍伐；他们因你脸上的怒容就灭亡了。

诗 80:17愿你的手扶持你右边的人，就是你为自己所坚固的人子。

诗 80:18这样，我们便不退后离开你；求你救活我们，我们就要求告你的名。

诗 80:19耶和华─万军之　神啊，求你使我们回转，使你的脸发光，我们便要得救！

以色列的牧者(八十1-7)

读这首诗篇，使我们返回一个世纪之前，在主前七二一年之后，当时被称为约瑟的地方，包括了以法莲、便雅悯、玛拿西和其它在这里没有提及的地方，即所有在北部的支派，都被亚述人迁徙到外地(比较诗七十八67)。所以是我们(请注意这个词语)这一群人，被流放在北方，写了这首令人怜悯的诗篇。被掳的人不会甘心忍受上帝以这方法(参看赛五24-30)来使用亚述人。他们发出一个容易引起争斗的、恳切的回应。我们听到像诗廿二章这些话：「我的上帝，为什么……？要到几时呢……？」上帝的子民以色列人的被掳，曾发生过三次，就是在主前七二一年、五九七年和五八七年。因此，形成了一个历史的处境，这处境具有可怕的性质，它迫使人要求一个答案，好象在新约时期耶稣之死的情形一样。

有一个问题，就是人际关系中极复杂的事情，用人的常话来说，就是那含糊不清的历史的相对性。旧约圣经的作者表明上帝很容易处理这些事情，祂将这些一切都编在祂的计画之中。例如，铸铁大概是在主前一四○○年在小亚细亚某处开始。住在那处的赫人首先使用铁作为武器。因为使用这些武器，他们便容易打败那些仍然使用青铜作为武器的敌对力量，因为铁能斩断青铜。后来亚述人承继了赫人。主前八百年，他们已经拥有一支完全以铁为武器的军队。因为有这支军队，他们控制了邻国近两个半世纪；他们又用这支军队横行整个近东的国家，其中包括细小的以色列和犹大。

第一至三节，第一篇祷告。这群敏感的人，这群被放逐的人，向上帝祷告。这位上帝，就是在诗篇第廿三篇中大卫所认识的，永生的牧者。在创四十八章十五节和四十九章廿四节，他们的祖先约瑟在流荡的日子里，曾如此宣告：上帝一生牧养他。但是在所罗门死后，九二一年南北分裂。虽然以事实而言，以色列在神学名称上仍然是指上帝整个子民(包括南和北)，但在政治上而言，只有南国被称为犹大，虽然他们亦容许北部的众支派使用以色列的名称。但是上帝是他们超越的牧者，正如以赛亚(第六章)所发现的，祂被人崇拜，升为至高。以赛亚在他的异象中看见撒拉弗侍奉上帝，这首诗篇却提到基璐伯看守约柜(出廿五18-22；参看诗九十九1)，这约柜是上帝在摩西的日子赐给祂子民的。

然而，正如一位东方的牧羊人一般会做的，以色列的牧者必须走在祂羊群之前，看顾祂被弃的子民，他们现在是分散在米所波大米的平原上(参看结卅四11)。现在，耶稣赞赏地告诉我们，祷告时要竭力仿效那位缠扰不休的寡妇(路十八1-8)。正在行使那位贫穷妇人精神的这群「我们」，向上帝拋出这个挑战：「你震动吧！上帝啊；打起精神来！只要你向我们发出微笑，我们便可以得救了。」当然，他们在引用民六章廿四至廿六节中亚伦祝福的词句。

第四至七节，第二篇祷告。然后，他们告诉上帝，他们的心破碎了，因此，祂向他们的祷告发怒。他们宣称，他们的情况产生了相反的效果，令他们敌对的邻邦彼此戏笑。他们的戏笑，当然不是纯粹的欢乐，而是因以法莲的困境而高兴。现在，这两篇祷文已被编辑起来，在公共崇拜中使用。第二篇祷文与第一篇一样，以同样的群众回应作为结束。这回应也用在整首诗篇的结尾。

葡萄园的比喻(八十8-19)

第八至十三节。对于被掳这件事情，我们不单要得悉事情的真相，也要得到一个神学的解释。这解释可从文中(希伯来文)的未完成时态动词显示出来。意思是所描述的都会在历史中经常发生。

这一段经文的开始便坚决地认为在出埃及这件事情上，上帝救赎的行动是一切随后而来的事情的基础。以赛亚曾经写过一个比喻，描述上帝是修理葡萄园的人，以色列是祂喜爱的葡萄园(赛五1-7)。事实上，以色列是种植在上帝的葡萄园中的葡萄。在以赛亚的日子以前，何西亚已称呼以色列为上帝的葡萄树(何十1)。后来，耶利米(二21)重复这个比喻：然而，我栽你是上等的葡萄树。在七十士译本，这句说话被翻译作「真葡萄树」。然而，正如上帝在同一节经文中所说，你向我变为外邦葡萄树的坏枝子，一株不是忠于它的根的枝子。以赛亚在他的比喻中更进一步宣告，以色列已变成了「发恶臭」的葡萄树。上帝的目的，是要使以色列成为祂的工具，给予世界喜乐的酒。但是事实上，以色列已变成了失败的葡萄树。毫无疑问，耶稣在约翰福音用了七十士译本的文字：「我是真葡萄树，我父是栽培的人」(约十五1)这是建基于旧约的比喻。这样看来，耶稣不只是葡萄树的树干，祂与「你」都是枝子；祂是整株葡萄树，枝子包含在祂里面，就好象以色列曾经是全株葡萄树，连同它所有的枝子和卷须一样。

随着而来的，我们听到了葡萄树的故事。就如以色列扎根于迦南的土地上，在约书亚至士师的时期，它生长和发展。随后在大卫和所罗门的统治下，经历了在这里所提及的帝国的扩展，当时它从大海(地中海)延伸至大河(幼发拉底河)。但是，十二至十三节说，外国的军队现在已抢夺了那应许之地。

第十四至十九节，第三篇祷告。事实上，回转这一个词语在其它地方常是指人类的悔改。真是大胆！向上帝发出这样的挑战，同时也是何等大的要求！告诉上帝要悔改，是何等无稽呢！按照希伯来诗歌经常采用的诗体平衡结构，我们注意到枝子是有意被用作葡萄树的另一个词语。所以，我们可以如此解释：首先，上帝被挑战，离开祂独居的天，下来，为自己而垂看，眷顾这葡萄园。换一句话说，要记着祂是无所不在的(或以马内利，上帝与我们同在)，同时也是超越一切的上帝。希伯来原文(参看标准修订本第15节注释)在这里有另外一节经文，我们应该保留：和眷顾你为自己所培养的儿子。(参吕振中译本；和合本译文不同)。当然，这是直接参考出四章廿二节和何十一章一节。旧约圣经喜欢用这幻想性的形容词句，藉着一个训诲的比喻(mashal)(参看诗七十八2)，显示一些不能从字面意思来理解的神学解释。

接着，就是很普遍的希伯来风格，我们有与你为自己所培养的儿子平衡的一句：你为自己所坚固的人子。这里最后的动词乃指喂养、教育和看顾，使年轻人成长，强壮起来，成为一个善良的人。除此以外，在这里人子这称号与你右边的人这几个字平衡。我们在诗八篇也同样找到，人和人子实际所指是相同的。我们也曾在皇室诗篇中看过，当君王在锡安山上被加冕时，他是上帝的儿子(如诗二)和坐在上帝右边的人(如诗一一○)。那即是说，他被膏立成为上帝的使者，在世界中完成上帝的旨意。

在这里，我们发现全以色列都预定要具备这「弥赛亚」的意义。(一)上帝曾抚养祂的儿子以色列，喂养他和使他强健(比较赛五十4-9)。(二)上帝曾如此行，目的是要他成为祂右边的人，将拯救带给世界。从其它的诗篇来看，大卫成为以色列全体的「头」，乃是为上帝而做事(如诗一一○)，但是在这里却没有讨论。因此，上帝的儿子这一个称号，不单对大卫适用(撒下七14；诗二7)，对上帝整个子民也适用。「上帝，假若这是真的话，」在被掳期间，我们这群孤单的人说：「只要你将手放在我们身上，我们就是你的「右边人」，将永不离开你。只要你将我们真正的生活目标给回我们(和合本译作：「救活我们」)，我们便会求告你的名。」即是说，我们会忠心和顺从地敬拜你。

但是在上帝的智能里，这种悔改是不能接纳的。上帝知道，以法莲不是真诚的。以法莲没有打算要在被掳时成为上帝受苦的仆人。明显地，以法莲惟独充满着自怜。这诗却道出了葡萄树失败的故事，北方的十个支派，事实上都没有从被掳之地归回。然而我们必须注意到以西结盼望有一些人会回转，在他们的后裔中有一些人会与被掳的犹太人后裔在一起。这群余民接纳他们的选举，顺服上帝的计画(参看结卅七15-17)。但是以法莲是不明白祂呼召之意义的人子。当然，我们的作者不会知道，在诗八十篇所找到的一切语言，上帝最终使用在另一位人子身上，就是那位真的葡萄树。祂的来临，还需一大段时间。

会否有这样的情形：上帝食言，并且背弃一些曾与祂立约的人？肯定地，上帝的约是直到永远的。因此，这并不是圣经所说的。我们在新约和旧约圣经所找到的，是一些男人和女人背弃上帝给予他们的约，并不是上帝背弃他们。无论如何，上帝会使那些对祂继续效忠的人，因他们的顺服产生正面的效用；同时，他也会使那些背弃祂的人，产生正面的效用。隐藏在这首诗篇内的信息，也可以在约六章七十至七十一节中找到。假若加略人犹大没有出卖耶稣，使祂钉在十字架上，上帝怎能将救恩带给世界呢？这救恩只能藉着十字架而来，但是出卖祂的人有祸了！


诗篇第八十一篇

诗 81:1〔亚萨的诗，交与伶长。用迦特乐器。〕你们当向　神─我们的力量大声欢呼，向雅各的　神发声欢乐！

诗 81:2唱起诗歌，打手鼓，弹美琴与瑟。

诗 81:3当在月朔并月望─我们过节的日期吹角，

诗 81:4因这是为以色列定的律例，是雅各　神的典章。

诗 81:5他去攻击埃及地的时候，在约瑟中间立此为证。我在那里听见我所不明白的言语：

诗 81:6　神说：我使你的肩得脱重担，你的手放下筐子。

诗 81:7你在急难中呼求，我就搭救你；我在雷的隐密处应允你，在米利巴水那里试验你。〔细拉〕

诗 81:8我的民哪，你当听，我要劝戒你；以色列啊，甚愿你肯听从我。

诗 81:9在你当中，不可有别的神；外邦的神，你也不可下拜。

诗 81:10我是耶和华─你的　神，曾把你从埃及地领上来；你要大大张口，我就给你充满。

诗 81:11无奈，我的民不听我的声音；以色列全不理我。

诗 81:12我便任凭他们心里刚硬，随自己的计谋而行。

诗 81:13甚愿我的民肯听从我，以色列肯行我的道，

诗 81:14我便速速治服他们的仇敌，反手攻击他们的敌人。

诗 81:15恨耶和华的人必来投降，但他的百姓必永久长存。

诗 81:16他也必拿上好的麦子给他们吃，又拿从盘石出的蜂蜜叫他们饱足。

新年讲章的诗歌(八十一1-16)

这篇「讲章」可能是特别为住棚节而准备的。这可从第三节中看到。因着时间的过去，现有三个不同的理由，使人们一致认为要庆祝这个节期。(一)它是三个收割节的最后的一个，是收割葡萄的日子，大概在九月的尽头。(二)它包含了感恩。在第六节指出，上帝曾带领他们离开埃及，从为奴的情况下进入自由。为了表明这事情，人民住在「帐棚」中，或是住在用树枝所造成的帐篷里，藉此提醒他们，在经过红海之后，他们在西乃旷野的生活，因为他们仍然是「在路上的朝圣者」。(三)炎热的夏天现在已经过去了，雨季将要开始。只待这些事情发生，整个农业新年度的循环，才可以开始。按照规矩，新年是加在其它两个庆典之上，这附加的一日就是约七章卅七节所指的：节期的末日，就是最大之日，耶稣站着高声说：「人若渴了，可以到我这里来喝。」意思就是说，在诗人的日子，以色列人向上帝祈求雨水降下，没有雨水，他们不能工作。他们同时也祈求上帝会将圣灵浇灌在祂的子民身上。

你不能单靠自己而举行一个节期。我们应该举行节期，因为这是上帝的旨意。这些动词，例如大声欢呼，发声欢乐，和其它的，都是众数的。这些活动是群众性的，并不是个人性的。十五天是一段很长的日子。这些节期从月朔开始，在月望结束，号角吹响(希伯来文是shophar)，声音响亮，先是开始集会，然后结束(3节)。请阅读每日研经丛书的利未记第廿三章，有更多这些节期的细节。在那里，我们可以得知赎罪日是如何在后来被加进这每年一度的大节期中。

第一至五节上半节，这段是一项邀请，邀请所有上帝的子民「来敬拜」。Ki是第四节的第一个字。我们曾经看过，这个小小的希伯来词语的意思是「那样」，而不是因为，所以这位宣道者说：「(我们所相信的)是那样，上帝已立此为证，我们必须这样做。」这些楷书体的词语是希伯来文hoq，这个词原是用来指那些被凿进石头上的不朽的东西。上帝「要求」我们有固定的敬拜生活。在祂的智能里，祂知道我们能固定地参与公共的敬拜，便能保持我们与祂有正常的关系。公众的敬拜是上帝美好的意思，这并不是我们的意思。

第五下半至七节，我听见言语。当然，我们的宣道者曾阅读出埃及记的故事，知道上帝如何使你的肩得脱重担，让祂的子民获得自由。但是上帝也曾在他的心中低声对他说出这一切的意思，好象他和他的会众曾在埃及那里经历这事似的──他们也像以色列人一样，在旷野中埋怨和投诉。上帝的雷响曾经在西乃山上被人听见，现在又在他们的耳中响起。一声击钹──细拉──强调了这时刻的戏剧性。

第八至十节，那声音的劝戒。人民曾祈求上帝垂听他们，但是现在上帝说：「现在我要你来聆听我的话。」宣道者可能在这点上扩阔了第一条诫命的意思。我们应该记得，这一整篇讲章曾被浓缩成为一首短诗，在后来的崇拜中使用。因此，他用一种使人激动的要求来结束他讲章的第一部分，让它听来好象是上帝所发出的声音：你要大大张口，我就给你充满。今天我们可称这是伟大的福音请帖，它提醒我们在赛五十五章一至二节上帝自己再一次说的话：「你们一切干渴的……。」它也提醒我们耶稣后来在「大节期」那日所说的话。

第十一至十六，那声音的要求。好象诗九十五篇七节下半至九节一样，是用上帝直接的说话写成(由于它被收纳在圣公会公祷书中，是非常著名的)，宣道者继续成为上帝的口：以色列全不理我。那是何等悲哀、何等荒谬、何等亵渎的事！上帝说：「因此，我要赶走他们，「使他们自食其果」」(参看罗一24)。虽然上帝曾如此行，祂仍然呼召说：「甚愿我的民肯听从我！」因为我仍然要做他们的指导者和朋友。

我们在这篇诗篇里看见，什么是每一个宣道者都会祈求上帝使他能做到的，虽然在他漫长的牧养工作中，这可能只发生一次而已；那就是他不应只谈论上帝，却要实在地藉着人性的说话，使他的群众面对上帝永生之道。当这事情发生时，便会有两个结果。有些在场的人会惧怕福音的要求而离开，但是其它的人会得到支持，得蒙引导进入永生。

第十五节他们的命运(和合本译作他的百姓)这几个字非常严肃。这是一篇没有任何希腊观念的以色列人诗篇。希伯来文eth，意思是「时机」(time)，并不是时钟的时间。它所指的是末世的时刻，人的灵魂永恒的归宿，其整个「命运」，全都有赖此时刻。请聆听这一篇特别的讲章，在这里出现的人与上帝相遇，好象祂面对他们的命运。这是他们转右或是转左的时刻。这篇讲章对它的第一批听众所讲的话，也是现在对我们所说的话，就是申三十章十九节用其它的言词所说的话：「我今日呼天唤地向你作见证，我将生死祸福陈明在你面前，所以你要拣选生命……」。


诗篇第八十二篇

诗 82:1〔亚萨的诗。〕　神站在有权力者的会中，在诸神中行审判，

诗 82:2说：你们审判不秉公义，徇恶人的情面，要到几时呢？〔细拉〕

诗 82:3你们当为贫寒的人和孤儿伸；当为困苦和穷乏的人施行公义。

诗 82:4当保护贫寒和穷乏的人，救他们脱离恶人的手。

诗 82:5你们仍不知道，也不明白，在黑暗中走来走去；地的根基都摇动了。

诗 82:6我曾说：你们是神，都是至高者的儿子。

诗 82:7然而，你们要死，与世人一样，要仆倒，像王子中的一位。

诗 82:8　神啊，求你起来审判世界，因为你要得万邦为业。

诸神的没落(八十二1-8)

观看米高安哲奴(Michelangelo)在梵蒂岗西斯廷教堂天花板上所画的伟大名画的最佳方法，就是躺卧在地板上向上望。在这里，诗人躺卧在地上，也即是说，他直观在他上面的天空。在众多可表现的主题之中，米高安哲奴选择了上帝创造亚当的故事。为了达成这事，他使用一幅人类的思想也可以明白的图画。他画了天父用祂的指头刚刚接触到祂的孩子──人──的指头。以同一种方式，我们的诗人也给予我们一幅他用信心的眼睛，看到在诸天上面的图画。他看见至高者上帝(6节)行使祂对整个宇宙的管治权。在宇宙中，没有一样是死物，一切都是活的。

在赛六章一至七节，先知用图画的语言来描述他所看见的异象，就是主坐在高高之上。他所看见的，就是上帝被撒拉弗围绕着。另一方面，在我们这诗篇中，以罗欣(ELOHIM，即上帝)被诸位以罗欣(诸神elohim)围绕着。这幅图画是「宇宙议会」的一个会议，至高者是主持人。虽然这幅图画对我们来说是奇怪的，但是对当日的人来说，他们能够完全明白；因为他们知道，在东方的伟大君主，无论是以赛亚时代的亚述王，或是在耶利米时代的新巴比伦王，他们皆称自己为万王之王、万主之主。其它细小国家的小君王就必须坐在议会中(用想象力！)，听命于大君王(赛卅六4)，领受他们作为附庸国君王的责任。但是在这里，是全地的审判者、全能的主、至高的上帝，祂担任主持。这个议会，在这位主席领导下，已经确立了一个唯一的目的，就是向所有在地上的国度施行公义。

那些小君王，虽然他们被子民视为神灵，但是他们未能施行同等的公义。他们继续偏袒恶人。所以，那位神圣的主席劝戒他们，命令他们要对贫寒的人、孤儿、困苦和穷乏的人彰显同等的公义。这不是任何一位东方的君王、管治者或专政者想到要做的事，所以这由上帝而来的审判，指出了圣经启示的独特性。这位主席非常积极地在议会中进行审判：神性的君王统治者不会停留在不公义的地步，他们要采取积极的行动，解救(中文和合本译作「保护」)贫寒和穷乏的人。也许会从官僚的人、借贷的人、或是恼恨的三Ｋ党人的势力中，救他们脱离恶人的手，有如那成功的农夫，强迫贫穷的邻居放弃他的祖业来偿还债项(比较赛三13-15，五8)。

按照圣经的思想，这个世界和「另一个的世界」，在天上的神灵和在地上的君王之间，是不能画开界线。假若这一个是邪恶的，另外的一个也会如此。在这伟大的议会场中，至高的上帝做了世界上任何宗教也没有建议他们的神要做的事。我们的诗人所回答的问题，并不是「谁是上帝？」，乃是「上帝要做什么事？」他显示了祂是站在被迫害的和受苦的群众一边的上帝。事实上，祂是社会公义(以今日的话说)的上帝。

我们要记得「诸神」只是人类的思想创造出来的虚构的事或创作。在这议会会议中，它们代表了人手所造的偶像、人思想上的形像或意识形态。它们包括了我们人类所创造的权力机制，要成为统治世界的统治者的国族主义，种族歧视，那些没有人能负责的跨国基金的发展、没有人能控制的放任自流的战争倾向，和其它类似的事。虽然我们已将我们个别的生命委身于上帝，向祂顺服，但是上述的势力事实上今日仍管治着我们的生活。好象诸神一样，这些运动、势力或意识形态，看来是在我们的控制之外，我们的世界好象朝向毁灭。

但是旧约和新约圣经都宣告这意义深长的好信息，就是上帝是主，祂掌管天上和地上所有的神。赛廿四章廿一节说：那日子将到，主将会探望(不是惩罚)在高处的众军和在地上的列王。在上帝的眼中，天上和地上都是一样的，而邪恶就是邪恶，不管在这里还是在那里。正如宇宙的最高法院已准备就绪，至高者前来主持、检查，并且对在上的神灵和在下的万国作出裁决。保罗怎样称呼他们呢？「执政的、掌权的、管辖这幽暗世界的，以及天空属灵气的恶魔」(弗六12)。

虽然他们是至高者的儿子，这些神灵都要死(这是他们得到的裁决！)，好象世人一样，要仆倒，像王子中的一位。(耶稣在约十34-36也曾引用这节经文)请参阅赛十四章十二节(在那处，有一位神也得到同样的惩罚)；结廿八章十六至十七节(是对一位神所委派的君王的裁决)；路十章十八节(我们读到耶稣所看见关于神灵堕落的异象)；路十章十九至二十节(我们学习到有关邪恶堕落地上的结果)；启十二章九节(我们得到一幅关于最后永恒结果的图昼)；太廿五章四十一节(我们看到临在地上的结局，是与在天上的一样)。

在我们的日子，很多人，甚至基督徒，都被一种观念所迷住，认为这世界是不受控制的，并且冲向灭亡。为了支持他们的论据，他们指出了他们每日在报章上所读到的暴力、贪婪、蓄意的凶杀等事件；又有一些细小无助的国家，无力克服他们所经历的财政问题和贪权的势力；又有失业、经济衰退和将要临到的世界经济崩溃。我们的诗人对他们宣讲好信息，这是新旧两约圣经所宣讲的。事实上，他正谈及耶稣在约十六章卅三节时全部有耳当听的人所说的话：你们可以放心，我已经胜了世界。

就是这个缘故，一位著名的神学家曾描述我们所生活的时代是「诸神没落」的时代，因为我们有耳听的人已经知道，他们的末日近了。


诗篇第八十三篇

诗 83:1〔亚萨的诗歌。〕　神啊，求你不要静默！　神啊，求你不要闭口，也不要不作声！

诗 83:2因为你的仇敌喧嚷，恨你的抬起头来。

诗 83:3他们同谋奸诈要害你的百姓，彼此商议要害你所隐藏的人。

诗 83:4他们说：来吧，我们将他们剪灭，使他们不再成国！使以色列的名不再被人记念！

诗 83:5他们同心商议，彼此结盟，要抵挡你，

诗 83:6就是住帐棚的以东人和以实玛利人，摩押和夏甲人，

诗 83:7迦巴勒、亚扪，和亚玛力、非利士并泰尔的居民。

诗 83:8亚述也与他们连合；他们作罗得子孙的帮手。〔细拉〕

诗 83:9求你待他们，如待米甸，如在基顺河待西西拉和耶宾一样。

诗 83:10他们在隐多珥灭亡，成了地上的粪土。

诗 83:11求你叫他们的首领像俄立和西伊伯，叫他们的王子都像西巴和撒慕拿。

诗 83:12他们说：我们要得　神的住处，作为自己的产业。

诗 83:13我的　神啊，求你叫他们像旋风的尘土，像风前的碎。

诗 83:14火怎样焚烧树林，火焰怎样烧着山岭，

诗 83:15求你也照样用狂风追赶他们，用暴雨恐吓他们。

诗 83:16愿你使他们满面羞耻，好叫他们寻求你─耶和华的名！

诗 83:17愿他们永远羞愧惊惶！愿他们惭愧灭亡！

诗 83:18使他们知道：惟独你─名为耶和华的─是全地以上的至高者！

破坏上帝的约(八十三1-18)

第一至八节，上帝啊，请不要作哑；请你不要缄默。这些字撮要地道出了生活在以赛亚时代一些贫穷人所感觉的怨恨。在那些日子，亚述人不断地骚扰在北方的以色列和在南方的犹大。事实上，他们的军队甚至计画了灭绝种族的行动，使他们不再成国。诗人宣告说：上帝一直没有说过什么，没有做过什么。诗人指着一个很严重的问题，上帝无谬论正在处于危险的边缘。在一九四○年代的情况也是一样，当时仇敌所做的不单是骚扰，事实上，这是灭绝一整个民族的计画。他们在这个民族身上，强行希特拉所称的「最后方案」。那些人是犹太人。在奥斯威辛及其它第三帝国(纳粹德国)的灭种集中营中，他差不多成功了。在第三节，以色列被称为你的百姓(上帝的am)；但是在第四节，「他们」说以色列只是一个goi，一个异教国家，一个外邦的国。

已在不久前去世的神学家保罗田立克(Paul Tillich)，他自己曾逃避了大屠杀，并且在美国得到庇护。他对有关上帝的可信性的这重要问题作了深入的思索。他提出了这个意见：「在谈及上帝的时候，我们在各处所经历的，上帝在世俗事情上的沉默，会否是上帝的方法，逼使祂的教会，回到一个神圣的窘境中？」然而，人仍然胆敢无礼地用这些说话来描述上帝，例如：「在楼梯上的大人物」，「正常的好伙子」，「永生的玩具」，和类似无意义的说话。当然，理由是我们不敢与至高的上帝过于「亲密」，虽然祂是「我们的天父」。祂确实是我们的天父，但是祂也是「在天上」的。因此，祂是超越的，被神秘的气氛笼罩着的。「云层和漆黑包围着祂」。耶稣的情况也是如此。祂不是「我的好友耶稣」，「耶稣，你是否与我一同奔跑？」正如徒一章九节提醒我们的，「有一朵云彩把祂接去。」

或许正如田立克所提议的，当我们在错误的地方寻找上帝时，祂有意将自己隐藏起来。诗人期望上帝启示祂自己，作为以色列的拯救者，用棍棒对付祂子民的仇敌。正如他引申说：「上帝在我们的一边。」但是情形并不一定如此。我们从整本圣经学习到一个道理，当我们不期望祂挥舞大棍子时，祂就出现在每一处人类失败的地方，在丑陋之处，在伤心的时候，甚至在十字架上，我们就更有可能寻找到上帝。诗人继续说：但是在以色列历史开始的时候，上帝已与祂的子民立约，要成为他们的上帝；现在周围的列国共同密谋推翻上帝的计画，他们已结盟，要消灭那被拣选的民族！事实上，亚述现在已加入这联盟，并且成为强大的帮手(the strong arm，和合本没有译「强大的」)，要求罗得的子孙，就是摩押人和亚扪人(夏甲人是在沙漠的阿拉伯人)往约但河的东边，消灭以色列。这些都是地中海沿岸的其它所有的国家！

第九至十二节。不幸地，诗人认为他知道上帝应做什么事情，甚至比上帝知道得更多。他相信自己是一位良好的神学家，因此他诉诸历史，提醒上帝，祂曾在士师的时代帮助祂的子民。但是，他忘记了，在那些「野蛮的日子」中，可以说以色列仍是一个年轻人。现在，她已经成长了，在伟大的众先知的帮助下，变得成熟。如阿摩司、何西阿、弥迦和以赛亚，他们都曾热情地将上帝对待祂立约之民的方式，更深入地表达出来，这都是参孙或基甸所不知道的。

第十三至十八节，咒诅他们！诗人野蛮的反应变得越来越坏。他明显地没有聆听我们刚才列举的众先知所说的话。他喊叫说：「我的上帝啊，使他们成为随风滚转的草」──这是一个恰当的描述，表示一株曾经是活泼和青绿的植物，现在已变成完全无助和无用，在郊野旁边，漫无目的地在风中旋转。他对上帝的要求，差不多是回响着莎士比亚在凯撒大帝一剧中所说的话：「响起警号吧，战争爆发了。」

突然地，我们遇到一句非常不同的句子。事实上，可能由于他这个难以理解之情的爆发，使它成为了一首会众的诗篇。基于对火和风暴的惊恐，我们的作者现在盼望他国家的敌人最终会寻求你──耶和华的名。最终，他已从以赛亚的宣道中学会了一些事情！然而，在他的祷告中，他仍然抱有矛盾的心理。在第十七节，他寻求以色列的敌人的结局，但是在第18节，他祈求他们最终也能知道惟独你──是全地以上的至高者。

以色列的上帝，祂的名是耶和华，意思是「除了我以外，再没有救主」。甚至那些破坏上帝之约的人，也能知道上帝是救主，这是我们的诗人的期望。对，大门是常常打开的。甚至是上帝最坏的敌人，也可以进来，认识上帝是救主和主宰。


诗篇第八十四篇

诗 84:1〔可拉后裔的诗，交与伶长。用迦特乐器。〕万军之耶和华啊，你的居所何等可爱！

诗 84:2我羡慕渴想耶和华的院宇；我的心肠，我的肉体向永生　神呼吁〔或译：欢呼〕。

诗 84:3万军之耶和华─我的王，我的　神啊，在你祭坛那里，麻雀为自己找着房屋，燕子为自己找着菢雏之窝。

诗 84:4如此住在你殿中的便为有福！他们仍要赞美你。〔细拉〕

诗 84:5靠你有力量、心中想往锡安大道的，这人便为有福！

诗 84:6他们经过「流泪谷」，叫这谷变为泉源之地；并有秋雨之福盖满了全谷。

诗 84:7他们行走，力上加力，各人到锡安朝见　神。

诗 84:8耶和华─万军之　神啊，求你听我的祷告！雅各的　神啊，求你留心听！〔细拉〕

诗 84:9　神啊，你是我们的盾牌；求你垂顾观看你受膏者的面！

诗 84:10在你的院宇住一日，胜似在别处住千日；宁可在我　神殿中看门，不愿住在恶人的帐棚里。

诗 84:11因为耶和华─　神是日头，是盾牌，要赐下恩惠和荣耀。他未尝留下一样好处不给那些行动正直的人。

诗 84:12万军之耶和华啊，倚靠你的人便为有福！

拾珍

〖 诗八十四10 〗「在你的院宇住一日，胜似在别处住千日。」

人在世上十年，也许在神看来只能算一天，换一面讲，可是一天也有能算为一千日的。所以，我们的事奉，是不落空的。天上的日子，不是以二十四点钟来算的。神的算法是另一种的算法。我们的事奉，如果是合乎神的心意的话，也可以一日顶得上一千日的。

五、流泪谷――经过十字架达到丰满(诗八十四1～7；珥二24)

(一)引言：

1.前面基拉耳谷、以实各谷、亚割谷、以拉谷的经历，都是属于身外的拦阻；至于人身内的血气、肉体、邪情私欲，都要经过十字架彻底的对付。

2.我们要走生命的道路，最大的关键是在于十字架。因为十字架乃是对付这个「旧人」的工具；也是「己」减少的秘诀。是神从人流露出来的道路，是神透过人显出来的凭借，是神透过人掌权的法则。

(二)羡慕渴想――属灵的饥渴：

1.你的居所何等可爱(1节)：「神的居所」就是神同在的地方。凡是摸着主的人，必有一种光景，就是懂得宝贵主的同在。

2.羡慕渴想耶和华的院宇(2，10节)：「羡慕」说出没有得到的，却盼望得着，这是指属灵的饥渴。什么时候属灵饥渴一失去，属灵长进即刻停顿。「院宇」即指主的同在。在主里面，胜似别处。「别处」即指外面的荣华、富贵。我们若没有属灵饥渴，就容易满足于今天所以为是的，就不会往下扎根，更谈不上向上结果了。

3.有属灵饥渴才能长进(太五6；路一53)：

a.要得属灵宝足的秘诀，就是灵里饥饿要得着主。

b.彼前二2说明如果我们追求、渴慕基督，如同才生的婴孩，爱慕母奶，属灵生命就一定会长进，直到成熟丰满。

c.一个人要经过流泪谷之先，要达到基督丰盛之前，必先羡慕渴想耶和华的院宇；意思就是对于「主的同在」，是又饥又渴。

d.「你要大大张口，我就给你充满」(诗八十一10)。在属灵上胃口越好，长进就越快速。

(三)祭坛――奉献(3节)：

1.「祭坛」是摆上祭物的地方，属灵意即我们的奉献。要往下扎根，必经过奉献的关；

「奉献」是走生命道路的出发点。

2.麻雀找着房屋――信心增长――麻雀的生活，象征信心的生活。麻雀在祭坛找着房屋，信心要增长往前，必需在祭坛。凡不把自己奉献给主的，就没有办法走信心的道路。亚伯拉罕一生走信心的道路，其特点就是为耶和华筑坛。

3.燕子找着菢雏之窝――生命增长――燕子在祭坛那里抚养小燕子，意指生命增长。那里有祭坛，那里生命必定增长。一个基督徒，只要站在奉献的地位上，就必蒙主保守，得主牧养，信心增加，生命长进。

(四)锡安大道――走属天的道路(5节)：

1.我们是得到天上呼召的子民(来三1)，一同行走属天道路的弟兄。

2.以色列百姓是属天的子民，衣襚上钉一根蓝细带子，说明神子民应有属天的特性。我们是「天上的国民」(腓三20)，所以「要思念上面的事」(西三2)，意即要走锡安大道。

3.走锡安大道的人要记得，我们乃是在世界作客旅，因此不要在世上扎根。

(五)流泪谷――十字架的压榨(6节)：

1.「流泪谷」英文「巴迦」，字义是压榨，指着十字架的经历说的。一粒麦子落在地里死了(约十二24)，就是指着经过十字架的压榨。主在十字架上受熬炼，末了祂说，我渴了。

2.十字架初步的经历是「受压」。年轻人要在年长人的手下，学习受压。

3.「醡」就是打击。葡萄不入醡，它就不能成酒。

(六)泉源之地――流出活水江河(6节)：

1.如果我们接受十字架的压榨，经过流泪谷，有一个荣耀的后果，就是我们这个人，就成为泉源之地，这是属灵不变的定律。

2.盘石受击打，就流出活水(出十七5～6)；击打盘石，表明基督钉十字架。谁受击打越多，活水流出也越多。

(七)秋雨之福盖满全谷――达到基督丰满(6节)：

1.「秋雨之福」是指丰满的圣灵。珥二24是丰满圣灵临到我们的结果：

a.「禾场满了麦子」，指丰富的属灵粮食。谁经历流泪谷，谁就有属灵粮食的供应。

b.「酒醡新酒满溢」，葡萄是指基督丰盛的生命；酒指供应丰盛的生命，叫人充满喜乐。

c.「油醡油盈溢」，油豫表圣灵。一个经过流泪谷的人，在他身上不仅有丰满的粮食供应，还能供应喜乐，和丰盛的生命，同时丰富的圣灵在他身上一直流通出去。

2.谁苦受得最深，最有可以给人。

(八)锡安――得胜荣耀的教会(7节)：

1.「锡安」是基督登宝座的地方(诗二6)。锡安也表明荣耀、没有瑕疵的教会(来十二22～23)。

2.我们如果经过流泪谷，其结果是到达锡安，基督登宝座，个人成为得胜者，属灵生命臻于高峰丰盛，我们成为得胜荣耀的教会。―― 郑天福《往下扎根，向上结果》

为欢乐而歌唱(八十四1-12)

对我们来说，新年接着圣诞节而来。我们使圣诞节成为一个宗教节日，然后轻松一下，并且认为新年只是一个世俗的节日。我们甚至将这节日变成异教的节日，视它为一个民族的节日，以唱歌、跳舞、和醉酒来庆祝；或视它为立志的时刻，这样，便使它更异教化了。

但是，在旧约的时代，新年是在九月底，也是一个非常宗教化的时刻，因为这个时刻使人想起上帝是一位创造的上帝。正如在创一章一节，我们读到起初上帝创造(参看修订本附注)，在每一个新年，以色列人都会想起上帝正在开始重新创造一切。在九月至十月期间，新年代表着农作年度循环的开始，上帝创造的爱再次得以看见。除此以外，对人类来说，因为上帝的爱是一种宽恕的爱，祂的爱亦使人们得到重新的建造。以色列人庆祝上帝创造的这个真理，与庆祝祂重新创造自然连在一起，藉着祂的「赦免」，彰显了祂在祂子民的生活历史中充满了宽恕、更新和重新创造的爱。在这节日，祂「宽恕」大自然，使七月至九月期间的巴勒斯坦十分干燥的气候离去，并带来了更新。但是，宽恕和更新，无论在上帝或在人，都不应单单是思想上的情绪，它们必须是可以看见的，在行动上「成为肉身」的。所以，在新年的节日里，以色列祈求(一)天雨的来临，使那干旱的土壤得到更新改造；和(二)上帝圣灵的浇灌，使祂子民以色列刚硬的心得到更新改造。

上帝从在锡安的居所，这个只是地上一个细小的地点，发出祂的言语；祂为天和地，为大自然和人类做了这一切的事！这是一个何等大的奥秘，我们可以在新约圣经中找到相类似的事情！在那里，上帝只是藉着一个人，便使一切获得重新创造(就是万物复兴的时候，徒三21；新英译本)。

在这首诗篇中，我们有一幅以色列家庭的图画，父亲、母亲和孩子离开他们散居的乡村，一同登上那山，到达耶路撒冷城最高之处。他们的心充满着喜乐。他们盼望到达圣殿的前院，耶和华的院宇，因为在那处，他们会与上帝相遇，与永生上帝相遇。(一)只有永生的上帝，祂能够从炎夏的「死寂」创造出大自然的循环。(二)只有永生的上帝，祂能够在人类心中的「死寂」创造新的生命，虽然人类的心曾敌对祂立约的爱。

麻雀是其(一)的记号。她发现，她能够在永生的创造主创造性的爱护中产卵，创造新的一代。(我们毋须拘泥于字面的解释，询问筑雀巢的小洞在圣殿的石墙外，还是在祭坛上？因为幼小的雀儿会很容易被灼热所伤！还是在其中一个院子的墙上。因为我们正在阅读诗歌！)

所以其(二)，那些住在你殿中的人(再次，我们毋须以字面的意义来解释)，那些每日与上帝同行的人(创五24，六9；弥六8)，他们都有强烈的理由要赞美你，因为一年的新意正在他们的心中出现。

整个人生是一个旅程。全家和全村迁往锡安，这字面的意思本身成为一个记号。流泪谷(Baca)的意思是「流泪」。Baca是一个干旱无水的山谷，差不多整年也是如此。约翰本仁必定对这篇诗篇有很清楚的认识，他看到Baca象征着流泪的山谷，很能代表很多被贫穷打击的巴勒斯坦农夫的生活经验，他们几乎天天受到疾病、饥饿、和自然灾害所侵袭。但是，正如雨水为那山谷带来生命，在主里面的喜乐也为忧愁的朝圣者带来新的力量。他们彼此持续地重复这奇异的呼喊：「众神之上帝在锡安显明了自己！」(7节，新英译本)。

我们毋须过分强调力这个词语的意义，我们应记得，在很多地方，它是上帝圣灵的「能力」的同义词。这样看来，他们行走，是以他们自己的力量，再加上上帝的力量。在赛四十章卅一节，先知对那些从巴比伦被掳归回耶路撒冷的人，作了相类似的应许。当我们注意到盖满了全谷这句短语也可以解释作「被福气所包裹」时，代表信徒生命历程的每年朝圣的象征性意义便被强化了。

他们得到第八节的结论。他们的祷告，首先不是为了自己，而是为他们的君王(我们的盾牌)，你的受膏者，因为上帝已指定使用这一个人，在祂的子民中间行使祂创造的目的。所以新约圣经的首几个字是「耶稣基督，大卫的儿子」(译者注：中文版圣经的次序有所不同)。

第十至十二节，相信的喜乐。直至今日，这几行诗句已满足了千百万个心灵。使用帐棚这个词语，乃是要维持一个观念：整个人生皆是一个朝圣旅程，好象以色列过去在摩西的日子一样。虽然如此，上帝爱顾祂的子民，有如他们的日头和盾牌。因此，这诗篇的最后一句，并不是告诉我们一些有关上帝的事情，乃是以惊奇和欢乐的心情向上帝欢呼。只要人(adam这一个字的意思是指任何人，即所有的人类，男和女，而不是单指以色列)倚靠你，他们便真会成为快乐的人，这是值得惊奇的。

所以，即使一个人在横过一个真正的沙漠，或经过人生经验的沙漠，他仍然可以处于我上帝的殿的「门槛前」(不是看门)。因为一个朝圣者，可以在他的整个生命中，带着耶路撒冷在一起。威廉布莱克(William Blake)在他一首鼓舞人心的诗中瞥见了这个真理；「直至我们在英国青绿的草原上建筑了耶路撒冷。」

最后，这里所颂唱的伟大福气，上帝只赐给那些决定一同敬拜祂的人。因为只有在那处，在公共的地方，在那一个地点，在与其它的人一同享受的团契生活中，那位个别的人才能找到这福气，才能呼叫说：「万军之耶和华啊，倚靠你的人，便为有福。」


诗篇第八十五篇

诗 85:1〔可拉后裔的诗，交与伶长。〕耶和华啊，你已经向你的地施恩，救回被掳的雅各。

诗 85:2你赦免了你百姓的罪孽，遮盖了他们一切的过犯。〔细拉〕

诗 85:3你收转了所发的忿怒和你猛烈的怒气。

诗 85:4拯救我们的　神啊，求你使我们回转，叫你的恼恨向我们止息。

诗 85:5你要向我们发怒到永远吗？你要将你的怒气延留到万代吗？

诗 85:6你不再将我们救活，使你的百姓靠你欢喜吗？

诗 85:7耶和华啊，求你使我们得见你的慈爱，又将你的救恩赐给我们。

诗 85:8我要听　神─耶和华所说的话；因为他必应许将平安赐给他的百姓─他的圣民；他们却不可再转去妄行。

诗 85:9他的救恩诚然与敬畏他的人相近，叫荣耀住在我们的地上。

诗 85:10慈爱和诚实彼此相遇；公义和平安彼此相亲。

诗 85:11诚实从地而生；公义从天而现。

诗 85:12耶和华必将好处赐给我们；我们的地也要多出土产。

诗 85:13公义要行在他面前，叫他的脚踪成为可走的路。

另一种回转(八十五1-13)

第一至三节。从巴比伦到锡安，那漫长而跋涉的归途，是以色列(和我们)毕生回家朝圣的一个非常重要的部分。我们在诗八十四篇注意到，上帝宽恕的施予和接受，是作为新年的一种「节期祝福」。现在，我们从诗八十五篇，学习到有关上帝创造性的爱，上帝已救回被掳的雅各，复兴了以色列，安慰了祂的子民，并且带领他们从被掳之地归回家中；上帝所做的，就是伟大的先知以赛亚在第四十至五十五章中所宣告的。上帝这一项行动，我们可以称它为「神圣的记号和印证」，因为祂赦免了祂百姓一切的过犯，所以，我们在这里学习到，上帝已收转了祂猛烈的怒气。

第四至七节。在第一次世界大战结束的时候，很多归回的士兵经常说的一句话，就是他们的争战，是为了他们的家园成为「一处适合英雄居住的土地」。但是历史的事实使很多男人和女人非常失望，因为后来他们渐渐知道，他们的国家不会兴旺。「千禧年」(太平盛世)在这一切的事情过后，看来还没有来到；所以那些被掳的人，在主前五三八年波斯王古列发出著名的命令后(参看拉一1-4)，他们便打算归回犹大家乡。这个回归的命令是给「犹太人」的，「犹太人」这个名称，是古列按照以色列人的家园「犹大」而给他们的称呼。以赛亚书最后的一部分，第五十六至第六十六章(有时它被称为「第三以赛亚」)，给予我们很多例子，谈及归回的人企图重建他们被毁坏的城和圣殿的时候，他们经历了痛苦和失望，然而仍有喜乐和确信。

为什么上帝仍然对他们发怒呢？他们感到奇怪。是否因为又出现同以往一样的争论，一样的失败，一样的自私，正如从前曾经发生的呢？为什么你不向我们显示你恒久的爱，再次回复我们与你的关系？

第八至九节。一位圣殿的牧者大声说：你们找错了方向，你们听了错误的声音，当你们张开愚蠢的嘴巴之前，请先聆听上帝的说话。我要听上帝──耶和华所说的话。(我宣告说)(ki，不是因为)祂必应许将平安赐给祂的百姓──祂的圣民，就是祂赦免、立约的子民；既给那些被掳归回的人，也给那些心里转向祂的人(译者注：和合本译作他们却不可再转去妄行)。这位牧者好象解释：你们认为上帝的国可以理解为完备的经济和社会状况；不是的，上帝的国不属于这个世界。它的特征是平安(shalom)、生命的完整、家庭和国家生活的健康，是超越一切经济状况的。所以，他继续说(9节)：不单如此，但是(akh，希伯来文的一个强烈的助语词)祂拯救的爱现在确实在我们中间，就是给那些敬畏祂，以敬畏和爱敬拜祂的人。不错，祂的荣耀事实上已在我们的地上「找到它的住处」。当然，只有藉着信心的眼睛才能够看见。以色列用人的眼光只能够看见他们古老的城和圣殿毁坏的情形。所以他们现在必须认真对待这些重建的工作(参看该一1-11；亚二1-5，八12)。

所以上帝对这些心思混乱而可怜的群众有两句说话要说。现在他们已完成了一项表面上的回归，从巴比伦返回耶路撒冷，但是(一)他们仍然没有完成他们的回归，除非(二)他们肯在灵性上实行回归。

第十至十三节。我们的讲员真是一位宣讲上帝的道的牧者。他继续宣讲：(甲)上帝的慈爱(hesed)和(乙)上帝的诚实(emet)彼此相遇。请注意，在这段经文中，动词不像标准修订本的翻译，它并不是将来式的。我们的牧者是用信心而不是用肉眼来讲话。他说，(甲)上帝恒久、立约的爱，和(乙)上帝对祂的约绝对的真诚，现在已经连接起来，在历史中的这时刻相遇。被掳归回证明了这约的可靠性。然后，他附加说，(丙)上帝的公义，祂拯救的爱，和(丁)祂的平安，彼此相亲；这显明了祂的救恩和祂的平安，为了祂国的来临而连结在一起。换句话说，「上帝的国近了！」一位年老的犹太籍神秘学者曾如此说：「祷告，就是使天和地彼相亲的时刻。」

这个非凡的联合会引起什么结果呢？上帝对立约的真诚，当然会影响立约的另一方，即以色列，上帝的子民。所以祂宣告，(戊)事实上，忠诚会从人的心发出；在此即是从地而生\cs8。这只是「从生活在地上的人类」的另一种说法。上帝藉着(己)祂从天而现的创造性和拯救性的爱，使以色列的心产生诚实来；那即是说，完全的恩典将要出现。

我们在赛四十五章八节看到恩典和爱的双轨运动用图画的方式来描述出来。诗人和先知都尝试去表达圣保罗在基督的亮光下所说明的话，就是上帝先有恩典的行动，祂使我们与祂有正确的关系(这里用公义)。保罗称上帝的这行动为「称义」。结果，就是我们那些被称义的人得着力量，对上帝作出回应。那就是爱心和诚实在我们中间生出来，使我们能够为地上的同伴做上帝曾为我们做的事。那即是说，我们得到能力，在爱中重新创造其它的人，不是个别的，而是在一起的，在主的身体内作为肢体。这第二步就是保罗所说的「成圣」。这是上帝给我们的礼物，不是我们自己的。这「从天而来」的爱、怜悯和无私的行为，是祂藉着圣灵给予我们的恩赐。相比「有能力去爱」这极大的恩赐(林前十二15，十三13)，其它所有圣灵的恩赐都是次要的。

耶和华必将(庚)好处赐给我们。(参看上册绪论──立约的上帝，「良好good」这词语的讨论。)祂的仁爱，从某一方面甚至会影响及无生命的自然界。就如「我们的地」(在约书亚的日子，上帝赐给我们作为礼物的圣地)也要多出土产，虽然一切看来都与事实相反。它曾被尼布革尼撒的军队所蹂躏，果树被砍下，井被封闭，那些用好土筑在山上斜坡的防护栏和大堤，是经过几代才建造成的(正如今日东南亚地方一样)，却都被压平了(参看王下三25)。

这篇伟大而富有异象的讲章，结束时用了与赛四十章三节相似的言语，预言从被掳之地归回。上帝创造性和救赎的目的(标准修订本、和合本译作公义)行在祂面前(自从摩西的日子，祂将这给予以色列以后，祂经常如此行)；祂会使祂的脚踪成为道路，我们可以在其上行走。因此，我们要踏足在祂那先行的脚踪之上，在泥泞骯脏的人生公路上向前行走，祂一直带领我们到达第一节所称的你的地。这是何等奇妙的恩典！


诗篇第八十六篇

诗 86:1〔大卫的祈祷。〕耶和华啊，求你侧耳应允我，因我是困苦穷乏的。

诗 86:2求你保存我的性命，因我是虔诚人。我的　神啊，求你拯救这倚靠你的仆人！

诗 86:3主啊，求你怜悯我，因我终日求告你。

诗 86:4主啊，求你使仆人心里欢喜，因为我的心仰望你。

诗 86:5主啊，你本为良善，乐意饶恕人，有丰盛的慈爱赐给凡求告你的人。

诗 86:6耶和华啊，求你留心听我的祷告，垂听我恳求的声音。

诗 86:7我在患难之日要求告你，因为你必应允我。

诗 86:8主啊，诸神之中没有可比你的；你的作为也无可比。

诗 86:9主啊，你所造的万民都要来敬拜你；他们也要荣耀你的名。

诗 86:10因你为大，且行奇妙的事；惟独你是　神。

诗 86:11耶和华啊，求你将你的道指教我；我要照你的真理行；求你使我专心敬畏你的名！

诗 86:12主─我的　神啊，我要一心称赞你；我要荣耀你的名，直到永远。

诗 86:13因为，你向我发的慈爱是大的；你救了我的灵魂免入极深的阴间。

诗 86:14　神啊，骄傲的人起来攻击我，又有一党强横的人寻索我的命；他们没有将你放在眼中。

诗 86:15主啊，你是有怜悯有恩典的　神，不轻易发怒，并有丰盛的慈爱和诚实。

诗 86:16求你向我转脸，怜恤我，将你的力量赐给仆人，救你婢女的儿子。

诗 86:17求你向我显出恩待我的凭据，叫恨我的人看见便羞愧，因为你─耶和华帮助我，安慰我。

任何人的诗篇(八十六1-17)

这一篇诗，差不多每一行都是从我们这诗集的其它诗篇中抽出来，或是引自妥拉(Torah)的，妥拉是旧约首五卷书的名称。我们可以在其中发现引用了不下于四十次。然而当作者将这些分散的句子结合成为一首诗，用作赞美上帝时，他的天才就在其中显明出来。或许我们也会在工作的时候唱出诗歌的片断，但不会有很多人能够将这些分开的诗句配对成一个和谐的整体；但是我们这并合起来的作品，竟会成为圣经的一部分，还在教会中被人颂唱！这首诗篇分为四部分。

第一部分，第一至七节，我寻找上帝。讲者是一位平凡的、属于工人阶级(我们可否如此说呢？)的市民，教会中的一个成员(指其虔诚)。正如安妮侯克思(Annie S. Hawks)著名的诗歌中所说：「我时刻需要主。」我知道你是一位宽恕人的上帝，你立约的爱永远不会容让你忘记求告你的人。但是，他在归向神以前，看来曾尝试过每一样事物，就是他时代的各种「主义」。相反地，他在这首诗篇中曾七次宣称，他现今晓得上帝是最高的主宰。开始的时候，他重复用哀怨的语言说，我……我……我，但是他很快便记起要转过来，并且说，我的上帝(2节)。所以，(5节)他引用出卅四章六至七节，就是主要描写上帝向我们启示祂自己本性的那段伟大的文字。

在第七节，日这个字是一种有趣的用法。正如我们曾看过的，它不是指时钟上的时间，也不是「小时」的意思。它在这里是指一个可怖的「时刻」，一次毁灭性的经验，当永恒闯进了人的自觉之中，他被患难的恐怖所覆盖的时候。这并不是一种掠过的忧虑，而是对永生上帝之永恒审判的一种经验。因此，他在逼不得已的情况下要求告上帝，他发现(ki)你必应允我。所以，正当他惊恐的时刻，他找到上帝奇妙的安慰。

第二部分，第八至十节，我找到了祂。我知道我已找到了祂，因为在那里再没有别的上帝。你神性的伟大使我感到自己的一无所有。你所做的事情，没有其它的神能做。因此，他宣告说，不单以色列我的国家，而是地上万国，就是你所造的，终有一天，他们都要来敬拜你，也要荣耀你的名。

第三部分，第十一至十三节，主啊，将你的道指教我。他如此的祈祷，好使他马上能照你的真理行，或是「以忠诚回应你对我的忠诚」(参看诗八十五10-13)。在结束的时候，他继续说，「求你使我专心」，即是说，使我的人格完整，以致成为一个不复杂的人(比较太五8)。这样，我要用「一完整」的心称赞你。我会如此行，因为你救了我「整个」人(标准修订本与和合本译作灵魂)，免入极深的阴间。当然，上帝没有使他从死里复活过来。阴间代表一些「整全」的事物。事实上，它是深入在地下，在大自然的创造之下的「空洞的地方」。但是，它也是上帝所创造的人类的「潜」意识。深藏在人的潜意识中(或是如圣经的作者所了解的，从人的「心」中)，正如耶稣所说的，在那里涌现起恶念、凶杀、奸淫、苟合、偷盗、妄证、谤烗；这些都是污秽人的(太十五19-20)。明显地，上帝要拯救我们的诗人脱离这些东西。

第四部分，第十四至十七节，我的信条。但这并不是说，我对邪恶的思想有免疫的能力。上帝啊，骄傲的「倾向和习惯」(希伯来原文并没有提及人)起来(从我潜意识的深度)，再一次攻击我；一大堆强横的「本能」(再一次，在这里并没有一个字是指人的)寻索我的命(或是「灵魂」，或只是「我」)。我如何处置它们呢？我用挑战的语气宣告说：「主啊，你是……」所以我要覆述我在出卅四章六至七节所得到的信条。在这几节经文中的字，也可以在民十四章十八节；代下三十章九节；尼九章十七节；诗一百零三篇八节，一百一十一篇四节，一百一十二篇四节，一百一十六篇五节，一百四十五篇八节；珥二章十三节；拿四章二节中找到。因为这种对上帝的描述可以经常在旧约圣经中找到，我相信很多敬拜者已知道它和使用它，好象今日在公共崇拜中，我们经常诵念使徒信经一样。这位充满恩典的上帝，会将我从经常爆发的低劣本性中拯救出来。

在第十六节，诗人称呼自己为你婢女的儿子。假如这是希伯来原文的正确解释，它的意思就是「你的嗣子」。但是这些文字也可以加上响音字母，这样，它们的意思是「你曾对他说阿们的儿子」。后者是一个具吸引力和可能的解释。他可能是说，上帝所接纳的，就是这样子的他，并已将祂慈爱的祝福赐给他。但是，一位细心的希伯来诗人，会用一组字母而同时可以指出两个意思。类似双关语，在任何的翻译本中也不能将它们表示出来，只能从注释经文时说明。在第十七节，诗人求问一个凭据，就是一切都会改善的凭据。他不是要求：「帮助我去相信」，乃是要叫恨我的人(他们是真正的人，还是指他低劣的本性？)看见便羞愧，因为在最后的时候，他们会认识到你耶和华，从前曾帮助我，现在又安慰我。


诗篇第八十七篇

诗 87:1〔可拉后裔的诗歌。〕耶和华所立的根基在圣山上。

诗 87:2他爱锡安的门，胜于爱雅各一切的住处。

诗 87:3　神的城啊，有荣耀的事乃指着你说的。〔细拉〕

诗 87:4我要提起拉哈伯和巴比伦人，是在认识我之中的；看哪，非利士和泰尔并古实人，个个生在那里。

诗 87:5论到锡安，必说：这一个、那一个都生在其中，而且至高者必亲自坚立这城。

诗 87:6当耶和华记录万民的时候，他要点出这一个生在那里。〔细拉〕

诗 87:7歌唱的，跳舞的，都要说：我的泉源都在你里面。

锡安，我们众人的母亲(八十七1-7)

第一至三节。当敬拜的人登上往耶路撒冷的长陡坡，他会看见什么呢？当然不只是墙壁、屋宇、商店和广场，他看见的是一座充满喜乐和激情的城市。这是因为它的根基是上帝所立的，而不是人所立的。它座落在圣山上。圣洁的事物是属于圣洁的上帝。现在，诗人说，这是上帝，祂建立了锡安。当然，他所指的，并不是那些铁造的栏杆，而是那些在所有社交场合都聚集在城门口的人。当城中的长老审判案子时，他们聚集在城门听取公义的判词。我们欢欣地唱出牛顿约翰(John Newton)一首美丽的诗歌「千般荣耀受颂称」(Glorious things of Thee are spoken)，但是我们会否停下来问问自己，这个被动语句的动词包含了什么意思呢？谁在说话呢？当然，它的意思不是指人，而是指上帝在祂自己所喜爱的城中欢欣。上帝已拣选了以色列成为祂的子民(申七6-8)，祂爱他们。上帝也拣选了耶路撒冷成为祂自己的城，并且宣告了她千般的荣耀。祂曾经说了什么呢？祂曾在赛十四章卅二节如此说：耶和华建立了锡安，祂百姓中的困苦人，必投奔在其中。这是上帝所说「荣耀」的意思。耶路撒冷要成为充满怜悯和慈爱的城。上帝所关心的，不只是锡安的城楼和雉堞。

第四节。忽然，上帝自己在说话。当我们聆听的时候，我们听到了上帝亲口说的，就是我们称为普世救恩的黎明。祂说：「我记得拉哈伯和巴比伦的人，他们是在认识我的人之中的。」正如我们以前看过的，认识是彼此间在思想和生活相近的意思，好象丈夫和妻子彼此「认识」一样。拉哈伯是邪恶怪魔的名称，它在混沌的原始海洋中乱动，好象一条有病的鲸鱼。但是这名字正正适用于埃及的情况。埃及的文化是一种「邪恶的混沌」，发生在以色列人在法老的鞭下受苦的时候，也就是在上帝拯救祂的子民和使他们自由之前。因此以赛亚形容埃及是一只肥胖得浑身是油的海怪，搁浅在尼罗河出口的岸边，在上帝对世界的目的中，它是完全没有用的(赛三十7)。巴比伦也是一样，主前五八七年，耶路撒冷这个名城陷落于尼布革尼撒手上之后，巴比伦曾俘掳了流亡的以色列人。然而现在，当上帝描述这城如何扩大她的人口，接纳所有的人的时候，这两个邪恶和敌对的势力是祂首先想到的。她会继续接纳非利士人和推罗人，他们可说是她的邻居；她甚至接纳古实人，就是在当时已知世界中最遥远的人。以赛亚相信上帝会使用以色列(在这里，他们被称为锡安！)成为祂宣教的器皿，向那个时代的两个庞大、敌对和争强的势力宣教。以色列要带领他们加入这圣约的团契，这约是上帝单单赐给她的──当然，他须要与人分享这团契(参看赛四十九6)。关于这两个势力的经文可以在赛十九章廿三至廿五节找到。这些人民现在都要成为这圣城的市民，有些人甚至说他们是在城中出生的。

第五节。上帝是否仍在这里讲话呢？抑或是诗人在讲话呢？然而，问题很清楚，恩典首先来临。现在在这个充满荣耀、被扩展的立约群体出生的婴孩，将会被看为「其中」的人，因为上帝首先采取行动，在这些人民还未进入世界之前，祂已竖立这城。我们在这里所得的「图画神学」乃是为了描述预定恩典的意义。

我们还记得，保罗在加四章廿六节宣告人人有权进入耶路撒冷。他宣告说，那城一直等候要领养我们这所有的人，成为她的孩子。因为在上帝的计画之中，她是我们众人的母亲。除此之外，我们还记得，保罗视教会为上帝对旧约以色列的延续，用另外一些话来说，就是指诗篇中这个以色列。虽然犹太人仍然是上帝所应许的后裔(罗九4-5，十一1)，现在教会也是应许的后裔，是立约的群体，上帝曾在祂恩典中赐给她的一切。犹太人和基督徒一同在其中互相分享。然而，祂说，基督徒生活在新约的时代，就是耶利米曾经预见，上帝所赐予的新约，也就是上帝要与以色列家和犹大家所立的约\cs8(耶卅一31-34)。祂不会与一些不认识的外邦人立约，只对唯一的以色列立约，因为所有其它的人将会被移植到他里面。在圣经中，以色列这个名字是没有众数的。

在这里，我们跟着读到至高者必亲自坚立这城。当然，它的意思是锡安绝对不会不被坚立！在这节经文的亮光下，我们可以认同一位神学家所宣告的话，他说：「耶稣并没有建立一间教会，祂建立的是一个教会」(Jesus did not found a church; he found one)。

第六节。路二章一至五节告诉我们，约瑟和他的未婚妻马利亚，要从拿撒勒来到伯利恒办理户口登记注册，因为他是大卫的血统，属于大卫的家族。在上帝的带领下，大卫是上帝之城耶路撒冷的奠基人。所以，万民来到锡安，描述为在那处耶和华亲自记录数点他们。甚至说，祂将一张证书交给新的悔改者。在这张证书上面写上这几个字：「这一个，(在巴比伦人、古实人的出生证书上所写的是「在巴比伦出生」，「在古实出生」)生在那里」，那即是说，他生在耶路撒冷，现在是上帝子民中一个成员。

第七节。副歌告诉我们，锡安是喜乐之城，因为在其中可以找到生命的水。假若我们将第七节放在第一节之前，并且把它当作整篇诗篇的序言，我们会更明白这篇诗篇。但是我们也应该率直地问问自己：我们本地的锡安是一座「喜乐之城」吗？在其中真有「生命的水」流动吗？(赛十二3；启廿二1-2)在每一个主的日子，藉着上帝的恩典，这个神迹是可以重复又重复地发生的(诗三十11)。


诗篇第八十八篇

诗 88:1〔可拉后裔的诗歌，就是以斯拉人希幔的训诲诗，交与伶长。调用麻哈拉利暗俄。〕耶和华─拯救我的　神啊，我昼夜在你面前呼吁。

诗 88:2愿我的祷告达到你面前；求你侧耳听我的呼求！

诗 88:3因为我心里满了患难；我的性命临近阴间。

诗 88:4我算和下坑的人同列，如同无力〔或译：没有帮助〕的人一样。

诗 88:5我被丢在死人中，好象被杀的人躺在坟墓里。他们是你不再记念的，与你隔绝了。

诗 88:6你把我放在极深的坑里，在黑暗地方，在深处。

诗 88:7你的忿怒重压我身；你用一切的波浪困住我。〔细拉〕

诗 88:8你把我所认识的隔在远处，使我为他们所憎恶；我被拘困，不得出来。

诗 88:9我的眼睛因困苦而干瘪。耶和华啊，我天天求告你，向你举手。

诗 88:10你岂要行奇事给死人看吗？难道阴魂还能起来称赞你吗？〔细拉〕

诗 88:11岂能在坟墓里述说你的慈爱吗？岂能在灭亡中述说你的信实吗？

诗 88:12你的奇事岂能在幽暗里被知道吗？你的公义岂能在忘记之地被知道吗？

诗 88:13耶和华啊，我呼求你；我早晨的祷告要达到你面前。

诗 88:14耶和华啊，你为何丢弃我？为何掩面不顾我？

诗 88:15我自幼受苦，几乎死亡；我受你的惊恐，甚至慌张。

诗 88:16你的烈怒漫过我身；你的惊吓把我剪除。

诗 88:17这些终日如水环绕我，一齐都来围困我。

诗 88:18你把我的良朋密友隔在远处，使我所认识的人进入黑暗里。

一位存在主义者不快乐的呼喊(八十八1-18)

要明白这篇诗篇，关键在第五节中，在那处，我们读到：我被丢在死人中。在这篇诗篇，我们看到的思想和认信，今天我们可称之为一位基督徒的存在主义。

标准修订本并没有正确翻译这个词，只将这个词译作丢弃。古老的钦定本正确地将它译作「毫无拘束」。除此以外，要理解死人这个名词，也不单是指肉体的死亡，正如耶稣依据旧约圣经的用法使用它时宣告说：「让死人去埋葬死人。」

有人这样说，诗人乃是一位迦南的信道者。他加入了立约的子民中，但是他并没有完全明白成为立约的子民须承担的是什么，因为在上帝的约中，人是与上帝和他的邻居连结在一起的，他个人主义的基本自由却会失去。

现代的存在主义者，他相信自己是一个完全自由的人，他能自主，且是自己生命和活动的能力库。他可能仍然相信上帝，但是他拒绝行走旧约圣经所定下通向上帝的道路，拒绝成为立约群体中的成员。他所面对的危险，就是运用他人性的自由，将自己从他相信可能存在的上帝那处释放出来；但当他如此做的时候，他会产生一种骄傲的态度，轻视普通的群众，并且感觉到对他们毫无责任。然而，这些群众也是上帝所爱的。因此，他渐渐成为他自己的上帝，并且使他自由的身分，变成服事自我的奴仆。

在这篇诗篇中，作者宣告两件事情，他是一位信徒，他需要上帝在他生命中的拯救。但是，他大胆地规定上帝必须接纳他是一位存在主义者，并且容让他继续作为一个自由的人。但是事情并不按他开列的条件出现，因为这并不是上帝的条件。他告诉我们，他并没有期望上帝用祂的方法来对待他。现在，他被一种受到上帝所丢弃的感觉所覆盖，这种感觉，是从肉体的死亡和地狱中来的。因此对基督徒历史中无数受苦的灵魂而言，这篇诗篇是何等有意思呢！因为它教导他们在与上帝的关系上，什么地方出错了。

一切有宗教信仰或无宗教信仰而有思想的人，他们都知道自由的意思。「石墙不可以成为监狱，铁柱不可以成为牢笼」。在西班牙的内战中，不少左翼人士虽然没有宗教信仰，但是为了一个更高尚的目标，便欣然牺牲了自己的生命。从这意义上说，他是一个自由的人。在古时，希腊人和罗马人也出现了很多这样的英魂。在希伯来人中，力士参孙看来也是一个这样的人。正如荷兰籍神学家布克夫(Hendrikus Berkhof)称呼他们的，这些男人和女人是「超越」的。因为他们能够跟随他们的理想，以内心的正直克服逆境，以至于死。我们的诗人说，他们是自由的人，正如我是一个自由的人一样。但是他补充说，我的悲哀，就是现在我发现我只是在死人中间做自由的人。

可怜的人，虽然他是自由的，但是他看不见他处境的答案：我心里满了患难；在那些不知道生命意义的人中，我是被算在内的(虽然我是自由的)。因为上帝是永生的上帝，只有当人们谦虚地接纳他们在上帝之约中的位置，和已经放弃了他们的自主性和超越性之自由、并不再厌恶一个立约关系所要求的各种生活方式(正如亨利(W. E. Henley)所写的：「我是我命运的主人，我是我灵魂的队长。」)，这样的人才能够找到生命的意义。我将生死、祸福、陈明在你面前，所以你要拣选生命。(申三十19)。正如耶稣论及那些跟随着他们友人的灵柩的哀恸者所说的一样(路九60；约五24)，假若你们不拣选生命，你们就是已拣选了死亡。

拒绝了立约的结果，诗人发现他自己与之为伍的这些人，是灵性生命已死的人。他可能随他所愿的，经常呼喊，他会发问，你的奇事岂能在幽暗里被知道么？你的公义岂能在忘记之地被知道么？但是上帝不能回答他的呼喊，因为他现在已将自己包围在自我中心的围墙内，上帝的爱不能打动他的灵魂。所以，这并不是上帝丢弃我(14节)，而是他自己是无助的(15节，译者注：和合本译作慌张)。他的呼喊，是一个不存谦虚、不接纳立约之轭的人的呼喊。假若他能听到耶稣的呼召，你们当负我的轭，他会鄙视它，视为对他的「存在主义者的自由」的一种侮辱。

然而，这篇诗篇最后的一行，显示出他开始注意到，他生活在死亡的生命中。他最后承认，我的良朋是黑暗的(原文没有进入这动词)。这是否表示，他开始承认，只有上帝──那位立约的上帝，有轭的上帝──是光，在祂毫无黑暗(约壹一5)？

在这篇诗篇的标题中所提及的以斯拉人希幔，他或许是在觉悟的时候写这篇诗篇。他在历代志中被视为一位伟大的歌唱者(代上六33和其它各处)。在代下五章十二至十三节，我们遇到一个与他同名的人，他穿着细麻布衣服，同着他吹号的有一百二十个祭司，另有一些人敲钹、鼓瑟和弹琴。是否这一切的「荣耀」都归到这位独奏者身上？他是否从来没有听懂每个星期所宣讲的好信息，却以为自己在公共崇拜中是超越一切事情的「表演者」？他现在是否已成为令人讨厌的个人主义者，不知道人们对他的感觉，即是你使我为他们所憎恶(8节)？他是否藐视会众中那些谦卑和欣然接纳立约的轭的成员，这轭要求人藉着爱他的邻舍来表明他爱上帝？对于这些问题，我们只是作出推测。

但是假若我们的解释是正确的话，这篇黑色的诗篇就是对我们所有人的一个警告。


诗篇第八十九篇

诗 89:1〔以斯拉人以探的训诲诗。〕我要歌唱耶和华的慈爱，直到永远；我要用口将你的信实传与万代。

诗 89:2因我曾说：你的慈悲必建立到永远；你的信实必坚立在天上。

诗 89:3我与我所拣选的人立了约，向我的仆人大卫起了誓：

诗 89:4我要建立你的后裔，直到永远；要建立你的宝座，直到万代。〔细拉〕

诗 89:5耶和华啊，诸天要称赞你的奇事；在圣者的会中，要称赞你的信实。

诗 89:6在天空谁能比耶和华呢？神的众子中，谁能像耶和华呢？

诗 89:7他在圣者的会中，是大有威严的　神，比一切在他四围的更可畏惧。

诗 89:8耶和华─万军之　神啊，哪一个大能者像你耶和华？你的信实是在你的四围。

诗 89:9你管辖海的狂傲；波浪翻腾，你就使它平静了。

诗 89:10你打碎了拉哈伯，似乎是已杀的人；你用有能的膀臂打散了你的仇敌。

诗 89:11天属你，地也属你；世界和其中所充满的都为你所建立。

诗 89:12南北为你所创造；他泊和黑门都因你的名欢呼。

诗 89:13你有大能的膀臂；你的手有力，你的右手也高举。

诗 89:14公义和公平是你宝座的根基；慈爱和诚实行在你前面。

诗 89:15知道向你欢呼的，那民是有福的！耶和华啊，他们在你脸上的光里行走。

诗 89:16他们因你的名终日欢乐，因你的公义得以高举。

诗 89:17你是他们力量的荣耀；因为你喜悦我们，我们的角必被高举。

诗 89:18我们的盾牌属耶和华；我们的王属以色列的圣者。

诗 89:19当时，你在异象中晓谕你的圣民，说：我已把救助之力加在那有能者的身上；我高举那从民中所拣选的。

诗 89:20我寻得我的仆人大卫，用我的圣膏膏他。

诗 89:21我的手必使他坚立；我的膀臂也必坚固他。

诗 89:22仇敌必不勒索他；凶恶之子也不苦害他。

诗 89:23我要在他面前打碎他的敌人，击杀那恨他的人。

诗 89:24只是我的信实和我的慈爱要与他同在；因我的名，他的角必被高举。

诗 89:25我要使他的左手伸到海上，右手伸到河上。

诗 89:26他要称呼我说：你是我的父，是我的　神，是拯救我的盘石。

诗 89:27我也要立他为长子，为世上最高的君王。

诗 89:28我要为他存留我的慈爱，直到永远；我与他立的约必要坚定。

诗 89:29我也要使他的后裔存到永远，使他的宝座如天之久。

诗 89:30倘若他的子孙离弃我的律法，不照我的典章行，

诗 89:31背弃我的律例，不遵守我的诫命，

诗 89:32我就要用杖责罚他们的过犯，用鞭责罚他们的罪孽。

诗 89:33只是我必不将我的慈爱全然收回，也必不叫我的信实废弃。

诗 89:34我必不背弃我的约，也不改变我口中所出的。

诗 89:35我一次指着自己的圣洁起誓：我决不向大卫说谎！

诗 89:36他的后裔要存到永远；他的宝座在我面前如日之恒一般，

诗 89:37又如月亮永远坚立，如天上确实的见证。〔细拉〕

诗 89:38但你恼怒你的受膏者，就丢掉弃绝他。

诗 89:39你厌恶了与仆人所立的约，将他的冠冕践踏于地。

诗 89:40你拆毁了他一切的篱笆，使他的保障变为荒场。

诗 89:41凡过路的人都抢夺他；他成为邻邦的羞辱。

诗 89:42你高举了他敌人的右手；你叫他一切的仇敌欢喜。

诗 89:43你叫他的刀剑卷刃，叫他在争战之中站立不住。

诗 89:44你使他的光辉止息，将他的宝座推倒于地。

诗 89:45你减少他青年的日子，又使他蒙羞。〔细拉〕

诗 89:46耶和华啊，这要到几时呢？你要将自己隐藏到永远吗？你的忿怒如火焚烧要到几时呢？

诗 89:47求你想念我的时候是何等的短少；你创造世人，要使他们归何等的虚空呢？

诗 89:48谁能常活免死、救他的灵魂脱离阴间的权柄呢？〔细拉〕

诗 89:49主啊，你从前凭你的信实向大卫立誓要施行的慈爱在哪里呢？

诗 89:50主啊，求你记念仆人们所受的羞辱，记念我怎样将一切强盛民的羞辱存在我怀里。

诗 89:51耶和华啊，你的仇敌用这羞辱羞辱了你的仆人，羞辱了你受膏者的脚踪。

诗 89:52耶和华是应当称颂的，直到永远。阿们！阿们！

不寻常的信心与认信(八十九1-18)

这篇诗篇的语调与诗八十八篇的语调何等不同呢？它的词句表达了历代以来伟大的心灵对上帝的信心和爱。圣德勒撒以第一节作为她所喜爱的座右铭。整篇诗篇形成一首荣耀颂，即是一个崇拜赞美的形式。因这缘故，它也成为了诗篇第三卷的一篇很合适的总结。这篇长诗有很多词语，我们需要细心研究。这些词语尝试表达上帝对祂立约子民的爱的奇迹。

这篇诗篇被视为以斯拉人以探的作品。他属于犹大支派，是以色列中间的一个智者(王上四31；代上二6)。他的名字与我们在诗八十八篇所看到希幔平列在一起。或许诗篇第三卷的编辑正在这样辩论：一个人毋须因为他自己接受教育和成为一位哲学家而放弃他的信仰。我们注意到这篇诗篇是一首训诲诗，因此它可能有教导的功能(参看卅二1)。

第一至四节，序言。在第一节，我们听到领导歌唱的宣告他对上帝的行动(希伯来原文是众数)有信心，因为上帝在约中显明了祂不变的慈爱。他发现他必须将他曾发现的道理教导他所带领的青年人，也要求他们告诉他们的后代。请注意他是对上帝说出这些话来，他并不是对儿童说话！那即是说，他在这里正在作出一项信仰的认信。不变的慈爱，hesed，是上帝立约的核心，因为约只是椰子的外壳，它将那些一同立约的人联合在一起。因此，他引用上帝曾对大卫所立的约，就是透过大卫宫廷牧师拿单所立的，我们可以在撒下七章读到有关的事情。他使用那章圣经所用的双关语，建立宝座的意思是生了子孙使他们坐在其上，而且是永远的。肯定地，这是一个很适合的地方加上细拉──「响起钹来！」

第五至十八节，一首宣告耶和华是王的歌。「耶和华啊，让诸天承认你的奇事。」上帝自主地选择了大卫的家族，意思并不是限于以色列在地上所发生的历史。它是属于天上和地上的，或用我们现代的术语来说，大卫的家族有末世的象征意义。

有关天上议会的事，请参看诗八十二篇一节。那是万军的耶和华，祂被在上的军队和在地的人类军队(由大卫所领导，或是他的后代的以色列军队)包围着，祂是真正的主和上帝，并不是人类中的君王。正如第七节注脚所说的(译者注：和合本已放在经文中)，祂是大有威严的。人生活在上帝的怒气之下，生活在惊恐之中，惧怕耶和华会永远丢弃人类。然而这位上帝在环绕着祂的立约子民的生活之中，显出绝对的信实(参看上册绪论)。然而，这信实是怎样的呢？

我们可以看见他管理大自然的方法，让我们也这样做。祂与挪亚立约，述及祂管理大自然的事(创九12-17)。祂是天和地、动物和群山的创造主(这个名词用在创一1)。这一切都因祂管理大自然的方法而称赞你的名，连海上的波浪，甚至成群的蝗虫也会这样做。你有大能的膀臂(13节)。这是上帝的「膀臂」，在时间和空间之内为祂工作，虽然祂自己仍然隐藏在幽暗之中(出二十21)。所以，打碎了拉哈伯的是上帝，不是摩西；先知们晓得大能的埃及正是拉哈伯邪恶力量的「化身」(比较诗七十四12-17)。在出埃及记那处，当上帝战胜法老王的时候(出十五6)，我们看到你高举的右手。上帝也管理他泊山和黑门山。黑门这个名字是非常神圣、不能接近、不可触摸的意思，它指出在环绕着「圣」地的山头上可怖的异教习俗。

在第十五节中所提及的欢呼，是呼喊着「耶和华为王」(诗九十三1，九十七1，九十九1)，那时候，出席的人得到了亚伦的祝福(民六24-26)。他们高声呼喊，因为──经文用了一句非常有力的句子来表达！──他们在你脸上的光里行走(他们毋须奔跑)，那即是说，他们行走在你「拯救的爱」中(新旧约圣经都以「光」来形容；你脸上的光，就是你的同在。自然地，他们会因你的名欢乐，即是说在这启示中，上帝向他们显明了自己，而且他们每天都如此行！与这伟大的一节相平衡的，我们有这一句，他们被高举(16节注脚)，升高，被激动起来，要拥有那怜恤的爱，那是上帝给予祂救赎的人的礼物，祂将这礼物放在他们的心中，叫他们用在贫穷和有需要的人身上。(参看上册绪论──立约的上帝，有关公义这个阴性名词的解释。)上帝是贫穷人的上帝，那些现在已拥有那神性的爱的，他们是有福的，因为你是他们力量的荣耀。请注意：(一)这爱是属于上帝的，这是祂的荣耀，不是人的荣耀；(二)正如我们在整本诗篇所发现的，力量这个名词，就是立约的人从上帝那处得到的，是圣灵的能力。在五旬节的时候，第一批基督徒重新发现了这真理，当时，信这「道」的人已能够爱护贫穷的人，供应饥饿的人，开瞎眼的人的眼睛。当上帝高举大卫我们的角(力量)的时候，上帝已开始了这一切的工作，因为我们的王属以色列的圣者。

上帝对大卫的应许(Ⅰ)(八十九19-37)

那位属以色列的圣者的君王，他将会如何呢？答案是一首抒情诗歌，谈及大卫(也包括承继他的君王)在救赎这世界的神圣计画中的地位。诗歌从当时(of

随着而来的是一句令人兴奋的句子，我寻得大卫。(在这时刻，我们应该阅读撒下七4-17；代上十七3-15)。正如洗礼是一个记号，在我们寻找他以先，祂已寻得我们；膏立也是一个记号，表明上帝已寻得大卫。因此，他的力量便是上帝的力量；所以，凶恶之子(22节)，就是那些行不义强暴的人，他们所做的与上帝所做的相反。却永远不会使大卫跌倒。因为上帝是完全不同的，祂有「强烈」的创造性。在莎士比亚的戏剧以牙还牙(Measure for Measure)中，他说：

啊！得到巨人的力量，这是伟大的事情，

但是像巨人一样使用这力量，就是暴行。

这是上帝以大卫的名义所采取的暴力。他成功的秘密是什么？──我的慈爱与他「同」在(比较出三12；撒下七15)。

第廿五节的意思是大卫要承担普世的治权，从已知的世界的一方到另一方，那就是说，从西面的地中海，直至东面的两河流域米所波大米(今称米索不达米亚)。然后他要用下列的说话来称呼我，其意思是：他会发现发生在他身上的事情，皆出自上帝恩典的引导，「你是我的父」(参看撒下七14)，我的盘石，你是将拯救(那就是藉着爱将其它人带到救恩里面的力量)放在我心中的那一位。

我们要记住，君王乃是「身体的头」。现在，上帝也称以色列的「身体」为祂的儿子(出四22；耶卅一20；何十一1)。这样说来，当上帝立大卫为长子的时候，从整体来看，祂只是做了对祂的子民以色列所应做的事情(出十九5)。当上帝誓言要永远保存与大卫所立的约，并且以慈爱信守这约，祂只是做了祂曾在西乃山为以色列所做的事。当我们在新约时代面对「新」的约时，情形也是一样。正如保罗所说的，上帝在那处所做的，只是做祂在「古旧」的约中已经做过的事。但是以色列也必须忠于上帝，作为回应。她不应「亵渎」(31节，不是标准修订本的背弃)上帝的律例。亵渎，便是宣告它们只是神话而已。现代西方人经常漫不经心地做这事情。例如，面对第七诫中有关婚姻的神圣的态度，他们就是这样。现在，不忠诚的意思就是背叛(不是标准修订本在32节所说的过犯)，背叛不配受的恩典是一件令人震惊的事情。不能避免的，责罚临到这些背叛的人身上。然而，虽然上帝明白需要管教以色列，但祂宣告说：「我必不亵渎(轻慢地处理)我(这边)的约。」

在第廿七节，「神圣」一词，用得非常突出。在妥拉(Torah)中，上帝有时被称为「以拥」(elyon)，我们将之翻译为「最高的上帝」(创十四18；民廿四16)。但是在这里，上帝高举大卫为地上君王中「最高的一位」。因此，这用法要求我们有一个深入的神学思想。我们不应假设这首诗篇「预言」基督，因为在其中的细节(例如22，23节)完全不适用于祂。另一方面，我们可以有信心地作出结论，在基督里，这段经文的本质已经应验了；或是说，常常「得到更新」。不是大卫，不是他的继承人，不是以色列，只有基督才与这异象的气概相配合。

上帝对大卫的应许(Ⅱ)(八十九38-52)

第卅八至四十五节，但是现在。然而，历史的现实看来与上帝立约的许诺恰巧相反。我们的诗人说：祂曾「轻视」(不是厌恶，否则，会使上帝变成一位说谎者)与仆人所立的约，并且践踏他的冠冕(参看19节)，拆毁「上帝之城」的篱笆(！)他说，你，上帝，曾经使邻邦(一)轻视和幸灾乐祸地盯着你这位「儿子」，(二)你又高举他们的右手，那即是说，你容让他们抢掠和焚烧这圣城。在主前五九七年，约雅斤王向巴比伦投降的时候，他仍是一位青年(45节)；事实上，当他登位的时候，他只有十八岁，然而不久，他便已列入被掳的行列之中(王下廿四15)。他被困在巴比伦的一个囚笼中，难以想象竟达三十七年之久(王下廿五27)。是谁向大卫的后裔行这些可怖的事情呢？耶利米曾经历耶路撒冷陷落的年代，借用他的话，就是说，主如此说，是「我的仆人，尼布革尼撒」行这些事。(耶廿五9)

那些经历这可怖事情的人，对于上帝藉这事情所做的，他们究竟能够明白多少呢？那自称为世界的光的那一位，当上帝将祂的光熄灭的时候，祂的门徒能够找到其中的意义又有多少呢？前者与后者比较，我们不能期望前者会多于后者。但是我们的诗人开始找到了上帝对这事情奇异的答案。在历史中最深奥的问题，我们可以从他自己所用的言语中找到答案，在第卅二节，他用了鞭这个词语。这个词语与我们在赛五十三章四节中所找到击打是相同的，在那里，这个词语是用在那位受苦的仆人身上。然后是背叛，与过犯一样，这词语也用在第卅二节。此外，它在赛五十三章十二节中也被强调使用。在第卅九节，如赛五十三章一样，重点是仆人这名词，而不是儿子。除此之外，在第五十节(参看标准修订本注脚)，好象赛五十三章十一节，十二节，人们这个名词是指地上的罪人。这是否解答了关于以色列和她的君王「大卫」「被钉十字架」这「难以想象」的问题？上帝已藉着「祂仆人尼布革尼撒」，将以色列变成为世界的众罪孽而牺牲的受苦仆人。

第四十六至第四十八节。异邦，即世人，现在加入了。他们在这里所做的，好象一队希腊的合唱团。他们代表了诗人宣告他自己想说但又不敢说出来的话，「全世界都需要被拯救。世人的生命短暂，而且活得空虚，直至死亡。除此之外，世界上没有任何宗教可以救他们脱离死亡。因此，以色列的主上帝，假若那真的是你的计画，为什么你需要用那么长的时间来完成对这世界的拯救？」

诗人不知道那位被我们称为「第二」以赛亚的说话，他是被掳时期伟大的先知，他在巴比伦说出有力的话。诗人也不能知晓被掳的日子会有结束的一天，那时，上帝的子民能返回家园耶路撒冷。在赛五十四章十节，我们读到这些文字，虽然各样事情看来都刚刚相反：大山可以挪开，小山可以迁移。但我的慈爱必不离开你，我平安的约(平安(shalom)在这里的意思可能是「完全」)也不迁移。再者，在赛四十九章八节(请记着，是在被掳的时期中说的)：在悦纳的时候\cs8(那就是说，上帝拣选的时候)，我应允了你……我要保护你(在被掳的时期)，使你作众民的中保(意思是为了地上万族的救恩，成为上帝立约的工具。译者：「中保」，原文作「约」，参和合本小字注译)。在赛四十五章十四至十五节，我们听到列国宣告说：上帝真在你们中间(不是标准修订本所译的，我与你们同在)；救主，以色列的上帝啊，你实在是自隐的上帝。他们是说，诸神的上帝将祂自己隐藏，隐藏在以色列中间，这是何等的有趣呢！当以色列被呼召成为受苦的仆人时，情形也是一样！

第四十九至五十二节，会众的祷告，「主，就上面所讲的情况看来，我们还可以说些什么呢？」且让我们记着，旧约时代的人没有任何形式的神秘主义。他不喜欢看见扫罗王说方言(撒上十11)，像未开化的先知一样；在后来的日子，耶利米也极力反对这种人。除了合理的事实外，他拒绝尝试用任何方式来聆听上帝的说话。假若上帝将祂自己隐藏起来，祂就是将自己隐藏了，为此，我们不能做什么。

在另一方面，正如一个著名的现代小说家如此说：「我相信上帝不会说预言，只是人说预言；上帝应许，无论外面的情形怎样，上帝必使用祂所立的约。」诗人说，同样的道理，我不能接受这一种论点，就是上帝的约已经到完结的时刻。假若这是真的话，生命便没有意义了。对于现代的人来说，在上帝严肃的应许下，最后的受苦仆人已被钉在十字架上了(28，34节)，他可否宣称上帝在旧约时代所立的约已结束了？

所以在第五十二节，会众肯定地说，虽然他们不能看见，但仍然相信：耶和华是应当称颂的，直到永远，阿们，阿们。事实上，这样结束第三卷诗篇，从信心的角度来看，它也可以用作整本旧约的结束。


诗篇第九十篇

诗 90:1〔神人摩西的祈祷〕主啊，你世世代代作我们的居所。

诗 90:2诸山未曾生出，地与世界你未曾造成，从亘古到永远，你是　神。

诗 90:3你使人归于尘土，说：你们世人要归回。

诗 90:4在你看来，千年如已过的昨日，又如夜间的一更。

诗 90:5你叫他们如水冲去；他们如睡一觉。早晨，他们如生长的草，

诗 90:6早晨发芽生长，晚上割下枯干。

诗 90:7我们因你的怒气而消灭，因你的忿怒而惊惶。

诗 90:8你将我们的罪孽摆在你面前，将我们的隐恶摆在你面光之中。

诗 90:9我们经过的日子都在你震怒之下；我们度尽的年岁好象一声叹息。

诗 90:10我们一生的年日是七十岁，若是强壮可到八十岁；但其中所矜夸的不过是劳苦愁烦，转眼成空，我们便如飞而去。

诗 90:11谁晓得你怒气的权势？谁按着你该受的敬畏晓得你的忿怒呢？

诗 90:12求你指教我们怎样数算自己的日子，好叫我们得着智能的心。

诗 90:13耶和华啊，我们要等到几时呢？求你转回，为你的仆人后悔。

诗 90:14求你使我们早早饱得你的慈爱，好叫我们一生一世欢呼喜乐。

诗 90:15求你照着你使我们受苦的日子，和我们遭难的年岁，叫我们喜乐。

诗 90:16愿你的作为向你仆人显现；愿你的荣耀向他们子孙显明。

诗 90:17愿主─我们　神的荣美归于我们身上。愿你坚立我们手所做的工；我们手所做的工，愿你坚立。

拾珍

〖 诗九十12 〗「求你指教我们怎样数算自己的日子，好叫我们得着智能的心。」

我们所过的年日，如果按着日历来计算的话，那么一天就是一天，一年就是一年，很容易记算，可是如果照着神的眼光来计算的话，那就有些年日算得数，有些年日却算不得数。我们属灵的年日，是按着我们在神面前的情形来计算的。

第四卷

千古保障(Ⅰ)(九十1-17)

华滋(Issac Watts)有一首诗，人们称誉它可能是在英语中最好的诗，就是用了今日研读之经文的头几句作开始。它是基于诗篇中最好的部分写成的。诗九十篇是我们所拥有的诗篇中唯一的一篇被指为摩西所写的。我们应该记得，一切的神学都是从出三章一至十四节这段经文开始的，因为在那里，旧约和新约的上帝，就是全本圣经所描述的上帝，启示了自己：

(一)祂是「圣洁」的上帝；(二)祂是创造的上帝。这位上帝也(三)透过了祂的言语启示祂自己，祂在火中说话，这即是说，祂在痛楚和苦难中说话，祂在这个世界独有的混沌中说话。(四)祂「下来」拯救祂的子民，正如在摩西的日子祂所做的一样。祂常如此行，在二千年前，祂藉着基督而行；在我们的日子，祂透过圣灵的力量做在我们身上。(五)藉着摩西，祂将慈爱的立约关系赐予以色列；透过这关系，在祂的言语和教导(妥拉Torah)中，祂将自己给予我们。上帝也期望祂的子民向祂显出顺服、爱和忠诚，以回报祂爱里饶恕的本质。最奇妙的，这位上帝(六)答允以一种亲密的态度与我们「同在」，并且(七)告诉我们祂「个人」的名字，作为祂承诺的保证。

我们可以这样说，这篇诗篇有两个极端。一方面，是人生可怜的短暂；另一方面是上帝永恒的神迹，但我们的诗人在开始的时候就立即将这两极拉在一起了！他一开始就称呼主。他用了上帝个人的名字雅巍(Yahweh)，这个希伯来字是主这个字背后的意思。他用了这个名字作为他所说的第一个字。他告诉雅巍，虽然有可怕的鸿沟将上帝与人分开，但是有上帝与我们──祂可怜的受造物──「同在」，这是何等奇妙的事。除此以外，他继续说，这个「见证」可以在世世代代中找到。所以没有任何理由我们今天不能重复在这里起首的奇妙惊叹语，并且将这应用在基督和教会的生活中(参看申卅三27)，这是我们的「家」，我们的居所，我们知道它是属于上帝的。因为上帝永不改变。祂是同一位上帝，祂造成了(「艰苦的劳动」)地和世界，从时间的胎胞中，将它生出来(参看伯卅八8)。

千古保障(Ⅱ)(九十1-17)(续)

人又如何呢(3节)？我们的诗人宣告说，你使以挪士(enosh)归于尘土──请注意，不是亚当。在上帝为他生命而设的慈爱计画中，「亚当」失败了。创世记第四章向我们显示出亚当(人类)怎样在该隐和拉麦、亚大和洗拉(有男有女)身上，变成了未被救赎的人，直至今日。他们是自我中心和自私的，没有顾及他们邻居的需要。但是创四章廿六节继续讲及以挪士的出生。以挪士是另一个表示人或人类的意思的名字，是一个新品种的人，谦卑和诚恳、「敬畏上帝的人」，「求告主名的人」。当然以挪士先生夫人必定不会忘记，他们也与我们普通人一样，需要从罪恶的束缚中被拯救出来。上帝向所有的人类呼喊说：「亚当的后裔，要归回家。」以挪士当然已经知道回家是何等奇妙的事情。在诗八篇四节，诗人敬畏地凝望着天空，他呼喊说：「以挪士算什么，你竟顾念他？」「亚当」太过自我中心，他不会如此呼喊。但是这篇诗篇是为立约的众子而写的，这约是上帝藉着摩西与以色列人所立的。

古时的列国，包括充满哲学头脑的希腊人(保罗在林前一章如此说)，他们都视天空为分隔上帝与人的东西。在世界上只有以色列宣称，将上帝与人隔开的是罪。对他们来说，上帝并不是「高高在上」的。假若与上帝相交能用一幅在伊甸园中共同生活的图画描述的话，那么，就是罪将人类从这一种奇妙的生活中驱逐出来(创三22-24)。因此，现在人生活在伊甸园外，在上帝的忿怒之下。人想到那位甚至知道我们隐恶的上帝(8节)，祂可能会将人类全都拋弃，因此人感到惊惶(7节)、挫败、沮丧。同一节经文指出，上帝甚至展示这些罪恶，要它们在祂自己面前列队，好象在逐一检阅警察队伍一样，依次将它们指出来。因此我们的罪再不是隐藏的了，它们在你面光之中被探射灯照着，而且被照明了。

所以，我们的生命是给罪败坏了，并不是自然腐烂的。意思就是说，因为我们是罪人，当我们到达所划定的时间，那实在是终结了。我们度尽的年岁好象一声叹息，这是何等悲哀的事呢！

第九至十二节提出了一条有意思的问题。大多数人会以科学的观点来解释人不可能逃避的死亡。他们视死亡是人身体自然功能的衰退，直至到达一个终点站。但是诗人所祈求智能的心(这也是保罗在林前一章所讲的)，是人明白他将要面对的死亡，是上帝对他的罪恶和反叛的本性忿怒的结果。他反叛的本质使他在敬畏和惊奇的情形下不能安然站稳，也使他对上帝厌恶罪恶的思想不禁震惊，这思想完全是希伯来的思想，绝对不是希腊的思想。

第十三至十七节，诗人用了一种古时或现代的「希腊」人都不会想到的方式，来结束他所写的诗，因为现代西方人士已经从上帝存在，和宗教是不同于迷信等的所有这类观念中，将自己释放出来了。请注意，诗人没有乞求上帝赐予长寿，更没有祈求生命不灭。在第三节，我们看见上帝对人说：「回家吧(回到你原来的地方)，因为罪将你与我隔开。」但是现在，诗人用同样的说话回答上帝：「主啊，回到我们这里。要等多久，你才会改变你对你仆人的计画呢？明天早上吧(不要再等了)，请用你的慈爱满足(！)我们，好叫我们一生一世欢呼喜乐。假若这事情发生的话，我们便毋须恐惧死亡了。因为你的慈爱(hesed)比死更坚强。」(歌八6)

最后，他为四件事情祈祷：(一)使我们心中的喜乐的总和与我们遭难的总和相等；(二)现在就使你的爱向我们──你的仆人显明；(三)也不要忘记我们的子孙──肯定地，要让幼小的子孙也能经历你的约。让你的作为向你的仆人显现(被你仆人「看见」)。耶稣说：「我父做事直到如今，我也做事。」(约五17)上帝的作为，首先是创造天地和其中所有的，包括人类。其次是重新创造，造出新天和新地来，也再创造出新的男女来(赛六十六22)。你曾应许我们如此行，拯救我们脱离罪恶和死亡的权势。现在就向我们和跟随我们的人如此行吧！诗人接着祈求：(四)让你的喜悦(译者注：和合本译作荣美)、你的恩慈、你的荣美，促使我们达成你的旨意。在钦定本中译作「荣美」，比标准修订本的喜悦更好！因为恩慈是美的。有人偶然听到金查理(Charles Kingsley)在病危时不断低声地自言自语：「上帝是何等荣美，上帝是何等荣美！」

这样，我们毋须对不能够避免的死亡再说惧怕了。这位永生、充满着怜爱、仁慈、恩典和荣美的上帝，藉着祂饶恕的爱，在我们身上创造了祂丰盛的生命。这种荣耀的力量甚至战胜死亡。

我看见了周围的变迁和腐化，

但是永不改变的你，常与我同在。(莱特H. F. Lyte)

诗篇的编辑将诗九十篇放在诗八十九篇之后。后者以一项信心的宣告来完结，就是上帝恒久的爱必会超越以色列被掳时期的「结束」。第三卷以此作为结束。但是，从历史事实中得知，上帝现在已将祂子民的生命恢复过来了，第四卷便用这一篇诗篇开始，它宣告上帝荣耀的能力不但胜过「被掳」，而且胜过了死亡。


诗篇第九十一篇

诗 91:1住在至高者隐密处的，必住在全能者的荫下。

诗 91:2我要论到耶和华说：他是我的避难所，是我的山寨，是我的　神，是我所倚靠的。

诗 91:3他必救你脱离捕鸟人的网罗和毒害的瘟疫。

诗 91:4他必用自己的翎毛遮蔽你；你要投靠在他的翅膀底下；他的诚实是大小的盾牌。

诗 91:5你必不怕黑夜的惊骇，或是白日飞的箭，

诗 91:6也不怕黑夜行的瘟疫，或是午间灭人的毒病。

诗 91:7虽有千人仆倒在你旁边，万人仆倒在你右边，这灾却不得临近你。

诗 91:8你惟亲眼观看，见恶人遭报。

诗 91:9耶和华是我的避难所；你已将至高者当你的居所，

诗 91:10祸患必不临到你，灾害也不挨近你的帐棚。

诗 91:11因他要为你吩咐他的使者，在你行的一切道路上保护你。

诗 91:12他们要用手托着你，免得你的脚碰在石头上。

诗 91:13你要踹在狮子和虺蛇的身上，践踏少壮狮子和大蛇。

诗 91:14　神说：因为他专心爱我，我就要搭救他；因为他知道我的名，我要把他安置在高处。

诗 91:15他若求告我，我就应允他；他在急难中，我要与他同在；我要搭救他，使他尊贵。

诗 91:16我要使他足享长寿，将我的救恩显明给他。

上帝是我的家(九十一1-16)

第一至八节。钦定本在第一节的翻译是最吸引的：「住在至高者「隐密处」的人」。我们在诗九十篇中看到，至高者上帝的可畏、伟大和永恒，超越人生命的渺小和短暂。然而诗人说，这位全能的上帝依然邀请如我们一样渺小的人，一同分享祂爱的秘密。

犹太人的公祷书建议这篇诗篇要在「退休前」阅读，但是它不像一篇祷文，而是一篇诗句式的讲章。它看来好象是一位圣殿的牧者的声音，向一位私下来求问的人作出保证，上帝能够、并且会保护他或她，脱离一切邪恶的威胁，甚至是来自最大的恶者，这邪恶会引导人的心灵迈向死亡。在他与这位平凡人的谈话中，他解释恐惧的相反并不是勇气，而是信心。

在第一节中住这个词是「过一晚夜」的意思，好象住在酒店的一间房间内一样。正如耶稣如此说：「在我父的家里，有许多住处(rooms英文亦可指「房间」)。」(约十四2)「每一个晚上，持续不断地回到全能者的照顾中，」这位牧者正在向来询问他的人这样介绍，然后你便会发现，你自己正在向主如此说：「祂是我的避难所、我的山寨、我的上帝，是我的倚靠。」因为你会发现，上帝已从那危害你生命的事情中，将你拯救出来了。祂的诚实，祂不动摇的本性，是坚不可破的，是大小的盾牌。

随着而来诗体的描述，是关于从外面而来的邪恶对我们的攻击。这些描述，比起任何有关野狗、恶棍、或是「在晚间突然撞进来的事情」，或是今日有关炸弹、飞碟、细菌、甚至秘密警察的描述更生动。东方人虽然将自己的门关上，防御邪恶的势力，但是他们实在生活在他们外面的这些邪恶权势的恐惧中。这个事实可以从现在存放于巴黎罗浮宫内一个亚述的小铜像上得到证明。它表现了一个有翅膀的、赤裸着和有一副恶毒的面孔的魔鬼。与之相对的，上主也有翅膀。(4节，诗意地说！)旧约圣经希腊文七十士译本，将第六节下半节翻译成「午间的魔鬼」，它可能是指中暑。换句话说，我们这位圣殿的牧者所说的话是这样：「那是一个充满危险的世界，你很有可能会被邪恶势力的其中一枝箭所伤(信心并不是一张可以防止疾病和死亡的保险单)，但是当这些东西出现的时候，不要怕它们。」正如在赤身露体、危险和其它一切的事情之中，保罗在罗八章廿八节说：「我们晓得万事都互相效力，叫爱上帝的人得益处。」结果，这篇诗篇的语言，与一个人从遇险的船中被救出来时，愚蠢和自私的呼喊声完全不同，当其它的人沉没的时候，他说：「现在我已得到有关上帝存在的证明了，因为当我在水中挣扎的时候，祂听了我的祷告。」

今日，这些一切与我们有何关系？伟大的心理学家容格(Jung)曾如此写下：「所有人的邻居，都被一种不能被控制和不能予以控制的恐惧所辖管，正如他自己一样。在精神病院中，一个很明显的事实，就是病人受到恐惧的痛苦，远比他们因忿怒和憎恨而生的刺激更加危险。」或者，正如普里斯特利(J. B. Priestley)所写的：「政府首领知道，要管治一个受了惊吓的人民是较容易的，他们会同意花费无数的金钱在「防」上」上帝完全知道我们人类受惊的本性。假若我们翻开一本圣经汇编，查考与「天使」这个词语有关的经文，我们会有这样的发现，当永恒的世界扰乱我们人类的良知时，人用他的心思所听到的第一句说话，就是「不要害怕」。

我们在这里所看到的一幅图画，是一位小孩子信任地仰望着他父亲的面，知道在他的翅膀底下，「一切都会妥当」。有关上帝照顾的翅膀这个观念，早已在旧约圣经的最古老的经文中看到──出十九章四节，廿五章二十节；申卅二章十一节。事实上，这幅图画所表现上帝母性的爱，与祂父性的爱，都是一样的丰富。

第九至十三节，因为。那么，你为什么惧怕呢？有两个原因：(一)耶和华是我的避难所(参看标准修订本9节注脚)。换句说话，上帝首先有行动，因为祂已经邀请我回家，回到祂为我预备的地方。(二)你已将至高者当你的居所(比较申廿六15)。换句话说，你已用信心回应上帝慈爱的邀请。你可能仍然住在「帐棚」之中(这是历代以来朝圣者的「家」)，但是上帝实实在在是你真正的家。祂也是永远如此的！在这里，我们看见诗人刻意用了古代特用的形容词来描述上帝。这提醒我们两件事：(一)诗九十篇所说有关上帝的「亘古」特性，(二)今日的教会不只是两千年的岁数，而是以千万年计算。但是(三)他补充说：「不要认为你已被「拯救」了，这只是为了「被拯救」而已。」我们可以这样说，上帝今天已将你变为一个圣乔治(St. George)，祂已给予你能力与一切缠绕人生命的龙(13节)作战，不管它们是阴险的试探，还是有力量的集体罪行。

第十四至十六节，再一次，因为。这一次是上帝祂亲自的说话：因为他坚持爱我，这个动词甚至可解作「拥抱」着我。因此，我会给他应许，好象在这位诗人时代以前的一千年，曾应许给亚伯拉罕的。「亚伯拉罕，不要惧怕，我是你的盾牌，必大大赏赐你。」(创十五1)请亦参看诗卅四篇七节；创廿四章七节，四十节；出廿三章二十节；太四章六节。

后来上帝补充说：他在急难中，我要与他同在。正如我们在赛四十三章一至三节听到上帝所说的话，在那里，上帝宣告说：「我曾提你的名召你，你是属我的。」但是在这里，上帝说：「因为他知道我的名。」所以，这位渺小的人事实上与全能的上帝有一种亲密的团契！(1节)我们有信心如此说，因为在古时，知道一个人的名字的意思，就是知道这个人的个性。所以，在这篇诗篇中所讲的信心，并不是一种理智的活动；否则很多人都会被排斥在外了，包括在我们社会中所有心智迟钝的人。信心是一种热情的爱的关系，连小孩也能知道这关系。

这一段经文用了强而有力的语言。上帝应许了八种福气。我们可以自行数算。其中之一是：我要使他足享长寿。长寿这个的观念，被认为是指有关永生的一个神圣的应许。上帝确实会用生命来「满足」他！耶稣说：「我来了，是要叫人得生命，并且得的更丰盛。」(约十10)那就是说，用生命来满足一个人。另一种福气记在这篇诗篇最后的一句中，我们甚至可以从信心转移到启示：我会将我的救恩，我拯救的爱，显明给他。或者可以这样说：「让他看透」我的救恩。那常是信徒一种兴奋的盼望，超越了死亡，看见上帝拯救的爱，明白其中的意义；乃是从上帝所赐，给他作永远的家之中看见这事情的意义。


诗篇第九十二篇

诗 92:1〔安息日的诗歌。〕称谢耶和华！歌颂你至高者的名！

诗 92:2用十弦的乐器和瑟，用琴弹幽雅的声音，早晨传扬你的慈爱；每夜传扬你的信实。这本为美事。

诗 92:3用十弦的乐器和瑟，用琴弹幽雅的声音，早晨传扬你的慈爱；每夜传扬你的信实。这本为美事。

诗92:4因你─耶和华藉着你的作为叫我高兴，我要因你手的工作欢呼。

诗 92:5耶和华啊，你的工作何其大！你的心思极其深！

诗 92:6畜类人不晓得；愚顽人也不明白。

诗 92:7恶人茂盛如草，一切作孽之人发旺的时候，正是他们要灭亡，直到永远。

诗 92:8惟你─耶和华是至高，直到永远。

诗 92:9耶和华啊，你的仇敌都要灭亡；一切作孽的也要离散。

诗 92:10你却高举了我的角，如野牛的角；我是被新油膏了的。

诗 92:11我眼睛看见仇敌遭报；我耳听见那些起来攻击我的恶人受罚。

诗 92:12义人要发旺如棕树，生长如黎巴嫩的香柏树。

诗 92:13他们栽于耶和华的殿中，发旺在我们　神的院里。

诗 92:14他们年老的时候仍要结果子，要满了汁浆而常发青，

诗 92:15好显明耶和华是正直的。他是我的盘石，在他毫无不义。

享受上帝(九十二1-15)

这篇诗篇成为诗九十一篇很好的延续。它的作者曾按着诗九十一篇的劝告而行，他以上帝为他的家。现在，在安息日，就是大众礼拜至高者的日子，他透露了他的思想。安息日是一个「圣礼」的日子，它每星期提醒我们有关安息日的快乐，这是上帝在永恒中所知道的(创二3)，祂盼望在这时刻与我们一同分享这满足的快乐。

第一至四节，召集一同来崇拜。我们今日有些时候会用这些文字来开始公众的礼拜。这是可以明白的。因为上帝的满足是永恒的，所以我们对崇拜的观念也毋须改变，无论这崇拜是在主前一千年或是主后二千年进行的。崇拜是以一个承认上帝的爱的行动，和为此而向祂称谢的行动开始。诗九十一篇已向我们显明，为什么我们应该有这样的渴望。在那里，我们看见这个道理，这是上帝的工作，将我带回「家」去，归到祂那处(诗九十一1，9)。所以，我要因你手的工作欢呼。我们注意到，这篇诗篇以上帝来开始。我们将会看到，它也是以上帝来结束。

第五至九节，祂工作的奇妙，粗鲁的人(标准修订本作「呆笨的人」；和合本译作「畜类人」)不能看见生命中有任何意义。愚顽的子(标准修订本只译作愚顽人)不能从人类错综复杂的社会生活中看见上帝的工作，这些工作是从主极其深的心思发出来的。因此，他不能在围绕着他的人类群体生活和交往中，获得追寻上帝之工作的「享受」。他不甘仅仅看见恶人的兴旺，只得永远灭亡的结果。惟你耶和华是至高，直至永远。那即是说，祂是超越的和永恒的。

第十至十五节。我怎知这真是这样？这是出乎我个人经验的！我感到欢喜若狂，我能够抬起我的头，有一种力量和充满着上帝的灵的感觉。这是因为你，上帝，为此拣选了我(！)你膏立我，好象你膏立一位君王一样。我也曾作这样的见证，那些攻击我的人得到相反的结果，因为我为你的爱而作见证。

第十二节提及两种树。(甲)棕树长得很高，它是「直立的」。它是有用的，因为它能供应人食物。它也能供应所需要的物料，使人类能制造绳索、席和屋顶。它有特别的能力，能在飓风吹袭下弯身，在最恶劣的风暴中仍能生存。(乙)利巴嫩的香柏树是近东一带众多树木中最壮丽的。它能生长高达一百二十呎，周粗四十呎。今日在那里，有些香柏树有二千年那么古老。香柏树有这样的特权，它提供所罗门圣殿的内墙和装饰的材料。我们的诗人说，这样，义人就好象这些树的感觉一样，当神学家巴特(Karl Barth)八十岁的时候，他给另一位年老的神学家写了一句说话：「甚至是一棵老树也能感到欢喜若狂，这是奇妙的事情！」巴特是引用林后九章七节中乐意这一个词语，它应该译作「狂欢」，他正是这样翻译的。巴特知道，虽然在年老的时候，他仍然能够毫不吝啬和令人震惊地给予世上的人读到他最好的作品，就是他为这个时代的人阐释上帝奇妙的作为。

现在我们跳到在第十三节所用的众数动词。棕树和香柏树已经栽种了，周围长出很多幼嫩的新树。甚至在树最成熟，以至年老的时候，仍然要结出果子(比较约十五16)，显明爱的恩典和活力。但是，这种显明，并不是它的终结。甚至是一棵老树也必须告诉人，上帝是何等仁爱，生命是何等美好。当他引用简明要理问答中第一个问题的答案时，他能肯定地宣告说：「人类主要的目标是荣耀上帝和永远地享受祂。」


诗篇第九十三篇

诗 93:1耶和华作王！他以威严为衣穿上；耶和华以能力为衣，以能力束腰，世界就坚定，不得动摇。

诗 93:2你的宝座从太初立定；你从亘古就有。

诗 93:3耶和华啊，大水扬起，大水发声，波浪澎湃。

诗 93:4耶和华在高处大有能力，胜过诸水的响声，洋海的大浪。

诗 93:5耶和华啊，你的法度最的确；你的殿永称为圣，是合宜的。

上帝胜过邪恶(九十三1-5)

我们以前也曾看过与这篇诗篇相类似的诗篇(例如诗四十七)，我们在不久的将来(诗九十五-九十九)，也会看到更多类似的诗篇。这些诗篇都一同宣告那位统治者的好信息，那位统治者并不是在耶路撒冷他子民面前登上王位的地上君王，而是上帝。事实上，耶和华作王也可以译作「耶和华是君王」。在那里，祂穿上皇袍，好象人类的君王一样，但是这件皇袍不是紫色的，而是以威严为衣和以能力束腰，那就是说，祂以圣灵的力量为皇袍。

有些学者认为大卫王在每年都重新加冕一次，这一项仪式乃是要保持他谦逊的态度，也要提醒他两件事情：(一)除非他有好的行为，否则他的子民可能不会盼望他永远作王；(二)上帝才是以色列真正的君王，他不是。这场表演的戏剧何等令人兴奋，它有列队的仪式，诗词的朗诵(正如美国总统约翰肯尼迪就任的时候)、打鼓、军乐和喇叭的吹奏。

耶和华是王，祂的王权从太初开始，直至永远。大水曾尝试用它最大的力量来淹没这个世界，但是主的能力胜过洋海的浪，祂有超越的威严。

然后，我们的诗人宣告说，上帝已经显示祂自己是王：(一)在古时，当祂建立世界的时候；(二)在现在的时刻，在这个圣礼的行动中，当皇冠被戴在人类君王头上的时候；(三)直到永远，因为世界不得动摇。事实上，上帝是任何时候的主！

大水有这几个意思：(甲)在创一章二节所看到邪恶的权势；(乙)在挪亚的日子，那淹盖全世界的罪恶权势；(丙)在我自己灵性中罪恶的权势。但是上帝是一切的主！在创一章三节，当上帝「说话」的时候，祂胜过大水。在创八章一节，当上帝「记念」挪亚，注意着他的时候，祂胜过洪水。所以在这时刻，在这公众崇拜上帝的行动中，我发现祂饶恕我，复苏我的灵(诗廿三3)。藉此，祂已胜过我生命中邪恶的洪水。

因此，你的法度是不能违背的。这些法度就是上帝启示的话语、十诫、祂的应许和祂的约。在出三章十四节，上帝说出了「绝对」的道：我是自有永有的。你的殿永称为圣，这是不足为怪的。(甲)上帝在摩西的日子已存在(I AM)；(乙)上帝在这篇诗篇写作的时候也存在；(丙)上帝将会存在直到永远。正如一位古代圣贤曾如此说：「上帝是事实的本身，其余的事情都是周遭的环境。」


诗篇第九十四篇

诗 94:1耶和华啊，你是伸的　神；伸的　神啊，求你发出光来！

诗 94:2审判世界的主啊，求你挺身而立，使骄傲人受应得的报应！

诗 94:3耶和华啊，恶人夸胜要到几时呢？要到几时呢？

诗 94:4他们絮絮叨叨说傲慢的话；一切作孽的人都自己夸张。

诗 94:5耶和华啊，他们强压你的百姓，苦害你的产业。

诗 94:6他们杀死寡妇和寄居的，又杀害孤儿。

诗 94:7他们说：耶和华必不看见；雅各的　神必不思念。

诗 94:8你们民间的畜类人当思想；你们愚顽人到几时才有智能呢？

诗 94:9造耳的，难道自己不听见吗？造眼睛的，难道自己不看见吗？

诗 94:10管教列邦的，就是叫人得知识的，难道自己不惩治人吗？

诗 94:11耶和华知道人的意念是虚妄的。

诗 94:12耶和华啊，你所管教、用律法所教训的人是有福的！

诗 94:13你使他在遭难的日子得享平安；惟有恶人陷在所挖的坑中。

诗 94:14因为耶和华必不丢弃他的百姓，也不离弃他的产业。

诗 94:15审判要转向公义；心里正直的，必都随从。

诗 94:16谁肯为我起来攻击作恶的？谁肯为我站起抵挡作孽的？

诗 94:17若不是耶和华帮助我，我就住在寂静之中了。

诗 94:18我正说我失了脚，耶和华啊，那时你的慈爱扶助我。

诗 94:19我心里多忧多疑，你安慰我，就使我欢乐。

诗 94:20那藉着律例架弄残害、在位上行奸恶的，岂能与你相交吗？

诗 94:21他们大家聚集攻击义人，将无辜的人定为死罪。

诗 94:22但耶和华向来作了我的高台；我的　神作了我投靠的盘石。

诗 94:23他叫他们的罪孽归到他们身上。他们正在行恶之中，他要剪除他们；耶和华─我们的　神要把他们剪除。

我们都在审判之下(九十四1-23)

第一至七节。伸冤这个词语，对我们来说，并不合适。这个名词应该解作「回报」、「酬报」、「赏赐」，甚至是「奖赏」。当然上帝的审判不会有偏私，祂对每一个人的审判都是绝对客观的。当祂发出判语的时候，祂不会被喜好与否所摇动，即使一位正直的法官也不会。可惜诗人盼望上帝「显出祂的怒气」，或者，如现代英文译本所翻译的，「求你发出光来」(译者注：和合本也如此翻译)。但是上帝不是这样的。

在这里，诗人所做的是告诉上帝有关他的事情，他当然十分注重这些事情。他向上帝描述，那些骄傲、自满的人如何对待在他们权力控制下的人。再进一步，他告诉上帝，那些人做了坏事而不被处罚；他投诉上帝没有采取行动拯救受害者。

然而，无论在任何时代，任何地方，真实的世界就是如此的。在今日，我们可以想到那些低级公务员，我们称他们为「香蕉共和国」(Banana Republics)，他们有虐待狂似的，拒不受理那些没有影响力和没有金钱来贿赂的平民的投诉。我想到那些像吃人鲨的高利贷者、在义大利或美国的黑手党、在日本的赤军、还有「歪曲事实」的警察等等。不善待寡妇和孤儿\cs8的，当然会引发我们的忿怒(6节)，但是我们也很容易用类似的方法来对待寄居的人(同一节经文)。他们就是今日的难民、如离开祖国的人、在欧洲的外籍劳工、在大城市中住在贫民窟的有色青年、得不到工作报酬的女佣、无国籍的偷渡客等。诗人表示他有上帝的怜悯在他心中，他关怀这样的人。或许今日我们会忽略这些有困难的人，视他们为我们良心的刺。事实上，诗人注意到，公众并不认同他对人的同情，这是因为上帝并没有谴责世上猖獗的自我中心主义和残忍的天性。有思想的商人甚至会这样说，在今日的商业世界是一个「森林」；但是上帝则有不同的看法。

第八至十一节，上帝的回答。在以马忤斯的路上，复活的主直接向门徒这样说：「无知的人哪，先知所说的一切话，你们的心信得大迟钝了。基督这样受害，又进入祂的荣耀，岂不是应当的吗？」(路廿四25-26)。同样在这里，上帝为这些事情受苦，岂不是应当的吗？上帝回答说：你们民间的畜类人当思想(复活的基督是否用了这篇诗篇的文字呢？)，到几时才有智能呢？当然，上帝察看和垂听世界上进行的事情，因为祂创造了我们和创造了人类。祂知道人的意念(当惩罚邪恶人的时候)是虚妄的。在另一方面，上帝的意念是十分不同的。

现在，我们可以用从新约所用的语言发出这个问题：「上帝自己必须受这些苦难，岂不是应当的吗？」上帝曾创造耳朵，上帝也创造眼睛；上帝知道所有发生的事情，上帝也知道祂正在做什么事。上帝「管教」(新英译本，译者注：和合本也如此翻译)，而不是责罚列邦。是祂教导他们不同的文化和科学技巧(参看创四17-22)。所以，是祂而不是我们能「改正」他们(新英译本)，使祂仁爱的心不再为他们感到伤痛。在旧约圣经中，有一篇早期的诗篇论及上帝时说：「伸冤报应在我。」(申卅二35)，因为你对于报应的真正意义没有任何概念，所以保罗在罗十二章十九节中引用了申命记中这节经文，这是一件很有趣的事情。

第十二至十五节，这是何等奇妙的事情！耶和华啊，你所「管教」的人是有福的。我们发现，这里所指的，不是世界上的畜类人。它所指的是上帝的子民，就是我们，因为可能我们曾经轻视有色的移民或贫困潦倒的人。所以在爱中与我们联合的上帝，就是与我们立约的伙伴，祂忍受我们所做的，虽然祂感到痛苦，但我们可能完全没注意到我们对祂造成的损害。祂说：愚顽人到几时才有智能呢？因祂的怜悯，上帝寻找方法，使我们得着智能，因为耶和华必不丢弃祂的百姓。祂不会容让我们带着愚昧而离去。祂决心使公道要重归义人(译者注：和合本译作「审判要转向公义」)，就是归于上帝所拣选的子民，祂已经使他们「改正了」与祂的关系。然后，无论在古时或是现在，一切负责任的人都会实行公义(弥六8)，让上帝处理恶人，因为这是唯有祂才拥有的特权。

公道会回来。潘霍华曾如此说：「旧约圣经强调现在实行公道，好象死后便不能实行似的。」唯有这样，生命才有它的意义。因为唯有在现有生命的每一刻中，把公道实在实行出来，才会为后来的生命创造出公道。这是耶稣所说最后审判的比喻的主题(太廿五31-46)

第十六至廿三节。诗人回到他起初所发的问题(1-3节)。谁肯为我起来攻击作恶的人？像很多人一样，他不愿意上帝用指头指着他，向他控诉说「你就是那人」(参看撒下十二7)。但是现在，他知道答案了。当我还像一个愚顽人，和假设上帝的审判只会临到作恶的人身上的时候，上帝便用祂无限的hesed──祂的慈爱扶助我。但审判不会发生在我身上！假若由于祂全然的恩典，而没有惩治我这个罪人，我便会失脚，并且现在就住在寂静之中，不单是指在坟墓中，事实上，更是在我不能再听到上帝声音的地方。除此以外，我发现，当我因这些问题而感到忧愁不安时，你安慰我，就使我欢乐。

现在我们的诗人提出了一个问题(20节)。主已透过律例(hoq)启示祂永世的目的。我们在以前也曾见过这个词语，它的意思是不可改变的律法，刻在石上(正如这动词的意思)，好象上帝祂自己一样，是不可改变的(出十八16；申十二1；诗八十一4)。有没有这个可能，邪恶的人与上帝相交，因这缘故，他们能因律例来宣布他们邪恶的计画？这是一个何等荒谬的观念！这些人不是上帝。但是现在，耶和华已作了我的高台(我承认在起初的时候，我不能接受祂仁爱的照顾)。但是现在我已有这确信。所以，我用一个安静的心，将有关恶人将来如何的问题，整个交给祂。


诗篇第九十五篇

诗 95:1来啊，我们要向耶和华歌唱，向拯救我们的盘石欢呼！

诗 95:2我们要来感谢他，用诗歌向他欢呼！

诗 95:3因耶和华为大　神，为大王，超乎万神之上。

诗 95:4地的深处在他手中；山的高峰也属他。

诗 95:5海洋属他，是他造的；旱地也是他手造成的。

诗 95:6来啊，我们要屈身敬拜，在造我们的耶和华面前跪下。

诗 95:7因为他是我们的　神；我们是他草场的羊，是他手下的民。惟愿你们今天听他的话：

诗 95:8你们不可硬着心，像当日在米利巴，就是在旷野的玛撒。

诗 95:9那时，你们的祖宗试我探我，并且观看我的作为。

诗 95:10四十年之久，我厌烦那世代，说：这是心里迷糊的百姓，竟不晓得我的作为！

诗 95:11所以，我在怒中起誓，说：他们断不可进入我的安息！

来啊！(九十五1-11)

这篇诗篇是很著名的。它是圣公会早祷崇拜的一部分。开首的几节经文，组成了崇拜时的宣召。Venite(来啊)是拉丁文，意思是「请来」。

在旧约时期结束的时候，圣殿包括很广的范围。人要踏过一段很长的梯阶才抵达它的第一道门。经过了在山顶上的几道门后(诗廿四)，来敬拜的人才进到外邦人的庭院。这真是一处宽阔的广场，周围有设有柱廊的墙。任何人都可以进入这地方，不论是犹太人或是外邦人。经过这庭院后，人进入了另一个庭院，犹太女人与他们家中的男成员一起，可以进入这地方。但是只有犹太籍的男人才可以进入另一个庭院。这三个庭院的分隔，就是圣保罗所说基督要打破的，因为在基督里，是不分犹太人或是外邦人，男人或女人了(加三28)。

普通来敬拜的人不能再进一步了。进入最后的庭院只是祭司的特权。但是，甚至在这障碍背后的观念，最终也被打破了。在欧洲的改革运动中，阻止平信徒接近圣坛的栏杆最后也被移走了。这并不是因为祭司现在都变成平信徒，而是因为按着上帝的律例(hoq，参看诗九十四)，所有的平信徒已经完全得到了祂「祭司的国度」(出十九6)的地位，就是当上帝呼召以色列并与他们立约的时候，已给予他们的。

第一至二节。一群乡下人来到耶路撒冷，或许他们需要数天时间来朝圣。现在他们兴奋地望着在梯阶上的几道门。他们都在那里，儿童也在他们当中，穿着他们「最佳的服装」。他们受到一位圣殿的工作人员的招待，他可能是一位祭司、或是一位「祭祀的先知」，我们可以称他们为牧者。他用欢喜的态度欢迎他们，邀请他们进来。他如此说：来啊，我们要来感谢祂，用诗歌向祂欢呼。于是，他们就这样唱着诗歌，进入圣殿的范围。

第三至五节。在诗篇中，当一节经文用ki(因为)来开始的时候，我们通常最好将它译作「如此」。在这连词前面，有一个严肃的宣告，所以我们可以加上这几个字：「我们如此宣告……」，或是「我们如此相信……」。在第三节，另一位牧者接任，他向那些仍然站在门外的人讲了一篇简短的讲章。他激昂的演说，几乎可以肯定能使这群来敬拜的人重复他所说的话。这些话实在是一段简短的信经：「我们相信主是一位大神，……一切都在祂手中，山的高峰、海洋和旱地都属祂。」

第六节。这群人经过了第一道门。他们在第二道门前停下来。在外面，第一节经文的说话者邀请他们再进入一点。这样，他们便更接近圣洁的上帝。他说：来啊，让我们敬拜……造我们的。

第七节(不包括最后一行)。我们再次遇到ki这个字。当第二位牧者邀请他们进入第二道门的时候，全体群众作出了回应，他们大声宣告另一段简短的信经：「我们相信祂是我们的上帝。」这些文字，比起第三至六节所记载的信经，他们又进了一步。在那里，上帝是大自然的主。现在在这里，祂是祂子民的好牧人，是照顾祂群羊中每一成员的上帝。因为这位牧羊人知道每一只羊，祂用手触摸他们。

第七节(最后一行)。那位牧者跟着说：「好了，现在你们将要参加一项严肃的献祭仪式，请听祂的话。」我们得到这样一项告诫，这是何等好的事情！这篇诗篇是在犹太人的婚礼中当新娘来到教堂长廊时颂唱的。我们要记着，无论是犹太人或是基督徒，两个信徒的婚姻，反映了上帝自己真实的本性。在犹太人的会堂内，他们会颂唱一篇祷文提醒在场的敬拜者，当上帝宣布以色列成为祂的新娘和与她立约(在我们的婚姻礼仪中，我们也用「立约」这个名词)的时候，祂带着欢欣的心情对她说：「我永远不会让你离去。」明显地，耶稣在马可福音第十章十一至十二节所指的，就是这种完全的忠诚。

第八至十一节。上帝在圣经中对我们所说的话，其中一项最严肃的警告，就是要记起过去所发生的事情。跟着的几节经文实在是从历史中给予我们的一个教训，出自上帝的口。因为这位牧者好象摩西一样，当他说话的时候，有如是上帝的代表。有关玛撒和米利巴两个名字的意思，请参看出十七章一至七节。在那处的经文告诉我们，以色列如何卤莽地试探耶和华。那即是说，他们虽然曾经经历从埃及被救赎的奇迹，曾观看我的作为，但仍说：「耶和华是在我们中间不是？」

上帝继续说，四十年之久，就是整个在旷野漂流的时期(参看民十四34)，我厌烦那世代(或者说，因他们使我厌恶)。因为这百姓的心「游荡离开」我，并不是与我一起游荡，他们不「留意」我的作为。这篇上帝的讲章的主旨，就是你如何能够进入这庭院内去敬拜上帝。除非你有一个「整全的心」，就是正直的心灵。或者，如耶稣所说的，除非你首先饶恕你的弟兄，并且学习用你的全心来爱他(太五22-24)，你如何有这胆量进入祂的庭院(或者，以我们的情况，在主日来到礼拜堂)？

正如我们在诗九十一篇所看到的，在上帝的爱中寻找到一个家，就是进入祂的平安和喜乐之中。但是那些拒绝祂慈爱引导的人，他们将自己从安息中排除出来。这就是我在怒中起誓所指的意思。

因此，为了呼召人来敬拜永生的上帝，这篇诗篇是很适合的。因为它警告我们，我们不应轻看上帝的威严，或者卤莽和漫不经心地，用一种表面化的迷信的心灵进入祂的庭院。

这篇诗篇说：(一)上帝是伟大的上帝；(二)上帝是慈爱的上帝；(三)虽然你们的烈祖背叛了上帝，祂仍然持守祂立约的应许；(四)因此，要用敬畏、惊讶和感恩的心，进入祂的居处，因为你们现在将要在一项献祭的行动中分享上帝所启示真实的心境。


诗篇第九十六篇

诗 96:1你们要向耶和华唱新歌！全地都要向耶和华歌唱！

诗 96:2要向耶和华歌唱，称颂他的名！天天传扬他的救恩！

诗 96:3在列邦中述说他的荣耀！在万民中述说他的奇事！

诗 96:4因耶和华为大，当受极大的赞美；他在万神之上，当受敬畏。

诗 96:5外邦的神都属虚无；惟独耶和华创造诸天。

诗 96:6有尊荣和威严在他面前；有能力与华美在他圣所。

诗 96:7民中的万族啊，你们要将荣耀、能力归给耶和华，都归给耶和华！

诗 96:8要将耶和华的名所当得的荣耀归给他，拿供物来进入他的院宇。

诗 96:9当以圣洁的〔的：或译为〕妆饰敬拜耶和华；全地要在他面前战抖！

诗 96:10人在列邦中要说：耶和华作王！世界就坚定，不得动摇；他要按公正审判众民。

诗 96:11愿天欢喜，愿地快乐！愿海和其中所充满的澎湃！

诗 96:12愿田和其中所有的都欢乐！那时，林中的树木都要在耶和华面前欢呼。

诗 96:13因为他来了，他来要审判全地。他要按公义审判世界，按他的信实审判万民。

一首新歌(九十六1-13)

上帝是使一切更新的上帝。就是这个缘故，以色列觉得逼切需要呼吁全地唱一首新歌(比较启五\cs169，十四3，廿一1，5)。因为上帝不单是创造者，祂继续再创造。所以每一个新的日子都要唱一首新歌。七十士译本(旧约圣经希腊文译本)认为这篇诗篇是以色列人被强迫在巴比伦作劳役五十年之后，给予他们的新开始，当时上帝带领被掳的人从那地归回。为了庆祝这件事情，诗人命令全地(一)向耶和华唱歌；(二)在列邦中述说祂的救恩，祂创造的爱，就是上帝给予祂所拯救的人的。以色列已经知道这爱，但是世界仍然要认识这爱。(我们应该再看看上册绪论中有关「创造的爱」的讨论。)(三)要将耶和华的名所当得的荣耀归给祂，即是说：「感谢上帝，因为你是自有永有。」(四)当他们来敬拜的时候，拿供物来献祭。在诗人的时代，「拿供物来献祭」仍是基督徒崇拜的必不可少的部分，这一切都「在圣洁的荣美中」完成，这是钦定本所翻译的(可能是我们所有的译本中最好的翻译，在9节，标准修订本译作圣洁的妆饰)。

这整篇诗篇可以在代上十六章廿三至卅三节中看到。在那里，这篇诗篇之前，有一段很长的经文，引自诗一百零五篇；之后又有几节经文引自诗一百零六篇。除此之外，第六至九节用了与诗廿九篇一至二节所找到相类似的文字。在历代志中，这篇诗篇是在圣殿的公共崇拜时使用的。在那里，我们可以得到清楚的认识，所有人都得到好的信息，这好信息的目的，是最后使所有人都可以加入赞美上帝的行列。换句话说，这篇诗篇有一个宣教的目的，为了这目的，它甚至告诉我们要说什么话。

在第五节，我们注意到外邦的神灵被称为elilim，是对以罗欣(Elohim)这名词一个特别的双关语和一种拙劣的模仿，意思是「神」。他为诸神所用的这个名词，实在的意思是「没有用处」。他正在说，这些神灵不能带领你到任何地方去，他们能够有的作为，并不比今日人们所信靠的各种不同「主义」更多，最终，这些一切都只是人的观念。我们又注意到，不是个别的人抱有自私的救恩观念，认为救恩只是从一个邪恶的世界中被拯救出来；而是很多的人一起赞美上帝。

在圣洁的华美中，这是一句可爱的句子。它可以有很多意思，看来作者是有意如此表达，因为这些古代的希伯来人喜爱用双关语来编写他们的诗歌。(一)我们注意到，这整篇诗篇是引自旧约圣经中二十五处地方，结束的时候是引自以赛亚书第六十六章，那大概是在主前五一六年写成的，目的是要创造(事实上是再创造)一套「引证经文」的圣洁妆饰，用来敬拜上帝。(二)这句子可以这样解释；将天上上帝神圣天使的「妆饰」抄录在地上。(三)它又可以解释为在我们人类的敬拜中，建立对上帝神秘的、圣洁华美的经验，当我们如此行的时候，我们也可以在此时此地发现一些在天上无比的快乐。(四)这句子也可以解释为：要尽我们的能力来荣耀上帝，包括用最好的袍子，用最伟大的音乐，用最美丽的礼仪，用我们所能做到的最有秩序的敬拜；这时，所有来到耶和华面前的敬拜者，都摆上了他们「最好的」(Sunday best)。(五)圣洁的妆饰(比较赛五十二7)可指一队有能力的布道家，将上帝的好信息，带给地上的列国。最后一点所强调的是列邦都要欢欣。大自然服事的是这人类的世界(希伯来文是tevel，10节)，而不是地球(ha-arets)，它将不得动摇。他们是上帝所创造的，并且当他们进入祂慈爱的照顾时，祂盼望再创造(recreate)他们。

这个好信息，包括了宣告这位与细小的以色列立约的上帝雅巍，祂实在是万有的君王，所以说耶和华作王。一方面，祂管理大自然的一切；另一方面，祂是绝对公正的众民的审判者。大自然一定是快乐的，因为它在上帝的控制底下，否则它可能会混乱和破坏了宇宙的规律。总之，光常常按着同一个速度行走，大自然看来是找到它自己的平衡点。另一方面，大自然的主常常使一切的事物更新──新的日子、新的星期、新的季节、新的鸡蛋、新的羊羔、新的果子在树上。一位前往新畿内亚的旅行者如此说：「没有任何景像及得上早晨的巴布亚丛林，明亮的鹦鹉因新一天的盼望而发出它们欢欣尖叫的声音。」

大自然在这里，然而它不是为存在而存在。正如创一章向我们所描述的，它是为人类的缘故而在这里。还有，大自然会因为它有这角色而欢喜，因为它提供了给人居住的土地，使人有食物和衣服，然后人又能从野生丛林中创造出田地，种植他的粮食。这样，人显示了上帝的恩赐，就是他能生产新的事物来。他从混乱中生产秩序，从野生丛林里开发出田园。请看书十七章十五节和十七节，十八节，在那里，约书亚吩咐约瑟的支派做这非常的事情，所用的动词是创造(bara)。这个动词可以在创一章一节中找到，它在旧约圣经中差不多每一处都是以上帝作为主词的。因此，将自然界从蛮荒的状态，重新创造变成一个平安(shalom)、和平、有秩序、完美的地方，是一项神圣的工作，是一项上帝邀请祂的子民去参与的工作。

重复出现因为祂来。祂来这句句子的意思，就是上帝继续会来，每一次都会创造出新的事物。假如这样，当祂以公义tsedeq审判这个人类居住的世界(我们在前面看过tevel这个词)的时候，祂会不断做出新的判决。而公义这个词语有「公平正确」的意思，是上帝从祂恩典中给予祂子民的。因此，这个词语便成为了在妥拉中为以色列(也是为全世界的人)所绘画出新生活的方式。妥拉就是在「摩西五经」中我们看到的律法、启示和教导。当上帝审判的时候，祂正是献出这伟大的东西作为一项公义的行动。但是这样行公义吗？肯定的，它不是一项恩典的行动。祂的信实的意思，就是祂的忠信，是人可以凭信心倚赖的。但是在这里所出现的词语是阴性的格式，所以它所指的是上帝永不失误的忠信，在仁爱、怜悯和创造性的心灵中，在那些祂曾首先付出祂「公义」的人身上，这公义正是祂充满恩典和再创造的爱。

德国的哲学家洛采(Lotze)曾如此写下：「对于当时的希伯来人来说，他们看来似一个疯癫的民族；但是，当我们今日回头看的时候，他们看来是在一个醉酒的世界中一群清醒的民众。因为他们对上帝的审判没有惧怕，他们可以为这审判的来临而唱出欢乐的歌曲。」我们在赛卅五章看到相同的观念。

还有一点关于这篇诗篇的，在最初几个基督教世纪所译成的古拉丁译本中，我们在第十节看到这句翻译：「主作王在一棵树上」，被解释为十字架。虽然教会中有些拉丁籍的教父按字面来看这节经文，我们必须同意，这是基督徒的一个注解。今日一些教会的支派里，当会众读完一篇诗篇后，他们附加了背诵或歌唱三一荣耀颂。我们值得去问，作为一个注解，它有没有推演得这么深远？


诗篇第九十七篇

诗 97:1耶和华作王！愿地快乐！愿众海岛欢喜！

诗 97:2密云和幽暗在他的四围；公义和公平是他宝座的根基。

诗 97:3有烈火在他前头行，烧灭他四围的敌人。

诗 97:4他的闪电光照世界，大地看见便震动。

诗 97:5诸山见耶和华的面，就是全地之主的面，便消化如蜡。

诗 97:6诸天表明他的公义；万民看见他的荣耀。

诗 97:7愿一切事奉雕刻的偶像、靠虚无之神自夸的，都蒙羞愧。万神哪，你们都当拜他。

诗 97:8耶和华啊，锡安听见你的判断就欢喜；犹大的城邑〔原文是女子〕也都快乐。

诗 97:9因为你─耶和华至高，超乎全地；你被尊崇，远超万神之上。

诗 97:10你们爱耶和华的，都当恨恶罪恶；他保护圣民的性命，搭救他们脱离恶人的手。

诗 97:11散布亮光是为义人；预备喜乐是为正直人。

诗 97:12你们义人当靠耶和华欢喜，称谢他可记念的圣名。

上帝被尊为至高(九十七1-12)

第一至四节。耶和华作王。上帝的子民应当发现，生命是令人激动的，只因为上帝作王。我们回忆起，每一年在那个时刻，人民便叫喊着这些语句来，那时「大卫的儿子」重登宝座，成为那位神性君王在地上的代表，或是圣礼的象征。但是在我们这位诗人的日子，那时候没有君王，以色列的人民刚从遥远的巴比伦归回。在他们当中，有很多人必定听过在被掳期间那位伟大的先知(赛四十-五十五)安慰的说话。他们从这伟大的「声音」(赛四十6)，学到一件重要的事情，就是凭着信心，他们仍然可以宣告「耶和华作王」，虽然大卫最后的儿子现在也死了(参看诗八十九)。因为凭着信心，他们发现，虽然大卫的后裔死了，雅魏祂自己仍然活着！祂仍然与他们同在；因祂是爱他们的上帝。

按照诗九十六篇的基调，从地中海上的小岛，到西面近岸的土地，以至东面的巴比伦，他们都会唱起以色列的歌曲，与她一同欢欣。他们欢欣，是否表示现在上帝毋须使用一位大卫来代表祂？是的，密云和幽暗，在祂的四围──或许是怀疑的密云，是失望的幽暗。虽然在巴比伦的牢笼中(赛四十二22)，我们的诗人已得这样的信心：公义和公平，是祂宝座的根基。用其它的文字来表达诗人相信在妥拉中所启示的律法和秩序，正义和生活的正途，都是一切事实的基础。

在圣经中的上帝是一位隐藏的上帝。第二诫绝对禁止以色列尝试用任何形式的东西来代表上帝。到第二以赛亚的时候，就是当以色列被掳的期间，有极大的发现(他使外邦人说出这些说话)，上帝将自己隐藏于以色列之中！「上帝真在你们中间(不是标准修订本所译的与你们同在)，此外再没有别神。你实在是以色列的上帝和救主，是自隐的上帝。」(赛四十五14-15)上帝作为审判者，如何可以将自己隐藏在以色列之中？在这里，我们有几幅伟大的神学图画。

(一)上帝将自己隐藏在火中(比较诗五十3)。因火有毁灭性，它能将上帝的敌人烧灭。(二)但是火也可以清洁、净化和拯救，正如可以将银从它的渣滓中净化出来一样。这就是在以色列所发生的事情，好象大自然已在留意，它看见便震动。因为那位先知曾说上帝将自己隐藏在以色列中的，他也这样向以色列宣告：「当你从火中行过，你不会被烧，因为我与你同在。」(赛四十三2)所以上帝不只是与以色列同在，祂一直在以色列当中，在他们「地狱似的」被掳经历中，祂一直在那里，作为以色列的君王！

第六至九节。现在要解释上帝审判的火。它是上帝燃烧的、灼热的、有怜悯和救赎的爱──上帝那燃烧的爱就是祂的荣耀！所以甚至这个天空(不是诸天)也宣讲上帝的爱！在另一方面，正如我们在第二节中所看到的一样，那位被掳的先知，挖苦地讽刺虚无的偶像(参看赛四十四9-20，四十六1-2)。但是耶和华的天空看来有时可以打开，向我们喊出上帝的好信息！(路二8-15)

我们记得，锡安这个名词本来是耶路撒冷上部最古旧的部分，但是后来发展成为了神圣的上帝在地上居住的地方的意思。事实上，它成为了耶路撒冷的一个神学名称。在遥远的巴比伦，这位诗人，凭着爱心和信心，首先想起耶路撒冷。他没有忘记在被掳前那些忠诚的信徒，他们也是住在围绕着耶路撒冷的郊外和乡村中。这些乡村被称为犹大的女子。虽然这些地方现在已是荒凉和成为废墟，凭着信心，他可以宣告，它们必然要快乐。它们怎可以做这样的事呢？上帝啊，因为你的判断。因为上帝在历史中这样行事。上帝曾对祂的子民施行审判，祂将他们流放至外邦，但是现在我们的诗人看到这是一件好事。

第十至十二节，属于耶和华的人有福了，你们爱耶和华的，都当恨恶罪恶(10节，标准修订本注脚)。这无可怀疑是正确的版本，韦瑟(Artur Weiser)在他的注释书中这样强调。所以，我们爱耶和华的，不只是接受应恨恶罪恶的劝谕，事实上，我们是被命令要如此行，因为我们要像那恨恶罪恶的耶和华(诗五5及其它经文)。今日有一些人回避诗人所讲有关上帝恨恶的事情，在他们心中有关上帝的图画是何等贫乏的呢！诗人继续说：耶和华保护(或者说「牧养」)众生灵，以及保护祂立约群体的性命，就是祂「教会」的性命，祂搭救他们脱离恶人的手。祂这样行，只因为他们不能为自己做这样的事情。最后，跟着来的几个困难的词语最好能像新英译本所翻译的：「收割的亮光为公义的人而散播，喜乐是为一切正直的人而散播。」虽然在被掳的时期，或是自「被掳」以来的全部生活都像「地狱」一样，但是那位掌权的上帝，祂的来临对于信徒(the tsaddiq)而言，好象明天的曙光一样。换句话说，祂是降临的上帝，是那位要用拯救的爱来审判心里正直的人的上帝(诗九十六13)。虽然耶路撒冷是一个废墟，祂就是那位继续创造新事物的上帝。

这一次轮到「耶路撒冷圣经」将这篇诗篇最后一节巧妙地译出来：「当纪念祂的圣洁，并且赞美祂！」因为有祂的同在，便有喜乐，喜乐，喜乐。结束这篇释义时，让我们再一次回顾西敏寺简单要理问答中的一句说话：「人最重要的目的是要荣耀上帝，和永远享受祂。」


诗篇第九十八篇

诗 98:1〔一篇诗。〕你们要向耶和华唱新歌！因为他行过奇妙的事；他的右手和圣臂施行救恩。

诗 98:2耶和华发明了他的救恩，在列邦人眼前显出公义；

诗 98:3记念他向以色列家所发的慈爱，所凭的信实。地的四极都看见我们　神的救恩。

诗 98:4全地都要向耶和华欢乐；要发起大声，欢呼歌颂！

诗 98:5要用琴歌颂耶和华，用琴和诗歌的声音歌颂他！

诗 98:6用号和角声，在大君王耶和华面前欢呼！

诗 98:7愿海和其中所充满的澎湃；世界和住在其间的也要发声。

诗 98:8愿大水拍手；愿诸山在耶和华面前一同欢呼；

诗 98:9因为他来要审判遍地。他要按公义审判世界，按公正审判万民。

向耶和华唱歌！(九十八1-9)

有几个世纪，教会按着这些拉丁文字行事：向耶和华唱歌(Cantate Domino)。所唱的当然是一首新歌，在每一个时代都是新的。当以色列被掳至巴比伦的时候，上帝将要做一件新事(参看赛四十-五十五，特别是四十一25，四十二10-13，四十八20，五十二13以下，五十四1-3)。那位伟大的先知启迪了诗人作这篇诗篇。诗人宣告说：祂行过奇妙的事。这些文字是专用来描述上帝的作为，是科学不能解释的事。在这里也是如此。赛四十五章一至七节宣称，上帝搀扶古列王的右手，就是那位有能力波斯的国王。祂要领他走上一条胜利的征途，占领整个近东地带，直至巴比伦的城门。上帝的作为何等奇妙！祂令那被世人公认为最强而有力的国王，也得让这一小群可怜的以色列人脱离他们被劳役的境况(赛四十2，标准修订本注脚)，并且得以自由，回到自己的家乡耶路撒冷。那实在是一件奇事。还有，这事情实在发生在主前五三九年；且在主前五一六年，圣殿被重建起来。几个月之后，它便可以作为敬拜之用。这是一个全新的境况，差不多可以肯定地说，这篇诗篇是为这新的境况而写的新歌。在那座新圣殿的建筑物内，被上帝更新的子民，唱出这首诗，作为新宗教礼仪的一部分。

上帝的右手和圣臂，就是祂「插手」在这个时间和空间之中，使祂胜过(译者注：和合本译作施行救恩)巴比伦帝国的能力。这行动使列国的世界凡知道的都为之震惊，因为他们看见我们上帝的胜利(译者注：和合译本译作祂的救恩)。然而这些文字并不单指古列的手在战争中所得的胜利。祂所指的是一种行新事的胜利，就是在以色列家每日的生活中，重新创造了他们的忠诚，回答了上帝的慈爱和信实。在被掳的艰苦年日中，上帝的慈爱和信实都没有停止。

我们的诗人注意到，上帝常常更新一切事物，所以他在这里所指的，不只是发生于主前五三九年的事情；他正在宣告：「真不可思议」，上帝的胜利毋须人的帮助和参与，却继续「不断」地真实地发生了。并且，每一次胜利只是一连串无尽的事情中其中一项。就是这个缘故，诗篇对我们今日来说，实在是神圣的经卷，就好象在路加福音第一、二章所出现的一些诗篇一样(并不是所有加插的都与这一篇有区别)。

真正的「胜利」，就是以色列现在成了一个已改变的子民，这种胜利也同样可以在今天发生。所以多么奇妙，全地都被邀请来为这胜利而赞美上帝，他们会集合各式各样的乐器来赞美祂。还有，「全地」必然包括了打败的巴比伦人！因为全地即是全球的人类。而大自然的世界也因上帝恩典的神迹而欢呼。请想象一下，海因上帝的胜利而「奏出」欢欣的调子，大水拍手，好象我们所做的一样！

旧约圣经是一本向前望的书，它在将临节期间有特别的意义。正如我们在诗九十六篇十三节所看到的，因为耶和华来了。正如我们在那里所注意的，以色列不会因将要来的审判而惧怕，因这是「奇妙」的事，因这将会是一次得到公义和慈爱的胜利。


诗篇第九十九篇

诗 99:1耶和华作王；万民当战抖！他坐在二基璐伯上，地当动摇。

诗 99:2耶和华在锡安为大；他超乎万民之上。

诗 99:3他们当称赞他大而可畏的名；他本为圣！

诗 99:4王有能力，喜爱公平，坚立公正，在雅各中施行公平和公义。

诗 99:5你们当尊崇耶和华─我们的　神，在他脚凳前下拜。他本为圣！

诗 99:6在他的祭司中有摩西和亚伦；在求告他名的人中有撒母耳。他们求告耶和华，他就应允他们。

诗 99:7他在云柱中对他们说话；他们遵守他的法度和他所赐给他们的律例。

诗 99:8耶和华─我们的　神啊，你应允他们；你是赦免他们的　神，却按他们所行的报应他们。

诗 99:9你们要尊崇耶和华─我们的　神，在他的圣山下拜，因为耶和华─我们的　神本为圣！

圣哉！圣哉！圣哉！(九十九1-9)

祂本为圣是这篇诗篇的要旨。特别当我们发现我们自己是那么不圣洁的时候，我们会极想知道圣洁这个词语的内容。然而我们可以明白这个词语的方法，就是因为上帝与我们不同呢！祂与我们有罪的本性完全不同。就是这个缘故，当诗人想及上帝圣洁的奥秘时，他要呼唤全世界的罪人当战抖，甚至无生命的大自然在祂面前动摇。换句话说，人类和大自然两者，都要回想他们是「堕落的」(参看罗八20-23)。在圣洁上帝的面前，他们不应期望可以靠自己而站立得住。

第一至三节，第一段圣咏，我们记得基璐伯不是天使。天使乃是上帝的使者。基璐伯代表那个时代的异教神灵。假若我们要想象他们的形像，我们可以看看埃及的狮身人面像。现在，假若上帝坐在基璐伯上作王，这字面的意思就是祂坐在他们上面(参看撒上四4，六2；王下十九15)。祂已将列邦的神灵放在「它们的位置上」，也就是在祂的脚下成为祂的脚凳。我们曾看见这几件事情：(一)人类要宣告上帝的圣洁；(二)大自然也要如此行；现在(三)列邦的神灵也做同样的事情！

有关神灵放置「在它们的位置上」的观念，在列王纪上第六章廿九节已很清楚了，在那处，我们看到所罗门在圣殿的墙上刻上代表着(一)大自然和(二)神灵的图案。第二诫禁止一切愚昧的人类尝试为绝对圣洁的那一位创造出任何形像，因为有罪的人怎可以想象得出无罪的上帝可以有的形像呢？同样的道理，甚至最敬虔的图画或是电影，当它们要表达基督的外表时，都是注定失败的。事实上，任何描写基督的荷理活电影都失去其可信性，虽然它可能是真诚的，但是它事实上要证明基督的无罪性。所罗门只能创造一些奇形怪状的雕刻像，并且称呼它们为基璐伯，或是一些他能想象的神灵。他就是这样做了。然而这是何等吊诡的道理，在这个圣殿中，人们可以找到绝对圣洁的那一位：祂本为圣，耶和华在锡安为大！

第四至五节，第二段圣咏。上帝为王本身就是一种能力，但是这能力喜爱公平。在中世纪的时候，神学家喜欢辩论这个问题：一位全能的上帝能否是全能而同时会容许邪恶泛滥？但是在这里，我们的诗人看不出任何问题来，因为从历史的事实看，全能的上帝已在历史中采取行动，在雅各中，即是在以色列祂子民的生活中间，祂创造了祂在世上所启示生命的法则(即是祂的mishpat，公平)。在立约子民的生活中，上帝已启示了Shalom(平安)的意思。上帝的计画是要他们现实地面对世上的邪恶，并且用那创造性和再创造的爱(tsedaqah，公义)来克服邪恶。这爱显明了，当上帝将这爱给予祂救赎的子民的时候，这行动本身就是上帝的能力或是力量。所以，圣洁的意思就是那仁爱和创造性的爱(赛五16)。以色列要敬拜这样的一位上帝，在祂脚凳前下拜(赛六十13)，在这地方，那圣洁者向我们启示祂自己，祂是我们的上帝。

在丰恩(Berkeley Vaughan)所写巴布亚的医生(一九七四)一书中，他描述了他与康尼加人(Kunikas)的接触，他们是在欧文斯坦利山脉(Owen Stanley)中一支山地居民。在这些居民中，没有一个女孩子会下嫁向她求婚的男士，除非他曾有谋杀的行为。他要杀一个男人，才算是成熟的男士。结果这些村落的男士会潜近他从未见过的陌生人身边，并且将他杀死。人怎样可以改革在这山地上偷偷摸摸和破坏生命的行径呢？明显地，这不能靠用观念、教义或道德教训、或是写下若干规条可以做得到。只有一种方法，就是将这些野蛮人与那伟大的心灵连在一起，这伟大的心灵就是被他们称为上帝的观念。这是丰恩提出的挑战。在他们的言语中，没有任何词语表达爱或真诚或无私。但是宣教士能讲及友谊和合一，因为他们懂得这些词语，并且在他们自己的生活中活出这些词语的意义来。日子慢慢地经过，一种新的生活方式出现在这些村落中，因为无论男士或是女士，他们都不再鞭打他们的孩子，并且开始将食物给予他们世袭的敌人，甚至为他们从前恶毒、激烈和狂暴的行为而恳求他人饶恕。丰恩所用的短语「一种全新的生活方式」，正好译作misphat(标准修订本译作公平)，而乞求饶恕和将食物给予敌人，正好表达了tsedaqah(标准修订本译作公义)这个词语的意思。诗人在这里宣告，这些都是为圣的上帝的行动。

第六至九节，第三段圣咏。很久以前，当以色列的祖先求告耶和华的时候，上帝已听见了，因为祂曾应允他们。他们的崇拜是用一种代求的方式来进行的，他们不是为自己代求，乃是为他人祈求。(在民十四13-19，摩西祈求；20节，上帝应允。)撒母耳的例子也是一样(撒上十二16-25)。这些人热切地呼求，上帝也热切地应允他们。祂在云柱中对他们说话(出十三21；民十二5，十四14；申卅一15)，表达了祂对这群朝圣的子民仁爱的关怀。为了回报祂的关怀，这些人谦虚地寻求实践上帝的旨意。

他们发现了(一)圣洁这个词语另一值得注意的层面，就是上帝作为一位饶恕的上帝，已经「适合他们」了(希伯来文的原意)，虽然(二)祂仍然继续因他们的恶行(译者注：和合本译作所行的)审判他们。面对这个奥秘，诗人邀请我们去赞美上帝，不单是因为我们的上帝本为圣，与有罪的人全然不同，也是因为祂的圣洁，具有祂的爱和赦免的意思。

世人都知道波利尼西亚的一个词语「禁忌」(taboo)。它藉着这个或那个的不同拼字形式来到西方。我们知道这词语的意思是「圣洁」。用斐济群岛的语言，圣经被称为Ai vola Tabu，「禁忌」的书！「不要触摸，它太神圣了！」我们可以看到，要向那些人解释基督教的信仰是何等困难的事情，他们没有想到要有新的生活方式(上帝的misphat)，和祂的公平有任何接触。人类的语言不能完全表达福音的内容，首先和最重要的，必须让他人在传道者的生活方式中看见丰盛的生活意义。正如赛四十九章六节所说的，上帝向祂仆人以色列说：「我还要使你(有如从祂来的礼物)作(属于，为了)外邦人的光，以致「在人类生活中我那分创造性的爱」可以在你身上，甚至直到地极，被人看见。」上帝的圣洁，可以藉着我们传给全人类，因此(再回到1节)发生在锡安上帝脚凳前的事，也会使新畿内亚和斐济群岛的人战抖，他们会以惊讶和感恩的心向上帝俯伏跪拜。


诗篇第一百篇

诗 100:1〔称谢诗。〕普天下当向耶和华欢呼！

诗 100:2你们当乐意事奉耶和华，当来向他歌唱！

诗 100:3你们当晓得耶和华是　神！我们是他造的，也是属他的；我们是他的民，也是他草场的羊。

诗 100:4当称谢进入他的门；当赞美进入他的院。当感谢他，称颂他的名！

诗 100:5因为耶和华本为善。他的慈爱存到永远；他的信实直到万代。

拾珍

〖 诗一百1 〗「普天下当向耶和华欢呼。」

一百是一个最好的、最可爱的数目。得一百分，有一百万元，活一百岁，是人生得意的事。但若一个人多愁善感，纵得一百分未必保证将来做大事，有一百万元未必心满意足，活一百岁未必一定幸福。人生更要紧的是心灵充满快乐。「欢呼」是因为心中充满快乐、盼望而发出来的。「欢呼」包含满足、知足、喜乐、盼望，时时觉得前途充满光明。

我们信主的人都当学习这门功课：懂得「欢呼」。向谁欢呼呢？诗人说：「向耶和华欢呼。」谁当欢呼呢？诗人清楚告诉我们：「普天下」；全世界的人都当向神欢呼。--《五十灵筵》林治生

〖 诗一百2 〗「你们当乐意事奉耶和华；当来向祂歌唱。」

这「乐意」二字表示心甘情愿，不是勉强。神既是普天下人的真神，事奉祂的人便当甘心乐意。每主日，你是否甘心乐意献上你的时间，去做礼拜呢？为着主的事工，你是否甘心乐意献上你的金钱呢？--《五十灵筵》林治生

〖 诗一百3 〗「你们当晓得耶和华是神；我们是祂造的，也是属祂的；我们是祂的民，也是祂草场的羊。」

「晓得」二字十分重要。晓得什么？晓得耶和华是神。法老不晓得耶和华，说：「耶和华是谁？」结果，惹来埃及大灾祸。写诗的人在这里要我们晓得耶和华是神，是天地间独一的神，是掌管生命的主宰，也是人类的救主。信徒必须晓得他所信的是谁，否则人云亦云，糊里糊涂，信与不信并没有分别。「耶和华是神；我们是祂造的。」英文还有一句："But Not We Ourselves"；今日有些人目中无神，以为自己的膀臂便是神，自己的拳头便是天下，却不知人能造飞机，不能造蚊子；人能造坦克，不能造木虱；人能放火箭，不能造箭猪...人能造许多伟大的东西，不能造出一个小生命来！除了神以外，谁能造出人来？

「我们是祂的民，也是祂草场的羊」，表示神对我们的保护和照顾、供给。试看自己这些年来的日子，扪心自问：神是你的牧者，有错吗？--《五十灵筵》林治生

〖 诗一百4 〗「当称谢进入祂的门，当赞美进入祂的院；当感谢祂，称颂祂名。」

「进入」表示勇往直前，如以色列人渡红海，过约但河。信徒走天路要勇敢，虽遇困难也决不回头。许多人便因为没有这股勇气，结果变成「底马」，失败退后，灵性坠落。我们「当称谢进入祂的门」，带着感恩的心走进此门，因我们已得救了。神的儿子耶稣基督已为我们钉在十字架上，已为我们复活，已为我们坐在父的右边作中保，我们还怕什么？

诗人不单要我们称谢进入祂的门，而且要赞美进入祂的院。「院」是Court，可以解作审判的地方。我们要赞美进入祂的院，因我们的罪已得赦免，即使是「白色大宝座」也不用怕。因此我们当放下一切缠累，赞美着进入神的荣耀中。--《五十灵筵》林治生

〖 诗一百5 〗「因为耶和华本为善；祂的慈爱，存到永远，祂的信实，直到万代。」

为什么要「欢呼」、「喜乐」、「晓得」、「称谢」和「赞美」呢？诗人在最后一节说出了原因：主本为善；祂既爱世上属自己的人，便爱他们到底。我们有这样一位神作我们的主，我们怎能不欢呼、喜乐、晓得、称谢和赞美呢！--《五十灵筵》林治生

古旧的一百(一○○1-5)

「古旧的一百」：「居住在地上的万民啊！」这是一首在世界各处都有人颂唱的有韵乐曲的调子名称，这乐曲是改编自这首可爱的诗篇的。这首乐曲是由苏格兰的威廉卡夫(William Kethe)于一五六○年所写的，他是改革者约翰诺克斯(John Knox)的朋友。上一个世纪伟大的作曲家阿瑟沙利文(Arthur S. Sullivan)宣称，这「古老的一百」是有史以来最宏伟的调子。这调子是由路易布尔茹瓦(Louis Bourgeois)所作的，它首先出现在一五五一年在法属日内瓦人的诗歌集之中。经过四个半世纪，虽然思想和潮流都改变了，但是这乐曲的文字和调子仍然继续存留。

原因当然是由于这篇诗篇是为全世界的人而写的。在其中，所有的人都得到一项邀请。它邀请普天下的当向雅巍Yahweh(这是那细小，毫无重要的以色列的上帝的名称)欢呼，乐意事奉祂，当来向祂歌唱。这情形怎会发生呢？答案当然在于这篇诗篇有一个宣教的目的。再者，来到祂所在的地方是什么意思呢？(译者注：和合本只译成当来向祂)

首先，这句子的意思是经过圣殿几个不同的庭院，直接进入至圣所，上帝就在那处。所在的地方这几个字是来自希伯来文一个词语「面颊」。一个人能认出他的同伴，他所需要的是望见这个人的面颊。耶稣曾就这个意思说：「看见了我，就看见了父。」所以，它的第二层意思，就是敬拜者现正被邀请前来敬拜一位与人有密切关系的上帝，而不是一位遥远的神灵。

看来这篇诗篇起初是在一种非常有趣的方式下被人使用的。我们看到一群朝圣者来到圣殿的门外，可能正如在耶稣的日子，他们来自遥远的地方，西自埃及，东至米所波大米。他们在门外受到一位官员的迎接，他的工作是「用宗教礼仪的方式」来欢迎他们。

第一至二节。首先，这位官员要求朝圣者背着圣殿，面向列国，就是他们从地的各处而来的地方。重复念着他所要求的，或说是他所命令的(！)。向所有住在地上的人，甚至是曾使他们作奴隶的埃及人，在东方的异教徒(正如约拿书第三章所说的)米所波大米人，在南方残暴的以东人和在东北方好战的叙利亚人，都是如此念着。这篇诗篇的信息，就是连在遥远的国家也要来「敬拜」(标准修订本作事奉)以色列的上帝雅巍。他们要来耶路撒冷朝圣，要歌唱进入圣殿的园子！当我们看见事奉(serve)这个词如何用在教会「崇拜」中，我们能更明白这个动词的意思。(有关环绕着以色列的列国，请参看阿摩司书第一至二章。)

然后，他们象征性地向列国呼喊(或当他们回家的时候，将这些说话带回去)：你们当晓得耶和华(希伯来文有「只有」的意思)是上帝\cs8。这时候，朝圣者转过来，互相对望，并且向对方宣告：我们是祂造的，也是属祂的(参看赛五十一16)。他们用这些话提醒自己，在万民中，他们是上帝自己的产业(出十九5)，事实上，这些话是上帝在西乃山与以色列立约的时候，透过摩西说的。但是上帝没有在那里停止，虽然一些现代的基督徒希望祂这样做。上帝继续宣告，祂的子民要成为祂祭司的国度，即是要成为向其它所有的人传递上帝之爱的祭司，甚至向那些使他们受苦和死亡的人。最后，来敬拜的群众彼此重复地说：我们是属祂的，意思是我们不再是自己的产业；或者他们可能这样说(参看标准修订本注脚和古老的钦定本)，祂造我们，并不是我们自己创造自己。因为只有耶和华，祂使众多独立的信徒合成一个群体，并不是我们能说：「来，让我们创造一间教会。」所以那些期望来敬拜的人，好象我们在主日时抵达教堂的门前一样，当记得「我们是属于谁的，我们要来事奉谁」，甚至建筑物本身也不是我们的，而是祂的。

第四节。现在祭司或是圣殿的官员向群众呼召说：当称谢进入祂的门(这些门是属于祂的，不是我们的！)我们的教堂大楼通常都会有一块石嵌在墙上，或是在门廊边有一块铜牌，上面刻着这几个字：「Ad majorem Dei gloriam」──更大的荣耀归与上帝。所以当我们进入教堂时，我们就是要感谢祂和赞美祂。

这篇诗篇的标题是：称谢诗。我们翻看利七章十一节以下的经文，会发现用这个名称进行的特别献祭，它的内容和目的是什么。这类似我们今日圣餐的祝谢礼。那个词语的意思是「感谢」。所以，这篇诗篇所要教导古代的以色列和我们的，就是我们不要无动于衷地闯进去参加上帝所赐的圣餐礼，因那里连天使也不敢践踏。

第五节。ki这个词通常的意思是「这……」，而不是这里所翻译的因为，正如希腊文的hoti，它引出下文一段直接的说话。或许这群人现在已经过了外面的门，并且一同站在外邦人的庭院中。假如是这样的话，现时祭司正在那处帮助这些人来表明他们的信仰。他要求他们重复他的话：「(我们相信)耶和华本为善」。随着两句最后的话也是如此，他们宣告祂们相信上帝对他们绝对信实的爱，相信祂曾拣选他们成为祂立约子民的成员。

不但如此，上帝也拣选了他们成为祂立约的同工，以致世界可以知道祂的爱。为此，祂会继续保持祂对祂子民的信实，直到万代。


诗篇第一百零一篇

诗 101:1〔大卫的诗〕我要歌唱慈爱和公平；耶和华啊，我要向你歌颂！

诗 101:2我要用智能行完全的道。你几时到我这里来呢？我要存完全的心行在我家中。

诗 101:3邪僻的事，我都不摆在我眼前；悖逆人所做的事，我甚恨恶，不容沾在我身上。

诗 101:4弯曲的心思，我必远离；一切的恶人〔或译：恶事〕，我不认识。

诗 101:5在暗中谗谤他邻居的，我必将他灭绝；眼目高傲、心里骄纵的，我必不容他。

诗 101:6我眼要看国中的诚实人，叫他们与我同住；行为完全的，他要伺候我。

诗 101:7行诡诈的，必不得住在我家里；说谎话的，必不得立在我眼前。

诗 101:8我每日早晨要灭绝国中所有的恶人，好把一切作孽的从耶和华的城里剪除。

皇室的誓约(一○一1-8)

这篇诗篇读起来，好象是由一位君王所作的信仰宣告，他可能是大卫本人，或是后来几个世纪「大卫的后裔」(撒下七12-16)。或许在公开的典礼上，或许在君王加冕或后来再加冕的节日中，宫廷的牧者邀请这位君王重复念着他的说话。正如我们在这里所看到的，这一位君王宣布了有关他自己和他子民的事，但是他所用的文字现在已变成一篇诗篇，并由全体会众颂唱出来！这表明了以色列意识到她的君王是以色列「全体的头」，所以他所表白的信仰，亦是全以色列与他一同表白的信仰。

第一至四节。这首歌用以色列之约的神学术语来开始。在这里，忠诚(和合本作「慈爱」)就是希伯来文hesed，我们在以前的诗篇中经常遇到这个词语。诗人尝试用这个词语来描述自从撒下第七章那伟大的日子以来，上帝不变和诚实的爱。在诗歌中，他强调这是上帝的hesed和上帝「全新的生活方式」(misphat，标准修订本译作公平)，祂将之赐给以色列人。他宣告说：它的源头不在于人，也不在于作为君王的他；因此他说：我要用智能(即是学习它的意思)行完全的道，就是上帝曾藉着摩西向以色列人和向我所启示的道路。但是这位君王是一个谦逊的人，他好象新约圣经中那位来到耶稣面前说「我信，但我信不足，求主帮助」的人。所以在他的应许上，他加上了这恳求的誓言：「主啊，请你不要停止帮助我。」

跟着是四项应许：

(一)他应许他会成为一位好丈夫和他孩子的好父亲。我们怀疑有多少站在高位的人能意识到很多选民期望候选人有他完美的家庭生活，作为任何公共职务的当选条件呢？因为这样，他就会与上帝同行，好象古时以诺和挪亚一样(创五22-24，六9；弥六8)。

(二)保罗告诉我们，要将任何可爱的、清洁的、可敬的、真实的事情填满我们的心思(腓四8)，因此我们的心思便没有空间容纳邪僻的事。换句话说，这位君王的第二项应许，有一种「要求高尚品格」(noblesse oblige)的意思。

(三)他宣告说：「我恨恶那些偏离(道路)的行为」，「我会将它除掉，好象除掉蝎子一样。」这与第二项应许相似，因为与上帝同行，会防止各种试探对我们的攻击，使我们不致行恶。

(四)他说：「我不会与弯曲的心思有任何关系。」对他而言，这是可能的，因为他说：「我不会容让自己与邪恶勾结。」

第五至八节。现在这位君王作了七项与他的百姓有关的承诺：

(一)正如我向上帝誓言，要忠于上帝的道路，我也要求我的子民如此行。

(二)我会阻止我的子民在人背后说人坏话。

(三)在宫廷中，必定有很多谄媚的人行这种谄媚的事。正如有人在背后说人坏话，那里肯定有人「奉承」君王，同时又轻视在社会等级比他们低的人。在莎士比亚一些宫廷历史剧中，他刻画了这类可恶的行为。但是我们发现在一些现代的社交俱乐部里、工厂里，甚至在国会中，也有同样的事情。这位君王决定在他的宫廷中必定要有shalom，这是一种温暖、仁爱的团契生活，没有背后说人坏话、谄媚上级、欺负下属、或是分成社会等级的事情。

(四)他跟着说：我必会留意在这群体中那些稳重和可信赖的成员，以致他们与我可以共同合作。

(五)上帝藉着摩西赐给我们一条道路，那些走在这道路上的人，其实在服事我(就好象我，作为一位君王，也在尝试去服事上帝)。他的意思就是那些忠于上帝的人是最好的市民。

(六)我不会容让任何在我宫廷中的雇员，用欺骗的手法行事(否则在他们以下的人会永远得不到公正的待遇)。

(七)这位君王最后的承诺，就是「在每日早晨，我会首先召集宫廷的人。凡被我发现是行恶的，我都禁止他们在耶路撒冷，在耶和华的城中出现。」

这篇诗篇清楚指出，道德并不是由社会习惯而来，今日的社会学家却经常讲授这样的道理。道德之由来，其实是由于对hesed，上帝的爱和诚实作出的回应。

这篇诗篇，是用一种怀缅大卫的「日子」的心情来写的，它教导后世的以色列人，在上帝的带领下，怎样在重建的耶路撒冷中，重新树立他们的社会组织。


诗篇第一百零二篇

诗 102:1〔困苦人发昏的时候，在耶和华面前吐露苦情的祷告。〕耶和华啊，求你听我的祷告，容我的呼求达到你面前！

诗 102:2我在急难的日子，求你向我侧耳；不要向我掩面！我呼求的日子，求你快快应允我！

诗 102:3因为，我的年日如烟云消灭；我的骨头如火把烧着。

诗 102:4我的心被伤，如草枯干，甚至我忘记吃饭。

诗 102:5因我唉哼的声音，我的肉紧贴骨头。

诗 102:6我如同旷野的鹈鹕；我好象荒场的鸮鸟。

诗 102:7我警醒不睡；我像房顶上孤单的麻雀。

诗 102:8我的仇敌终日辱骂我；向我猖狂的人指着我赌咒。

诗 102:9我吃过炉灰，如同吃饭；我所喝的与眼泪搀杂。

诗 102:10这都因你的恼恨和忿怒；你把我拾起来，又把我摔下去。

诗 102:11我的年日如日影偏斜；我也如草枯干。

诗 102:12惟你─耶和华必存到永远；你可记念的名也存到万代。

诗 102:13你必起来怜恤锡安，因现在是可怜她的时候，日期已经到了。

诗 102:14你的仆人原来喜悦她的石头，可怜她的尘土。

诗 102:15列国要敬畏耶和华的名；世上诸王都敬畏你的荣耀。

诗 102:16因为耶和华建造了锡安，在他荣耀里显现。

诗 102:17他垂听穷人的祷告，并不藐视他们的祈求。

诗 102:18这必为后代的人记下，将来受造的民要赞美耶和华。

诗 102:19因为，他从至高的圣所垂看；耶和华从天向地观察，

诗 102:20要垂听被囚之人的叹息，要释放将要死的人，

诗 102:21使人在锡安传扬耶和华的名，在耶路撒冷传扬赞美他的话，

诗 102:22就是在万民和列国聚会事奉耶和华的时候。

诗 102:23他使我的力量中道衰弱，使我的年日短少。

诗 102:24我说：我的　神啊，不要使我中年去世。你的年数世世无穷！

诗 102:25你起初立了地的根基；天也是你手所造的。

诗 102:26天地都要灭没，你却要长存；天地都要如外衣渐渐旧了。你要将天地如里衣更换，天地就改变了。

诗 102:27惟有你永不改变；你的年数没有穷尽。

诗 102:28你仆人的子孙要长存；他们的后裔要坚立在你面前。

拾珍

〖 诗一百零二6～7 〗「我如同旷野的鶙鹕，我好象荒场的鸮鸟；我儆醒不睡，我像房顶上孤单的麻雀。」

你无法明白这节经文，除非你体会到鶙鹕带着它的食物，鸮鸟在夜里睁眼不睡，麻雀兀自儆醒；同样地，基督徒也当带着他的食物──圣经，睁眼不睡，兀自儆醒。─慕迪《有福的盼望》

被掳时期将要结束(一○二1-17)

第一至十一节，我的呼求。这篇诗篇的第一节是我们今日的礼拜仪式中常用的一句话。假若我们要求上帝容我们的呼求达到你面前，我们不应该将这节经文独立来使用，而要继续读下去，看看这呼求的全部内容。我们将会发现这位诗人所讲的说话是非常熟悉的，因为呼求的大部分内容是从其它诗篇中摘录组成的。这当然是一种祷告的好方式，使诗篇尽量用在我们身上，并且将这些文字和观念切合我们自己的处境。

在诗八十六篇七节，我们注意到日这个字的意思，像这处一样，它不是指未来的二十四小时。它所指的是一个人经验中的一刻，这一刻有永恒的意义，并且在我们生命中是非常重要的，正如我们都会清楚记得我们结婚的那一天一样。而这位可怜的以色列人，当他想起流浪在数百哩之外的巴比伦，被逼作劳役的时候，就好象落在一个完全和彻底的痛苦之中。更坏的，就是他相信他的忧伤是来自上帝的，所以痛苦也是永恒的。当他的骨头因发热而在燃烧的时候，他被逼去工作。这个时候，他的「思想」(心)受到感染，他记不起今天或昨天所发生的事情，就好象草在没有雨水的时候便会死去。他没有胃口，身体消瘦。秃鹫(6节)的古老翻译是鹈鹕，而「如同旷野的鹈鹕」这句句子也成为了英文的一句谚语。中世纪时的教会甚至用鹈鹕来作为基督的一个象征。但是这个词语是指一种人们不愿接近的不洁的雀鸟。在第七节雀鸟这个词语实在是指麻雀(译者注：和合本已将它译成麻雀)。麻雀是群居的动物。它们飞进我们的花园时，永远不会单独而来，总是联群结队的。但是我们这位可怜的被掳者，他在晚上仍然醒着，感到自己在一种难以想象的孤独情况下，好象一只孤单的麻雀被遗弃在房顶上一样。他继续用一种东方的比喻来说话，他描述他的情况好象被人诅咒，被上帝拾起来，又被摔下去一样。

跟着，我们发现他已成为一个低下和可怜的人，他甚至要说，这全是上帝的错误。他说，由于你的恼恨，使这些事发生在我身上。他想及上帝本是光，但却相反地将他带进傍晚时来临的黑暗之中。正如草没有阳光便不能生长，现在，他宣告说，我也如草枯干。

请注意，我们并不知道这首悲哀的诗的背景。只是我们将这位可怜的人摆放在被掳往巴比伦的人中。但是对于今日世界上数百万这一类人来说，这幅图画与他们的情况非常相似。从那些在很多贫穷地区做难民救援工作的人员所拍摄的影片中，我们看见那些骨瘦如柴的躯体和他们腹大便便的婴孩。我们会十分惊愕，当我们想到众多受苦的人群中，很多是信徒，并且是教会中的同工；我们又想到他们也有可能曾阅读这篇诗篇！他们在拍摄这些影片的当儿，真实地说出这些说话，使我们触目惊心：因你的恼恨和忿怒，你把我拾起来，又把我摔下去。我们这些可怜的弟兄，不单是身体方面，而且是心志方面和灵性方面，都处于这种无法忍受的情况下，他们仍能有盼望吗？顷刻间，我们的诗人好象跌进那些相信假神的人为他而设的网罗中。正如莎士比亚在他的剧作李尔王(King Lear)所说的一句话：「正如苍蝇喜欢走到爱玩的孩童处，我们则喜爱假神。」

第十二至十三节，但你必起来。当我们的诗人在极度失望的时刻，他勇敢地呼叫：惟你耶和华必存到永远。耶和华仍然为王。无论是对摩西或是大卫，祂的名都是一样，存到万代。耶利米哀歌第五章第十九节是在被掳的时期写的，它的作者勇敢地说同样的说话。在古时，你曾起来，你会再作一次。我在急难的日子(2节)，即在我力量范围的尽头，正是你的「时候」。耶和华，请你彰显你母性的爱(这是希伯来文「怜恤」的意思)怜恤锡安，上帝的子民。正好在历史中的这一个时刻，上帝的子民痛哭地说：「主耶和华离弃了我，主忘记了我。」上帝兴起波斯的君王古列大帝，从巴比伦的捆锁中释放子民(参看赛四十五1-7)。对于他们的痛苦，耶和华回答说：「妇人焉能忘记她吃奶的婴孩？不怜恤她所生的儿子？即或有忘记的，我却不忘记你。」(赛四十九14-15)

现在，日期已经到了。按着字面的意思，「相遇的时刻来到了」。就是上帝与锡安相遇的时刻，也是说将会在以色列人能经验到的时间与空间中出现。现在我们看到，为什么这篇诗篇被放在这里──在上帝采取行动，使以色列得自由之后？因为它也要告诉我们，上帝已同样使我们得到自由。

第十四至十七节，上帝将临的前奏。第十四节因为这个连接词并不是与第十三节相连的(译者注：和合本没有译出)。在这里，我们开始了一句新的信仰宣言。我们知道日期已经到了，现在我们可以将余下的事情交给上帝。就是这个缘故，我们的诗人感到心里得到自由，他能安静地追忆往事。

他承认，这些可怜的被掳者都是你的仆人，他们喜悦她的石头，并且「想念」(而不是可怜)锡安倒下来砖瓦的尘土。康纳(Ralph Connor)于一八八三年毕业于多伦多大学。他完成了考试后，躺在草地上，思想这节经文。他如此写下：「直到那时刻，我从没有梦想到这些石头和尘土是多么可贵的。」锡安是雅巍(Yahweh)的城，我们的诗人相信，为了祂自己名的缘故，上帝必会在世人眼前重建锡安，并且将祂的荣耀显现在这重建的圣殿中。祂的荣耀包括了祂确实垂听穷人的祷告。穷人这个词语实在是一个很少出现但是非常有力的词语，它的意思是指「那些被剥去衣服，赤身露体的人」。

上帝不会改变(一○二18-28)

我们先停留一会儿，看看我们刚才所读这段经文中的两点。(一)我们已注意到，我们毋须将那幅贫乏和绝望的可怖的景象视为天意，将它与被掳至巴比伦的恐怖事情扯在一起。这点与全本圣经所启示的方法是一致的。那位从耶路撒冷到耶利哥的人，他被贼人伤害；但是这些事情也可能发生在任何地方任何危险的路上；而那位良善的撒玛利亚人也可以是一位良善的祖鲁人，或是一位良善的瑞典人。所以我们可以大胆地将这位诗人的经验应用在任何个人身上，无论是古代的人或是现代的人，任何的国家，古代的或是现代的也都可以。(二)这位诗人最后怎样得到回归呢？在他极痛苦的时候，什么事情能给予他盼望呢？就是这个事实──上帝不会改变。上帝在古时曾拯救祂所爱的人，毋须置疑，祂会再次如此行。因此，我们注意到，喂饱难民营中饥饿的人，虽然也是善行和必要去做的事情，但这并不是上帝对这些人的需要所作出的回答。「行善」而没有同时传扬「好的信息」(这是世俗的人不能容易明白的)，这并不符合上帝所启示的旨意。

第十八至廿二节。记下这事情，并不是要褒扬那些相信最后能看见锡安城的幸运儿，乃是为后代的人，将来受造的民，要赞美耶和华。任何经济的政策，要使后代的人为这世代的人付上债务，这基本上是错误的。诗人说，宁可让这世代的人告诉他们的后裔，上帝实在已使他们得享自由，没有一项的抵押需要他们的子孙清还，不管是恐惧、惊恐还是痛苦。这句说话的意思，就是在将来的日子，我们的子子孙孙将会是自由的人，他们自由地聚集在耶路撒冷，一同敬拜耶和华。所以他说，要记下这一个日子；耶和华从天向地观察……要释放将要死的人(参看拉一1-4)。除此以外，因为还有其它的人也将会相信这事情！世人都犯了罪，因此，所有人都将要死亡。所以，诗人认识到上帝的饶恕和更新的具体行动，其初步成果乃是祂聚集了所有的人(22节)。

第廿三至廿八节。上帝并不是轻轻挥舞祂大能的手，便使祂的国来到。无论我们的诗人或我们自己，在前面的路上都公正地竖立了一个十字架──竖立在中道中。在第廿四节，诗人大胆地使用这样的说话：「当我看见这十字架的时候，我便哭泣起来了。「当我只有三十三岁的年龄，为什么要我面对死亡呢？上帝啊，你有永生，为什么我不能达到你所定一般人能达到的寿数呢？」」「你的国度只能透过背负十字架而来，这是不错的，但是为什么需要我呢？为什么我也要背负我的十字架呢？为什么我不能够多活一点时间，以致我能平安回到耶路撒冷去，而要在中道中遇见十字架呢？」

我们的诗人所做的，是将群众的经验个人化。索忍尼辛(Alexander Solzhenitsin)在他所写古拉格群岛(The Gulag Archipelago)也作了同样的事情，在这本书中，他描述了在这群岛上千万人逐渐衰残的经验。因此，我们自己个人在这世界的邪恶势力里的经验，也由这样一篇诗篇向我阐明出来了。

但是我们的诗人很快便重获信心，并不是由于想起他那可怜和渺少的自我，乃是想起上帝的伟大。他引用一些被掳前的人所作的诗篇。无可置疑，这些都是他心中熟悉的诗篇(正如耶稣在十字架上的时候引用诗廿二篇一样)，他曾向那些在贫乏中与他一同受苦的同胞诵读。他记起这基本的道理──上帝永不改变。上帝对摩西说了什么话呢？「耶和华，耶和华，是有怜悯、有恩典(这词语描述上帝的母爱)的上帝，不轻易发怒，并有丰盛的慈爱(hesed)和信实(emet)。」你就是祂了。因此，我们可以绝对肯定，我们的子子孙孙要长存。这地是短暂的，被掳的忧愁也是短暂的。但是上帝是永恒的，因此，我们的子孙「在你的同在下」(标准修订本译作在你面前)必定会长存。我们记得希伯来书第一章十至十二节曾引用这段有关信心的伟大经文。在那处，它被用来阐释基督永恒的工作。


诗篇第一百零三篇

诗 103:1〔大卫的诗。〕我的心哪，你要称颂耶和华！凡在我里面的，也要称颂他的圣名！

诗 103:2我的心哪，你要称颂耶和华！不可忘记他的一切恩惠！

诗 103:3他赦免你的一切罪孽，医治你的一切疾病。

诗 103:4他救赎你的命脱离死亡，以仁爱和慈悲为你的冠冕。

诗 103:5他用美物使你所愿的得以知足，以致你如鹰返老还童。

诗 103:6耶和华施行公义，为一切受屈的人伸。

诗 103:7他使摩西知道他的法则，叫以色列人晓得他的作为。

诗 103:8耶和华有怜悯，有恩典，不轻易发怒，且有丰盛的慈爱。

诗 103:9他不长久责备，也不永远怀怒。

诗 103:10他没有按我们的罪过待我们，也没有照我们的罪孽报应我们。

诗 103:11天离地何等的高，他的慈爱向敬畏他的人也是何等的大！

诗 103:12东离西有多远，他叫我们的过犯离我们也有多远！

诗 103:13父亲怎样怜恤他的儿女，耶和华也怎样怜恤敬畏他的人！

诗 103:14因为他知道我们的本体，思念我们不过是尘土。

诗 103:15至于世人，他的年日如草一样。他发旺如野地的花，

诗 103:16经风一吹，便归无有；它的原处也不再认识它。

诗 103:17但耶和华的慈爱归于敬畏他的人，从亘古到永远；他的公义也归于子子孙孙─

诗 103:18就是那些遵守他的约、记念他的训词而遵行的人。

诗 103:19耶和华在天上立定宝座；他的权柄〔原文是国〕统管万有。

诗 103:20听从他命令、成全他旨意、有大能的天使，都要称颂耶和华！

诗 103:21你们作他的诸军，作他的仆役，行他所喜悦的，都要称颂耶和华！

诗 103:22你们一切被他造的，在他所治理的各处，都要称颂耶和华！我的心哪，你要称颂耶和华！

拾珍

〖 诗一百零三篇中的恩惠 〗我们可以从这一首诗体会到「恩惠」的一些含意：(一)它的性质是「慈爱」的(4节)；(二)它的数量是「丰盛」的(8节)；(三)它的规模是「高」「大」的(11节)；(四)它的长度是「从亘古到永远」(17节)。─慕迪《有福的盼望》

〖 诗一百零三2～5 〗第二节告诉我们「不可忘记祂的一切恩惠」，就在接下来的三节经文中告诉我们其中的五样：(一)「祂赦免你的一切罪孽」；(二)祂「医治你的一切疾病」；(三)「祂救赎你的命脱离死亡」；(四)祂「以仁爱和慈悲为你冠冕」；(五)「祂用美物，使你所愿的得以知足」。─慕迪《有福的盼望》

〖 诗一百零三3 〗「祂赦免你的一切罪孽，医治你的一切疾病。」

疾病有两个配偶：一个是死亡，一个是罪。犯罪的结果是死，因着要死，所以有病。我们在这里看见疾病和罪是一对：因我的灵魂有罪，所以我的身体有病。主对付我灵魂的罪，把我灵魂的罪赦免了，所以身体的疾病也得了医治。身体上的难处，一面是罪在里面，一面是病在外面。今天主把这两个都替我们除去了。

上帝有何等的慈爱！(一○三1-12)

由莱特(Henry Francis Lyte)所写这首受人喜爱的诗歌赞美天上君王歌，是用这篇诗篇的文字组成的。但是这篇诗篇在几个世纪前的改革教会中已很重要，在圣餐典礼的结束时常常出现。这篇诗篇刚刚写成的时候，它是一篇节日的诗篇。它带有亚兰人辩证的影响，而这种影响明显地是在被掳期间得到的。很奇怪，它以作者自己说话来开始，而不是面向聚集的群众；直到稍后，才对群众说话。

第一至五节，全心全意的感谢。开始时，诗人向他的灵魂(译者注：和合本译作「心」，下同)说话，他所用的是阴性名词，因为灵魂在他的希伯来语中是阴性的。他的灵魂即是他的nephesh，他的自我，他的性格，包括了凡在我里面的，他所指的是他的心、肾脏、思想、胃，因为当「我」被呼召要赞美耶和华的时候，所有这些身体的部分，都在这篇诗篇中被提及。它们要称颂上帝，特别提到要称颂祂的圣名。因为透过呼唤祂的名，上帝让我们看到祂是一位怎样的上帝，正如祂在西乃山向摩西所做的(参看出三13-15，卅三19，卅四6-7)。这样，诗人指示他「自己」要做什么事呢？

首先，他指示他「自己」「一一数算你的恩典」，正如一首古老的诗歌所说。第二，他称颂上帝，因为祂赦免你的一切罪孽。在这里，罪孽的意思是邪恶的事、不正当的方法、一种歪曲的本质。我们应当好好问问自己，当我们使用这篇诗篇的时候，有没有真的想到这些文字是在描述我们自己在上帝面前的境况？还有第三点，他称颂上帝，因为祂医治你的一切疾病。

上帝在创造人的时候，不是将灵魂放在身体之内，好象古时希腊哲学家所相信的，或是今日东方宗教所相信的。我们所看到的，人是一个整体，一个nephesh。因此，当我们的身体犯罪的时候，我们的心思和身体并不能独立于其外，这种情况是可能的。正如我们在马可福音第二章九节至十二节，和约翰福音第五章六节和十四节所看到的，耶稣并没有将医治一个人的身体和饶恕他那歪曲的本性分开。当然，耶稣是「律法之子」，这律法来自旧约圣经。祂从它的纪录中找到祂的思想、启示和有关上帝的知识。本世纪一位伟大的传道者退休的时候被问及：「假若你能重新再开始你的传道事业，什么是你传道的中心信息呢？」他回答说：「罪得赦免。」他当然也知道，一个人是整全的一个，因此爱吵架的坏脾气，也可能是由胃痛所引起的。

现在，诗人继续告诉他的「灵魂」要称颂上帝，因为，第四个原因，祂救赎你的命脱离死亡的陷阱(和合本没有译「陷阱」)。明显地，我们不应将陷阱这个词语局限于阴间的陷阱，只解释为死亡的世界中最低下的地方。因为这个词语给我们这样一幅图画，在我们现代的思想中，我们可以称它为「地狱」。这样看来，那些编辑诗篇的人，将诗一百零三篇放在这处，紧跟着诗一百零二篇之后，因为他们看到上帝创造性的赦免，是诗一百零二篇十三节所表达的盼望的答案。在那处，提及生命的可怖──事实是指「死亡」──上帝的子民被掳至巴比伦，在那里受苦。

他第五句伟大的宣言是为你的冠冕。在祂的眼中，你好象是一位君王。祂以仁爱(hesed)为你加冕，使你进入了祂那忠信、恒久的爱中，成为了「律法之子」。无论你是一位女孩或是男孩，祂的慈悲，就是祂那富怜恤的母爱，透过祂与以色列所立的约，在你还未出生的时候，透过祂对你父母立约的爱，达到你那处。最后，他的第六句宣言，就是上帝是慈爱的，祂用美物使你知足(这是一个很强的动词)。不单在你敬拜的时刻，也在将要出现的任何时刻，祂都会用慈爱填满你。祂满足你对永生最深的追求，所以你可以经历「重生」，得到一个新的生命。古老的传说认为鹰可以活得长寿，它继续不断地更新，像青年时一样。正如我们在赛四十章卅一节所看见的，向那承受被掳之痛苦的以色列人宣告好信息，那「声音」也利用了这个传说作为比喻的言语。

第六至十二节，奇异恩典。说话者跟着转向会众，并且向他们讲道。在这篇讲章中，他邀请他的听众，要认识在古时上帝为一切受屈的人所做的事情。他引用了出卅四章六节中上帝向摩西所说有关祂自己的话。正如我们在诗八十六篇十五节所看见的，这节经文继续描述上帝永远饶恕的爱。他接着说，上帝不按公平所要求的标准对待我们，祂要用奇异的恩典待我们，这恩典是远超过我们这群可怜的人类可以想象的。(参看赛五十五8-9，当以色列仍在被掳的时候，上帝所说的话。)丰盛的慈爱的意思，是指那绝对忠实的爱，这爱永远不会使我们离开。而祂使我们离开的那些过犯，事实上就是指我们背叛那奇异的爱的行动(比较弥七19)。

上帝的父爱(一○三13-22)

诗人曾(甲)说过上帝圣约的爱，他也(乙)暗示过上帝的母爱(在8节的怜悯，与希伯来文「腹胎」有关)。现在(丙)他要描述上帝的父爱。这爱指出了神与人(在15节，「世人」这个名词是enosh，意思是脆弱、必死的人，参看诗九十3)之间有浩瀚的距离。然而这爱也能接通上帝与人之间那巨大的鸿沟，不过，这是从上帝伸向人的，而不是从人伸向上帝。每一片草在世界上都有它自己细小的原处。这是一个明显的事实：我们知道没有两片草会是一样的。人也是如此。每一个人的原处(maqom)都是在世界上的一角；在那处，他能表达他独特的身分，因为每一片草和每一个个别的人，都有他或是她自己「可以站立的地方」(这是这个名词的意思)。那即是说，他和她都有足够的空间，他和她可以站立起来和被点算。然而，甚至它的原处也不再认识它！斐律斯(J. B. Phillips)曾写了一本有趣的书，名为你的上帝实在太小了。或许他曾默想这篇诗篇。

但是立约的人须要回应上帝预付的爱，他要(甲)遵守祂的约\cs8，(乙)记念以致顺服祂的「训词」。

第十九至廿二节，让一切受造物都称颂耶和华。上帝时常在那里，祂在天上立定宝座。祂从那处统治万有。所以，我们对上帝创造的回应，必定像面对父和君王的权威时作出的回答一样。然而，谁会赞美和称颂耶和华呢？

(一)祂的天使。无论我们用什么图画来描画他们，我们不应忘记这个词语的意思。它的意思是「信差」、「宣教士」。

(二)成全祂旨意、有大能的。上帝是与邪恶势力争战的伟大战士。在神灵的世界里，这些大能者就是祂的副官。我们在以前曾看过，上帝的能力是讲说圣灵能力的一种方式。他们不会主动地采取行动，因为他们不是由于自己而存在。(我们将会在下一篇诗篇看到他们究竟是什么。)只有当他们成全祂的旨意和完全顺服地听从祂的命令时，他们才存在。在创世记第一章，我们得知上帝用祂的说话来创造天和地(参看诗卅三6)，所以祂也继续用祂的说话来维持它们。保罗给这些大能者的名称是执政的和「掌权的」(弗一21，三10，六12，西一16，二15)。

(三)祂的诸军(All his hosts)。首先，上帝的诸军可能是指晚空之中的众星。对于以色列来说，这些「耶和华的诸军」不是死物，它们因耶和华的话而存活。这是其中一个原因，上帝被称为「万军的耶和华」。我们今日也用同样的语气来祷告：「天上的众星与我们一同敬拜你荣耀的名」。但是军(host)也通常指「军队」，所以也可以指上帝的子民以色列，他们是上帝在地上的军队。在出十二章四十一节，我们读到这句说话：「正满了四百三十年的那一天，耶和华的军队都从埃及地出来了。」总结这思路，今日的教会可以唱出这首伟大的诗歌：「信徒如同精兵，争战向前行。」

(四)祂的仆役。无疑地，这是指天使，但是，再一次，我们能在何处画出界线，将天和地分开呢？凡听从祂的话，行祂所喜悦的，都是上帝的仆役。

(五)一切被祂造的，甚至包括无生命的大自然，包括天上的「黑洞」，和海里的鱼！

(六)甚至也包括我。

最后的一行与这篇诗篇的第一行是相同的，诗人使用这种方法来结束这篇诗篇。上帝的赦免是意想不到的(3节)。但是，在古时候，藉着摩西，以色列认识到祂奇异的恩典。在耶稣的日子，人们曾认为这种教导会使人懒惰和不道德，因为上帝甚至在他们还未悔改前已经爱他们和赦免他们了。因此，有一些人如此批评耶稣：「祂使人民走迷了路。」甚至今日也有人如此说。对于这些嘲笑的言词，诗人实际的答案是这样：「请翻阅你的圣经，你可以在其中看到上帝实在是怎样的。」

按照第二以赛亚(赛四十-五十五)的言语，救赎ga-al这个词语是指上帝从埃及法老的权势下，将祂的子民「拯救」出来的行动。然而，我们的诗人在这里要称颂上帝，因为祂「赦免祂子民的罪」。现在，我们看到另一条公式，可加在灵魂与身体、天和地的公式之上。似乎，在古时，离开埃及的拯救(诗人也可以加上这句，不久前所发生，离开被掳之地的拯救)，就是我们今日所说的神圣的行动。上帝救赎的爱，拯救了以色列人脱离法老的奴役，是外在可见的象征，也保证了祂对祂子民饶恕的爱，和拯救他们脱离被罪恶的奴役(出三12)。


诗篇第一百零四篇

诗 104:1我的心哪，你要称颂耶和华！耶和华─我的　神啊，你为至大！你以尊荣威严为衣服，

诗 104:2披上亮光，如披外袍，铺张穹苍，如铺幔子，

诗 104:3在水中立楼阁的栋梁，用云彩为车辇，藉着风的翅膀而行，

诗 104:4以风为使者，以火焰为仆役，

诗 104:5将地立在根基上，使地永不动摇。

诗 104:6你用深水遮盖地面，犹如衣裳；诸水高过山岭。

诗 104:7你的斥责一发，水便奔逃；你的雷声一发，水便奔流。

诗 104:8诸山升上，诸谷沉下〔或译：随山上翻，随谷下流〕，归你为它所安定之地。

诗 104:9你定了界限，使水不能过去，不再转回遮盖地面。

诗 104:10耶和华使泉源涌在山谷，流在山间，

诗 104:11使野地的走兽有水喝，野驴得解其渴。

诗 104:12天上的飞鸟在水旁住宿，在树枝上啼叫。

诗 104:13他从楼阁中浇灌山岭；因他作为的功效，地就丰足。

诗 104:14他使草生长，给六畜吃，使菜蔬发长，供给人用，使人从地里能得食物，

诗 104:15又得酒能悦人心，得油能润人面，得粮能养人心。

诗 104:16佳美的树木，就是黎巴嫩的香柏树，是耶和华所栽种的，都满了汁浆。

诗 104:17雀鸟在其上搭窝；至于鹤，松树是它的房屋。

诗 104:18高山为野山羊的住所；岩石为沙番的藏处。

诗 104:19你安置月亮为定节令；日头自知沉落。

诗 104:20你造黑暗为夜，林中的百兽就都爬出来。

诗 104:21少壮狮子吼叫，要抓食，向　神寻求食物。

诗 104:22日头一出，兽便躲避，卧在洞里。

诗 104:23人出去做工，劳碌直到晚上。

诗 104:24耶和华啊，你所造的何其多！都是你用智能造成的；遍地满了你的丰富。

诗 104:25那里有海，又大又广；其中有无数的动物，大小活物都有。

诗 104:26那里有船行走，有你所造的鳄鱼游泳在其中。

诗 104:27这都仰望你按时给它食物。

诗 104:28你给它们，它们便拾起来；你张手，它们饱得美食。

诗 104:29你掩面，它们便惊惶；你收回它们的气，它们就死亡，归于尘土。

诗 104:30你发出你的灵，它们便受造；你使地面更换为新。

诗 104:31愿耶和华的荣耀存到永远！愿耶和华喜悦自己所造的！

诗 104:32他看地，地便震动；他摸山，山就冒烟。

诗 104:33我要一生向耶和华唱诗！我还活的时候，要向我　神歌颂！

诗 104:34愿他以我的默念为甘甜！我要因耶和华欢喜！

诗 104:35愿罪人从世上消灭！愿恶人归于无有！我的心哪，要称颂耶和华！你们要赞美耶和华〔原文是哈利路亚；下同〕！

我们都要倚赖上帝(Ⅰ)(一○四1-23)

第一至四节。诗篇一百零三篇用了下列的命令来结束：(甲)一切被祂造的，都要称颂耶和华。(乙)我的心哪，你要称颂耶和华！在诗一百零四篇，我们认识到其中一个原因，为什么我的心要称颂耶和华。这是因为一切被祂造的，都做了这非常伟大的事情！然而，这首诗的真正英雄是上帝，并不是大自然，更不是我。诗人白朗宁(Browning)曾如此写下：「上帝是一位完美的诗人，谁能亲自扮演祂自己的创造物呢？」我认为圣公会公祷书对于这篇诗篇的翻译，比现代最新的翻译更传神。第一节下半节简单的意译如下：「(透过创造宇宙的工程)，你变得更有荣耀！」

人只能想象那神圣的一位好象一个有位格的人一样，因为纯粹的灵是超越人的理解力之外的。就像一个有位格的人，上帝穿上了衣服。在这里，那些因祂而存在的受造物被描绘为祂的外衣。当然我们不能看见上帝自己，我们所看见的是有关祂的伟大的启示，就是创造万有的君王所「穿着」光明的长袍。

当我们继续读下去的时候，我们会怀疑，我们的诗人有否将创世记第一章、约伯记第卅八至四十一章，甚至可能将有关洪水的故事一道放在他面前。他肯定将这些伟大的经文结合在这首伟大的诗歌之中。

在诗一百零三篇二十节，我们提出诗一百零四篇能帮助我们明白那些天体是指什么，亦即是在钦定本第四节「天使」这个名称。他们的存在只是为了成为上帝创造工程中的使者和仆役。他们本身是没有存在的目的，他们的存在有赖他们的顺服。我们可以在一堆垃圾上点起火来，然后观察火焰怎样完成我们的心意。它们会跳跃着，将垃圾烧掉，然后便消失了。同一样道理，风暴也会在顷刻间停止。因为天和地之间没有分界线，在上面的天使，和在下面的福音使者，即是在地上上帝立约的全体子民，两者之间也没有分界线。他们只有透过他们的顺服而成为他们，因为唯有上帝是一切的一切。只要我们这样读，我们更能明白这节经文的要领：「假若我们能顺服，我们便找到我们存在的意义」。

第五至十三节，这地是好的。第五至第九节用了富有色彩的语言，将在创一章所看到有关创造的奥秘，和在创六至八章所看到有关大灾难的奥秘，两者结合在一起。然后，第十至十三节则讲及大地的秩序，这秩序是根据创九章上帝与挪亚所立的约而定的。诗人说：四季按时来临，有很多食物和饮料供给上帝细小的创造物，因为上帝已控制了混沌(9节)，正如那些在赛五十四章九节被描述为「挪亚的洪水」的水，混沌已变成了宇宙。

第十四至廿三节，这一切都是为了人类。上帝管理和控制那些水，所以它们现在「适合人使用」。因这缘故，我们可以「看见」上帝创造的爱中永不改变的道路。上帝将混沌的水变成祝福的水，祂使它们对于人类的文化和创造都有「益处」。再引用白朗宁(Browning)的说话：第十六至廿二节使我们明白，「上帝必定会因一个如此热爱祂世界的人而喜悦」。我们的诗人热爱大自然，从他细心留意大自然的运行便可知道了。他认识到树木、野生的山羊、幼小的狮子，一切都是上帝所爱的。例如，我们今日所知道的，鹤在冬季的时候迁移到南非，在每年春天的时候便飞回巴勒斯坦和南欧等地方。它们会返回它们从前曾筑巢的同一个烟上。这是一个例子，说明上帝永不失败的慈爱(hesed)，和对祂所创造的世界，祂有可靠的控制。事实上，鹤(hasidah)这个字，也代表了上帝对人类的hesed的一种圣礼的象征，因为在这大自然的背景下，有雨、风、日和夜、生长和腐朽，人找到他的位置。在上帝对万物的计画中，他的「位置」就是他的「服役」和「顺服」(4节)，与上帝一切的创造物和谐合作，共同管理伊甸园(创二15)。因为这一切都是在上帝所建立的秩序之上(创一14-18)。人类也要与大自然同一节拍而工作；晚上随着日间来到，这个时间，人亦要从工作中休息。

我们都要倚赖上帝(Ⅱ)(一○四24-35)

第廿四至廿六节，他凝望着大海。可能诗人思考怎样去写这一段诗的时候，是站在迦密山顶上。这个山顶是很容易到达的。以利亚的仆人就是站立在这处，向海凝望，并将天气有否改变的消息带回去(王上十八42-44)。就是这样，我们的诗人在他的想象力之中，惊叹上帝在极深之处工作的奥秘。他说：遍地满了你的丰富(译者注：英文本是满了你所创造的一切)，或者正如一首儿童诗歌所说的：「一切活泼生灵，……都是天父造成。」

就是在这一时刻，诗人对上帝突然发出赞美的颂歌。假若我们能与这个人的心情连在一起，我们也会像他一样发出这样的赞美，这是不足为奇的。因为他惊讶地面对着上帝的智能，或者用我们今日喜欢用的话来说，他面对着奇妙和复杂的自然科学的世界。在这一切之中，你会看到神秘的海怪在地中海中玩耍。在旧约圣经中，它有不同的名称：利维亚坦(Leviathan)、拉哈伯(Rahab)和其它更多的名称。在创一章廿一节，我们看到上帝创造了一切深海中的大海怪，而祂「看着是好的」。但是利维亚坦并不是鳄鱼、或是鲸鱼、或是人类所知道的任何巨兽。它是深海怪物(就是创一2所说在起初的混沌)的「动物化身」。这样，唯一的解释就是上帝看海怪有益于祂的计画。因为上帝爱自由，祂也给予利维亚坦自由和自由意念，正如祂给予我们的一样。事实上，上帝喜悦观看这只怪物在海中游泳──与上帝一同游玩。

第廿七至三十节，创造。在诗一百零三篇，我们得知人好象田间的草，好象只活一天的东西。现在，我们知道大自然本身也同样没有存在的基础。正如耶稣提醒我们的：是上帝为百合花戴上装饰，百合花本身没有为自己穿上什么。因此，我们有现代科学精神的人，所要接受任何有关进化的理论，它自己本身是有不足够之处，除非它能经过数世纪不断地观察地上的鸟类、野兽和鱼类代代延续的事。这一切的存在只是因为上帝首先创造了它们。你发出你的灵，它们便受造。这一个动词，我们曾在创一章一节见过，这个动词在运用的时候，只能以上帝作为它的主词。因此，我们在惊讶之中述说创造的事情，用图画的语言来描述它。除此之外，你使地面更换为新，那即是地上的植物和动物的生命，藉着创造的新行为，进化的过程中不断更新。上帝要这样做，因为每一个新的一代都会死亡，归于尘土。因此在这里，大自然的死亡并没有被视为一种悲剧，因为甚至最细小的受造物的一次死亡，都是在上帝的眷顾之下。

第卅一至卅五节。愿耶和华的荣耀存到永远，然后，我们便有权利用我们的眼看见这荣耀。不单如此，甚至当众山之顶因火山爆发而被吹去(摩九5)，愿耶和华继续喜悦自己所造的！假若死亡是它们的终结，上帝如何能在其中喜悦呢？约伯说：就是像「起初」的时候一样，星辰一同歌唱，上帝的众子也都欢呼(伯卅八7)。但愿这会持续到永远！

他继续说：因此，纵然我的方法有限，我感到我能以欢乐作出回应──我要一生向耶和华唱诗。这样，我盼望我的「作品」(不是标准修订本的\cs16meditation，译者注：和合本译作默念)能使上帝喜悦，因为它能反映我因耶和华的欢喜。我知道，正如大自然完全地倚赖上帝，我也如此，这何等有意义呢！

上帝的创造显出了完整的秩序，只有一处例外，就是在人类生活的范围内，不是如此。当上帝的子民被掳至巴比伦的可悲日子中，秩序和shalom、平安和和谐在何处呢？他宣告说：所有的人都是罪人，连我在内，也是如此。因此，他继续说：愿罪人从世上消灭，因为他们腐蚀了它完美的和谐。今日已不流行「从格林兰的冰峰」这一首圣诗，它是一首宣教的圣诗，但是它认为只有其它地方的人需要从「错误的锁炼」中得到释放，他们自己则没有这样的需要。但是我们的诗人却公开地将自己算为被捆于锁炼的人中。无论如何，他用了赞美耶和华这几个词语来结束他这首诗。他的诗是接着诗一百零三篇的内容而写的，他知道上帝是一位怎样的上帝，祂自己便是人类罪恶的答案。赞美耶和华这几个字，是希伯来文Hallelujah的翻译。这句话现在已在全世界和各种语言中被使用了。或许，当人类的子孙用各种的言语齐唱哈利路亚的时候，写这篇诗篇的伟大心灵，正与我们的精神同在一起。

诗篇一百零三篇和一百零四篇形成了一对美丽和平衡的组合。第一篇的主题是上帝在人生活中的眷顾(特别在祂宽恕人类的罪恶这主题上显示出来)，第二篇的主题是上帝对大自然之世界的眷顾(特别在大自然的秩序和和谐的描述中显示出来)。只有赞美的诗篇才能有效地达到这两个主题的目的。不知道在文学的诗歌之中，有没有产生如此突出的效果？


诗篇第一百零五篇

诗 105:1你们要称谢耶和华，求告他的名，在万民中传扬他的作为！

诗 105:2要向他唱诗歌颂，谈论他一切奇妙的作为！

诗 105:3要以他的圣名夸耀！寻求耶和华的人，心中应当欢喜！

诗 105:4要寻求耶和华与他的能力，时常寻求他的面。

诗 105:5他仆人亚伯拉罕的后裔，他所拣选雅各的子孙哪，你们要记念他奇妙的作为和他的奇事，并他口中的判语。

诗 105:6他仆人亚伯拉罕的后裔，他所拣选雅各的子孙哪，你们要记念他奇妙的作为和他的奇事，并他口中的判语。

诗 105:7他是耶和华─我们的　神；全地都有他的判断。

诗 105:8他记念他的约，直到永远；他所吩咐的话，直到千代─

诗 105:9就是与亚伯拉罕所立的约，向以撒所起的誓。

诗 105:10他又将这约向雅各定为律例，向以色列定为永远的约，

诗 105:11说：我必将迦南地赐给你，作你产业的分。

诗 105:12当时，他们人丁有限，数目稀少，并且在那地为寄居的。

诗 105:13他们从这邦游到那邦，从这国行到那国。

诗 105:14他不容什么人欺负他们，为他们的缘故责备君王，

诗 105:15说：不可难为我受膏的人，也不可恶待我的先知。

诗 105:16他命饥荒降在那地上，将所倚靠的粮食全行断绝，

诗 105:17在他们以先打发一个人去─约瑟被卖为奴仆。

诗 105:18人用脚镣伤他的脚；他被铁链捆拘。

诗 105:19耶和华的话试炼他，直等到他所说的应验了。

诗 105:20王打发人把他解开，就是治理众民的，把他释放，

诗 105:21立他作王家之主，掌管他一切所有的，

诗 105:22使他随意捆绑他的臣宰，将智能教导他的长老。

诗 105:23以色列也到了埃及；雅各在含地寄居。

诗 105:24耶和华使他的百姓生养众多，使他们比敌人强盛，

诗 105:25使敌人的心转去恨他的百姓，并用诡计待他的仆人。

诗 105:26他打发他的仆人摩西和他所拣选的亚伦，

诗 105:27在敌人中间显他的神迹，在含地显他的奇事。

诗 105:28他命黑暗，就有黑暗；没有违背他话的。

诗 105:29他叫埃及的水变为血，叫他们的鱼死了。

诗 105:30在他们的地上以及王宫的内室，青蛙多多滋生。

诗 105:31他说一声，苍蝇就成群而来，并有虱子进入他们四境。

诗 105:32他给他们降下冰雹为雨，在他们的地上降下火焰。

诗 105:33他也击打他们的葡萄树和无花果树，毁坏他们境内的树木。

诗 105:34他说一声，就有蝗虫蚂蚱上来，不计其数，

诗 105:35吃尽了他们地上各样的菜蔬和田地的出产。

诗 105:36他又击杀他们国内一切的长子，就是他们强壮时头生的。

诗 105:37他领自己的百姓带银子金子出来；他支派中没有一个软弱的。

诗 105:38他们出来的时候，埃及人便欢喜；原来埃及人惧怕他们。

诗 105:39他铺张云彩当遮盖，夜间使火光照。

诗 105:40他们一求，他就使鹌鹑飞来，并用天上的粮食叫他们饱足。

诗 105:41他打开盘石，水就涌出；在干旱之处，水流成河。

诗 105:42这都因他记念他的圣言和他的仆人亚伯拉罕。

诗 105:43他带领百姓欢乐而出，带领选民欢呼前往。

诗 105:44他将列国的地赐给他们，他们便承受众民劳碌得来的，

诗 105:45好使他们遵他的律例，守他的律法。你们要赞美耶和华！

拾珍

〖 诗一百零五17 〗「在他们以先打发一个人去；约瑟被卖为奴仆。」

神需要人来作祂的喉舌、手足、代表，但神更需要人来作祂的先遣部队，祂的先锋，祂的拓荒者。─桑安柱《这时候》

上帝与以色列立约(一○五1-22)

第一至六节，来寻求耶和华。与很多诗篇一样，这篇诗篇也以召唤作开始。诗人呼召自己的同胞，祂所拣选雅各的子孙，要时常定期地来敬拜上帝(4节)。他们这样行，是要寻求耶和华，并要使他们的生活得着能力，或祂圣灵的力量。在徒六章八节，我们看到司提反充满着信心和能力(或力量)。在五旬节，那位「冲」进聚集在一起的教会的圣灵(徒二1-4)，当然也是这篇诗篇所说的同一种能力(不可能是其它能力)。但是上帝的能力并不是一种赤裸的力量，这是爱的能力，是祂本性的特质。

所以，人要(甲)来，(乙)寻求，和(丙)记念。他们行这些事，并不单是为他们灵魂的好处。祂所拣选的之所以被拣选，是为了要接受一项宣教的目的。他们要做他们应该做的事情，就是要在万民中传扬祂的作为，祂一切奇妙的作为。

写下这些经文，是要在历史中某一个时期使用。有可能那时刻与代上十六章一至廿二节有关，这段经文描述约柜如何在这篇诗篇被颂唱时放在耶路撒冷的会幕中。或许历代志的记录，反映了第二圣殿时期，当人回忆起大卫的日子那伟大的意义时，这篇诗篇便会在宗教礼仪中被使用了。正如韩伯(W. Herberg)所说：「将圣经的信仰非历史化，就好象解释诗歌一样，因为圣经的历史是一场戏剧的叙述，和要求参与行动的呼召。这是对我们的呼召和邀请其它人士加入我们行列的呼召。我们不敢只做谨慎小心的观察员；我们不敢说：「不想参与。」我们要跳上舞台，进入戏剧之中。」很奇怪的，一些初期的基督徒对我们现在所看着的这几节经文的理解，与「不想参与」的现代人完全不同。他们使用这几节经文高声叫喊，挑战罗马皇帝的命令，不愿意向该撒献祭。

第七至十五节，成为上帝奇妙的作为是什么意思呢？(一)诗人说，藉着祂的审判，祂爱和更正的行动，祂将生命的道理启示出来，这些一切都可以在全地上被看见。请注意，不只是在圣地才可以看到！(二)祂记念祂的约，直到永远(参看创九15-16)。这是奇怪的事情，在今天，多少基督徒在信仰里看不见与上帝有立约的需要，他们实际上是忽视了这约的意义。他们认为圣经的信仰，只是为了他们自己个人的得救，和他们私下的宗教经验有关。因此，他们的信仰便越来越变得狭窄和没有爱心。(三)祂所吩咐的话，这一句将立约的意义变得生动起来。上帝差遣祂的话好象差遣天使一样，好象一种宣教的工作，正如我们在诗一百零三篇和一百零四篇所看到的。祂又吩咐祂的话，要在世上的生命中继续不断成为面酵，且要直到千代！

但是现在，尤其是(四)我们遇见这句话：就是与亚伯拉罕所立的约(参看创十五18，十七1-8，廿六1-5，廿八10-15)。在路加福音一章七十二至七十三节，我们看到撒迦利亚宣扬这一个约，在他的日子，这个约已经历了二千年，而且它仍然有效！跟着，在古老的约中其中一点是很突出的──(五)上帝起誓，向以撒应许，后来再向雅各、以色列进一步证实，迦南地是属于以色列的，它要作你产业的分。「你」这个字是众数的，所以它是指每一个以色列人。这是很有趣的事：分这个字也可以解释作「绳索」，所以，按照闪族诗体爽快的风格，两者的意思都可以包括在内。作为上帝的礼物，迦南是上帝「用绳索捆起来」给予以色列为产业的「分」(参看书二9，在那处，这事实是向一位迦南妇人透露的)。因此，即使这地因敌人占据而承受任何的挫败，或是被外族军队所掠劫和蹂躏，这样的危机也不会长久的(参看这套研经丛书有关利廿六31-35的注释)，因为上帝拯救的爱，大过任何看来是最终的失败(15节)。

这篇诗篇在开始的地方，表达了上帝对以色列宣教的期望。上帝给予以色列属于她的地，目的是使她有歇脚的地方。这样，她可以集中她的力量(圣灵所给予的能力)，从这地方出去，成为列国的光。

为了解释这个道理，这位诗人首先列举他同胞的一些传统。在第十二至十五节，他述说亚伯拉罕和列祖游荡的日子；在第十六至廿二节，他告诉人有关一个奴隶的事情，他怎样藉着上帝的恩典，变成为一位教师，向信奉异教的外族人解释上帝的作为；然后在第廿三节及以后的经文，这首诗继续表明上帝如何带领以色列进入应许之地。

在旧约圣经中，只有在这处，列祖被称为受膏的人(15节)，可能的原因是在创二十章七节，亚伯拉罕被称为一位先知。奇妙的地方是这个约只是与「一小撮」人(12节；参看创卅四30)立的。诗人要强调的，是上帝的约不可批评和那永恒的本质，因为列祖生活在他很久以前的日子。但是，申四章廿七节可能是第十二节的背景，在这里，他们人丁有限，「他们」包括了全以色列和她后来的历史。假若是这样的话，所有上帝的子民都是我受膏的人。这句说话也表示所有上帝的子民也都被称为我的先知了。

第十六至廿二节，约瑟的故事。我们在不久前曾指出，「被拣选的地方」并不是不会受到伤害所侵扰，这与「被拣选的子民」一样，饥荒不单只在那处出现。所发生的事情是这样的，上帝命它成为祂预定使用的工具，为要达成祂对世界永恒的目的。但是随着类似审判的行动，上帝常常打发人出去──在这里，祂打发一个人被卖为奴！上帝是何等的古怪呢！

在第十八节的文字，不单是指一个人被丢在古时的监狱中，在肉身上承受痛苦，也是指他「灵魂」的痛苦，因为第十八节下半节被公祷书中古老的翻译更贴切地译出来(现在这句话已成为英国的谚语)："the ironentered into his soul"「他心如刀割」。除此以外，上帝都在这一切发生的事情背后！约瑟的故事明显地不纯粹是古代民间的故事，它是历史，这历史变成了传递上帝眷顾的启示的媒介。

但是上帝继续发出祂的话语，试炼约瑟，直等到祂所说的实在应验了(参看创四十五5，7，五十20)。最后，上帝命令一位王释放一个奴仆(好象后来祂「命令」法老释放祂那些被奴役的子民一样)！情况改变了，报应来临。我们知道，作奴仆的约瑟变成了伟大的大臣。

上帝应许那地(一○五23-45)

第廿三至卅六节，被压迫的故事。埃及被称为含的地方(创十6)。出一章十九至二十节指出了以色列的百姓生养众多的事实。在那处，我们也读到有关埃及人民的反应，这反应是上帝促使的；当约瑟下在监狱的时候，上帝也使约瑟有所反应，两者情况一样！因为上帝透过灾难创造出美好来。祂的仆人摩西这个称谓是来自出十四章卅一节；而上帝拣选亚伦则来自出七章一节。但是在这里，我们没有看到对摩西或是亚伦的褒扬，经文中所强调的是上帝对他们的拣选，和他们只是行祂告诉他们要行的事。

随后的经文是基于出四至十一章写成的。我们在这时刻研读这几章经文，因为在那处我们看到这两个人怎样在敌人(埃及人)中间显祂(上帝)的神迹，就是瘟疫和其它的灾害。那是诗人要强调的。他宣称这些神迹是神秘的，因为它们不是科学家所能分析的一些征象。一位现代的读者可能会吹毛求疵地认为这里并没有将瘟疫完全列出来，此外，所提及的瘟疫也没有按照它们应有的次序。他应该记得，这是一首诗。

最后，第卅六节指出所有瘟疫中最重要的一种，因为它的发生，与上帝对摩西在出四章廿二节所作的伟大宣告有关，祂说：「以色列是我的长子。」

第卅七至四十二节，出埃及。这一段经文以一句理想化的句子来开始，这句子把出埃及记形容为「抢掠埃及人」的事件(出三22，十二36)。在这里，这事件被视为一件光荣的事情。在第卅八节，我们甚至可以听到诗人抿着嘴轻声地笑。出埃及并不是一群奴隶的逃亡，而是一项有秩序的运动，「耶和华的军队」离开为奴的处境，得到自由。跟着，诗人简单叙述了旷野的时期和在旷野的神迹，这都因上帝记念祂的圣言，和祂的仆人亚伯拉罕。

第四十三至四十五节。他们到达了──这与创十二章五节中亚伯拉罕所做的一样，钦定本的翻译如下：「他们都往迦南地去，他们就到了迦南地。」这么容易！是的，因为这是耶和华的作为。虽然我们在出埃及记和民数记中看到很多阻碍，但是上帝的子民到达应许之地，满有欢乐和欢呼。上帝为他们所做的一切事情有一个目的，就是它们可以让世界看见一个顺服上帝的律法而生活的民族。

在这里，我们应该留意一些问题：

一、解放必定不能成为本身的目的。无论我们从那一种压迫的痛苦中释放出来，并不单是为了得到自由，而是为了事奉上帝，正如祂所吩咐的。事实上，「服事祂的时候，是完全自由的」。这是我们的诗人在最后一节经文中所强调的。

二、邻近以色列的人全都接纳一种循环的历史观。他们相信，正如一年四季循环不息，到达一年结束时，又开始另一个年头，人的事情也是如此。希腊人创造出一种新的方法来记录历史。他们的历史学家尝试审慎地、客观地记载事情的发生，要像旁人一般，与我们所了解差不多每一个东方王国那种自夸的记录完全不同。例如，假若他们报告一场战争，读者不容易知道历史学家是站在那一方。但是对于历史的意义，就是关于他们所记载的战争历史的意义，希腊人只有很少的头绪。普遍来说，他们只看过去的事情，看过去伟大英雄的时代，他们很少尝试前瞻将来。因此，对他们来说，时间只是一段浮光掠影，在其中没有任何巨大的意义。

但是，与当代的希腊历史学家不同的，诗人们能「对上帝有盼望」，他们喜欢在这个圣约中彼此谈论。我们在旧约圣经的撒母耳记下有关「大卫宫廷的历史」中，看到这一种历史的写法。按照这种写作精神，诗人在这里刻意指出，上帝的手带领祂的子民经历他们的历史，直至终局。这终局只有上帝才知道，他们是不知道的。

三、为了要帮助他指出历史记载里的「意义」，不是重复一系列的事实，诗人提醒自己是一位作诗的人。那些不能用普通的散文体描述的「末世意义」，他在这诗中公然地用诗体的意象将它表达出来。

四、在历史的亮光下，我们继续研究一个更深入的问题，就是上帝无条件地应许以色列，给予她迦南地。在这个问题上，犹太人和基督徒很难互相协调。在旧约被掳的时期，以色列失去了她的土地约五十年之久。正如这篇诗篇所解释的，暂时失去土地是为了医治和教育的目的。但是以色列在主后七十年再失去了她的土地。那时，罗马人第一次毁灭耶路撒冷。六十年之后，罗马人甚至禁止他们居住在圣地的范围之内。而且，这种情况一直持续至主后一九四八年；虽然在上一个世纪，近东地区的土耳其裔君主曾容许一些犹太人偷偷返回，并在那里死去。今天，犹太人基于记载在圣经中上帝的应许，宣称拥有整个「应许之地」，正如这篇诗篇所说的。

但是，基督徒对这问题则存有不同的意见，他们可能对犹太人表示同情。基督徒看圣地是养育耶稣的土壤。耶稣吃这里所出产的食物，祂的肉体也是从这里出来的。祂的身体是属于「圣」地而不是属于其它土地的。基督徒可以这样宣称：正如耶稣将从亚伯拉罕以来上帝所作的应许，都归在祂自己身上，因此祂的身体也可总结和演绎为这里所记录的特别的应许。我或许需要解释这点，因为这点可能使一些读者感到奇怪。在基督复活的「整个」过程中，上帝将在基督体内属应许之地的土壤升到祂的右边。(请参阅妥兰斯(D. W. Torrance)于一九八二年编的犹太人对上帝的见证(The Witness of the Jews to God)一书中我所写的一篇文章。)基督的复活，是所有「在基督里」复活的应许的初熟果子，也是上帝要创造一个新天和新地的应许的初熟果子。这是我们基督徒在现今旅程中的应许之地。


诗篇第一百零六篇

诗 106:1你们要赞美耶和华！要称谢耶和华，因他本为善；他的慈爱永远长存！

诗 106:2谁能传说耶和华的大能？谁能表明他一切的美德？

诗 106:3凡遵守公平﹔常行公义的，这人便为有福！

诗 106:4耶和华啊，你用恩惠待你的百姓；求你也用这恩惠记念我，开你的救恩眷顾我，

诗 106:5使我见你选民的福，乐你国民的乐，与你的产业一同夸耀。

诗 106:6我们与我们的祖宗一同犯罪；我们作了孽，行了恶。

诗 106:7我们的祖宗在埃及不明白你的奇事，不记念你丰盛的慈爱，反倒在红海行了悖逆。

诗 106:8然而，他因自己的名拯救他们，为要彰显他的大能，

诗 106:9并且斥责红海，海便干了；他带领他们经过深处，如同经过旷野。

诗 106:10他拯救他们脱离恨他们人的手，从仇敌手中救赎他们。

诗 106:11水淹没他们的敌人，没有一个存留。

诗 106:12那时，他们才信了他的话，歌唱赞美他。

诗 106:13等不多时，他们就忘了他的作为，不仰望他的指教，

诗 106:14反倒在旷野大起欲心，在荒地试探　神。

诗 106:15他将他们所求的赐给他们，却使他们的心灵软弱。

诗 106:16他们又在营中嫉妒摩西和耶和华的圣者亚伦。

诗 106:17地裂开，吞下大坍，掩盖亚比兰一党的人。

诗 106:18有火在他们的党中发起；有火焰烧毁了恶人。

诗 106:19他们在何烈山造了牛犊，叩拜铸成的像。

诗 106:20如此将他们荣耀的主换为吃草之牛的像，

诗 106:21忘了　神─他们的救主；他曾在埃及行大事，

诗 106:22在含地行奇事，在红海行可畏的事。

诗 106:23所以，他说要灭绝他们；若非有他所拣选的摩西站在当中〔原文是破口〕，使他的忿怒转消，恐怕他就灭绝他们。

诗 106:24他们又藐视那美地，不信他的话，

诗 106:25在自己帐棚内发怨言，不听耶和华的声音。

诗 106:26所以，他对他们起誓：必叫他们倒在旷野，

诗 106:27叫他们的后裔倒在列国之中，分散在各地。

诗 106:28他们又与巴力&#8231;毗珥连合，且吃了祭死神〔或译：人〕的物。

诗 106:29他们这样行，惹耶和华发怒，便有瘟疫流行在他们中间。

诗 106:30那时，非尼哈站起，刑罚恶人，瘟疫这才止息。

诗 106:31那就算为他的义，世世代代，直到永远。

诗 106:32他们在米利巴水又叫耶和华发怒，甚至摩西也受了亏损，

诗 106:33是因他们惹动他的灵，摩西〔原文是他〕用嘴说了急躁的话。

诗 106:34他们不照耶和华所吩咐的灭绝外邦人，

诗 106:35反与他们混杂相合，学习他们的行为，

诗 106:36事奉他们的偶像，这就成了自己的网罗，

诗 106:37把自己的儿女祭祀鬼魔，

诗 106:38流无辜人的血，就是自己儿女的血，把他们祭祀迦南的偶像，那地就被血污秽了。

诗 106:39这样，他们被自己所做的污秽了，在行为上犯了邪淫。

诗 106:40所以，耶和华的怒气向他的百姓发作，憎恶他的产业，

诗 106:41将他们交在外邦人的手里；恨他们的人就辖制他们。

诗 106:42他们的仇敌也欺压他们，他们就伏在敌人手下。

诗 106:43他屡次搭救他们，他们却设谋背逆，因自己的罪孽降为卑下。

诗 106:44然而，他听见他们哀告的时候，就眷顾他们的急难，

诗 106:45为他们记念他的约，照他丰盛的慈爱后悔。

诗 106:46他也使他们在凡掳掠他们的人面前蒙怜恤。

诗 106:47耶和华─我们的　神啊，求你拯救我们，从外邦中招聚我们，我们好称赞你的圣名，以赞美你为夸胜。

诗 106:48耶和华─以色列的　神是应当称颂的，从亘古直到永远。愿众民都说：阿们！你们要赞美耶和华！

拾珍

〖 诗一百零六12 〗「那时他们才信了他的话，歌唱赞美祂。」

他们信，他们就唱歌，就赞美。赞美有一个基本的内容，就是信。你不能空口的赞美，必有一个内容，你能够信，你就能够赞美。祷告到一个地步，你心里能够信，你马上就开口赞美。人在他里面有了信，如果不赞美，迟早那个信要失去。

〖 诗一百零六15 〗「祂将他们所求的赐给他们，却使他们的心灵软弱。」

这是什么意思呢？就是，以色列人在旷野为着满足他们的欲望，向神祷告，神垂听了他们，神给了他们，但他们在神面前却软弱了。有一种祷告完全是从我们的需要出发的，那种祷告，有时候神垂听，但那是为着满足你自己的需要，并不能满足神的心意，那种祷告并不能叫神得着什么，那种祷告没有多大的价值。

上帝的大能(Ⅰ)(一○六1-15)

这篇诗篇与诗一百零五篇是相连的，它述说有关「福音」的事情。这个名词原来是「上帝说话」、或是「好的信息」的意思，好是因为这是上帝的信息。对于希伯来人来说，「历史」(History)是述说和重述以色列人「故事」(story)的一个过程。诗人认识到上帝启示祂自己，是透过人用心智去欣赏祂在历史中所做的事情，好象透过事情的本身一样。吉结(L. Gilkey)如此说：「(在旧约圣经中)大部分神性的事情，我们都倾向于称之为\cs9象征，而不是纯粹历史的事实。」所以诗一百零六篇可以冠以Magnalia Dei「上帝的大能」这个标题。这是我们在第二节上半节所看见的那几个拉丁文。它成为了诗篇第四卷的一篇合适的荣耀颂。

吉结在他所说的那句话中要表达什么意思呢？他说，假若上帝要完全投入在历史中，祂将会像一位印度教的神，有很多的手、脚和性的象征。假若祂完全不理会历史，祂将会是古兰经中的安拉神，神圣不可言喻、没有感情和不可知的。但是诗人的上帝并非住在没有时间观念的世界里，祂居住在「世世代代」中。祂也不是科学研究的对象，就如在今日一些缺乏自信的人所宣告说的：「我只相信那些我能触摸的事物。」借用韩伯(W. Herberg)一个动听的比喻：祂从舞台上跳下来，祂向我们启示自己，祂向观众招手，并且说：「不要只做观众而不投入，没有反应。来到我的身边，与我一起表演这场有活力的戏剧吧！我要透过这戏剧来完成我对这个世界救赎的目的。」

这篇诗篇有所罗门在列王纪上第八章中祷告的精神。在那处，「以色列的历史」用祷告的说话被重述一遍。在崇拜的行动中，这历史事实上便成为了「上帝的历史」。在学校，好几代的孩童都觉得「玫瑰之战」的历史是沉闷的，但是在这处的历史却是非常精采的，因为它与祷告的力量有关。然而我们可以立刻察觉得到，在其中有一个不和谐的音符，就是上帝的子民以色列不忠信的事实。每当形容这些百姓时，就经常与形容上帝的伟大相提并论\cs8；这是十分奇特的。但因此，上帝的伟大，就是向不忠诚的以色列显示了祂永不失落的爱。

第一至三节。这首诗用哈利路亚来开始，因为上帝的良善和永恒的hesed(爱)都集中在我们身上了！那些能在生活中反映出上帝这两项伟大的特性的人是快乐的：(甲)他们做上帝所做的事情，那就是说，他们不单是良善，也做良善的事；(乙)他们实践tsedaqah「公义」(我们在上册绪论──立约的上帝中所讨论的阴性名词)，那就是向他们的邻舍表彰创造性的爱的行动，他们并且常常如此行！

第四至五节。诗人加插了一小段私人的祷告。他好象正在这样说：「主啊，这也包括我呢！」在尼五章十九节，六章十四节，十三章十四节，我们也找到这些例子。因此，诗人告诉我们：一篇本来是为公共崇拜而设计的民族的诗篇，它也可以被个人使用，藉此亲近上帝。

第六至十五节，认罪。请注意，我们与我们的祖宗一同犯罪。那即是说，我们与他们并没有分别。他们最大的罪，就是没有在他们生活所遇到的事情中察觉你全能的手。他们对此瞎眼便「创造了邪恶」(不是标准修订本所说行了恶，译者注：和合本同)。耶稣说：「不与我在一起的，就是敌对我了。」忘记了你hesed(爱)的丰盛的，不仅仅是中立的行为，他实在是创造了邪恶！

然而祂拯救他们，因为祂的本性是要拯救，纵然他们创造了邪恶。祂带领他们经过深处，如同经过旷野。这一句句子将神学与地理连系起来，因为上帝在这特殊的历史事件中启示了自己。芦苇海(不是红海，因为suph的意思是「芦苇」)成为了混沌深渊的象征(创一2)，它永远与上帝对敌。旷野也是如此，它也是与上帝对敌的象征。因此，耶和华的军队，就是所谓在这四十年间对抗邪恶的势力的，在仇敌手中「打」通了出路，进入应许之地。然而，他们对最高统领的忠诚常常出现问题，他们经常试探上帝(14节)。他们没有注意到，上帝不是从天空上带领他们，而是在他们的前头带领他们(9节)。当祂显示了祂对他们敌人完全的报应时(11节)，那时他们才信，并且歌唱赞美祂──但是等不多时，他们就忘了祂的作为，这是多么难以想象的事。他们竟忘了上帝在他们的生活和历史中有一个计画，上帝比他们知道得更多。这是何等悲伤的事！无论如何，祂将他们所求的赐给他们──但所给予他们的，却使他们不舒服。正如第四和第六节一样，诗人再一次在这处说：「我也包括在内。」

上帝的大能(Ⅱ)(一○六16-18)

第十六至廿三节。嫉妒是一种病态，是一种非常丑陋的病态，它应受到上帝的惩罚(参看民十六，廿六9-11；申十一6)。以色列要成为一个党，一个团契(18节)，但是现在嫉妒已破坏了这个团契。

故事继续讲及以色列人在何烈山(即西乃山)上的背叛。我们在出卅二章读到有关的事情。在那处，他们好象愚蠢的学童，用上帝的荣耀「换为」牛的像！但是上帝不是他们的「暴君」，或他们神性的老板，而是他们的救主。只有摩西知道这个道理，所以他为这些反叛的子民的代祷得到了胜利。上帝所说的审判，就是祂会灭绝(23节)，事实上是「根除」(！)祂所拣选的子民(出卅二10-14)。但是摩西踏足于破口(译者注：和合本23节细字)，他向上帝提出有关祂自己的本性(民十四18)，上帝的圣洁和对罪恶的憎恶，宁可临到他的身上，如果他真可能代替以色列的话(出卅二32)。耶稣就作出评论：「人的爱心没有比这个大的……」(约十五13)。他的评论肯定是以摩西为例子，当然在祂脑海之中也有祂自己的例子。在民十六章四十八节，我们读到这一句说话：摩西站在活人和死人中间。

第廿四至卅九节。在诗一百零五篇，我们看到上帝无限的恩惠，祂将应许之地赐给祂所拣选的子民。现在我们认识到，当以色列看见这地，他们藐视那美地！他们不信上帝的话，因此祂举起祂的手(当你要发出一个可怖的誓言时，你会这样作。译者注：和合本直接译作「起誓」)(参看民十四1-35；申四27)。他们破坏了第一条诫命，敬拜当地的农业神。在每一个炎热的夏季，巴力神死了，并且下到地下的阴间，但是在秋天雨季的时候，他会复活过来。永生上帝的子民，去敬拜一位有半年死亡期的神灵，并与他相交，这是何等奇异的事情！这一次是非尼哈为他们代求(民廿五1-13)，并且产生果效来。因为那就算为他的义，就是拯救的爱和创造的爱的行动，世世代代都承认这事，和为这事作见证。因为这是直到永远的，这行动乃属于永生上帝之永恒作为的范围。

在诗九十五篇，在会众尚未踏进圣所之前，他们受到警告，要回想在玛撒和米利巴所发生的事情(民二十2-13)。这警告是针对当时来参加崇拜的每一个人，直到现在仍然有效。因此，第卅二至卅三节也有同样的目的。可怜的摩西！诗人引证了三个理由，为什么摩西也受了亏损。(一)正如在这里和在申一章卅七节，三章廿六节，四章廿一节所说的，是因为人民的不信。(二)明显地，摩西有时也会愚蠢地、不负责任地、甚至不严肃地向他的子民讲述有关上帝的旨意。(三)正如我们在诗一百零五篇廿六节所看见的，摩西并不是一位「石膏圣人」。他在米利巴发脾气，在上帝的带领下，傲慢和没有忍耐，因他与上帝有特别的关系，是上帝的仆人而产生「骄傲」。

故事继续的发展，述说在约书亚带领之下进入迦南的时期。诗人控诉上帝的子民没有敌对邪恶，反而与邪恶连结起来。迦南的鬼魔和偶像要求将婴孩献与他们(申十二31)，他们竟残忍地参与这些活动。他们又在高处「敬拜」这些偶像，与祭祀的妓女行淫(参看何二)。因此敬拜偶像，atsab，便成了自己的网罗；如果用不同的元音来读这个字，他们的行为便成了etseb，痛苦和困扰。

第四十至四十六节，审判。随着的是六百年离开主的历史！奇妙的是，在这漫长的时间里，上帝仍然称呼以色列为「我的子民」！但是不能避免的危机最后出现了。这一段诗篇是述说有关主前五八七年耶路撒冷被尼布革尼撒所灭和以后被掳至巴比伦的事情。这样看来，以自己的意思为依归，是上帝的子民基本的罪行，而这也是今日人们很少会认为是罪的事情。所以可以这样说，这段经文是我们的当头棒喝，因为我们认识到它是对我们说话的。然而，正如我们在何十一章九节所看到的，上帝施行祂的审判，不是在怒气中，而是在怜爱中，在祂倾倒出来的hesed中；那即是说，祂刑罚，只是为了表达祂恒久的爱！上帝这种创造性的爱，竟使俘掳以色列的亚述和巴比伦人，心中产生了爱(46节)！这是上帝的大能其中一件最奇特的事情。

第四十七节。诗人可能是引用所罗门在列王纪上第八章五十节的祷告。在那处，我们看到所罗门如何使上帝履行祂向他的忠信。现在，我们的诗人亦敢将他的宣告应用在同一位信实的上帝之上。或许他自己是在第二圣殿重建后的其中一位崇拜者，这事发生在主前五一六年。但是在那时，仍然有很多以色列人散居在其它地方，他们没有回到「家」中。在以斯帖记，我们看到一些这样的人。诗人祈求要让他们也可能聚集一起，感谢赞美他们的上帝。

第四十八节。这篇诗篇的结尾是崇拜的其中一项活动，就是对上帝的歌颂。它对这篇诗篇和第四卷诗篇来说，是一节很合宜的总结。


诗篇第一百零七篇

诗 107:1你们要称谢耶和华，因他本为善；他的慈爱永远长存！

诗 107:2愿耶和华的赎民说这话，就是他从敌人手中所救赎的，

诗 107:3从各地，从东从西，从南从北，所招聚来的。

诗 107:4他们在旷野荒地漂流，寻不见可住的城邑，

诗 107:5又饥又渴，心里发昏。

诗 107:6于是，他们在苦难中哀求耶和华；他从他们的祸患中搭救他们，

诗 107:7又领他们行走直路，使他们往可居住的城邑。

诗 107:8但愿人因耶和华的慈爱和他向人所行的奇事都称赞他；

诗 107:9因他使心里渴慕的人得以知足，使心里饥饿的人得饱美物。

诗 107:10那些坐在黑暗中、死荫里的人被困苦和铁链捆锁，

诗 107:11是因他们违背　神的话语，藐视至高者的旨意。

诗 107:12所以，他用劳苦治服他们的心；他们仆倒，无人扶助。

诗 107:13于是，他们在苦难中哀求耶和华；他从他们的祸患中拯救他们。

诗 107:14他从黑暗中和死荫里领他们出来，折断他们的绑索。

诗 107:15但愿人因耶和华的慈爱和他向人所行的奇事都称赞他；

诗 107:16因为他打破了铜门，砍断了铁闩。

诗 107:17愚妄人因自己的过犯和自己的罪孽便受苦楚。

诗 107:18他们心里厌恶各样的食物，就临近死门。

诗 107:19于是，他们在苦难中哀求耶和华；他从他们的祸患中拯救他们。

诗 107:20他发命医治他们，救他们脱离死亡。

诗 107:21但愿人因耶和华的慈爱和他向人所行的奇事都称赞他。

诗 107:22愿他们以感谢为祭献给他，欢呼述说他的作为！

诗 107:23在海上坐船，在大水中经理事务的，

诗 107:24他们看见耶和华的作为，并他在深水中的奇事。

诗 107:25因他一吩咐，狂风就起来，海中的波浪也扬起。

诗 107:26他们上到天空，下到海底；他们的心因患难便消化。

诗 107:27他们摇摇幌幌，东倒西歪，好象醉酒的人；他们的智能无法可施。

诗 107:28于是，他们在苦难中哀求耶和华，他从他们的祸患中领出他们来。

诗 107:29他使狂风止息，波浪就平静。

诗 107:30风息浪静，他们便欢喜；他就引他们到所愿去的海口。

诗 107:31但愿人因耶和华的慈爱和他向人所行的奇事都称赞他。

诗 107:32愿他们在民的会中尊崇他，在长老的位上赞美他！

诗 107:33他使江河变为旷野，叫水泉变为干渴之地，

诗 107:34使肥地变为碱地；这都因其间居民的罪恶。

诗 107:35他使旷野变为水潭，叫旱地变为水泉。

诗 107:36他使饥饿的人住在那里，好建造可住的城邑，

诗 107:37又种田地，栽葡萄园，得享所出的土产。

诗 107:38他又赐福给他们，叫他们生养众多，也不叫他们的牲畜减少。

诗 107:39他们又因暴虐、患难、愁苦，就减少且卑下。

诗 107:40他使君王蒙羞被辱，使他们在荒废无路之地漂流。

诗 107:41他却将穷乏人安置在高处，脱离苦难，使他的家属多如羊群。

诗 107:42正直人看见就欢喜；罪孽之辈必塞口无言。

诗 107:43凡有智能的，必在这些事上留心，也必思想耶和华的慈爱。

第五卷

六篇短文(Ⅰ)(一○七1-22)

这篇诗篇综合了诗篇一百零五篇和一百零六篇的主题，它要提醒来参加崇拜的人，诗篇第四卷的结论是何等的奇妙！它所布置的这个环境，可以被称为启示的新一页。诗一百零六篇廿六节有这几个词语：在旷野。这是民数记希伯来文的名称，也是妥拉(Torah)的第四本书。假若我们来到古时的会堂，我们会听到人们朗诵诗篇的同时，有人公开地宣读妥拉的第五本书──申命记。申命记是他们在迦南定居以后才完成的。同样，与申命记平衡的诗篇第五卷，描述以色列人经历了被掳之后，再一次回到「迦南」，并在此定居之后的生活。关于诗一百零七篇八节，请参阅耶卅三章十一节。

第一至三节。被掳的日子已经过去了。诗一百零六篇四十七节曾为迷失的羊代祷，现在已返回羊群，从四方聚集而来。回家的路程是否容易呢？诗人用了一连串的短文来回答这个问题，每一篇短文都是一幅文字的图画。在这些短文中，我们看到了不同的羊群，他们都是在极大的困扰中。然而我们要记得，这些短文描述了在上帝的眷顾下，我们寻找天上耶路撒冷的家园时，我们共同面对的旅程。因此，当我们读这篇诗篇的时候，就好象读天路历程一样。类似的情况，也会出现在任何地方的所有人身上。

第四至九节，第一篇短文。第一幅图画是描写忧愁的回归者，正在横过叙利亚北面的沙漠，他们在挣扎，又饥又渴，为要到达他们古老的家乡。我们看到他们在极度缺乏的情况之中。我们得悉他们在苦难中哀求耶和华，祂从他们的祸患中搭救他们。那是上帝行动的第一步。祂从他们困苦的情况中搭救他们。但是，祂的第二步有积极的一面。祂领他们行走直路──因此他们不会在沙丘中迷失！──使他们往可居住的城邑(参看耶卅一23-25)。虽然可居住的希伯来文是moshav，它可以指任何一处舒适的地方，但耶路撒冷当然是这里所指的城邑。这幅特别的历史性图画于是被普及化，可用来指在挣扎中，要经过生命中的旷野到达上帝之城的任何人。这幅图画不单被普及化，而且也被灵意化，特别是论及饥渴的时候。所以第八节恰巧合适用来描绘这幅图画的结尾：但愿因耶和华的hesed(慈爱)称赞祂。当祂的子民又饥又渴和迷失的时候，祂的慈爱不会停止。

第十至十六节，第二篇短文。在这副画架上，画了一幅被掳至巴比伦的图画。赛四十二章廿二节只用了一节的诗歌来描述他们的困苦。但是我们的诗人宣称，他们所受的苦楚，是他们应得的报应，因为他们违背了上帝的话语(或者可能是「应许」)，轻视至高者上帝的旨意和计画。祂曾为他们的生命，透过摩西将这旨意和计画启示出来。(请注意，这段经文有很多内容可以在申命记中找到，通常申命记是与这篇诗篇放在一起来读的。)正如我们在申命记所发现的一样，在上帝的「计画」中有一个事实，新约圣经将它概括为一个「十字架」。虽然有这个历史的事实，但是今日仍有很多人完全不能在事情背后找到任何意义，他们宁愿引用亨利福特(Henry Ford)的话说：「历史只是一件该受咒诅的事，重复地出现。」于是他们在苦难中哀求耶和华，祂从他们的祸患中拯救他们──与第六节所用的文字相同。在这一次，上帝积极的行动就是折断他们的绑索(无论这些绑索是由铁造成，还是一些捆绑人理智的东西，事情都是一样的)。第十五节重复了第八节，而第十六节指出上帝拯救祂子民的时候所做的事情。

事实上，我们曾按这篇短文的主题创作诗歌，这证明了圣经中任何一个特殊的历史情况，可以成为后世所有人的帮助。例如，华滋(Issac Watts)的一首诗「爱主的人齐来，放开喜乐心怀」，是基于这篇诗篇的第八、十五、廿一和卅一节所写成的。而蒙哥马利(James Montgomery)所写的「抬起头来，铜门打开，铁闩已被砍断」，受了第十六节的启迪(还有诗廿四)。

第十七至廿二节，第三篇短文。这一次，我们看见一幅描绘足不出户之人的图画，特别是那些因为患病而需要留在家中的人。当然，这幅图画可以应用在任何地方任何一个人身上。我们注意到，这段文字所描绘的图画将疾病和罪连在一起。一些人因自己的过犯成为愚妄人，他们可能曾经服用药物、或是醉酒、或只是暴饮暴食、或者患有性病。然而，就算这样的愚妄人，他们都不会在上帝的爱和眷顾之外。这一次，祂发命医治他们(比较诗一○五\cs1619)。诗卅三篇六节(如创一)已告诉我们，上帝的话控制了大自然。在这处，上帝的话医治人。它救他们脱离死亡，就是他们将要跌进阴间的深处。他们无论如何会感恩，但是我们感到快慰，因为我们知道了诗人所认识的：感恩应该是高贵的行为！

六篇短文(Ⅱ)(一○七23-43)

第廿三至卅二节，第四篇短文。一些被掳的人显然已成了成功的商人。他们可能现正前往红海，或在希腊的岛屿之间经商。但在这处，他们正返回家乡耶路撒冷。他们渡过大海时，所遇到的危险，与回归者横越沙漠所遇到的危险是不同的。在最初的四篇短文中，我们看到的图画是：上帝用苦难和损失来达到试炼的目的。在这处，我们看见的是一幅描写海上风暴极生动的图画。这个次序如下：(一)他们的智能无法可施。上帝等待，直至他们最终发现他们不能拯救自己。(二)正如第六、十三和十九节一样，于是，他们在苦难中哀求耶和华。(三)上帝首先采取的消极行动，祂从他们的祸患中领出他们来。(四)当祂拯救他们离开以后，随着而来的是上帝积极的行动，祂使狂风止息。(五)祂就引他们到所愿的海口(比较7、14、20节)。这幅图画最后的部分，向我们指出，这些商人抵达了耶路撒冷，他们登上圣殿去敬拜，他们在民的会中尊崇上帝。

让我们再一次留意：(甲)正如我们在创一章二节和可四章卅七节所看到的，必有风浪在前，然后才会平静。(乙)因此，上帝有能力的作为，用「风浪」来惩罚以色列，只是为了达到目的的一种手段──祂就引他们到所愿去的海口。(丙)旧约圣经没有在「教会」和「国家」中间划分界线。在第卅二节所提及的长老，是在人民中「民主」选举出来的代表。他们经常坐在公会中，可能也经常坐在圣殿的外院里。其中一些长老看来是代表一些乡村的群体，他们和他们的朝拜者每年三次来到耶路撒冷过大节。在乡村里，长老好象是「地方执政官」。因此，他可以将他乡村里人民的思想和观点带到首都来。在被掳之前，这些长老的公会聚在一起，是要给予君王意见──假若他乐意接纳他们的意见的话！他们也一同决定有关圣殿的事宜。在被掳之后，这些长老的公会成为了国家的管理体制，从属于省内波斯总督的权力之下。从一个真实的意义来说，我们有的是一个「神治的公会」，而不是一个「民主的公会」。然而，我们西方政治体系的先祖，是从这个以色列人的政体而来，远超过那所谓希腊古代的民主体系。在雅典，只有自由的男人(非女人或是劳工或是外人)有投票权，只有自由的男人才能成为那城市的市民，而不是那国家的公民。雅典式的民主，是南非种族隔离政体的先祖，而不是其它西方模式的先祖。

在创一章，我们看到上帝创造每一件事物，祂看着是好的；然而，在海上的风浪怎可能是「好」的呢？它是好的，只因为上帝看它是好的。因祂可以在这种情况下对一群受惊的海员显出祂的爱顾。这个场合有丰富的意义，祂看它不是惊恐的时刻，而是一个机会，让一群受惊的子民经历祂爱的保护。

第卅三至卅八节，第五篇短文。直至现在，我们已看过四个比喻性的图像，谈及有关上帝为祂立约的子民所做的事情。第五幅图画很不同，在其中，我们看到大自然的一切都在受苦，而且是在上帝的命令下受苦。我们发现这可怕的事实，这苦难是由人的罪恶所引起的结果，而不是由于大自然本身的邪恶。举例来说，人要到几时才知道侵蚀并不是一种不幸，而是一种罪恶？在很多个世纪中，人实在创造了世界的沙漠。但是上帝能胜过人类基本的「邪恶」本质(这是34节罪恶这词语的意思)，并将人类误用自由所带来的过程倒转过来。上帝能使沙漠再一次变成沃土，可以生产食物，可以使人再次定居下来，再次在祂赐福之下生活，这是他们曾失去的土地。上帝的创造是不能想象为死的对象，直到近年，科学家才向我们显示出，物质的最小的单位不是静止的，它继续与其它单位接合起来，用新的形式和在新的位置上繁殖和创造出新生命来。诗人说：祂又赐福给他们，叫他们生养众多。然而，人不只是大自然的一部分，他不只是「光滑的猿猴」。上帝把人安排在大自然之上和在祂之下(创一)，因此，人的管理与上帝的管理必定是相类似的。所以很明显，当中必定有爱的动力。

上帝爱我们人类，好象祂的儿女一样。蚊子能够繁殖，然后死亡。但是上帝所关心的，是另一种创造物──人类，是否在饥饿之中？布洛诺夫斯基教授(Professor J. Bronowski)如此写下：「人类必定有独特之处，假若不是这样，鸭肯定会教人怎样生活，而老鼠也能写有关教授怎样用它做实验的文章。」

第卅九至四十二节，第六篇短文。上帝面对大自然，能从沙漠地生产出新生命来(我们记得，沙漠是「起初」之时那邪恶的混沌的象征)。以同样的方法，祂也这样面对人类的本性。假若人，甚至是那些在高位的重要人物，选择要行走错误的道路(把它与耕地变成沙漠的观念作一比较)，祂使他们在荒废无路之地漂流；那即是说，祂让他们走上他们自己选择的错误道路，因此他们会下到世界中「地狱般」的沙漠里。祂却将穷乏人安置在高处，可与祂在死亡之地喂养饥饿者互相对照(36节)。所以第四十一节出现了整本旧约圣经所作的伟大的认信：上帝不单照顾这么多的个体「灵魂」，祂也照顾以家庭为单位的「灵魂」。事实上，在这亮光下，我们明白基督来临的意义，就是要组成第一个神圣的家庭。

这篇短文的结语，向我们显明正直人的欢喜，而罪孽之辈，好象在扮演魔鬼的角色，在惊讶和羞伒之中，塞口无言。

第四十三节。最后，诗人说：假若你有智能，请思想这些文字图画的意义，也请注意，它们如何显出耶和华的慈爱。


诗篇第一百零八篇

诗 108:1〔大卫的诗歌。〕　神啊，我心坚定；我口〔原文是荣耀〕要唱诗歌颂！

诗 108:2琴瑟啊，你们当醒起！我自己要极早醒起！

诗 108:3耶和华啊，我要在万民中称谢你，在列邦中歌颂你！

诗 108:4因为，你的慈爱大过诸天；你的诚实达到穹苍。

诗 108:5　神啊，愿你崇高过于诸天！愿你的荣耀高过全地！

诗 108:6求你应允我们，用右手拯救我们，好叫你所亲爱的人得救。

诗 108:7　神已经指着他的圣洁说〔说：或译应许我〕：我要欢乐；我要分开示剑，丈量疏割谷。

诗 108:8基列是我的；玛拿西是我的；以法莲是护卫我头的；犹大是我的杖；

诗 108:9摩押是我的沐浴盆；我要向以东拋鞋；我必因胜非利士呼喊。

诗 108:10谁能领我进坚固城？谁能引我到以东地？

诗 108:11　神啊，你不是丢弃了我们吗？　神啊，你不和我们的军兵同去吗？

诗 108:12求你帮助我们攻击敌人，因为人的帮助是枉然的。

诗 108:13我们倚靠　神才得施展大能，因为践踏我们敌人的就是他。

重写古老的诗篇(一○八1-13)

这篇诗篇是由其它诗篇拼嵌而成的，特别是诗五十七篇和六十篇，标题是：大卫的诗篇。这首诗歌的作者活跃于第二圣殿期间，他可能是诗篇第五卷的其中一位编辑。他盼望与他同来敬拜上帝的人，能够利用一些远自大卫时代的诗篇，好象他们当时的赞美诗一样被人颂唱。当然现在也是这个原因，现代的诗歌集也包括了古代很多个世纪的诗歌。

第一至四节。请与诗五十七篇七至十节作一比较。诗歌的作者邀请他的朋友，与他一起用坚定的心来唱诗赞美上帝。这是他早上第一件要做的事情，他坚定的心不会受到环境所动摇。他这样做，使他记起诗一百零七篇所强调两件有关上帝的事情──上帝的慈爱和上帝的诚实。这两个伟大的事实，不单存在于这个地上，我们需要在这里度过我们的人生；它们也存在于永恒(大过诸天，达到穹苍)。诗人也没有自私地只是将信仰据为己有，他盼望列邦都知道上帝的爱。假若他今天还生存的话，当他听见有人一面唱诗赞美上帝，但另一面却宣告「我不相信对外传道的使命」，他会感到惊讶。这第一段经文是用简短的希伯来文字写成的，跳跃的乐句staccatolines的音乐节奏──原文是何等美丽的诗体。

第五至六节。与诗五十七章十一节和六十章五节作一比较。这篇简短、清晰的祷文非常特别，它的目的是要告诉上帝，要做祂自己应做的事！虽然上帝崇高过于诸天，祂要记得祂也是「我」的救赎主！「俯首看看你所亲爱的人，帮助我们和回答我们，」诗人这样祈求。他知道他可以如此大胆地向上帝说话，因为上帝以慈爱和绝对的诚实来爱他。

第七至十三节。比较诗六十篇六至十二节，参看这篇诗的注释──上帝以祂的圣洁来说话。「这是上帝在古时的作为，」我们的诗人盼望会众如此颂唱。然后，他继续从历史中列举一些例子。他提醒我们，摩押和以东应该行上帝告诉他们的事情；在大卫时代，非利士人几乎破坏了这个王国的开始──但是上帝「按照祂的计画将他们放在应有的位置上」。

他说，现在我们再一次因以东的缘故而困惑，上帝会否帮助我们攻击敌人？(有趣的是，我们认识到在这篇诗篇写成后很久的时候，那位下令将施洗约翰斩首的希律，他本来是以东人。)以东的首都是佩特拉(Petra)(又名西拉)，是一个岩石的城市，在这里被称为坚固城，但是明显地，它不能抵御上帝的力量。

这样的一篇诗篇，邀请我们使用整本诗篇，使它与现代生活息息相关。我们要在我们的日子和我们的处境中使用它，这时，我们会发现人的帮助是枉然的；然而，我们倚靠上帝，才得施展大能，因为践踏我们敌人的，不是我们，而是祂。


诗篇第一百零九篇

诗 109:1〔大卫的诗，交与伶长。〕我所赞美的　神啊，求你不要闭口不言。

诗 109:2因为恶人的嘴和诡诈人的口已经张开攻击我；他们用撒谎的舌头对我说话。

诗 109:3他们围绕我，说怨恨的话，又无故地攻打我。

诗 109:4他们与我为敌以报我爱，但我专心祈祷。

诗 109:5他们向我以恶报善，以恨报爱。

诗 109:6愿你派一个恶人辖制他，派一个对头站在他右边！

诗 109:7他受审判的时候，愿他出来担当罪名！愿他的祈祷反成为罪！

诗 109:8愿他的年日短少！愿别人得他的职分！

诗 109:9愿他的儿女为孤儿，他的妻子为寡妇！

诗 109:10愿他的儿女漂流讨饭，从他们荒凉之处出来求食！

诗 109:11愿强暴的债主牢笼他一切所有的！愿外人抢他劳碌得来的！

诗 109:12愿无人向他延绵施恩！愿无人可怜他的孤儿！

诗 109:13愿他的后人断绝，名字被涂抹，不传于下代！

诗 109:14愿他祖宗的罪孽被耶和华记念！愿他母亲的罪过不被涂抹！

诗 109:15愿这些罪常在耶和华面前，使他的名号断绝于世！

诗 109:16因为他不想施恩，却逼迫困苦穷乏的和伤心的人，要把他们治死。

诗 109:17他爱咒，咒就临到他；他不喜爱福乐，福乐就与他远离！

诗 109:18他拿咒当衣服穿上；这咒就如水进他里面，像油入他的骨头。

诗 109:19愿这咒当他遮身的衣服，当他常束的腰带！

诗 109:20这就是我对头和用恶言议论我的人从耶和华那里所受的报应。

诗 109:21主─耶和华啊，求你为你的名恩待我；因你的慈爱美好，求你搭救我！

诗 109:22因为我困苦穷乏，内心受伤。

诗 109:23我如日影渐渐偏斜而去；我如蝗虫被抖出来。

诗 109:24我因禁食，膝骨软弱；我身上的肉也渐渐瘦了。

诗 109:25我受他们的羞辱，他们看见我便摇头。

诗 109:26耶和华─我的　神啊，求你帮助我，照你的慈爱拯救我，

诗 109:27使他们知道这是你的手，是你─耶和华所行的事。

诗 109:28任凭他们咒，惟愿你赐福；他们几时起来就必蒙羞，你的仆人却要欢喜。

诗 109:29愿我的对头披戴羞辱！愿他们以自己的羞愧为外袍遮身！

诗 109:30我要用口极力称谢耶和华；我要在众人中间赞美他；

诗 109:31因为他必站在穷乏人的右边，要救他脱离审判他灵魂的人。

复仇(一○九1-31)

在以色列历史很早的初期，人们已常常使用咒诅的诗篇(模仿他们异教的邻族所做的事情)，因为他们盼望透过这些诗篇，上帝会代他们向仇敌施行报复。这种诗篇使用了古老的一成不变的格式，它们代表了他们深切地期望上帝会把「事情归正」。他们祈求上帝，特别希望报应临到无理的恶人。请参看「律法书」中的例子(利廿四19)；「先知书」中的例子(耶十一20)，和「智能文学」中的例子箴十七章十三节。投诉的人说：「我是无罪的，他是有罪的。所以，他想向我做的事，请发生在他身上。」

但是并不是纯粹恶意那么简单。诗人是耶和华的仆人(28节)。因此，他是为上帝和上帝公义和正直的事情而生出嫉妒。他知道上帝是爱，他盼望他也能充满爱心，好象上帝一样。但是他应该做什么呢──爱还是公义呢？

我们会对这篇诗篇所表达的愤怒和复仇的心理有强烈的反应。对于古时的人来说，咒诅不单只是言语的事情，而是一项行动，这行动是巨大的、有能力的和有效的。当我们想到这些，我们的反应会更强烈。但是，我们要记得，这篇诗篇是由一位像我们一样的罪人所写的，他也是一位非常渴望能够忠于上帝的人。然而，圣经是关于上帝的，而不是人对上帝的思想。因此，这篇诗篇最终是上帝的爱胜利的启示。在民数记廿二至廿四章，我们看到历史上一个很好的例子，对敌人在宗教上发出公式化的咒诅。但是当我们读下去的时候，我们会发现，上帝如何将要伤害敌人的人性的愿望，转变成为祝福。当然，祝福也是多于文字所说的。它与咒诅一样，是一项巨大的、有能力的和有效的行动。这是一个活泼和有创意之爱的例子(参看这套书有关利十九17-18的注释──公义)。按照民数记那个吸引人的故事的指引，我们能更了解这篇诗篇。

第一至十五节。正如我们已经说过的，这位作者不是一位坏人。他一开始便说：「上帝啊，求你帮助我去赞美你。」这是第一行的意思。跟着在第四节，他告诉上帝，他经常为他的敌人祷告。他的意思就是上帝实在一直使他有正确的祷告。可惜的是在这之后，他开始不能控制他的脾气了。

谁是他的敌人呢？他们是否真有其人？还是他内心所涌起邪恶的念头呢？一些人认为是后者，另一些人认为是前者。派一个对头，即是一个撒但(希伯来原文)，站在他右边(6节，译者注：英文译为在法庭上控诉他)。这是在旧约圣经中经常看到有关「撒但」的工作。愿他的祈祷反成为罪！(7节)这样向慈爱的上帝说话，是何等富有复仇意味的事情呢！他而且要将他敌人的子孙也包括在他的咒诅中，以致要上帝除灭他的后代！亚当史密夫爵士(Sir George Adam Smith)在一个世纪前解释这段经文时说：「这是由于缺乏公义而导致神智的迷糊不清。」我们了解这种解释，但是我们不能认同。

第十六至十九节。我们注意到，这位敌人的邪恶是由于他忘记上帝就是爱。事实上，他尝试背叛上帝的道路。上帝要祝福，他喜欢咒诅。他拿咒当衣服穿上。这个意象是来自对上帝荣耀的一般描绘。祂穿上「荣耀」如同外衣，使人的眼睛可以看见祂。但是罪人将它反转来用。他实在将完全的善，转为完全的恶。他可能充满仇恨，但是诗人在这处要指出福音中一个可怕的真理。申廿七章十四至廿六节给予我们列举了一些非常古老的宗教律法中的咒诅，是对那些将上帝启示的真理或妥拉倒转过来的人所说的。他们将创造性的爱变为破坏性的邪恶。耶稣也曾坦言将会发生在这些人身上的事情。参看太十八章六节。

第二十至卅一节。第二十节的结束是：「这就是此咒诅对我的影响」。然而他在第廿一至廿二节继续说：「但上帝不喜欢这样。」上帝不一定按着你盼望祂要去行的方法行事，正如你所说的，「我困苦穷乏」。诗人好象正在忏悔说：「我的思想已陷入混乱的困境中。」上帝啊，以你的慈爱搭救我，不要容让我咒诅我的敌人。任凭他们咒，但──惟愿你赐福！攻击我的人(28节，和合本译作「他们几时起来」)必然会受到惩罚，必披戴羞辱(和合本作「蒙羞」)。然后，我要极力称谢耶和华，因为上帝(甲)会公正行事，(乙)反对一切复仇的行为，(丙)让人看见我是对的，(丁)将咒诅变成祝福，正如在巴兰的日子。诗人是否开始明白那位说「伸冤在我，我必报应」的上帝，祂会用爱来回报仇恨？我们想事情正是如此。

今日有些人宣告他们「不相信有罪」。我们应该注意，在这篇诗篇中，罪就是不想施恩(16节)。这位「敌人」的邪恶行动，就是源于「不想」。上帝的本性刚与此相反，上帝常常想起祂的诚实(诗一○八4)，常常按照祂的慈爱行事。

我们从亚三章一节知道，对头人就是撒但，在法庭上站在被控诉者的右边，这是第六节希伯来原文的意思(参标准修订本注脚)。但是在第卅一节，我们发现上帝站在穷乏人的右边！明显地，上帝的工作与撒但完全不同。祂的工作是要拯救，不是咒诅。

在这篇诗篇中，那位邪恶的人没有意识到生命是一项延续。他要夺取他能够夺取的，包括金钱、财富、名誉、荣耀。他说：「我要紧握这些，直至死的日子。」但是事情的发生，与他所想的不同。正如保罗在林前七章卅一节所说的：「这世界的样子将要过去了。」事物是会改变的。希腊的哲学家赫拉克利特(Heraclitus)的名句说：「你不能涉足于同一条河两次。」我们所拥有这些「事物」，能在地震、旋风、火灾或战事中失去。假若事情是这样的话，上帝的公义便显明了。那公义就是爱！我们在此感觉这位诗人的不幸，他作为一个人，不能与上帝的爱相一致。


诗篇第一百一十篇

诗 110:1〔大卫的诗。〕耶和华对我主说：你坐在我的右边，等我使你仇敌作你的脚凳。

诗 110:2耶和华必使你从锡安伸出能力的杖来；你要在你仇敌中掌权。

诗 110:3当你掌权的日子〔或译：行军的日子〕，你的民要以圣洁的妆饰为衣〔或译：以圣洁为妆饰〕，甘心牺牲自己；你的民多如清晨的甘露〔或译：你少年时光耀如清晨的甘露〕。

诗 110:4耶和华起了誓，决不后悔，说：你是照着麦基洗德的等次永远为祭司。

诗 110:5在你右边的主，当他发怒的日子，必打伤列王。

诗 110:6他要在列邦中刑罚恶人，尸首就遍满各处；他要在许多国中打破仇敌的头。

诗 110:7他要喝路旁的河水，因此必抬起头来。

在我右边(一一○1-3)

这篇诗篇与我们曾经看过的大部分诗篇，在本质上完全不同。我们曾看过一些诗篇，将古时所发生的事情带到作者的时期中来。这篇诗篇将古时的大卫，用来讲述还未出现的将来。换句话说，诗一百一十篇全篇所强调的是「弥赛亚」的信息。让我们注意下列数点：

(一)它的希伯来文是非常艰深的，所以将它的内容教条化是错误的。(二)在另一方面，特别是第一节和第四节，早期基督教教会曾经教条化地使用它们。(三)在耶和华说这一句句子中的动词，在诗篇中只在另一处出现过一次，就是在诗卅六篇一节。这是一个奇特的字，伟大的先知经常使用这个字，如在我们很熟悉的句子之中：「耶和华如此说」。现代的翻译者为要表达这个字奇特之处，他们将它译成「耶和华的圣谕」。在创廿二章十六节有这一个字，在那处所强调的是上帝誓言的庄严性。明显地，这篇诗篇的作者相信他已经得到了从上帝而来的启示，因此，他说话的时候将自己当作是先知，与阿摩司相似。

这篇诗篇分成三个段落。

第一至三节，第一道圣谕。在加冕的大节期中，上帝透过祭祀先知的口向君王说话。他说：「雅巍(Yahweh)将祂的话向我的主晓谕。」我的主就是这位君王。坐在我的右边这一句句子，是古时埃及的用语，执政的法老以此表示尊重他的儿子。这儿子位于法老的右边，表示他是他父亲命令的执行人员。所以，在这里，上帝呼召大卫(一)坐在受尊崇的位置上，(二)成为祂在地上的总督。(参看代上廿九23；在王上二19，很有趣的，所罗门王将他的母亲放在这受尊崇的位置上。)

上帝继续补充说：等我「消灭一切邪恶」，就是等我使你的仇敌作你的脚凳的意思。但这事情是怎样发生的呢？耶和华(雅巍)会从锡安(上帝已使这城成为祂自己的脚凳──诗九十九5)伸出能力的杖来。这样，大卫便可以用右手举起他的杖，就是他在位的象征；当然这是由于上帝使他的手能够举起(撒上二10)。上帝发出这个命令：要在你仇敌中掌权，但是，请我们注意，不是要在他们之「上」掌权，虽然事实上你的仇敌在你周围。你要暗中掌权，因为我是你手的力量。

第三节的希伯来文是很难解释的，但是随着第二节的命令，它的意思可能是：「开赴战场吧，你的子民会自愿归附在你的领导下，成为神圣的军队(参看标准修订本注脚)。这是一次弥赛亚的战役，对抗邪恶的势力。「神圣的军队」本来是大卫从平民百姓中招聚而来的军队，但是他们现在有上帝超越的目的在他们身上，他们要完成上帝神圣的旨意。(假若好象标准修订本所译的：在圣山之上，所指的便是环绕圣城的山脉，军队将在那里集合起来。)所以，我们有一幅美丽和充满诗意的图画，当清晨的露水还留在他们的箭弓上，犹大的青年人离开他们的家园，成群结队地涌来跟随他们的君王。我们记得，在十三世纪时，欧洲有儿童十字军，他们也是由有理想的少年人所组成的。明显地，这篇诗篇不是为一个已变成软弱的大卫而写的。它是为强壮的青年人而写的，他们要追随他们有力量的青年领袖，参与他伟大和神圣的战役。

可十二章卅六节引用这篇诗篇的第一节，表示耶稣明白它是用作描述祂自己的生命和使命。我们毋须太过执着耶稣所用的典型「拉比」式辩论法；既然大卫是这篇诗篇的作者，他说「我的主」当然是另有其人(当然是耶稣他自己！)。听了这话的人，当然会好象一些良善的犹太人一样，他们明白祂的意思；耶稣，祂是以色列人弥赛亚式的新「君王」。假若他们清楚明白这篇诗篇的意思，他们会意识到，他们要回应耶稣的呼召，叫他们「慷慨地奉献自己」，成为祂军队中的成员。

永远的祭司(一一○4-7)

第四节，第二道圣谕。在被掳之前，君王有时候也会担任「大祭司」。所以，这篇诗篇将祭司这个称号给予执政的君王(参看撒下六14)，这历史是正确的。但是上帝称他为永远的祭司。要明白这个称号，我们必须返回出十九章六节所描写他们得到圣约的时候，上帝的子民整体被上帝称为祭司的国度。因此，我们现在可以将这两道圣谕放在一起，我们会发现这位拥有大队勇士的君王，他是上帝与世上列邦的中保。我们回想但七章廿七节的说话：「(祭司)的国度……必赐给至高者的圣民，他们的国度是永远的。」所以，我们也要注意，第二道圣谕与第一道圣谕一样，都是绝对神圣的圣谕。耶和华起了誓，决不后悔，说：「你是永远的祭司。」当然，假若我们以为所讲的那人会不断地不断地担当祭司的工作，那是很愚蠢的。这句话的意思是：因为上帝祂自己是永远的，所以这位君王的祭司和他的承继者，将会成为永恒上帝的祭司，只有他们能传讲上帝永恒的计画。

照着麦基洗德的等次，或许更正确地说：「正如我们在麦基洗德的例子中看到的」。这位奇异的人物只在创十四章十七至二十节出现过一次。在那处，我们看到(甲)他是至高上帝的祭司，至高上帝这个名号后来成为了以色列上帝的名号(例如诗四十六4)。(乙)他是撒冷的王，后来成为耶路撒冷的名字。(丙)虽然他自己不是上帝的子民，这位独特的祭司王祝福了这些子民的「父亲」，就是亚伯拉罕。因此，他成为了上帝和从亚伯拉罕而出的全以色列民族的中保。(丁)他的名字，麦基洗德，按字面的意思是「公义者是我的王」，即是后来的「公义的王」的意思。

正如这篇诗篇所说的，有这些名号的一个人，将他与管治耶路撒冷的大卫式的君王结合在一起；或者初期的基督徒后来看他就是耶稣基督的「预表」或是预象，这并不是值得奇怪的事。在希伯来书第七章，他也被称为「和平(salem／shalom)之君」。那一章圣经强调他先于约利未族的祭司；甚至选民的第一位祖先亚伯拉罕，也曾俯伏在他面前，向他献上十分之一，并且接受他的祝福。那章圣经继续描述耶稣是唯一的理想和永恒的大祭司，愿意为全人类献上完全的祭。

第五至七节，圣战。耶和华的日子是旧约时代一个被普遍接纳的观念。我们回想，「日子」代表了上帝特别的「时刻」，祂会采取行动拯救他们──这是普通人所盼望的。这好象在第二次世界大战时，盟军等待大规模进攻的日子。但是阿摩司说：「不是这样。」耶和华的日子黑暗没有光明(摩五18)。事实上，它是指审判的日子。只有透过审判，救恩才能临到这个世界。我们可以用黑暗来形容审判的事情。这种思想一直延至新约之中。例如，在救恩来到世界之前，上帝宣告要审判世界；同样，当主复活之前，在十字架旁的人发现他们被神秘的黑暗所包围(可十五33)。在阿摩司书中，我们又注意到大卫的帐幕「重新出现」的事，只发生在将要来临的审判之后(摩九11)。再者，以色列人从巴比伦的「坟墓」中「复活」过来的事(结卅七1-14)，只有在审判临到上帝的子民身上之后，即是在尼布革尼撒毁灭了那城和那城的人民之后才会发生。

这篇诗篇提及的审判日子是一个战争的日子，在这一日，作为战士的上帝，万军之耶和华将会胜过邪恶的势力。惟有这样，祂才会从灾难中带来全新的生命和普世的救恩。在徒四章廿四至廿八节，彼得和约翰一同宣告在基督里上帝对犹太权贵施行审判的意思，他们使用了一些来自类似「皇室诗篇」(诗二)的文字。但是，因为施洗约翰活跃于主耶稣被钉十架之前，他只知道假若旧约圣经要应验的话，这一切事情将要发生在耶稣身上(太三10)。

在你右边的主。这与第一节那位祭司的君王坐在耶和华的右边形成一个美妙的对比。很明显，我们明白弥赛亚君王的任何行动都是上帝的行动。这行动是要应付面前邪恶敌对的力量，使这些力量服从祂的计画。在启六章，上帝将力量给予敌人。无论在旧约圣经或是新约圣经，没有一处指出点燃战争的事情不是从上帝(和羔羊)而来的；因此，在启示录中，甚至混沌也可被理解为羔羊忿怒的结果。毫无疑问，我们的诗篇所处理的事情，和启示录所显示出相类似的「画像神学」，都应该伴以天上赞美的歌声。所以说，诗一百一十篇是第二圣殿的赞美诗歌的一部分。

第七节可能是指基甸至高的信心，因他相信在他要面对的战争中获胜的是上帝，而不是他三百人的细小军队(士七19-22)。这事的发生，不是由于他信靠自己，而是由于他信靠上帝，所以上帝抬起他的头来。在那些日子，俯伏在一位东方的君王面前哀求的人是满有恐惧和战兢的。但是假若君王认为可以接纳哀求者的请求，他会弯下身来，将他的手放在这可怜人的脸下，并将他的头抬起来。这篇诗篇说：上帝也会如此，证明祂祭司的君王的信心是完全正确的(最终的意义参看林前十五25-27)。


诗篇第一百十一篇

诗 111:1你们要赞美耶和华！我要在正直人的大会中，并公会中，一心称谢耶和华。

诗 111:2耶和华的作为本为大；凡喜爱的都必考察。

诗 111:3他所行的是尊荣和威严；他的公义存到永远。

诗 111:4他行了奇事，使人记念；耶和华有恩惠，有怜悯。

诗 111:5他赐粮食给敬畏他的人；他必永远记念他的约。

诗 111:6他向百姓显出大能的作为，把外邦的地赐给他们为业。

诗 111:7他手所行的是诚实公平；他的训词都是确实的，

诗 111:8是永永远远坚定的，是按诚实正直设立的。

诗 111:9他向百姓施行救赎，命定他的约，直到永远；他的名圣而可畏。

诗 111:10敬畏耶和华是智能的开端；凡遵行他命令的是聪明人。耶和华是永远当赞美的！

哈利路亚！(一一一1-10)

这是一篇离合体诗篇。希伯来文有二十二个字母。这二十二行诗句的每一行都是用一个相应的字母来开始，第一行是aleph(对我们来说是Ａ)，第二行是beth(即Ｂ)，如此类推。所以，这首在公共崇拜中使用的诗，是经过细心创作的。

一个人可以单独地赞美上帝，但是他能一心赞美上帝吗？在正直人的大会中，在公会中赞美祂是更好的。抑有进者，当我们研读上帝伟大的作品的时候(请注意，这是这套释经书的名称！)，我们会更激动地赞美上帝。作家佩力斯特里(J. B. Priestley)有一次凝望着大峡谷，他如此写下：「我感觉上帝将它放置在那处，是要使它成为一个记号；我感到奇妙和惊讶，在内心深处，有一种满足的快乐。我看见了祂的工程，因此我欢喜快乐。」除此以外，我们赞美上帝，因为祂的公义存到永远。在这里，公义是阴性的名词，它的意思是有力量去爱，和重新创造他人的生命，这生命是上帝赐给那些被祂救赎的人。

因此，祂奇妙的作为(4节)，不只是像大峡谷的奇伟，而且在与祂立约的子民的生命中活现出来，而这结果是由于祂的恩典和怜悯。上帝将祂大能的作为的证据赐给祂的百姓──事实上，证据就在这里！这就是圣地！它出现在众山之上，因为这地本来是外邦的产业(迦南人的)。这块土地本身证明了上帝的作为是诚实的；上帝遵守祂的应许，而这些应许是公平的(mishpat)，它们都明确地启示了上帝为祂的子民的计画，要他们过一种全新的生活方式。我们应该在这处停下来，并且要认识到这是一件何等奇妙的事情，看见自私、吝啬丑恶的生活，改变成为谦虚、有爱心和愿意怜悯他人的生活。

这样的一段经文，向我们显示出圣经主要不是为了讨论宗教或是讨论我们所想的宗教。它与启示有关，而启示只在上帝立约的子民的团契中才有意义。或者用我们今日所说的，是在上帝面前受洗的人的群体中才有意义。局外人如果读这篇诗篇，他们会找不到其中的意义。哲学家歌德(Goethe)说：「信心并不是开始，而是一切知识的终结」──这知识是上帝藉着祂的约赐给我们的有关祂的知识。

救赎(9节)最好被译作「买赎」，正如一首受欢迎的诗所说的：「我被赎、得医治、已复原、蒙赦免，有谁像我，必会唱出赞美祂的歌？」除此之外，请注意：上帝施行救赎，这个动词在新约中是指上帝透过基督而做的行动。但是这一节经文又提醒我们诗一百一十篇的主题；祂的名圣而可畏。上帝买赎我们的行动，是由祂设立的弥赛亚式的君王所执行的，是经过可怖的审判而发生的(诗一一○6)。赎价当然是要付出的。所以，上帝最伟大的「作为」就是饶恕和更新祂的子民，对于祂来说，祂付出很大的代价来「作」这事！

最后的一节也在智能文学中出现，例如，在伯廿八章廿八节；箴一章七节，九章十节。敬畏的意思是尊重和畏惧。智能的意思是用感恩和愿意的态度，来接纳那位充满智能的上帝所给予我们的引导──然后是要遵行，而不是讲论这事情！圣经的智能是实用的，它指导人如何生活，就是要寻找上帝的mishpat公平的意义(参上文)，并将它实践出来。它的意思是要使现在的世界成为上帝的慈爱和怜悯可以表达出来的真实世界。简单地说，是要学习如何藉着上帝圣灵的恩赐，成为一个生命的工匠(比较出卅五30-31)。


诗篇第一百十二篇

诗 112:1你们要赞美耶和华！敬畏耶和华，甚喜爱他命令的，这人便为有福！

诗 112:2他的后裔在世必强盛；正直人的后代必要蒙福。

诗 112:3他家中有货物，有钱财；他的公义存到永远。

诗 112:4正直人在黑暗中，有光向他发现；他有恩惠，有怜悯，有公义。

诗 112:5施恩与人、借贷与人的，这人事情顺利；他被审判的时候要诉明自己的。

诗 112:6他永不动摇；义人被记念，直到永远。

诗 112:7他必不怕凶恶的信息；他心坚定，倚靠耶和华。

诗 112:8他心确定，总不惧怕，直到他看见敌人遭报。

诗 112:9他施舍钱财，赒济贫穷；他的仁义存到永远。他的角必被高举，大有荣耀。

诗 112:10恶人看见便恼恨，必咬牙而消化；恶人的心愿要归灭绝。

以上帝的诫命为乐(一一二1-10)

这是另一篇离合体诗篇，与诗一百一十一篇一样，它是用二十二行诗句所写成的。这可能是一个很好的念头；我们问问自己，在基督和新约圣经的亮光下阅读这篇诗篇的时候，我们会把它改成怎样？或会在这篇诗篇上加上多少东西？我们觉得需要改动，显示出这篇诗篇是为仍然「在旅途上」的男女而写的，我们中有很多人也是如此，虽然基督已经来了，他们仍未达到此认识。

敬畏耶和华，甚喜爱祂命令的，这人便为有福。这是对的，但是对于那些仍「在旅途上」的人来说，这两行诗的意思是什么呢？这福气的意思是否「叫人每逢主日享受救恩的感觉」，正如有些人认为这就是旅程的「目的地」呢？抑或是要实行上帝恩赐的「公义」(tsedaqah)(诗一一一3)呢？「敬畏」这一个词语的希腊文phobia，可以在英文辞汇中找到超过七十五个合成词，其中大多数是由心理学家和道德哲学家所创造，用来描述现代人面对多方面生活问题的基本恐惧。事实上，恐惧是今日精神健康的巨大威胁。一位儿童教育家曾这样说：「我们的孩子现正活在炸弹的风俗之中。」但是敬畏(fearing)耶和华的意思，是否像其中一种恐惧症一样呢？它是否像在主后几个世纪之时，经常告诉孩童要恐惧地狱之火的情况一样呢？

希伯来的诗体经常使用两句平行的句子，其中一句在某程度上用来解释或补充另一句的思想。所以，在这处，假若这个人喜爱祂的命令，他对耶和华的敬畏必然是一种欢欣的认知，知道上帝神圣的爱有令人畏惧的奥秘。

很可惜：我们的诗人的欢欣有点儿自私。他在第三节中使用了tsedaqah，这一个词语在诗一百一十一篇三节也有提及。他知道爱邻舍的动力是上帝从天上给予他的恩赐，因为上帝首先爱他；但是他对周围的贫穷人的态度，却有点像「妇人的慷慨」。他是那被(非常错误地)称为「新教伦理」的一个例子。对于很多人来说，命令是这样的：「要良善，这会使你的事业成功。」所以，他相信正直人在黑暗中，有光向他发现，这光会向他照耀。他知道他要将这爱分给他人，但是对于他来说，这只是一张慷慨的支票，以表现他有良好的动机。因着这行动，他可以肯定地说，施恩与人的，这人事情顺利(5节)。

然而，这一句话的希伯来文可以有完全不同的意思。它是说：「一个人是良善的，因他满有恩慈地施予他人」，好象上帝祂自己有恩惠、有怜悯、有公义(4节)一样。肯定的，这是一种新的施舍行为，是直接从上帝自己的内心发出的。在上帝还没有将命令(1节)给予摩西以前，谁会想到有这样的事在世上一切文化和文明之中呢？今日，在回教的信仰中仍然有「施舍」Alms-giving，阿拉伯文的意思与tsedaqah相同。

直到这一点，诗人已从他所表达的思想中学到一些功课。在第九节，他说：他随意施舍，不单是将赒济给予贫穷的人。这个动词真正的意思是「散发」，好象将银钱拋进一群小孩子之中，并没有看着谁拾得银钱而得利。这行动给恶人看见，便使他们激怒。但是上帝尊崇这位公义人的行为。上帝将他的角高举，大有荣耀。我们会怀疑诗人是否明白，为什么上帝向这一个人行了这样的事情，因为他刚说(8节)：他心确定，直到他看见敌人遭报。这些人大概是指「恶人」。上帝做了这事，因为上帝是(我们再看4节)有恩惠、有怜悯、有公义的。虽然一个好象我们的诗人一样的人，仍然不明白这是什么意思。正如这首诗的结语所说的，最终的结果是恶人的心愿要归灭绝。他已软化了，因为在这种奇妙的恩典之前，他已再无面目了。于是这篇诗篇结束时这样说：不要在恶人身上浪费你的怜悯，因为对恶人最终仍是无济于事的。


诗篇第一百十三篇

诗 113:1你们要赞美耶和华！耶和华的仆人哪，你们要赞美，赞美耶和华的名！

诗 113:2耶和华的名是应当称颂的，从今时直到永远！

诗 113:3从日出之地到日落之处，耶和华的名是应当赞美的！

诗 113:4耶和华超乎万民之上；他的荣耀高过诸天。

诗 113:5谁像耶和华─我们的　神呢？他坐在至高之处，

诗 113:6自己谦卑，观看天上地下的事。

诗 113:7他从灰尘里举贫寒人，从粪堆中提拔穷乏人，

诗 113:8使他们与王子同坐，就是与本国的王子同坐。

诗 113:9他使不能生育的妇人安居家中，为多子的乐母。你们要赞美耶和华！

谁像耶和华呢？(一一三1-9)

诗一百一十三篇至一百一十八篇成为了第五卷中的一组，在犹太的传统中被称为哈利(Hallel)，因为它们其中有多处都有哈利路亚这个词语。哈利的意思是「赞美」。在新约时代，直至今日，犹太会堂在大节日都会唱出这些诗篇。逾越节当然是其中一个节期。在吃过最后晚餐后，耶稣带领祂的门徒离开守逾越节的地方，下山来到客西马尼园，祂对他们说：「让我们一同来唱诗。」(可十四26)很可能现在这篇诗篇是他们当时唱的。要注意这是一篇有普世异象的诗篇。

第一至四节，耶和华的仆人。仆人应当顺服他的主人。作为上帝的臣民，称颂祂是我们的本分(有关臣民这个名词，请参看路二章廿九节的希腊文，和路一章四十八节它阴性的形式)。上帝的名告诉我们上帝是怎样的，正如祂藉着仁爱而大能的作为启示了自己。所以，要赞美祂，在任何时候，任何地方。

第五至八节，上帝是超越的，旧约圣经常用图画形式表达真理(我们却用抽象的词句来表达)，上帝坐在至高之处，超过一切的受造物，因此，祂要自己谦卑，观看天上的事！但是这个事实不会使祂远离一切。我们会想到一些描述太空的词语，但这个观念是不合乎圣经的。当耶稣「望着」瞎子巴底买的时候，祂从与父合而为一的高处向下望，直至一个失丧的灵魂的深处。「望着」是行动前的第一步。可惜的是我们很多的人在观看他人，却没有看见他们和他们的需要。以色列人常常感到惊奇，上帝不但俯首望见人类的苦难，祂甚至「下来」，进到祂子民受击打的生活中。因此，诗人向我们显示了「升高」这词语使用在上帝身上时的意义。当人被升高的时候，他会很骄傲，不会存着谦卑的心。但是上帝「看见深处」，看到我们思想表面之下的事情。祂倒空自己那高过诸王的荣耀，而且成为贫寒人和穷乏人的兄弟，和不能生育妇人的医生，使她可以成为男婴和女婴快乐的母亲。我们得知：只因为祂被「提升」，所以祂能够成为至高和至低之间的「桥梁」。

顺便一提，因为上帝似升实降和似降实升的吊诡性，诗篇中常常把家庭「升高」。哈拿唱出了一首诗(撒上二1)：我的心因耶和华快乐，我的角因耶和华高举──因为上帝刚给她一位婴孩。

为什么上帝要做这一切事情？是为荣耀祂自己吗？不是，只是因为祂爱我们。上帝为了拯救我们，祂愿意与我们认同，成为我们中一个人，学习「说我们的言语」。上帝要做普世性的事情，而不是宗教性的事情。假若我们用宗教的语言来讲论上帝的事情，我们便是对祂做了假的见证。因为在永恒的这一边，就是在这个时间和空间之内，上帝与我们在一起(比较出三12，和赛七14，八8以马内利的意思)。我们也要注意到，从这篇诗篇中，我们可以更了解新约圣经的尊主颂，因为它引用了这首诗。因此，我们谈论上帝，绝不应该单单用哲学的言语，或是用「属灵」的言语，而要常常用人性和负责任的说话。

勃洛姆汤姆斯(Sir Thomas Browne)曾如此写下：「「博爱要从家中开始」是世界的声音，而不是圣经的声音。」不少报章的文人作家，引用了他整个命题的最初的几个字，并且认为他们已说出了爱的真谛。但是在这里，我们看到上帝并没有「留在家中」，祂「从天降下」，从粪堆中提拔穷乏人。

我们要称颂耶和华的名(2节)，这名就是祂所启示的本性。谁真正像耶和华呢？肯定地，我们不单用嘴唇，还要藉着我们的生活来称颂祂，就是藉着爱我们的兄弟，正如仁爱的上帝向我们所行的。


诗篇第一百十四篇

诗 114:1以色列出了埃及，雅各家离开说异言之民；

诗 114:2那时，犹大为主的圣所，以色列为他所治理的国度。

诗 114:3沧海看见就奔逃；约旦河也倒流。

诗 114:4大山踊跃，如公羊；小山跳舞，如羊羔。

诗 114:5沧海啊，你为何奔逃？约旦哪，你为何倒流？

诗 114:6大山哪，你为何踊跃，如公羊？小山哪，你为何跳舞，如羊羔？

诗 114:7大地啊，你因见主的面，就是雅各　神的面，便要震动。

诗 114:8他叫盘石变为水池，叫坚石变为泉源。

世界吃惊了！(一一四1-8)

我们可以将这篇诗篇分成四章。

第一章：第一至二节。上帝在地上的历史从以色列的诞生开始，因为他们离开埃及的时候，上帝「下来」(出三8；比较诗一一三6)，并且使犹大为主的圣所，以色列为祂所治理的国度。意思是从这地方，上帝管理世人的事务。

第二章：第三至四节。在这巧妙的一小章中，旷野漂荡的整个四十年都间接提及了。它所说的，就是上帝的行动，远超过纯粹的以色列历史；这实在是一个神迹，因为它是上帝的历史，上帝愿意住在以色列人中间！所以我们得知：(甲)沧海(芦苇海)看见就奔跑。在诗七十八篇十三节，我们已注意到，横过红海(希伯来原文是芦苇海)是上帝所做的事情，不能用科学的词句来解释(参看该段经文的注释──画像神学(Ⅱ))。(乙)当约书亚带领他的子民进入应许之地的时候，约但河也倒流。在他们的经验中，这是一个感情奔放的时刻，所以它只能用感情奔放的言语来表达。(丙)根据人类历史的记录，西乃山曾在火山爆发和地震中动摇(出十九18)，但是在上帝的历史中，大山踊跃如公羊。

第三章：第五至六节。诗人用同一种迷人的诗体言语来问芦苇海、约但河和西乃山，为什么要做这一切的事情呢。

第四章：第七至八节。它们没有回答，他们也毋须回答。反之，诗人凭自己的想象，从远古的时代跳到他自己的时代。他说：大地啊，要震动，不单说约但河和西乃山了，现在是说整个的自然界。事实上，所用的动词比起震动还要强一点。它实在的意思是「旋转」，「辗转不安」。好象是说：大自然因见主的面，必须以敬畏和惊奇的态度，蜿蜒向后退下，离开那位与祂子民雅各立约的上帝。

诗人提出的论点如下──这一切的事件都发生在上帝的历史之中，而不只是以色列历史中的片断，因为所发生的一切都被上帝看见！在出埃及的日子，祂看见在以色列发生的一切事情。对于现在的我们，祂看见在我们所经历过的一切事情。我们知道这是诗人的意思，因为在这些经文中，他用的动词全是现在式的。由此推论：发生在我们身上的事情，也必然在上帝身上！

上帝使盘石变为水池(出十七6；民二十11)，坚石变成泉源──祂在古时和现在都是一样的。即是说，祂是使死的石头变成水池，和赐给人喝生命之水的上帝。

我们说：「我们只需要知道上帝是这样的！」这篇诗篇实在使世界吃惊了。诗人回答说：是的，我们都有这种感觉，全世界也是如此。所以，在我们的地方现在所能做的，就是在主的面前敬拜祂。耶稣曾这样解释这诗篇，祂肯定在此时此地也与我们同在。祂说：「我所赐的水，要在他里头成为泉源，直涌到永生」，那就是从现在进到永恒(约四14)。由于这篇诗篇和其它相类似的诗篇(例如，诗一一三)，保罗能够说上帝是绝对超越的，祂甚至会「在基督里」，从远方俯视在祂以下的诸天。

按照犹太人会堂的传统，他们会在逾越节中诵读这篇诗篇，教会的传统则在复活节中读它。我们现在明白其中的道理了。


诗篇第一百十五篇

诗 115:1耶和华啊，荣耀不要归与我们，不要归与我们；要因你的慈爱和诚实归在你的名下！

诗 115:2为何容外邦人说：他们的　神在哪里呢？

诗 115:3然而，我们的　神在天上，都随自己的意旨行事。

诗 115:4他们的偶像是金的，银的，是人手所造的，

诗 115:5有口却不能言，有眼却不能看，

诗 115:6有耳却不能听，有鼻却不能闻，

诗 115:7有手却不能摸，有脚却不能走，有喉咙也不能出声。

诗 115:8造他的要和他一样；凡靠他的也要如此。

诗 115:9以色列啊，你要倚靠耶和华！他是你的帮助和你的盾牌。

诗 115:10亚伦家啊，你们要倚靠耶和华！他是你们的帮助和你们的盾牌。

诗 115:11你们敬畏耶和华的，要倚靠耶和华！他是你们的帮助和你们的盾牌。

诗 115:12耶和华向来眷念我们；他还要赐福给我们：要赐福给以色列的家，赐福给亚伦的家。

诗 115:13凡敬畏耶和华的，无论大小，主必赐福给他。

诗 115:14愿耶和华叫你们和你们的子孙日见加增。

诗 115:15你们蒙了造天地之耶和华的福！

诗 115:16天，是耶和华的天；地，他却给了世人。

诗 115:17死人不能赞美耶和华；下到寂静中的也都不能。

诗 115:18但我们要称颂耶和华，从今时直到永远。你们要赞美耶和华！

倚靠上帝(一一五1-11)

一直以来，很多人认为这篇诗篇的第一至十一节是在第二圣殿建成后，献祭之时唱出的，因为在第十二节，祭司实在是说：「耶和华接纳了它。」所以这篇诗篇其余的部分便是献祭后的祝福。

第一至十一节。一位祭司首先说：Non nobis, Domine(荣耀不要归与人)。这篇诗篇第一句这几个拉丁文字，许多世纪以来，是何等经常地在感恩的场合中被读出来。莎士比亚让亨利五世在阿占阁(Agincourt)战役之后呼喊说：「让我们来颂唱，「Non nobis(不要归与人类)」，「Te Deum(要归与上帝)」。」诗人说：「荣耀怎能归与我们？」在我们要作出任何回应之前，你的慈爱和诚实使我们的心转向你。因此，我们只应将荣耀归与上帝的名下，就是归与祂藉着爱给予我们的启示，就是在祂立约的联结中向我们彰显的慈爱。所以，我们毋须理会外邦人说：「他们的上帝在那里呢？」他们的神灵你们是能看见的，它们是用金和银所造成的。它们是人手所造的。或者我们今天可以加上一句说，它们是人的心思、意识形态、推理哲学、宗教观念等等的产品。但是，可怕的事情是人不能控制制成后的产品和他的意识形态，只因是他不能控制他自己。他以为所制造出来的是没有生命的形像，结果却是一只杀害主人的怪物。例如，人类制造了战争，但它立即不受控制，并且越演越烈，以致超越了争战双方所想的。结果是我们畏惧(这个动词只应用在我们对上帝的态度上)我们自己的手和脑所创造出来的(比较罗一25)，而且变成了它们的奴仆。

但我们的上帝不是这样的。祂所做的都是祂所计画要做的事情。人可能也会变得好象他们的偶像；假若他们的偶像名为「成功」，他们会变得贪婪；假若他们的偶像名为「性」，他们会变得淫荡。那就是说，凡靠他们的也要如此──神灵和敬拜他们的人是一样的。

在另一方面，我们的上帝在天上，那即是说，祂超越一切邪恶的势力，祂不是由人类的思想所造的。因此，我们的上帝是自由的。

(一)祂在命定以外，命运甚至会控制丢斯的计画，虽然他是古代希腊诸神的王。

(二)祂超越了佛教中一种相类似命运的观念──羯磨(Karma)──「因果报应」。

(三)祂不是回教的神安拉，因为安拉实在是命运本身。

那位被掳的伟大先知曾在赛四十四章九至二十节说过这一切的事情。诗人说：现在我们可以看见祂是正确的。我们从被掳之处归回的人，我们知道事实正是这样！

因此，这里的教训是：以色列啊，你要倚靠耶和华，这样，你便会变得像祂，成为一位可靠的人！这样，叫谁去寻找祂，要祂成为他们的帮助和他们的盾牌？(一)上帝的子民，全以色列；(二)亚伦家，就是所有在公共崇拜中担任工作的祭司。祭司或牧者没有倚靠上帝，因而没有向会众指示这条寻找上帝的道路，这常常是一件可悲的事。(三)敬畏上帝的人，就是皈依宗教的人、问询者，以色列以外的人，他们正在学习与以色列一起来说这句话，正如诗一百一十八篇二至四节所记载的：「我们已发现，祂的慈爱永远长存」。同样的道理，教会必须将答案告诉那些前来叩教会之门的人。

随着而来的祝福(一一五12-18)

祭司刚刚献祭完毕，他转身向人民祝福。这样看来，上帝已接纳了献祭。我们要记得，在献祭的时候，家庭中为父亲的要将手放在祭牲的头上，他这样行不单是代表自己，也包括了他的妻子和孩子。因为整个家庭都是在上帝的恩典之约中，整个家庭都要得到上帝的赐福。

这情形与保罗在哥林多所面对的希腊思想方法不同，那种方法是来自东方个人主义化的宗教。我们知道在今日的印度，一个「圣人」会离开他的家庭，让他们自己照顾自己，然后走上山上，寻求救恩之路。希腊人相信，(一)无论那一位神灵，祂只与人类个别的知识分子有关系，只与那些有能力回应神灵呼召的成年人有关系。他们会感到惊奇，基督徒相信上帝顾念婴孩和缺乏智能的人。(二)对他们来说，现在的世界不是实在的存在，意思是说真实的世界是在死亡以后的。

在这诗篇写成的时代，这些观念散布在整个的巴勒斯坦，所以诗人知道有些人会有这样宣告：(甲)无论他们是什么神灵，他们肯定不会与地上的人同在；(乙)只有在人死后，人才能与上帝相遇。但是，在这里，诗人在最后两节(16-17节)的小讲章中，我们得悉祂却将地赐给世人。这意思当然是上帝也必在地上，祂与人们的孩子同在，而且照顾他们。在一八○七年，威伯福士(William Wilberforce)提出废除奴隶买卖法案。他用一个开放和有深广的思想来读这诗篇，因而受到感动要这样做。是犹太人和基督徒废除了奴隶买卖制度；不是印度教徒、佛教徒和回教徒。也是犹太人和基督徒(马克思信徒也阅读他们的圣经)寻求将一定程度的社会公义带进这个世界。

祭司补充说：愿你们蒙了耶和华的福。「赐福」这个动词要求蒙福的人在你的旁边，因为当你说出祝福的说话时，你要将你的手放在他的头上。上帝向我们所行的，也要求我们向其它人如此行！我们甚至要祝福上帝！我们能够这样行，因为祂在我们身边，在每日生活中与我们同在。他继续说：死人不能赞美耶和华，因为我们很清楚知道，在我们祝福上帝的时候，我们不是在阴间之中，不是在我们自己所创造的一些地狱里。上帝在这里，祂与我们同在，直到永远。因为祂在这里与我们同在，直到永远，我们也当然在那里与祂同在，直到永远。无论是「这里」或是「那里」，我们在耶和华里面都是一样的。所以，会众现在在第十八节作出了回应：「我们要向耶和华归还祂按手在我们头上所赐下的福气，我们要从今时起作这事情，「直到永恒」。」现在，我们在上面所解释的亮光下，阅读有关保罗在哥林多城向希腊人传道时的话，对我们更有启发性。有关这些事情，我们在林前第一章中找到。

这篇诗篇将一些有关上帝的伟大真理非常精炼地记录下来。(一)上帝是在一切之中。(二)上帝掌管一切。祂的管治必然包括耶稣的十字架，就是在「他们唱了一首诗」的那一天晚上，祂所面对的。当然，也包括了随着而来的死亡。(三)人类不能制造一些经得起考验的思想。(四)在这里，上帝欣然接纳了所献的祭(12节)。圣保罗宣告说，上帝同样接纳了基督的献祭(参看这辑释经书有关利未记的注释)。(五)虽然我们此时此地是住在这个沉沦的世界中，只因祂的恩典，上帝容许我们这些可怜的受造物去祝福祂，祝福这位永恒的上帝。(六)因为上帝祝福的力量，我们有一个复活的盼望。那是不会被人的寿命所限制的力量。


诗篇第一百十六篇

诗 116:1我爱耶和华，因为他听了我的声音和我的恳求。

诗 116:2他既向我侧耳，我一生要求告他。

诗 116:3死亡的绳索缠绕我；阴间的痛苦抓住我；我遭遇患难愁苦。

诗 116:4那时，我便求告耶和华的名，说：耶和华啊，求你救我的灵魂！

诗 116:5耶和华有恩惠，有公义；我们的　神以怜悯为怀。

诗 116:6耶和华保护愚人；我落到卑微的地步，他救了我。

诗 116:7我的心哪！你要仍归安乐，因为耶和华用厚恩待你。

诗 116:8主啊，你救我的命免了死亡，救我的眼免了流泪，救我的脚免了跌倒。

诗 116:9我要在耶和华面前行活人之路。

诗 116:10我因信，所以如此说话；我受了极大的困苦。

诗 116:11我曾急促地说：人都是说谎的！

诗 116:12我拿什么报答耶和华向我所赐的一切厚恩？

诗 116:13我要举起救恩的杯，称扬耶和华的名。

诗 116:14我要在他众民面前向耶和华还我的愿。

诗 116:15在耶和华眼中，看圣民之死极为宝贵。

诗 116:16耶和华啊，我真是你的仆人；我是你的仆人，是你婢女的儿子。你已经解开我的绑索。

诗 116:17我要以感谢为祭献给你，又要求告耶和华的名。

诗 116:18我要在他众民面前，在耶和华殿的院内，在耶路撒冷当中，向耶和华还我的愿。你们要赞美耶和华！

诗 116:19我要在他众民面前，在耶和华殿的院内，在耶路撒冷当中，向耶和华还我的愿。你们要赞美耶和华！

上帝，多谢你(一一六1-11)

有些人认为这篇诗篇开始的时候是一封情信：「亲爱的上帝，我爱你，因为你……向我侧耳。你这样行，因为你听了我的声音和我的恳求。」这不是没有可能的，尽管如此，这希伯来人如今是说：「我爱，因为雅巍(Yahweh)听见了……。」

这篇诗篇可分为几节或是几段，它是由一些患有严重疾病或忍受精神崩溃的人细心写成。无论哪一个情形，他或是她都因得到康复而满有感恩的心。虽然我们没有疾病，但是这篇也适用在我们身上，因为我们都生活在「死囚的行列」中，等待明早接受死刑。我们可能会集中注意一种普遍、无可避免和预期的死亡；我们都害怕在某一处地方，一位极度不安的下属打算按下那个使人致命的控制核子怪物的开关，我们憎恶和担心这事情的发生。简单地说，无论我们怎样解释这篇诗篇，它所强调的是人类在没有盼望之中(11节)。请注意，死亡(阴间)实在表现得很活跃。诗人指出，它已伸出那像八爪鱼似的触角，要将我拉下去。无疑，他「发现」了(钦定本)患难愁苦。

第一至四节。就是当人意识到没有盼望的时刻，我便求告耶和华的名。那即是说，我恳求祂真实的同在，因为我知道透过祂在圣约中给我的一切良善，祂是与我同在。我的呼求是：耶和华啊，求你救我的灵魂！

第五至七节。请注意：(一)诗人真的打算祷告；(二)他期望得到一个答案；(三)他相信上帝的力量比起那紧紧地捉住他的阴间的触角更强；(四)他盼望得到整个人的医治。在第四节生命这一个名词，只是希伯来文nephesh其中一个翻译，在古老的钦定本译作「灵魂」(和合本同)，它的意思是「我整个人、我的身体、灵魂、思想和精神」。最后，(五)他发现上帝答允他的，远超过他所求的。

所以他继续说：耶和华保护愚人。保护是保存、牧养的意思。「愚人」包括那些低智商的人、智力迟钝的人、思想简单的人、非常普通和没有受教育的人。七十士译本甚至用「婴孩」来翻译这个词语。耶稣在太十一章廿五节好象将这两个观念合在一起。因此，诗人在这里宣告一个我们必须经常紧握的事实：我们并不是因宣誓承认自己的信仰而得救。保罗说：这是由于我们自己的「工程」。例如，一个智力迟钝的孩童怎能知道「得救」这个词语的意思呢？诗人告诉我们：我们得救只在乎恩。

假若我们能借用一首著名的诗歌中的词语，我们可以这样说：诗人有这样一种确信在他心中，他邀请他自己的nephesh，他的「灵魂」「回家」，在耶和华的怀中安息(译者注：和合本译作安乐)。但我们应该注意，「安息」这一个词语(众数)同时也可以解作「家庭」！这是希伯来人表达「在我父家里有很多住处」这观念的情况，耶稣也曾如此说过。

第八至十一节。因耶和华用厚恩待你，他对他的「灵魂」，他的「自己」这样说。这句话的字面意思是：「耶和华将祂的好处倾倒在我身上」。阴间，死亡之地，被认为是在地底下的，或是，正如我们在其它诗篇所看到的，在人类罪恶潜意识的深处。他欢欣地宣告：但是现在我已再归回这良善的地步，我要在耶和华面前，行活人之路。他引用诗五十六篇十三节，好象我们引用其它著名的诗歌一样──但是他在引文中加上了一行非常个人化的句子，谈及他的眼泪！

我们知道保罗深受这位诗人信心的影响，在大困苦中，他仍持守这信心，因为他在林后四章十三节引用了第十节经文。他所说的，可能是按照他在忧伤之中留下的最细小的信心而说的。然而，他这最细小的信心不会使上帝感到困扰，因为我们知道，上帝仍然重视他的呼喊(1节)。

信靠就是顺服(一一六12-19)

我们不会称谢人，因为人有的只是徒然的盼望。但是我们怎样称谢祂呢？很可能在这个时刻，祭司会向诗人进行一些仪式，这些仪式可以将他口中的说话表达出来，那就是「上帝啊，感谢你」(参看利七11下；申十二17-18)。这位诗人可能是一个普通家庭中一位平凡的父亲。今日在我们的宗教礼仪中，也会覆述第十二至十四节的文字，在参与圣餐前的邀请文中，我们会使用这些字句。

我能够给予祂什么呢？我拿什么报答(字面的意思是「交还」)上帝呢？什么都没有！所以祭司来帮助我宣告。他说：这完全不是交还什么的问题，这是举起救恩的杯的问题。救恩是众数的，所以它表示「完全的救恩」，满载着上帝的恩典；在我还未有行动之前，上帝已在恩典中将这杯交给我，让我来喝。(有关这个行动的来源，参看民廿八7)。我们还记得，在最后的晚餐，耶稣也首先有行动，祂将杯递给门徒，然后他们拿来喝。在妥拉(Torah)中，杯中的祭物只准许祭司饮用。在这篇诗篇，和在最后晚餐，上帝将救恩的杯赐给所有的信徒。

在这里的行动，与耶廿五章十五至廿九节所看到的刚刚相反。在我们现代的世界中，我们今日碰杯的习俗，是要祝贺大家的健康。但是在那段经文，上帝告诉耶利米要使地上的列国喝了他们自己的咒诅。但是，在这篇诗篇，我要喝的是我自己的救恩。所以我们注意到：(甲)抗拒上帝恩典的意思是咒诅；(乙)接纳上帝的恩典就是生命和喜乐；但是(丙)对于很多信心英雄来说，喝这杯的意思包括两者，因为它是殉道的杯。这位诗人看见自己差不多已是在这个类别当中(15节)。他对上帝的呼喊因此不是「单方面」的。更确切地说：他只能在压力和痛苦中赞美上帝，他忍受着，直至他呼喊的时刻。

他继续说：我要称扬耶和华的名。我会向环绕我的人作见证说：是耶和华救了我，我不能救自己。我会公开地说，在崇拜的时刻说，在祂众民面前说。

在第十五至十九节，诗人「一边想一边向上帝说」。他记得他已在死亡的门前，他甚至被藐视，差不多成为殉道士(10-11节)。但是现在他知道上帝爱他，祂不会让他离开。但是第十五节的句子还有比这更多的意思，正如耶路撒冷译本所翻译的：「敬虔人的死，使雅巍付出极重的代价」。那即是说，耶和华感受到祂立约群体中死亡的事情。祂与那些哀伤的人一同哀伤，因为如今藉着立约的关系，祂与他们同在。所以，当他们受苦的时候，祂也受苦。我们可以看见这位老诗人指出一个思想，「十字架是宇宙的中心」──这一句句子在很后才出现。

接着的一些词语，耶和华啊，反映出一种深沉和内在的呼喊。「啊」是希伯来文中一个很强烈的表达方式，因为它是用在因痛苦而来的呼喊。耶和华啊，我现在明白这就是作为一个圣人的意思了。(因为hasid这一个词描述一个完全忠于雅巍的hesed的人。)Ki(我誓言)我是你忠实的仆人，直至死的日子。我是你婢女的儿子，意思是「你的嗣子，因着恩典，而不是因出生的缘故，被带进立约的群体中」(看创十六1-11)。诗人深深感到他必须发出他的呼喊，并且诚恳地承认祂的爱和对祂的信仰！现在他能做什么呢？完全是出自恩典，上帝将救恩之杯给予他，他将这杯喝尽，一点也没有剩下，因此，杯中的酒可以流遍他体内的血脉和他的思想和灵魂。随着那伟大的思想，他可以再呼喊说：你已经解开我的绑索。

我们曾看过，阴间、死亡和地狱的权势，已紧握着他，好象八爪鱼用它可怖的触角将人缠着，不能松脱(3，11节)。但上帝也为人做了同样的事情，耶和华已胜过死亡和罪恶的权势。

诗人再没有其它的事情可以做，他只有以感谢为祭献给你。他要在公开的场合行这事情。因此，他所说和行的，便成为了向这城市宣讲的见证。「感恩」(todah)这个词语有两个意思，它是指：(甲)用说话来感恩，和(乙)用行动来感恩。这两件事情是不能分开的──事实上，在希伯来文中，只用一个词语来包括这两个意义！在撒下廿四章廿四节，大卫说：「我不肯用白得之物献给耶和华。」在大卫的例子中，燔祭是贵重的。同样，对我们来说，我们应当知道，没有一次当基督徒聚集举行圣餐时，不为上帝的工作而作出一点奉献。捐献对我们来说，可用这几个字表达它的意义：我要向耶和华「还」我的愿。


诗篇第一百十七篇

诗 117:1万国啊，你们都当赞美耶和华！万民哪，你们都当颂赞他！

诗 117:2因为他向我们大施慈爱；耶和华的诚实存到永远。你们要赞美耶和华！

上帝也爱异教徒(一一七1-2)

这篇诗篇是圣经中最短的一章，但是它是一块细小的宝石。耶稣和祂的门徒前往客西马尼园的时候，他们有否将它包括在他们所唱的「诗歌」之中呢(可十四26)？虽然它简短，它所讲的是圣经中最基本的内容，因为它强调上帝与我们立约的关系，祂爱祂的子民，因此，异教徒能有机会赞美祂。

宗教改革者马丁路德曾为这两节经文写下了一篇很长的注释，因为这两节经文让我们对上帝的爱有基本的了解。他强调我们需要明白罗十章十四节保罗的几个问题，才能明白以色列被呼召成为上帝向异教徒传道的使者，正如我们在赛四十九章六节所看到的。他又说：因为这篇诗篇是「与一切的宗教处于争战状态」，上帝的话语必然是大能的力量，上帝的国超越世上一切异教的王国(1节的万国，希伯来原文是goyim，是指异教徒)路德宣告说：「我认为整本使徒行传是为这篇诗篇而写的。」

第二节应该作如下的翻译：(我宣告ki)祂的慈爱(祂的hesed)在我们身上是有功效的，它得胜地、丰丰富富地、凯旋地覆盖着我，包围着我。所以现在我住在一个新的国度中，是上帝恩典的国度，得着的人要在各处与罪人分享。所以，我们必须活出我们的生命来，与世上的异教国家分享上帝倾注在我们身上的hesed。这工作是永远不会完结的，因为上帝对我们的hesed，耶和华的诚实或是忠信，存到永远。所以，无论是异教徒或是我们自己，让我们一同呼喊，哈利路亚！上帝的爱是在战争的路径上，祂邀请我们与祂一同分享这爱，在这场激烈的战争之中分享这爱！


诗篇第一百十八篇

诗 118:1你们要称谢耶和华，因他本为善；他的慈爱永远长存！

诗 118:2愿以色列说：他的慈爱永远长存！

诗 118:3愿亚伦的家说：他的慈爱永远长存！

诗 118:4愿敬畏耶和华的说：他的慈爱永远长存！

诗 118:5我在急难中求告耶和华，他就应允我，把我安置在宽阔之地。

诗 118:6有耶和华帮助我，我必不惧怕，人能把我怎么样呢？

诗 118:7在那帮助我的人中，有耶和华帮助我，所以我要看见那恨我的人遭报。

诗 118:8投靠耶和华，强似倚赖人；

诗 118:9投靠耶和华，强似倚赖王子。

诗 118:10万民围绕我，我靠耶和华的名必剿灭他们。

诗 118:11他们环绕我，围困我，我靠耶和华的名必剿灭他们。

诗 118:12他们如同蜂子围绕我，好象烧荆棘的火，必被熄灭；我靠耶和华的名，必剿灭他们。

诗 118:13你推我，要叫我跌倒，但耶和华帮助了我。

诗 118:14耶和华是我的力量，是我的诗歌；他也成了我的拯救。

诗 118:15在义人的帐棚里，有欢呼拯救的声音；耶和华的右手施展大能。

诗 118:16耶和华的右手高举；耶和华的右手施展大能。

诗 118:17我必不致死，仍要存活，并要传扬耶和华的作为。

诗 118:18耶和华虽严严地惩治我，却未曾将我交于死亡。

诗 118:19给我敞开义门；我要进去称谢耶和华！

诗 118:20这是耶和华的门；义人要进去！

诗 118:21我要称谢你，因为你已经应允我，又成了我的拯救！

诗 118:22匠人所弃的石头已成了房角的头块石头。

诗 118:23这是耶和华所做的，在我们眼中看为希奇。

诗 118:24这是耶和华所定的日子，我们在其中要高兴欢喜！

诗 118:25耶和华啊，求你拯救！耶和华啊，求你使我们亨通！

诗 118:26奉耶和华名来的是应当称颂的！我们从耶和华的殿中为你们祝福！

诗 118:27耶和华是　神；他光照了我们。理当用绳索把祭牲拴住，牵到坛角那里。

诗 118:28你是我的　神，我要称谢你！你是我的　神，我要尊崇你！

诗 118:29你们要称谢耶和华，因他本为善；他的慈爱永远长存！

拾珍

〖 诗一百十八22～24 〗从使徒行传四章十、十一节我们知道，「匠人所弃的石头」，是指拿撒勒人耶稣说的，祂被犹太人弃绝了。按徒四10，他们的弃绝，就是把祂钉在十字架上。四11的「成了房角的头块石头」，即指四10的「神叫祂从死里复活」。所以这里所说「这是耶和华所定的日子」，就是主耶稣复活的日子，也就是主日。这一个复活，是耶和华所作的，在我们眼中看为希奇。人所弃绝的，神叫祂复活，这不是人所定规的日子，是耶和华所定规的日子。

上帝接纳一位异教徒(Ⅰ)(一一八1-14)

这是其中一篇伟大的宣教诗篇。它紧接着诗一百一十七篇，清楚指出要爱异教徒的命令。

它包括一项崇拜的行动。在其中，有一位异教徒被接纳进入上帝子民的团契中。他受到当日主持的祭司所欢迎。这位祭司用第一节的文字邀请会众跟着他读出这句伟大的宗教礼仪的经文，而我们可以经常在诗篇中看到这句子(例如一○七，一三六篇)。

在第二至四节，有三组人站在圣殿的门外，他们要重复这基本的信经：「上帝不会动摇的立约之爱，是延续至永远的。」这三组人分别是；第一，以色列，整个上帝的子民；第二，「亚伦的家」，就是祭司等级的人；第二，皈依犹太教的人，悔改者，他们已被邀请出席这特别的崇拜。我们在新约圣经中得知很多皈依犹太教的人，他们是外邦人，但是被会堂的信仰大大吸引，就是上帝藉摩西启示的misphat，上帝给予人生活的方式，要在团契和对邻舍的爱中活出来的生活。这种生活方式与当时很多异教神灵混乱的宗教完全不同，也与罗马帝国异教徒中流行的不道德行为不同。在保罗的时代，这些人被称为「敬畏上帝的人」，有男有女，就是在第四节所见的。但是我们应当注意，假若上帝不是将以色列(上帝的教会)首先放在那里，不是首先呼召他们进入这地步，皈依犹太教的人能去哪里归向永生的上帝呢？

第五至九节。这位归信者可能在来到耶路撒冷之前，已接受了他乡村里的利未人的教导，晓得应有的回应。我们不要以为以色列人是生活在一起，成为一个完全一致的民族。在一千年前，亚伯拉罕所说的事情，在诗人的时代仍然存在：「那时迦南人住在那地」(创十二6；王下十七24-40)。在巴勒斯坦信奉异教的居民一直住在那里，直至耶稣的时代，所以在基督教的第一个世纪，加利利被称为「外邦人的加利利」。换句话说，这位皈依犹太教的人并不是来自外国，他一直是上帝子民中一位成员的邻居。

现在他来到耶路撒冷，这位独特的寻求者被邀请分享他怎样经历以色列上帝的慈爱。我们看见他接受了诗一百零七篇中几篇短文所讲述有关上帝的事情，上帝的爱将那些在急难中的人释放(译者注：和合本译作安置在宽阔之地)。但是现在他有以色列的上帝，雅巍(Yahweh)在他那边，所以他可以大胆宣告：「人能把我怎么样呢？」(比较罗八31；来十三6)。他现在有足够的空间来呼吸，他已从困扰世界各地异教徒的恐惧中得到释放。一位抱不可知论的心理学家或是社会工作者，都不可能将他释放。这位寻求者没有寻求世俗的帮助，他所做的是求告耶和华，祂就应允我，把我安置在宽阔之地。他补充说：现在，有耶和华帮助我(7节)。在这节经文中所用的动词，常与圣灵有权能的来临有关。因此，这位皈信者宣告耶和华现正帮助他抗衡那些邪恶非常的势力，而他曾看见这些势力在他已放弃的异教国家中彰显。

第十至十四节，以色列回应他的呼喊。全会众被当作一个「我」在说话，或许他们觉得自己是站在他们的第一位君王大卫的相同处境中，大卫是战士之王。他们能够如此说，因为剿灭他们(cut them off)可以有「割去他们的阳皮」的意思，正如大卫向非利士人所做的(撒上十八25-27)，耶和华与大卫同在(28节)。诗人说话的形像是粗糙的，但是所蕴含的思想是胜利的。那古旧故事的象征意义是这样：大卫要迎娶扫罗王的女儿为妻之前，必先消灭(或夺取别人的首级，如果他是北美洲的印第安人的话)二百名敌人的战士。以色列也是一样，当她参与在耶和华的战役中争战的时候，她要设法剿灭敌人，即使敌人四面环绕如蜂拥一般(申一44)。

第十四节好象是一段副歌，每一个人都一同来颂唱。它比起上述的经文更有价值。在这节经文中，他们宣告：上帝是(甲)我的力量，那就是说，祂的灵成为了我的灵；(乙)我的诗歌，就是上帝在芦苇海(希伯来文永远不会称它为红海，但称它为yam uph，意思即芦苇海)给与我列祖的诗歌。这首诗歌现在被引用，好象是摩西和以色列民唱的一样(出十五2)，因为它容许敬拜者来宣告：(丙)我的拯救就是上帝自己，祂曾拯救我们脱离奴役和死亡。

上帝接纳一位异教徒(Ⅱ)(一一八15-25)

第十五至二十节，皈依犹太教的人来到圣殿的门前。听啊！胜利的欢呼声在帐棚里(其实是人民在城市中的家园，使用这个词语，是要提醒他们，生命仍然是一项朝圣的旅程，正如在摩西的时代，他们在旷野住帐棚的日子一样)。这些是义人的欢呼声。对于我们来说，那好象是「自以为义」的人的声音。但是在圣经中，它的意思是信仰的群体，上帝曾使他们与祂自己「回复正确的关系」。请注意：在我们的主所说的话中，天使也为「一个罪人悔改」而欢呼(路十五7)，我们发现用在「上面」的，与在这里用在「下面」的，都是同样的言语。所以，在上面的与在下面的「战争」发生在同一时间。因此，当祭司们高声重复说着的时候，聚集的群众中所有的人都听见了：

耶和华的右手施展大能，

耶和华的右手高举，

耶和华的右手施展大能！

他们所用的言语，与描述上帝胜过法老和带领以色列离开奴役得到自由的言语是一样的。在这里，这言语只是用在一位可怜的异教的寻道者身上！

但是他曾被拯救，脱离死亡和破坏。他知道这事情，因为他现在欢呼地宣告：「我必不致死！」(我相信这事情，ki)「我仍要存活，以致我能告诉别人有关耶和华大能的作为。耶和华十分严厉地「教育」我(透过苦难)，但是很奇妙，祂却未曾将我交于死亡。」

第十九至二十节。明显地，有一位祭司曾教导他应该怎样说下去。他转身望向圣殿外面几道庞大的门，并且高声叫喊：「给我敞开义门(就是救恩和新生命的领域)，我要进去称谢耶和华。这时候，祭司打开大门，指着他，邀请他进去，说：这门是属于雅巍(Yahweh)的，「得救的人」(就那些雅巍已使他们「归正」的人)要从此门进去(这里所强调的是「只有从此门」进去)。这样，这篇诗篇所给予我们的有关上帝的爱的神学，是蕴含在一个行动的比喻中，后来这个比喻变成了一首诗，给人颂唱。

第廿一节，他进入了！现在，他与所有被上帝救赎的子民合为一体了。在进入圣殿的过程中，他已进入了生命。没有人会问他，他是否曾有仁慈的生活，他能进入圣地，纯粹因为他对恩典作出回应。

他的心满足了。他必须表示一点谢意。所以，他感谢上帝，让他经历抵达圣殿众门之前的旅程，上帝曾「训练」他，使他「谦卑」，「使他能除去他的自义」(这比应允这个词语有更多的意义)。跟着，很奇怪的，他补充说：「你为我成就了胜利。」，他看来一直在作见证，说明他没有将自己从自以为义的情况下拯救出来，而是上帝使他得到拯救──他只是一位异教的外国人！但是现在，真是奇妙，他是新造的人了！

第廿二至廿五节。现在，有不同的声音在背后支持我们这位新的「成员」。或许，当第二圣殿在筹画建筑的时候，有关支持整座圣殿重量的那块房角石，是非常富争议的话题。最初，有人认为一块大而重的石块是没有用处的，但最后它被用来支持外墙的西南角，防止整座建筑物泻下欣嫩子谷(Valley of Hinnom)。最后这个词语变成了七十士译本的Gehenna，后来也用在新约圣经的希腊版本中。它是垃圾堆的意思，所以它常常在焚烧，因而它逐渐地变成了另一个词语，意思就是地狱的火。所以，房角石的作用是要防止上帝的子民跌下地狱去！

使用这一块匠人所弃的石头，是上帝所启迪的，这并不是人智能的象征。在赛廿八章十六节，以赛亚讲论上帝在锡安放置一块石头，是试验过的石头，是稳固的根基、宝贵的房角石，他已更早地使用一个相似的比喻。无可置疑，当诗人创作这几节经文的时候，他脑海中有这一个比喻的思想。这比喻曾在福音书和使徒行传中被引用不少于三次之多；在以弗所书和彼得前书也曾使用过。它是一个非常适合的预言，描述耶稣在十字架上成就的事。甚至有这个可能，古时所罗门圣殿的那一块主要石头，已经在主前五八七年被毁时在废堆中失去了，但它在所罗巴伯的时代被找回来，人们都非常快乐(参看该一12-15)。无论怎样，这块房角石的贵重本质；就是要启示上帝继续不断的奇妙作为。每一天，当人经过圣殿的围墙时，他们得到了一种新的启示，就是自摩西的日子以来一连串启示的神迹。

会众心中想着这位新的悔改者，随即欢呼说：这是耶和华行动(不是所定)的日子，我们要高兴喜欢。一位异教徒返回上帝的家的日子，是上帝恩典的奇迹，正如保罗简洁清楚地指出：「现在(今天)正是拯救的日子」(林后六2)。亦请参看路十九章九节。当一位罪人返回上帝的家，他们都看见一个恩典的奇迹。所以他们补充说：耶和华啊，求你拯救！保守我们与你有正确的关系。使我们的生活亨通，以致能面对仍在我们前头的争战。在第二圣殿建成后的一个世纪，尼希米使用这一节经文，并且将它应用在自己身上(尼一11)。当轮到我们的时候，让我们在这特别的一日也能如此行。

上帝接纳一位异教徒(Ⅲ)(一一八26-29)

我们知道为什么多个世纪以来，教会喜欢颂唱这篇诗篇，特别是在复活节的时刻。在第十七节，我们听到上帝赐下生命的应许。所以，教会后来将第廿四节和第十七节连合起来，在复活节那天宣告说：「这是耶和华行动的日子」，祂将生命带给人类，是脱离死亡的生命，即使是死在十字架上，也能脱离。教会继续宣告说：因为上帝在这一天的作为，我们可以唱出赞美祂的歌声，直到永远。第廿五节，耶和华啊，求你，合起来便成为一个希伯来词语和撒那(Hosanna)。我们记得，当耶稣在棕枝主日进入耶路撒冷的时候，群众叫喊着这个特别的词语。

第廿六至廿七节。跟着是节期的队伍，这个队伍由大门开始，一直延伸至外院。现在他们要经过内门，进入至圣所。一位祭司用第廿六节上半节的文字(很有趣的，今天，这些欢迎词语用希伯来文写在耶路撒冷火车站的月台上)来欢迎这队伍，而人们便用第廿六节下半节的文字来回答：「我们在其中！」祭司又宣告：耶和华是上帝，祂光照了我们──当然，上帝是光，在祂里面没有黑暗。

后来，这位祭司发出一个命令，使来崇拜的人感到兴奋。他邀请「平信徒」经过在他们与圣坛之间的障碍。(这是马丁路德在改教运动时所做的事情，他劝谕会众不要理会圣坛前的「栏杆」，因为所有信徒都是上帝的祭司。)他们要带同树枝进去，这些树枝是用来布置在圣坛上的四只角的。这些角是从圣坛的每个边角位置上伸出来，一个角位有一只角。它们是为那些逃避审判的人而设的。他们可以紧握着其中一只角，直接祈求上帝的公义，这公义常常带有怜悯。因此，这些角实在传讲着那不能用口述说的上帝的爱。在住棚节(按照犹太人的米示拏Mishnah，就是在主后二百年所写成有关圣经的注释)每一年祭司献祭之后，便列队进入圣所，他们带着柳树木枝，一面环绕圣坛，一面唱着：现在请你拯救，现在就赐下亨通(比较25节)。但是这幅图画有些不同。这里，上帝准许普通的人，当然包括那些皈依这信仰的人，一同聚集在地上这个可敬畏的地方，就是称为祂的名的居所！

在耶稣的日子，当人们将棕枝铺成一条道路，并且唱着廿五节的句子时，他们怎样明白耶稣进入耶路撒冷的意义呢？在他们的眼中，耶稣是否他们所拣选的祭司？祂要进入至圣所，不单会为他们求，也会为世上所有异教徒祈求吗？

第廿八至廿九节。皈依者最后欢呼鼓舞地宣告：你是我的上帝………。在这时候，所有与他一起进来的良善的民众，都用祭祀的呼喊声喊出这诗篇开首的句子，这个回应充分表达了上帝子民的欢欣，他们相信永生和永恒的上帝。

整体而言，这篇诗篇并没有忽视这一个事实：所有的以色列人是合为一体的。在主前九三二年，当所罗门离开世界的时候，以色列分为两个国家，但是他们仍是一个以色列。三百七十年后，以西结看见那「以色列家迷失的羊群」，就是在主前七二二年被灭的北国，他们与犹大的羊群仍是合为一体的。当时，犹大的羊群仍在羊圈之中，后来他们也被掳「失散」了(结卅七15-23)。再者，六百年后，以色列再一次分为两大阵营，犹太人和基督徒。在那时，保罗向我们保证，上帝(用我们所读这些诗篇的言语)不会违背祂的约和祂爱的应许。因此，在基督里，犹太人和基督徒两者仍然要连在一起，成为上帝的一个以色列(罗九4-5，十一29；加三28-29；弗二14-22)。我们在这篇诗篇中看到，虽然异教的外邦人进入以色列，在其中找到安息和家园，他们仍然保持合一的精神。保罗在西三章十一节也说过同样的话。有一件事情是肯定的，教会不是「新的以色列」，好象一些粗心大意的人所宣告的。新约圣经没有一处有这种说法的。教会是新约的子民，这新约是上帝与以色列立的(耶卅一31)，所以，这约也是上帝与所有子民立的。我们应当记得「以色列」这个名词是没有众数的。

在以前，我们已看过马丁路德何等喜爱哈利(Hallel)诗篇。他注意到在诗一百一十八篇中所有的行动都具有圣礼意义的，因它向我们显出上帝是怎样的一位。路德提醒我们，只有基督是我们的大祭司，祂已经进入至圣所，所以，我们可以大胆地紧握着圣坛的角，这都是因为祂已首先有了被钉十字架的行动。他又提醒我们，基督曾说：「我是世界的光」(比较17节)，只有基督，祂为所有信徒开启了天国的门。他提醒我们在赛五十六章所说的，当圣殿的房角石再次被安放的时候，准许皈依犹太教的人进入圣殿敬拜的问题，会被热烈地讨论。那章圣经所讲述的时代，和这篇诗篇一样。最后，路德列举出从这篇诗篇所引发出来的所有论点，使基督的工作更为显着。在那天晚上，基督与祂的门徒一起「唱了一首诗」，祂知道祂的死是为了救赎全世界，包括异教徒在内。


诗篇第一百十九篇

诗 119:1行为完全、遵行耶和华律法的，这人便为有福！

诗 119:2遵守他的法度、一心寻求他的，这人便为有福！

诗 119:3这人不做非义的事，但遵行他的道。

诗 119:4耶和华啊，你曾将你的训词吩咐我们，为要我们殷勤遵守。

诗 119:5但愿我行事坚定，得以遵守你的律例。

诗 119:6我看重你的一切命令，就不至于羞愧。

诗 119:7我学了你公义的判语，就要以正直的心称谢你。

诗 119:8我必守你的律例；求你总不要丢弃我！

诗 119:9少年人用什么洁净他的行为呢？是要遵行你的话！

诗 119:10我一心寻求了你；求你不要叫我偏离你的命令。

诗 119:11我将你的话藏在心里，免得我得罪你。

诗 119:12耶和华啊，你是应当称颂的！求你将你的律例教训我！

诗 119:13我用嘴唇传扬你口中的一切典章。

诗 119:14我喜悦你的法度，如同喜悦一切的财物。

诗 119:15我要默想你的训词，看重你的道路。

诗 119:16我要在你的律例中自乐；我不忘记你的话。

诗 119:17求你用厚恩待你的仆人，使我存活，我就遵守你的话。

诗 119:18求你开我的眼睛，使我看出你律法中的奇妙。

诗 119:19我是在地上作寄居的；求你不要向我隐瞒你的命令！

诗 119:20我时常切慕你的典章，甚至心碎。

诗 119:21受咒诅、偏离你命令的骄傲人，你已经责备他们。

诗 119:22求你除掉我所受的羞辱和藐视，因我遵守你的法度。

诗 119:23虽有首领坐着妄论我，你仆人却思想你的律例。

诗 119:24你的法度是我所喜乐的，是我的谋士。

诗 119:25我的性命几乎归于尘土；求你照你的话将我救活！

诗 119:26我述说我所行的，你应允了我；求你将你的律例教训我！

诗 119:27求你使我明白你的训词，我就思想你的奇事。

诗 119:28我的心因愁苦而消化；求你照你的话使我坚立！

诗 119:29求你使我离开奸诈的道，开恩将你的律法赐给我！

诗 119:30我拣选了忠信的道，将你的典章摆在我面前。

诗 119:31我持守你的法度；耶和华啊，求你不要叫我羞愧！

诗 119:32你开广我心的时候，我就往你命令的道上直奔。

诗 119:33耶和华啊，求你将你的律例指教我，我必遵守到底！

诗 119:34求你赐我悟性，我便遵守你的律法，且要一心遵守。

诗 119:35求你叫我遵行你的命令，因为这是我所喜乐的。

诗 119:36求你使我的心趋向你的法度，不趋向非义之财。

诗 119:37求你叫我转眼不看虚假，又叫我在你的道中生活。

诗 119:38你向敬畏你的人所应许的话，求你向仆人坚定！

诗 119:39求你使我所怕的羞辱远离我，因你的典章本为美。

诗 119:40我羡慕你的训词；求你使我在你的公义上生活！

诗 119:41耶和华啊，愿你照你的话，使你的慈爱，就是你的救恩，临到我身上，

诗 119:42我就有话回答那羞辱我的，因我倚靠你的话。

诗 119:43求你叫真理的话总不离开我口，因我仰望你的典章。

诗 119:44我要常守你的律法，直到永永远远。

诗 119:45我要自由而行〔或译：我要行在宽阔之地〕，因我素来考究你的训词。

诗 119:46我也要在君王面前论说你的法度，并不至于羞愧。

诗 119:47我要在你的命令中自乐；这命令素来是我所爱的。

诗 119:48我又要遵行〔原文是举手〕你的命令，这命令素来是我所爱的；我也要思想你的律例。

诗 119:49求你记念向你仆人所应许的话，叫我有盼望。

诗 119:50这话将我救活了；我在患难中，因此得安慰。

诗 119:51骄傲的人甚侮慢我，我却未曾偏离你的律法。

诗 119:52耶和华啊，我记念你从古以来的典章，就得了安慰。

诗 119:53我见恶人离弃你的律法，就怒气发作，犹如火烧。

诗 119:54我在世寄居，素来以你的律例为诗歌。

诗 119:55耶和华啊，我夜间记念你的名，遵守你的律法。

诗 119:56我所以如此，是因我守你的训词。

诗 119:57耶和华是我的福分；我曾说，我要遵守你的言语。

诗 119:58我一心求过你的恩；愿你照你的话怜悯我！

诗 119:59我思想我所行的道，就转步归向你的法度。

诗 119:60我急忙遵守你的命令，并不迟延。

诗 119:61恶人的绳索缠绕我，我却没有忘记你的律法。

诗 119:62我因你公义的典章，半夜必起来称谢你。

诗 119:63凡敬畏你、守你训词的人，我都与他作伴。

诗 119:64耶和华啊，你的慈爱遍满大地；求你将你的律例教训我！

诗 119:65耶和华啊，你向来是照你的话善待仆人。

诗 119:66求你将精明和知识赐给我，因我信了你的命令。

诗 119:67我未受苦以先走迷了路，现在却遵守你的话。

诗 119:68你本为善，所行的也善；求你将你的律例教训我！

诗 119:69骄傲人编造谎言攻击我，我却要一心守你的训词。

诗 119:70他们心蒙脂油，我却喜爱你的律法。

诗 119:71我受苦是与我有益，为要使我学习你的律例。

诗 119:72你口中的训言〔或译：律法〕与我有益，胜于千万的金银。

诗 119:73你的手制造我，建立我；求你赐我悟性，可以学习你的命令！

诗 119:74敬畏你的人见我就要欢喜，因我仰望你的话。

诗 119:75耶和华啊，我知道你的判语是公义的；你使我受苦是以诚实待我。

诗 119:76求你照着应许仆人的话，以慈爱安慰我。

诗 119:77愿你的慈悲临到我，使我存活，因你的律法是我所喜爱的。

诗 119:78愿骄傲人蒙羞，因为他们无理地倾覆我；但我要思想你的训词。

诗 119:79愿敬畏你的人归向我，他们就知道你的法度。

诗 119:80愿我的心在你的律例上完全，使我不致蒙羞。

诗 119:81我心渴想你的救恩，仰望你的应许。

诗 119:82我因盼望你的应许眼睛失明，说：你何时安慰我？

诗 119:83我好象烟熏的皮袋，却不忘记你的律例。

诗 119:84你仆人的年日有多少呢？你几时向逼迫我的人施行审判呢？

诗 119:85不从你律法的骄傲人为我掘了坑。

诗 119:86你的命令尽都诚实；他们无理地逼迫我，求你帮助我！

诗 119:87他们几乎把我从世上灭绝，但我没有离弃你的训词。

诗 119:88求你照你的慈爱将我救活，我就遵守你口中的法度。

诗 119:89耶和华啊，你的话安定在天，直到永远。

诗 119:90你的诚实存到万代；你坚定了地，地就长存。

诗 119:91天地照你的安排存到今日；万物都是你的仆役。

诗 119:92我若不是喜爱你的律法，早就在苦难中灭绝了！

诗 119:93我永不忘记你的训词，因你用这训词将我救活了。

诗 119:94我是属你的，求你救我，因我寻求了你的训词。

诗 119:95恶人等待我，要灭绝我，我却要揣摩你的法度。

诗 119:96我看万事尽都有限，惟有你的命令极其宽广。

诗 119:97我何等爱慕你的律法，终日不住地思想。

诗 119:98你的命令常存在我心里，使我比仇敌有智能。

诗 119:99我比我的师傅更通达，因我思想你的法度。

诗 119:100我比年老的更明白，因我守了你的训词。

诗 119:101我禁止我脚走一切的邪路，为要遵守你的话。

诗 119:102我没有偏离你的典章，因为你教训了我。

诗 119:103你的言语在我上膛何等甘美，在我口中比蜜更甜！

诗 119:104我藉着你的训词得以明白，所以我恨一切的假道。

诗 119:105你的话是我脚前的灯，是我路上的光。

诗 119:106你公义的典章，我曾起誓遵守，我必按誓而行。

诗 119:107我甚是受苦；耶和华啊，求你照你的话将我救活！

诗 119:108耶和华啊，求你悦纳我口中的赞美为供物，又将你的典章教训我！

诗 119:109我的性命常在危险之中，我却不忘记你的律法。

诗 119:110恶人为我设下网罗，我却没有偏离你的训词。

诗 119:111我以你的法度为永远的产业，因这是我心中所喜爱的。

诗 119:112我的心专向你的律例，永远遵行，一直到底。

诗 119:113心怀二意的人为我所恨；但你的律法为我所爱。

诗 119:114你是我藏身之处，又是我的盾牌；我甚仰望你的话语。

诗 119:115作恶的人哪，你们离开我吧！我好遵守我　神的命令。

诗 119:116求你照你的话扶持我，使我存活，也不叫我因失望而害羞。

诗 119:117求你扶持我，我便得救，时常看重你的律例。

诗 119:118凡偏离你律例的人，你都轻弃他们，因为他们的诡诈必归虚空。

诗 119:119凡地上的恶人，你除掉他，好象除掉渣滓；因此我爱你的法度。

诗 119:120我因惧怕你，肉就发抖；我也怕你的判语。

诗 119:121我行过公平和公义，求你不要撇下我给欺压我的人！

诗 119:122求你为仆人作保，使我得好处，不容骄傲人欺压我！

诗 119:123我因盼望你的救恩和你公义的话眼睛失明。

诗 119:124求你照你的慈爱待仆人，将你的律例教训我。

诗 119:125我是你的仆人，求你赐我悟性，使我得知你的法度。

诗 119:126这是耶和华降罚的时候，因人废了你的律法。

诗 119:127所以，我爱你的命令胜于金子，更胜于精金。

诗 119:128你一切的训词，在万事上我都以为正直；我却恨恶一切假道。

诗 119:129你的法度奇妙，所以我一心谨守。

诗 119:130你的言语一解开就发出亮光，使愚人通达。

诗 119:131我张口而气喘，因我切慕你的命令。

诗 119:132求你转向我，怜悯我，好象你素常待那些爱你名的人。

诗 119:133求你用你的话使我脚步稳当，不许什么罪孽辖制我。

诗 119:134求你救我脱离人的欺压，我要遵守你的训词。

诗 119:135求你用脸光照仆人，又将你的律例教训我。

诗 119:136我的眼泪下流成河，因为他们不守你的律法。

诗 119:137耶和华啊，你是公义的；你的判语也是正直的！

诗 119:138你所命定的法度是凭公义和至诚。

诗 119:139我心焦急，如同火烧，因我敌人忘记你的言语。

诗 119:140你的话极其精炼，所以你的仆人喜爱。

诗 119:141我微小，被人藐视，却不忘记你的训词。

诗 119:142你的公义永远长存；你的律法尽都真实。

诗 119:143我遭遇患难愁苦，你的命令却是我所喜爱的。

诗 119:144你的法度永远是公义的；求你赐我悟性，我就活了。

诗 119:145耶和华啊，我一心呼吁你；求你应允我，我必谨守你的律例！

诗 119:146我向你呼吁，求你救我！我要遵守你的法度。

诗 119:147我趁天未亮呼求；我仰望了你的言语。

诗 119:148我趁夜更未换将眼睁开，为要思想你的话语。

诗 119:149求你照你的慈爱听我的声音；耶和华啊，求你照你的典章将我救活！

诗 119:150追求奸恶的人临近了；他们远离你的律法。

诗 119:151耶和华啊，你与我相近；你一切的命令尽都真实！

诗 119:152我因学你的法度，久已知道是你永远立定的。

诗 119:153求你看顾我的苦难，搭救我，因我不忘记你的律法。

诗 119:154求你为我辨屈，救赎我，照你的话将我救活。

诗 119:155救恩远离恶人，因为他们不寻求你的律例。

诗 119:156耶和华啊，你的慈悲本为大；求你照你的典章将我救活。

诗 119:157逼迫我的，抵挡我的，很多，我却没有偏离你的法度。

诗 119:158我看见奸恶的人就甚憎恶，因为他们不遵守你的话。

诗 119:159你看我怎样爱你的训词！耶和华啊，求你照你的慈爱将我救活！

诗 119:160你话的总纲是真实；你一切公义的典章是永远长存。

诗 119:161首领无故地逼迫我，但我的心畏惧你的言语。

诗 119:162我喜爱你的话，好象人得了许多掳物。

诗 119:163谎话是我所恨恶所憎嫌的；惟你的律法是我所爱的。

诗 119:164我因你公义的典章一天七次赞美你。

诗 119:165爱你律法的人有大平安，什么都不能使他们绊脚。

诗 119:166耶和华啊，我仰望了你的救恩，遵行了你的命令。

诗 119:167我心里守了你的法度；这法度我甚喜爱。

诗 119:168我遵守了你的训词和法度，因我一切所行的都在你面前。

诗 119:169耶和华啊，愿我的呼吁达到你面前，照你的话赐我悟性。

诗 119:170愿我的恳求达到你面前，照你的话搭救我。

诗 119:171愿我的嘴发出赞美的话，因为你将律例教训我。

诗 119:172愿我的舌头歌唱你的话，因你一切的命令尽都公义。

诗 119:173愿你用手帮助我，因我拣选了你的训词。

诗 119:174耶和华啊，我切慕你的救恩！你的律法也是我所喜爱的。

诗 119:175愿我的性命存活，得以赞美你！愿你的典章帮助我！

诗 119:176我如亡羊走迷了路，求你寻找仆人，因我不忘记你的命令。

拾珍

〖 诗一百十九2 〗「法度」在原文是「见证」。「遵守神的见证」这句话好象很生疏，好象不大能领会，但是，在神的话语中，在神的心目中，神的见证是和神的话语、律例、律法、典章、命令一样的，是同样性质的东西。见证，就是律法(例：那两块刻律法的石版叫见证版，藏石版的柜叫见证柜)。换句话说，见证就是神的心意，就是神的要求，也可以说就是神的标准。神的标准就是表明神自己，表明神是怎样的一位神，见证是神为着祂自己作的，见证就是表明神的那一个绝对的标准到底是如何。这一个见证到人中间来，就成为律法。在神那一边是见证，在人这一边就是律法。

〖 诗一百十九11 〗「我将你的话藏在心里，免得我得罪你。」

我们如果要作一个不得罪主的人，我们只有一个方法，就是把主的话丰丰富富的藏在心里。神的儿女如果肯花工夫好好的读圣经，把圣经当作他惟一的指路牌，同时对于神的话有一颗敬畏的心，他就不至于落到一种极端错误的情形里面去。

〖 诗一百十九105 〗我们走在属灵的道路上，要避免失去方向，要避免失脚，我们就必须有光。我们要走属灵的道路，我们就必须跟从圣经，才不致于错误。

〖 诗一百十九125 〗「求你赐我悟性，使我得知你的法度(见证)。」

神的见证就是见证神是怎样的神。严格说来，没有人能替神作见证，神的见证是神自己作的，是神自己说到祂是如何。所以神不说话就没有见证。所以，为神作见证，乃是有人摸着神的自己，能够说出神所要说的话。神的自己被人认识，看见，神的自己已经有了启示在人身上，人才能够说话。教会最大的难处就是有太多的道理都是从人出来的。真实的见证是摸着那一个最终的实际，摸着神的自己才是见证。

〖 诗一百十九130 〗「你的言语一进来，就发出亮光。」(另译)

神的话一进到你里头去，就发出光来，你的里面就清楚，就有把握。神的话不只是圣经，神的话不只需要你去读，神的话并且需要神的灵在你里面把它变作活的。活的话才有用处。

伟大的诗篇(Ⅰ)(一一九1)

每一个学童都知道，这是圣经中最长的诗篇。就是这个原因，或许我们会以为它必定有很多重复的地方，因而也会使人感到沉闷。但是假若我们能细心阅读它的时候，我们会发现情况并不是如此。反而会觉得我们的标题伟大的诗篇，是一个很合适的标题。

首先，它的「伟大」当然是由于它的长度。我们从前曾看过一些离合体诗篇(例如，诗九、十、卅四、卅七、一一一、一一二)。但是这些例子都是用希伯来文的二十二个字每写成一首二十二行，或二十二节的诗，每一行或是每一节的开始都是依着字母的次序。但是诗一百一十九篇共有二十二小段，每段有八节经文，英文通常出现十六行，而每一小段中的每一节都是以同一个字母来开始的。很明显，一首这样小心创作的诗，使人可以容易学习；每一小段中的这几行诗能产生使人容易记忆的效果。

阿拉伯的世界仍然继续这种方法的写作，直至中世纪的时候。这篇诗篇的形式并不是一种把戏，而是古代世界中最佳文学作品的一个例子。阿拉伯人常常创作一些比这篇更长的诗，但是全篇只有一个主题。他们称他们的作品为diwan(迪万)。这个特别的希伯来字diwan描写一个故事，这个故事与本仁约翰在狱中所写的故事有相似的地方。它的作者明显地也是在极度的困难之中，但是他仍然能够以本仁约翰所表现的，在深度的信心和盼望之中写出他的diwan。

这首长篇诗篇最开头的一节，奏出了这篇诗篇的主题，就是因为律法而赞美上帝。明显地，律法被视为以色列信仰的基础。但是，正如第一节所说的，这最重要的词语是耶和华的律法！所以，我们已看到称这篇诗篇为「伟大」的第二个理由，因为它谈论一个伟大的主题。

但是我们必须清楚认识律法在希伯来原文的意义。我们曾在前面一些诗篇中看到这个名词，我们知道它的原文是妥拉(Torah)。我们发现这个词语并不是古罗马的「法律」(lex)的意思，虽然lex成为了西方法律的基础。妥拉实在的意思是「教训」，所以它的意思是来自永生上帝口中的教训。当门徒听到他老师教训的说话时，在这些教训中，他得到了他老师思想中的启示。所以，在这里，他也是得到上帝思想中的启示。因此，妥拉的意思包括教训和启示。事实上，两者都是从上帝而来！

在第二圣殿的时代(主前五一六年之后)，妥拉已成为旧约圣经中首五卷书的名称。「五经」(Pentateuch)是学者给予它的名称。pente，希腊文的意思是五。在「五经」中，我们有十分不同的内容。在创世记中，有上帝是创造者的故事，有伊甸园和人类堕落的故事。跟着有上帝审判罪恶的故事，随后有祂立约的故事；首先与挪亚立约，后来与列祖立约。第二卷书出埃及记给予我们上帝作为救赎主的故事，就是上帝如何拯救祂头生的儿子(出四22)脱离为奴的处境，并且在西乃山下将祂的「律法」给予他。五经其余的几卷描述上帝如何带领以色列进入应许之地。在路途之中，上帝向他们「启示」祂自己。在这「指示」中，祂为他们定下一种生活方式，祂盼望他们作为上帝的子民，一起生活在祂与他们立约的关系上，祂曾说：「我是你们的上帝，你们是我的子民。」

诗一百一十九篇是一位以色列人喜乐的表述；当时他在研究这奇异的妥拉，研读这有关上帝拯救的爱和创造之目的。很明显这位诗人是一位受过很好教育的人，他不但认识他同胞的经验，也认识希腊的人生思想。这种思想现在正开始侵入他的家园(大约在主前三百年开始)，而且与上帝透过妥拉给予以色列的「启示」完全不同。

希腊哲学家柏拉图，对苏格拉底的教训的解释，至今仍然是世人所看到的最伟大的贡献之一，因他指出生命的意义和要求活出这意义。苏格拉底的思想环绕着两个深刻的问题：(一)「什么是善？」(二)「人应当怎样生活？」直至今天，有思想的人都曾反复思想他对这些问题的答案。这诗人是一位受过教育的人，他可能是政府官员，住在首都耶路撒冷。在这里，他很容易接触到地上万国的思想，因此，他可能认识很多有关柏拉图的著作。对于苏格拉底所提出的这两个问题，柏拉图曾给予世人合乎理性和富有智能的理论。当然，他的答案只是用人类思想的力量得到的。在另一方面，这位诗人藉着教义来宣告：在他以前一千年(比柏拉图还早的日子，甚至早于荷马的两篇伟大的史诗，奥德赛(Odyssey)和伊利亚特(Iliad)，这些史诗透露了一个英雄生活的哲学)，上帝已用祂的话教导人类，已向人类实在地启示了人应当怎样在社会中一同生活，彼此相交。简单来说，就是什么是善(或是，如柏拉图所说的，什么是公义)，和什么是人类生命的基本意义。当诗人开始写他的诗的时候，他可能想到弥迦先知。弥迦先知活在诗人和摩西的日子之间，他曾宣告说(弥六8)：

世人哪，祂已指示(告诉)你何为善，祂向你所要的是什么？

只要你行公义，好怜悯，(每一个人都)存谦卑的心，与你的上帝同行。

伟大的诗篇(Ⅱ)(一一九2)

在这里，摆在我们面前的问题，是一个延至今天在西方文化中仍然争辩的问题。这个文化曾受两股互相竞争又互相补充的思想所推动和继续建立。其中一股是希腊思想，另一股是希伯来的思想。希腊的思想以「人为万物的中心」，透过天生在人生命中的理性，人可以创造美好的生活和完美的社会。相反地，我们希伯来的传统宣称是上帝启示美好生活的本质，和完美社会的结构。人类所要做的事是欣然接纳它，和祈求上帝给他谦卑和力量，将它付诸行动之中。

亚历山大大帝曾将整个所知的世界联合起来，从希腊直至现在的巴基斯坦(大约于主前三四○年)。他创造了一个机会，让观念、哲学和宗教，在那大地自由交流。因为成千上万的犹太人在那时期散居于这个庞大的帝国，他们必定接触到各处不同的「神秘」宗教，这些宗教使每一个人的灵魂得到拯救，和承诺他们可以从邪恶的世界得到释放。诗人是知道这些道理的，他也曾接触过对「法律」这个名词的多种解释。对于希腊人来说，这个名词的意思是「习俗」；对于罗马人来说，它的意思是永不改变的条例。但是，他极度渴望告诉他同时代的犹太人，「律法」或是妥拉(Torah)启示了一位帝，祂是每一个人的盾牌和牧者，直至永远；祂已对整个世界有一个伟大的计画。透过妥拉，上帝寻求机会与祂立约的子民合作，上帝与人共同为救恩而工作，这救恩不是要使每一个人的灵魂脱离这个痛苦和忧愁的世界，而是要在这个世界中，直至最终使所有的人前来认识和信靠这位万物的主宰。事实上，它启示了上帝的目的，整个宇宙(约三16，译者注：和合本译作世界)都要得到拯救。

我们从诗一百一十九篇所听到的福音，今天必须被宣告，纵然很多个别带有基督教意义的运动，它们的主要兴趣是自私地寻求个人灵魂的「得救」。很悲哀地，我们知道一些青年人曾在教会或会堂的影响下成长，但是他们前往印度，坐在一位应允带领他们得到个人救恩的印度教宗师(guru)的脚前。

妥拉常常使世人震惊，因为它对人有很多要求。它虽然提供了很多仔细的生活道德规则给被救赎群体中的人，但是它没有产出一种人本的方案来改善社会(这是今天一些人所寻求的)，也没有产生一个道德重整的计画(正如一些人认为这是圣经启示的全部内容)，或是一种方法，个人可以找到心灵的满足(正如不少人认为这是读圣经唯一的原因)。所有这一切都是妥拉所给的，而且比这些更多。但它正确地使他们面对上帝与祂的计画和目的之中奇异的爱和预期的恩典，就是祂使天上的地上的一切事物都更新了。因为这个缘故，妥拉或是上帝之道的真正门徒，不能被冠以「保守派」、「福音派」、「新派」或其它名称。上帝比这世界还大，因此，祂的道，妥拉也是大的。

在诗人的日子，由于与世界的文化融会在一起，在犹太人中，渐渐兴起了一种将今世和来世分割的思想。这种思想可能是受波斯或是伊朗的教义所影响。来世已被人称为「上帝的时代」，而另一方面，今世是由撒但所统治。这篇伟大的诗篇显示，它绝对没有受到这方面的思想所影响。它仍然忠于妥拉，忠于我们的作者所拥有唯一的「圣经」，因为当时旧约的先知书仍不能有律法书同等的地位。妥拉宣告：虽然今世无可否认是堕落的，但它不是落在永生的圣臂不能接触到的地方，上帝仍是主宰。

诗一百一十九篇的信仰直接引领我们进入耶稣的说话里。耶稣宣告说：「我的国不属于这个世界。」祂指出今世或是将要来的世代都不是属于祂的国度。耶稣所讲「祂的国」的意思是建基于创世记最先的三节经文。祂国度的发展并不是由于自然的进程，或是由于进化，或是科技的发展和群众的教育。它却是在危机中发展，从黑暗中引发光明(创一3)，在疾病中带来健康，在邪恶中引发良善，在十字架上带来复活。我们已在基督里得到有关上帝计画的启示，这启示已在「这伟大的诗篇」中开始酝酿，也是上帝给予全心寻求祂的人(2节)的礼物。

顺服的福气(一一九3-8)

因为上帝已向人启示什么是良善，也已向人显明如何遵行祂的道(3节)，现在人类毋须与邻舍争战才能得到良善的东西，他亦毋须以为良善的东西只可用金钱购买才能得到。假若人遵行耶和华的律法，他便可以生活得有福气。在这里，我们看见耶稣所说八福中的同一个字，祂说：「……的人有福了。」(太五3以下)

曾有人有这样说：这位诗人是一位青年人，可能非常富有，在耶路撒冷最好的学校里接受教育，与首都的高官有交往，并熟识投资金银的力量。他可以一开始便宣告说，与有哲学头脑、富有和有权势的政治家和官员生活在一起，便能得到福气；人在这样一个动荡的社会中，便能无可指摘。然而，他肯定地表明，这种可能性只存在于我们不将我们的脚踏在任何一个阵营时。只有遵行耶和华的律法，这可能才会临到。正如我们从弥迦书所看到的，与上帝同行的意思，就是透过祂所说的道，得知上帝临在的奇迹，从而产生你个人的回应，盼望遵行这律法。

他坐在耶路撒冷的高位上，他曾接触过很多享乐主义者。这是另一种生活的哲学。不独很多希腊人屈服在这种哲学之下，连在这「上帝之城」的整个国际化的外交群体里，也有不少代表人物屈服在这种哲学之下。今日我们可以称这种哲学为「花花公子」的生活态度。诗人勃恩斯(Robert Burns)曾尝过这种哲学的荒谬，他曾如此写道：

快乐好象罂粟的散播，

你抓着这朵花，花已雕残。

好象勃恩斯一样，这位诗人知道快乐与福气之间的分别。

他使用了好几个专有的术语，我们现在要着手研究它们，这些术语都是来自妥拉(Torah)的。

(甲)在第二节，他提及法度。现代最适合的英文翻译是injunctions(指令)。它的基本意思是「作见证」。假若你为上帝的道作见证，你就是向你的朋友反映着上帝的形像。假若你遵守祂的法度，你会因顺服而得到快乐。你现在正为一个事实作见证：上帝对你的生命有一个计画；因此你毋须担忧，因为这是一位为你担负一切忧愁的上帝。因此，你可以没有任何挂虑，一心寻求祂──不是去寻找一本书，而是寻求祂，就是永生上帝的同在。

(乙)「他们不作扭曲的事情」(3节，标准修订本译作错误的事情)。反之，他们的行为「正直」。他们毋须从惊恐或是从贪婪中逃跑。他们生活在顺服之中，因此，他们的生活是平静和自然的。他们只是需要遵行。

(丙)他们毋须像一些良善的人，如柏拉图一样，建造一种哲学的体系或道德的条例，然后依此生活。你曾将你的训词吩咐我们\cs8。这这训词已经存在，永生的上帝已准备妥当。祂不是提议人将这些训词作为一种可行方案的尝试；而是祂吩咐我们遵行这些训词，并要殷勤地遵守。

(丁)律例(5节)(希伯来文hoq)这个名词是从石匠的贸易衍生而成的。石匠将他的说话刻在一块永久的石头上。上帝的律例就是这样，正如十诫刻在石板上，它们是永恒的上帝永不改变的说话。

(戊)因此，假若我看重你一切命令(例如十诫)，这便没有空间容许我感到羞愧。

(己)上帝的判语(7节)是神圣审判者的决定。这些决定与我欢喜去做的每一天的工作有关。正如我们在以前的诗篇所看到的，「公义」这个词语也可以解释作「得胜」。假若人能在他生活中顺服上帝的判语，并在与人的关系上应用这些判语，这就是得胜的生活。人要过有道德的生活，不只是为了要成为一个有道德的人，而是要使他人与上帝建立友谊，才这样生活。他向上帝祈求：「耶和华啊，请紧握着我(8节)，直至我学会如何在这充满试探的世界中顺服你。」

像妥拉中的摩西一样，乔治华盛顿(George Washington)知道如何勇敢地把握黄金的机会，释放他的国家脱离奴隶制度的恶梦，然后创造一个忠于法治的信念，即是认真和有节制地运用权力。他显出一种突出的个人性格，谦虚、诚实和纯洁；最后，还有一种微妙和难以确定的吸引力，他带领了不同类型的人追随他迈向胜利──这是给予四百万人类自由的礼物。乔治华盛顿是其中一位阅读诗一百一十九篇并将它的信息应用在自己身上的人。

请多指教！(一一九9-16)

第九节，作为第二小段的开始，事实上他是重复在第八节那青年人的祈求。他所述说的清洁，耶稣也曾在太五章八节提及过。此外，我们会发现行为(译者注：英文是道路(way)这个词语在这篇冗长的诗篇中常常被使用。耶稣也使用这个名词，当时，祂宣告说：「我是道路。」

另一个解释上帝的妥拉(Torah)的词语是话语(9节)；事实上，这个名词包括了所有其它我们现在要研究的措词，这是因为在旧约的时代，话语被视为有生命的，它被描写为从一个有生命的人的心(思想、脑袋或是口)中发出来，跳到它所指向的目标上去。当它出现的时候，它为发出它的讲者工作，因为它传达讲者的力量，要改变听这说话的人的心思。今日我们非常清楚知道，假若为人父母的曾对他的孩子说「我恨你」，他的心灵中一生都会留下这精神的疤痕。那是说话的力量。在另一方面，当一位青年人对他的女朋友真诚地说「我爱你」，他的说话便带有力量，可以改变她的心，她都会保存这个说话「至死不渝」，上帝的说话也是如此。参看创一章三节；诗卅三篇六节；赛五十五章十至十一节；约一章一至四节，十四节。

在诗一百一十九篇九节，妥拉与话语相同！话语的活泼本质，是由于上帝是活的和常常采取主动的。在我们的作者时代的希腊文化中，说话(logos)被普遍认为是从神性的根源发出的「放射物」(emanation，是一个专有名词)。因此，假若上帝的说话真是活泼的，上帝确实地用祂的话和在祂的话中继续不断地创造，这样，外层空间类似黑洞的东西便不会是空洞的了。上帝的说话曾创造它，所以，上帝祂自己在黑洞中！现代的科学一直在告诉我们：宇宙是一个封闭的系统，是简单的，基本上没有神秘性的，一副严格按着程序进行的机器。但是我们现在在后现代的时代，我们发现宇宙并不是这样的，宇宙是无限的、尚未完成的和富有神秘性的。因此，现代的科学家谦逊地让出空间，接纳永生上帝继续创造的话语(或活动)。这话语不是独立于上帝之外的。反之，那是上帝实践祂的意旨的话语。请记住，在希伯来文来说，「话语」(davar)也可以解释作「事物」或「行动」。历代志上这个书名，按照希伯来文来说是「那时代的话语(或行动)」；换句话说，是「历史」。我们将会看到，在这篇诗篇中，那话语实际是指生命和爱，是在上帝的子民以色列的「历史」中活现出来的。

耶稣说过一个比喻，污鬼离开了一个人，使这个人的内心变成空虚。正如我们今日所说的：「大自然憎恶抽空的情况(Nature abhors a vacuum)」。因此，其它七个污鬼来，进占了他空虚的心灵(太十二43-45)。同样的道理，我们在这里的青年人宣告说：我将你的话在藏在心里。他这样行，目的是不要留有空间，让罪进入(11节)。

现在让我们继续研究他所用的一些词语。在希伯来文中，「说话」可以用几个不同的词语表达。在第十一节所用的这一个也可以解释作「应许」──这是此处最好的解释。此外「罪」──在希伯来文中曾出现很多次的词语，它并不能很好地表达我们每一次想说的「罪」。因为在现代的世界中，我们知道「罪」这个字对很多人来说已是起不了什么作用了。

在第十一节的希伯来文所表达的意思，出现在认罪文中，这是我们十分熟悉的：「应当做的，我们没有做；不该做的，我们反去做。」这并不是指故意的邪恶(希伯来文有很多不同的词语描写这意思！)，乃是指生命的目标错误了。但是诗人在这里说：这样行，实在是得罪你！这是因为上帝为我们每一个人的生命都有一个计画，因此，用我们的时间、精力、思想和金钱去做其它的事情，便是得罪上帝。

由第十二节至十六节，他再一次使用了那些特别的词语，它们都是描述上帝的妥拉(Torah)，即是上帝向我们启示的旨意。他对上帝说：我知道这一切，但是请继续教导我。或者，正如在新约圣经中那人对耶稣说：「主啊，我相信，但我信不足。」所以，他说：我「一而再地逐一地」(新英译本)重复你的典章。我喜悦读圣经，你的法度，胜过任何金钱能买到的东西！所以，当我单独的时候，我静静地默想。我们可以这样补充说，这是西方人可以从东方人学到的事情(我们的诗人是一位东方人，不是欧洲人)。西方人是行动主义分子，很少时间和愿望默想你的训词。我们经常认为基督教是一个欧洲的宗教，而不是「东方的宗教」。但是耶路撒冷和加利利都是位于亚洲，不是在欧洲。因此，这位年轻的智者这样总结第二小段：「我会以欢欣的心情专注你的律例，就是你所启示永不改变的说话；我不会忘记你所发出的话，因为它已成了「肉身」，变成我生命的一部分。」

我们注意到，诗一百一十九篇实在没有提及献祭的事，在诗人的日子，献祭是圣殿中一早一晚固定要做的事。这里提到两个原因：(一)上帝的子民中数以万计的人散居于整个近东的地区，他们中大多数人没有见过圣殿，他们也没有机会看见。对于他们来说，上帝的话已取替了圣殿的地位，成为他们信仰的中心。因此，这篇诗篇是向这些良善的信徒解释，他们必须将焦点转移。(二)希腊哲学家的哲学著作已流传于巴勒斯坦的地方。这些著作讨论宗教和社会生活的问题，却没有寻求圣殿或献祭的帮助。这位年轻的学者可能觉得要用他们自己的立场，来回答这些伟大思想家的挑战。

请开启我的眼睛(一一九17-24)

现在我们面对着这篇冗长诗篇的重要词语，就是存活。我们的寿命是上帝的恩赐，我们自己不能创造它。但是，妥拉(Torah)使用这个词，与柏拉图和希腊人所用的不同。对于妥拉来说，上帝是永生的上帝。这位永生的上帝将祂的生命(不单是人的寿命)赐给祂的儿女。那在圣灵里的生命，是不能与肉体的死亡相比的。五经的高潮在申三十章十五节，十九节，在那处有上帝的「说话」：「看哪，我今日将生与福、死与祸，陈明在你面前。」这段经文继续宣告：「生命」是爱慕和顺服上帝所启示的命令、律例和典章。希腊人的世界观是从生物的角度将生与死看作是彼此分开的。但是，在柏拉图出生前一千年，妥拉已这样说：不是的，生与死的分别是道德性的，不是生物性的。在申命记和摩五章四节，六节，十四节，所有的经文都这样说：「我将完全的生命给予你，是有福的生命，是永恒的生命。只有罪是敌对我神圣的爱，将你与我分开，不是物质的死亡。所以，要选择生命！」

有一位新闻从业员曾被囚于一个隔离营中；他有一本圣经可借阅读。从前他永不会打开它，但是现在他读了三次。在释放的时候，有人问他，他从这本圣经得到了什么？他回答说：「什么也没有。」只是当上帝开我的眼睛，使我看出祂律法中的奇妙时，我发现它谈及生命的事情！这是诗人不同的经验。他继续说：我的寿命在世短少，但我若能活得更长，我会更经常地阅读妥拉，以致我能得到更多。所以，上帝啊，请你不要向我隐瞒你的命令。「我整个生命」时常切慕从妥拉中寻找指引，甚至心碎。因为我知道我可以从中得到它所宣告那真实的、完全的和永恒的生命。有一件有趣的事情：十九世纪伟大的苏格兰教士查麦士博士(Dr. Thomas Chalmers)曾有一段极消沉的日子，但是他能因常常重复读这篇诗篇第二十节的经文而恢复原来的喜乐。

有可能这位诗人的一些同僚嘲笑我们这位青年的官。一些首领──就是部门的首长──要求他只能服从世俗政府的统治，并且不能继续宣告说上帝已向祂的子民启示了生命的真道(mishpat)。但在他们一切的层面上都「结合」了爱。他回答说：「我宁愿遵守上帝的法度胜于人的，因为它们是我真正的谋士(24节)。」

假如有人说：「我什么都知道」，他就是犯了在伊甸园中人类所犯最基本的罪。亚当和夏娃并没有杀人，或是偷窃，他们只是偏离你的命令(21节)。然而，这就是我们西方被称为基督教的社会中无数人对生命的基本态度。但是，对于一个遵守你法度的人来说，他们的羞辱和藐视都算不得什么。我们看见这位青年的福气持续不断，虽然遭受轻视和嘲笑。事实上，上帝的说话因那些人的羞辱临到他；羞辱他的人好象迷失的羊，已经偏离了正路。在另一方面，他肯定知道希伯来的民主制度是基于上帝在妥拉中所启示的旨意。代表这制度的政府是由人民选出来的长老执持。这制度与雅典的制度完全不同。后者只有自由人才有投票权，而劳工阶级对政府是没有发言权的。

让我们实在地活过来(一一九25-32)

甚至一位健康、虔诚的青年人也会有沮丧的时刻。正如约伯记所说，有一位熟悉上帝甚至可以直接向祂说话的东方人，他这样陈明自己的境况：我的性命几乎归于尘土。他然后补充说：然而在妥拉中，你应允给予我生命。接着，他说他学会了如何向上帝讲说他自己的生命和生命的问题；并补充说：「你是仁慈的，会回答我的问题。」现在，请你再进一步，教导我有关你对我们国家命运的计画。

情绪是会来会去的。很自然，他的信心和顺服也会有起有落。正如一位学者这样翻译第廿八节：「我因忧虑而睡不着，求你帮助我再次站稳。」或许在一段时间内，他继续用不同的说话向上帝提出同样的要求。其中一次是说「开恩将你的启示赐给我」(29节)。后来，谈话继续下去：「我已服从你，我已拣选了你所指示的道路──忠信的道。」他又对上帝说：「有一个良善的心是好的。主啊，当我的意思与你的旨意认同时，这情形便会发生了。」最后，在总结的时候，他向上帝挑战，盼望上帝能注意这件事情：只要上帝能首先开广我的心，他便能够往你命令的道上直奔。所以，他真是将他的生命和工作的一切责任都交给上帝！

在他与上帝的交谈之中，他用了道这个词语四次(译者注：和合本在26节译作行)。他这样做，是要显明他对上帝的顺服是在进展中，正在向前迈进，好象以色列正在迈向应许之地的「路途」上一样。妥拉所启示的都是关于这类行动，因为甚至研读也是一种行动，开广心思也是运动。按照圣经的意思，生命不是一种静止的经验。生命是力求进取的，经过冲突和战争，迈向一个目标。生命给予人一种强烈的满足感，当他在这道路上的时候，他知道由于上帝的信实，最终「他会得胜」。

学习妥拉也会使他更多明白上帝的心思。出二十章一节至廿三章十九节记载，当摩西对上帝的伟大感到敬畏和惊讶时，首先接受了「律法」。这种「立约的规定」，是从威严的十诫开始的。继续下去的时候，有人以为这段经文继续的发展会达到一个有力的高潮。然而，它用一个简单的命令来结束：「不可用山羊羔母的奶煮山羊羔。」回落得多么出乎意料之外！因此，律法在这里所要说的是：假若你选择要住在立约的群体中，你不但是爱上帝，你也必须要爱你的邻舍，特别是那些软弱和贫穷的，你也要关心上帝将你放置在那地方的环境。所以，我们发现了在这里所表达的观念；「遵守律法」实际上是上帝盼望我们把生命活出来。

有一些超宗派的「类似堂会」的运动，他们的影响力非常广阔，他们教导他们的追随者要相信这样的道理：假若你要全心爱上帝，你必须与那些不爱上帝的人脱离关系，不管他们是父母或朋友。这是不接纳妥拉作为上帝话语的「基督教」运动所发生的事情。

我们这位青年人从妥拉所得的经验，是上帝参与了整体的生命。由于人的生命有了上帝的生命，它会成长，并且它的力量会发展，以致管理人类的整体生活，包括人的关系与动物世界的关系。上帝活的说话继续发展。事实上，无论犹太人或是基督徒都承认这命令的重要性，虽然他们对这命令的解释各有不同。然而，奇怪的事实是他们两者都可能同时是对的！因为妥拉是经过多个世纪的影响而不断成长，从主前一三○○年「摩西的律法」起，直到面对新的处境，例如在旷野的世代所遇到的问题，和在大卫统治下人们所遇到的问题。「摩西的律法」不断在它的主体上加上了新的材料，以致能对准随着而来的年代的需要。我们知道在主前五八七年，耶路撒冷陷落之前，曾经有增加内容的事情。后来。忠心的祭司看来又将原来的「上帝的话语」发展了，以配合被掳时期那种新的而且荒凉的生活。整本五经是在第二圣殿建成后才达成它最后的样式，好象我们现在所研读诗篇一样。我们可以这样说，这篇诗篇的作者刚刚拥有这五卷完整的书，这五卷书也是耶稣时代在会堂里阅读的，也是我们现在所拥有的。

在主后一六二○年，英国的清教徒从普利茅斯港前赴美洲。他们是有伟大信心的男士女士，他们很顽强地相信他们和只有他们是对的。因此，在向他们道别的演讲中，约翰罗宾逊牧师(Rev. John Robinson)注意到他们狭窄的观念，他用这句现在已非常著名的句子来鼓励他们：「从耶和华的话语中，祂可以释放更多的亮光和真理。」

道路(一一九33-40)

这一段是关于道路，这是诗人曾经多次提及的。新英译本这样翻译：「主啊，求你将在你律例中所指出的道路指教我，我遵守这些律例，就会得到赏赐。」所以，那条道路与上帝刻在石板上永恒的律例不同。因为那条道路是活泼的，它是现在仍然有效的道路，因为上帝是永生的上帝。它也是上帝在妥拉(Torah)中教导人的生活之道路。因此，说「看见我的就是看见了父」的人，也说「我是道路」，这是相称的。上帝在对亚伯拉罕说「往我所指示你的地方去，我必赐福给你」后，祂岂不曾对他说「我必成为你最大的赏赐」吗？(创十五1，钦定本)上帝的同在就是他的赏赐。对「道路」这样的了解，与一堆记载在律法书上墨守成规的命令有多大的差别呢！

在这一小段中，我们的诗人向上帝提出一连串要求，好象门徒多马向耶稣提问一样：「主啊，我们不知道你往哪里去，怎么知道那条路呢？」(约十四5)。很明显地，他是说：「这样看来，在我明白以前，必须首先相信」"Credo ut intelligam"这是圣安瑟伦(St. Anselm)总结他所了解的信心与知识的关系的话。「我喜爱研究不同的学科，如经济、物理……同时我更喜欢研究生命本身的意义，和怎样将它活出来。」明显地，人喜欢活着，所以学习怎样生活。

与这个外表的、向前瞻望的欢乐相反，就是自私地寻求利益(36节)。这个词语的意思是「非义之财」(译者注：这已是和合本的翻译)，用敲诈、抢劫、欺骗、恃势凌人等伤害邻居的方法来赚得利益；概括来说，就是贪婪。这是轻看爱的人的基本人生观。所以，这也可以视为虚假的、空虚的、无意义的事业，全属消极的、错误的、不真实的、甚至是轻浮的。保罗曾面对这种负面的情况说：「只是真实的、可敬的、公义的、清洁的、可爱的、有美名的……这些事你们都要思念。」(腓四8)

生命的道路是完全倚赖上帝的同在，祂与我们同走这路。我们有时发现很难把握这事实，因为就算是我们中间最敬虔的人，也会有自我中心的余孽。只有上帝是坚定的，不是我们(38节)。坚信礼并不意味着「我(有意识)确定我所接受(无意识)的洗礼」，这个礼仪的意义是：「上帝定了教会为我所做的和所承担的正确行动」。上帝要我知道，教会是正确的，因为教会的这一行动已将我带进立约的团契中，耶和华恒久的爱运行在其中。所以，我们可以引伸诗人最后的祈求：求你使我所怕的羞辱远离我，因为有人说我的父母错误地将我带进立约的关系中，让我遵行了割礼，遵行你这美善的典章(利十二3)。正如我们刚才提醒自己的，一个在立约的团契中的人，是可以找到生命的道路。因为他知道这个道理，这位青年人用这伟大的宣告来结束这一小段：「我渴望实践你的训词，因为当我活出爱邻舍的生命，你就给予我丰盛的生命作为回报。」(有关公义这个词语的意思，请参阅上册绪论──立约的上帝)

我喜爱你的命令(一一九41-56)

第四十一至四十八节。在我们生活背后所发生的一切事情，都有恩典。在我能够做或是说的任何事情背后，是上帝对我的慈爱，祂的hesed，祂立约的爱(比较38节)。甚至我现在能给予我邻舍那有启发性的爱(在这里救恩这个名词是属阴性的，所以它与40节公义，那个阴性名词相对称)，也不是我自己所给予的，反之，它是照你的话临到我身上。主啊，在那些羞辱我的同伴(参看22节)的面前，我向他们显示一张爱的脸孔，这便成为了回答，就是从你的话语涌流出来的答案。我信赖这说话，我倚赖它。所以，永远不要容让我不说出正确的答案，因为一切的回答都在你的典章之中。

标准修订本可能没有正确翻译第四十四节，这节经文可能有这样的意思：「永永远远的主啊，我要常常遵守你的妥拉」；当然照此而言，妥拉也必定是永永远远的。知道这个道理，我便是一个自由的人。正如一篇古代的祷文这样宣告：「服事你是完全的自由。」「自由」常常带有两重意义，不是单一的。它的意思是从……得到释放；和可以自由做……。一个国家可能从殖民主义者手中得到释放，但是，除非她能在列国的关系中承担自己的责任，否则她的自由是没有意义的。这位青年人感到他自己已从他同伴的暗讽和凌辱里得到释放，去服从上帝的话语。因此，他感到自由，因他可以自由地向他那时代的国家统治者讲说上帝的法度。这种自由当然是由爱所产生的。他说：我实在爱你的命令。尼希米是「自由」的，这是说他敢向亚达薛西王申辩：上帝的旨意要在耶路撒冷成就(尼二1-8)。所以这位青年人总结这一小段时说：「我向你的命令举手」。他所指的，不单是十诫，也是指出埃及记中圣约典章的全部，这是超过在妥拉之中的。他全心敬重(和合本作「遵行」)这些命令，他准备将自己完全委身在其中。

第四十九至五十六节。我要在政府中我的同僚和上司面前见证上帝的话语，就是我要做的一件伟大的事工。所以，主啊，求你记念向你仆人所应许的话，叫我有盼望──是你使我有盼望，不是我！主啊，一切都是你的作为，你已拣选了我，我并没有拣选你。所以，不要让我跌倒。当我被嘲笑的时候，请安慰我，让我经验你应许给我的真实的生命。我还记得妥拉是古旧的，但它仍在安慰我。当我看见不虔诚的(和合本作「骄傲的」)人离弃你的律法，离弃你话语的启示、和你为人类所定的计画和目的时，我感到非常忿怒。自私的人类粗暴对待上帝所创造的世界，这是难以容忍的事。当然，我不是向异教徒发怒，他们还没有机会听到上帝的说话，所以他们不会因为他们的行为受到谴责。我发怒的对象，是「立约群体」中我的同伴，他们现在嘲笑我所爱的一切(参看摩三2)。然而，正如雅各书第一章第二十节所说：「人的怒气，并不成就上帝的义。」

再一次地，诗人继续描述顺服上帝，好象是向着上帝所定的目标迈步前进，这是一种朝圣的运动，而不是一种状态，甚至也不只是「已得救的状态」。这是一种带来上帝国度的努力，与上帝同工，藉着遵守祂为人类所启示的旨意。「这事在我身上发生」(56节，这是希伯来原文的意思，不是标准修订本的翻译)，因我守你的训词。

耶和华是我的福分(一一九57-64)

他刚才说：「这事在我身上发生。」究竟发生了什么事？那发生在亚伯拉罕身上的事情，是他发现上帝是祂的赏赐(创十五1)。现在这位青年人拥有「天堂上一席位」。福分这个名词指出，他现在已具备了迈向生命所需的一切。有人以金钱当作是他们的福分，有人以为名誉是福分──但是他宣称：我有耶和华为我的福分。

所以，我做了一项双轨的祈求：(一)我要遵守你的言语。(二)所以，愿你照你的话怜悯我。当我想起我的道路时，我便失望了。但是当我思想你的道路时，我便懊悔，并且转步归回你的法度，我甚至急忙地遵行。即使我发现自己的灵魂在黑夜之中，我起来称谢你。密尔顿(Milton)在著名的诗参孙的争辩(Samson Agonistes)中这样说：

在正午烈焰下，仍是那么黑暗、黑暗、黑暗，

不可改变的黑暗，完全的日蚀，

日子已没有一点的盼望。

然而，我会因你的典章而醒来，你的典章能胜过邪恶。我不是一个孤单的信徒，我是快乐和乐队中的一个成员，在黑夜中手拉着手前进。但是黑暗也不能遮蔽我使你不见(诗一三九12)。无论是黑暗或是光明，你的慈爱遍满整个大地。所以，假若我要明白那伟大事实的意义，耶和华啊，求你将你的律例教训我，让我知道如何与人分享，因你与我同行，我要使所有的人得知你慈爱的计画。

这是一件非常失望的事情：在基督教会中，有很多人永不会发现圣经(在这例子中的妥拉)所给予人们的这个信息。今日有很多基督徒着迷于他们自己个人得救的事情。我们记得耶稣曾发出这样的警告，凡寻求拯救自己灵魂(或是生命──所用的文字相同)的，将会失去它。同样这位耶稣，祂为人类「倒空祂的灵魂」，与妥拉所论及有关上帝的道路相符。

让我们留意这位年轻诗人非常欣赏妥拉的几点原因：

一、上帝的妥拉，祂的话语，给予我们自由，使我们有力量保持自由的状态，不听从人自己的律法。这是因为上帝的律法超越一切律法。「顺从上帝，不顺从人，是更好的。」

二、上帝的妥拉不是静止的，它也不是独裁的，好象「玛代和波斯的律法」一样。在但以理书中，我们看到那位伟大的君王也不能找到律法的漏洞，以致他可以不须将但以理置诸死地(参看但六5；比较六14-15)。反之，妥拉给予我们一种策略，藉着这种策略，人与人之间真正美好的关系终有一天可以实现。

三、因为它是「律法」，同时也是「启示」，因此它不单是律法，它也是福音。

四、运用妥拉，可以使人得到释放，从列国的律法和他自己人性自私的要求下受奴役，变成属于上帝自由新领域的子民。在祂那里，我们可以用极大的喜乐说：「服事你是最大的自由。」

上帝的管教是合宜的(一一九65-80)

第六十五至七十二节。这位青年作家继续说：我已将「耶和华现在是我的福分」这经验用说话讲出来了(57节)。但是，情况并不是常常如此。祂现在是我的一切，由于祂持守了祂曾在妥拉中立下的应许。所以，现在我盼望祂能为我做第二件事情，就是先将精明赐给我，使我能分辨善恶；其次将知识给我，当我行走这条道路时，这知识能使我与上帝有紧密的关系。

庄逊博士(Dr. Johnson)有一次在旅途之中对他忠诚的朋友包斯威尔(Boswell)说：「当一个人在生命中成长，他得到比受人羡慕更好的东西，就是他的判断力，那种冲量事物和它们真正价值的能力。」但是庄逊博士忽略了一件事情，就是这种能力首先是来自认识上帝，正如一个人面对面「认识」他的妻子或朋友一样。

诗人继续说：但是在这以前，我误入歧途，好象浪子一样，我宣布脱离立约的关系。因此，在你的恩慈之中，你为我的好处而强硬地惩罚我；你看折磨我的事是合宜的。你本为善，你所做的这一切是为我的善(益处)。

当我在远方的时候，我的同工看见这事情的发生，他用谎言来诽谤我，嘲笑说：「你的信心对你并没有什么好处。」事实上，他们的心思像脂油般并不敏感，他们甚至不明白怎样开始享受上帝的妥拉。

即使在远方受到所谓朋友的折磨，这一切对我都是有益的。否则，我便不会知道上帝饶恕的奇妙和高深的爱；我也不会知道祂一直忍耐地等候我回家。

因此，对于我来说，从你口中所出的启示(标准修订本作律法)，比起金钱能够购买闪耀夺目的东西更好──更不用说猪所吃的没有价值的东西了，我们可以这样补充说。

有一类基督徒会感到奇怪，在基督来临前的旧约时代，上帝怎可能是这样的呢？但是，当耶稣讲说浪子的比喻(或更确切地说，是慈爱天父的故事)的时候，祂所描述的上帝，不只是在主后三十年才是这样，而是从创世开始一直是这样。上帝是昨日，今日，直至永远都是一样的。妥拉肯定地告诉我们。

第七十三至八十节。这位青年人用一句伟大的信心宣言来开始这一小段。这是一句充满信心和把握的宣言，适用于任何时间任何的人，而不只是适用于他或当我们回到天父家中的时候。他说：你的手制造我，是为了一个目的。所以，求你赐我悟性，使我能知道你的命令对我有什么意思，因我仰望你的话。我知道耶和华使我受苦是对的，因祂要管教我。但是在管教我以后，祂安慰我。我需要安慰，因为我是一位可怜的罪人回到家中。再者，你实在已应许你会安慰我！

愿你的「母爱」(标准修订本译作慈悲，这个词语与「母胎」有关)临到我身上，使我存活。我们记得浪子比喻中最后的几句说话(路十五32)：「你这个兄弟，是死而复活，失而又得的。」出自这个比喻中父亲的「母爱」，他不是说：「你的兄弟过着一种不道德的生活」。道德不是圣经中福音的标记。这标记是生命，就是耶稣所说更丰盛的生命。失丧、迷路(67节)就是面临「死亡」。因此，找到了即是「活过来」。

他现在补充说，我那些所谓的朋友尝试诱惑我，他们坚持为错误的事情辩护，但是我思想你的训词，抵抗他们狡诈的辩论。所以，凡敬畏耶和华的人，请来，我会将我的故事告诉你们。我能够这样做，因为我从前已在上帝那里学习了，现在我必须教导他人。当然，我只能在上帝的帮助下才能教导人。冠斯曼(Ernst Ka/semann)如此说：「信心是将道活出来，这道不增不减地见证上帝的主权。」后来冠斯曼为罗四章三节写了一些参考的话，提及亚伯拉罕怎样拥有这信心──就是在妥拉中，我们发现的这个故事。

为什么上帝会这样迟延呢？(一一九81-96)

第八十一至八十八节。我们按着时间的节拍和诗人的经验向前迈进。请记着，这是一种史诗，好象阿拉伯的迪万(diwan)一样。生命就是如此的──从他因接触到上帝得以活过来所经验的喜乐，产生一种不能避免的反应。我从妥拉(Torah)中读到，「我整个人渴望得到你拯救的力量在我身上动工」。你已应许将这力量给我。所以，现在请你藉着我完成你的计画，让我能爱我的邻舍。我们注意到naham「安慰」正如在路二章廿五节一样，有「完成一项计画」的意思。他继续说：但是我的眼睛因仰望着你应许的实现而「耗尽了」、「损坏了」，就好象因烟熏而不断流泪一样(这烟可能是充斥在一所没有窗户的草屋中的)。

诗一百一十九篇开始的时候有这句说话：「行为完全的，这人便为有福」。但是现在，这位青年人经历着极为不幸的时刻。这经验是否上帝的旨意呢？我们看见，他知道因为他是被救赎的立约群体的成员，他不需要有勉强的笑容挂在他的面上，并且告诉世人，「我能接受一切命运的打击，仍可以微笑。我是一位信徒，我必须向世界显示出一位信徒在主里面是常常喜乐的。」肯定不是这样。耶稣对立约的子民阐明另一种「福气」：「哀恸的人有福了」，而这种哀恸远超过对死亡的哀恸。「他们必得着安慰」，这句说话的意思并不是说我们要有不快乐的欢笑。不是的，正如保罗解释八福时说，我们要与哀哭的人同哭(罗十二15)。这是这位青年诗人所认识的上帝，上帝也实在这样向他行了。他发现上帝现在与他一同哭泣，上帝用仁爱和安慰与他同在。

他需要学习的──也是我们要学习的──就是上帝按着祂认为合宜的速度在我们身上工作。这速度也是祂认为我们可以行的。因此，他虽然努力持守他的信仰，并且确信上帝的慈爱，上帝仍要他(85-87节)继续忍受逼迫他的人的嘲笑，原因就在这里。他正在学习的功课，我们仍要继续学习，即使我们已经「悔改」了，仍要继续学习。我们在一段很长的时候内，仍不能达到保罗用「成圣」这个名词所描述的地步。例如，上帝曾用了一段多么长的时间，才使那人看见为以色列预备的安慰者(路二25)！这就是这篇诗篇所说上帝的teshuah「救恩」的意思。

在宣教的工场中，你不会匆忙按立一个初信者为牧师，这是一个最基本的规矩。在我们的教会中，有很多青年人曾经历一种真实的宗教经验，他们向一位老信徒说：「我是基督徒，你不是。」但是，老信徒知道teshuah是不容易达到的。龚汉斯教授(Professor Hans Ku/ng)曾寻求一些文字来表达这个词语的意思：「全新造的眼光；对他人积极的意图和倾向；对人们的委身；认同贫穷的人和伤残的人；宽宏大量、不自私、喜乐、仁慈、宽恕、服务；有完全自我牺牲的准备。」这位诗人正开始认识到这点，他这样做，便是开始解答他的问题「为什么上帝会这样迟延？」

第八十九至九十六节。这位诗人现在告诉我们，他再接受教育的其中一个收获，就是要发现在妥拉中完全的把握。「在永恒中的公义」，耶和华啊，你的话安定在天。所以，这也是你说的诚实，即是你绝对的可信性，你是可倚赖的，你是忠信的。现在他已返回家中，他发现上帝对他仍是诚实的，好象以前一样。他总结说，我能述说有关我自己的事，连大自然都这样宣告(而我是大自然的一部分)，因为宇宙遵从上帝所定的规条。我发现我生活在一个有规律的宇宙中。

同样，你用这训词将我救活了。所以，我要过一个有规律的生活，一个服从规矩的生活。然而这些「规矩」是活的，不是死规定，因为它们是来自永生上帝的口。

从第九十四节这一观点开始，他的争辩只出现在每一节经文的上半节，而下半节成了一段副歌，好象诗一百卅六篇一样。

我是属你的，求你救我。虽然在这庞大的宇宙中我是微小的，但我却很特别地是属于你。所以，从恶人的势力范围中拯救我。邪恶的人相信，可以藉着科学的魔力和为人类提供更好教育，创造一个完美的世界，理想的人类，完全和谐的社会。我不能够接纳这观点，因为你的命令(单数形式，意义为「你的话」──见申十一章廿二节，那里将上帝基本的诫命总结为一个「爱」字)是无限的，非科学所能探究的。这位诗人对他的妥拉忠诚，以致对上帝的爱有完全的确信，所以，他能够肯定地说，他在这篇长诗第一节中所宣讲的内容是真实的，因为这是他经过一段丰富和多姿多采的经验后说出来的。

我多么喜爱这律法呢！(一一九97-104)

难怪我爱慕上帝的妥拉(Torah)，并且盼望常常不住地思想这妥拉，因为正如我所说的，我已在其中发现了完全的确据，上帝正在进行一个宇宙计画，祂需要我分享这工作。事实上，这计画对于我是常存的\cs8。在希伯来文中，这一句短语使妥拉更像一个人，多于是一本书。这与「律法」实在有很大的差别，这是我已逐渐看见的。因为有哪一个国家的市民会这样说：「我何等爱慕律法！」当保罗写信给在希腊哥林多的信徒时(林前一18-31)，他曾讨论比仇敌(他们是否柏拉图和亚里士多德的跟随者？)有智能的问题。明显地，保罗认同这位年轻的政府官员所说的，一位单纯的信徒，比有智能的老哲学家一样的老年人明白更多，因为他能够思想永生上帝所启示的意向。

今日大部分的普通人都不甚知道历史，所以，当这位诗人显示爱是一切事物的中心和生命的基本意义的时候，他们会惊奇，这是可以原谅的。在诗人生活的公元前的年代，有很多其它观念和在不同的文化中谈及人的本性，爱在其中是不重要的，甚至完全没有地位。商人来来往往，外交家要往很远的地方去。在那些日子，耶路撒冷是东西思想交流的舞台。当时印度教已存在了很多个世纪了，耶路撒冷上层的社会也可能在讨论着它呢！它所关心的是灵性的自我实现，而不是爱。佛教在当时也存在了多个世纪，他们认为人的目的不是要爱他的邻舍，而是要在涅盘之中看破自己。在阿拉伯沙漠中游荡的泛灵论者认为，人只是建成部族、人民和国家等社群的「建筑材料」(这是今日的神学家用的名词)。这一切都与妥拉不一样。在其中，我们看到(一)人受造时是自由的，他可以自由去吃园中的果子，他也有自由不吃；(二)人受造，有自由去爱；(三)人受造，有自由去享受，或是拒绝享受团契的福气，这种与上帝交往和与其它人交往的团契也是由他自由选择的。

很明显，(甲)律法不是一套放在天上完整的规范，正如柏拉图所说，在地上的人可以逐字照搬，仔细地抄录使用。无可否认，律法中有一部分是(乙)学者所称的「绝对」的宣告。十诫便是属于这一类了。这些都是「写在天上」绝对的命令，是上帝为人而设不变的思想。但是还有(丙)很多其它的条例在妥拉中，我们称它们为法律的一部分，它们是由神性的审判者所制定，适用于特殊情况的法律。这些很明显都是为美好的生活而订定的神性的指引，这位年轻的管理者非常渴望在犹大将这些指引实践出来。

所以，当我们读到，立约的子民要特别照顾寡妇和孤儿，意思并不是要他们忽略鳏夫或是弱智的孩童。上帝好象这样说：「例如……，但当一个新的处境出现时，你们便须发展……。」当律法说：「你可以摘取邻舍站着的禾稼，解决你的饥饿(申廿三25)，但不可用镰刀去割取」，这并不只是一条为农村社会而设的条例。你们应该将它的「精神」付诸实践，在繁杂化了的耶路撒冷之各种情况，是古时简单的农村生活没法知道的。所要付诸实践的基本问题，就是爱你的邻舍，在你所处身的任何情况下，都要如此行。就是这个缘故，这位诗人知道他能够爱慕律法。在此，他从上帝那里接受的挑战，是在上帝的思想基础上建立他的社会思想，然后为此工作，直至它成了实际生活的一部分。他这样做，实在是要知道顺服的福气，也是我们在一百一十九篇三至八节标题所用的几个字。

他继续说，我十分清楚，当我将脚走在邪路上，并将外邦的观念付诸实践时，上帝话语的异象便消失了。但是我并没有这样做，因为你教训了我，要做的是什么，你已教导了我！像以西结(三1-3)一样，我发现你的言语比蜜更甜。所以，很自然地，我恨一切的假道，因为一切外来的社会制度，都只是人的观念。

这一小段向我们启示了我们在约翰福音的序言中所找到的重要宣言。约一章十七节这样说：「律法本是藉着摩西传的；恩典和真理，都是由耶稣基督来的。」希腊文nomos的意思是法律，是从古旧的习俗编纂而成的，好象在古时希腊的法律一样。但是上帝的妥拉是藉着摩西给了人类的。正如在福音书中所用的，「(被)给了」这个被动词，通常的意思是「上帝赐给」。但是上帝的启示仍需要恩典和真理来补足。这两个词语的希腊文，常常在七十士译本中被使用，用来翻译两个我们常常接触到的希伯来字，hesed和emeth。上帝的慈爱和祂的信实，并不是上帝的属性，因祂可以随时放弃这些。上帝没有拥有属性。这些词语代表着上帝经常的表现，和祂经常做的事情。祂常常以爱和信实「来」到祂子民中间。因为妥拉启示了上帝在摩西的日子，用hesed和emeth「来」到祂立约的子民中；现在，它的意思是说那位在耶稣基督里变成肉身而来的上帝，就是那位曾藉着妥拉来到的上帝。第四卷福音继续用一句简短的句子来表达这个观念：「还没有亚伯拉罕就有了我。」(约八58)

你的话是明灯(一一九105-112)

在这篇诗篇中，上帝藉着恩典和真理，hesed和emeth，为我们人类所启示的旨意，一次又一次地被称为道路──一条途径、一条路，而不是一处可以让人坐下检察他的灵魂的地方。一个徒步旅行的人是没有时间这样做的，他在路途上的工作只是顺从。道路是人向前行的地方，是给人快步行走的地方，是与「残暴命运的吊索和飞箭」搏斗的地方。人总是向着前面的目标前进，人总是会意识到生命是一个旅程，那些行走在这道路上的人都是朝圣者。

你的话是我脚前的灯。我们并不是在描写一支现代人所用的电筒，它能发出一道光，在黑暗之中照亮前路。在旧约时代的灯看似一个平的茶壶，它有一条细小的灯芯，即使在微风中它也会晃荡不定；而它的光在黑暗中只能照耀面前一步的地方。这位朝圣者每行前一步时，这光便会跟着再向前移一步。此外，光的象征也提醒我们上帝祂自己是一切光明的源头。事实上，在我们所行的道路上，祂自己与我们同在。上帝的光不会毁坏黑暗。我们不能看见黑暗里的事物，所以我们不能够找到邪恶问题的最终答案。但是这里所提供的资料，对信仰来说已是足够的。上帝与这位朝圣者同行(参看出三12)，祂也不会向前比他多走一步。

妥拉给予这位诗人的就是这样的光，他曾起誓遵守。然而，这并不表示再没有惧怕。就如对神秘的死亡的惧怕，仍然潜伏在摇曳的灯光所照耀的范围以外，所以，他向上帝呼求，求上帝给予他一样基本的礼物。这礼物不是金钱可以买到的，也不是科学知识、道德的观念等，而是按照着妥拉而有的生命(活)！

人们怎能将这篇诗篇错误地解释为只是一首赞美律法主义的歌呢？因为，当我继续将我的生命放在自己的手中(译者注：和合本译作我的性命常在危险之中)，我认识到假若我忘记你的妥拉，这是何等危险的呢，它告诉我有关你的慈爱和信实，hesed和emeth。在撒上十九章五节，廿八章廿一节和伯十三章十四节中，我们会发现以上这些文字所表达的观念，意思就是将生命(或是灵魂，希伯来文是同一个词)当作一种冒险。这也是我们从妥拉所学到的。但是这位诗人继续说：因为缺乏信心，我会失掉我的「生命」，这是多么容易的事；然而你使我藉着思想你的启示，可以仍然紧握着我的生命。恶人为我设下网罗，在我生命受威吓的情况下，我对他们的行动唯一的答案便是说：我却没有偏离你的训词，因这是我心中所喜爱的。不但如此，这些是我的产业，即是说它们是我的父母「按着他们的意思」留下给我的，因为他们已给我在立约的关系中行了割礼。因此，我以你的法度为永远的产业。因为他们让我承继这一切，我的心专向你的律例，永远遵行，一直到底。

你应许将生命给我(一一九113-128)

第一百一十三至一百二十节。妥拉(Torah)的知识基本上是很简单的。这是因为妥拉经常地和有力地说着一个道理，那就是「清心的人有福了」。这句话描述一个专心的人，一个正直的人。口是心非是一个敬拜心怀二意之神的人的特征。甚至在这诗人的日子，那伟大的希腊哲学家也是心怀二意的，因为他们将事实的意思「二意化」。他们相信身体和灵魂、思想和精神、天和地、理想的世界和物质的世界。当以利亚向巴力的祭司挑战的时候，他是「清心」者的战士。他说：「你们心持两意要到几时呢？」(王上十八21)。巴力是迦南管理天气的神，它的敬拜者被一个信仰大自然的宗教和这种宗教的混乱状态所束缚。但是我爱你的法度，因为在你的话语中，你是我唯一藏身之处，我只有在那里找到真正的平安。

再一次，这位诗人区别了那些藐视「专心」和「清心」的人，他们有自己的人生哲学，这种哲学是他们自己构想出来的。有一份报章曾报导了一位大学讲师的说话。他说：「专业的哲学家现在以众多道德和伦理的原则，作为绝对的事实。例如，我们知道上帝并不存在，死后没有生命，所以一切发生在成年人身上双方同意的性行为都是在道德上容许的，生命的意义和目的就是尽量去寻求欢乐。」莎士比亚曾论及一个人「常常微笑，却可以是一个坏蛋」。用我们现代的言语来演绎这诗人的话：「我不会跌进他的微笑中，因为我知道他是口是心非的。」他并不参与宗教，而宗教这个名词并没有出现在旧约圣经中。这是因为心怀二意的人可以常常非常敬虔，但他却没有爱心和是自私的。反之，这位诗人是参与了生命，那丰盛的生命，就是合一和完整的生命。而这正是上帝所应许的(和合本译作「话」，正如我们在第116节所学习到的。心怀二意是那些偏离你律例的人的标记，他们的诡诈必归虚空(那即是说，他们是自欺欺人)。它只是带领人归于虚空，或者更清楚地说，是「口是心非」，是两副面孔的另一种描述，上帝看这些人好象「渣滓」(新英译本)。

假若上帝这样看两副面孔的人，那么祂是一位可畏的上帝了。「因对你的敬畏，使我战战兢兢」(新英译本)。人怎敢对永生的上帝说「我不相信你的话，我仍然坚持我自己对生命的观点呢？」

第一百廿一至一百廿八节。因此，求你为仆人作保，使我得好处。为另一个人作保，就是站在另一个人的位置上，用自己的人格来保证他的好行为。换句话说，这位大胆的年轻诗人求上帝为他作人质(比较伯十七3)。他已经尽了所能，在他管辖的范围内，将妥拉实践出来。假若这仍不奏效，他胆敢求上帝对这事负责。上帝不是简单地为他付「保释金」，付了钱后便让他离去，祂因骄傲人控诉他的案件而为他受审。欺压的人和骄傲的人都是强烈的词语，前者是指勒索无辜者金钱的剥削者，后者是指骄傲的无神论者。无论如何，他称为你的仆人，已有三次之多。他以这个词语宣告，他已谦卑地尝试实行上帝的旨意，藉着服从他在妥拉中所发现的上帝的话。这是耶和华以行动帮助他离开险境的时候，因人废了你的律法。

他在这里所用的，我们可称之为立约的言语。任何立有盟约之群体的一个成员，都可以随时向他的主人寻求伸冤。但是希伯来原文所表达的，比从标准修订本所显示的更多。这位诗人乞求上帝「使他脱离险境」，因为他正在盼望你的救恩(123节)，盼望上帝这样实行。这是我们经常在诗篇中看见阴性的词语。它带有一种感情，他盼望有机会向那些正在敌对他的人彰显爱和关怀。换句话说，他已学会了有关上帝的伟大真理，只有当他与上帝建立正确的关系后，他才能做上帝所做的事情，使其它人与上帝建立正确的关系。他要做的事情，就是接纳罪人、饶恕他、爱他，并且带领他归回上帝那处。

他说，现在是立约的耶和华行动的时候，因为实际上人民已「废了」上帝的律法。人是否可以废除上帝的慈爱呢？这样的事情是不可以容忍的。在这里有两个所以(译者注：和合本在127节译了一次，却在128节中省略了)，用惊奇的方法显示出上帝的hesed，这是「另一个世界」的逻辑──(一)所以我爱……(二)所以妥拉的训词「包括了生命的每一部分」(我们应该这样翻译这节含糊的经文)。相反地，错误的道路只能引向死亡。

「爱是永不止息的」(一一九129-144)

第一百廿九至一百卅六节。奇妙是一个很特别的词语。它的意思是奇迹性的，吊诡性的，来自上帝、不是来自人的。就是这个缘故，我谨守你的法度，并且使用这些法度。但是我怎能常常解释(解开)它们呢？我们人类要做他人的谋士是危险的事情。最好的方法，不如让人自己做最后的决定。所以「解开」圣经也是一样。然而，我们发现，当我们寻求要解释它们时，你的言语就发出亮光。一位著名的艺术家曾如此说：「解开上帝的说话，比起现代科学、文学、艺术、音乐、和一切世俗的欢乐所得到的一切都多。」我们可以用「释经」来翻译解开这一个动词，而前者是学者所用，指将圣经经文的意思找出来。但是在这里，「解开」使「简单」(译者注：和合本译作「愚人」)带有双关的意思。假若是这样的话，解释圣经不就是指将一段经文简单和直接地告诉那普通的读者，使他能明白其中的意思吗？

鲁宾逊(Robinson Crusoe)曾将破船拖上岸，并且在其中取回一本圣经。但是他没有打开它，直至他生病的时候。他阅读它，突然从其中找到意思来。我们可否这样说，圣灵向他「解开」其中的意思？于是，从他踏上小岛以来，这是他第一次跪下和祷告。

释经其中一种方式是使用图画的言语。我们所说的神学宣言，就是只有上帝的灵才能够解释上帝的话语。现在，神学的研究成为了用思想去爱上帝的方式。因为这个缘故，它不再是一样神秘的事情，更不是那些住在象牙塔的人所拥有的，而是必须常常与普通群众分享的东西。在这篇诗篇中，圣灵为了释经而用的图画是非常具吸引力的。它叫人张开口，让上帝填满它！然后，它的作者再一次用我们都能明白的语言补充说：「我爱你，你爱我，不叫我遇见试探，救我脱离一切的邪恶」(他差不多重复了主祷文)。最后，他引用了部分亚伦的祝福(民六24-26)来接引他奇妙的呼喊。

在第一百卅六节这最后一句话中，他邀请我们检讨自己，我们是否像他一样，对于不守你律法的人有那么强烈的感觉。当然，假若我们能明白为什么耶稣为耶路撒冷城哀哭，我们应该也有这种反应。

第一百卅七至一百四十四节。因为上帝是良善的，所以祂的审判也是如此。这位诗人继续说：因为我发现这个道理，我的心焦急，如同火烧，因我的敌人忘记你的言语。这显示他的敌人不会是住在巴勒斯坦的外邦人或是异教徒。他们是立约的子民，他们在上帝的言语中成长，但是现在，他们已忘记了。

我们在第二诫命中找到焦急如火烧这个词语，是译作「忌邪的」(出二十5，英文是jealous「嫉妒」)。它是一个「立约」的词语。先知何西亚用神性的丈夫和犯错误的妻子之间的关系来描述上帝与以色列的盟约关系。耶和华对她的爱(祂的hesed)是那么热烈的，以致不会让其它的神灵与她通奸。按照这个意思，祂会因婚姻的完整性而产生嫉妒。这种嫉妒使祂焦急如火烧，为要争取祂的新娘回家，使她能在婚姻的爱中与祂一同生活。当耶稣洁净那充满兑换银钱的人的圣殿时，我们看到「祂的门徒想起经上(诗六十九9)记着说：「我为你的殿，心里焦急，如同火烧。」」(约二17)。在上帝控诉祂那群善忘的立约子民时，这位诗人认识到一点有关上帝的激情。

你的话极其精炼，这句句子的意思，就是它曾经过苦难的火炉，出来的时候是纯正无杂质的金属。例如，它被镕化、被提炼、被试验，并且在被掳之中经历过苦难的「火」，祂的子民知道(赛四十三2)上帝在火中和水中与他们同在。因此，上帝的话在很多信徒生活中间受到试验，结果它仍是纯正的，也是可行的。这种应许肯定是「可喜爱」的。我只是你的仆人，微少被人藐视，一个小人物，一个非常平凡的人。有很多作者，说出这一句话：「上帝必定非常爱平凡的人，因为祂造了很多这样的人！」所以，甚至是一位平凡的人，他仍能明白你的妥拉尽都真实，就好象聪明和受过良好教育的人一样容易(如不说更加容易)明白。

第一百四十二节的英文非常浓缩，但是一个平凡的希伯来人却很容易明白它的重点。它所说的就是「我从上帝那处得来，对其它人的爱顾是永不止息的。现在，上帝已拯救我，并且使我与祂建立正确的关系」(比较林前十三8)，「因为祂的妥拉是可靠的」。这是一句伟大的信心宣言，说话者承认他与上帝奇妙的关系，并不计较患难和愁苦(143节)。他仍然可以宣称，你的命令却是我所喜爱的。在患难或万事顺意的情况下，它们都是那么真实的。你的法度(例如：十诫)会继续成为我生活中的准则和规范；在我一切的日子中，无论是患难或是平安，都是一样，直到永远。所以，请你帮助我明白你的法度，使它们成为我生命的一部分，以致我也可以活到永远。

但是，我们从第一百四十二节得知，这位诗人的伟大信心，在一个世纪或以后的日子里，何等容易变成律法主义，在耶稣的时代支配着诗人的后代。在那时，tsedaqah这一个词已变成指一些纯粹「公义的行动」、「善事」，甚至「救济活动」等。例如，在主前一八○年的时候，便西拉(Ben Sira)这样写下：「水可以灭火，赒济可以赎人的罪」(传道经三章三十节)。在回教的信仰中，「公义」这个伟大的词语，阿拉伯文与希伯来文是一样的，它的意思甚至可以指给贫穷人所收的税项，是执政者有权向信徒收取的。但是，在罗马书中，保罗针对这些观点，给了基督徒一个答案──也是这位诗人的答案。一件有趣的事，一位现代的神学家，马革列(Daniel Maguire)，非常大胆地宣称：Tsedaqah也可以解释作「创造性的思想」──但是，我会这样补充：这是以爱心的形式对待他人的创造性的思想。

你话语的总结是真理(一一九145-160)

第一百四十五至一百五十二节。这位诗人继续乞求上帝，给予他那丰盛的生命，使他有力量遵守上帝的命令，这也是他这篇长诗的主题。我们要留意有关他思想的次序。我们在这里并没有找到这样的句子：「请帮助我遵守命令，使我可以得救」；相反地，经文说：「请给我丰盛的生命，使我有力量遵守你的命令」。他何等热切盼望要遵守你的命令！然而这只是因为他绝对相信上帝的hesed，上帝的慈爱永远是首先出现的。给予他生命的，是上帝的公义和慈爱，而不是他自己遵守上帝律法的努力。

请注意第一百五十节：追求奸恶的人临近了，但你已与我相近，那即是说，上帝首先到达那里！你一切的命令尽都真实，那即是说，永远不变，完全可靠，和有功效的。上帝确实的同在，比那些奸恶的人更接近他。从我自己的经验看，我很久之前已知道，你已立定你的法度，直至永远。

圣保罗写信给罗马教会的时候，是在这位不知名的青年写诗篇一百一十九篇这长诗的数百年后。罗马人是西欧人。在另一方面，诗一百一十九篇是写给东方人的，如闪族人、犹太人。他们在多个世纪前已经知道要生活在上帝与他们立约的团契之中。罗马人甚至连「立约」这个名词也不知道。所以，他们要学习这古老的约的要旨，就是恩典和真理(参看105-112节)。但是在巴勒斯坦，诗歌是为公共崇拜时颂唱某一个主题而写成的。在罗马教会中新加入的信徒不知道信心的根基可追溯至亚伯拉罕，直至保罗向他们讲述(参看罗九-十一)。在那处，他要向一群无根的子民解释这个信仰。为此，他要用很长的篇幅帮助他们看见犹太人数百年来所认识的上帝的恩典和真理。再者，那些罗马人是西方的个人主义者。所以他们认为一个人皈信一个新的宗教，只是将他自己个人摆上了。保罗要向他的信众表示，尝试以服从律法或是以某种个人的委身来赚取救恩是荒谬的。他要说，上帝的爱和恩典早已存在，并已首先来到。再者，他要教导他们知道成为基督徒，并不是他们拣选了上帝，而是上帝拣选了他们；事实上，祂从创世的时候已拣选了他们。就是这个缘故，保罗必须继续阐释约十四章十五节所说的：「你们若爱我，就必遵守我的命令。」

第一百五十三至一百六十节。这一小段的最后一节是这首诗其中一个高潮。这高潮是由于诗人指出，一个人能够这样描述上帝的说话，只因为那实在是真理！它是真理，不只是一个脱离现实的哲学命题，好象彼拉多盼望要从耶稣口中要听到的(约十八38)。一个人在他生活所遇到的患难是真实的；或者用另一个方式来说，上帝的说话是真实的，不单由于它本身是真理，也因为这个世界充满危险、问题和邪恶，这是我们知道的。

所以，他是在这个真实的世界说这句话：求你为我辨屈，救赎我。耶和华啊，你必须如此行，因为你曾应许(照你的话)如此行！当以色列被掳到巴比伦遇到很多困难的时期，那位伟大的先知向他的子民宣告：「惟有我是耶和华，除我以外没有救主。我曾指示，我曾拯救，我曾说明(相等于「应许」)──你们是我的见证」(赛四十三11-12)。救恩能够发生，只有藉着与上帝建立一个个人的关系，这关系是他人可以看出来的，好象在红海所发生的事情一样。邪恶的人逃避这种关系，他们不寻求你的律例。然而，耶和华啊，「你公义和母爱的明证」(156节，希伯来文直译)何其多！所以请将我救活，虽然在面前有各种的罪恶。我看见奸恶的人，就甚憎恶。我为这事实而悲哀，他们嘲笑上帝的慈爱，而我却要以爱逐渐回报这爱。

所以，把一切命令、法度和律例，或说你的训词加在一起──它们的总和，它们的精髓──便是那最终的真实，我们生命的基础，就是我们称为真理的。因此，那些你曾使他们与你建立正确关系和已找到真理的人，他们整个生活方式都在永恒之中。

迷失者的呼喊(一一九161-176)

第一百六十一至一百六十八节。这位诗人曾称自己为平凡的人(141节)。在这一小段中，他正在为无数平凡的人说话，他们生活在压迫人的社会政权或不露面的官僚主义之下。当时他说：「我的心畏惧你的言语──那扎根于永恒终极的真理──胜于那些无故逼迫我的「当权者」。」在这里，他只是用了几个词语便绘画了一幅生动的图画(比较赛九3)。这是一幅简朴农民的图画。他们通常生活在田野间，可能要努力工作才得以糊口。他们田野中的农作物曾被溃退的军队夺走了。这些农民欢喜快乐，因为军队留下了更多不能带走的掳掠物。对于这位诗人来说，妥拉(Torah)就是如此！上帝所赐的快乐与人对上帝的敬畏明显是一致的。

虚假、诡诈、欺骗──这些事情不会是无中生有的，它们都是由人所做的。所以，我恨恶和厌恶这样做的人。同样，妥拉并不是一件事物，它是有位格的上帝的说话。这就是我爱它的缘故。所以，我要一天七次(参看利廿六18；箴廿四16)赞美你。明显「七」是个整全和完美的数目，所以，当我工作，在街上行走，吃东西和游戏的时候，我要赞美你。我的心思有大平安。这是因为我知道，上帝知道最好的事情。当然祂会这样行，因为上帝是真理！祂的同在是给我的赏赐(参看3-8节)。我一切所行的(我作为一个朝圣者所走过的路)，都在你面前(再次参看3-8节)。假若我在所行的路上绊脚跌倒，我便是不忠的了。耶和华啊，我不会做任何的事，或说任何的话，使你愤怒，因为在你的慈爱里，你已知道一切的事，你仍是爱我的。这一小段的结束是何等伟大呢！

第一百六十九至一百七十六节。我们到了最后一个小节了。它开始的时候有一个愿字，在公祷的时候，我们常用这一字。他用了另一些文字重复前一个小段中所说的话后，我们最后看到这位可爱的青年人，盼望着更深入明白上帝的说话。他求上帝赐他另外的恩赐，就是更加认识祂，更加知道如何爱其它的人，以致他的信心不是自私的(174节)。所以，我们看见他是用一种真正谦卑的调子来总结这篇长诗。

因此，他最后的思想是他自己算不得什么，没有上帝的爱顾，他不能存活。他说：我如亡羊走迷了路。他较早前在diwan中提及他的敌人所堕进的罪恶，现都计在自己的账上。因此，他非常清楚，他同时在上帝的审判和恩慈之下。这也是保罗讲述有关他自己的事情。因此，他最后的一行，因为不忘记你的命令，清楚指出他这样说并不是表现任何的自义，反之，他是在显示了他完全的真诚。他说：上帝的手已拣选了我，饶恕我，拯救我，所以，我应当拣选祂的训词作为回报。他的意思就是一定要成为祂完全顺服的仆人，因为上帝救赎我的缘故，我要将自己完全献上，不单要服事我的同胞，也要服事上帝所爱的整个伟大的宇宙(比较约三16)。

当我们总结诗一百一十九篇的研究，或许我们更加明白约翰斯健(John Ruskin)这位文学评论者和社会改革家(一八一九至一九○○年)所宣告的说话：「对我来说，诗一百一十九篇现在已成为所有诗篇中最宝贵的一篇，因它对上帝的律法充满灿烂的热爱。」


诗篇第一百二十篇

诗 120:1〔上行〔或作登阶，下同〕之诗。〕我在急难中求告耶和华，他就应允我。

诗 120:2耶和华啊，求你救我脱离说谎的嘴唇和诡诈的舌头！

诗 120:3诡诈的舌头啊，要给你什么呢？要拿什么加给你呢？

诗 120:4就是勇士的利箭和罗腾木〔小树名，松类〕的炭火。

诗 120:5我寄居在米设，住在基达帐棚之中，有祸了！

诗 120:6我与那恨恶和睦的人许久同住。

诗 120:7我愿和睦，但我发言，他们就要争战。

拾珍

〖 上行之诗总论 〗诗篇一共有一百五十篇，都是历世历代神的儿女在神面前的经历。在这些诗里面，从一百二十篇到一百三十四篇，这十五篇诗特别称为「上行之诗」。上行的意思就是往上走。所以在小字里注说，或作「登阶之诗」。这里有一段路，好象楼梯台阶一样，需要一步一步的走上去。所以这十五篇诗，就称为「上行之诗」。换句话说，这十五篇诗乃是一步一步，一级一级往上去的。

这十五篇诗乃是告诉我们，一个属神的人，本来是离开神很远的，现在一步一步的走，直走到耶路撒冷神的殿中，并且住在神的殿里称颂神的名。所以从属灵的意义来说，这十五篇诗是教导我们，一个属于神的人，怎样在经历中一步一步、一级一级的往上爬，直等到他与神有一个完全的联合。

〖 上行之诗的三个段落 〗这十五篇的诗，可以分作三个段落：头五篇是一个段落，讲到洁净；次五篇是另一个段落，讲到亮光；末五篇又是一段落，讲到与神联合。第一个段落讲到一个属于神的人，怎样有洁净的工作，叫他脱离世界；不但外面脱离，里面也脱离，以致作一个分别的人，为神活着。换句话说，叫他常住在基督的里面。第二个段落讲到这一个属神的人，在神面前多蒙了光照，一面认识自己，看见肉体的活动是何等的无效，何等的虚空；另外一面也看见神的旨意是何等的完全，叫他羡慕神的旨意。第三个段落讲到这一个人在神面前成了一个破碎的人，所以从他身上就流露出基督的灵来。从他的身上有谦卑、相爱、属灵的事奉、见证出来。

〖 上行之诗的用法 〗关于上行之诗的用法，历史告诉我们，乃是当以色列的百姓照着旧约的规定，一年三次来到耶路撒冷，在那里朝见神的时候，他们就唱这些诗。你知道以色列百姓分散在迦南全地，有的甚至住在约但河的东边，但是每年三次他们从各地各方来到耶路撒冷。耶路撒冷是在山上，所以当他们来的时候，他们就在那里爬山，一步一步的往上行，直等到他们进了神的殿。当他们这样上行的时候，他们就唱这些诗，所以这些称为「上行之诗」。

也有人说，上行之诗有另外一个用法。根据以西结四十章，先知看见圣殿的异象，从外面进到外院，有七个台阶，从外院进到内院，有八个台阶；一共有十五个台阶。所以有人说，当以色列人进到圣殿里去，要走这十五个台阶的时候，祭司就在那里唱诗，一个台阶一首诗，一个台阶一首诗，直到把大家带到神的面前。─江守道《上行之诗》

〖 诗一二零篇的作者与背景 〗一般说来，这首诗很可能是大卫写的；大概在大卫作王之后，把神的约柜从俄别以东家里抬到大卫城里的时候写的。

背景是当大卫逃避扫罗的时候，在挪伯的城里被以东人多益看见，他去报告扫罗，结果叫挪伯城里所有的人都被杀了，所以大卫想起这段苦难而写的。

这首诗不是写一个还没得救之人的经历，而是写一个爱神的人，当他要往上去时，他就感觉这一个世界所给他的难处与痛苦。苦难带人遇见光，认识自己离开神而落在虚谎中的真实光景。

〖 诗一二零篇诗题 〗「上行(或作登阶，下同)之诗。」

心灵里对神有一种渴慕，渴慕上行，乃是属灵生命的开始。

〖 诗一二零1 〗「我在急难中求告耶和华，祂就应允我。」

许多时候，一个人要主，不一定是因着爱的激励，乃是因为他碰到了难处。

人是最会适应环境的。基督徒起初对世界的感觉很敏锐，但如果没有马上对付，感觉就会逐渐迟钝了。如果我们落在世界里面，与主远离，还没有感觉，这乃是一种非常危险的光景；这就是许多时候，神把我们放在苦难里面的原因。路加十五章浪子回头的动机，是因他受苦而醒悟过来。许多时候我们安于远方的生活，神就借着环境来搅动我们，使我们里面醒悟过来。

在急难的时候，我们就祷告神；这时我们的祷告最多、最真、最迫切。难处会逼你真实的呼吁神。

要有属灵的进步，第一件事就是里面要儆醒，要激动起来。在你的灵里要兴起一个愿望，你的心转向神，你向神有所要求，你要你的神。如果在我们里面，有这一个要神的心，我们的心转向神，渴慕神，这就是我们上行的开始。

〖 诗一二零2 〗「耶和华阿，求你救我脱离说谎的嘴唇，和诡诈的舌头。」

你与世界接触的时候，世界在你身上最叫你感觉的，就是「说谎话的嘴唇和诡诈的舌头」。这一个是世界的特征，世界的代表。当以赛亚进到圣殿里看见了神的荣耀，他第一个感觉就是说：「祸哉，我灭亡了，因为我是嘴唇不洁的人，又住在嘴唇不洁的民中」(赛六5)。一个蒙神光照的人，首先所感觉的，就是嘴唇的问题，因为「心里所存的，口里就说出来」(太十二34)；你的嘴唇把你心里的光景显明出来。如果今天我们的口喜欢说不准确的话、挑拨是非的话，就表明我们不在主的里面。求主厉害的光照我们，叫我们由自己的话语看见里面的光景，而有所对付。

〖 诗一二零3-4 〗「诡诈的舌头阿，要给你什么呢？要拿什么加给你呢？就是勇士的利箭，和罗腾木的炭火。」

人的话语一说出去，就收不回来，所以对付嘴唇，要用「勇士的利箭」。刀、箭都可以伤人，但刀还可以收刀入鞘，箭一射出去就收不回。也许我们的话射出去不太有力气，但神的报应是勇士的利箭，又快又准，并且把人穿透。一个喜欢说话，专门用话语害人的人，这人迟早要在话语上受更大的亏，这是一个属灵的原则。

罗腾木是在沙漠里的树，这木容易着火，且可烧很久，所剩灰烬挑一挑，火又起来。我们的话一下就能把火点起来，但神的审判是「罗腾木的炭火」。话怎样长久，神的审判也是怎样长久。

〖 诗一二零5 〗「我寄居在米设，住在基达帐棚之中，有祸了！」

当我们被急难惊醒的时候，就会忽然发觉自己居住的地方有问题。「米设」是雅弗的子孙(创十2)，住在黑海一带地方，是在迦南地的北面；「基达」是以实玛利的子孙，住在亚拉伯旷野里，是在迦南地的南边。一个属于神的人，应当住在迦南美地(基督)，在祂里面可以享受神的一切丰富；里面饱足，外面有保护。但我们常像亚伯拉罕慢慢的迁到南地去了，不知不觉的从基督里出来，落到世界里去了。一个人不被逼回到神面前，总不会感觉自己究竟是在什么地方。――摘自江守道《上行之诗》

朝圣诗歌集(一二○1-7)

诗一百一十九篇告诉我们有关朝圣之路的意义。诗篇一百二十至一百卅四篇(共十五篇)被称为上行之诗，那即是说往耶路撒冷「攀登的诗歌」。这些诗歌是由立约子民的成员所唱的。在他们中间，有些人盼望「登上」位于海拔二千三百呎的耶路撒冷，参加一个立约子民的节期。有些人是朝圣者，他们或已在登山的路上，或者已抵达圣殿前那道大门(参看赛三十29)。

因此，这小小的诗歌集是为那些如拉二章一节所称是「回归(aliyah)」的人的灵修书。这一个名词今天也用在犹太人身上，他们聚集在一起，「归回」现代的以色列国。而诗一百卅十四篇便成为敬拜者「登上」朝见上帝的高潮，因为这些诗篇的每一篇都可以有个人化和灵意化的解释，作为虔诚的朝圣者在每一天向天上的城前进时的指引。

战争与和平。在他走往目的地的途中，这位朝圣者在第一首诗歌中感觉到他必须求告耶和华，寻求祂的帮助，抗拒下流的和诡诈的人。他是一个缺乏自信的人，这位男士或女士，是那种对于任何讨厌的行为都有强烈反应的人。他常常意识到他是不配来到上帝面前。他的思想混乱，混合着兴奋、感到不配和悲痛。「你究竟发生了什么事？」他是否在向他的舌头发问？抑或是向那些在路途中取笑他的人的舌头说话呢？雅各书提醒我们，舌头是何等难以控制的肢体。这位害羞的人有否转变了，他是否给予了一个嘲讽的回复，然后他为他所做的事感到羞伒呢？他曾否想到自己是上帝的战士，由他的口中向折磨他的人射出利箭，或是将他燃烧的怒火泼向他们所嘲笑的说话上呢？(罗腾木是用来制造炭，燃烧的时候会产生烈焰。)或许，更有可能的，这不是他的那些外邦邻居曾向他所做的事吗？

米设是在那处呢？传统来说，它实在在很遥远的地方，因为这是给予在黑海以外，今日被称为格鲁吉亚(Georgia)的地方。或者，这会否是用来代替巴比伦的一个名称，正如在启示录中，巴比伦被用作代替罗马一样呢？此外，基达位于耶路撒冷东南面遥远的地方，与米设的方向相反。在那处，住在帐棚里的人过着盗贼和抢掠的生活，向一些定居的地方抢劫，然后很快返回沙漠的安全地带。有这一个可能，我们须要这样了解这首诗浓缩的言语：「无论我流浪……或是定居」，我与那恨恶和睦的人，许久同住。

假若我们曾读过一些关于在西伯利亚监狱内生活的描述，我们会何等真诚地同情这位朝圣者。他说：我愿和睦。虽然我常常被憎恨所环绕。耶路撒冷是和睦之城，是我的目标。即使在「巴比伦」，我也会这样说，我会尝试解释「和睦」这个词语的意思。但是，他们轻视我和干扰我，因为他们要争战！他所说的，就是异教徒憎恶shalom(和平)。他们甚至不知道shalom的意思，正如赛四十八章廿二节所说的。他们的生活方式是满有暴力、自私和贪婪。我如何能够向他们解释和睦的意思呢？然而，我们要注意这一点，在希伯来原文完全没有说我愿和睦。和睦并不会无缘无故存有：和睦须要由人活出来，在他的生活方式中显示出来。诗人要说的是我就是和睦。当所有和平运动的追随者强烈地宣讲他们的观点时，他们会否说同样的话呢？这是新约圣经论及基督所说的。在那处，我们知道祂并不是和睦的教师或是例子；反之，正如保罗所说：「祂是我们的和睦。」(弗二14)


诗篇第一百廿一篇

诗 121:1〔上行之诗。〕我要向山举目；我的帮助从何而来？

诗 121:2我的帮助从造天地的耶和华而来。

诗 121:3他必不叫你的脚摇动；保护你的必不打盹！

诗 121:4保护以色列的，也不打盹也不睡觉。

诗 121:5保护你的是耶和华；耶和华在你右边荫庇你。

诗 121:6白日，太阳必不伤你；夜间，月亮必不害你。

诗 121:7耶和华要保护你，免受一切的灾害；他要保护你的性命。

诗 121:8你出你入，耶和华要保护你，从今时直到永远。

拾珍

〖 诗一二一诗题 〗「上行之诗。」

诗篇一百二十篇是说，神兴起环境，藉难处来唤醒我们，叫我们看见我们并不是在神所命定的地方。当一个人醒悟的时候，他不是留在米设，也不是留在基达的帐棚里，对自己说，我等主来救我吧！不，他的脚乃是开始往耶路撒冷去了。诗篇一百二十一篇就是描写回耶路撒冷，在路上的感觉和光景。如果你还没有起来，恐怕这篇诗对你就一点用处也没有。但如果你已开始走路，对你就非常宝贝。许多时候，神用祂的爱来吸引我们，但如果我们不跑的话，爱也是没有办法。今天的问题是在于我们这一边，我们有没有快跑的来跟随祂？

希伯来书是一本走天路的书，「希伯来」原文字意就是越过大河。我们是蒙主呼召，从迦勒底的吾珥出来，越过伯拉大河，进入迦南地的希伯来人。信主的人不是坐着花轿等人抬进天堂。来十二章指出跑天路的两个先决条件：(一)要放下各样的重担；(二)要脱去容易缠累我们的罪。我们在神面前有一个共同的罪最易缠累我们的，就是不信的恶心，我们常怀疑神的爱心、恩典、能力等等。另一方面，今天我们要奔跑天路，在我们身上有许多的重量，都得除去。你有许多的爱好、喜欢、兴趣，这些东西不一定是罪，也许是合理的，但是这些东西霸占了你的心，像重担一样，把你压得那么重，叫你不能走路。

〖 诗一二一1-2 〗「我要向山举目，我的帮助从何而来？我的帮助从造天地的耶和华而来。」

离开基达往迦南地就必须爬山，这条上行的路实在不容易走，它满了荆棘、陷阱、山谷...；一个走天路的人，必定感觉他需要帮助。走天路与走世界的路不同，我们走世界的路，眼睛一定往地上看，才不致跌倒；但走天路，眼睛是往上看的。走天路如果往下看，就叫你一直看人、看事情、看环境，结果寸步难行。只有举目仰望那一位为我们信心创始成终的耶稣，才能往前去。人总是看什么就像什么。如果你一直看难处，到有一天你也会变成难处。如果我们看主的话，我们就要像祂(林后三18)。

「向山举目」，我们是越过山一直往上看。如果创造天地的耶和华亲自帮助我们，还有什么是我们不能作的呢？神的手并不缩短。

〖 诗一二一3-4 〗「祂必不叫你的脚摇动，保护你的必不打盹。保护以色列的，也不打盹，也不睡觉。」

爬山的人头一件危险是容易失脚。这条路虽滑、窄、崎岖、危险，但祂必不叫我们的脚摇动，要像鹿的脚步那样稳固。一个小孩子走路容易失脚，但如果他把他的手放在妈妈的手里，他就不会失脚。如果今天我们能把自己完全交托在主的手里，主能保守我们(犹24)。把你自己交托给主，是最聪明的一件事。

我们走路会疲倦，要打盹、睡觉，有野兽、强盗的危险。但保护我们的是耶和华，并不是人，祂不疲倦，不打盹，祂是无时不帮助的，祂的保护是日夜不间断的。

第四节意即主的一切子民，都必一样的蒙主不间断的保护。

〖 诗一二一5 〗「保护你的是耶和华，耶和华在你右边荫庇你。」

这是全然保护不受害的意思。无论在何地，祂都在我们「右边」。

〖 诗一二一6 〗「白日太阳必不伤你，夜间月亮必不害你。」

无论何事要害我们，或明或暗，主都保护到底。

〖 诗一二一7 〗「耶和华要保护你，免受一切的灾害，祂要保护你的性命。」

主的保护是无所不包的。

〖 诗一二一8 〗「你出你入，耶和华要保护你，从今时直到永远。」

主的保护是一直到永远的。五至八节描述主完备的保护。

十字架的道路要领我们到基督那里去，虽然这条路有许多危险、试探、难处，但我们若把自己交在主手里，祂要负我们完全的责任。――摘自江守道《上行之诗》

耶和华是你的看顾者(一二一1-8)

假若你每年只有三次机会上耶路撒冷参加大节期的话，你不会期望这次崇拜一个钟头便结束。事实上，古代的以色列人不会称这些场合为「崇拜」，他们会说，这是敬拜的「节令」──而一个节令会持续数天。在上帝创造人类以先，祂将太阳和月亮放在天空，祂这样做，第一个目的是要作「记号和节令」，第二才是为了「日子和年岁」(创一14)。同样在祂创造人类以先，祂所创造最重要的「记号」，就是安息日(出卅一13)；而「节令」就是那些节期，记录了上帝对祂子民拯救的爱，例如在出埃及时上帝拯救的行动，还有其它的例子。因此，在希伯来的信仰中，上帝就是这些节期的「宇宙性」的记号，因祂在创造地和人类以先，创造了这些节期。全年冬夏交替的循环，其重要性反在这些节期之后。

因此，这群朝圣者，当他们登上「上帝之城」的时候，他们异常兴奋地唱着这篇诗篇，这并不是一件奇怪的事。直至近期，改革宗教会仿效旧约的子民，并不举行「圣餐主日」，而有「圣餐节」，有多次预备性的崇拜，又有长老探访教友的家庭等等。那些古代的以色列人登上耶路撒冷，他们不单唱诗歌，还要上去献祭，接受教导，共同参与了把祭物献在上帝心中的行动。这也是我们对基督至高的祭牲应有的理解。

这群朝圣者在圣殿的门外受到长老奉耶和华的名接待他们。他们把祭牲带来，交与祭司看管，但他们肯定不是直接参与宰献祭牲。那些古代的敬拜者很清楚知道这一句话：「愚蠢的人撞进连天使也惧怕踏足的地方」。所以，好象前奏一样，这群人中的一位接受邀请说出这一句说话：我要向山举目，向耶路撒冷地的其中一个山举目而看。然后他补充说：我的帮助是从这里而来吗？因为其中一些山曾是向巴力和女神亚舍拉等偶像献祭的「高处」。就在这时候，有一位长老鼓励这群人如此回答：不在这些地方，我的帮助从耶和华而来，因为是祂创造这些山。所以，这些单纯的乡民在十分清楚的指导底下，知道他们一会儿要做的是什么事情。

跟着是一篇短小的讲章。或许这长老是其中一位我们曾遇过的「祭祀的先知」，今日我们称他们为牧者。他说：耶和华看顾你，好象牧羊人看顾他的羊群一样。因为诗篇第廿三篇存在到当时已有多个世纪了，每一个人都懂得，所以，可能他们在一起背诵它。他说：巴力在每年的炎夏便会睡觉，下到地底(参看王上十八27)。但是耶和华不会睡觉，他永远不会放弃你，也永远不会让你的脚滑跌。我们可以想象这一群人，特别是老年人，他们攀登那通往城中的细小的路径，他们听到这些说话时会很高兴。

现在另一位牧者走过圣殿的门出来迎接这班朝拜者。他说：是的，保护你的实在是耶和华。祂永不会休息，祂永不会离开祂的岗位，祂永不会失职，正如祂永不会睡着一样。如此简单的言语是这些单纯的民众可以明白的。当他们使劲地往山上爬的时候，他们必定会觉得很炎热。但是这位宣道者说：上帝是一位真正的绅士。今天，在我们西方文化里，绅士会行在靠近车路的一边，保护女士不会受到伤害。这位宣道者说：上帝是一位真正的绅士；祂与所有的朝圣者同行，祂行在烈日照耀的那一边，使他们在祂的荫下得到凉快。这也是简单的言语。一位现代的作者说：「残缺、弯曲的月亮可能是原始人类视为第一种邪恶的象征。」因为古人相信它的光能使人疯狂。所以，我们有「疯狂的」(lunatic)这一个形容词，是来自一个拉丁名词，意思是指月亮。或许，这些朝圣者也有同样的迷信，但是他们要完全忘记它。

第三位讲者吸纳了这个故事。他宣告：耶和华要保护你，免受一切的灾害，包括那所谓未满之月的力量。因为正如他们刚刚听到的，耶和华是整个宇宙的创造主(参看2节，比较徒二20)。祂要保护你的性命(或者，你整个人，身体、魂和灵)，看守你免受一切能杀害灵魂的侵害。这就是这位牧者所说的：所以，你们能够忘记那些由迷信引起的忧虑和恐慌。那位在你走来的路上给予你「旅途上怜悯」的，和保护你灵魂的，在你未来的日子中，不让任何的伤害临到你。

这群人已抵达大门，他们或许受到另一位牧者的欢迎，由于所说的话是由一位祭司说的祝福。他说：你出你入(教会)，耶和华要保护你，祂愿意这样做，从现在起，经常如此，直到永远。进入圣所、圣殿，象征着进入了上帝永恒的同在之中。

事实上，我们今日仍然能够继续生存在火山的边缘，在世界的世俗主义和虚无主义之中，这本身实在是一个极大的奇迹，我们应为此而感谢上帝。甚至在今日，犹太人将经匣(mezuzah)放在他家的入口处，每次出入都摸它一次(对于犹太人来说，他的家就是他的圣殿，比我们更加着重)。这经匣是一个细小的金属筒，内中有一块羊皮纸，写有申六章四至九节和十一章十三至廿一节的文字。当他触摸这经匣时，他会重复念着这篇诗篇的第八节。

在苏格兰，这篇按照韵律翻译的诗篇，常常是一首受欢迎的诗歌。它配上了「法国调」，这样，便藉着胡格诺派(译者注：这是十六至十七世纪时法国加尔文派教徒的称呼)将苏格兰教会和欧洲大陆改革运动连上关系。所以这对于苏格兰人来说是宝贵的。当他们唱出这诗时，他们是否想到苏格兰的山脉，「家乡的山」呢？假若他们这样做，他们是否正确呢？帮助并不是从山上来，无论是巴勒斯坦的或是苏格兰的山，帮助乃是从耶和华而来。


诗篇第一百廿二篇

诗 122:1〔大卫上行之诗。〕人对我说：我们往耶和华的殿去，我就欢喜。

诗122:2耶路撒冷啊，我们的脚站在你的门内。

诗 122:3耶路撒冷被建造，如同连络整齐的一座城。

诗 122:4众支派，就是耶和华的支派，上那里去，按以色列的常例〔或译：作以色列的证据〕称赞耶和华的名。

诗 122:5因为在那里设立审判的宝座，就是大卫家的宝座。

诗 122:6你们要为耶路撒冷求平安！耶路撒冷啊，爱你的人必然兴旺！

诗 122:7愿你城中平安！愿你宫内兴旺！

诗 122:8因我弟兄和同伴的缘故，我要说：愿平安在你中间！

诗 122:9因耶和华─我们　神殿的缘故，我要为你求福！

拾珍

〖 诗一二二1 〗「人对我说：「我们往耶和华的殿去。」我就欢喜。」

许多时候，你会觉得走这条属灵的道路实在孤单，好象爱主的人只剩下你一个人。但感谢神，祂为着自己留下七千人，是没有向巴力屈膝的(罗十一4)；祂为我们豫备属灵的同伴。当我们看别人也在那里爱神，听见他们在鼓励我们一起追求神时，我们的里面不知有多少的欢喜、激励、扶持并安慰。我们不能作一个单独的基督徒。在这个世界上，没有一件事能叫我们的喜乐满足，像神的儿女在主里面彼此有交通；也没有一件事给我们帮助，胜过圣徒的交通。在跟从主的道路上，要宝贝彼此灵里的交通(不是外面的交际)。

〖 诗一二二2 〗「耶路撒冷阿，我们的脚站在你的门内。」

当我们与众圣徒灵里有交通，我们就跟随羊群的脚踪而去(歌一8)，不知不觉我们的脚已经在耶路撒冷的门口了。圣经头一次题到耶路撒冷，是在不认识神的迦南七族中，有一个撒冷王竟是至高神的祭司麦基洗德(创十四18)。根据历史，撒冷就是耶路撒冷，故知耶路撒冷当时是代表神自己在列国中间。耶路撒冷是神拣选的地方，让神能住在祂的百姓中，向外邦传扬祂的荣耀。

〖 诗一二二3 〗「耶路撒冷被建造，如同连络整齐的一座城。」

耶路撒冷是安置神名字的地方，是神宝座的所在，是代表神在地上的见证。今天教会在地上就是安置祂名的地方，有神的宝座在那里掌权管理一切，将祂见证出去。一座城不是自然有的，需要建造；我们是祂的活石，祂要把我们建造成一座城。神用亚当身上的肋骨造出夏娃(创二22)。「造」的原文就是「建造」。夏娃豫表教会，教会是用你我身上的基督作材料建造起来的。

在建造上有一个难处，这难处不在我们里面的基督的生命，因这生命自然是合一的。难处乃在我们的肉体上。只有合的才能建造，分的总是拆毁。所以在建造上我们第一个态度，就是要竭力保守圣灵所赐的合一，这需要不跟着外面跑，而回到里面来。第二，必须接受十字架来对付我们的肉体。

「一座」乃是一个单位，又是许多的部份。城建造时如果没有计划，就显得杂乱无章。我们各人都往基督里面长，祂是我们的元首，自然就使全身连络得整齐(弗四15～16)。百体一连络得整齐，功用就显出来了。这样就叫身体增长，得着建立。

〖 诗一二二4 〗「众支派，就是耶和华的支派，上那里去，按以色列的常例称赞耶和华的名。」

「常例」小字或作「证据」。作「以色列的证据」就是作以色列的见证。以色列的见证就是说，我们虽多，仍是一个(林前十二12)；十二支派虽分散各地，但在耶路撒冷是合一的。在教会里面，我们要向世界作见证：我们是合一的，并要在合一里称赞我们的神。

〖 诗一二二5 〗「因为在那里设立审判的宝座，就是大卫家的宝座。」

在耶路撒冷有神的殿和大卫的王宫。殿是指敬拜说的，这是祭司的职分；王宫是指宝座、指掌权说的，这是君王的职分。今天我们在教会里，一面作祭司事奉，一面与主一同掌权(启五10)。这不需要等到将来在永世里才开始，今天就可以开始豫尝(虽然今天的一切都是有限的)。

〖 诗一二二6～9 〗「你们要为耶路撒冷求平安。耶路撒冷阿，爱你的人必然兴旺。愿你城中平安，愿你宫内兴旺。因我弟兄和同伴的缘故，我要说：「愿平安在你中间。」因耶和华我们神殿的缘故，我要为你求福。」

撒冷就是平安的意思。教会是耶路撒冷，是平安的居所，在教会里面不能相咬相吞，不能彼此争战。愿在你的城中，众祭司在那里事奉；愿在你的宫中，基督的权柄在每一个人身上显得完全，显得兴旺。我宝贵我的弟兄和同伴，没有他们，我就找不到耶路撒冷。我更爱我的神，愿我的神快乐；当神快乐时，我也满足了。――摘自江守道《上行之诗》

耶路撒冷的平安(一二二1-9)

诗篇一百二十篇讲述一个人，他正在盼望着耶路撒冷的「平安」，Jeru-shalom。在这里，我们看见一些已来到这座城的朝圣者，他们十分了解这城名字的意思。

希伯来原文这样说：「在那些说话的人中，我就欢喜。」英文译本令我们以为这位诗人表现出一种自私的快乐。但是这一群人正符合耶稣所讲的：「那里有两三个人奉我的名聚会，那里就有我在他们中间。」他们有一个共同的决定，他们要作aliyah(回归者)。他们彼此说：我们往耶和华的殿去。现在，他们已到达了。他们以惊讶的心情周围察看。他们说：耶路撒冷啊，我们的脚已实在站在你的门内！他们将要带回家的，是何等美好的回忆！他们有何等大的权利，能够将他们一切的罪恶和忧愁带到献祭的地方，就是永生上帝创造天地的主宰的脚凳那里。当他们加入节期的行列，在献祭之前追随在祭司和利未人的后面，一同在「耶和华面前」叫喊、跳舞，登上祭坛，他们全部的生命现在已找到意义和目的。

圣殿崇拜的礼仪，是根据我们称为利未记的这本「教会秩序的书」，这些礼仪已不适用于今日。然而，它向我们启示，我们的信心必须不单是一件「灵性」的事情。我们人类的心灵需要某些形式的运动或行动，好象步操、音乐、诗歌等形式，使我们对上帝的「灵性」进路得以表达，这是我们所期望的。虽然现在献祭事实上已不再用牛羊，这完全不是灵性的事情，而是一种有形的事情。基督在十字架上的牺牲，实在是在历史中发生的事情。所以，当耶稣说：「你们这样行，以记念我」，他正在吩咐我们做一些有形的事情。

但是在他参加崇拜前，我们的发言人回头望他。这是一个何等美丽的城，「城中的屋宇靠拢在一起」。但是还有更多的，对他来说，它的合一象征着「教会」的合一。以色列是由十二支派所组成，但是所有十二支派的代表，按着以色列的常例，一同来到这里敬拜上帝，好象一个整体一样。新约的教会也是一样，她由十二支派延伸出来的「后裔」所组成，由十二个使徒为代表。耶稣对他们说：「你们要合而为一」，但是这种合一是来自我留下给你们的平安(shalom)(约十四27)。这就是我们这一群人感到惊讶的事：一种人不能建造的平安，它来自上帝那处。

神圣，也是完全的公义，是完备shalom的一部分。它可以在耶路撒冷Jeru-shalom那处找到！所以，我们看到整个家族在耶路撒冷中找到它的需要。这些节期的「节令」包括了这些项目：(一)一次法庭的会期；(二)在街市上售卖家乡的出产，和买入耕种用的新物资；(三)儿童在那处有「游艺会」，和(四)有献祭的敬拜。这四方面所表现的「平安」，它的源头和力量是来自上帝的平安。

这些朝圣者现在被一位祭司的宣召吸引着，他请他们为耶路撒冷求平安。耶路撒冷怎可以有这四方的平安，使它从其它充满着争闹、不和、贪婪和欲望的东方城市中分别出来呢？所以他们所有的人，用一致的说话互相祝贺：「爱你的人必然兴旺(一个与shalom的音相似的希伯来双关词)」；或者，我们可以简单地说：「我的朋友，爱这城的人啊，幸福临到你身上！」然后，他们再回望它美丽的建筑，说：「愿城中得平安(shalom)，和你宫内兴旺(shalwah，与shalom成为另一个双关词)。」

我们从这项古老的礼仪所得到的教训，就是在私祷中我们不应该自私。我们要记着，只是耶路撒冷兴旺，我们所做的才是为我弟兄和同伴长久的好处，惟有这样，我们的朋友才会经历上帝所计画的丰盛生命，这可以在城中找到。圣保罗曾说过，一群由普通人组成的本地信众，仍然有奇妙的市民身分，因为一群当地的信众，一个当地的「锡安」，在上帝眼中就是「天堂的殖民地」(腓三20；摩法特本(Moffatt)的翻译)。

最后，正如我们从前看过的，「福」的意思可以是「求福」。所以，我们的诗人补充了这一句说话，让这些朝圣者一同来说：和平的城啊，因耶和华──我们上帝殿的缘故，我要为你求福。这殿是上帝的教会，有下列的特点：(一)它是在地上一个特别的地方；(二)它是人的团契；(三)它是遵行上帝所定之命令的团契；(四)它是藉着爱和忠诚表达公义的居所；(五)它是一个地方众多家庭的结合；(六)它在任何时间都代表着全体上帝的子民；(七)它是上帝与人同在的地方。因此，我们要祈求的平安，必须是创造性的(和平是我们创造出来的──参看太五9)，是为人类生命有四方面的好处，这四方面是(一)我们的教会生活；(二)我们的政治生活；(三)我们的社交生活；(四)我们的家庭生活；因为惟有透过这些生活和在这些生活之中，我们才会发现自己秘密的和个人的生命和信仰。

苏格兰教会年会结束时，会颂唱这篇配了音乐的伟大诗篇。唱毕后，「神父和修士」便准备离开爱丁堡，前往他们遍布各地的牧区。再没有更适合的音乐，可以表达这种离别的印象。


诗篇第一百廿三篇

诗 123:1〔上行之诗。〕坐在天上的主啊，我向你举目。

诗 123:2看哪，仆人的眼睛怎样望主人的手，使女的眼睛怎样望主母的手，我们的眼睛也照样望耶和华─我们的　神，直到他怜悯我们。

诗 123:3耶和华啊，求你怜悯我们，怜悯我们！因为我们被藐视，已到极处。

诗 123:4我们被那些安逸人的讥诮和骄傲人的藐视，已到极处。

拾珍

〖 诗一二三1 〗「坐在天上的主阿，我向你举目。」

环境实在艰难，自己实在败坏，我们越看环境越就丧胆，越看自己就越软弱。这样的观看无益有害。诗一百二十一篇是举目望山，本篇是举目看坐在天上的主；前者用「祂」客观的说法，这里是用「你」主观的说法。当我们摆脱地的吸力，站在属天的地位上，我们就能说：「坐在天上的主阿，我向你举目。」

〖 诗一二三2 〗「看哪，仆人的眼睛怎样望主人的手，使女的眼睛怎样望主母的手，我们的眼睛也照样望耶和华我们的神，直到祂怜悯我们。」

你越远离神，你越是属地，你这个人里面就越高傲。反之，你越亲近主，越与主联合，你就越觉得自己实在小，小到不过是仆人、是使女。仆人和使女在当时是指着奴隶说的，完全没有自由。一个真实遇见神的人，就觉得是主用重价把我买来的，我在主面前只有一个地位，就是奴仆的地位；只有一个责任，就是服事我的主人。

在东方的习惯，当家里有客人时，仆人是不准讲话的，他们的眼睛要注目主人的手，照着手势而行动。今天我们这班属于主的人，因着没有好好接受主的训练，所以对于神在环境中所指示我们的旨意就不明白了。许多时候，不是神的手不引导我们，乃是我们不留心，不专心，没有一个顺服的心，才没有马上照神的旨意遵行。我们要多学习仰望主的手。「手」也代表作为，表示我们在谦卑、等候的灵里(仆人和使女所代表的)，仰望主的作为与怜悯。

圣经里神的手有几方面的意思：

(一)供应的手：主的手供给我们一切的需要(诗一零四；一四五15～16)。奴仆在主人家里，不必自己耽心生活的需要，主必负完全的责任。基督徒的生活是个依靠的生活。我们依靠主，不在主之外寻求什么好处。

(二)引导的手：基督徒不是凭着自己，在黑暗里摸索走前面的路。我们若活在主里常有交通，我们就要看见，在环境里面祂的手在安排，祂的手在引导我们该走的路(诗一三九10)。

(三)扶持的手：我们没有力量走路，用不着自己挣扎，因祂的手要扶持我们。

(四)管教的手：神所爱的，祂定规要管教，受管教虽然痛苦，但管教是为着造就我们。所以我们要服在神的手下(彼前五6)，经过管教是何等的有福！盖恩夫人曾说，当神的杖来责打我时，我要抱着这根杖连连的亲它，因为这根杖乃是神变相的爱。我们这一个人，生来就是一匹野驴，喜欢随自己的意思乱跑，甚至于我们服事主，也要照自己的意思来服事，神不得不常常伸手来管教我们。愿我们的眼睛，能看见祂管教的手，不是看人或事情，乃是看神的手。许多时候，神的手临到我们身上，我们还没有感觉。

〖 诗一二三3～4 〗「耶和华阿，求你怜悯我们，怜悯我们，因为我们被藐视，已到极处。我们被那些安逸人的讥诮，和骄傲人的藐视，已到极处。」

安逸的人和骄傲的人，不是指属世的人说的，他们不认识神，不在神的手里，所以他们很安逸、骄傲，但他们讥诮我们的话，我们还能受得了。在神的儿女中有不肯受主的管教的，神只好随他们去，他们也很安逸、骄傲，他们看到那些爱主的人受苦，就说大概你不是神所爱的，我才是神所爱的，这样的讥诮、轻看，怎能受得了？这是被藐视到了极处！主被挂在十字架上时，就有人讥诮祂说，你若是神所爱的，你可以下来。一个真认识神的人，宁可死在十字架上，也不要安逸。我们要谦卑俯伏仰望祂，直等到祂怜悯我们。作诗的人在被人藐视和讥诮之下，他单单求神开恩怜悯，正如那个税吏不求别的，只恳求父神开恩怜悯，神就称他为义人(路十八13～14)。――摘自江守道《上行之诗》

主啊，求你矜怜(一二三1-4)

当这位朝圣者走上圣殿外的梯级时，他一直朝上观望。他的眼睛超越圣殿的大门，看到天上的宝座，他有信心和超凡的想象力，穿过变幻的云层，一直望向耶和华。因此，他经验到以赛亚所经历的事，他「见主坐在高高的宝座上」(赛六1)。

旧约圣经不是一本秘传的书，只限圣民的小圈子人明白，它透过普通人的生活，启示了真实的事情。这位诗人描述家中的女主人安排她的仆人去田里、花园、农庄的工场、厨房中工作，这些地方都是她的产业。在这些范围工作的人都敬畏她和她的丈夫。所以，在圣殿中，在他将要参加的崇拜里(崇拜的意思是事奉、工作)也是如此。敬拜进行时，人需要有敬畏的态度。家中的主人当然可以找到他仆人的错处，所以仆人会常常留意他们的主人。但是仆人以为会受到责罚，而他的主人却没有这样做，反而对他和善地、体谅地、和充满饶恕地说话，他会感到这是仆人的最大安慰。

就是在这处，主啊，求你矜怜这类的说话适合使用。在第三节，我们听到这句说话，是名副其实地放在音乐的渐强声调的末尾，以高昂的感情说出来，耶和华啊，求你怜悯。被藐视是人类行为中最差劲的事，因为你所受到的，不是一个人，或一个仆人或工人所应受的，而是一只在城市的垃圾堆中穿过的狗的待遇。我们留意到，这些朝圣者将他们心中一切辛酸的事，和他们在巴比伦被贬斥的事，都带上耶路撒冷。战俘在释放后多年，在感情上仍有激动和怨恨。这种待遇带来更加恶化和残暴的影响。敬拜的其中一方面，就是上帝将我们从这些影响中释放出来。按着这个道理，我们的朝圣者在他将要参与的崇拜中所盼望和寻求的，也就是耶路撒冷Jeru-shalom的上帝应许给他的，他现在希望得到过于其它一切的──就是心灵的和平。


诗篇第一百廿四篇

诗 124:1〔大卫上行之诗。〕以色列人要说：若不是耶和华帮助我们，

诗 124:2若不是耶和华帮助我们，当人起来攻击我们、

诗 124:3向我们发怒的时候，就把我们活活地吞了。

诗 124:4那时，波涛必漫过我们，河水必淹没我们，

诗 124:5狂傲的水必淹没我们。

诗 124:6耶和华是应当称颂的！他没有把我们当野食交给他们吞吃〔原文是牙齿〕。

诗 124:7我们好象雀鸟，从捕鸟人的网罗里逃脱；网罗破裂，我们逃脱了。

诗 124:8我们得帮助，是在乎倚靠造天地之耶和华的名。

拾珍

〖 诗一二四1～3 〗「以色列人要说：「若不是耶和华帮助我们，若不是耶和华帮助我们，当人起来攻击我们，向我们发怒的时候，就把我们活活的吞了。」」

诗一百二十三篇记述到这一个天城的旅客已经是在圣殿里了。这时，他在回顾已往的日子，想到在那一段路程中，他的神怎样的看顾他，所以本篇诗是一种回忆的感觉。当我们回头看已往的日子，想到我们能有今天这样的地位，并不是因为我们比别人好，神才带领我们，这时我们的里面就要充满了感激的心。

基督徒应当夸口，但不是指着自己夸口，乃是指着主来夸口。若不是神帮助我们，我们无法达到今天的地步。「若不是耶和华帮助我们」这话好象是一种假定的说法，实在乃是着重的意思。什么时候在你的感觉里面，仿佛神不帮助你，好象神站在你的对面，这是因为你没有站在祂的一面。所以神用各种的苦难，要把你带到祂的一边。在那边你就要看见，祂实在是帮助你的。如果神帮助我们，谁能敌挡我们呢？一个信主的人，在他里面是有把握的，但他对于自己没有把握，他的把握完全在于神。

一个有心向着神的人，在他的经历里常会感觉，这世界上的人是在那里起来攻击他，这就是我们需要神帮助的原因。「世界」原文Cosmos，意即一个有组织的东西，那恶者藉这组织抓住我们每一个人，不肯放松。因着主的救赎，我们得以不属于这个世界，但我们还在地上，所以世界要起来逼迫我们，难怪主的话说，我们在世上有苦难。比方：地心吸力很大，你怎样跳也无法脱离地，需要借助于强力火箭，才能到太空里。主的爱在我们里面比任何的火箭还有能力，是主爱的激励、推动我们，叫我们能脱离世界的捆绑，作一个与世界分别的人。

〖 诗一二四4～5 〗「那时，波涛必漫过我们，河水必淹没我们，狂傲的水必淹没我们。」

许多时候，我们所以不能脱离这个世界，是因为我们不认识这个世界。所以我们需要有属灵的眼光，来认清这个世界。这里说这世界像洪涛波浪要淹没我们。赛五十九19原文意思是当洪水泛滥时，神的灵要举一面大旗，来抵挡这洪水。我们自己不能抵挡这世界的洪水，但是神的灵要举起基督的爱替我们抵挡，叫我们得着保存。

〖 诗一二四6 〗「耶和华是应当称颂的，祂没有把我们当野食交给它们吞吃(原文作牙齿)。」

这世界又像凶猛的恶兽，张牙舞爪，要把我们活活的吞下去。比方：人平常斯文，但生气时就像野兽。这世界不是文明的君子，乃是个无情的恶兽(但七；启十三)。〖 诗一二四7～8 〗「我们好象雀鸟，从捕鸟人的网罗里逃脱；网罗破裂，我们逃脱了。我们得帮助，是在乎倚靠造天地之耶和华的名。」

这个世界又像网罗，撒但远远的躲在后面牵着一根线，而在网底下放一些甜美的东西，要网住无知愚昧的人。当我们被网住，毫无办法时，主拿了一把刀把这网割破了，我们就能飞出来。这时，我们要赶快往上飞，如罗得一家人赶快离开所多玛一样。你一留恋，就要像罗得的妻子变成一根盐柱。――摘自江守道《上行之诗》

我永远不会离弃你(一二四1-8)

在这篇诗篇中，我们看到一些赞美上帝的说话，这些说话与我们所想象的不同，它们是一连串的呼喊。无论如何，这里没有任何序言。我们处身于一群朝圣者之中，他们刚从被迫劳役的巴比伦回到家中(参看标准修订本赛四十2注解中所说的回归)。当他们接近圣城的时候，他们的心情十分激动。他们兴奋地呼喊，是对自有永有的上帝的感恩，祂是爱他们的救主。正如在这里的谚语所说的：「若不是耶和华为我们。」他们就是用这些说话来回答那位出来迎接他们的长老的问题。他必须问他们：「你们为什么会在这处呢？」他们的回答是：「因为耶和华的缘故，我们在这里。」因为人起来攻击我们，他们把我们活活地吞了。请注意，这群良善的民众并没有因为战争和人类的邪恶、残暴和受奴役而埋怨上帝，反之，他们现在欢欣呼喊，上帝就是那位保护他们的，祂来到世界，处于软弱、贫穷和世上受苦的位置上，体谅那些生活在危险和经常受歧视的人。

耶五十一章卅四节述说巴比伦王尼布革尼撒好象一只怪兽一样，将「我」(以色列吞了，然后又如何将「我」活活地(参看3节)吐出来。这段经文最低限度给予我们一个指引，让我们明白约拿的故事。赛四十三章二节是另一段经文，它是在被掳时期说的。「当你经过大水(波涛，参看4节)的时候，我会与你同在。」「大水」当然是可怕的，它较这些人在刚被掳时受到的苦楚更可怕。在创一章二节，「大水」代表着一切宇宙邪恶的力量(参看创世记一1-2注释──混乱)。所以，上帝也在波涛之中，上帝在怪兽的肚腹中，上帝在被掳的恐怖之中，祂\cs9与祂的子民同在。除此之外，祂在那里是救主和救赎主，是拯救他们的。但祂不是「从高高之上」拯救人，而是在那处境之中，祂甚至与我们一起共同承担这痛苦和伒辱。

这一切都是耶和华的作为，朝圣者发出另一句信心的呼喊。网罗破裂，我们怎样？对了，我们逃脱了！(希伯来原文的意思。)这是一句何等兴奋的呼喊！所以，用了一种粗犷和混杂的措辞，这些朝圣者直接地喊出他们的欢欣和向上帝的感谢，因为他们已从当野食交给牙齿\cs8和(如苏格兰的音调所加上的)在血腥的暴行中被祂拯救出来。

上帝已做了这一切的事情。因为上帝是这样的一位，祂会继续如此行，一次又一次地这样行。

在苏格兰，每当上帝除去一些国家的和当地的历史性危机，他们就会用音乐来唱这篇诗篇，这种做法已有很久的传统。因为上帝已经如此行，正如人民所指出的一样，所以，创造者上帝也必定是那重新创造者，祂一次又一次地重新创造、更新、使万物复活。正如改革家加尔文如此说：「教会的故事是很多复活的故事。」当这篇诗篇结束的时候，诗人用了下列一句伟大的宣言，这并不奇怪：

我们得帮助，是在乎造天地之耶和华的名。

有这可能，我们发现不知如何开始我们个人的灵修。这篇诗篇向我们显示，我们可以常常感谢上帝为我们所做的，作为灵修的开始。就如在我们个人的情况里，上帝怎样使我们从邪恶的控制中复活过来？祂又怎样重新创造我们，使我们有基督的形像？两位十九世纪圣公会的圣品人，摩里斯(F. D. Maurice)和魏斯科(B. F. Westcott)，都肯定神学不应从人的堕落和他的罪恶开始，却应该从上帝按着祂的形像创造来开始。李察胡克(Richard Hooker)也强调创造的教义。所以，当我们在私祷中，我们肯定地宣告说：「我的帮助是……那位创造……和再造我的……」，这是合宜的。


诗篇第一百廿五篇

诗 125:1〔上行之诗。〕倚靠耶和华的人好象锡安山，永不动摇。

诗 125:2众山怎样围绕耶路撒冷，耶和华也照样围绕他的百姓，从今时直到永远。

诗 125:3恶人的杖不常落在义人的分上，免得义人伸手作恶。

诗 125:4耶和华啊，求你善待那些为善和心里正直的人。

诗 125:5至于那偏行弯曲道路的人，耶和华必使他和作恶的人一同出去受刑。愿平安归于以色列！

拾珍

〖 诗一二五篇总论 〗这首诗的感觉，乃是写在人里面的仇敌，而不是写在人外面的仇敌；他的难处不是在他外面的世界、罪恶，乃是在他里面的恶人，就是肉体。

当一个人的里面被神的爱摸着时，他就有一种自然的反应，要把自己完全交托给主。这一段的经历乃是开始于奉献。我们不可再把我们的一生紧紧的抓住在自己手里，而要放手，把自己放在神的手里，作一个倚靠耶和华的人。

〖 诗一二五1～2 〗「倚靠耶和华的人，好象锡安山，永不动摇。众山怎样围绕耶路撒冷，耶和华也照样围绕祂的百姓，从今时直到永远。」

山给我们一个稳固、安定、不改变的感觉。锡安山是大卫的宝座设立的地方。我们原来像沙土一样，但主在我们里面一登宝座，我们这个人就成了锡安山了。

有些基督徒像芦苇一样，看着很高、很长，但微风一吹，他就摇动了。但有属灵的背脊骨的人是稳固的，不怕大风。

有时，一点点小事，就像地震一样把我们摇得天翻地覆，这是因为我们奉献不够彻底，没有把自己完全交在神的手里。如果今天我们不把自己完全交付给主，就不能蒙主保守直到那日(提后一2)。

耶路撒冷是建造在几座小山上，四周有高山围绕，它是隐藏在里面的，所以仇敌不能看见，它得着众山的保护。一个倚靠神，把自己交托给神的人，神要保护他，叫他永远得着安全。我们若投靠在主的怀中，就恶者、世界、罪恶，都没有办法攻击我们。

〖 诗一二五3 〗「恶人的杖不常落在义人的分上，免得义人伸手作恶。」

基督徒外面一切都蒙主保守，但里面仍有争战。一个爱世界的基督徒，他的难处统统是外面的；但你若把自己献给主，里面的故事就开始了。

「义人」是属于神的，是指基督的生命；「恶人」是不服神的，是指老亚当的生命，肉体的生命。这老亚当在我们里面根深蒂固，不肯放下他的杖，他还要在那里管理我们。当我们起首要爱神时，里面圣灵与肉体就有相争。神容让我们有这样的争战，没有别的原因，就是要让我们认识自己的肉体，使我们不靠自己，只得仰望神的灵。等到我们看清在我们肉体之中没有良善，而不再凭自己挣扎，这个「恶人」就要被除去，「义人」要在生命中起来掌权作王。

〖 诗一二五4～5 〗「耶和华阿，求你善待那些为善和心里正直的人。至于那偏行弯曲道路的人，耶和华必使他和作恶的人一同出去受刑。愿平安归于以色列！」

一个祷告：求主叫我们里面的人刚强起来；叫我们外面的人一天过一天被拆毁；主的平安在我们里面管理我们，叫我们里面得着平安。――摘自江守道《上行之诗》

永不动摇(一二五1-5)

对于正在登山的朝圣者来说，锡安山是何等稳固呢，因为它是基层岩石突出地面的一部分。古时的大卫一看见它，便称上帝为「我的岩石」和「我的堡垒」(诗十八2；撒下廿二2)。他的意思是那些倚靠耶和华的人，他们拥有一种坚固不动摇的信心(参看诗四十六5)。永不这句短语的意思，并不是指「直至世界的终结」。这是一种「希腊」的哲学思想。它的意思是锡安山冥冥中有一个属于永恒的锚。

跟着，我们有两个象征，可以强化我们人类的信心。

(一)希伯来文是如此写的：耶路撒冷？众山围绕着她。耶和华？祂环绕祂的子民。或者，好象亚二章五节(一段同时间的经文)所表达的同样象征：「耶和华说：我要作耶路撒冷四围的火城，并要作其中的荣耀。」我们要记着，在撒迦利亚的日子，人没有看见什么，没有重建的圣殿，也没有城墙的保障，除了颓垣败瓦和光滑的大石，什么也没有。

(二)这位诗人继续说出他第二个象征；我不相信上帝会容许恶人的杖，就是邪恶的权势，落在上帝在以前分给义人的地上。但是，上帝的「义人」并不知道什么才是应当做的正确的行动。


诗篇第一百廿六篇

诗 126:1〔上行之诗。〕当耶和华将那些被掳的带回锡安的时候，我们好象做梦的人。

诗 126:2我们满口喜笑、满舌欢呼的时候，外邦中就有人说：耶和华为他们行了大事！

诗 126:3耶和华果然为我们行了大事，我们就欢喜。

诗 126:4耶和华啊，求你使我们被掳的人归回，好象南地的河水复流。

诗 126:5流泪撒种的，必欢呼收割！

诗 126:6那带种流泪出去的，必要欢欢乐乐地带禾捆回来！

拾珍

〖 诗一二六篇总论 〗本篇诗是讲被掳归回的经历。在属灵的经历上，我们是多次的被掳，而主是多次的把我们带回来，叫我们回到该站的地位上，享受神儿子的自由。

〖 诗一二六1 〗「当耶和华将那些被掳的带回锡安的时候，我们好象做梦的人。」

本节原文的意思是，当耶和华转回被掳，转回锡安的时候，我们就像作梦的人。我们有一个转回，神也有一个转回；当耶和华转向我们的回转的时候，我们像在那里做梦。

一面，我们要在神面前自动的说，主阿，我要转向你，我不愿意活在肉体里面；另一面，当我们转向主时，主就要转向我们。(我们亲近神，神就必亲近我们。)这样一转回，主在我们里面就得着了释放：活着不再是我，乃是主在我里面活。

基督徒该有一个梦，就是盼望我们到那一天完全像主。这个梦是继续不断的在那里「实现」。人在梦中是最高兴的，因为你心里所盼望的都应验了。许多基督徒脸长长的，就是因为他不作这个梦。

〖 诗一二六2～3 〗「我们满口喜笑、满舌欢呼的时候，外邦中就有人说：「耶和华为他们行了大事！」耶和华果然为我们行了大事，我们就欢喜。」

神创造天地虽然是大事，但是还比不上神把我们这个卑贱的人改变到满有基督的身量这件事大。这件事我们不能作，但是神能作，我们只要顺服祂，与祂合作，神的工作就要成就在我们身上，我们的梦也就得着实现。这个时候，我们的生活就满有见证，外邦人看见，就要归荣耀给神。

〖 诗一二六4 〗「耶和华阿，求你使我们被掳的人归回，好象南地的河水复流。」

一个属于神的人被掳到巴比伦去，代表我们这属神的人常常被肉体掳去，主的生命在里面受捆绑、失去自由。主在我们里面作释放的工作，叫我们从自己里出来，重新回到基督里面，得着自由。但愿我们都能像一个归回锡安的人一样，也像南地的河水复流一样，从肉体里面被释放出来，叫我们能享受神儿女的自由。

〖 诗一二六5～6 〗「流泪撒种的，必欢呼收割！那带种流泪出去的，必要欢欢乐乐地带禾捆回来！」

我们如何归回锡安(即重新回到基督里面，享受神儿子的自由)呢？请注意，就在于我们将自己像种子一样撒出去，如同农夫撒种。我们不但是种子，我们也是农夫。一个农夫出去撒种的时候，乃是出于他的甘心，虽然是痛苦，但是他知道这是必须作的；虽然是带着眼泪，但他是自动的把种子带出去，并且把种子撒在泥土里。没有人强迫他，乃是出于他的自动。就着属灵的经历来讲，我们也是如此。

我们这一班属主的人，在世界上就好象麦子一样，里面有麦子的生命，外面有一层外壳包着。一粒麦子如果要增加，就必须把它撒下去，被泥土掩盖，落在黑暗里，经过腐烂，经过死亡，才能生长结实。我们外面的人常把基督的生命拘留在里头，叫基督不能得着释放，所以我们要借着十字架叫外面的人能破碎，好叫里面的人天天更新，天天增长，这是撒种的经历。要像农夫忍饥忍痛，把只能充一天粮食的种子拿出去撒，才有丰富的收成。

主耶稣在十字架上不但为我们的罪死，也为着我们死，因为我们是该死的人，在肉体之中，毫无良善。我们的旧人也已与主同钉十字架，但这个死人老是要爬出来。(死人爬出坟墓多可怕！)我们的态度应该一面不与他合作，一面把他交给主，让耶稣的死来治死一切肉体的行为。――摘自江守道《上行之诗》

笑口常开(一二六1-6)

今天我们会在重要事情的周年举行纪念崇拜。在这里，这群信众也正在用欢欣和感谢的心，纪念上帝曾在主前五三八年(那年古列王征服巴比伦，并将被掳的人释放)藉着古列的胜利，将锡安的福乐带回来，或者更清楚地说，「重建」祂的子民(译者注：和合本直译为将那些被掳的带回锡安)。这事情到现在已发生多年了。

但是，对他们来说，他们所经历极度的兴奋，想起来并不是一件久远的事情。这实在是一个神迹。即使在巴比伦陷落前的一个星期，谁会知道这有力量的国家会在一夜间败亡呢，或者，有谁会想到波斯帝国的古列，可以「不废一兵一卒」便将它的首都侵占呢？事实正是如此。(同样的道理，为什么上帝不能够「不废一兵一卒」，将这个世界从核子战争的恐惧中拯救出来呢？)所以，一切都好象梦一样；我们为欢乐而呼喊。我们满口喜笑，这一句有感染力的话，是这个世界永不会忘记的。我们应该认识到，曾看过耶路撒冷从前光荣的，只有很少人仍然存活，因为事情已经过五十年以上了。但是耶路撒冷不只是一座城──它是一个观念，它是一个应许，它是上帝同在的象征。因为这个缘故，虽然被掳的人中年轻一代远在巴比伦，但自始至终他们也接受了这样的教导，上帝曾带领祂的子民，自亚伯拉罕的日子起，直到古列来到的时候。祂这样行，乃是要实践祂在申六章七节，十一章十九节中自己的命令。因此今天当父母将他们的孩童带来接受洗礼，我们便将教导孩童明白信仰的责任交给父母。

异教徒看到了！可能他们没有看见真实的情况。但是以色列人确信他们确曾看见过上帝所做的事；在这里，他们甚至将赞美以色列上帝的说话放在他们的口中！这个信仰与第二以赛亚的信仰是有同等价值的。古列王可以被称为上帝的弥赛亚，虽然他并不知道弥赛亚是什么(赛四十五4)。这里的重点是：伟大的神学家的预言现在已在他们眼前应验了，他们已真实地回到他们的家乡，可爱的耶路撒冷城。很可惜的一件事情，标准修订本翻译这句外邦人的说话时漏了这点，只说：耶和华为他们行了大事，但是希伯来原文不是说\cs9为，而是说「与他们一同」。正如我们在诗一百廿四篇看到的，当上帝的子民被巴比伦的怪兽吞吃的时候，上帝与他们在一起。上帝就是在这个处境之中，将祂的子民释放出来。诗人用了一整行的诗句来描述他们的欢乐，这一句很简单，我们就欢喜。

在第四节，我们可以这样说，我们来到周年崇拜之中。上帝的子民仍在困难之中。他们仍在尝试在这古城的废墟中重建他们的生活。所以，在纪念主前五三八年的日子中，我们听到他们呼喊：「耶和华啊，带领我们被掳的人回去吧！」这是很清楚的事，不是所有的以色列人都想设法从巴比伦归回故乡。那些人可能由于已失却了异象；在那大城市中，他们已有丰裕的经济能力，现在，他们宁可选择在巴比伦生活，不愿与那些在锡安过着「艰苦生活」的人，分享重建的喜乐。

我们在这里的一群人祈求丰收将会出现。明显地，在他们群体生活中，必定曾出现一些不幸的事情，以致令他们感到挫败。或许他们需要雨水，正如我们从该一章十一节中看到的，这事情发生在主前五二○年左右。或许他们现正盼望迎接那些落伍的人返回「家」中，因他们改变了留在巴比伦的思想，现正回来耶路撒冷。但是无论情形如何，这位诗人坚持相信上帝会从邪恶中生出美好来，因此，在事情过后，美好的会变成双倍的美好。上帝是有盼望的上帝，将来的一切都在祂手上，在任何时间，祂都能使过去的复活过来，使祂忠信的子民得到恢复和新生命(比较约十二24-25，十六20；林前十五36-38)。

我们可以用一句今天很熟悉的说话来说出这篇诗篇的论点：「耶和华和我们行了大事，我们就欢喜。」我们记得在圣经中在最后的部分，我们看见这肯定的呼喊：「看啊，我将一切都更新了。」(启廿一5)


诗篇第一百廿七篇

诗 127:1〔所罗门上行之诗。〕若不是耶和华建造房屋，建造的人就枉然劳力；若不是耶和华看守城池，看守的人就枉然警醒。

诗 127:2你们清晨早起，夜晚安歇，吃劳碌得来的饭，本是枉然；惟有耶和华所亲爱的，必叫他安然睡觉。

诗 127:3儿女是耶和华所赐的产业；所怀的胎是他所给的赏赐。

诗 127:4少年时所生的儿女好象勇士手中的箭。

诗 127:5箭袋充满的人便为有福；他们在城门口和仇敌说话的时候，必不至于羞愧。

拾珍

〖 诗一二七诗题 〗「所罗门上行之诗」

在圣经里，所罗门是与建造发生特别关系的，因为主的圣殿就是借着所罗门建造的。

〖 诗一二七1 〗「若不是耶和华建造房屋，建造的人就枉然劳力；若不是耶和华看守城池，看守的人就枉然儆醒。」

神在地上的心意，就是要建造一所属灵的房屋，建造一座属灵的城池；我们一面是神所要建造的房屋，一面也是在建造上有分的工人。

〖 诗一二七2 〗「你们清晨早起，夜晚安歇，吃劳碌得来的饭，本是枉然；惟有耶和华所亲爱的，必叫他安然睡觉。」

在属灵的事上，一面神呼召我们来事奉祂，要我们把时间、精神、力量，放在这个工程上；但另一面，如果我们光凭着自己在那里作，而不是仰望主、倚靠主而作，我们所有的努力定规是完全的虚空(「枉然」意即「虚空」)，因为究竟建造的还是神自己。

「惟有耶和华所亲爱的」：所罗门还有一个名字是神替他取的，叫作「耶底底亚」，意即「耶和华所亲爱的」。

「必在睡觉的时候给他」：所罗门一登王位，就到基遍去献祭，以表示他对于神的爱。结果当他晚上睡觉时，神就来对他说话，给他许多应许，神应许给他智能和广大的心。亚当在睡觉中，神就来用他身上的一根肋骨「建造」一个女人。神使主耶稣沉睡(在十字架上死了)，就造成了教会。睡觉在属灵的原则上，就是代表进入死。神所亲爱的人，祂必带他进入死里面。在建造的工作上，绝不能凭着我们的天然来作，我们必须要睡觉。今天我们如果要被神使用，我们就必须欢欢喜喜的接受十字架在我们身上作治死的工作。

〖 诗一二七3 〗「儿女是耶和华所赐的产业；所怀的胎是祂所给的赏赐。」

前节在讲房屋，本节突然转到儿女。在英文里，「房屋」一指房子，一指家。建造房屋就是增加这家里的人口，也就是生命上的增加，就是生命身量的长大。

「产业」意即那是传给你的，是你自己一点都不必花力气的。「儿女是耶和华所赐的产业」，意即属灵生命的增长，是神白白赐给我们的，不在乎我们的定意和奔跑，乃在乎那发怜悯的神。

「赏赐」是因为人作得好，所以才赐给他。「所怀的胎是祂所给的赏赐」：我们今天生命能长大，虽然完全是神的恩典，但另一面我们身上的光景还有相当的讲究。神的恩典乃是临到那一班真正要祂、单纯爱主、渴慕主的人身上。

〖 诗一二七4 〗「少年时所生的儿女，好象勇士手中的箭。」

箭需要砍枝子，弄直、削尖，加箭头、箭羽等，经过加工才能成为一枝箭。作父母的人要在主里养育儿女，教训儿女，这样才能把儿女作成一枝箭，才能有用处。属灵的生命若要长进，便需要接受圣灵的管治。我们若要在建造上有分，就要在主面前多多接受管教。圣灵是教师，祂要在环境中、在生活上把我们的弯曲弄直，把我们的自己砍掉，磨炼我们，直等我们在主的手中成了一枝箭，那时，我们才能在主手里有真实的用处。

〖 诗一二七5 〗「箭袋充满的人便为有福；他们在城门口和仇敌说话的时候，必不至于羞愧。」

「箭袋充满的人便为有福」：这一个带箭袋的人，就是我们的主。今天主的箭袋里不知有几枝箭？

「他们在城门口和仇敌说话的时候，必不至于羞愧」：当教会被建造成功的时候，阴府的门就要完全被打开。当阴府的众门开启的时候，如果我们主的箭袋里充满了箭的话，祂在城门口说话就满有力量。――摘自江守道《上行之诗》

建造家园(一二七1-5)

虽然这篇诗篇写成的时候，是在这群回归者着手重建他们的城和圣殿之后，大概在主前五二○年(我们从该一得到这个日子)，但是这诗篇有一个标题，所罗门的，他活跃在主前九五○年！不过，我们在上册的绪论──诗篇的作者中看到，「属于」(of)的意思也可以是「a*la」，法文的意思是「按照……的方式」。但是，为什么说所罗门呢？(一)其中一个理由是在第二节，我们找到「祂所亲爱的」这几个字。按照希伯来文，这几个字与所罗门的名字Jedidiah很相似(撒下十二25)。(二)再者，第三节述说一个人，他有很多儿女。所罗门肯定有很多儿女，因为他有很多妻子！(三)但是最大的可能，这篇诗篇是按照智能文学的方式写成，而所罗门是这类文学的「最高典范」(参看箴言的标题)。

这位作者写作的目的，是要给予朝圣者一些聪明的指导，让他们可以带着智能上耶路撒冷。一开始，第一节被译成拉丁文后，Nisi Dominus frustra在多个世纪以来已被引用成为一句谚语。这是爱丁堡城的格言(有没有其它更美丽的城呢？)，我们在很多教堂建筑物的基石上，都发现刻有这些字。

首先，这里有「房屋」这个词语。在这里，它所指的当然是耶和华的殿，圣殿现正在重建中。第二，这里有一座城，上帝的城，耶路撒冷。但是它只是第二位。哈该也曾尝试使沮丧的市民有正确的优先次序(参看第一章第二节以下的经文)。否则，他们会枉然建造。

但是，在这时刻，我们必须留意作者故意所用的一个非常重要的双关语。不过，这个双关语很难翻译。这个双关语就是「建造的人」，它与「儿子」这个词语一样的写法。这位作者使用这个双关语，他所要表达的，是基于撒下七章五节，十一至十二节，廿九节，上帝藉先知拿单向大卫所说的话。在那处，上帝应许，为大卫建造房屋，但是我们会立刻发现，它的意思不是一所用砖和泥所造的房子，而是儿女。

在第二节，我们注意到这位作者提醒建造的人不必担心，无须「过分卖力以荣耀上帝！」上帝只要人在日间工作，晚间安歇。既然安歇乃是上帝给予所有人类仁慈的礼物，那么祂向祂所亲爱的、祂自己立约的子民所显的慈爱，祂的hesed岂不更多吗？我们想起那句古老的德国谚语：「上帝在晚间赐下祂的礼物。」

然后，在第三节，我们突然看见「儿女」这个词语。在这之前是一个强烈的「Lo」(译者注：和合本没有将它译出来)，意思是看啊，听啊，思想一下吧──你会否问过自己，你的儿女从何而来？答案当然是耶和华所赐的。我们不能创造我们的儿女，甚至他们母亲的腹胎也没有创造他们，正如亚当和夏娃在他们第一个儿子出生的时候也感到惊奇一样(创四1)。我们以这种思想再回头看看第一节。

若不是耶和华建造房屋──包括儿女在内，便没有任何房屋了。没有耶和华，我们便不能产生一个家庭来，我们只是生孩子，他们是一群独立的人，互相争闹，爱发牢骚和反叛。但让我们看见，儿女是耶和华所赐的产业，他们实在是我们从耶和华那处继承而来的！当一个在立约群体中的成员生了许多孩子，他们好象勇士手中的箭。与他的妻子和儿女在一起，他能够与伟大的战士──上帝一同承担他对邪恶的争战。

有福的人……(5节)。创造快乐的家庭，是上帝对人类的旨意。所罗门建造了第一座圣殿，又将耶路撒冷城的范围扩大，使它更宏伟。现在，第二座圣殿很快在被掳归回的人面前出现了，一些「仇敌」出来与「在城门口」良善的群众辩论，那里是「和平之公义」的所在，是每日执行公平审讯的地方。我们今日也有这些仇敌。他们就是抗拒基督徒婚姻意义的人，他们视性只是个人快乐的来源，而儿女是一些讨厌的事情，要尽快解决，最好是将他们交给日间托儿所或是幼儿园。但是，在亚八章五节，我们读到一段经文，这段经文是在这篇诗篇完成的时候同时写成的。它说：「城中街上必满有男孩女孩玩耍。」──这个异象要成为更新的群体的一个方面，大家生活在shalom(平安)之中。这样的一个群体必永不至于羞愧。

再看第一节，我们有这句话，枉然建造。这个词语与shalom所表达的意思刚刚相反，它(shau)的发音与shalom差不多一样；所以，文字表面的意思是要我们注意相反的事。一个家庭，假若只有张力、恐惧、嫉妒、贪婪和自私，它是枉然建造。但是那些靠耶和华建造家庭的，他们的儿女也深信不疑，所以所有的人都能在晚上安然睡觉，不需吃劳碌得来的饭。这个家庭是真正晓得「平安」的意思的。

这篇短小满有智能的诗篇，它真正的教训，最终是解释教会和群体的健康成长，有赖他们对家庭生活的实践。


诗篇第一百廿八篇

诗 128:1〔上行之诗。〕凡敬畏耶和华、遵行他道的人便为有福！

诗 128:2你要吃劳碌得来的；你要享福，事情顺利。

诗 128:3你妻子在你的内室，好象多结果子的葡萄树；你儿女围绕你的桌子，好象橄榄栽子。

诗 128:4看哪，敬畏耶和华的人必要这样蒙福！

诗 128:5愿耶和华从锡安赐福给你！愿你一生一世看见耶路撒冷的好处！

诗 128:6愿你看见你儿女的儿女！愿平安归于以色列！

拾珍

〖 诗一二八1 〗「凡敬畏耶和华、遵行祂道的人便为有福！」

「福」字应译「快乐」。就着我们的肉体来说，事奉主乃是一件苦事，处处受捆，处处有难处。但认识神的人，在他的经历中告诉我们，如果今天我们在这里学习事奉主，而我们有一个敬畏耶和华的心，愿意走在祂的路上，我们是最快乐的人。

「敬畏」原文是「怕」。人放肆而有的快乐都是虚假的，结果带进痛苦。一面说来，「爱里是没有惧怕」的，对于一个真认识神的人，约翰壹书所题那种带着刑罚的惧怕，在爱里是没有的。同时，在爱里也没有一种奴仆的惧怕。但另一面，一个真正的爱，里面还是有怕的成分，这一种是儿子的惧怕，怕父亲不喜欢。今天特别那一些好象明白救恩的人，他们受过一点恩典的教训，在他们的身上最缺少的就是这种怕神的心。怕神的人，凡事定规不敢随便，不敢放纵。

「道」最好翻作「路」。你如果要走在主的路上，必须先有一个惧怕的灵。不怕主的人，定规走自己的路，因为这路常是方便的。一个人如果要得着真正的快乐，他必须里面爱主、怕主，外面走在主的路上。

〖 诗一二八2 〗「你要吃劳碌得来的；你要享福，事情顺利。」

前篇诗告诉我们，「人」如果不对，所有的劳碌就都是枉然的。但一个敬畏主、走在主路上的人，他不是凭着自己的力量去劳碌，所以他要享受，凡事顺利。

要在教会中有事奉，要在建造上有分，有一个先决的条件，就是要住在主的里面，也让主住在你的里面。这样人一对了，再去摸事奉就有果效。

神没有意思要我们作一个闲站的人，主最不喜欢的就是人「闲站」(太二十章)。外面是我们在劳碌，里面却是主的灵在劳碌，这样就有享受、有安息。

〖 诗一二八3～4 〗「你妻子在你的内室，好象多结果子的葡萄树；你儿女围绕你的桌子，好象橄榄栽子。看哪，敬畏耶和华的人必要这样蒙福！」

事奉建造的结果，你看见生命加增了，从一个人变成一个家了。凡是自己所产生的美德，都是单独的、不完全的。一个人若真是活在圣灵的里面，圣灵所结的果子不是一粒一粒的，乃是一挂一挂的(加五章)。

「内室」应译「内院」。犹太风俗在内院种花果，供家人享乐饱足，对外是隐藏的。儿女的意思是生命的繁生。「橄榄栽子」是老橄榄树周围长出的许多小橄榄树。我们今天如果真在圣灵里头事奉，我们的周围定规就有一班人起来。

葡萄所作的酒是代表主的爱，橄榄所压的油是代表主的名，也就是代表圣灵。如果在你身上有基督的爱和圣灵的膏油，你事奉的结果就要多么的荣耀，能使人饱足与苏醒。

〖 诗一二八5～6 〗「愿耶和华从锡安赐福给你愿！你一生一世看见耶路撒冷的好处！愿你看见你儿女的儿女！愿平安归于以色列！」

锡安是神权柄所在的地方，一个怕神的人，他身上才有属灵的权柄，这权柄不是为毁坏人的，乃是为造就人的。耶路撒冷就是代表教会，如果你要看见教会得着建造，你就不能站在旁边袖手旁观，凡是袖手旁观的人，都是批评的人，都是拆毁的人。

只要我们怕神，走在主的路上，凭着圣灵殷勤事奉，末了自然能「看见耶路撒冷的好处」。「看见儿女的儿女」，就是看见神的见证一直继续下去。「愿平安归于以色列」，当一个人是在这一种情形中事奉主的时候，他要带进平安，归到神家儿女的身上。――摘自江守道《上行之诗》

快乐家庭(一二八1-6)

这篇诗篇的信息与诗一百廿七篇是相连的。它在开始时的言语，就是伟大的智能诗篇第一百一十九篇和耶稣论八福的言语：有福。凡敬畏耶和华的，就是完全顺服上帝和忠于祂的约的人。他是有福的，因为他没有其它要效忠的事、担忧的事和欲望的事，这些都会使他分心，以致得不到平安的心境。他已得到释放，离开一切竞争的压力，现在可以顺从和遵行祂的道。正如约翰但恩(John Donne)所说，没有一个人是孤岛，可以完全独立。特别在旧约圣经的思想里，他是家庭的父亲，不纯粹是一个个人，而是一个对其它人负责任的人，他必须遵行祂的道。

他所得之福气的其中一方面，是他寻找到工作中的满足──当然，他必须真正去工作，而不是懒惰！另一方面，快乐是从他供养妻子和维持家庭而得到的。但是我们注意到这篇诗篇在第二节时再不用「他」，而采用「你」，单数的「你」，因为这篇诗篇正在向每一个家庭每一处的单独的父亲说话！

你的妻子。整本圣经葡萄树是用来象征果实丰富。一棵葡萄树能生产出无数的分枝，每一枝都能生出很多葡萄来。有些葡萄树靠着围墙生长，蔓延至数百码之远。上帝的理想是要这个人的妻子在养育儿女的时候非常快乐。中世纪一位著名的拉比如此写下：「我永不称我的妻子为「我的妻」，我称她为「我的家」，因她为我的儿女建造了一个家。」

你的儿女。橄榄栽子被视为柔弱的植物，需要小心栽培。它们美丽好看，而且生产丰富。所以，我们有一幅仁爱和关顾的家庭的图画。

围绕你的桌子不单是仁爱和关顾的象征，也是家庭团契的象征。我们看见每一个儿女在晚膳的时候快乐地召唤其它人下来，每一个人都细说他当日所发生的事情。快乐的家庭是有福的家庭，神圣的家庭。我们记得，新约圣经开始的时候，是描述那个神圣的家庭。我们应当注意，旧约圣经也是如此。在创一章，我们看到上帝按着祂的形像和祂的样式创造了亚当，人类，但是他没有「遇上帮助他的人」(helpmeet，配偶)。在创二章，上帝创造了夏娃。上帝将人类放在家庭之中。我们甚至可以大胆地说(正如我们讲说三位一体的教义一样)，上帝本身就是一个家庭。甚至在旧约圣经，在伯卅八章七节，我们听到上帝这样问约伯：「我立大地根基的时候，你在哪里？……那时晨星一同歌唱，上帝的众子也都欢呼。肯定地说，「欢呼」的声音与不信家庭中自私、脾气乖戾、贪婪和闷闷不乐的声音刚刚相反。然而，它是任何「属于上帝的家庭」的标记，即是任何神圣家庭的标记，这样的福乐就是敬畏耶和华的重要组成部分。

文学家格林(Graham Greene)，在一次伦敦受到突袭的时刻，他强烈地感到家庭的神圣。他如此写下：

一个人的家有一种纯洁。当屋前受到炸弹袭击，铁床、椅子、丑陋的图画和便壶都给人看见了，你有一种受强暴的感觉；闯进一个陌生人的家是一种贪欲的行动。

然而，第四节所说的，比起标准修订本所翻译出来的还多。后者并没有将一个好奇细小的词语ken译出来。这一行的意思可以这样翻译：「那信实的祂会赐福给他，使他成为一个可信的人，因为他敬畏耶和华。」除此以外，「人」这一个字是指有力量的人，无论是指身体的力量，还是他在世上所占的位置所代表的力量。

第三节上半节的结束是「内室」这个词语(和合本将此置于句首)，然后第三节下半节中有「儿女」这个词语。我们在诗一百廿七篇看见，有儿女的意思就是建立一所房屋。他说：这样，属于你的这一所房屋，便是上帝子民中立约的家庭的一部分。祭司应该对你说：愿耶和华从锡安赐福给你！当然，今天我们为婴孩洗礼，使他加入上帝家庭时会使用这些文字，这些文字原是在亚伦的祝福(民六24-26之中的。这位作者然后补充说：「愿你看见为什么在你一生一世的日子，耶路撒冷适合(和合本作「好处」)上帝的目的！」这明显是将希伯来原文意译出来。但是它的意思是说，家庭不是它的终点。我们不应只为我们的家庭而生活。所有信徒的家庭都应欢喜快乐地分担上帝救赎世界的计画。好处并不是指物质的丰盛。在我们今天来说，它的意思是「分担教会对世界宣教的使命，永远不要气馁！」这样描述一个家庭，与我们这个混乱和迷失的社会所持的观念，是何等不同的呢！

最后，这位诗人说：愿你看见你儿女的儿女。当然，它的意思可以是这样：「愿你长寿，成为祖父」，但是它有更多的意思。艾略特(T. S. Eliot)曾如此写下：「当我说及一个家庭的时候，我会想起一个将活人连在一起的关系，一种对已死的人的敬意、和一份为未出生的人的担忧，无论他们离我多远。」所以，对于我们来说，它的意思可以是：「要记得约翰但恩所说的，他邀请我成为一个大洲整体的半岛，它有连于天上的根基，我们不要仅仅成为孤岛。」或者，我们可以这样说：「当你望着你这世代的婴孩，请记住在他受洗时所颂唱亚伦的祝福有「末世的意义」，因为它对第三代、第四代(和所有世代)，都是有效的。」

这篇诗篇被包括在上行诗篇之中。我们可以因此得出这个结论，全体家庭成员都一同上去，敬拜在锡安的上帝。但这位父亲将他的手放在祭牲头上的时候，他的家人站在他背后，他们知道他正在代表他们所有的人。他参与了这只动物的死，与这股再次「升起」(或译作「复活」)归向上帝的烟。对于我们今日来说，这种家庭的团结有很多意义：(一)它告诉我们有关上帝的福气临到敬拜祂的家庭中。(二)它告诉我们父亲在家庭中扮演一个重要的角色(我们常常将教养孩子的责任交与母亲)，他要服从上帝，教导他的儿女生命的意义。(三)它告诉我们这个事实，围绕你的桌子，一同吃饭，是完美的爱情和欢乐的团契的表示和象征，这也是上帝的旨意，它实在反映了三位一体的上帝那种家庭的本性。


诗篇第一百廿九篇

诗 129:1〔上行之诗。〕以色列当说：从我幼年以来，敌人屡次苦害我，

诗 129:2从我幼年以来，敌人屡次苦害我，却没有胜了我。

诗 129:3如同扶犁的在我背上扶犁而耕，耕的犁沟甚长。

诗 129:4耶和华是公义的；他砍断了恶人的绳索。

诗 129:5愿恨恶锡安的都蒙羞退后！

诗 129:6愿他们像房顶上的草，未长成而枯干，

诗 129:7收割的不够一把，捆禾的也不满怀。

诗 129:8过路的也不说：愿耶和华所赐的福归与你们！我们奉耶和华的名给你们祝福！

拾珍

〖 诗一二九诗题 〗「上行之诗」

本篇是上行诗第二组的最末一篇。写诗的人，一面回头去看在已过的时间里，神在他身上作了些什么事；一面也展望前面的日子，他里面是满了盼望。

〖 诗一二九1～2 〗「以色列当说：「从我幼年以来，敌人屡次苦害我；从我幼年以来，敌人屡次苦害我，却没有胜了我。」

以色列在这里可以代表一个人(雅各)，也可以代表一个国。以色列个人的经历如何，以色列全国的经历也如何。雅各是因着神在他的身上工作，才把他带到一个地步，叫他成为以色列。

雅各一生经历苦难，仍然满了自己。他从母腹里就开始摔跤，他与以扫摔跤，与拉班摔跤，...甚至与神也摔跤；直到他的大腿窝被神摸了一把，他全身的力量就都失掉了。

他一生的摔跤都是失败，但他最失败的时候，神却说，你与神与人摔跤都得了胜。这是一个属灵的原则─藉失败而得胜─我们的肉体和肉体的邪情私欲被置于死地，屈服于十字架的底下，让神、甚至让人胜过我们，这时我们才是真得胜了。

神训练我们，对付我们，要把我们里面的雅各除掉，把一切出于神的都组织在我们里面，叫我们成为一个以色列。

〖 诗一二九3 〗「如同扶犁的在我背上扶犁而耕，耕的犁沟甚长。」

当人对付你的时候，你所感觉的就是那个快利的犁头，从你的背上耕过去，使你皮破血淋，你的里面都显露出来了，这个滋味实在不好受。

农夫用犁头耕田的目的，是为的要撒种；而沟耕得越深、越长，种子就撒得越深、越多，结果是丰收。我们里面有许多大石头，需要被犁，显露在神前。神不是苦待我们，乃是要成全我们，不然，祂生命的种子，在我们里面就不能发芽生长。

〖 诗一二九4 〗「耶和华是公义的；祂砍断了恶人的绳索。」

绳索连着牛，拉动牛往前犁耕，绳一断就不再犁耕了。我们的神是公义的，祂不会叫我们所受的，过的于我们所能担当的，祂要为我们开一条出路，叫我们能忍受得住。等到我们暂时经过苦难，学了功课，这个恶人的绳索就要割断了，祂亲自来坚固、成全我们。这个恶人就是肉体，我们最大的仇敌就是自己。我们所经历一切的痛苦，都是由于我们的肉体败坏。

〖 诗一二九5 〗「愿恨恶锡安的都蒙羞退后！」

锡安是代表神的权柄，恨恶神权柄的就是肉体。属肉体的人，不服神的律法，也不能服(罗八7)。到时候，肉体要蒙羞退后，因为神已在我们身上作了工作，叫我们成了属灵的人。

〖 诗一二九6～7 〗「愿他们像房顶上的草，未长成而枯干；收割的不够一把，捆禾的也不满怀。」

犹太房子是平顶的，用泥土打实就是房顶；房顶上长的草，长得快，但因土浅，故还未长大就枯干了。草应当长在地上，才会长得高又好看；我们的肉体应当放在低处，放在灵的管治之下，这样才有用处。肉体的地位只该摆在十字架底下。当人凭着肉体在那里骄傲、得意，就像房顶上的草，他正夸口的时候就枯干了。

「收割的不够一把，捆禾的也不满怀」，就是虚空、不满足的意思。一个活在肉体里头的人，永远不能得着满足，同时，他的一生也是虚空的虚空。

〖 诗一二九8 〗「过路的也不说：“愿耶何华所赐的福归与你们！我们奉耶和华的名给你们祝福！”」」

在旧约的时候，有这样的风俗：等到收割的时候，人走过你的田地，看见你在收割，他们就这样祝福你，与你一同快乐。一个属肉体的人，得不着神的祝福，惟有一个活在圣灵里头的人，他在神的面前，因为耕得深，种子就生长，结实百倍，走过的人都要说，愿神赐福给你，愿平安归你。――摘自江守道《上行之诗》

人生的遭遇(一二九1-8)

在这篇诗篇，全以色列，上帝的子民，异口同声地说话，好象是上帝的一位儿子(出四22)。我们可以将之比较现代人的做法，即用约翰布勒(John Bull─英国佬)、法国美女(La Belle France)、山姆叔叔(Uncle Sam─美国佬)来代表一个国家。所以，以色列宣告说：

我生在巴比伦，是在被掳的人中的第二代，我在那处受到很大的痛苦。但是他们没有使我气馁。他们逼使我当劳工。我必须在他们的土地上工作，在那处，他们剥削我直至我筋疲力尽。如同扶的在我背上扶而耕，耕的沟甚长。或许，只有一位东方的人才能用这有力的言语来描写他痛楚的肌肉！

但耶和华是公义的，祂砍断了恶人的绳索，就是那些残暴的巴比伦人的绳索。因此，我以色列必不致断绝。我回忆起在数个世纪前，在摩西的日子，上帝将我从埃及为奴之地领出来。现在祂再做同样的事情。祂使埃及王法老蒙羞；现在祂使巴比伦君王的力量退后。但愿情形会常常如此：压迫人的人将不会享受长寿，好象芦苇生在平滑的屋顶上，没有收割的人会想到将它们割下，制成丱粉。

当我们阅读这篇诗篇，我们得问自己，当以色列从前的主人站在旁边，看见以色列得到古列王的准许，男男女女和孩童一同开步前进，以色列会有什么感觉呢？在那时刻，那些巴比伦人又有什么感觉呢──他们会否感到自己实在是恨恶锡安的人呢？

以色列说：当我开步前进的时候，我没有得到友善的问候或是告别的话，如愿耶和华赐福与你(Gru/ss Gott)。但是一切的苦难和羞辱，现在都成过去了，那只是一种可怕的回忆。现在，我终于回到家了。在这里，我正在登上耶和华的山。我等待着在耶路撒冷的祭司用上帝的欢迎词来欢欣我：我们奉耶和华的名，给你们祝福。


诗篇第一百三十篇

诗 130:1〔上行之诗。〕耶和华啊，我从深处向你求告！

诗 130:2主啊，求你听我的声音！愿你侧耳听我恳求的声音！

诗 130:3主─耶和华啊，你若究察罪孽，谁能站得住呢？

诗 130:4但在你有赦免之恩，要叫人敬畏你。

诗 130:5我等候耶和华，我的心等候；我也仰望他的话。

诗 130:6我的心等候主，胜于守夜的，等候天亮，胜于守夜的，等候天亮。

诗 130:7以色列啊，你当仰望耶和华！因他有慈爱，有丰盛的救恩。

诗 130:8他必救赎以色列脱离一切的罪孽。

拾珍

〖 诗一三零篇总论 〗本篇诗的感觉是破碎。破碎的经历，乃是与神联合的一个基本条件，人的心如果在神面前没有经过破碎，人就难能与神联合。

〖 诗一三零1 〗「耶和华阿，我从深处向你求告！」

这里的「深处」不是单数的，乃是多数的。就我们的肉体说，我们巴不得作基督徒作得非常平坦顺利，但我们若是真爱神的话，深处的经历却是我们所必需的。

「深处」的意义就是说，我们自己爬不出来，在那里四围黑暗，好象连神都远离了，叫我们根本摸不着神。这段经历有人称它为「属灵的黑夜」。

有时候是因为自己的罪孽，有时候是为着别人的缘故，但目的总归叫我们经过一个深处的经历。大卫一生多次落在深处里面(例如诗卅四篇)，他深处的经历实在是丰富。当大卫落在深处的时候，神就作工在他身上，使他认识神，也认识他自己。

〖 诗一三零2 〗「主阿，求你听我的声音！愿你侧耳听我肯求的声音！」

一个认识神不够的人，当他落到这样的环境遭遇时，他里面会感觉不平、反抗；有时环境越压，里面自义的心就越强，越想保持自己的完整，就像约伯起先的自义一样。但一个认识神的人，当他落在深处时，他只是在神面前服下来，不说一句话，让环境压到他里外都破碎了。

神许可我们遭受许多的难处、打击，就是要把我们带到尽头，使我们看见自己，而痛悔在神面前。一个没有经过破碎的人，在神面前没有用处。

〖 诗一三零3 〗「主耶和华阿，你若究察罪孽，谁能站得住呢？」

这里的罪不是一般的罪，而是说你这个人就是罪，凡从你里面出来的，没有一件不是可怕的，连你的最好，在神面前都是可厌恶的。

深处的经历就是要给我们看见，已往所有的属灵经历、知识、启示、成就，这一切在神面前都是站立不住的，算不得数的。一个真正有学习的人，你碰到他时，你觉得他这个人没有自己，在他身上只能碰到神。

〖 诗一三零4 〗「但在你有赦免之恩，要叫人敬畏你。」

当人第一步看见自己败坏的光景时，接下去就要看见神有赦罪的权柄，经历神有赦罪的恩典。

神赦免我，不是叫我自由、放纵，乃是要我敬畏祂。一个真正在神面前蒙光照、得神赦罪的人，那个结果乃是使他一生一世怕神，使他不敢再得罪神，不敢再叫神伤心。

〖 诗一三零5 〗「我等候耶和华，我的心等候；我也仰望祂的话。」

落在深处时一般人的反应就是要爬出来，自己爬不出来就祷告求神把他救拔出来。但一个认识神的人，却停下自己的挣扎，完全把自己交在神的手中，他惟一的态度就是等候神。一个等候的态度，乃是从破碎的灵出来的，等候不是听凭命运，等候乃是因为他看见了神，知道只要神自己出来，什么都解决了。

当他经过这些经历时，神就把祂的话赐给他，他所以能等候，是因为他里面有神的话，安息在神话语上(赛三十15)。

〖 诗一三零6 〗「我的心等候主，胜于守夜的，等候天亮；胜于守夜的，等候天亮。」

耶路撒冷的圣殿，晚上有一班人看守，防止不法的人有不法的事，他们守夜的人就是盼望天亮。如果你是无所谓的人，对于主什么时候来并不关心，你就不会落在深处，也不会等候主，而在睡觉。

守夜的人等到天将亮时，就派人爬到锡安最高处，向东守望摩利亚山顶的日出，当他看见头一线亮光时，就喊：「天亮了！」于是人们就起来开始圣殿的事奉。一个与神联合的人，也是被神所派，好象爬在高处，等候天亮，那日才开始真正的事奉。

〖 诗一三零7～8 〗「以色列阿，你当仰望耶和华！因祂有慈爱，有丰盛的救恩。祂必救赎以色列脱离一切的罪孽。」

一切属灵的经历，似乎是个人的，但最终总是带进团体的。教会中最能带进祝福的，乃是一个在神面前经过破碎的人。――摘自江守道《上行之诗》

从我深处(Ⅰ)(一三○1-8)

我们给予这篇诗篇的标题是著名的拉丁文，引自第一节的几个字──从我深处(De Profundis)。但是，诗人在这里所指的有多深呢？幸好他没有给予答案。正因为问题没有作结，马丁路德可以这样说，这篇诗篇可能是由保罗写的。事实上，由中世纪开始，它已被用作教会崇拜中的忏悔诗篇。

真正的敌人当然是自己，而这个「深处」是自我中心的潜意识的深处。通常来说，人往往用上面和下面来思想，天堂是在「上面」，地狱是在「下面」。因为我们人类的个性是整个宇宙一份细小的影印本，是大宇宙中的小宇宙，我们常常喜欢用相类似的言语来描述我们自己的感情。因此，我们有一天会「上到云中」，第二天则「下到深处」。在这篇诗篇，我们与这位诗人一起，在那一个深处，他从那里向上帝呼求，但是看来，上帝没有听我恳求的声音。他感到他是深深陷入自己的忧伤之中，他感到他的声音很难「上达」至于上帝。

值得强调的，这篇诗篇是一首为了「上行」的诗歌，一首为了朝圣用的诗歌。这位朝圣者要在地势上攀上耶路撒冷，正好用来帮助我们解释这位朝圣者的灵性，正如他的身体要接近上帝。这样看来，这种接近上帝的行动会变成一次登山的壮举。因为他正在「地狱」之中，他正在深处，「在地底下的水」(第二条诫命)的原始混沌之中；在这不正常的世界中，他正经历着人类生命中所有最可怕的本性。因此，他所期望的任何拯救，都在乎上帝所赐而人类不应得的恩典。没有这恩典，在上帝面前的存在，与世界成为这样的存在，都是没有可能的。这并不是一种表面的呼喊，好象一些小信的人，突然遇到死亡的事实时，他们经常会发出这样的呼喊：「上帝啊，假若你帮助我离开这一团糟的景况，在我余下的一生我会尊重你。」不是的，这是从最可怕的情况下发出的呼喊，它能攻击人的思想，甚至是最明智的人，曾勇于面对人生的终极奥秘的人。

这是他的呼喊：「我犯了罪。这是我自己的错误，这真是我自己的错误。我是我自己最大的仇敌。」当我们阅读这个呼喊的时候，我们今天的反应是：「真的，我也在那里。我知道这是说我在自己特设的地狱中打滚。我知道这位诗人所说的意思。」简单来说，他正在描述那可畏的意识，我不能，不能做什么事情使钟倒行，使我避开现正缠绕着我，并且破坏我整个生命的不可饶恕的罪行。

没有人描述这种地狱比莎士比亚更好的了。他的麦克佩斯夫人(Lady Macbeth)惊恐地望着她杀人的手，说：「该受咒诅的污点，离开我，我吩咐你，离开我吧！……地狱是黑暗的。……这里仍然有血腥气味：即使用了所有阿拉伯的香水，也不能使这只细小的手变得香一点。」当这位诗人问道：主耶和华啊，你若究察罪孽，谁能站得住呢？他所表达的意识是何等的深！他须要学习──他实在知道了──上帝完全没有「究察」罪孽当为罪孽，祂之「究察」只为了一个可以彰显祂恩典和饶恕的机会！

我从深处(Ⅱ)(一三○1-8)(续)

跟着来的，是圣经伟大和主要的认信：但你有赦免之恩。无论是巴力、佛陀、马克思、丢斯、丘比特(爱神)，还是我出生的那个星座──这句呼喊都不是向他们任何一位神灵发出的。因为我们的上帝不是一位究察罪孽的上帝。一位究察罪孽的上帝会极度快乐地等待有人犯错，然后用行动攻击这些罪人，好象奥林巴斯山上的神灵所喜欢做的一样(编按：见希腊神话)。

圣奥古斯丁将第四节的文字写在他躺着死去的房间的墙上。约翰斯理是在主日下午获得重生的经验。在那日的傍晚，他听到圣保罗大教堂中诗班所唱出De Profundis颂歌的这些文字。他说：「我的心奇妙地获得温暖。」当然，圣奥古斯丁和约翰斯理知道「从地狱上升」的意思，比起这位诗人所知道的更多。这是因为他们知道基督徒的信经：「祂下到阴间」。没有一个人可以凭着自己的决心从地狱中爬出来。他们知道，上帝在基督里曾下来，将罪人带上来，领回家中，使他得到生命的丰盛。几乎难以致信的事，在美国有一些教会，竟将这句说话从信经中删除。他们这便将福音的意义削减了。肯定地说，自制的地狱是存在的。除非耶和华是救主，祂下到我私下的地狱中，将我带上来，否则祂并不是那凡事都能助我的主。

但是这位诗人呼喊说：这是我所盼望的，我等候耶和华，我的心(我整个人)等候，我也盼望祂的话，对于祂的话诗一百一十九篇说出了很多伟大的事情。当某人在早上四点钟在心爱的人临终前，一小时又一小时地等候，或是一个人在自我厌恶和极度低沉的精神中整夜翻来覆去，他的整个人是在最低潮的时刻。在旧约圣经中，最早用来称呼先知的名字是「看见者」(seer)，当然一位看见者是一位等候的人(watchman)，那就是一个专心等候、仰望、聆听的人。有这一个可能，这位诗人已收拾起他的忧愁和自我厌恶，他也曾向其中一位圣殿的先知承认，他正「在深处」。肯定那位牧者也曾带领他回来，再次发现在上帝那里真正的盼望。他能够做到，因为他可以向这位诗人显示上帝在妥拉(Torah)中所启示的一项伟大的「奇事」。这「奇事」是上帝不会简单地视邪恶为邪恶，祂不会单单地对邪恶表示忿怒。上帝忿怒的意识与我们不同。在我们来说，我们只看到一个处境中的邪恶。上帝也看到这些，但是祂看到这是一个流露更多恩典、饶恕，并从正在发生问题的邪恶中生发出良善的机会。上帝不会单单阻止邪恶，因为邪恶不是一样要阻止的「东西」。邪恶是一种错误的行为。所以，上帝要将这种行为改变为一种创造性的行为。为此，祂爱罪人、饶恕他、给予他与祂建立团契的关系。

再者，这位诗人现在已经找到，在耶和华那处，有(一)慈爱，无论你在天堂或是在地狱，这爱对你永不改变；(二)丰盛的救恩，字面的意思是「多倍的救恩」，即是比地狱中人数多了很多倍。因此他问自己，他怎敢将这种奇妙的知识留给自己？所以，他告诉海外人士：以色列啊，你当仰望耶和华，……祂(希伯来文是加重了语气的)必「赎回」(不是标准修订本的救赎)以色列脱离一切的罪孽。我们必须记得，上帝已「拯救」了以色列，祂拯救她脱离埃及为奴的境况，这就是拯救的象征。但是以色列已经背叛了，因此而滑下「地狱」之中(比较民十六31-33)。要带领她离开将会是一项昂贵的事情。一笔赎金常常是昂贵的。但是上帝必定觉得这是值得的。

圣经从没有告诉我们上帝是谁──这是明智之举！但是它告诉我们上帝要做什么──多么奇妙！在这里，这位诗人指出了答案。他说：上帝做事乃为了我们，祂常常准备和渴望听到我们的呼求。因我们的愚昧，我们会沉迷于很多不同的地狱中，在其中，我们在那里绝望地打滚，但祂从这些地狱中赎回我们。

仰望上帝的意思，是信任祂带领我们将来的路，而不是以我们认为生活应该怎样的观念来限制祂。它的意思是容让上帝来计画将来，不像那些相信千禧年派的人，他们认为他们已准确地知道了上帝要做的是什么，而且上帝马上就有行动。这种肯定并不是出于圣经的盼望。再次引用格林(Graham Greene)所说的话：

假若我们生活在一个可以保证有快乐结局的世界，我们会否像用长时间去发掘它的人呢？或许这是一些圣人所做的事，他们经历着不能完全明白的快乐──当他们来到这个世界的时候，他们已看到这个故事的结局，但是，他们不能严肃地面对痛苦。

但他在仰望中呼喊又如何呢？他已进入了为上帝儿女而设的自由中，这种自由是上帝用恩典给予祂立约的子民的。所以，他现在能够开始用交谈的方式来反映出上帝的荣耀。他已发现古时的人所说的话的真理。这句话是：「认识上帝就是与上帝一同受苦」，这是因为上帝与我们同在，比祂向我们说话还要多！这位诗人拒绝当时流行的神秘主义，这种神秘主义也是今日的世界中多种宗教的特点。假若他接纳这种神秘主义，人会期望他向外伸展，最后达到与爱他灵魂的上帝联合起来。反之，他学会了藉着祷告，将「自我」的思想关掉，用饶恕和爱的眼睛望向他人。正如一些神学家所指出，这里没有一幅希腊人那样看重骄傲人性的图画；反之，这是真正存着谦卑的人性。因此，在上帝庞大的目的之中，甚至「地狱」也包括在内。按照这目的，祂将男人和女人引领至「成人」的阶段，透过上帝全面的立约的爱，成为一个新人类。这个新人类好象上帝一样，虽然生活在快乐中，仍然倒空自己，成为我们人类中一个成员，披上了肉体的忧虑。

韩马绍(Dag Hammarskjo/ld)在他的日记中写着：

给我一个清洁的心──使我可以看见你

给我一个谦卑的心──使我可以听见你

给我一个爱心──使我可以服事你

给我一个信心──使我可以藏身于你


诗篇第一百卅一篇

诗 131:1〔大卫上行之诗。〕耶和华啊，我的心不狂傲，我的眼不高大；重大和测不透的事，我也不敢行。

诗 131:2我的心平稳安静，好象断过奶的孩子在他母亲的怀中；我的心在我里面真像断过奶的孩子。

诗 131:3以色列啊，你当仰望耶和华，从今时直到永远！

拾珍

〖 诗一三一篇总论 〗本篇诗的重点是「谦卑的心」。这首诗很短，一个谦卑的人，话定规不多，只要够发表他的意思就好了。

谦卑是从破碎产生出来的，凡在神面前没有经过破碎的，在他的身上就不懂得什么叫作谦卑。人天然的谦卑是不能长久的，扫罗在开始时很谦卑，等到他王位稳固以后，他的骄傲就显出来了。在人群中虽有骄傲、谦卑的比较，但严格说来，在人天然的生命里，根本没有谦卑这个美德。我们发脾气就是因为骄傲。我们的骄傲受伤了，结果就是发脾气。我们没有一个人不会发脾气。

谦卑是从主那里来的，因为主的心肠就是谦卑(腓二章)。谦卑就是倒空自己，谦卑就是没有自己。一个里面满了基督的人，用不着尽力去谦卑；他谦卑的时候，也没有感觉，因为他没有自己的感觉。谦卑乃是被神击打，借着伤痕，借着破碎，基督的灵就组织在我们身上的。――摘自江守道《上行之诗》

〖 诗一三一1 〗「耶和华阿，我的心不狂傲，我的眼不高大；重大和测不透的事，我也不敢行。」

人是看我们的外表，惟有神看我们的内心。人在神面前，最重要的一件事就是心不狂傲。一个活在神面前的人，定规多在神面前对付他的心(箴四23；十六18)。神赐恩给谦卑的人，阻挡骄傲的人。我们要多蒙神悦纳，就得在神面前察看自己的存心。

眼睛是全身的窗户，把你心里的情形统统透露出来。一个心里骄傲的人，定规目中无人。

「重大」原文意思只有「重」，是指很有份量的事。「测不透的事」是指非常奇妙的事，是一般人所不能明白的。大卫是在神面前多有启示、多有经历的人，但他却谦卑说他不敢行这些事。

我们常认为那些平常的事不值得我们去追求，我们追求那些重大和测不透的事是可以的，但我们的动机往往有骄傲。我们该有的态度是不敢轻看小的、平凡的事。罗马书十二章十六节说：「要彼此尊敬，不要思想高的事，倒要俯就卑微的人」(原文)。凡神所安排的都领受。不要为自己强求什么，争什么，只愿意作一个平凡的人，作一个在主手里的人。――摘自江守道《上行之诗》

〖 诗一百卅一1 〗「重大和测不透的事，我也不敢行。」

重大和测不透的事，就是越过了自己分量的事，就是我们受身体的约束。奉献叫我们顺服基督，谦卑叫我们顺服身体。每一个人在身体里，各按各职，显出各个肢体的功用，免得教会中有人退缩，有人包办，结果就要使教会受亏损。―― 倪柝声《初信造就》

〖 诗一三一2 〗「我的心平稳安静，好象断过奶的孩子在他母亲的怀中；我的心在我里面真像断过奶的孩子。」

本节是谦卑的秘诀。「我的心平稳安静」可译做：「我约束镇定我的魂」。为什么我不骄傲呢？因为我已约束镇定我的魂，好象断过奶的孩子在他母亲的怀里。

孩子断奶的时候总会大哭大闹，是一段很难过的经历，但等到断过奶，再躺在母亲的怀里，他就不再盼望这个奶了。我们的魂是最活动的，一直在那里盼望神用恩典来满足我们，但有一天十字架要在我们的魂里作破碎的工作，这个就是断奶。不但世界的奶要断，连属灵的奶(恩典)也要断。当人起来否认自己，拒绝自己的情感、心思、意志，不为自己求恩典的时候，这一个人的光景就是谦卑的。所以谦卑的秘诀乃是接受十字架的破碎，没有了自己。――摘自江守道《上行之诗》

〖 诗一三一3 〗「以色列阿，你当仰望耶和华，从今时直到永远！」

一个对自己绝望的人，才会仰望神。我们如果对于自己还有盼望，就不能把我们的盼望寄托在神的身上。一个人在神面前学了谦卑的功课，没有了自己，他就能帮助神的百姓来仰望神，把教会带到神面前去。――摘自江守道《上行之诗》

安息在上帝的怀中(一三一1-3)

在这篇小诗中，我们有一段优美而简短的反思祷文，使我们进入了一个倚赖仁爱之上帝的人的心中。它是那么短，因此很容易不为人所注意。明显地，一些「登上」耶路撒冷去敬拜的人重复朗诵着这篇诗。这位作者相信，他向上帝边想边说的情形，与大卫一样。大卫虽然犯了大罪，但他仍得到赦免。当然，我们今日的大罪也一样得到赦免。

经过他脑海的思想是这样的：耶和华啊，我一次又一次地背叛了生命的奥秘。那些时候，我在妥拉(Torah)中所找到的有关你是爱的信仰，看来与世界上在每一处存在着的痛苦和忧愁不符合。我不能明白，你受苦的爱如何胜过邪恶的暴行，如何使它的力量成为有创造性的能力。我不是一个好的神学家，所以重大和测不透的事，我也不敢行。(在这时刻，我们回忆起测不透这个词语的意思，是指超过人能够明白的事，因为它启示了神性的爱的奥秘。)这里有一个故事，可能是假的，有一个人向约翰加尔文发问，在上帝创造天地之前，祂在做什么。对于这个问题，据说加尔文这样回答：「祂正在为那些问这些问题的人，增加地狱的热度」！

明显地，我们的朝圣者有他的挣扎，无论是灵性的、道德的、理智的，都像我们有的一样。但是现在，他对上帝说，我的心平稳(字面的意思是「平坦」，好象是准备了一块平地，让上帝撒种在其上)、安静；将我那情绪的、怀疑的和不安的风暴，静静地压止下来。结果是这样：我已得到了三岁的小孩子在他母亲怀中所得到的安全和平安。(在古时的世界，只有当一个小孩长大至三岁的时候，他才断奶。)最后，那位准备这首信心之歌给公众使用──也给我们所用！──的编辑，他在结束的时候加上一节。藉着这一节经文，他表达了个人的委身，也使它适用于一群有信仰的人。

我们在这篇短小的诗中看到什么特别之处呢？苏格兰的政府和苏格兰的军队以这些文字作为座右铭：Nemo me impunelacessit，「没有人会干扰我而不受惩罚」。但是在这里有一个人，他发现另一方的人不是一个侵略者，而是一个按着上帝形像被造的人。假若后者也是在这个世界中有困难的人，他是上帝「细小的人」中的一个成员，他所要的，不但是上帝的爱和照顾，当然也是我们的爱和照顾，而不是我们的敌意。用这种方式，藉着他对上帝的信靠，他已学会了如何在这个充满冲突和痛苦的世界中，彰显上帝的本性，和对那些需要安慰和照顾的人，显示「母爱」。


诗篇第一百卅二篇

诗 132:1〔上行之诗。〕耶和华啊，求你记念大卫所受的一切苦难！

诗 132:2他怎样向耶和华起誓，向雅各的大能者许愿，

诗 132:3说：我必不进我的帐幕，也不上我的榻；

诗 132:4我不容我的眼睛睡觉，也不容我的眼目打盹；

诗 132:5直等我为耶和华寻得所在，为雅各的大能者寻得居所。

诗 132:6我们听说约柜在以法他，我们在基列&#8231;耶琳就寻见了。

诗 132:7我们要进他的居所，在他脚凳前下拜。

诗 132:8耶和华啊，求你兴起，和你有能力的约柜同入安息之所！

诗 132:9愿你的祭司披上公义！愿你的圣民欢呼！

诗 132:10求你因你仆人大卫的缘故，不要厌弃你的受膏者！

诗 132:11耶和华向大卫、凭诚实起了誓，必不反复，说：我要使你所生的坐在你的宝座上。

诗 132:12你的众子若守我的约和我所教训他们的法度，他们的子孙必永远坐在你的宝座上。

诗 132:13因为耶和华拣选了锡安，愿意当作自己的居所，

诗 132:14说：这是我永远安息之所；我要住在这里，因为是我所愿意的。

诗 132:15我要使其中的粮食丰满，使其中的穷人饱足。

诗 132:16我要使祭司披上救恩，圣民大声欢呼！

诗 132:17我要叫大卫的角在那里发生；我为我的受膏者预备明灯。

诗 132:18我要使他的仇敌披上羞耻；但他的冠冕要在头上发光。

拾珍

〖 诗一三二篇总论 〗这首诗的感觉乃是说到，一个人被神破碎之后，他的心愿如何。骄傲的人只知道自己，但谦卑的人所想的是神。当人关心神的心，愿意成全神的心意时，神也关心他，要成全他。――摘自江守道《上行之诗》

〖 诗一三二1 〗「耶和华阿，求你记念大卫所受的一切苦难。」

神会忘记我们的罪孽，但从来不会忘记我们的苦难，特别是为要成全神心意而受的苦难。祂要把我们所有的眼泪，都装在祂的口袋里。但有的苦难是我们自己找来的，这在神面前没什么价值。我们要为神的心意而忍受麻烦、搅扰，并花费心力。在大卫的感觉里，神的满足远比他自己的满足重要。――摘自江守道《上行之诗》

〖 诗一三二2～8 〗「他怎样向耶和华起誓，向雅各的大能者许愿，说：「我必不进我的帐幕，也不上我的床榻；我不容我的眼睛睡觉，也不容我的眼目打盹；直等我为耶和华寻得所在，为雅各的大能者寻得居所。我们听说约柜在以法他，我们在基列&#8231;耶琳就寻见了。我们要进祂的居所，在祂脚凳前下拜。耶和华阿，求你兴起，和你有能力的约柜同入安息之所！」」

约柜在当时就是代表神的自己，神在祂的百姓中，就是借着约柜来显现，所以人对约柜有渴慕的心，就是表明对神有渴慕的心。

六节另译：「我们在以法他就听见了约柜」，以法他即伯利恒(弥五2)。大卫幼年在伯利恒牧羊时，就向往着约柜。扫罗作王时约柜一直停留在基列&#8231;耶琳，那里是森林地区，约柜隐藏埋没在山地里，只有有心的人才能找到。大卫的惟一心愿就是要成全神的心愿，为神在祂的百姓中建造安息之所。

神有一个心愿，要住在祂的百姓中间，但是祂需要祂的百姓为祂豫备居所。大卫得到了神的启示，就在神面前有许愿，但他并不像雅各那种买卖式的许愿，他宁可吃苦，也要全心全意为神寻得居所。因此大卫作王，第一件事就是攻打耶路撒冷，要为神的约柜豫备地方。――摘自江守道《上行之诗》

〖 诗一三二9～10 〗「愿你的祭司披上公义！愿你的圣民欢呼！求你因你仆人大卫的缘故，不要厌弃你的受膏者。」

这里是说大卫渴望神能得着适当的事奉和敬拜，为此，大卫求神成全他的心愿。――摘自江守道《上行之诗》

〖 诗一三二11～12 〗「耶和华向大卫凭诚实起了誓，必不反复，说：「我要使你所生的，坐在你的宝座上。你的众子若守我的约，和我所教训他们的法度，他们的子孙必永远坐在你的宝座上。」」

这是神对于大卫心愿的反应。大卫要成全神的心愿，神却先为大卫成全。我们在神面前只要有一点点的心愿为着祂，祂马上就向我们有万分的心愿。

哦，神和大卫正如两个好朋友，这一个要成全那一个，但那一个却说：我要先为你成全。

大卫要为神建立一个家，神就先要为大卫建立一个家；大卫要坚立神的宝座，神就先为大卫坚立他的宝座。

要知道，神在地上的家，是借着大卫的家；神在地上的宝座，是经过大卫的宝座。如果大卫的家不建立起来，神在地上不能有家；如果大卫的宝座不先坚定，神在地上的权柄也无从彰显。大卫的家就是神的家，大卫的宝座就是神的宝座。所以我们要看见，神在我们身上所作的一切，似乎是成全我们，实在也是为祂自己。这两个确是合而为一的。――摘自江守道《上行之诗》

〖 诗一三二13～14 〗「因为耶和华拣选了锡安，愿意当作自己的居所；说：「这是我永远安息之所；我要住在这里，因为是我所愿意的。」

大卫在本篇诗前段说：我要为神豫备一个地方。神在这里回答说：这个地方正是我所愿意的，我愿意把这里当作我自己的居所。大卫摸着了神的心，他所愿意的就是神所愿意的，大卫愿意了神的愿意，神人如此联合，何等美丽！――摘自江守道《上行之诗》

〖 诗一三二15 〗「我要使其中的粮食丰满，使其中的穷人饱足。」

凡是愿意满足自己的人，都要变成饥饿缺乏的人。凡是愿意满足神的人，都要变成饱足丰满的人。这是属灵追求的「铁」律。

教会若让神得着安息，神定规把祝福倾倒在他们中间，连最穷的人也可以饱足。――摘自江守道《上行之诗》

〖 诗一三二16 〗「我要使祭司披上救恩，圣民大声欢呼！」

神的答应总是超过我们所求所想的。大卫所求的是祭司披上「公义」(九节)，他不过是要事奉神的人，都是蒙恩得救公义的人，神的答应是祭司要披上「救恩」，我的祭司都要披上完全的救恩；大卫所求的是圣民「欢呼」，神的答应是圣民必「大声欢呼」。完全的救恩要显在祂百姓中，叫我们在祂面前显出一种快乐的光景，叫我们欢喜跳跃，大声欢呼。――摘自江守道《上行之诗》

〖 诗一三二17～18 〗「我要叫大卫的角在那里发生；我为我的受膏者预备明灯。我要使祂的仇敌披上羞耻；但祂的冠冕要在头上发光。」」

「角」是权柄，也是能力；「大卫的角」是代表权柄和能力。这里意即神的权能要完全彰显出来，羞辱众仇敌。而大卫的冠冕，却要在头上发光；神所膏的人要为祂发光。――摘自江守道《上行之诗》

为耶和华寻找住处(一三二1-7)

第一至五节。在大卫之后几个世纪，一些不知名的人士宣称大卫曾真正地「上行朝拜耶和华」，他曾说：直等我在国民生活的中心为耶和华寻得所在。现在，大约在主前五○○年左右，当第二圣殿被建成后，很多立约子民中的善良成员非常关心这座新的建筑物，它应该成为耶和华的住所，好象从前所罗门的圣殿一样。在新圣殿的建筑物里举行的一次公开聚会中，有人藉着邀请会众回忆大卫在五百多年前所做的事情，也邀请上帝记得这事情。在我们继续下去之前，我们应当阅读撒下六章，提醒我们所发生的事情。当时，大卫将约柜带上耶路撒冷，这约柜是从以色列长期的敌人非利士人那处取回来的。我们也应该阅读所罗门在为第一圣殿举行奉献礼时所说的伟大祷文，这篇祷文可以在王上八章和代下六章找到。这篇诗篇与两个重要的传统有关，一个是上帝与大卫立约，祂要永远成为他的父亲；另一个是上帝保证要使锡安成为祂在地上的居所。在阅读这些经文之后，我们应该记着，在这篇诗篇写成的时候，大卫的王位已无法继承，而上帝所选择的居所已被尼布革尼撒毁灭，只有刚被清理的碎石和指望。

莎士比亚曾如此说：「头戴皇冠的人前路殊不容易。」撒下六章描述一位上帝的儿子，这段经文并没有将大卫理想化。他是一个很容易跌倒和非常普通的人。因为他自知是这样的人，他也知道他的子民也不能比他更好，他认识到，除非他将耶和华上帝放在国民生活的中心，他不能使他的国家走上正轨。这是他要做的事情。在第八节所提及的约柜，是一个细小的盒子，与一个孩子的棺木的大小差不多。传统来说，它是由摩西的日子传流下来的(出廿五10-22)，以色列在旷野四十年中，它一直陪着他们。但是关于这个约柜，有两件重要的事：(一)它是地上的一处，上帝用一种特别的方法与祂的子民相遇。(二)这个约柜藏有全以色列生活的道德律法──十诫。(三)在它之上，那撒拉弗翅膀的尖端，就是我们称为「施恩座」的地方。在那处，上帝审判祂的子民，而审判的结果将会是怜悯。现在，大卫盼望要为这个约柜找一处永久的居所。

在第三节，我们看到，当这位平凡和有罪的人将这个约柜放置在锡安的时候，他发出了一个誓言。他所许的愿看来曾被小心地保存下来。人民因这事情而尊敬他。「耶和华啊，请你记念大卫所承受的困难」，当时他争取要从非利士那处夺回这个约柜。他曾用了多年的时间才能完成这项任务。但是，这是值得的，因为这个约柜象征着上帝的同在，这位上帝不单是大卫的上帝，也是他的祖先雅各的上帝。这是大能者的作为，不是大卫的作为。

耶和华的所在地，大能者的居所。对于一位今日的印度教徒或是佛教徒来说，这句说话会使他感到惊奇！在地上找一处地方，让永生的上帝居住？上帝不是无处不在的吗？事实上，祂不是藏于万物之中，和每一个人之中吗？无论是新约或是旧约圣经的作者，他们在回答这两个问题的时候，与世界上其它宗教都不同，他们的回答是「肯定」的。但是我们现在所关心的是第一个问题。这个问题的观念就是神学家称旧约圣经所启示的「独特主义」。这不单只在旧约圣经中，也都在新约圣经中出现，正如约一章十四节所称的，道成为肉身，住在我们中间(比较这篇诗篇5节的居所)，那即是说，住在一个独特的地方，一个独特的时刻在一个独特的人里面。

第六至七节。正如今日不少的学者相信，这篇诗篇不单是宣读出来，而是行出来，好象我们今日表演圣诞故事一样，这两节经文将会很适合成为副歌的歌词，由其中一队代表着所有出席敬拜的圣殿诗班唱出来。Lo(意思是「看」我们的表演)！我们听说约柜在以法他。那是伯利恒的古名，是驴和襁褓的\cs9所在，它也是大卫的出生地──但是在这个时候，已没有大卫的子孙活在那里。路得也曾住在这里，她是大卫的外籍祖先，上帝曾将她带回家中，使她成为大卫的曾祖母。我们在基列耶林寻见──什么？是约柜吗？因为耶林的意思是「森林」，这里可能是指满有树木的山，其中亚比拿达的屋便是建在其中(撒下六3)，从这地方，大卫与他的随从者胜利地将这约柜带出来(撒上七1-2；代下一4)。我们是否在见证一种每年重复一次的宗教戏剧呢？在其中，有一样代表着耶和华的约柜的东西被带上来，交与祭司，众祭司欢欣和快乐地将它放置在上帝为它所拣选的居所之中(5节)。然而，正如我们曾说的，当尼布革尼撒在主前五八七年毁灭耶路撒冷的时候，这个约柜已失掉了。

上帝安息的地方(一三二8-18)

第八至十节。这几节经文可能是当祭司以胜利的喜悦将「约柜」带进来的时候，在崇拜礼仪中采用的部分「文稿」。文稿中的字提醒在场的上帝的子民，他们庆祝的是他们双重的被选：上帝拣选了一个人(在这里，他们是凭信心行事，他们只看着将来)和一处地方。这地方就是在这里，锡安山上。但是他们要思想这样做的神学意义，为什么上帝只是拣选了一点来启示祂自己？明显地，祭司和人民都穿起了最华美的衣裳来参加这项礼仪，甚至穿上了他们结婚的礼服，好象是上帝的「新娘」(参看何一-三)。这是上帝拯救的爱的象征，这爱现在使祂子民的得以自由生活，上帝用公义或拯救的爱作为祂祭司子民的衣服。但是，在整个礼仪中最受注目的，就是这些人民呼喊的说话：「雅巍啊，求你兴起，与你有能力的约柜一同进入安息之所。」在这个呼喊中，他们认识到在某方面意义来说，上帝在约柜之中，好象是雅各的全能者在当地出现一样。但是约柜已经不存在了。

第十一至十二节，回复。这位主礼牧师现在有一项宣告。他引用撒下七章，特别强调上帝与大卫所立的约。正如我们从前看过的，立约是那合法的「外壳」，它包含了对宗教世界的一项独特贡献，就是上帝的hesed，标准修订本译作上帝的「慈爱」。而且，在那种爱中的信仰是不止息的。正如这位牧者所宣告的，上帝会将祂的爱教导每一个新一代的人，甚至比上一代人所能够明白的更多。一年复一年，藉着祂的法度\cs8，上帝将新的启示给予以色列。(参看徒八26-38)。这启示当然包括了有关祂对大卫的应许的意义，虽然现在大卫的后代已经消失了！

第十三至十八节，上帝的选择。第十三节用了ki来开始。或许我们可以这样翻译这一节经文：「(我们相信)耶和华已经拣选了锡安，使它成为祂的「家」」(参看8节)。我要住在这里，因为是我所愿意的，那即是说，在创造世界之时已计画好了。

上帝继续述说这项选择的最终目的，就是我要使其中的穷人饱足。正如主祷文同时讲及物质和属灵的粮食，在这里上帝的应许也是如此。因为在第十六节「文稿」的这一段，我们再次看见第九节的字句，在那处，上帝的同在正是我们所需要真正的食粮。虽然约柜已失去了，但是锡安和她的圣殿、它的礼仪和祭司仍然在那里。

最后，我们再一次学习上帝对大卫的拣选。这看来是何等重要的呢？在新约圣经中的撒迦利亚颂(路一68-79)，我们看到引用了这诗篇的第十七节。第六十九节说：「在祂仆人大卫家中，为我兴起了胜利力量的拯救者。」因为所讲及的角是一头牛的角。牛是以色列人所知道最强而有力的动物(因为在这个时代，农村中实在没有狮子和熊)。明灯(参看撒下廿一17)就是大卫本人，因为他将光赐给他的士兵(比较路一79)，这与全以色列要成为世上万国的光一样(赛四十九6，五十五3-4)。受膏者这个词语的第一个意思是有油倾流在头上；其次，它表示献身担任一个职位，这个职位或许是君王、先知或是祭司。当然，这是希伯来弥赛亚的名称，是给予一位将要来取代大卫之位的拯救者。希腊文是基督。所以，新约时代的教会发现在这诗篇中有上帝向他们的应许，这应许是源自撒下七章，上帝在那处宣告大卫将「永远」是祂的儿子。

他的冠冕，要在他头上发光。这是以诗的方式描述大卫的皇权将会茂盛和生长，从花蕊发展为花朵。冠冕这个名词，希伯来文是nezer。这个名词很容易使一些基督徒从中看到拿撒勒镇的名字来。然而，nezer也是大祭司所带皇冠的名称(出廿九6)；而发光(yatsits)的意思可以是指发火光或是闪烁，好象大祭司戴在他头巾上所带的金牌一样，在这块金牌上刻有「归耶和华为圣」等文字(出廿八36)。假若我们强调后者的意思，我们可以看见，新约圣经中希伯来书所重视的，基督就是那位大祭司，祂也是君王。

总括来说，这篇诗篇正在说，以色列的盼望并不在于大卫王这罪人某些特别敬虔的行动，而是在于在上帝双重的应许。祂在约中拣选了大卫这个人作为上帝的「儿子」(在诗人的日子，「儿子」成为将要来的弥赛亚)，祂又拣选了锡安这地方为祂的「脚凳」。当祭司和人民一同按这诗篇的内容表演和祷告的时候，他们是将这些应许「像用圣餐礼一样」活出来。

最后，我们得承认这位诗人为上帝宣告了你的众子(首先是大卫的儿子，但也包括全以色列的意思)若守我的约(12节)，一切这些事情都会发生。这是因为只有这个约向我们解释上帝是怎样的，它向人类启示上帝的hesed，要求人顺服所启示的圣言，这启示是在妥拉中赐给我们的。这个约又画出了上帝与以色列的关系，这个关系会不断更新(比较申五2以后)，最后有永恒的结局。因此，我们有理据宣称，我们不是拥有一个「新」约，而是一个「更新」的约。基督徒阅读这篇诗篇时，需要严肃地记着这一节经文。


诗篇第一百卅三篇

诗 133:1〔大卫上行之诗。〕看哪，弟兄和睦同居是何等地善，何等地美！

诗 133:2这好比那贵重的油浇在亚伦的头上，流到胡须，又流到他的衣襟；

诗 133:3又好比黑门的甘露降在锡安山；因为在那里有耶和华所命定的福，就是永远的生命。

拾珍

〖 诗一三三篇总论 〗前篇是说到爱神，本篇是说到爱弟兄。一个人如果爱神的话，这个人也定规爱神的儿女，这是一个很自然的结果。

前篇大卫要为他所爱的神豫备一个安息之所，叫神能得着安息；本篇我们看见在神的家里面，弟兄和睦同居。如果神在人的中间没有安息，我们也没有平安。爱神是中心，爱弟兄是圆周。

弟兄和睦同居的秘诀乃是爱神。爱弟兄乃是那个秘诀公开出来了。所以本篇比前篇又往上走一步。

本篇诗也是一个豫言，说到有一天，主要来到地上拯救一班的人，叫他们变成一个身体，活出身体的生活来，这个不是外面制造的合一，乃是在主生命里的合一。

但光有生命上的合一，而没有外面的表现，就没有见证。

合而为一是灵里的东西，和睦同居是外面的表现。本篇诗所注重的不是道理，乃是经历，要我们在外面的生活上有合一的见证(一如当初耶路撒冷的教会)。

〖 诗一三三诗题 〗「大卫上行之诗」

本篇是大卫所写的，大卫的哥哥们心里对他不服，儿女们甚至互相残杀，在骨肉兄弟之间没有和睦。但另一方面，大卫看见以色列十二支派，每年三次聚集在耶路撒冷过节，那光景实在是和睦融洽，所以他里面是十分的有感触，才写下了本篇诗。――摘自江守道《上行之诗》

〖 诗一三三1 〗「看哪，弟兄和睦同居，是何等的善！何等的美！」

「看哪！」表明在底下有一件事是值得我们注意的，是我们不可以忽略的。

「何等的善」的善字原文的意思就是好。我们所认为好的，神不一定认为好。凡是从神出来，是神的工作，又能回到神那里，叫神得着称赞、荣耀的，这样的事是好的事。

神在创造的工作后，神说：「好」，这还不过是「盼望」的好，唯在我们这新造出现时，才是「成全」的好。

「何等的美」的美字在希伯来文的字根是一个音乐的字根，美好象和谐的交响音乐，听了实在舒服，不和谐的自由调就是不美。

「和睦同居」不是每礼拜来聚会，也不是英国开西那种在大帐棚里的「合一」，到马路上就分家。

「同居」就是大家在一个屋顶下，常住在一起。用属灵意义说就是有主生命的人彼此相和，常常交通，常常彼此劝勉，同心合意打成一片，像身体上的肢体一样。

人一接近，关系一深，就会发生摩擦和难处(如吃饭不小心，牙齿会咬到唇舌)。己的生命叫人分争，但主的生命是胜过一切分裂的，若要和睦同居，就需要破碎己，必须接受十字架的对付。――摘自江守道《上行之诗》

〖 诗一三三2 〗「这好比那贵重的油浇在亚伦的头上，流到胡须，又流到他的衣襟；」

帐棚里样样都齐备了，祭司也拣选出来了，但如果没有膏油，一切还都是死的，所以需要浇上大量贵重的油。

亚伦豫表基督。我们的主耶稣基督乃是大祭司，当祂升天时，神把圣灵浇在祂身上。然后主又把圣灵浇下来，五旬节的那个经验，就是膏油流到胡须，今天还要一直流到衣襟。

身体与元首合一，在合一的里面就得着膏油的涂抹；你要得着圣灵的浇灌，就要你联络在身体里。――摘自江守道《上行之诗》

〖 诗一百卅三2 〗膏油不只是个人的，不只是我一个人在那里经历的，并且是为着身体的。膏油是倒在亚伦的头上，流到胡须，又流到他的衣襟。所以，我们不只寻求在我们里头的膏油的教训，我们也寻求住在基督的身体里的膏油的教训。我们不只受住在我们里头的膏油的引导，我们也受住在基督身体里的膏油的引导。

神在地上得着一个人，是完全顺服神，完全代表神，完全活出神的生命的，这一个人，就是拿撒勒人耶稣。今天，「神已经设立祂为主、为基督」(徒二36)了。基督，这名字的意思是受膏者。神将膏油——神自己的灵——倒在祂的头上。膏油乃是神权柄的代表，膏油就是神的权柄。神的权柄是借着膏油，倾倒在主的身上，表示祂有神的权柄，并且祂这一个人是满足神的心的。

当主耶稣得着圣灵的时候，神不是将圣灵倒在祂个人身上，神乃是将祂的圣灵倒在祂身体的身上，像是倒在我们的头上一样。神的膏油是倾倒在元首的身上。主耶稣不是以祂个人的资格，得着神把膏油倒在祂头上。主耶稣得着神将圣灵倒在祂头上，乃是站在作头的地位上。换一句话说，祂乃是为着身体，而被神涂膏的。

今天，我们的名字也叫受膏者。主的名字是Christos，我们的名字是christoi，基督徒，基督者，基督人。教会如果凭着自己，教会没有法子维持神的见证，教会没有神的能力。所以为着这个缘故，神必须将膏油倾倒在教会身上。因为她有了膏油，才能满足神的要求。但，膏油不是涂在一个或所有的肢体上的，膏油乃是倾倒在元首身上的。元首受膏，所以全身都有了膏油。

膏油是倾倒在亚伦的头上，然后才流到胡须，流到衣襟。亚伦的衣襟，是遮过他的脚的，是非常长的，是把全身都遮盖过了。换一句话说，膏油倾倒在元首身上，膏油就流到身体最低的地方。所以，今天人享受膏油，不是个人在神面前怎样，不是个人向神求膏油，膏油不给你个人。乃是人如果站在他在身体所当站的地位上，膏油就有自然而然来到他的地方。你如果站在元首下面的地位上，膏油就从你身上经过；否则，就不。接受膏油，不是个人的事，也不是身体的事；接受膏油，是在身体上元首下面的事。乃是身体俯伏在元首下面，站住他的地位上的时候，就有膏油。―― 倪柝声《初信造就》

〖 诗一三三3 〗「又好比黑门的甘露降在锡安山；因为在那里有耶和华所命定的福，就是永远的生命。」

「黑门」代表属天的地位，「锡安」代表神在地上掌权，就是祂的教会。弟兄如果和睦同居，天上丰富的生命就如同甘露降临，使每一个人都满了生命，新鲜、活泼、有力量！

我相信，在这末后的日子，神在地上切切要得着的，就是我们能和睦同居，活出身体的生活来；这样就能叫人看见我们的元首基督，也要认出我们是属于神的！――摘自江守道《上行之诗》

家庭之爱(一三三1-3)

这篇诗篇赞颂弟兄之爱。我们曾看过，上帝立约之爱是「排他性的」，那即是说，上帝将祂的爱固定在某一个子民身上，在某一个地方某一个时间，用一个特别的方法和为一个特别的目的。在此以后，他们的责任是用那特别的方法爱其它的人，而不是宣告爱的说话，例如「我爱人类」，或是「我爱爱斯基摩人」，因为那些说话只是愚昧的说话。马克思主义者就是这样的人，无论他喜欢与否，他都称呼对方为「同志」。那并不是一种爱的表达，这是令人伤感的。在另一方面，上帝所使用，要我们摹仿的模范是那快乐的家庭，正如我们在诗一百廿七篇和一百廿八篇所看到的一样。

弟兄是指在一个大家庭中全部有内在关系的人，正如今日我们在第三世界中所看到的一样，我们也这样了解创十三章八节和申廿五章五节。但是弟兄也是「兄弟」，正如我们今日所用的一样，那即是任何一个「独特」群体中的成员，例如在公司中工作的同事，或是在办公室一同工作的人，或是我们参加比赛的同一队人。只有当这一群人和睦合作，这才会使上帝喜悦。和睦的意思，一方面是没有人爱说闲话或背后说人坏话，也没有恶毒的g人的话；另一方面是对群体中其它的人有积极的兴趣、照顾和关怀。一个外来的人走到那间公司，或是那个办事处，他会立刻感到友善的气氛，大家彼此关怀和照顾。

这好比那贵重的油浇在头上！今日，我们会完全抗拒让人将油倒在我们头上，让油流到我们的胡子和颈项，然后流到我们的内衣之中！当然，我们的社会环境与古时以色列的生活方式非常不同，但在这里的重点在于贵重这一个形容词，就好象有一个女人，为了表达她的爱，将一玉瓶「极贵的香膏」倾倒在耶稣的头上(太廿六7)。假若一个板球会，或是一个邻舍互助会的所有成员都不付出时间、忍耐、爱心，甚至是金钱，他们永远不会真知道快乐的「家庭」是怎样的。因为他们没有真正的团契。诗人再一次用一种「独特」的方式来描述人努力创造出这样团契生活的结果。这对于一眼就望到美丽的黑门山的居民来说，是明显的事。这些独特的群众，在漫长炎热和干旱的夏季中，站在巴勒斯坦一处独特的地方，经历了黑门早晨的\cs9甘露所带来有生命力的特质。这位诗人说，这种特质要把我们的思想转到锡安山上去！

在这篇诗篇中，我们三次看到落到这个词语(在3节的降在，希伯来文与2节的流到是相同的)。这种描述是要我们想到上帝赐福给那快乐的家庭的情景。所以，我们看到几个重点：(一)合一的精神是有代价的。(二)好象露水一样，合一的精神是清新的，有生命力的、温柔的。(三)合一给予我们真正的生命，因为这是与人一起生活，并不是鲁宾逊那样过着孤独的生活。(四)惟有和谐的地方，才有这种真正的生命，因为在其中我们看到上帝爱的祝福。我们记得耶稣所讲的话：「凡两三个人奉我的名(那即是奉我爱的精神)一起聚会，我就在其中。」(五)耶和华实在已将所命定的福降在锡安，那即是说，降在教会的生活和团契之中；因为在那处，上帝「安息的地方」，上帝已命令我们一起生活，如同上帝真正的家庭一般。(六)除非这个信徒的群体实在是这样的家庭，否则，可以这样说，向上帝的赞美并不会得到共鸣。没有真正的赞美，结果就是这个群体不能建立秩序和整体的中心点。最后便像普通的人类社群一样，我们看到群体受到破坏、解体和陷入混乱与无秩序的情况之中。

在很多个世纪前，俄罗斯的圣巴西尔(St. Basil)曾如此宣告：「左手需要右手，同样，教会需要与她的神学家有和谐的生活。」当我们也「上耶路撒冷」敬拜这位永生上帝的时候，我们要记得耶稣在太五章廿三至廿四节所说的警告，在我们胆敢进入耶和华的殿之前，要先与我们的弟兄和好。


诗篇第一百卅四篇

诗 134:1〔上行之诗。〕耶和华的仆人夜间站在耶和华殿中的，你们当称颂耶和华！

诗 134:2你们当向圣所举手，称颂耶和华！

诗 134:3愿造天地的耶和华，从锡安赐福给你们！

拾珍

〖 诗一三四篇总论 〗马丁路德说，这一篇诗是结束了前面十四篇的上行之诗。

本篇作诗的人要交通给我们的，就是在身体里面属灵的事奉。神的百姓到耶路撒冷过完节期之后，不得不要回到原来的地方，他们依依不舍的直留到天黑，圣殿的门关了，灯也点亮了，守望的人都站在他们的岗位上了，这时他们才从山上慢慢的下来，他们一路回头往上望，看到守望的人站在那里，就从山下喊一、二节的话上去，意即我们要走了，我们不能留在神的殿里，所以我们把事奉神的事交托给你们，你们要好好的事奉神。而守望的人就从山上把三节的话喊下去，愿神的祝福与你们同在。

〖 诗一三四1 〗「耶和华的仆人，夜间站在耶和华殿中的，你们当称颂耶和华！」

「称颂」在原文里面就是快乐的意思。本节意即叫神的仆人们不光是在表面上守夜，尽他们的本份，并且也要从里面爱神，里面有感谢和赞美，叫神快乐，叫神心满意足。

以色列人不能一直住在神的殿中，他们来过节是偶然的，但我们今天每一个信主的人都是祭司，我们的主就是我们的家，神的教会就是我们的家，所以我们用不着离开神的所在。

别人没有主可以回家，但抹大拉的马利亚没有主不能回家，因为主就是她的家，除了主之外，她无家可归。

虽然按着世界来说，我们聚会时间短暂，各人有各人的事；但就着属灵方面来说，主在我们的里面，我们也在主的里面，没有什么能叫我们与主分开，同时我们在教会中彼此作肢体，在一个家里永不分离。不管我们地上的职业是什么，我们所有的职业不过是为养生，叫我们活在世界上，目的乃是服事我们的神，我们都是神的仆人，都在神的殿中。

〖 诗一三四2 〗「你们当向圣所举手，称颂耶和华！」

主是公义的日头，祂今天不在这里，所以现在是夜间的时候。但黑夜已深，白昼将近，主快回来！我们在这一点点的时间里，要在神的家中守夜，儆醒祷告，殷勤服事主。

我们在教会中要举我们的手来祷告，从心里爱神，敬拜神，学习在教会中开口祷告、赞美，这样，我们才能满足神的心。

〖 诗一三四3 〗「愿造天地的耶和华，从锡安赐福给你们！」

当我们在教会中祷告神、爱神、服事神，神就要从锡安，就是从祂的宝座，把祂的福倾倒在我们身上。――摘自江守道《上行之诗》

等待黎明(一三四1-3)

我们正在等待太阳「升起」，等待耶和华的出现。在这种情况下，这篇简短的诗篇成为了上行之诗，是由那些「上去」锡安敬拜的人唱出来──或者，我们可以这样宣称，是由我们今日本地的教会敬拜中唱出来。这是最后一首朝圣的诗歌。

我们可以尝试「找出」这篇诗篇的用途。来自乡村的人已上到耶路撒冷。这是在那伟大的秋季节期结束前的一晚，空气中充满着欢乐，灯光闪耀，男士、女士和儿童，所有出席的人都热切地在等待着。不过，他们不是等待太阳升起，好象是等待那给予世界光明和生命的神一样。反之，他们正在等待称颂上帝，因为祂赐人阳光，这是祂医治和创造力量的象征。

第一节，召唤来敬拜。希伯来文并没有来啊这样的词语(英文有，而和合本没有)。我们有的是hinneh这个词语，通常而言，它被译作「看哪」。在这里，它邀请在场的人使用他们的想象力，在脑海中构想一幅将要发生的事情的图画。就是称颂耶和华的奇妙和奥秘的观念。这位诗人说，试想想这是什么意思，必会朽坏的人被邀请将他的手放在永恒上帝的头上！这实在是称颂这个动词的意思。

站立是经常用来描述祭司和利未人的事奉。他们已准备好了，可以立刻回应耶和华的旨意。所以，不单是人民受到召唤来敬拜，祭司也受到这项召唤。祭司不会认为自己纯粹只是担任职务，而是像服事人的人一样，因为他们都是罪人，蒙呼召分享这个等待上帝的时刻。

在第二圣殿的日子，看守城门的长官在午夜拿着内殿门户的大串锁匙，陪同他的还有一些祭司，他们低下身穿过大门旁细小的窄门。在门外，他们分成两队在院中巡逻，使所有的人都准备好了，一当太阳升起来，他们就可以敬拜上帝。他们的工作是要收拾屠房混乱的杂物，准备好破晓的第一个祭牲之后，他们要将足够数目的羊赶进羊栏之中。然后，这些祭司继续收拾好烘饼的房子，「大祭司的饼」便是在这里烘出来的。那些接班工作的人从睡梦中被人唤醒了。这些人现在需要洗濯自洁，并且穿上「教士的」外袍，预备迎接第一道曙光。他们一同走进了石室，祭司们便是在这里掣签，决定祭司当日的工作分配(参看路一8-9)。

第二节，「讲章」。在上面所有祭司的班次和进入圣殿的人现在都要述说一篇祷文(即是举起你们的手)称颂耶和华。这是因为他们不能担任他们不同的工作，除非他们记得「若不是耶和华看守城池，看守的人就枉然警醒。」(诗一二七1)。所以，假若我们在开始一天的工作前，有称颂上帝的话，祂会将倍计的福气回报给我们。

第三节，祝福。这是说：(一)因为上帝的福是在全宇宙的广阔之中。但是(二)祂从锡安赐福给你们，即是从教会的团契中赐福给你们，你们在这里学习到认识和信赖上帝。所以，在每天开始工作之前，你能够很自然地向祂祷告。

今天我们会感到奇怪，在第二圣殿期间要遵守的规例是那么繁复、嘈吵和有气味。但是为什么需要这一切？这问题的答案是上帝看这些为重要。我们应当用祷告来开始每一天的生活，应当考虑周全地和认真地准备参与公共的崇拜。我们要学习，视崇拜为生命中基本的要素。


诗篇第一百卅五篇

诗 135:1你们要赞美耶和华！你们要赞美耶和华的名！耶和华的仆人站在耶和华殿中；站在我们　神殿院中的，你们要赞美他！

诗 135:2你们要赞美耶和华！你们要赞美耶和华的名！耶和华的仆人站在耶和华殿中；站在我们　神殿院中的，你们要赞美他！

诗 135:3你们要赞美耶和华！耶和华本为善；要歌颂他的名，因为这是美好的。

诗 135:4耶和华拣选雅各归自己，拣选以色列特作自己的子民。

诗 135:5原来我知道耶和华为大，也知道我们的主超乎万神之上。

诗 135:6耶和华在天上，在地下，在海中，在一切的深处，都随自己的意旨而行。

诗 135:7他使云雾从地极上腾，造电随雨而闪，从府库中带出风来。

诗 135:8他将埃及头生的，连人带牲畜都击杀了。

诗 135:9埃及啊，他施行神迹奇事，在你当中，在法老和他一切臣仆身上。

诗 135:10他击杀许多的民，又杀戮大能的王，

诗 135:11就是亚摩利王西宏和巴珊王噩，并迦南一切的国王，

诗 135:12将他们的地赏赐他的百姓以色列为业。

诗 135:13耶和华啊，你的名存到永远！耶和华啊，你可记念的名存到万代！

诗 135:14耶和华要为他的百姓伸，为他的仆人后悔。

诗 135:15外邦的偶像是金的，银的，是人手所造的；

诗 135:16有口却不能言，有眼却不能看，

诗 135:17有耳却不能听，口中也没有气息。

诗 135:18造他的要和他一样，凡靠他的也要如此。

诗 135:19以色列家啊，你们要称颂耶和华！亚伦家啊，你们要称颂耶和华！

诗 135:20利未家啊，你们要称颂耶和华！你们敬畏耶和华的，要称颂耶和华！

诗 135:21住在耶路撒冷的，耶和华该从锡安受称颂。你们要赞美耶和华！

耶和华行祂所喜悦的事(Ⅰ)(一三五1-21)

诗篇第一百卅四篇讲述敬拜的人等候崇拜的时刻来到。这篇诗篇告诉我们，当那时刻来到，我们应该说些什么！

第一至二节。假若我们认识到这三句重复赞美的呼召，在开始的时候这样说：「米利暗和众妇女在渡过红海以后所做的事，你们跟着做吧！」(参看出十五20-21)我们便会发现在这里所讲的敬拜并不只是局限于圣殿节期的循环之中。这些妇女看见上帝所做的事情。这种看见并不是我们解释诗一百卅四篇一节的意思，在那处所用的是hinneh，邀请来敬拜的人在脑海中构想一幅图画。这里所指的看见，也不单指他们只看见高速的风，海浪和堆起的尸首等景像的混合体。他们实在看见上帝在行动！

今日的历史学家将上帝排除在历史的文字之外，他们认为这是理所当然的事。正如很多科学家同样认为上帝与大自然的工作毫无关系。结果，很多普通人现在只有透过他们个人的宗教经验来寻找上帝。正如我们所说的，这是非常「投机性」的，因为我们个人的经验受到我们的肠胃或肝脏功能的影响，对于一个平常人而言，所余下给他决定的并不会很多。但是这位诗人并不是如此。他对神迹保持一种惊奇的感觉，和相信这是事实。这是教会传统的基础，它能领导人去敬拜上帝和赞美祂的名。犹太籍神学家马丁布伯(Martin Buber)指出，旧约圣经视历史中发生的事件是透明的，能给予我们亮光，用他的话来说，是属于「那独一力量的范围」。就是这样，米利暗看见那些伟大的事件。

「现在让我们赞美那些伟人吧！」如在崇拜的时候听到有人这样说，怎会不觉得奇怪呢？当然，这些话并不是来自旧约圣经，而是来自一本次经(传道经)。你在诗篇中不会找到这样的文字。在这里，这位诗人正在呼唤我们去赞美上帝，不是去赞美人，因为只有祂本为善，只有祂是美好的(3节)。

耶和华行祂所喜悦的事(Ⅱ)(一三五1-21)(续)

第三至四节。因为上帝所做的，使祂成为良善和美好，特别是因为祂拣选雅各。我们记得，雅各本是上帝最不可能的选择，因为他是一位卑鄙、自私和诡诈的人。但是上帝要「改变」他，所以，雅各成为一个「新人」。他需要一个新的名字来形容他，就是以色列(以色列(创卅二22-28)。那一次拣选的行动将上帝有目的、饶恕和创造的爱显明出来。

归自己乃直接引自出十九章五节，也在申七章六节和十四章二节出现过。亦请参看玛三章七节。在那处，上帝拣选的爱是用古代米所波大米(美索不达米亚)伟大的帝王所用的言语来描述。他们每一个人都视自己为万王之王，万主之主。他拥有在广阔的管治范围中的一切，包括每一座房屋，每一条街道，每一只公牛和每一幅耕地。但是那种拥有并没有给予他任何真正的满足感。因此，在这位伟大君王的宫廷中，他会保存一个盒子，他将他的许多「宝石，他所有贵重的石，他所爱的，和他自己的宝石」都放在其中(引自古老的儿歌，这些文字是来自钦定本玛三17)。这位伟大的君王会不时打开这个盒子，然后戴上他的宝石，用一种满足声音说：「噢，这些真是属于我的」。这一盒宝石，希伯来字是segullah，在这里被译为「归自己」。因为立约的上帝曾在西乃山宣告：「全地都是我的，在众民之中，你们是我的segullah，我的宝石。」

所以，当这位诗人叫喊出：你们要赞美耶和华的「名」(1节)，他是说：「要赞美祂，祂曾启示祂自己，祂是那位爱雅各的上帝，祂所做的，正如祂在芦苇海中所做的一样。」祂的仆人是在天上万王之王盒中的宝石，而不是在米所波大米君王盒中的东西。

第五至十二节。在敬拜的召唤之后，便是惯常的讲道时刻，讲章的开端是一个个人的见证，我知道耶和华为大。这并不是由于上帝能在地上做任何事情，而是因为祂是万物的主，祂是天上、地下、海洋，以至混沌深处的主。我们注意到宣道者很快从大自然转到历史方面去，他接着讲述有关出十八章十一节所表达的观念。只是因为祂都随自己的意旨而行，而不是「全能者必须能做任何的事情。」因此，由于这是祂所喜欢(pleased，和合本译作意旨)的，要拯救以色列脱离埃及为奴的境况，并且带领祂的子民胜过一切障碍，进入迦南。因此，我们明白意旨的意思，就是「上帝看为适合祂仁爱的目的」，基本上而言，这是祂拯救所有人类的「计画」。

根据很多不同的文化，当一个女人出嫁的时候，她会带同一些嫁妆。但是，上帝的行动刚刚相反，因为祂的行动满有恩典。当上帝将祂的新娘带进迦南的时候(这是在众先知之中的何西亚和他的承继者的主题)，上帝自己提供了嫁妆，祂将地赐给祂的新娘以色列，作为结婚的礼物，成为她的产业！

第十三至十四节。无疑，诗班突然的加入，中止了讲道的进行，因为儿童诗班员自然地喜欢用诗句来颂唱，在这里，他们采用了一些古诗的文字，是人人皆会背诵的文字，是引自申卅二章卅六节的。

第十五至廿一节。讲道继续进行。在这里，特别是第十八节，一些轻视敬拜偶像的字句看来是引用自先知的说话，可能是引自赛四十四章。为什么我们要赞美永活的上帝，这是宣道者要辩论的话题。所以，他总结的时候，呼召说：(一)人民(以色列家啊)，(二)祭司(亚伦家啊)，(三)利未人(利未家啊)，(四)来自外邦的悔改者，好象与他们一同敬拜上帝的寻道者或改信宗教的人(敬畏耶和华的)，他们一同来称颂耶和华，祂已将祂的本性和目的向我们启示，这些都是奇妙无比的事。藉着这次宣道，我们可以感觉得到以色列的拣选已经生效了，因为以色列一直在寻问，她为什么会被选上。他的回答是这样，她并不是注定要得到拯救，当然，她已注定被爱，好象上帝的segullah。作为上帝的宝石，祂所爱的人，她注定要从祂身上学习，以致能成为照亮外邦人的光(赛四十九6)，也要成为上帝直至地极的拯救。这种事情已在这位宣道者的日子发生了，有很多从世上列国而来的悔改者，正在出席参加公共的崇拜。


诗篇第一百卅六篇

诗 136:1你们要称谢耶和华，因他本为善；他的慈爱永远长存。

诗 136:2你们要称谢万神之神，因他的慈爱永远长存。

诗 136:3你们要称谢万主之主，因他的慈爱永远长存。

诗 136:4称谢那独行大奇事的，因他的慈爱永远长存。

诗 136:5称谢那用智能造天的，因他的慈爱永远长存。

诗 136:6称谢那铺地在水以上的，因他的慈爱永远长存。

诗 136:7称谢那造成大光的，因他的慈爱永远长存。

诗 136:8他造日头管白昼，因他的慈爱永远长存。

诗 136:9他造月亮星宿管黑夜，因他的慈爱永远长存。

诗 136:10称谢那击杀埃及人之长子的，因他的慈爱永远长存。

诗 136:11他领以色列人从他们中间出来，因他的慈爱永远长存。

诗 136:12他施展大能的手和伸出来的膀臂，因他的慈爱永远长存。

诗 136:13称谢那分裂红海的，因他的慈爱永远长存。

诗 136:14他领以色列从其中经过，因他的慈爱永远长存；

诗 136:15却把法老和他的军兵推翻在红海里，因他的慈爱永远长存。

诗 136:16称谢那引导自己的民行走旷野的，因他的慈爱永远长存。

诗 136:17称谢那击杀大君王的，因他的慈爱永远长存。

诗 136:18他杀戮有名的君王，因他的慈爱永远长存；

诗 136:19就是杀戮亚摩利王西宏，因他的慈爱永远长存；

诗 136:20又杀巴珊王噩，因他的慈爱永远长存。

诗 136:21他将他们的地赐他的百姓为业，因他的慈爱永远长存；

诗 136:22就是赐他的仆人以色列为业，因他的慈爱永远长存。

诗 136:23他顾念我们在卑微的地步，因他的慈爱永远长存。

诗 136:24他救拔我们脱离敌人，因他的慈爱永远长存。

诗 136:25他赐粮食给凡有血气的，因他的慈爱永远长存。

诗 136:26你们要称谢天上的　神，因他的慈爱永远长存。

一篇伟大的启应祷文(一三六1-26)

正如我们所预期的，这篇为公共崇拜所用的启应祷文，在其中收编了很多其它经文，和其它诗篇的片断。很多会众都会喜欢唱他们熟悉的诗歌。可能的情况是这样，一位祭司或是牧者唱第一行，然后会众每一次都用三个相同的词语来回应──ki le-olam hasdo(参看拉三11)。这样的回应，不下二十六次之多！从这篇启应祷文，约翰米顿(John Milton)写出了一首极受喜爱的诗歌：「大家欢然颂扬主，因祂大爱实宏深。」

这篇启应祷文是用对话的方式写成。对于旧约时代的人来说，假若上帝没有在历史中有行动，「事实」是不能理解的，因为上帝的说话与行动是一致的。所以，在这里，实际上是上帝与祂的子民交谈。用这种方式，祂从他们中间引发出对信仰的回应。

慈爱就是我们常常遇到的词语hesed，而我们现在所常遇的这两个字(steadfast love，慈爱)，尝试勇敢地将上帝立约的爱表达出来，祂用这爱将祂自己与祂的子民连在一起。此外，ki在这里被译作因，但是实际上的意思是「这样……」。我们应该记得，它是用在这样的一句句子中，每一次开始的时候，他们说：「我们相信……。」这是表示会众视他们的回应是一项信心的宣言。

最初的三节，每一节开始的时候都用了你们要称谢，所以这三节经文在一起，形成一次敬拜的召唤。然后，第四至九节讲述有关创造的事，我们在创一章读到有关的事情。然而，这段经文的言语也有来自智能文学的。在箴三章十九节，八章廿二节以下；耶十章十二节和其它经文，上帝在大自然中的工作是由智能──祂的「女儿」所做成，在这里，经文使用了一个平衡的名词明白(5节，understanding译者注：和合本已直译为智能)。在第十节以后，因上帝在出埃及的日子，以至在旷野流荡的时候为他们所做的事情，会众应当要来称谢上帝。这样看来，无论他们遇到什么挫折，上帝的慈爱永远不会离开他们。

然后，第廿三至廿五节看来是包括了在巴比伦被掳时的经历(我们在卑微的地方)，归回耶路撒冷时的经历(救拔我们脱离敌人)，直至诗人自己的日子(他赐粮食给凡有血气的人)。但是在最后一节，我们可以这样说，我们从特别的经验转到普遍性的经验，因为这节经文所讲的，不单是上帝照顾以色列，祂也关怀一切祂所创造的，甚至包括了动物的世界。最后，这诗重复第一节作为结束。

我们很容易不再作任何评论。但是，这些会众很清楚知道，上帝为什么给他们这一个约。上帝祂这样表达祂的hesed的目的。祂将祂的仆人，祂的子民隐藏在祂手荫之下，祂又使他们像磨亮的箭，隐藏在祂的箭袋之中(赛四十九2-3)。为什么呢？「因为你是我的仆人以色列，我会从你得到荣耀。……我要使你作外邦人的光，叫你施行我的拯救，直到地极。」(赛四十九6)。

就是这个原因，现在以色列用狂欢快乐的声音歌唱，因为对他而言，上帝的爱的深度和包含一切的目的，都有一种无限的惊奇。


诗篇第一百卅七篇

诗 137:1我们曾在巴比伦的河边坐下，一追想锡安就哭了。

诗 137:2我们把琴挂在那里的柳树上；

诗 137:3因为在那里，掳掠我们的要我们唱歌，抢夺我们的要我们作乐，说：给我们唱一首锡安歌吧！

诗 137:4我们怎能在外邦唱耶和华的歌呢？

诗 137:5耶路撒冷啊，我若忘记你，情愿我的右手忘记技巧！

诗 137:6我若不记念你，若不看耶路撒冷过于我所最喜乐的，情愿我的舌头贴于上膛！

诗 137:7耶路撒冷遭难的日子，以东人说：拆毁！拆毁！直拆到根基！耶和华啊，求你记念这仇！

诗 137:8将要被灭的巴比伦城啊〔城：原文是女子〕，报复你像你待我们的，那人便为有福！

诗 137:9拿你的婴孩摔在盘石上的，那人便为有福！

在巴比伦的河边(一三七1-7)

虽然当我们读到第九节的时候，我们会感到震惊，但是这篇诗篇奇异之处，就是基督教教会的每一个支派都会喜爱它。在这方面，我们不敢掩饰这个事实，耶稣祂自己也用过降祸或咒诅的诗篇。祂不是那种以为爱纯粹是感性之事的人。祂能接纳有一种毁灭性之热情的爱，正如那描述旧约之上帝的爱。这样，没有任何一篇诗篇比这篇诗篇需要更小心地研读。事实上，作为一个敬拜的群体，我们期望听到上帝透过这篇诗篇向我们说的话。所以，由一班诗班向我们唱出这篇诗时，会对我们做成损害。没有任何一篇诗篇比起这一篇诗篇更需要用「慢慢来」的态度来阅读。

巴比伦的河是人造的运河，横跨底格里斯河和幼发拉底河。底格里斯河沿着米所波大米平原北部的山脚流动，比幼发拉底河的水位高一点。所以，在连接的运河之中会产生一条自然的瀑布。在结一章三节，我们遇到其中一条运河，在那处，它被称为迦巴鲁河。我们可以这样描绘那个情景──慢慢流动的河水沿着柳树(或许是白杨树，参看标准修订本注脚)流动，一个热得令人窒息的日子，在田间经过一日的辛劳，就是强迫以色列人接受的劳役(参看赛四十2；标准修订本注脚)，他们忧虑地和疲乏地，在临休息前大家一起谈话。但是他们报告说：我们能够做到的，就是把琴挂在那里的柳树上，坐下，一追想锡安就哭了。

但是，巴比伦群众的首领甚至不容许他们有私下的哀伤。他们「命令」要欢笑！这种情形使生活在今日的我们想起了什么呢？纳粹灭绝人的集中营？还是在西伯利亚中部受大批蚊虫侵扰的劳改营中的劳工？我们拥有两首锡安的诗篇，就是诗四十六章和四十八章。当我们现在阅读这两篇诗篇的时候，我们会因它们所用的语言，与被掳的情况不一致而感到激动。在这里，在这篇诗篇中，我们看见一队勇敢、有思想、和虔诚的人民，他们回想所热爱的耶路撒冷，现在已成了废墟。他们被残暴的护嘲笑和折磨，被逼唱出这样的诗歌：「上帝在其中，城必不动摇」(诗四十六5)，或是「大君王的城，在北面居高华美，为全地所喜悦。上帝在其宫中，自显为避难所」(诗四十八2-3)。或是，要他们强调大卫的诗歌：「我已经立我的君在锡安我的圣山上了」(诗二6)。所以，他们互相发问：我们怎能在外邦唱耶和华的歌呢？

令人触目的是这些被掳的人仍然能够保持他们的信仰，因为对于所发生的事情明显的结论，就是上帝已破坏了祂一切的应许，祂与巴比伦的神灵无异。现在，耶路撒冷已成为了废墟，圣殿成为一堆石头，大卫的后裔实在已消失了。因此，耶路撒冷啊，我若忘记你……这一句确是超凡的宣告。它的意思，就是不管所出现的一切事情，这群被掳的人完全明白立约应许的深度。基本上，它是这样说：「我爱你，我永远不会丢弃你。」在他们经验中的「复活节前夕」，这群勇敢的人仍然绝对肯定「复活主日」必定跟着来到。他们牢牢坚守这个信仰：假若永生的上帝曾宣告「我会在锡安与你们相遇」，即使锡安现已变成废墟，这也无关重要。我们从上一篇诗篇中看到，他们的信心是合理的，那篇诗篇是在归回锡安后写成的：祂「顾念」我们在卑微的地步(诗一三六23)。

明显地，这群被掳的人对家乡所发生的事情有若干了解。耶路撒冷在主前五八七年被巴比伦所灭。自此以后，战斗的流浪者不断从东面越过约但河进入巴勒斯坦，掠夺这个废墟城市。他们对那些被准许留下亦只能勉强糊口的人(主要是农夫)，造成极大的破坏。这些流浪者就是以东人。他们的来临就是这里所称「耶路撒冷的日子」。阿摩司和其它的人早已说过这日子是审判的日子、战争的日子、耶路撒冷「终结」的日子。

以东人是以色列的表亲。传统说他们是来自以扫，以色列当然是来自以扫的兄弟雅各。以扫是粗野和毛发长的人。还有，以扫是长兄，他轻视上帝对他的拣选，要他成为祂在世界的代表，他将这福分出卖了，为的是「一碗红豆汤」(参看创廿五30-34)。因着他是长子的关系，他本应可以得到父亲的祝福。以扫连这福分也失去了。取而代之，以撒将另一个更有意义的祝福给了雅各。因此，以扫怨恨雅各为他父亲将本应给他的祝福给了别人(创廿七41)。「以扫对自己说……我必定要杀死我的兄弟雅各。」

以色列不会忘记这个传统。以扫犯了大罪，轻视上帝对这个世界慈爱的计画，加上他声称要阻止这个计画的完成，藉着杀害雅各使他没有后裔可以继承。他差不多成功了。所以，以东的袭击所带来的滔天罪行，目标并不在于人，而是敌对上帝祂自己。就是这个缘故，这群被掳者可以呼求上帝「记念」耶路撒冷对抗以东人的日子。我们可以这样描述他们的行动，他们那日「在他倒下的时候用脚踢他」。他们说：拆毁、拆毁，直拆到根基！但是，它的根基就是上帝的根基。以色列因她所经历的，因而知道人类一切的辛酸。

可怖的呼求(一三七8-9)

对于巴比伦人来说，他们已有周详的考虑，准备消灭周围的国家。以赛亚早已预言，因为这缘故，「他们的婴孩必在他们眼前摔碎」(赛十三16-18，十四21)。这样做的原因，是要阻止巴比伦新一代的兴起，他们的目标是要消灭全地。巴比伦的女子是一种拟人化的描写，指将要来的审判是一个事实。「她」是指他们的人民，并不像「国家」那样抽象，她要得回她曾向其它人所做的一切报应。我们必须记得，世界上没有残暴这一种事物，只有残暴的人，他们的行为是残暴的。因此，要排除「残暴」远离这世界，必定要将残暴的人消除。我们应该认识到，以赛亚的预言是用咒诅的形式说出来。一项祝福和一项咒诅并不是单单由闲谈所组合而成的。他们忧郁的文字实在是向接受的人表达出咒诅或是祝福的内容。在咒诅发出与咒诅发生之间，可能有一段时间的距离，好象一支箭一样，发出的箭要在空中快速飞过，最后到达目标。上帝的祝福透过以撒的口，最后必定射中它的目标。上帝的咒诅透过以赛亚的口，最后也必定与它的目标相遇。(我们必须留意，耶稣对无花果树所发出的咒诅也有同样效果，参看太廿一18-22)。

拿你的婴孩摔在盘石上(不幸)是当日战时常有的做法(参看王下八12；何十三16；鸿三10)。它比起现代战争所做的还要可怖吗？试看在现代战争中，有人将汽油弹拋在越南的孩童赤裸的身体中，在建筑物林立的现代城市中进行全面的轰炸，在广阔的范围内采取化学战事，为广岛的儿童创造人间的地狱。这最后的历史事件并不是有目的的残暴行动，故意侵犯婴孩，它只是「誓言」对抗日本国民整个行动的一部分。在另一个场合，以赛亚指责耶路撒冷中生活安定的市民，他们的手满布着血(赛一15)。他可能也会向我们说同样的话，我们从电视看见幼小儿童瘦弱的身体，他们忍受着战争和饥饿之苦，但是我们没有行动。当我们研读这几节可怖的经文时，让我们记得这点。

我们在这里遇到的被掳者，当他们将琴挂在柳树上的时候，他们并没有显示出有意识地憎恨巴比伦，当然更没有憎恨他们的婴孩。他们正在祈求，他们应该受到全面的战争，因为他们经常发动战争。这篇祈祷是残暴的，但是他们正是按着一种道德定律而行事，在那个日子，这条定律并不是不文明的，这定律就是「以眼还眼」(出廿一24)。我们可否向一整条乡村的人投掷汽油弹的说同样的话呢？这岂不是重演拉麦严重的罪行(创四23-24)──「若杀该隐，遭报七倍，杀拉麦必遭报七十七倍。」创四用它图画的神学言语向我们显示这个事实：当人被赶出伊甸园后，人寻求权力的自私欲望不断扩大，好象雪球一样，直至它得到像拉麦的例子一样的最终之言。当摩西将这种欲望限制于「以眼还眼」为止的时候，他给予世界一个伟大的理想，这个理想实在仍未达到，甚至没有人尝试去实行出来。彼得问耶稣，他应该吩咐火从天降下，焚烧他传统上的敌人。但是耶稣的精神完全不同。祂代表着一种新的本性，一种新的亚当。祂直接引用了拉麦的例子，并且转变了对于异教徒的傲气，指出要饶恕敌人七十个七次(太十八21-22)。我们与诗一百卅十七篇中的以色列完全一样，被他的标准所谴责。

最后，我们注意到，上帝看来在处理个人的事之前，先处理列国的事、人民的事和城市的事。这与那些现代的基督徒的看法不同，他们认为在基督里救恩的意思，是使个人免除于对一整个城市或国家的刑罚，他们期望「我的」个人灵魂可以从邪恶的世界中得到拯救，让大批的婴孩沉沦或是浸在这里。耶稣为全个耶路撒冷城而哀哭，审判将要临到这城，临到婴孩和所有的人。以赛亚曾说出上帝咒诅的审判要临到巴比伦──上帝的敌对者──包括婴孩和所有的人，而这篇诗篇重复着这咒诅。以东曾呼喊，拆毁、拆毁，直拆到根基，包括婴孩和所有的人。在另一方面，上帝祂自己是这座圣城的根基，祂将祂的救恩给予这城，给予这个国家和全世界──包括婴孩和所有的人。


诗篇第一百卅八篇

诗 138:1〔大卫的诗。〕我要一心称谢你，在诸神面前歌颂你。

诗 138:2我要向你的圣殿下拜，为你的慈爱和诚实称赞你的名；因你使你的话显为大，过于你所应许的〔或译：超乎你的名声〕。

诗 138:3我呼求的日子，你就应允我，鼓励我，使我心里有能力。

诗 138:4耶和华啊，地上的君王都要称谢你，因他们听见了你口中的言语。

诗 138:5他们要歌颂耶和华的作为，因耶和华大有荣耀。

诗 138:6耶和华虽高，仍看顾低微的人；他却从远处看出骄傲的人。

诗 138:7我虽行在患难中，你必将我救活；我的仇敌发怒，你必伸手抵挡他们；你的右手也必救我。

诗 138:8耶和华必成全关乎我的事；耶和华啊，你的慈爱永远长存！求你不要离弃你手所造的。

耶和华在我身上工作(一三八1-8)

第一至三节。在巴比伦城，有一条宽阔的大道，贯穿城的中央。在这条大道的一端，屹立着一座供奉彼勒神(旧约圣经通常称他为巴力神)的殿，而另一端则有尼波神的殿。在每年一次盛大的仪式中，巴比伦人会将这些神灵的位置转换。他们将庞大的像载在马车上，然后颠簸不停地在那砌上圆石的大街上运送它们，直到放在新的位置上。那位我们称他为第二以赛亚的，他在被掳的人中，在那天，他也会得到一天的假期。他必定是站在路旁，看着这个行列，听着与他一同被掳的人说一些骯脏的议论。

「彼勒的膝盖坍塌了！」「看，尼波倒下了！」「他们实在已将雕刻的偶像载上由公牛拉的木头车了！」「你的货物多重啊！」「他们只是载运笨重疲乏的野兽！」「看，那些人跌倒了；它们的膝盖坍塌了。」「他们不能挽救他们的货物！」「这些神灵自己也被掳去！」(赛四十六1-2的意译)。

但是，现在这些被掳者已归回耶路撒冷，新的圣殿已建成和使用了。自然地，这位诗人要一心(那即是用我的思想和智能)称谢上帝，因祂是那位自有永有的上帝，祂并不像那些镀了金的巴比伦神灵。他们甚至不能拯救自己，免至从马车上跌下来！所以，他称谢上帝，因祂启示了祂自己(名称)，就是慈爱和信实的上帝。他说：事实上，你显示你自己的慈爱，比我们所知道的还多(参看标准修订本，2节下半节注脚，和比较弗三20)。与彼勒和尼波不同，他们只能从运货车上跌下来，上帝却用行动启示自己，带领祂的子民(赛四十六3-4)，拯救他们；而彼勒则不能拯救巴比伦人。祂已经用说话来启示祂自己。(这位诗人对上帝说)我单独地向你这样说，我现在正经历着你对我的hesed，这样的结果是因你在我心中赐下新的力量，使我能爱其它的人。

第四至六节。他继续说：这个日子将要来临，在那时，耶和华啊，地上的君王都要称谢你，他们会放弃敬拜彼勒和尼波、丢斯和密忴瓦(智能女神)、丘比特和他们的幸运星，他们会视这些只是迷信无意思的事情，因他们将会听见了你口中的言语。发生这种情况，当然只是因为上帝的子民记得他们被拣选的原因。上帝没有拯救他们离开这个邪恶的世界。祂拣选了他们，使他们成为上帝向世界的宣道者，成为照亮外邦人的光，向外邦人显明上帝放在他们心中的爱。他们将要告诉列国，上帝是怎样的上帝：耶和华虽高，因祂是那位创造万有的超越的上帝，然而祂仍看顾低微的人，就是世上简单的民众，祂下来，与他们分享他们的生活。上帝拣选以色列，靠着祂的力量，以色列要做的事情，就是与无权势的人认同。同时，祂看出骄傲的人，那即是说，祂直接看到他们的内心和思想，那些人轻视「社会中最低层的人」，并且尝试用贫穷人的生命来「捉弄上帝」。

第七至八节，我的宣言。第七节是一句真实的圣经信仰的宣言。它回应了赛四十三章一至四节的内容，可能这位诗人在被掳的时候听过第二以赛亚讲道。然而，在第八节，他作出另一句非常基本的认信：耶和华必成全关乎我的事。他的意思是这样：虽然他是立约群体中一位贫穷和简单的成员──我们知道他强调这点，因为他继续用hesed这个立约的用语──然而，上帝对他个人有一个计画。这个计画现已确实在进行当中。由于他谦卑地接纳上帝的说话指引他的生活(正如诗一一九详细解释的)，他发现他的生命有了意义和目的。这目的的意识将会继续下去，从现在「直至」永恒(不只是标准修订本所说的永远长存)。所以，他用这句个人对上帝的伟大的呼喊来总结：「你已在我身上开始了你伟大的工作──所以，求你不要离弃你手所造的。我知道，毫无疑问，我将会遇到死亡的事情，但这对我并没有任何分别。请继续用你的慈爱加在我身上，也透过我彰显你的慈爱，直到永恒。」


诗篇第一百卅九篇

诗 139:1〔大卫的诗，交与伶长。〕耶和华啊，你已经鉴察我，认识我。

诗 139:2我坐下，我起来，你都晓得；你从远处知道我的意念。

诗 139:3我行路，我躺卧，你都细察；你也深知我一切所行的。

诗 139:4耶和华啊，我舌头上的话，你没有一句不知道的。

诗 139:5你在我前后环绕我，按手在我身上。

诗 139:6这样的知识奇妙，是我不能测的，至高，是我不能及的。

诗 139:7我往哪里去躲避你的灵？我往哪里逃、躲避你的面？

诗 139:8我若升到天上，你在那里；我若在阴间下榻，你也在那里。

诗 139:9我若展开清晨的翅膀，飞到海极居住，

诗 139:10就是在那里，你的手必引导我；你的右手也必扶持我。

诗 139:11我若说：黑暗必定遮蔽我，我周围的亮光必成为黑夜；

诗 139:12黑暗也不能遮蔽我，使你不见，黑夜却如白昼发亮。黑暗和光明，在你看都是一样。

诗 139:13我的肺腑是你所造的；我在母腹中，你已覆庇我。

诗 139:14我要称谢你，因我受造，奇妙可畏；你的作为奇妙，这是我心深知道的。

诗 139:15我在暗中受造，在地的深处被联络；那时，我的形体并不向你隐藏。

诗 139:16我未成形的体质，你的眼早已看见了；你所定的日子，我尚未度一日〔或译：我被造的肢体尚未有其一〕，你都写在你的册上了。

诗 139:17　神啊，你的意念向我何等宝贵！其数何等众多！

诗 139:18我若数点，比海沙更多；我睡醒的时候，仍和你同在。

诗 139:19　神啊，你必要杀戮恶人；所以，你们好流人血的，离开我去吧！

诗 139:20因为他们说恶言顶撞你；你的仇敌也妄称你的名。

诗 139:21耶和华啊，恨恶你的，我岂不恨恶他们吗？攻击你的，我岂不憎嫌他们吗？

诗 139:22我切切地恨恶他们，以他们为仇敌。

诗 139:23　神啊，求你鉴察我，知道我的心思，试炼我，知道我的意念，

诗 139:24看在我里面有什么恶行没有，引导我走永生的道路。

非说话可以形容的上帝(一三九1-6)

随着这篇诗篇，我们正进入人类经验中最深入的层面。无论它是出自一位男士或女士的手笔，他知道上帝是拯救的上帝，因为祂刚从被掳的地方带领祂的子民回家，并且在锡安重建家园。事实上，这篇诗篇的希伯来文满有亚兰文的特色，这种特色是来自巴比伦的语言的。这样，对于他或是她作为一个个人来说，上帝拯救的爱是什么意思呢？

首先，上帝是一位常有行动的上帝。这位诗人说：你已经鉴察我；或者更清楚地说，「你已深入我里面」。今日我们称我们的「深处」为潜意识。我们的诗人也认识到，人类的里面是何等的深！假若我们认为生活在主前五百年的人并不知道任何有关心理学的事，我们真是幼稚了。当然他们不会知道心理学的术语！他继续说：祂认识我。当然，上帝知道他是谁。但是这个动词所指的并不是这点。它常被用在非常个人化的事情上。它指一种类似丈夫与妻子之间彼此完全认识的那种情况。这种知识使我们在上帝的眼中完全赤祼，因此我们不再属于我们自己，我们不再盼望和不能再说：「我是我命运的主人，我灵魂的指挥」。这种认知提醒我们，假若有一个人说「我不相信上帝」，我们尝试向他谈论有关上帝的事情，我们可以这样说(这是帮助他寻找信仰)：「这并不是首要的问题，首要的问题是上帝相信你。」因为上帝是这样的上帝，祂有真实的「位格」，人可以认识祂。

在维多利亚的时代，在一些儿童的睡房墙壁上，有一幅用相架镶好的图画，画了一个大眼睛，大得足以吓死敏感的小孩，因为在这幅相架的下面有这些文字：「你的上主看见你」(来自创十六13钦定译本)。今天，一位无情的父亲或是母亲可能会在墙壁上挂上一幅「全能」的资料库，取代这只大眼睛。但是当我们继续阅读这篇有力的诗篇，我们发现那对全能的眼睛不会在人类中产生恐惧，更不会在幼小的儿童中制造恐惧。反之，它创造了爱的泉源，是超越人类思想所能想象的。

这位诗人继续说：早上我起床的时候，晚上我睡觉的时候──一切都是亲密、私人的事情──你都「知道」。我所思想的，在未进入我脑海的许多个世纪前，你已知道了。你使我所有的行动，好象放在筛里筛过一样，为要找出这些行动的每一个细节，就如：什么原因驱使我有这些行动呢？它们在我和他人身上产生什么效果呢？事实上，每一项可以想象得到的，你都知道(3节)。换句话说，上帝在祂寻找真实的「我」的行动中，就好象筛一箩小麦，为要寻找一口钉子一样。

对于我来说，直至我说话的时候，我仍不知道我要说什么。但是在我开口以前，你知道我要说什么。你知道我说话的每一个细节：它们表面的声音，它们真实的意思，它们对我的生活态度、信仰、甚或没有信仰的关系。耶和华啊，在空间上，你在我的前面，也在我的后面；正如在时间上，你也在我的前面和后面。我经过这个时刻，我能够回顾过去。我不能叫时间倒流来逃避你，我也不能超越时间去到不可思议的未来。但是你除了在我的「前」和「后」外，在这时候，你的手按在我头上祝福我(5节)。我发现我被你所围住，被你的爱所围住。然后，第六节给我们一句呼喊，它不是由于恐惧和可怕，而是因为看见了这位奇异的上帝的奥秘，因而发出敬畏的呼喊。诗人在这里用了一个新词语来描述知识。明显地，这是从巴比伦的语言中取来的一个词语，因为这位可怜的人极度渴望用一些常人的语言来指出被称为奇迹的事。正如一位现代的解经家所说：「这是一个曾包括了理智探索和超越了理智探索的事实，因为它要用整个的人性来投入上帝的同在之中」。他每一天在学习他为了他和他的同胞而对上帝完全的委身，到底有什么更多的意义？

上帝是无所不在的(一三九7-12)

我们不应宣讲圣经没有宣讲的事情。人类大多数的宗教都假设上帝是无所不在和同时是全知的。这是古代希腊人和印度的吠陀经的思想。但是这种信仰只是接近泛神论的思想，泛神论认为上帝与祂自己的创造物差不多是完全相同的。因为上帝所创造的我，是祂创造的一部分，因此，明显地也可以在我里面找得到上帝。或者，正如一位东方的印度教师向我所说的，我们每一个人实在就是上帝自己。

但是，在我们这位诗人的信仰宣言中有一个事实，是不能在世界其它宗教中找到的。就是上帝保持着祂的位格，与受造物有所不同；我们可以从祂能够选择在任何地方出现中看到，所以祂可以在任何一处地方与我同在，虽然我的选择是愚昧的。跟着，这个事实在我里面生出我个人对上帝的意识，因此，我能向祂说「你」，而不曾想到会向祂说「它」。好象汤甫逊(Francis Thompson)的诗天堂猎犬一样，诗人这样说：「我日以继夜地逃跑，年复一年地逃跑。」我们可以补充说，又好象奋锐党的犹大所说：「我逃到地狱的路上。」旧约圣经中有少数的经文说到上帝的力量延伸到阴间，第八节是其中的一节。无论如何，基督教教会常常意识到上帝就是这样的上帝，虽然教会与东方的宗教曾有接触，但是她并没有忘记在她的信经中说：「祂降在阴间」。

假若我尝试去躲避你的灵，我便是一个以自我为中心、盼望逃避圣灵的带领的人。假若我躲避你的同在，我就是转背不对上帝的面(这是「同在」的意思)。因此，我绝对没有任何地方可以躲避祂。我若升到天上(或许，它的意思是攀登哲学的高峰，寻找个人的满足感，好象「上达云霄」一样。或者，好象希腊人，相信命运是一种超越众神之上的力量)……，我若在阴间下榻，(或许它的意思是「假若我容让自己沉迷于饮酒、吸毒和性等使人消沉的深渊，或是假若我选择一种虚无主义的世俗哲学，这种哲学使任何较高等的意识形态都不能在我脑海中找到空间)……事实上，我们可以继续下去。但是为什么我要躲避这位慈爱和光明的上帝呢？我现在已向自己证明，假若上帝愿意的话，祂可以降至阴间，因为我所经历的被掳的生活，无疑就是世上的地狱，但是我在那处找到上帝。

甚至在海极，在当时无人知道的地方，远至中国、日本和太平洋群岛，在那处，你的右手「仍会紧抱着我」。甚至在黑暗的地方(在圣经中，黑暗可以用作邪恶的象征)，在那处，黑夜却如白昼发亮，黑暗与光明，在你看都是一样。这样的事怎能发生呢？答案当然是这样：上帝就是光，在祂里面毫无黑暗(参看约壹一5)。那即是说，上帝可以使邪恶成为祂的工具，甚至在混沌中生出良善来。因此，曾在巴比伦尝过生命中所有地狱之苦的我，现在完全地相信，上帝可以在任何时间使用我自己个人的地狱，并将我引领出来，带我进入祂奇异的光明\cs8中。

何等奇妙的我！(一三九13-18)

一位有思想的科学家，当他发现一粒新星的时候，他会发出赞美的声音。一位医学研究员，当他发现一种新的方法，可以控制或治疗癌症时，他也会如此赞美。当我阅读这篇诗篇时，我认识到我脑中神秘和繁杂的组织，正在为我所需要的思想来工作，我也会这样赞美。这位诗人同样因着他身体内的肝脏、肾脏、血的流动和其余的事物而感到惊讶。当他仍在他母亲的胎腹中的时候，上帝已将这一切造出来了，这一切已被上帝看见，而不被人看见。单独是这个事实已足够使人类，古时的和现代的人类，发出这样的话，你的作为奇妙！

在地的深处被联络这句句子，可能使今日的读者感到困惑。但是，它指出了全部圣经都接纳的事实，人是属于地的，是从地而来的，即是说我们属于尘土，我们也会归回尘土。当上帝创造亚当(人)，男人和女人的时候，按照创二章七节所找到的古代神学图画，祂用泥土，好象一位陶匠转动他的机器一样，建造出一个人体，只是将气吹入这个人的体内，他便成为「活的人」了。但是那位活人是属于地的，是来自地母的胎腹之中，而她自己则是在时间的胎腹中长出来的。我们要常常记得，诗词的意象，比起科学盼望能达到的真理，更加接近真理。所以，我们的诗人所用的句子是用动听的图画方式来宣告的，它要指出人不是上帝，他只是受造物的一部分。然而！每一片肌肉、每一个组织、每一条在他体内的血管、在他头骨内千亿个神经细胞、和它那些只须百万分之一秒便会有所行动的化学反应，这些一切奇妙的事情都已列在上帝面前的日程表、或是图表、或是绘图版上面，在其上，上帝已设计了创造我所需的不同部件。

在创一章一至三节，我发现上帝并没有从无(ex nihilo)创造任何事物来，包括我在内。那种特别的观念并不在圣经上找到的。上帝从混沌，或是混沌表面创造万物。所以在这里，祂是从未成形的体质中创造了我。用同一种说法，古兰经称胎儿生长的地方为「三重黑暗地」。所以，甚至是无关重要的「我」，也是全体受造物的一部分或一小群，但是上帝看着是好的，上帝永远不会停止工作，直至最后祂创造了新天新地──再一次，不是从无生有，而是从我们所知道这个不完全的世界创造出新天新地来。不完全是由于我们使它变得如此的。所以，这位诗人因上帝隐藏的活动而赞美祂，特别因他自己在胎腹中的被造而赞美祂。上帝创造的意念是非常众多的(17节)。今日的科学家也会谦卑地宣告，当我们更多知道这个神秘的宇宙和我们的人体，我们意识到有更多的事情是我们所不知道的。事实上，当我们谈论一个扩展的宇宙时，我们真是只能这样说，上帝的创造是无止境的，会继续扩展，最低限度是按着人的智能所能跟随的速度向前迈进。

当我们用这些观念来谈论一个个人的时候，一位现代的哲学家这样说：「明显地，在我头骨内这电子的奇才远比我聪明。很多时候，是它教导我，而我不能教导它。但是，我仍然说，这是我的脑袋，其实它不是属于我的。因为我要用一小时来做的事，我的脑袋只用百万分之一秒。」

这位诗人回应这伟大的奥秘，是要得一种理智的满足，只是出于一种感激和信心──我睡醒的时候，那即是当我反复思想这些庞大的奥秘时，我仍和你同在(比较诗七十三23)。约雅敬尼安德(Joachim Neander)阅读了这篇诗篇，并且将这奥秘用我们现代的语言写成了他的一首伟大的诗歌：

上帝的仁爱永存，

祂的智能不可测度。

罪恶的事实(一三九19-24)

但是现在这位诗人感到震惊。当他从梦想中醒过来的时候，他发现自己在此时此地正面对着现实。而那个现实就是罪恶的事实，它破坏了上帝所创造的每一件事情。他呼喊说：「上帝啊！除掉它吧。」事实上，他这样说：「除掉那些将罪恶带来世界的人。」那即是说：「除掉世上所有的罪人」。「我恨恶他们，因为他们在你奇妙的创造物中从事破坏捣乱。」

他这样相信，罪人就是这样的人：(一)他们否认上帝创造行动的奥妙，说：「这只是一个自然的进程，这只是进化的结果」；(二)他们破坏上帝的创造和阻碍祂创造的活动；(三)尤其是他们破坏人类社会生活的和谐，因为上帝对人类的计画，是要他们在和谐与和平之中生活在一起。所以，因为上帝的缘故，这位诗人恨恶他们，切切地恨恶他们。当然，这是因为他一直在默想上帝为这宇宙所定的完美的计画，这计画可以在上帝为每一个仍未出生的婴孩所定的完美计画中看得到。请注意，他并不是说：「耶和华啊，让我来消灭他们。」反之，他将审判他们的事情完全交给公义的上帝。

然而，对于这个问题，我们尚有很多事情需要了解的。第二十节结束时所用「邪恶」(和合本译作「仇敌」)的意思，比起罪恶这个观念还重。希伯来文是shau，它所指的，并不是触犯了道德规定，而是要人在生活的背后产生完全的空虚失落、孤单、无意义、麻木、无目的、无果效、贫瘠。中世纪的教会称这个事实为「麻痹」。敌对上帝创造性和牺牲的爱，无可避免就是战争。一些人实在将自己出卖了，那虚无的光景是非常邪恶的。所以，一个有信仰的人必定会与我们的诗人一同说出这句说话：耶和华啊，恨恶你的，我岂不恨恶他们吗？

但是，突然他记起，因为所有的人都是罪人，他也是其中一个。他一直在说有关他人的事，他在震惊和可怕中记起了他也在上帝的审判之下。然而，这是因为他对上帝的热心，使他发出这些激烈的说话。因此，他现在谦卑地求上帝鉴察我。我们在第一节曾经看过，那正是上帝曾做的事情，「深入我里面」，那即是深入我的污秽、自我的潜意识之中。但是这里与第一节在进路上有一点不同。现在，他不是称上帝为雅巍(Yahweh)，立约的上帝；他称祂为El，全能的上帝，万物的王和创造的主。可以说，他没有浪费时间，向上帝重复申诉现在上帝已向他启示的有关他的罪性和他的自我中心；反之，他直接进入正题，向上帝祈求赦免。所以，在结束他所写的诗的时候，好象他开始时一样，总结了那奇妙的充满感情的神学思想。当我们所有的人向上帝寻求一些积极的事情时，他都可以得此回应：引导我走永生的道路。或许，在现在的上下文来说，标准修订本的注脚的翻译给予我们另一个请求；引导我走那古旧的道路，那条道路是上帝在古时藉着摩西向以色列所启示的，是记载在古老的妥拉(Torah)中，为「我」而叙述和保留的道路(比较耶六16)。

这条古老的道路当然仍然是唯一的道路，因为上帝没有改变。这是基督在后来的世代向人所指出的道路：「我是道路」。当然，基督现在是道路，在摩西的日子，祂也是那道路。


诗篇第一百四十篇

诗 140:1〔大卫的诗，交与伶长。〕耶和华啊，求你拯救我脱离凶恶的人，保护我脱离强暴的人！

诗 140:2他们心中图谋奸恶，常常聚集要争战。

诗 140:3他们使舌头尖利如蛇，嘴里有虺蛇的毒气。〔细拉〕

诗 140:4耶和华啊，求你拯救我脱离恶人的手，保护我脱离强暴的人！他们图谋推我跌倒。

诗 140:5骄傲人为我暗设网罗和绳索；他们在路旁铺下网，设下圈套。〔细拉〕

诗 140:6我曾对耶和华说：你是我的　神。耶和华啊，求你留心听我恳求的声音！

诗 140:7主─耶和华、我救恩的力量啊，在争战的日子，你遮蔽了我的头。

诗 140:8耶和华啊，求你不要遂恶人的心愿；不要成就他们的计谋，恐怕他们自高。〔细拉〕

诗 140:9至于那些昂首围困我的人，愿他们嘴唇的奸恶陷害〔原文是遮蔽〕自己！

诗 140:10愿火炭落在他们身上！愿他们被丢在火中，拋在深坑里，不能再起来。

诗 140:11说恶言的人在地上必坚立不住；祸患必猎取强暴的人，将他打倒。

诗 140:12我知道耶和华必为困苦人伸，必为穷乏人辨屈。

诗 140:13义人必要称赞你的名；正直人必住在你面前。

面对强暴，上帝仍照顾我(一四○1-13)

第一至五节。这篇诗篇说出了诗一百卅九篇十至廿二节的作者勇敢地抑制要说的话。经过了一段长的时间，我们再一次有一篇诗篇，是按着大卫的诗歌而写的，因这里所记载的与大卫所经历的相同。甚至今日，我们的世代亦受到凶恶的人所折磨。在每一处，大多数的人都盼望和平的生活。我们都恨恶在黑夜中强暴的行为潜进我们的街道，或是绑架公众人物索取赎金的强暴行为。赫细黎(Aldous Huxley)曾这样写下：「强暴使人变坏，和平使人变好。暴力常是为了怒恼、恨恶和恐惧而出现，或是与疯狂的恶意和故意的残暴在一起。」强暴的人，正如这位诗人在这里所指的一样，他们要与社会作战，不只是坦克车和枪炮的战争，而是与家庭为敌，甚至与老人弱者为敌，或者，在强奸的例子中，是与无助的女性为敌。第三节暗指伊甸园中蛇的狡猾，它称和平和慈爱的上帝为说谎者。然而，夏娃并不留意到它用这方式所说的话的重要意义。蛇有一条分叉的舌头，它是「两舌的」，如在人类中这样态度被称为「双面」人。蛇可以用它的舌头向它的猎物注射毒液。举例来说，那就是强奸的行为基本可怖之处。它毒害人的心灵和身体。然而，好象夏娃一样，今日有无数的人看来并没有留意到强暴行为是十分可恨的。

骄傲是自我主义的罪外在的横行表现，所以它也是一种自我的敬拜。因此，它是违反了第一诫。我们的诗人说，结果是强暴的人不把我当一个人看待，他们只是将我当作一只野生羚羊，无情地将我猎取(5节)。

第六至十一节。他宣告说，耶和华啊，让邪恶猎取他们，好象他们猎取我一样。因此，我们的诗人求上帝为他设立选举投票箱，而不是武力，好象在一个民主的社会中所有的。你是我的上帝，「所以，请为我完成我想你做的事情！」在这个向上帝的命令中，可以发现到一种颇为现代的语调，因为今日有不少人认为上帝是天空上的能力，人只有在危急的时候才转向祂。

第八至九节的希伯来文在传递的过程中受到损害，但是这并不重要，因为我们很容易掌握到讨论的基本中心。这是向上帝的一项申诉，祈求上帝粉碎一切发生在诗人身上的强暴事情。除此以外，他认为诽谤的罪是一项十分流行的强暴行为。诽谤是一种强暴的方式，好象现代人热切地要「揭穿」公众人物的秘密一样。这是一项用舌头或是笔所做成的强暴，而不是由拳头所做的，所以，即使身体孱弱的人，事实上，甚至卧病在床的人，也可以做这样的事。

祸患必猎取强暴的人，将他打倒，这句子非常有趣，因为这位诗人表示，他相信他毋须祈求上帝为他的缘故攻击强暴。上帝所要做的一切事情，就是容让邪恶发展下去，临到强暴的人身上。

第十二至十三节，然而上帝看顾。我知道……。正如我们在其它诗篇看到的一样，在这里是一种说话的形式，用作对信仰的宣告。所以，他是说：我知道耶和华看顾受强暴和诽谤所害的人。我们应该记得这篇诗篇是为所有世代的人而写的，所以，现在它也包括「我」在内了！跟着是一句强烈的呼喊：义人是上帝立约子民的成员，必会常常称赞上帝的属性(祂并不像以色列人现在所知道的希腊神灵，他们常常打雷！)，因此，正直的人会继续住在你面前。无论什么事情临到，诽谤也好，受强暴侵害也好，在世界上发生的任何事情，对于住在你面前的人都是没有分别的。


诗篇第一百四十一篇

诗 141:1〔大卫的诗。〕耶和华啊，我曾求告你，求你快快临到我这里！我求告你的时候，愿你留心听我的声音！

诗 141:2愿我的祷告如香陈列在你面前！愿我举手祈求，如献晚祭！

诗 141:3耶和华啊，求你禁止我的口，把守我的嘴！

诗 141:4求你不叫我的心偏向邪恶，以致我和作孽的人同行恶事；也不叫我吃他们的美食。

诗 141:5任凭义人击打我，这算为仁慈；任凭他责备我，这算为头上的膏油；我的头不要躲闪。正在他们行恶的时候，我仍要祈祷。

诗 141:6他们的审判官被扔在岩下；众人要听我的话，因为这话甘甜。

诗 141:7我们的骨头散在墓旁，好象人耕田、刨地的土块。

诗 141:8主─耶和华啊，我的眼目仰望你；我投靠你，求你不要将我撇得孤苦！

诗 141:9求你保护我脱离恶人为我设的网罗和作孽之人的圈套！

诗 141:10愿恶人落在自己的网里，我却得以逃脱。

拾珍

〖 诗一百四十一2 〗这里把祷告当作香献在神面前。旧约里的香，都是把树的胶汁拿来作的。是把树的那一个皮挖掉，树就流出胶，流出汁来，献上给神。所以，祷告不是把一个普通的东西拿来就是，乃是我们从全人挖到最中心的地方送出来的东西。好象是经过了伤，挖出来的东西，那才是祷告。

晚祷(一四一1-10)

第一至二节。当我们记得，在这么多的世纪中，有无数的男女，在晚间、在教堂内、在修道院、在学校和私底下背诵这篇诗篇的时候，或许在古时常常用拉丁语来背的，我们可以正确地看我们自己微少和毫不重要的信仰生活。

香是用在耶路撒冷的祭坛上，作为一个祷告的行动。来敬拜的人可以看见烟柱向上升，好象往上帝那处似的。他们相信，它馨香的气味，是上帝用祂的鼻孔可以欣赏到的东西。但是，这位诗人看来是在家中作这篇祷告的。他祈求上帝使这篇祷告能上达到祂所在之处，因为在这个时刻，他不能在圣殿中出现。他也盼望上帝能接纳我举手(这是旧约时代一种祷告的方式)，等同于他献上一只羔羊(参看出廿九38-39)。晚祭是需要时间和小心预备的。它是极昂贵的，献祭的每一项行动都是非常清楚想过和按着次序进行的。因此，我们这位朋友的晚祷并不是两分钟的事情，表面地说出一句短祷文或是主祷文，好象我们今日会做的事情那样。他也不只是把第一次出现在脑海中的一些思想说出来。

第三至四节。他知道，我们能够正确地祷告，因为我们人类的灵需要上帝的灵的指引。唯有这样，我们才能有「清洁的手和纯洁的心」。没有上帝的帮助，人不能敬拜上帝。在他的祷告中，我们看到一句(4节)可以在主祷文中找到的，就是「不叫我们遇见试探」。我们不但不应该错误地祷告，我们也不应该错误地行事。其中一种错误的行动就是与那些以肚腹为重的人在一起；或更普遍地说，与享乐主义的人妥协，他们将个人的快乐放在属灵的事之前。

第五至七节。跟着是三个不寻常的要求：(一)他继续说：「让我们温顺地接纳一个良善的人发出的指责」(比较箴廿七6)。「这好比那浇在我头上的油，我的头不会拒绝它的」(参看诗一三三2)。(二)「让我的祷告继续是反对恶人作为的祷告。」很有趣，那即是说他继续为他的敌人祷告，正如耶稣要求我们做的一样。我们必须承认，这处的希伯来文是不大清楚的。但是，最低限度，他祷告中的第二句可能是说，祷告是一个有信仰的人唯一应该使用的武器。肯定他永远不应该使用强暴。(三)这样(希伯来文再一次是不清楚的)，邪恶的人要学到(从我对爱的回应？)耶和华的话是真实的。假若我小心查看钦定本有关这节经文的翻译，了解这节经文的问题，会更加打动我们：「他们的审判官被扔在岩下，众人要听我的话，因为这话甘甜」(译者注：这也是和合本的翻译)。第七节也是不清楚的。戴学教授(Professor Dahood)在他的诗篇释经书中，充分运用了圣经的希伯来文和迦南的语言之间的关系，翻译第六节为：「他们的审判官，被扔在岩石的手中，这样，他们便会听到我的话是何等的甘甜。」他对第七节的翻译很接近标准修订本。这节经文的第一部分可以指在撒种之前的开垦土地。因此，第七节可能指上帝用破坏性和满有创造性的方式，来处理邪恶人的骨头或是身体。祂又宣告祂会继续如此做，直至他们到达生命终结的时刻，他们要下到阴间(Sheol)，那就是死亡。上帝这样对待他们刚硬的心，是盼望最低限度有一些种子可以在这种没有回应的土壤中生长起来。

第八至十节。这位诗人继续说：「但是，请不要用这方法来破坏和弄垮我的生命。主耶和华啊，与那些邪恶的人不同，我的眼目仰望你；求你保护我脱离那为我而设的网罗。」

对于最后这几节经文，我们应该注意两点：(一)正如其它诗人在他以前说过的一样，敬拜的人知道邪恶会自行毁灭的，因此上帝毋须刑罚作恶的人。他们自己做了抉择，结果是他们冲向灭亡。(二)他与上帝经过了这次颇为含糊的辩论和讨论后，他发出了一项生动和勇敢的个人挑战，结束他的晚祷；他实在是向全能的上帝发出这项挑战！


诗篇第一百四十二篇

诗 142:1〔大卫在洞里作的训诲诗，乃是祈祷。〕我发声哀告耶和华，发声恳求耶和华。

诗 142:2我在他面前吐露我的苦情，陈说我的患难。

诗 142:3我的灵在我里面发昏的时候，你知道我的道路。在我行的路上，敌人为我暗设网罗。

诗 142:4求你向我右边观看，因为没有人认识我；我无处避难，也没有人眷顾我。

诗 142:5耶和华啊，我曾向你哀求。我说：你是我的避难所；在活人之地，你是我的福分。

诗 142:6求你侧耳听我的呼求，因我落到极卑之地；求你救我脱离逼迫我的人，因为他们比我强盛。

诗 142:7求你领我出离被囚之地，我好称赞你的名。义人必环绕我，因为你是用厚恩待我。

困在洞中(一四二1-7)

第一至四节。假若我们能够发现某篇诗篇曾经对其它人有什么意义时，会帮助我们对它的了解。所以，当我们知道，在历史中一位伟大的圣人阿西西的圣法兰西斯在一二二六年十月三日临终之时仍然念着诗一百四十二篇的时候，我们要看看，这诗篇是否也同样有力地向我们说话呢？圣法兰西斯好象古时的大卫，他不会害羞而不向上帝大声呼求，或是猛烈击打上帝的门，所以他详细说了，告诉上帝请听他的苦情。二百年前的哲学家海涅(Heinrich

Heine)在临近死亡的时候，他说：「知道在天上有一位，我可以向祂投诉的，这是一个大的祝福。我可以将所有的苦情向祂哀诉，这是一个很奇妙的释放。」这样看来，上帝并不介意，祂甚至期望我们有这种行动，正如耶稣在路十八章一至八节所引申的一样。

假若这诗篇原来是大卫所写的，他的压迫者便是真有其人的(参看诗五十七篇的标题)。大卫曾有两次在洞中躲避他的敌人，一次是在亚杜兰(撒上廿二)，另一次在隐基底(撒上廿四)。但是，大卫的训诲诗\cs8，这个标题邀请我们视这篇诗篇是基于大卫在洞中的经验而写成的「宗教指导」，在这里的格式是一篇祷告。在这种情形下，这篇诗篇可以出自圣法兰西斯之口，或在狱中的一位约翰本仁的口，或是任何一个灵性受到捆锁之苦的人的口。

我恳求耶和华(1节)的意思是「我祈求恩惠」。我的苦情的意思是「我的忧虑」。再者，我的灵在我里面发昏(3节)字面的意思是「当事情临到我头上」。然而，这位作者能够立刻补充说：「然而你知道我的道路──而我并不知道，因为我已被网罗所困。还有，你知道一切有关这个网罗的事。」当我们知道上帝关心细微的事，包括好象我们一样的小人物会跌进的网罗，这是一件何等释放的事情！

现在(4节)，这位作者告诉上帝向右边观看(参看标准修订本注脚)，因为站在一个人右边的，是一位赞助者、或是一位战士、或是一位为他辩护的人。他祈求上帝察看，没有人认识我，在那里没有人站在我这边。因此，这位可怜的人代表着很多同类的人，他们会发出这个典型的呼喊：「没有人爱我」。

第五至七节，第二次呼喊。耶和华啊，当没有人为我效劳的时候，你是我的战士和我的避难所。我们要注意，在第二次呼喊中，这位说话的人并没有使用第四节所用的词语。因此，他正让我们知道有关一位辩护者的另一面是怎样的，以及人对他有什么期望。他继续说：还有更多的，你是我的福分，这是我生命中最重要的意义。虽然如此，我们这位诗人仍然是沮丧的。正如我们在前面所注意的，这篇诗篇可以被任何一个人所用，而他正在经历着差不多每一个人在他生命中迟早要面对的事情，就是「灵魂的黑夜」，在这篇诗篇为我们描绘的，是「亚杜兰的洞穴」。

当我们阅读妥拉(Torah)的时候，我们发现被囚之地永远不会被用来刑罚犯法的人，好象现代社会一样的。被囚困这个观念对于旧约的人而言，是对个人的自由和尊严的一种攻击。牢狱只是用作留住一个做错事的人，直至审判的时候(利廿四12；民十五34)。另一方面，刑罚通常是用一种赔偿的方式进行，偿还一个人曾造成的损失。做错事的人要勤力工作，赚钱来赔偿。但是，除了要赔偿总数以外，他还要多偿还百分之二十的数目。

他在想，假若上帝将他从狱中带出来接受审判，而他被判有罪，究竟会怎样呢？──他是否有能力赔偿损失，并且加上百分之二十呢？但是上帝并不是这样，因为祂是我的审判官，祂也是我的辩护者，站在我的右手边！祂会宣告我是「无罪」的！这样，(一)我会称赞你的名。然后，(二)当我有信仰的同伴看见你对我这么好的时候，他们会以爱心来环绕我，向我祝贺。或许，正如这个动词可以有这解释一样，「他们会头戴冠冕出现(在大堂中)」，那即是说，他们会与我一同欢呼，他们会用他们的喜乐加在我的头上；他们会与我一同欢欣快乐，因为我被宣判「无罪」！


诗篇第一百四十三篇

诗 143:1〔大卫的诗。〕耶和华啊，求你听我的祷告，留心听我的恳求，凭你的信实和公义应允我。

诗 143:2求你不要审问仆人；因为在你面前，凡活着的人没有一个是义的。

诗 143:3原来仇敌逼迫我，将我打倒在地，使我住在幽暗之处，像死了许久的人一样。

诗 143:4所以，我的灵在我里面发昏；我的心在我里面凄惨。

诗 143:5我追想古时之日，思想你的一切作为，默念你手的工作。

诗 143:6我向你举手；我的心渴想你，如干旱之地盼雨一样。〔细拉〕

诗 143:7耶和华啊，求你速速应允我！我心神耗尽！不要向我掩面，免得我像那些下坑的人一样。

诗 143:8求你使我清晨得听你慈爱之言，因我倚靠你；求你使我知道当行的路，因我的心仰望你。

诗 143:9耶和华啊，求你救我脱离我的仇敌！我往你那里藏身。

诗 143:10求你指教我遵行你的旨意，因你是我的　神。你的灵本为善；求你引我到平坦之地。

诗 143:11耶和华啊，求你为你的名将我救活，凭你的公义，将我从患难中领出来，

诗 143:12凭你的慈爱剪除我的仇敌，灭绝一切苦待我的人，因我是你的仆人。

真诚的忏悔(一四三1-12)

第一至二节。我们在诗一百四十二篇七节看到，这位诗人正在狱中等候审判。或许他是在拘留中向上帝祈祷，求你不要审问仆人。他祈求上帝，「不要带我去接受审判，因为我害怕你会发现我是有罪的。」很明显，这个监狱现在不只限于用木或石所建造的建筑物了。

他祷告说：凭你的信实应允我，他的意思是：「用你绝对的可靠和完善来应允我」。他祈求上帝在他受审的时候要对他完全的公平；他又补充说：凭你的公义。最后的这个词语是一个阴性名词，我们在上册的绪论中已讨论过了。所以，在这里，它的意思是「上帝给我的礼物，就是能帮助我去爱我的邻舍的那种爱」。我已被说服，无论我的罪是何等的重，上帝现在永远不会使我失去这种力量，或违背祂赐的恩赐。所以，这位诗人正在指出有关上帝之爱的整个伟大福音的一个方面。当然这福音出现在新约圣经中，但是，若没有这篇诗篇和旧约圣经中类似经文的帮助，这福音的道理是很难突出和显明的。

简言之，他承认活着的人，没有一个与上帝有正确的关系。圣保罗在罗三章二十节和加二章十六节灵活地引用这节经文，这是并不为奇的事。分别只是所用的文字，这是由于他用的是旧约圣经的希腊文版本，而不是希伯来版本，我们在这里所阅读的标准修订本是按照后者翻译的。藉着这篇诗篇的帮助，我们看到保罗的意思是没有一个人可以大胆地向上帝或向人宣告：「我得救了」，然后继续过着非常自满的生活。由于上帝已经爱他，使他脱离反叛的境况，这爱只有藉着十字架才能接触到他。保罗的意思，就是我们心里现在拥有上帝自己牺牲的爱(1节的「公义」tsedaqah)，跟着的结果就是我们被呼召，现在轮到我们要背起十字架和跟随基督。新的基督徒要做基督所做的事，祂倒空自己，对世上失落的羊满有怜爱和关怀。只有当他这样做的时候，他才是「得救了」！(参看诗八十五)。

今日，有一些学者会用「上帝拯救和创造的爱」来翻译罗三章廿一节和十章三节中「上帝的公义」这句句子。保罗知道，在旧约圣经中，「公义」这个词语可以有阳性和阴性的格式。但是，除非我们都认识这道理，否则，我们很难抓到在罗马书中他的一些论点。假若我们在以前并不知道有关旧约圣经对「公义」的解释，我们现在应当知道我们永远不应尝试去「掌握」圣经的意思，在其中找到我们想要找到的道理。反之，我们应该与圣经「为友」，与它有足够的密切关系，以致可以聆听到它要向我们所说的话。

第三至四节。死了许久用来代表上帝所给予的丰盛生命的相反意思。事实上，在这里仇敌可以是因一种不可治愈的病而引起的死亡；并且，因为罪的工价好象那种病一样，乃是死，将来的结果只会是上帝的审判。所以，这位可怜的人讲话的时候，好象是他已被活埋似的。

第五至六节。但是，他很聪明，他将自己的思想转向上帝所做的事情，不去思考上帝是否在那里，而是思考他所看见的事情。因为当他这样做的时候，他毋须怀疑上帝是否存在！所以，他重新温习了在他思想中的若干事实，而不是思想有关上帝的哲学观念。这些事实就是上帝曾带领他的子民离开埃及，给予他们伟大的君王大卫，又为他们选择了这座山，上帝给它起名叫锡安。在锡安山上圣殿的中央，是上帝的施恩座。所以，他可以有信心地呼喊：「耶和华啊，你曾拯救我，因此，我向你举手，如干旱之地极度盼雨一样。」

第七至八节。耶和华啊，请你回答我！否则，我甚至会在这有生命的年日经历地狱(下坑)。你的慈爱是我所到达的绝境中唯一可以得到的答案。我知道假若我要接受审判，我必须坦白承认「有罪」的指责。

第九至十二节。他现在所得到的是一个何等奇异的发现呢！他能够去的唯一道路，就是从上帝逃到上帝那处，在最后的时刻，他发现上帝本为善的灵会一直带领他。

多马肯培(Thomas a Kempis)这样解释这节经文：「请教导我遵行你的旨意，因为你是我的智能。在世界尚未造成以前，在我尚未生在世上以前，你已知道我了。」

这是很多诗人都常用的祈祷，祈求上帝采取行动对待邪恶，在这祷告之后，诗人最后肯定地宣称，因我是你的仆人。在这里我们要注意两点。在事后，我们认识到(一)上帝在最后所采取对待邪恶的行动，是超越了我们的诗人最粗野的思想──竟是基督的十字架。(二)每一个立约群体的成员都须学习，所要求他的就是完全顺服上帝启示的旨意，好象一个仆人一样。因此，在今天，当我们参加洗礼礼仪的时候，主持的牧者会宣告，这位孩童或是成人，他现在已「成为基督忠实的士兵和仆人，直至他生命结束为止。」


诗篇第一百四十四篇

诗 144:1〔大卫的诗。〕耶和华─我的盘石是应当称颂的！他教导我的手争战，教导我的指头打仗。

诗 144:2他是我慈爱的主，我的山寨，我的高台，我的救主，我的盾牌，是我所投靠的；他使我的百姓服在我以下。

诗 144:3耶和华啊，人算什么，你竟认识他！世人算什么，你竟顾念他！

诗 144:4人好象一口气；他的年日如同影儿快快过去。

诗 144:5耶和华啊，求你使天下垂，亲自降临，摸山，山就冒烟。

诗 144:6求你发出闪电，使他们四散，射出你的箭，使他们扰乱。

诗 144:7求你从上伸手救拔我，救我出离大水，救我脱离外邦人的手。

诗 144:8他们的口说谎话；他们的右手起假誓。

诗 144:9　神啊，我要向你唱新歌，用十弦瑟向你歌颂。

诗 144:10你是那拯救君王的；你是那救仆人大卫脱离害命之刀的。

诗 144:11求你救拔我，救我脱离外邦人的手。他们的口说谎话；他们的右手起假誓。

诗 144:12我们的儿子从幼年好象树栽子长大；我们的女儿如同殿角石，是按建宫的样式凿成的。

诗 144:13我们的仓盈满，能出各样的粮食；我们的羊在田间孳生千万。

诗 144:14我们的牛驮着满驮，没有人闯进来抢夺，也没有人出去争战；我们的街市上也没有哭号的声音。

诗 144:15遇见这光景的百姓便为有福！有耶和华为他们的　神，这百姓便为有福！

修订大卫的诗篇(一四四1-15)

第一至十一节。诗篇是一本诗歌、歌曲和祷文的总集，它包括了大概八百年间的作品。这篇诗篇最后的一段，即是第十二至十五节，是用「后期」的希伯来文所写成的，所以，它的写作日期大概是旧约时期的末期。但是，第一至十一节引用很多旧的诗篇，例如第八、十八、卅三、卅九和六十九篇，不过，在形式上有所修订。七十士译本甚至在「大卫的诗」这个标题的后面，加上一句「敌对哥利亚」。现在，因为这篇诗篇的编著者很清楚知道，它是他为崇拜编着的一首诗歌，是从圣殿总集中找出的一些古老诗篇，将它们连贯在一起，并且加上一个标题「大卫的诗」，所以明显地，他正在这样说：「在这里所用的观念，可能是大卫打倒哥利亚时曾出现的思想；所以，我们在很多个世纪后，在我们的日子和时代中，一样可以使用它们。」

第二节给我们有关他「修订」技巧一个很好的例子。在标准修订本有一个注脚，告诉我们希伯来文有我的慈爱这几个字，而标准修订本赞成将这几个字改为我的盘石(译者注：和合本作我的慈爱)。它是引自诗十八篇二节和撒下廿二章二节，两段经文都有大卫原来所用的文字，其中包括「我的盘石」。但是，诗人并不知道他写错了吗？他会否用间接的方法指出上帝的慈爱是不变的，好象盘石一样呢？

在第三至四节，他将诗八篇四节和卅九篇五至六节(比较诗九十篇)而来的观念放在一起。我们要在这时候注意这两篇诗篇和再次阅读它们。他正在指出，人的地位并不是那么高，并不像我们错误地了解诗八篇时所以为的。反之，当人与上帝的尊贵作比较时，他像一口气，像一阵风。

在第五节，他看来像是这样说的(基于诗十八9和卅三13)：「耶和华啊，求你使天打开，并且下来！击打这些山岭，好使它们发出烟来！」再次使用摩西之时在西乃山上的方式，将上帝的话「降」下来。但是他知道，上帝没有叫时间倒流，以利亚必须学习这功课，当他逃往何烈山，走到摩西从前站过的地方，期望着上帝再一次在地震、风和火中说话(王上十九8-13)。但是，祂微声向他说话。这位诗人已修订了古老的诗篇，但是当他这样做的时候，他认识到在新的处境来临的时候，上帝继续用新的方式启示祂的旨意。

同样地，在第七节的大水和外邦人的手，使我们想起出埃及的事情，也想起最近从巴比伦被掳的情况下得到拯救的事情。除此以外，还可想到上帝的能力拯救我们脱离藐视和无神论者的势力，或是阴间和死亡，甚至是我们自己强烈的潜意识。比较诗六十九篇一至四节，十二篇二节，十八篇十六节，一百一十六篇三至四节等。

就是在这种期望那些不可能的事情的意识之中，这位诗人邀请我们与他一同唱出新歌(比较诗卅三2-3，九十六1，九十八1)，这是一种基于大卫和古代上帝子民的经验的诗歌，但是这种经验也适用于我们的时代和不同的情况。他实在从诗篇中给我们上了一课，让我们知道如何解释诗篇。

第十二至十五节。在这几节经文中，我们有一小段这位诗人自己所写的诗。这几节经文与前面的经文的关系不大明显，只是这诗和他已修订的这篇诗篇，可以用最后一行来作撮要：有耶和华为他们的上帝，这百姓便为有福！

再一次，这全是一幅图画的语言，描写当上帝的子民认真地以上帝为他们的盘石，他们的国家和城镇都得到昌盛的境况。考古学家曾经从上米所波大米中的哈雷夫山丘(Tell Halaf)的废墟中，发掘到一个装饰神殿而用的女孩的雕像，如同殿角石布置着圣坛(12节)。这是一个事实：无论新旧两约圣经，天使常常被描绘为年轻的人。但是以色列的宗教思想也有一些情况可以让女性的天使出现(因为「天使」与「宣教者」是同一意思)，来表述上帝对人的意旨。在这城市中，再没有强暴的事情，也没有号哭的声音(14节)，因为这应许之地现在是和平之地，城中所有的人现在都知道了上帝的shalom。


诗篇第一百四十五篇

诗 145:1〔大卫的赞美诗。〕我的　神我的王啊，我要尊崇你！我要永永远远称颂你的名！

诗 145:2我要天天称颂你，也要永永远远赞美你的名！

诗 145:3耶和华本为大，该受大赞美；其大无法测度。

诗 145:4这代要对那代颂赞你的作为，也要传扬你的大能。

诗 145:5我要默念你威严的尊荣和你奇妙的作为。

诗 145:6人要传说你可畏之事的能力；我也要传扬你的大德。

诗 145:7他们记念你的大恩就要传出来，并要歌唱你的公义。

诗 145:8耶和华有恩惠，有怜悯，不轻易发怒，大有慈爱。

诗 145:9耶和华善待万民；他的慈悲覆庇他一切所造的。

诗 145:10耶和华啊，你一切所造的都要称谢你；你的圣民也要称颂你，

诗 145:11传说你国的荣耀，谈论你的大能，

诗 145:12好叫世人知道你大能的作为，并你国度威严的荣耀。

诗 145:13你的国是永远的国！你执掌的权柄存到万代！

诗 145:14凡跌倒的，耶和华将他们扶持；凡被压下的，将他们扶起。

诗 145:15万民都举目仰望你；你随时给他们食物。

诗 145:16你张手，使有生气的都随愿饱足。

诗 145:17耶和华在他一切所行的，无不公义；在他一切所做的都有慈爱。

诗 145:18凡求告耶和华的，就是诚心求告他的，耶和华便与他们相近。

诗 145:19敬畏他的，他必成就他们的心愿，也必听他们的呼求，拯救他们。

诗 145:20耶和华保护一切爱他的人，却要灭绝一切的恶人。

诗 145:21我的口要说出赞美耶和华的话；惟愿凡有血气的都永永远远称颂他的圣名。

上帝令人震惊的爱(Ⅰ)(一四五1-7)

这是一篇很小心创作的诗篇，为了在公共崇拜中使用。它是按希伯来字母写成的离合诗，但是，很奇怪的，诗中没有了nun这个字母(我们的n)开始的那几行。但是，正如我们在标准修订本第十三节的注脚看到的，它的编辑们可以从一份简单的希伯来文手稿中为我们提供失去的这几行──这几行肯定是有价值的，值得找出来！

英国籍的犹太学者卢威(H. M. Loewe)曾如此写下：「诗一百四十五篇是非常重要的。它的意义非常深远，它可以成为仿效上帝(imitatio dei)的模范。」事实上，希伯来的圣经日课中，每天三次使用它。

再者，我们可以引用加尔文这位宗教改革家的话说：「一切的痛苦、忧伤、恐惧、疑虑、盼望、关怀、焦虑，简单来说，人们思想中一切不安的情绪，都惯常地被激动起来了，圣灵在这里已经这样描述了。」

最后，因为这篇诗篇好象很多其它诗篇一样，都指出上帝对世上沮丧的和缺乏基本权利的人的怜悯，因此我们可以引用一位现代的神学家所说的话，他宣告说：「福音派的信息只处理人作为有罪的人，而没有处理被罪恶所压制的人，这与圣经作为上帝的话是相违背的。」

由于我们用我要天天称颂你这几个词语来开始(2节)，我们正在学习要每天提醒自己，事实上是一次再一次地提醒自己，上帝是何等的伟大，其大无法测度。祂的伟大超越我们一切的神学思想和不同的教义，即使我们将它们转变为教理，也是如此。祂的伟大也超越科学研究所盼望得到的，也肯定超越透过我们个人的宗教经验所冀望得到的有关上帝的知识。在我们每日的敬拜中，我们要记得，我们对上帝的赞美已延续了三千年，作父母的，这样将上帝的大能告诉他们的孩童(4节)。所以，这位个别的敬拜者，群体的一员，现在轮到他停下来，默念你奇妙的作为，就是「你奇妙的言语」。因为上帝的行动首先是祂向时间空间说话。奇妙这一个形容词是我们曾经遇见过的，它的意思是「超自然的」。例如，它描述以色列平安地经过红(芦苇)海的情况；那时，上帝「说」出话来，将法老的军队阻止。又或者，当一个不可救药的罪人，被改造成为一个满有慈心的人时，它再一次是由于你可畏之事的能力。我们知道，他所指的就是这种神迹，因为在这里你的公义是阴性的格式，我们以前曾遇见过这个词语，它的意思就是这样。上帝拯救一个罪人，这是一件可畏之事。可畏的对象并不是这位罪人，而是上帝自己。

这一切是什么意思呢？我们要记得，在基督里，这些可畏的行动，最终都在一个历史的时刻得以显明。旧约圣经所做的，是在事情发生之前向我们提供有关保罗所基本主张的神学，「上帝在基督里，叫世人与自己和好」(林后五19)。最低限度有两次启示的「机会」，能帮助使徒时代的以色列人思想和明白基督十字架的意义。一次是在出四章廿二节，「以色列是我的儿子」，另一次是在赛四十五章十四至十五节，「上帝在你里面」(并不是标准修订本所译「同在」的意思)，「一位将祂自己隐藏」在以色列之中「的上帝」(参看路廿四27)。因此，没有这篇诗篇和其它好象这篇诗篇的经文，我们不能发现这个道理，当上帝的儿子基督在十字架上和下到阴间，与祂最后的敌人相遇，就是与死亡相遇，祂经历被上帝遗弃的时候，父上帝也在基督里经历这最后和完全的被弃。基督做了以色列在祂以前所做的事，并且做得更多，祂做了以色列所不能做的事。因此，当新约「成全」了旧约的时候，乃是藉着基督的人格和工作成全旧约的神学，这个神学已藉着一连串可畏之事启示出来，而这个神学也常常由上帝自己用图画的语言和历史的事件清楚显明出来。这些历史事件，是从摩西的日子，上帝彰显祂的\cs9能力开始，然后经过耶路撒冷的毁灭和「死亡」，正如以西结所说的，又经过被掳，和从这境况中「复活」的过程，直至这位诗人着写他这伟大的诗篇的日子。

因为他们已看到了这一切的一小部分，以色列盼望将你大恩的名声(译者注：和合本译作记念你的大恩)、或是「故事」(新英译本)、或是「记忆」倾倒出来(这个动词描绘出一项行动，好象人扭开水龙头，让水滚滚而出，不能停止一样)(译者注：和合本只译作传出来)──给他们，我们要补充说。大恩tov带有这种强烈的意思。它并不只是用来描述有关大恩的抽象观念，乃是指上帝的仁慈和爱，祂永远不会停止将它倾倒在祂所爱的人身上的。所以最终是说，上帝可畏的爱，就是我们在基督的十字架上看见的。

上帝令人震惊的爱(Ⅱ)(一四五8-21)

第八至九节。这两节经文表达了整个旧约圣经谈及上帝是怎样的基本信仰。它们出自出卅四章六节，而且在旧约圣经中一次又一次地重复出现。它表达了多个世纪以来人类相信上帝是爱这个奇妙的事实的信心，还有哪些文字比这些更伟大呢？我们更应该注意到，第九节可以译成「祂的母爱(怜爱)覆庇祂一切所造的」，好象一切的事物都是上帝自己所爱的后裔──不只是人类，也包括动物在内。

第十至十三节上半节。就是这个缘故，一切所造的都要称颂祂，以回应上帝的爱──我们想到在晨曦的时候，鸟儿唱歌，欢欣地享受上帝所给予的美好生命；蜜蜂嗡嗡作响，少壮的牛或是小狮子，当它发现自己是强壮和美丽而发出的欢欣叫声。但是对于人类来说，只有祂的圣民称颂上帝，这与大自然的范围不同，因其中的一切都会敬拜它的上帝。然而，他们怎样称颂祂的名呢？(一)他们传说你国的荣耀。(二)他们告诉世人，就是其它不会正常地称颂耶和华的人类：在世上有两种国度，有人的国度，也有上帝的国度。(三)他们宣告，上帝的国是由祂的大能和祂那再造之爱的大能作为所创造成的。因此，这个国度不会消失，它属于永恒的爱。大约在主后四○○年，圣奥古斯丁住在北非洲的地方，当时这里盛行放纵的生活，而罗马帝国正失去它的权力，他说：「这些伟大的国家是什么呢？不是大盗吗？」

但四章三节和四章卅四节非常恰当地引用了第十三节上半节的经文。但以理书继续启示出上帝的国并不属于这个世界。另一方面，所有世界的国度都在他们自己能控制的力量之外，因此，他们不能拯救自己。

第十三节下半节至第二十节。但是，上帝的大能是这位温柔的伟大者的力量。事实上，祂的伟大就是祂的恩慈！(甲)祂俯身，捉着凡跌倒的人的手，将他们扶着。(乙)祂抬起那些被世事烦扰的人的面颊，向他们的眼睛微笑。(丙)全部动物的世界，雀鸟、野兽和鱼类，皆向上帝仰望，相信祂会给予它们食物，就好象牛叫着回到家中接受挤奶和喂养，又好象母鸡寻找谷物的食粮，鸟儿在寒冷冬天的早上在花园中寻找食物的碎屑一样──这些都是从我们人类而来的，我们为上帝看顾这地。我们这样做，因为上帝首先向我们显示这条道路。祂做事满有公义(tsedeq)和慈爱(hesed)。因此，我们也应如此。甚至我们的狗和猫也会跑来我们处寻找食物，上帝也是这样与那些诚心求告祂的人接近，就是那些有完全真诚的人。

在旧约圣经中有几个不同的词语描述爱。用在第二十节的是父母与孩子间的爱；但是这位诗人说，邪恶的人不接受相交的生活，这种相交是以快乐的家庭为标志的，上帝会消灭他们，容让他们「自作自受」。那即是说，容让他们陷入自己的计谋中，同时不让他们在意旨的自由上有所越轨。除了好象浪子的比喻中上帝等待他们回家之外，祂还可以为他们做些什么呢？真正爱人的人是永远不会强迫他所爱的人回报他的爱，因上帝的可畏和上帝的爱是不可分开的。可畏使爱不致于变成放肆的亲昵；而爱使可畏不致变成对上帝的恐惧，好象祂只是一位审判者和耶和华。

第廿一节。副歌明白这点。它欢喜地宣告他对上帝的赞美，因为祂不会强迫反叛者实行祂的旨意，反而称颂祂，因为祂常常将自己，祂的名，启示给他们，这名字会存留直到永远。这名字就是爱。


诗篇第一百四十六篇

诗 146:1你们要赞美耶和华！我的心哪，你要赞美耶和华！

诗 146:2我一生要赞美耶和华！我还活的时候要歌颂我的　神！

诗 146:3你们不要倚靠君王，不要倚靠世人；他一点不能帮助。

诗 146:4他的气一断，就归回尘土；他所打算的，当日就消灭了。

诗 146:5以雅各的　神为帮助、仰望耶和华─他　神的，这人便为有福！

诗 146:6耶和华造天、地、海，和其中的万物；他守诚实，直到永远。

诗 146:7他为受屈的伸，赐食物与饥饿的。耶和华释放被囚的；

诗 146:8耶和华开了瞎子的眼睛；耶和华扶起被压下的人。耶和华喜爱义人。

诗 146:9耶和华保护寄居的，扶持孤儿和寡妇，却使恶人的道路弯曲。

诗 146:10耶和华要作王，直到永远！锡安哪，你的　神要作王，直到万代！你们要赞美耶和华！

用爱来称颂上帝(一四六1-10)

在这篇为公共崇拜所用的诗篇中，我们听到很多人鼓励其它的人，要做各自的「我」现正鼓励我去做的事情，就是在我还活的时候，要赞美耶和华。但是，我们要注意，我们要赞美上帝，并不是指每一个星期一个小时的歌声，而是在任何的时间，任何的地方，用我们整个人投入地赞美上帝。这位诗人并没有显明这个意思，直至我们来到他的诗的最后一节的时候。

圣经曾在每一个角度经受严格的查验、衡量和研究。那些曾计算它的每一经节和每一字母的人告诉我们，第三节是整本(英文)圣经的中间点。那节经文肯定地向我们提供智能的意见；但是它所做的，不是要贬低人，认为人完全没有作用，它乃是要高举上帝，祂在万有之上。这个真理在第五至七节再被强调。这位诗人说；例如，一个男人或是女人可能会答应给你一些金钱作为礼物，甚至答应以文字将这大方的施予写下来。但是在他提笔写字以前，他不幸死去了。因为这个缘故，这笔钱永远都不是你的，但是上帝不会死。祂守诚实，直到永远\cs8，因为祂是永生上帝。上帝在祂应许的爱中甚至行了第二里路。祂不但公正地为人伸冤，祂「拼命」(正如我们今日所说的)给予人类正义的面孔，不但给「公义」的人，也给予受屈的人；当祂为所有人类提供食物的时候，祂首先给予饥饿的人。

第二个例子，是要想象有一位君王生活在我们的诗人所活的时代和文化中。这位君王是一位有能力的主，管治很广阔的国度，他正从他那雕梁画栋的王宫中寻找在首都监狱中失去活力的可怜人，与在街道上的瞎子和乞丐，在集中营中耗尽力量的人和被奴役的老人，在简陋屋宇中居住的寡妇，偷取食物来吃的孤儿──但你能否想到有这样的一位君王呢？但是我们的君王，我们的上帝，祂实在是这样的一位！这位诗人宣告：因此，上帝值得我们信靠。他在这篇诗篇中引伸：因此，我们要学像祂，并且要做同样的事情。他补充说(8节)：耶和华喜爱义人，就是祂曾「使……归正」的人。因此，他们能够过着这样的生活，祂永远不会放弃他们。但是，假若有人就是不接纳这种从祂而来的仁爱的新生活，反而去压迫他们的工人和社会中低下阶层的人士，这样，上帝会使恶人的道路荒废，字面的意思是「弯曲」(译者注：和合本已直接译出这意思)！

这样，这一切的意思就是我们要做上帝所做的事，活出仁爱的生命。我们要每天整天赞美祂，但不是用我们的嘴唇，而是用我们的生活。只有当我们好象上帝一样，扶持孤儿和寡妇，照顾被囚的和瞎子(当然也包括其它人类不幸的受害者)，我们才能明白耶稣在太廿五章卅一至四十六节所告诉我们的比喻。它的意思是：爱我们的邻舍就是赞美耶和华！

最后一节给予我们有关这一切的保证。耶和华要作王，直到永远。那即是说，祂用祂的爱，用这种方式来管治。所以，锡安哪，不要忘记，祂是你的上帝──我们可以永远像祂。


诗篇第一百四十七篇

诗 147:1你们要赞美耶和华！因歌颂我们的　神为善为美；赞美的话是合宜的。

诗 147:2耶和华建造耶路撒冷，聚集以色列中被赶散的人。

诗 147:3他医好伤心的人，裹好他们的伤处。

诗 147:4他数点星宿的数目，一一称它的名。

诗 147:5我们的主为大，最有能力；他的智能无法测度。

诗 147:6耶和华扶持谦卑人，将恶人倾覆于地。

诗 147:7你们要以感谢向耶和华歌唱，用琴向我们的　神歌颂。

诗 147:8他用云遮天，为地降雨，使草生长在山上。

诗 147:9他赐食给走兽和啼叫的小乌鸦。

诗 147:10他不喜悦马的力大，不喜爱人的腿快。

诗 147:11耶和华喜爱敬畏他和盼望他慈爱的人。

诗 147:12耶路撒冷啊，你要颂赞耶和华！锡安哪，你要赞美你的　神！

诗 147:13因为他坚固了你的门闩，赐福给你中间的儿女。

诗 147:14他使你境内平安，用上好的麦子使你满足。

诗 147:15他发命在地；他的话颁行最快。

诗 147:16他降雪如羊毛，撒霜如炉灰。

诗 147:17他掷下冰雹如碎渣；他发出寒冷，谁能当得起呢？

诗 147:18他一出令，这些就都消化；他使风刮起，水便流动。

诗 147:19他将他的道指示雅各，将他的律例典章指示以色列。

诗 147:20别国他都没有这样待过；至于他的典章，他们向来没有知道。你们要赞美耶和华！

上帝的爱顾(Ⅰ)(一四七1-11)

第一至六节。我们已经注意到，我们这本诗篇的集结成书，是粗略地按着年代先后排列的(参看上册的绪论──诗篇的作者)。在最初的诗篇中，有些是来自大卫的(约于主前一千年)。跟着的是以色列和犹大列王时期的作品(那即是说，直到主前五八七年，当耶路撒冷被毁的时候)。然后是被掳时期的作品，诗人用这些诗篇向上帝呼求，表达他们的失望和绝望。但是，还有一些诗篇是有信心的男女显明他们已为他们的困扰找到一个答案，就是记念上帝的约，因祂的hesed好象「水泥」一样与祂的约胶合着。跟着的是归回的诗歌，重建耶路撒冷的诗歌，重新奉献圣殿的诗歌，最后是立约群体中赞美和感恩的生活的诗歌。这篇诗篇便属于最后这一类。以斯拉和尼希米两人都是在波斯帝国在遥远的地方出生和长大的以色列人，他们在古列准许第一批「归回者」从巴比伦返回家乡的一个多世纪后，才第一次看到耶路撒冷。在尼希米重建耶路撒冷的城墙后(尼四)，在那几个世纪中，我们很少知道城中的生活。但是，在城中看来有一段颇长时间的相对和平。诗一百四十七篇可能是来自这个时期，那些曾经留在巴比伦的后代，或是远离家园住在波斯的人，他们逐渐归回，并且受到热烈的欢迎，欢迎他们回到家乡锡安。在那处，他们实在欢喜快乐，唱出赞美救赎他们的上帝的歌声。

好象那位父亲欢迎浪子回家一样，上帝聚集以色列中被赶散的人。这些新来的人除了在锡安找到了他们真正的家乡外，他们在灵性方面也找到他们的家乡。这个历史事实提醒我们，在我们的时代，当上帝迷失的羊返回家中，回到在当地街角的「锡安」，他们应该发现有一位年长的弟兄，已准备好并且乐意医好伤心的人，裹好他们的伤处。

这位给予祂所救赎的子民力量去爱失丧的人的上帝，也就是数点星宿的数目的上帝。祂这样行，因为祂盼望知道祂的羊中有多少仍是迷失的。今天，我们可从一些有关天文的书籍内，认识到著名的星宿的名称。但是，天文物理学家也不能给予他所知道的千万颗仍存在的星的名字，因为它们都在人类的统计之外。然而，上帝已应许亚伯拉罕：「我要使你的后裔多如天上的星」(创廿二17)。在这句表达了上帝无比大爱的伟大句子的亮光之下，每日报章上星相家的专栏只是转移注意力的骗局而已，他们可以讲出一些可见的「星」的名称，狮子座、人马座、和其它。他们会宣告这些星能够影响我们的生活。但是这位头脑贫乏的星相家没有认识到他不能看见的其它千万的星星，正如他没有认识到永生上帝无限的爱。但是这位诗人高兴地呼吁：我们的主为大，最有能力，祂的智能，无法测度\cs8。

这位伟大的上帝怎样显示祂的能力呢？跟着而来的是圣经中恒常令人感到惊奇的一点。祂扶持谦卑的人来显明祂力量！这位无法测度的上帝，实在与在这地上的、祂一切受造物有一种爱的个人关系，在人类的贪婪和自私之中可怜的受害者，也有这种关系──祂与所有造成这些不幸的人为敌！

这有关上帝的事实，祂的力量和祂的智能，就是祂无法测度的爱。有一天，当宗教改革者马丁路德已筋疲力尽和在健康很差的情况下，这爱有力地深深打动了他。一位宫廷的元帅照常邀请他来在他的宫廷中休息。他安排一次打猎的活动让路德可以呼吸新鲜空气，以为他会跟随一辆私家的马车前往打猎。但是当路德安全地进入车厢后，他打开他的圣经，看到这篇诗篇。他竟忘记了他所处之处，就在那里，他写下了这篇诗篇的注释，他进入它的深处，得知这是有关上帝之爱的一个伟大的启示。

第七至十一节。这篇诗篇分成三段，每一段都以呼召人前来赞美为开始，然后是解释为什么要这样做。在第一至三节，第一次的呼召，是由于上帝照顾锡安的缘故。在这里的第二次呼召是因为祂看顾了大自然。第三次呼召将会是因为上帝恩赐祂子民shalom，我们可以在第十四节看到。

雨云，没有了它，任何生物便都不能生长，所以雨云是上帝仁爱的供应。他关怀所有受造的动物，甚至是在巢中为它们的食物沙哑呼叫的小乌鸦(它们是东方人所憎恶的，因它们是食腐肉的动物)。或者，正如在后来的世纪耶稣所说的，上帝会因一只麻雀的跌下而「被感动」──在这地上有亿万只这样细小的受造物。

在圣经的时代，马不是在农庄中常被使用的动物。用来耕种的是牛。马是在皇室军营中饲养的，因为马是战争的工具。但是上帝不喜欢战争。上帝也不喜爱步兵强壮的腿。在另一方面，祂喜爱与那些敬畏祂的人(「尊敬」祂，那是那些不会傲慢地与祂「要好」的人)建立一个个人的关系。因此，他们的盼望不是在于他们自己面对最凶残的形势的力量，而是在于上帝的hesed，祂的慈爱。

上帝的爱顾(Ⅱ)(一四七12-20)

我们现在到了第三次赞美的呼召。这次的原因是什么呢？因为祂坚固了你的门闩。这些话首先是指尼希米的工作，他建立起耶路撒冷的围墙。请注意，不是尼希米坚固门闩，而是上帝(比较诗一二七1)。结果，这历史的事件变成了上帝行动的启示，同时也是祂爱顾这座城的启示。所以，没有理由说我们不可将这节经文解释为上帝看顾我们自己的堂会建筑物，因为上帝的看顾永远不会改变或是停止。但是我们的诗人盼望我们仍然可以在这节经文中看到更多的道理。上帝所看顾的，不但是石墙和铁门，也是住在城中的人民。祂使这群会众增加，祝福其中的青年人。明显地，这与今日一些教会的会众主要是由老人家组成的情况非常不同！在第十三节的你字是阴性单身格式的，因此，它所指的是锡安，上帝的子民。上帝祝福他们，给予他们一个真正温暖的团契。

第十四节，祂使你境内平安。正如我们以前曾看过的一样，shalom包括了思想的平安、心境的宁静、社会福利，甚至是物质的丰富。这是上帝为祂子民的旨意和计画，他们再次迁进这里，他们变成了理想的锡安，世上的万国都要以此为蓝本。为要达成这目标，上帝创造了适合的条件，让大自然参与祂的计画。这些条件使雅各(上帝的子民)知道祂已藉着妥拉(Torah)启示祂的道，因此他们(这一次，以色列的意思是「被赦免的子民」；参看创卅二章廿四至卅一节)可以得到自由，全心留意祂的律例典章。

但是，我们不应将祂使风刮起，水便流动这句句子局限于大自然的过程，因为这节经文直接与第十九节相连的。我们已经常看到，上帝的灵工作，并且藉着大自然为人类预备了救恩。在旧约圣经的希伯来文和新约圣经的希腊文，「风」和「灵」都是一个字，而「流水」在希伯来文是「活水」。使风刮起的是上帝，而且是「大自然」的风。有这个可能，当耶稣在节期的末日，就是最大之日在众人之中高声说的时候，祂脑海中想起这两节经文，祂也将灵和水这两个词语(约七37-39)应用在祂自己身上。

我们不要轻视在被掳之后在犹大的耶路撒冷这个小城邦，看它与外面的大世界是隔绝的。在他们周围，在被掳以前，以东人、摩押人、非利士人和其它人，已与耶路撒冷的人民有接触。同时，我们可以这样说，迦南人与以色列人甚至居住在「同一条街上」。除此以外，在尼希米的日子，波斯、阿拉伯、腓尼基和希腊的宗教，透过到访的外国商人、外交官和哲学家，都在耶路撒冷的广场上被人讲论。但是，以色列完全肯定，她拥有从上帝而来一个独特的启示──请注意，不是一个独特的「宗教」，而是一个独特的启示。因为人类的其它宗教没有拥有神性授予的指引，没有典章。他们所有的，只是法律和道德行为的法规，这些都是他们自己写的。

在今日，世界的人民已比前更多的混杂居住在一起。基督徒可能有回教徒、祅教徒、印度教徒、锡克教徒、玫瑰十字会、占卜家、星相家、科学论派教会和其它人士住在附近成为他们的邻舍。因此，我们比我们的祖先更能了解以色列的情形。虽然如此，这位诗人在第二十节仍然能够大声说：别国祂都没有这样待过，至于祂的典章，他们向来没有知道。上帝怎样对待以色列呢？祂当将她分别出来，与她立约；祂又给予她一项包括整个人生的启示。祂曾藉着妥拉教导他们。还有，比这更多的，祂藉着给予她被掳至巴比伦的苦难教导他们。在这些一切事情中，祂有一个目标，就是我还要使你作外邦人的光，叫你施行我的救恩，直到地极(赛四十九6)。因为「救恩」是阴性的格式出现，「所以你可以成为我拯救的爱，直到地极」！人类的宗教都会用某种形式或其它方法给予它们的跟随者救恩。只有以色列拥有一种「宗教」，它并不是单为她而有的，而是为所有世上的男、女和儿童而有的。

一位年老的阿拉斯加女人，她因沉迷于酒而成为伤心的人(参看3节)，她拥有一个在很多北美洲人都认为是「最好」的宗教，她有一次宣告说：「在教会来到之前，没有人给我们一句指责的话。」就是这个缘故，这篇诗篇最后的几个字，是简单的要赞美耶和华！


诗篇第一百四十八篇

诗 148:1你们要赞美耶和华！从天上赞美耶和华，在高处赞美他！

诗 148:2他的众使者都要赞美他！他的诸军都要赞美他！

诗 148:3日头月亮，你们要赞美他！放光的星宿，你们都要赞美他！

诗 148:4天上的天和天上的水，你们都要赞美他！

诗 148:5愿这些都赞美耶和华的名！因他一吩咐便都造成。

诗 148:6他将这些立定，直到永永远远；他定了命，不能废去〔或译：越过〕。

诗 148:7所有在地上的，大鱼和一切深洋，

诗 148:8火与冰雹，雪和雾气，成就他命的狂风，

诗 148:9大山和小山，结果的树木和一切香柏树，

诗 148:10野兽和一切牲畜，昆虫和飞鸟，

诗 148:11世上的君王和万民，首领和世上一切审判官，

诗 148:12少年人和处女，老年人和孩童，都当赞美耶和华！

诗 148:13愿这些都赞美耶和华的名！因为独有他的名被尊崇；他的荣耀在天地之上。

诗 148:14他将他百姓的角高举，因此他〔或译：他使〕一切圣民以色列人，就是与他相近的百姓，都赞美他！你们要赞美耶和华！

宇宙的赞美(Ⅰ)(一四八1-14)

我们用要赞美耶和华来开始，在第十四节也用要赞美耶和华来结束。在这中间，我们看见整个上帝的创造。上帝不单是万物的创造者，祂也是万物的救赎者，祂不单救赎人类。否则，我们怎可以盼望「新天新地」的来临呢？就是这个缘故，再一次不单是人类，连万物都要赞美祂。

亚西西的圣法兰西斯(St. Francis of Assisi)(主后一一八二至一二二六年)用这篇诗篇为基础，写了他的太阳颂。我们也可以比较在但三章廿三节之后所加插的万物颂，就是次经的「三童歌」，这首诗歌也在公祷书中可以找到。「上主所造寰宇群生，高声赞美，同心同声：哈利路亚！哈利路亚！」这首诗歌，是根据诗一百四十八篇的内容而写成的现代诗歌中的一首。

与很多其它诗篇一样，它没有「寻找上帝」的内容。反之，它是人与上帝的交谈，这个人肯定上帝爱顾祂所造的宇宙。当然，他可以唱出他所行的，因为他知道他已被上帝所救赎。被掳归回的后代认识到他们经历从巴比伦被掳得到释放，只是事情的一方面，另一面则是圣礼的象征，上帝将祂所爱的，从所有邪恶势力中完全拯救出来。甚至包括这个宇宙。正如后来约三章十六节用基督徒的术语这样说：「上帝爱这个世界……」(不只是人类)。所以，现在，在这篇诗篇中，这个世界用荣耀的赞美来回应。

这篇诗是从灵界的世界与所有的天使开始。他们应该是第一批唱出「哈利路亚」的。然后是在天上，日间的太阳、晚上的月亮和星星，它们也要加入，用希伯来话唱哈利路亚，「赞美耶和华」。它们能够这样行，因为它们超越我们今天的物质概念，它们是「活」的，可以回应上帝的仁爱。我们的心听到这声音，中世纪的神秘主义称之为天体的音乐。

在第二次世界大战的时候，英国广播公司赞助了一连串的电台节目，节目名称为「人的重要」(People Matter)。这个节目公开反对战争武器，因它吞没了当兵的和在兵工厂之中的男女。当这连串的节目结束的时候，那伟大的人物汤朴大主教请求加多一次的节目，名称为「事物的重要」(Things Matter)。

但是在上面的天并不是没有邪恶的。对于希伯来人来说，天上的水，或是「天空」(创一6-7)，不只是一样物质或是科学的现象。这种言语就是我们所说的「神学图画」。因为它与「地下的水」(出二十4)一同存在的，这是混沌的水、邪恶力量的水，或者正如初期教会称它们为原生诸灵的水。但是，在起初的时候，当上帝说「要有光」的时候，祂已战胜这些力量。然而，祂仍然容许它们以它们被征服的情况而存在。否则，人不可能成为一个有道德的受造物，有自由去选择善恶。

在以后的世纪，这两面的邪恶在人类的上面和下面出现，即以魔鬼在天上的天使的形像，和居住在地上邪恶的人心中的执政掌权者的形像出现。事实上，它甚至在良善的事物中，在上帝所启示的旨意中出现。因为人对上帝旨意的解释不能完全清楚无误。就是这个缘故，保罗有些时候能视摩西的律法为敌人；然而，虽然是敌人，它能指向基督。这些势力；无论在上面和在下面的，都要赞美耶和华！因为祂\cs9一吩咐，便都造成，包括大自然的力量、混沌的势力和命运。上帝都给予它们自由，在它们已定的界限内追求它们不同的方向。然而，祂定了命，不能废去。

宇宙的赞美(Ⅱ)(一四八1-14)(续)

第七节以下。这首伟大的赞美诗继续从所有的时代中和所有的地方里，进入人的意识中，藉着火与冰雹、雪和雾气，透过狂风成就祂的命，而不是成就它自己的意愿！透过众山──因为没有山便没有雨，如果没有那些对人有益的结果的树木和香柏树，也是一样。也是透过了在创世记第一章中所列的全部的动物。再一次令人想起邪恶，因为在这份名单上，和在创一章所找到的大鱼和一切深洋，这些都是祂的「使者」(比较诗一○三21)，代表着隐藏在宇宙中邪恶的势力，这也包括了上帝自己所造的蛇，它与人一起生活在伊甸园中(创三1)。他们都被命令要唱出「哈利路亚」。但是，那深渊，创一章二节所说的tehom，和与它一起的怪物，称为海怪(Leviathan)、查马特神(Tiamat)、古龙，无论你怎样称它的名字，它们怎会唱出赞美上帝的歌呢？再看，正如我们以前注意到的，我们需要解释的旧约圣经给予我们的神学(图画)，就是当上帝在基督里被钉死在加略山上的时候，究竟发生了什么事情？因为邪恶的力量，就是上帝容许它们存在于它们的范围之中的，实在是允准它们战胜上帝自己的力量。它们这样做，实在是赞美上帝，因为它们正在彰显上帝可怕和不能说出来的爱，这是旧约和新约圣经不停地见证的事。

藉着整个受造的世界，和从中发出的道，就是赞美，这就是福音。在每个时间，它都会穿破遮盖的幕。它就是在伯利恒听到的天使歌声(路二10-14)。在太初的时候，这言语已存在了，「那时晨星一同歌唱，上帝的众子也都欢呼」(伯卅八7)。

这福音同样到达君王和普通百姓的耳朵(11-12节)，少年人和老年人也都听到。旧约圣经永远不会忘记上帝给予人类最基本的单位是家庭、群体。小说家普里斯特利(J. B. Priestley)如此写下：「有些事情在我早年是永远不知道的，就如受到祝福的感觉，它有时好象从天上传来诗歌的片断。这就是被有意识的爱所祝福的感受。对于一个拙手笨脚和糊涂的老年人来说，这是何等的奖赏！」

大自然有巨大的力量藏在原子和光体之中，我们可以想象它能管治和命令宇宙的生命。人类有思想和发明的力量，所以相信会有更大的能力。但是，不──因为独有祂的名被尊崇，祂的荣耀在天地之上，在大自然、在人类、甚至在灵的世界之上。

但是这篇诗篇的结束是自相矛盾的。祂将祂百姓的角──牛的角，高举。在圣经的时代，人看牛是野蛮力量的最终代表。迦南人是以色列的邻舍，多个世纪以来都敬拜他们的神巴力，他们假借牛在战争中的力量和强壮的性能力，能在天空的云中行走。但是，以色列的上帝将祂百姓的角高举。现在他们已被拯救，上帝已给予他们生命的力量，是与大自然的力量和人类理智的能力不同的，这是在世上遵行上帝旨意的力量，藉着爱所有的人，进入上帝国的团契中。

这句句子被另一句同样奇妙的句子所遮盖：祂使(译者注：参看和合本注脚)一切圣民都赞美祂。透过祂那不能完全明白的全然的恩典(参看一四七5)，上帝不但接纳赞美，因祂的名被尊崇(一四八13)，祂实在尊崇祂的子民以色列，而且转过来给他们赞美的话！当然，祂的圣民的意思是祂救赎的子民，就是在立约的联系中与祂相近的百姓。在出十九章五节，上帝称以色列为我的产业。这项宣告随即有这几个词语跟着，祭司的国度。他们这群子民，是被召、被拣选、被培养、受教育，并且被命定要为世上万国担任祭司之职的。这种功能在被掳的事上好象受到干扰，甚至受到破坏。但是，现在以色列已归回耶路撒冷，有关「救赎」、「救恩」、「复活」、「再创造」的完整的意义，不能在此停止。以色列需要再一次得到装备，去应付她要承担有关yeshuah(救恩)的工作。她要发挥、活出拯救的爱，正如我们在诗一百四十七篇一至六节所描述的一样。当然，那首先是上帝的工作，但这也是以色列的工作。所以，这并不是值得奇怪的事，这位诗人邀请会众回应那伟大的特权，欢呼一句「哈利路亚！」


诗篇第一百四十九篇

诗 149:1你们要赞美耶和华！向耶和华唱新歌，在圣民的会中赞美他！

诗 149:2愿以色列因造他的主欢喜！愿锡安的民因他们的王快乐！

诗 149:3愿他们跳舞赞美他的名，击鼓弹琴歌颂他！

诗 149:4因为耶和华喜爱他的百姓；他要用救恩当作谦卑人的妆饰。

诗 149:5愿圣民因所得的荣耀高兴！愿他们在上欢呼！

诗 149:6愿他们口中称赞　神为高，手里有两刃的刀，

诗 149:7为要报复列邦，刑罚万民。

诗 149:8要用链子捆他们的君王，用铁镣锁他们的大臣；

诗 149:9要在他们身上施行所记录的审判。他的圣民都有这荣耀。你们要赞美耶和华！

赞美是两刃的刀(一四九1-9)

我们的文化生活，与在旧约后期耶路撒冷人民的文化生活是很不相同的。所以，我们一定会用一首新歌来赞美耶和华，这首新歌是对二十世纪要唱「哈利路亚」的人来说是有意义的。在我们这位诗人的日子，一些大卫的旧歌已再不能切合第二圣殿的人的需要了，因为以色列在被掳的可怖情况中经历了她的「死亡」，然而她从死亡中「复活」过来，跟着是她的「升上」，升上上帝的圣山。因此，在这篇诗篇中，没有提及大卫是以色列的王的事。以「上行诗」(诗一二○-一三四)的神学意义来说，以色列现在已「升上高处」，在那处只有上帝是王。但是这位诗人还说，只有上帝是造以色列的主。

但是赞美是一把两刃的刀(6节)，一把两边都能切的刀。首先，它代表一种用歌声和灵的狂欢形式，直接的欢欣和向上帝的感谢，有时甚至用跳舞的方式表达，这与在基督以前几个世纪的时代的文化是相合的。然而，每一个新的时代都要有一首新歌，配合在新的社会情况中上帝永不止息的启示。在今日，那些西方化、都市化和满脑子科学的会众，他们所用的「歌」或宗教礼仪，可能与从古代以色列遗留下来的完全不同。然而，它必定是欢欣地感谢耶和华仍然喜爱祂的百姓，仍然妆饰谦卑的人(使他们更荣耀)，不是授予胜利(标准修订本，参现代中文译文)，乃是授予能力(诗一四八14用「角」)，去爱其它进入上帝救恩的人，可惜的是：标准修订本在这里因直译的关系错误地引导了我们。

在这里所描述的能力是多么使人感到温暖的呢！在新约圣经，它可以被称为圣灵，有力量去爱，是一切上帝的恩赐中最大的，胜过其它所有的恩赐(林前十二31，十三13)。上帝的圣民，希伯来文是hasidim(是从我们常常遇到的hesed而来)，就是那些属于上帝立约子民的人，他们因荣耀而高兴。然而，荣耀只属于上帝！他们晚上在床上想起了这事，就会很自然地高声唱歌(5节，参现代中文译本)。

但是，我们来到这把刀的另一面。第一面是从被救赎之人的口滔滔不绝地说出直接的赞美，另一方面，第二面有一个这样的意思，是从上帝放在祂圣民手中之「角的力量」而引伸而来的。这力量现在被描述为刀的力量。

因为他们从被掳的怒气中得到重生的经验，得到赦免和更新的经验，上帝的子民现在已装备好为耶和华而争战。上帝攻击在世上的邪恶，在这里是用战争的词语来描述，在旧约常常是这样的，因为以色列被称为祂的军队。引用茱莉亚豪(Julia ward Howe)一首伟大的诗歌来说，上帝就是这位「踹踏那贮满忿怒葡萄的地方，使它流出美酒的」上帝，她是从赛六十三章一至六节找到灵感的。那里指出，只有藉着上帝流出祂自己的血，才能拯救列国。

但是现在，按着逻辑次序，这篇诗篇采取了第二个步骤。首先，上帝已宣告，众民的有生命的血溅在祂的衣服上，好象那些踹踏「忿怒的葡萄」的人一样(赛六十三3)。这些说话是向大约在主前五二○年的人说的，他们刚从巴比伦被掳的情况中得到救赎。换句话说，祂已用祂自己的血作为代价拯救了他们。因为我们可以这样说，在报仇的日子，巴比伦人所带来的残暴的行为，「已使上帝的心碎了」。然而，那一「天」是必需的，因为它成就了以色列得救赎的「年日」。只有藉着他人的痛楚和苦难，就是上帝和人的痛楚和苦难，以色列才得到救赎。

第二，正如我们在诗二篇，一百一十篇及其它诗篇所看到的一样，上帝所行的，是放在弥赛亚君王身上伟大的工作。后者会在某一天成为上帝的工具，挥动这把两刃的刀，带来祂的国度。

但是第三方面，正如我们在研读弥赛亚诗篇时所看到的，这君王是他子民的头一块房角石。意思是上帝呼召要他去行的，也要君王的子民与他和靠着他一起去行，好象一把「刀」与上帝的手在一起一样。我们今天或许不会留意这种战争的比喻，但是让我们细心考虑下列这些例子所说明的道理：

上帝的道是活泼的，是有功效的，比一切两刃的剑更快，甚至魂与灵……都能刺入，剖开……。(来四12)

我来并不是叫地上太平，乃是叫地上动刀兵。(太十34)

请给我一把火炼金子的弓！

给我欲望的箭！

给我矛吧！云啊，请不要遮住！

给我火的战车！

我不会停止思想的战争，

我的刀也不会在我手上睡着，

直等到我们在英伦的绿草地上

建立了耶路撒冷。

(威廉布莱克William Blake)

生活的绳索捆绑

王子、祭司和奴隶

将我们的生命连在一起

击打我们，又一同拯救我们；

怒火和狂欢

信心和自由的烈焰，

将一个活泼的国家兴起，

成为你的一把刀。

(蔡斯透顿Gilbert Keith Chesterton)

这是一项有记录的审判，写在圣经启示的中心(参看申三十15-19)。这个绝对和不会改变的审判会临到万国，甚至包括以色列，上帝自己特选的子民身上(摩三1-2，八2)！上帝审判的说话不可以收回，否则祂便对自己不诚实。但是上帝的认识是不能测度的(诗一四七5)。因此，只有上帝能够行人所不能行的事情，就是将那必需的审判变成救赎的途径。因为这个目的，以色列成为祂的仆人！

这就成为了以色列新歌的内容，它不但在圣殿中被人颂唱，也要人们在街市上活出来。不单在耶路撒冷城活出来，也要在雅典、罗马、伦敦、纽约、加尔各答的城市活出来。


诗篇第一百五十篇

诗 150:1你们要赞美耶和华！在　神的圣所赞美他！在他显能力的穹苍赞美他！

诗 150:2要因他大能的作为赞美他，按着他极美的大德赞美他！

诗 150:3要用角声赞美他，鼓瑟弹琴赞美他！

诗 150:4击鼓跳舞赞美他！用丝弦的乐器和箫的声音赞美他！

诗 150:5用大响的钹赞美他！用高声的钹赞美他！

诗 150:6凡有气息的都要赞美耶和华！你们要赞美耶和华！

拾珍

〖 进入安息的方法 〗进入安息的方法就是赞美。有些东方宗教要人享安息；他们的方法是叫人重复地念一个无意义的字，或喊一些口号，直到头脑空白。这是一种心理状态，没有什么神秘。通常这种方法的背后是一种泛神论。泛神论的宗教经历与空白的头脑很相配。可是基督徒享受安息应该不一样。我们承认头脑空白一段时间，是可以带给人某种安息，使一个忙碌的人生活有调剂，使他工作时增加效率，心情愉快。可是基督教的信仰对象不是「宇宙整体」，不是「零」，也不是「？」，乃是「耶和华」。耶和华藉创造和救赎的作为彰显祂的美德，所以诗人说：「要因祂大能的作为赞美祂，按着祂极美的大德赞美祂」(诗一百五十2)。享受安息的方法是思想神的作为与美德(即属性)，并且按祂的作为与美德赞美祂。很多基督徒只会为神工作，不会享受神自己。很多基督徒花很多时间祷告，但都是在祈求，不是在赞美，这样的基督徒会感觉心灵疲乏。─《扎根与结果》周功和

万物的颂赞(一五○1-6)

整本诗篇的最后一篇诗是一首荣耀颂，合适地放在这里，在看见上帝完全拯救的行动之后，这行动就是上帝在地上的众仆人手里的行动，那把公义的两刃的刀的另一面。或许我们可以这样说，新约圣经最后的几章，给我们略略看见上帝一切可怖的行动的最后结果。这些行动以亚伯拉罕和摩西开始，一直继续，直至基督升上上帝的圣城为止。在这几章结束整本圣经的经文中，我们听到这首伟大颂赞的诗歌：「祂要作王直到永永远远。」如果没有众人的嗓子一齐发出庄严的声音，如果没有一切我们今日所用的乐器相应和，韩德尔的「哈利路亚合唱曲」便永远不会激动我们。小提琴的弦线发出声音，大鼓使心震动的低音深深地回荡着，他们热情地唱出了更有价值的赞美的诗句。这篇最后的诗篇也是一样，在天上和地上每一种声音，和人类的智能所造出来的每一件乐器，都一同联合在一起，赞美永生上帝。

当我们按着他们那种具吸引力的思想次序，和跟随以色列的历史经验来研读这些诗篇，我们会得到更多的亮光，看到圣灵怎样带领诗篇的编辑，让他们得到启示模式。我们也会看到诗篇更多的神学的高潮。我们已经知道，诗篇的作者解释他们的历史是上帝启示祂自己的「地方」，也是对世界展示祂慈爱计画的「地方」。因此，所发生在以色列历史的事情，实在是上帝「大能的作为」，但它们也同时是上帝「可怖」的行动，来自祂内心的痛苦。

所以，这篇诗篇并不是一种空洞和表面的赞美。它是出自世人的内心，他知道上帝为了救赎这个世界所付的代价，也曾略略看到，在永生上帝的心中有一个十字架。因此，它呼召我们去赞美上帝，不是用我们的嘴唇，而是用我们的生活。我们藉着上帝在我们心中的圣灵，就是那个「角」的力量，以牺牲的服事倾流出这些赞美。因此，我们要在每一处地方与一切上帝的创造物一同赞美上帝，无论现在还是直至永恒。整个有关上帝救赎计画活动的模式，已经可以略略看到，因为这模式已进入了以色列的宗教礼仪之中。所剩下来要做的，就是要喊出这句涵义丰富的话「哈利路亚！」不单是以色列，而是凡有血气的都要这样赞美。

上章 目录 全文完