花香满径

花香满径

一月

    一月一日

    一月二日

    一月三日

    一月四日

    一月五日

    一月六日

    一月七日

    一月八日

    一月九日

    一月十日

    一月十一日

    一月十二日

    一月十三日

    一月十四日

    一月十五日

    一月十六日

    一月十七日

    一月十八日

    一月十九日

    一月二十日

    一月二十一日

    一月二十二日

    一月二十三日

    一月二十四日

    一月二十五日

    一月二十六日

    一月二十七日

    一月二十八日

    一月二十九日

    一月三十日

    一月三十一日

二月

    二月一日

    二月二日

    二月三日

    二月四日

    二月五日

    二月六日

    二月七日

    二月八日

    二月九日

    二月十日

    二月十一日

    二月十二日

    二月十三日

    二月十四日

    二月十五日

    二月十六日

    二月十七日

    二月十八日

    二月十九日

    二月二十日

    二月二十一日

    二月二十二日

    二月二十三日

    二月二十四日

    二月二十五日

    二月二十六日

    二月二十七日

    二月二十八日

    二月二十九日

三月

    三月一日

    三月二日

    三月三日

    三月四日

    三月五日

    三月六日

    三月七日

    三月八日

    三月九日

    三月十日

    三月十一日

    三月十二日

    三月十三日

    三月十四日

    三月十五日

    三月十六日

    三月十七日

    三月十八日

    三月十九日

    三月二十日

    三月二十一日

    三月二十二日

    三月二十三日

    三月二十四日

    三月二十五日

    三月二十六日

    三月二十七日

    三月二十八日

    三月二十九日

    三月三十日

    三月三十一日

四月

    四月日

    四月一日

    四月二日

    四月三日

    四月四日

    四月五日

    四月六日

    四月七日

    四月八日

    四月九日

    四月十日

    四月十一日

    四月十二日

    四月十三日

    四月十四日

    四月十五日

    四月十六日

    四月十七日

    四月十八日

    四月十九日

    四月二十日

    四月二十一日

    四月二十二日

    四月二十三日

    四月二十四日

    四月二十五日

    四月二十六日

    四月二十七日

    四月二十八日

    四月二十九日

    四月三十日

五月

    五月一日

    五月二日

    五月三日

    五月四日

    五月五日

    五月六日

    五月七日

    五月八日

    五月九日

    五月十日

    五月十一日

    五月十二日

    五月十三日

    五月十四日

    五月十五日

    五月十六日

    五月十七日

    五月十八日

    五月十九日

    五月二十日

    五月二十一日

    五月二十二日

    五月二十三日

    五月二十四日

    五月二十五日

    五月二十六日

    五月二十七日

    五月二十八日

    五月二十九日

    五月三十日

    五月三十一日

六月

    六月一日

    六月二日

    六月三日

    六月四日

    六月五日

    六月六日

    六月七日

    六月八日

    六月九日

    六月十日

    六月十一日

    六月十二日

    六月十三日

    六月十四日

    六月十五日

    六月十六日

    六月十七日

    六月十八日

    六月十九日

    六月二十日

    六月二十一日

    六月二十二日

    六月二十三日

    六月二十四日

    六月二十五日

    六月二十六日

    六月二十七日

    六月二十八日

    六月二十九日

    六月三十日

七月

    七月一日

    七月二日

    七月三日

    七月四日

    七月五日

    七月六日

    七月七日

    七月八日

    七月九日

    七月十日

    七月十一日

    七月十二日

    七月十三日

    七月十四日

    七月十五日

    七月十六日

    七月十七日

    七月十八日

    七月十九日

    七月二十日

    七月二十一日

    七月二十二日

    七月二十三日

    七月二十四日

    七月二十五日

    七月二十六日

    七月二十七日

    七月二十八日

    七月二十九日

    七月三十日

    七月三十一日

八月

    八月一日

    八月二日

    八月三日

    八月四日

    八月五日

    八月六日

    八月七日

    八月八日

    八月九日

    八月十日

    八月十一日

    八月十二日

    八月十三日

    八月十四日

    八月十五日

    八月十六日

    八月十七日

    八月十八日

    八月十九日

    八月二十日

    八月二十一日

    八月二十二日

    八月二十三日

    八月二十四日

    八月二十五日

    八月二十六日

    八月二十七日

    八月二十八日

    八月二十九日

    八月三十日

    八月三十一日

九月

    九月一日

    九月二日

    九月三日

    九月四日

    九月五日

    九月六日

    九月七日

    九月八日

    九月九日

    九月十日

    九月十一日

    九月十二日

    九月十三日

    九月十四日

    九月十五日

    九月十六日

    九月十七日

    九月十八日

    九月十九日

    九月二十日

    九月二十一日

    九月二十二日

    九月二十三日

    九月二十四日

    九月二十五日

    九月二十六日

    九月二十七日

    九月二十八日

    九月二十九日

    九月三十日

十月

    十月一日

    十月二日

    十月三日

    十月四日

    十月五日

    十月六日

    十月七日

    十月八日

    十月九日

    十月十日

    十月十一日

    十月十二日

    十月十三日

    十月十四日

    十月十五日

    十月十六日

    十月十七日

    十月十八日

    十月十九日

    十月二十日

    十月二十一日

    十月二十二日

    十月二十三日

    十月二十四日

    十月二十五日

    十月二十六日

    十月二十七日

    十月二十八日

    十月二十九日

    十月三十日

    十月三十一日

十一月

    十一月一日

    十一月二日

    十一月三日

    十一月四日

    十一月五日

    十一月六日

    十一月七日

    十一月八日

    十一月九日

    十一月十日

    十一月十一日

    十一月十二日

    十一月十三日

    十一月十四日

    十一月十五日

    十一月十六日

    十一月十七日

    十一月十八日

    十一月十九日

    十一月二十日

    十一月二十一日

    十一月二十二日

    十一月二十三日

    十一月二十四日

    十一月二十五日

    十一月二十六日

    十一月二十七日

    十一月二十八日

    十一月二十九日

    十一月三十日

十二月

    十二月一日

    十二月二日

    十二月三日

    十二月四日

    十二月五日

    十二月六日

    十二月七日

    十二月八日

    十二月九日

    十二月十日

    十二月十一日

    十二月十二日

    十二月十三日

    十二月十四日

    十二月十五日

    十二月十六日

    十二月十七日

    十二月十八日

    十二月十九日

    十二月二十日

    十二月二十一日

    十二月二十二日

    十二月二十三日

    十二月二十四日

    十二月二十五日

    十二月二十六日

    十二月二十七日

    十二月二十八日

    十二月二十九日

    十二月三十日

    十二月三十一日


花香满径

本书由圣网制作
网址：http://zhsw.org
邮箱：zhsworg@126.com


一月一日

·一月一日·幸福

幸福的生活有三个不可缺的因素：

一是有希望。

二是有事做。

三是能爱人。

有希望。

亚历山大大帝有一次大送礼物，表示他的慷慨。他给了甲一大笔钱，给了乙一个省份，给了丙一个高官，他的朋友听到这件事后，对他说：“你要是一直这样做下去，你自己会一贫如洗。”亚历山大回答说：“我哪会一贫如洗，我为我自己留下的是一份最伟大的礼物。我所留下的是我的希望。”

一个要是只生活在回忆中，却失去了希望，他的生命已经开始终结。回忆不能鼓舞我们有力的生活下去，回忆只能让我们逃避，好像囚犯逃出监狱。

有事做。

一个英国老妇人，在她重病自知时日不多的时候，写下了如下的诗句：

现在别怜悯我，永远也不要怜悯我，
我将不再工作，永远永远不再工作。

很多人都有过失业，或者没事的时候，他就会觉得日子过得很慢生活十分的空虚。有过这种经验的人都会知道，有工作不是不幸，而是一种幸福。

能爱人。

诗人白朗宁曾写道：“他望了她一眼，她对他回眸一笑，生命突然苏醒。”

生命中有了爱，我们就会变得焕发、谦卑、有生气，新的希望油然而生，仿佛有千百件事等着我们去完成。有了爱，生命就有了春天，世界也变得万紫千红。


一月二日

·一月二日·生活的规律

让我指给你三条生活规律。

第一条规律是：要幸福，不可让自我做中心。

我们快乐，要知道有人的内心正在十分痛苦；我们想笑，须知有人正在流泪。抱着新生的婴儿去礼拜堂接受祝福，是家庭的大喜事；可是有的家庭，看见人家的婴儿，却会想起痛苦的往日，也许是一个新婴的夭折：一个可爱的小宝宝，因为失事、或者生病而突然丧失。

因此，我们很幸福的时候，千万不要以为人人都是如此幸福；要想到并且记住他人的痛苦。

第二条规律是：在幸运之时，永远不要只顾自己。

古罗马人有句格言：“财富像盐水——越喝得多越渴。”这话说得真对。越是有钱，越不容易慷慨。

约翰·卫斯理生活的一条原则是：尽量省，尽量给。他在牛津的时候，一年赚三十镑。他用二十八镑生活，两镑赠给别人。他的收入增加到每年六十镑、九十镑、一百二十镑的时候，他仍旧用二十八镑来生活，其余的都给了别人。

越富足越不能自私，富足与自私绝不能携手同行。

第三条规律是：在善事上，不可自以为义。

基督徒要是逢人便夸自己善良，其害无穷。他哪知道，离开上帝最远的人正是自认为与众不同的人。善良的内涵是谦卑。真正良善的人是圣经比喻中的税吏，他从心底里说：”主啊，可怜我这个罪人。“这种人在上主面前，才是真正的义人。


一月三日

·一月三日·时间（一）

历史上伟大的人物差不多都感叹人生太短，不知道到底有多少时间可以给他用。

英国著名传记作家麦凯尔，在他给英国小说家巴里爵士写的传记中说：每次他辞别巴里爵士的时候，这位爵士总会说：“欢迎再来，要快点，打个电话通知就行了。”然后他会接着说：“我不喜欢早早预约时间，说来就来，不用客气。”巴里爵士知道时间的不足。

诗人马尔维写过这样的一首诗：

……在我的背后，我总听到
时间的马车如赶来。
在我面前却是无穷无尽、无边的沙漠。

诗人R·斯蒂文森也有这样的吟唱：

起床的鼓声在我耳畔响起，
那催人的声音还未完全忘记；
清晨已来临，
晨露仍留在田野，晶莹闪烁；
我现在稍事休息，数算钟声时不免心中战惊，
唯恐太快听到报时的晚炮声，
而我的工作尚完成。

诗人济慈总是担心尚未写出脑中丰富的文思，就已离世而去。

我们年纪渐大，而时日越来越短，有几件事应该记住：做事绝不可做到一半便放下，恐怕一放下便永远完成不了。

决定做一事，必须细心思考。想做的事太多，时间却太少，要拣真正有价值的事来做。

一天过完，若与人吵过嘴，有过任何嫌隙，千万别留下；恐怕与人的不和，永远无法弥补；与人的争吵，永远不能复和。


一月四日

·一月四日·时间（二）

要是把我们一生可用的时间仔细计算，真是少是令人吃惊。试用三件小事来说：

我们花在吃东西上的时间。

假定我们每天用十分钟吃早餐，十分钟吃午餐，二十分钟喝下午茶，二十分钟吃晚餐；就已经是六十分钟。这也就是说一天用在吃的时间至少是一个钟头；一个礼拜要用七个钟头。这也等于说，我们一天要用二十四分之一的时间吃东西；或者说，我们每年要用差不多十五天的时间，全部花在吃东西上面。要是我们一生活七十岁，其中有三年是用在吃东西上！

我们花在睡觉上的时间。

假定我们每晚用八个小时睡觉，这等于一天的三分之一。换句话说，我们一生有三分之一的时间，是花在睡觉上面。假定我们一生活七十的话，我们用在睡觉上的时间将近二十四年。

我们花在学习上的时间。

一年有三百六十五天，可是礼拜天和礼拜六下午不用上学，这一下就去掉八十天；剩下只有二百八十五天。可是我们还有许多的假期。比方说每逢圣诞、新年，我们要放两个礼拜的假；复活节又要放一个礼拜，还有暑假整整两个月。此外还有各种各样的假期。因此，差不多另外的七八十天又不见了；剩下的只不过一百八十天左右。

可是不要忘了，我们并不是整天上学的，我们每天大概上课六个钟头。六个钟头只是一天的四分之一。一个学期大约一百八十天，四分之一只是四十五天。这也等于说，我们一年用在上学的时间只不过四十五天左右。前面说过，我们一年要用一百二十二天，也就是三分之一的时间睡觉。我们小的时候，睡觉的时间差不多是长大了的三倍。也可以说，我们小的时候睡觉的时间是学习时间的三倍。

真的这样计算下来，我们不能不承认，时间是何等的可贵。怪不得古人要说：光阴似箭，日月如梭。

因此，关于时间，我们应该常常记住三件事：

第一，我们一生只有那么多时间，用完了不会再增加。其次，谁也不知道自己还会有多少时间可用。第三，如果要学习，应该趁着现在去学；假使现在不学，将来能够用在学习上的时间会越来越少。

现在就是你学习的时候。


一月五日

·一月五日·时间已到

使徒保罗在哥林多前书十四章谈到那些喜欢说话、喋喋不休的人。英国著名圣经注释家古奇在写这一章做的注解里说：“即使明知是来自上面的默示，他也没有权要求人家全神贯注、放下一切来听。传讲上主的信息，应该可以做到非常简洁。我们过份要求别人拿出时间、全神贯注来听，常常不是因为希望人家留意你所讲的道，而是为了满足个人的虚荣。”

古奇说话一向温和；相形之下，这段话说得十分严峻。我不敢说，他把虚荣心当作说者的动机究竟对不对，不过有一件事我很清楚：讲道的所以冗长，常常是因为讲者事前没有充分的准备。

演讲有一条不变的法则：无论是演说或讲道，越短越需要事前的准备。因此，演说的人要把话说得精简，必须清楚知道他要说些什么，以及怎样把要说的讲出来。

讲道词很少有不能修短的。耶稣在一两分钟、甚至三十秒钟的比喻里讲的信息，比一个钟头冗长的讲道还多。

英国作家塞缪尔·约翰逊在他写的《人类所冀望的虚荣》这本书里面说：“人生如舞台，后浪推前浪。”一个人工作做得很好，没有谁愿意把他赶走；也没有谁愿意恶待人。当我们想到有许多人在一个地方勤勤恳恳工作二十年、三十年、四十年，甚至五十年，无怨无艾的时候，真是应该心存感谢。但无论怎样，总有时间已到的时候。

我们有时候会觉，生活有点变动总是好的，因为无论是个人、团体或教会，时间一久常常容易变得僵化，因此需要有些新方法，新眼光和新活力。

在教会的事工上，有一件很不幸的事。这就是不能让希望退休的人，在他想退的时候退下来。为什么？因为他在经济上没有能力再做别的事，只好留在原来的岗位上。我希望，我能知道什么时候我该退出舞台。


一月六日

·一月六日·圣灵

圣灵不单是忧伤时能安慰我们的朋友，也是我们生活艰困的时候灵性的力量。问题不能解决、前途十分昏暗，或者生活将近绝望，圣灵都会是我们的力量。

圣灵是帮助我们应付生活的力量。

十七世纪时人们就解释说：圣灵是安慰者。在拉丁文里面，安慰者一词有一个形容词fortis，意思就是勇敢；也就是说，安慰者是把勇气添加给我们的人。我当然知道安慰的重要，也时刻记得圣灵的安慰在现代生活中所起的重要作用。但是把圣灵的工作限制在安慰上，是把圣灵所具有的无比力量大大减弱。

希腊文parakletos很难有一个适当的翻译，也许译成帮助者比较接近原意。

我们都知道用一个字可以引起许多联想，不过翻译究竟是翻译，不会神圣到不可更易。过去的人把parakletos翻成“安慰者”，很容易使圣灵变成老年人的避难所，而不是年轻人灵感的来源；很容易使圣灵变成忧伤人的安慰，而不是勇敢生活的鼓舞力量。其实圣灵两者都是，而用“帮助者”才可以同时兼顾这两个意义。

因此我们若让“帮助者”来替代“安慰者”，不但不会限制圣灵的工作，还可以让祂在我们的心里增添新的力量，把祂带进我们更广大的生活中去。


一月七日

·一月七日·业余的兼职

找一份业余的兼职。

你也许不懂我为什么要这样说。你且听我解释。

我有一次去威尔士见到一位教应用数字的教授，他写过一本关于圣经哥林多前、后书的注释。又遇到一位教生物化学的教授，他每逢礼拜天去各处礼拜堂讲道，十分受欢迎。

在我自己的大学里，我认识两位教授，都是在教会里弹管风琴的能手。一位是教造船工程学的，另一位是教妇产科的。

我又认得一位教数学的教授，他是研究盖尔语的专家。另外一位教意大利文的教授，是禽类的专家。还有一位教机械工程学的专家，他又是个诗人。另一位教空气动力学的，他自己是有名的演员和戏剧导演。

我又认得一位牙科的教授，他用不同的笔名，写了许多儿童的故事，又是诗人，又是苏格兰民间故事的专家，又是考古学者。我还认得一位天文学家，他写了好几部非常出色的科学幻想小说。

这个名单可以一直开下去，都是一个人同时做两件甚至两件以上的事。我举出这些例子只想说明一件事，这些人之所以能在自己选择的专业里做得那么出色，就是因为他能同时做两件事。那份业余兼职，可以使他们的主要工作，保持高效率。

有一个关于使徒约翰的故事。说有一天人家看见他在玩鹧鸪鸟，问他为什么不去工作。他的答复是：“一张弓如果老是拉得紧紧的，很快就失掉了射箭的力量。”这也就是说，人人都需要一点休憩的时间。他既专心于他本身的工作，也需要有放松的时间。

想办法给自己找一点业余的兴趣吧！有了业余爱好，主要的工作可以做得更好；而生活中的闲暇，不再会成为问题，反而能让你生活得更圆满。


一月八日

·一月八日·刚柔互济

生活里头最大的一个恩赐，就是能够刚柔互济。

顽固执拗、坚持己见，和意志坚强大不相同。我们常常把偏见和坚持原则混为一谈。我们说我们在坚持原则，事实上只不过是坚持我们的偏见而已。

有人说：前后一致固然好，但毕竟不是最好的德性。一个人最伟大的地方是能够知道什么时候坚持住原则，什么时候变通。

坚持自己的宗旨是好事，但不可不给他人留有余地。

生活里面的一个大危险，特别在教会里容易犯的毛病，就是凡是自己不懂的就指责，认为信仰只有一条路，做事只有一种方式。

其实在没有指责他人之前，若能虚心去了解为什么他和我们不同，事情可能做得更好。

坚持信仰是好事，但却不可自以为是。

基督徒生活中的一个悲剧，就是信心比较坚强的，自认为福音派，动不动就指责信心比较软弱的偏离正道，说人家不信、说人家是现代派，自由主义者。凡是在信仰上没有与他们同样经验的人，就等于没有基督徒的信仰经验。

可是我们要知道，也得感谢上主，认识上帝的路有许许多多条，而信仰的经验是没有垄断独占的。要在神的家里成为中坚，必须刚柔互济。


一月九日

·一月九日·专心

要做到专心有两件不可缺少的事。

第一要有兴趣。要是一个人对一件事没有兴趣，他很难对这件事专心。有了兴趣，专心自然会来。

一件事要是从长远看有好处，也便会产生兴趣。

有些事，其本身并无趣味，可是我们若发现做了以后就有某种意义，一样能产生兴趣。就以弹钢琴来说吧：天天练习，枯燥乏味，可是对一个决心成为钢琴家的人来说，会毫不觉得苦。体操的练习也是苦事，可是决心要成为体操巨星的人，反而会觉得乐趣盎然。

所以要对一件事情有兴趣，即使这件事本身枯燥乏味，若能从长远看，从最后的目标着眼，就能产生兴趣，就会专心。

一件应该做的事，而又能够完成它，我们才能专心。

要专心唯一的办法，就是决心把每次一件应该做的事完成。要是下意识老是惦着应做却没有完成的事，只能分神，哪能专心？


一月十日

·一月十日·休息（一）

英国约克郡大主教加伯特在他长寿的一生中，见过许多伟大的人物；美国总统罗斯福逝世的时候，他正在罗马。他去到美国大使馆向大使柯克亲自吊言。

加伯特事后告诉人柯克说的话：“他讲到罗斯福的时候，心情十分激动。他说罗斯福内心好像有一股巨大的复苏的力量。”一九四○年，柯克看见罗斯福疲劳万分，神色憔悴，走进他的游艇。可是一个钟头以后他再出现时，已是一个完全不同的人；看起来好像年轻了二十岁。罗斯福的女儿说：“这就是爸爸。自从他染上小儿麻痹证以后，他已养成了一种能够积极休息的本领，让他能一生工作不辍。”

“积极休息”这句话听来很新奇，可也是最有意义的一句话。为什么大多数人，休息常常不能得到预期的效果；常常休息过后，仍然感到非常疲劳。

什么叫积极休息？

如果只是身体休息，思想不能休息，这不能算是休息。

我们要是坐下来、或是躺下来，可是头脑仍在那里活动，思潮仍旧起伏，这样休息，是没有用的。真正的休息是身体与头脑都停止活动。要怎样才能让头脑真正休息呢？

我们要想那些使人们得到平安的事，才能得到真正的休息。


一月十一日

·一月十一日·休息（二）

虽然有时候我们应该停下一切的工作来休息，但休息并不一定要什么都不做。最好的休息是把工作的性质变动一下。

若论工作量，很少人能超过英文新约圣经的翻译者詹姆斯·莫法特。他的一位朋友告诉人，莫氏的书房里有三张桌子，一张摆着他正在翻译的圣经译稿。一张摆的是他的一篇论文的原稿。在第三张桌子上是他正在写的一篇侦探小说。

莫氏休息的方法就是从一张书桌搬到另一张书桌，继续工作。

疲劳常常只是厌倦的结果，要消除这种疲劳，停止工作是不行的，必须变换工作。

生活的一条规律是：一个人要是能做一种以上的事，他会活得更有劲；即使这件工作无关重要，只要他喜欢便行，如集邮、园艺、木工。

真正的休息需要不断和能力的来源保持接触。一个人疲劳了，其实是他本身的力量已经用完，一定要跟本身以外的能源去接触。

就像汽车的电瓶要是用完了，光是把电瓶拿出来是不够的，一定要把它拿去充电，得到新的能源，才能够再使用。


一月十二日

·一月十二日·圣经的话语（一）

格兰特博士写过一本叫做《怎样读圣经》的书，他在书里面介绍了菲利普·梅兰克森的读经方法：“要做优秀的神学家和圣经忠实的解释者，必须先是一位文法专家，然后应该是一位辩证学家（能把各种不同的解释加以比较的人），他最后必须是一位有见证的人。”

让我们来研讨一下他所提出的方法。

圣经学者必须是一位文法专家。

这也就是说，研究圣经最主要的目标，是找出神的话语的意义，去发现圣经的含义。

有人问斯特里特牧师：“你认为我们应该怎样查考圣经？”他的答复是：“……正确的研经方法是查经式的。因为读经的第一件事是经文的意义。要将圣经的话语作属灵的解释和应用，当然先得明白神的话语的意义。”

伟大的圣经学者给了我们许多研读圣经的材料和指导，我们若把这些有用的材料放在一旁不用，是对圣灵、对上主的亮光一种最不可饶恕的罪过。要是我们不去找出圣经的正确的意义，我们会陷入一种极大的危险中，就是照自己的意思来解释圣经，不理上主要我们明白的意义。

格兰特博士说到一位古代犹太教的教师讽刺另一位教师的话说：“当伊莱兹拉比解经时，他开始总会说：‘圣经！我解经时请祢闭口。’”

讲道的人和解经的人，要是不先查考一下伟大的虔诚的圣经学者已经说过的话，这种狂傲自大哪能不令人惊异。要人人都懂希腊文和希伯来文是不可能的，但我们至少应该知道那些懂这两种圣经文字的人对圣经说过些什么话，心存谦卑，承认自己一样需要研究圣经材料的帮助。


一月十三日

·一月十三日·圣经的话语（二）

研究圣经的人必须是辩证学家。

这也就是说，他一定要愿意把不同的解释作比较。有很多所谓的圣经学者，极力反对教皇无误说，可是另一方面却强调他们自己的解释无误。

一个老是说自己对的人，绝不能成为一个学者。一个人要是能听自己不同意的人的意见，他在灵性上、在知识上所能得到的益处，该是何等的大呢。

研究圣经一定要听每一方面的意见，不能够故意无视那些不合自己胃口的解释。

研究圣经的人必须是有见证的人。

希腊文新约圣经Nestle（尼斯勒）编本，是今天新约圣经学生得益最大的一本圣经。这本圣经在它的序言里面，一开头便印着圣经注释权威本格尔（Bengel）所说的一句话：“Tetotum applica ad textum; rem totam applica ad te”，意思就是说：“把自己的一切都应用在经文上，把经文中的一切都应用在你自己身上。”

不错，研究圣经也应该像我们研究其他的书一样。我们研究其他的书所用的严格方法与验证，都同样可以用在圣经的研究上；可是我们研究圣经的目的和研究其他的书不同。

我们研究圣经是要充分的认识耶稣基督，明白祂对我们心灵所提出的救赎方法，以及祂对我们生活的指引、教训和要求。

因此研究圣经并不是一种愉快的智力上的活动，不是一般人所说：“头脑望高。”研究圣经是要把自己摆在圣经的书页前面，一边读一边问：“主啊！祢要我为祢做什么？”


一月十四日

·一月十四日·说出来

要是看见一个人走错了路，要是看见一个人把事情搞得一团糟，要是看见一个人自毁一生，同时也损害到别人，让他人心碎，要是看见这些你仍旧袖手旁、一言不发，你就大错特错。

你有责任说话。

应该说的时候就说。

应说的时候不说，等到太迟了才说，会使事态无法挽救，再说也没有用。事前的预防总是胜于事后的治疗。

一条危险的弯路，旁边有个深渊，最好的方法是在弯路旁边造个石栏；胜过叫一辆救护车等到深渊的底下，去收拾失事汽车里面的受伤者和尸体。

应在适当的时候说。

一句话在不应当说的时候说，会比不说还有害。因此说话要等到适当的时间。一个忠告、一句警语，最好是在私下里告诉当事人，不要在大庭广众中提出来，免得引起对方的愤恨。

说话的方法要适当。

不错，我们应该说真话；但同样重要的，是要用爱心来说真话（弗四15）。要是说的虽是真话，却刺伤人家的心；或者说的虽是真话，语气却是毫不留情的指责，或是一派教训的口吻；那么你所提的警告、或是责备和忠告，就得注定失败，收不到预期的效果。话说得越温和，收的效果越大。

圣经要我们关照我们的弟兄（创四9）。这也就是说：我们不应看到人将毁灭时袖手旁观，一句话也不说，让他人自毁一生、或者伤害旁人。在这种重要的时刻，不应该沉默；应该把话说出来。好的话语胜过真金。


一月十五日

·一月十五日·乐观与悲观

“要是能有乐观的人打前锋，由悲观的人殿后，那是再理想也不过的事。”

这是英国首相阿斯奎斯说的话，说得很有道理。要是你打算做件大事，而能有这两种人同在你的工作人员里面，是绝对有益无损的。

认为天下无难事的人，有他一定的用处。

有一种人，遇到问题，会想出各式各样新奇的解决方法。这些方法可能不切实际，但都值得你考虑一下。

也有一种人可以毫无准备，却毅然决然的去干。

还有一种人相信“船到桥头自然直”，做了再说。认为这次做得不好，可以吸取经验，终能有好的结果。

也有一种人，什么事都抢着干，不问后果。

在情况恶劣，险象环生时，这些人都不是毫无用处的。

另外有一种人刚好相反，十分怕事。

他不到凡事都准备妥当，完全可以控制，绝不妄动一步。

他必须把前面道路上每一个弯、每一个角都看得清清楚楚，才肯走第一步。他谨小慎微，不轻易许诺，深怕招来失败。

希腊人喜欢把人分成两种：一种人是要从后面赶才肯走，一种人需要用缰绳拉才能走。这两种人在耶稣的门徒里面都有。

耶稣的门徒里面有彼得，也有多马。这两个人在布道工作中，担当他们各自的角色。

好的领袖两种人都会用，而且相得益彰。


一月十六日

·一月十六日·回转

在人生的道路上不肯回转，可说是一个大缺点。

圣经明白告诉我们，人生最重要的一个行动，就是回转。

圣经应许我们，只要能“尽心、尽性归向耶和华你的上主”，便有幸福也有富足。

《使徒行传》记载，在安提阿城有许多人相信并且归向基督（徒十一21）。上主给保罗的任务，就是要劝外邦人从黑暗转向光明，从魔鬼的权势下转向上主（徒二十六18）。保罗的大喜乐，是看见帖撒罗尼迦人从拜偶像转向真神，来侍奉又真又活的上主（帖前一9）。

圣经许多地方都用到回头、回转之类的字眼。不回头哪有他路可走？“归向”这个词是从拉丁文的动词convertere直译过来的，意思就是回转。

人的一生当中，有若干很重要的回转。

我们必须从自己转向他人。

基督徒的生活不可以是自私的，不可以是以自我做中心的。基督徒生活伟大的美德是怜悯和同情，要做真正的基督徒应该关怀他人，关怀到能够忘记自己、进入别人生活里去的程度，用他人的眼来看，用他人的心来感觉，用他人的头脑来思想。

我们必须回转，不向内看，而向外看。

我们必须从过去转向将来。

基督徒的一个特点，是永远向前看。他知道自己过去的罪和失败，从心底里感到懊悔；可是他也知道因为基督的恩典，他已得到赦免。他更知道还有比这更好的事在前面等着他。我们必须不向后看，只向前看。

我们必须从世界转向上主。

希腊斯多亚派的哲学家们喜欢说：生活的唯一方法，就是生活在永生的荫庇下。我们很容易误入歧途，忘记了上主；可是人是必死的，到那天，我们仍得面对上主，又怎可以忘记祂。我们必须回转，思念上面的事，不想地上的事。


一月十七日

·一月十七日·完美的配搭

美国小孩子的玩具中有种小铅人，大部分是步行或骑马的牛仔和印第安人。这种玩具人了不起的地方，就是你可以随意拼拆，把一个小铅人的头取下来，装在另一个小铅人的身上。

每次看见这种小铅人，我就想：要是我们人也可以这样拼拆，该多么好！我们可以从甲的身上拿一部分，从乙的身上拿另一部分，然后把两部分拼起来，岂不可以做成一个更好、更完整的人吗？

我希望把甲的决心和乙的温柔拼在一道。

有些人对自己的目标和方向十分执着，这当然是好事。一个这样有决心的人，若有人挡在他的路上，不是被撞倒，就是被推倒在一旁。对他人的感情不留丝毫余地，这当然是坏事。

我希望把丙的凛然不可侵犯的正经，和丁的热心肠的鲁莽结合在一道。

有的人在道德上几乎无懈可击，可是毫无同情心，心肠又硬又冷；又有一部分人从道德的观点说，真是缺点太多，可是为人非常慷慨，热情洋溢。一个人要是能做到严以律己，宽以待人，人格才最完美。

我们的毛病常常是只能做到半人好人。要是能把两个人最好的部分放在一道，才能做到真正的好、完全的好。

人毕竟不是小铅人，不能够拼组，不能够更换，可是耶稣基督有让我们成为新造的人。


一月十八日

·一月十八日·藩蓠（一）

在一本旧的笔记本里，我见到一篇祷告词，这可能是我许多年前，从埃利奥特的自传《未发现的片断》里抄下来的。

埃利奥特是初期福音广播家中的佼佼者，曾有一段时期，电台转播了他在伦敦礼拜堂崇拜中的讲道；是当时无线电节目中，最受人注目的一个节目。他这个崇拜转播继续了多年。听的人，慢慢形成了一个看不见的团契，做到真正的主基督里的契合。

从这个团契里，产生了一个祈祷团。团里有个公祷文，大家都答应在祈祷的时候用它。

今天比以往任何时候更迫切需要这个祷告，祈求上主指引世人，能有一天生活在一个人与人之间没有藩蓠的世界上。

国际间的藩篱。

我们若能冷静、清醒地看一看世界，就会发现全世界都在争相竭尽财力。发明武器，扩充军备。这些武器一旦使用；整个世界将会生灵涂炭，地球不再适合人类居住。

这种藩篱的建立，真如魔鬼一样可怕。


一月十九日

·一月十九日·藩篱（二）

教会里的藩篱。

要是我们一方面反对政治上的分隔，另一方面却在教会里分门别类，各立门户，那是很不合理的。只要教会本身一天分裂，我们就没有力量来促进人类的大团结。

霍德森在他的作战记录里，说到一艘驱逐舰的指挥官，把极其危殆的战况，用讯号报告旗舰。总指挥官立刻复电，电文只有五个字：向上帝报告。原来海军里面，把一条消息转给上级的习惯用语就是：向××报告“。那艘驱逐舰所处的情况已非人力所能挽救，只好“向上帝报告”。

我们也已经进入了一个时代，人所发明的防御设计，已不足抵抗人所发明的毁灭方法；而我们所寻求和我们所用的保障将来安全的方法，很可能就是毁灭我们生存的方法。我们已经进入了一个时代，人们努力取得的妥协，最多只能引起一点小浪潮，不能持久。

今天人类已到达一个时刻，人类若不团结便只有毁灭。

就基督徒来说，教会今天最大的悲剧，是我们在现状下决无力来领导全世界团结在上帝面前。教会若不能治好自己分裂毛病，决无力量医好世界分裂的大病。

要是教会的领袖找不出团结的方法，应该求主让团结来自一般的信徒当中。凭头脑去争论所不能达到的事，很可能由人心的良知来做到。

让我们打倒一切的藩篱。


一月二十日

·一月二十日·阅读（一）

我最近见到一本书，虽非新书，过去却从没见过。这本书读来趣味盎然。书名叫做《书室》，讲的是卫理公会出版社的历史。

书里面最有趣味的部分，是约翰·卫斯理对书的态度。有位卫理公会的历史学家说：卫斯理生平出版了三百七十一种著作，其中三十本是和查理·卫斯理合写的。我们可别忘记：写这么多书的卫斯理，也是旅行布道和讲道都比任何人多的一个人。

有人说到作家萨瑟，说他要是一日不读书、不写书，便不开心。约翰·卫斯理比他还厉害。

他不但自己读，也要求他的同工和卫理公会的传道人读，经常的读。他说：“每天要用早晨的时间读书，一天二十四小时，要用五个小时读书。”

有的人反对，理由是：“我对阅读没有兴趣。”卫斯理的答复很严厉。他说：“没有兴趣，应该培养，要不然回去干你的老行！”

卫斯理深深知道，没有人能不吸收新东西，却能不断讲道。他必须不断学习、研究，才能成为供应不断的讲道人。卫斯理不但要求他的助手和讲道人读书，也要他的会友都读。

英国的文官守则里有这样一个问句：“行政助理的责任是什么？”其中一个答复是：“要让每个社区都有充足的书籍供应。”

一个没有书的世界是难以想象的，要有神学的书，当然也可以有侦探小说。

经常阅读，广泛阅读，价值无比。


一月二十一日

·一月二十一日·阅读（二）

喜欢读书的人绝不孤单。

在书本里头可以遇见许多人物，与现实世界里的一样真实。能接触到许多思想，让自己思路常新。

喜欢阅读的人绝不厌倦。

借着阅读，能经常与伟大的心灵接触，向他们学习。讲道的人家里要是没有藏书，就像工人没有工具一样。讲道的人如果不读书，很快就会不能够讲道。认为自己毋需与古往今来伟大的心灵留下的思想接触的人，勇则勇矣，但也愚不可及。

今天教会讲坛信息日趋贫乏，也许是因为我们用在开会的时间太多，花在书房里的时间太少。

喜欢阅读的人可以海阔天空。

读书能让我们在任何一个世纪里生活，在任何一个社会里居住，周游列国，和各种各样的思想对话。

能读书才能不偏激、不狭隘，不致见木而不见林，不致目光短浅。读书能让人的眼光远大、头脑丰富。

基督徒有一本书中之书可以阅读，这就是圣经。

基督徒即使花一生的时间阅读圣经，也难读得穷尽。他下的功夫越深，钻研得越精，从圣经所得到的益处也越大。


一月二十二日

·一月二十二日·写信

邮票很有用，我们应该多写一些信。

信可以把我们的祝贺带给友人。

我们要是有点小成就，或者有件小喜事，最快乐的勿过于让人家知道，分享我们的快乐，向我们祝贺。在今天的世界上，与哀哭的人同哭比较容易，与快乐的人一同快乐便比较难，因为人心里头实在有太多的嫉妒；见人家好，很容易眼红。一张邮票，可以把我们的祝贺带给有成就的朋友，让他知道我们也分享他的快乐。

信可以传达我们的谢意。

一句赞赏的话，一声多谢，是世上最甜蜜的声音。说一句赞美或欣赏的话，不会让接受的人变得更自傲，反可能让他更谦卑；因为他当然知道，他并不完全值得这份赞美。

许多人努力做事，鞠躬尽瘁，可是收获不大，难免心灰意懒。这时候，一枚邮票可以把你鼓励的话语带给他，让他知道他的努力仍旧有人赏识，让他勇气重振。

信可以带给人安慰。

我们有一个想法，以为朋友如果有伤心的事，只有他自己能负起，旁人帮不了忙。这是为什么耶利米会说：“这真是我的痛苦，必须忍受。”没有人能替他负担，他必须自己担起。可是在自己忧伤的时候，要是知道有人仍在纪念我们、想到我们、愿意分担我们的忧伤，对我们来说，实在是个大安慰。因此，一片小邮票可以把我们的安慰带给在重重苦难中的人。

信可以带给人家我们的思念。

约翰逊博士说：“友谊需要不断的修补。”一枚小小的邮票居然有这么大的力量！


一月二十三日

·一月二十三日·再谈写信

刚刚收到一封从外国来的信。我并不认识写信的人，但是她在信封的反面写了下面一段话：

信啊！祝你平安翻山越海，
求上主祝福一切帮助你快速到达目的地的人，
愿那屋里的人都蒙福，
加倍祝福收到这封信的人。

这里写的不是一首诗，文字也不怎么好，但是读到这段信息的人，心里哪能不感到温暖。

我读了它以后，让我有了灵感要写下几条有关写信的法则。

要写就写、有信即复。

昨天我们讲到信可以传达我们的慰问、感谢和祝贺，这一类的信要写的时候就写，不要耽搁。如果当时不写，很可能永远不再有机会让人写。

把字写清楚，特别是你的名字和地址。

把字写得潦草，不容易辨认，是很不礼貌的。要是你收到一封信，都不知道写信的人是谁，从哪儿寄出，你便没有办法作复。要在信里面说明你是女士还是夫人。有不少人写信，只是签一个名，不说明自己的身份，连他是男是女都不知道，要复信真是万分困难。

新约圣经里有一句话是关于写信的，基督徒应该紧紧记住。保罗写给他在哥林多的朋友说：“你们明显是基督的信。”（林后三3）耶稣基督是通过我们把信息传给世界。

耶稣是上主的信，我们是耶稣的信。

这是每一个基督徒的特权，也是他的责任。


一月二十四日

·一月二十四日·生活（一）

许多年前，在英国格拉斯哥，有一场本世纪最大的球赛。两个当时世界上最出色的足球队，在那儿进行决赛。

来自欧洲的那一队里头，有位足球巨星，他就是匈牙利人普希卡斯。他不但进球最多，也是每场比赛胜利的部署人。

决赛过后时，普希卡斯接受当时一家大报的采访。他这天兴致很好，有问必答。他告诉记者：“我不踢足球的时候，谈足球。我不谈足球的时候，想足球。”

对普希卡斯来说，他对足球是情有所钟，足球就是他的生命。这是为什么普希卡斯能够成为超级巨星的道理。

情有所钟可以左右一个人，让他不顾一切。据说，小说作家萨瑟要是不写书，或者少读书，他就周身不舒服。

喜欢打高尔夫球的人，差不多会一天到晚想改进他的球艺。打网球的人，总喜欢拿着球拍到处走，练习拿的方法，锻炼手力。

嗜好赌博的人，可以为了赌钱倾家荡产，甚至让家人挨饿都在所不惜。

嗜酒如命的人，要是不喝酒就活不下去。

爱财如命的人，会一天到晚，挖空心思，赚钱省钱，夜间做梦也在想钱。

真的，一个人对一件事要是不能情有所专，嗜之如命，绝不能成就伟大。他要有成就，必须能够说：“我活着就是为了这个。”


一月二十五日

·一月二十五日·生活（二）

保罗说：“我活着就是基督。”这话是什么意思？

这就是说：我们永不忘记祂的十字架，永不忘记祂为我们所作、所受的。

基督徒佩戴十字架的习惯，其实是非常有意义的，可以让人永不忘记钉在十字架上的人了，以及祂为了解救人类在十字架上受的苦。

这也就是说，我们永不忘记祂与我们同在。

无论是早上、是正午、是傍晚、是夜间，不分日夜，我们都清清楚楚的知道，基督看顾我们，祂与我们同在。信主的人都会在某一个时候，在生活中某一个特别的场合，感到耶稣基督的同在。我们在礼拜堂，在特别在聚会中，在祷告的时候，会觉得基督与我们相近。但是对真正的基督徒来说，基督是经常与我们同在的。我走路、我工作、我洗碗洗渫、我做粗活的时候，祂都与我们同在，就像我们在至圣所里一样。

这也就是说，没有得到祂的同意，我们决不采取任何行动。

我们一生为了各种不同的动机而行动，或为名，或为利，为了生活舒服，为了安全或者一种万丈雄心，敢可以为了自我保护，我们采取行动。基督徒无论做什么事，只为了一个目的，就是得基督赞许。要是我们作行动的决定前，把每个决定、每句话、每个思想，都放在耶稣基督的面前，取得祂的同意，不但我们的行动会大大不同，我们的生活也会有新的样式，新的姿彩。


一月二十六日

·一月二十六日·你的一生

这个星期日，有机会参加三个不同的典礼，一是婴儿奉献礼，二是葬礼，三是伯恩斯的诞辰纪念。

这个星期日仿佛是人的一生的缩影，因为我有机会接触到可以叫做生命的三大现实，这就是生、死与忆念。人人都得面对，无法逃避。

婴儿奉献礼让我们想到生。

世上最叫人感动的事无过于把新生的婴儿抱在怀中。你怀里的小生命有个无限的前途，要这无可限量的前途得到实现，差不多完全要靠他的父母。世界上的人都是上主的梦，每个经过生命之门送到世界上来的婴儿，上主在祂身上都有计划、有目的，要这个计划和目的实现，完全得看他爱的教育、训练，以及父母亲的榜样。

葬礼让我们想到死亡。

希腊哲人伊璧鸠鲁很早就说过：“死亡让我们的生命成为不设防的城市。”死亡的攻击无法防御，是人人难逃的大限。

对死亡，我们不能抱怨、后悔或恐惧，因为是人生不可避免、必须进入的一部分。可是对基督徒来说，死亡也是挑战，让我们有准备。死亡来时，无论是早上、是中午、是晚上，我们都能安详地面对它。

伯恩斯的诞辰纪念让我们想到人们的忆念。

对我们的一生来说，应该问的是：死去以后，会留下一些什么，让人们忆念？

我们离开世界，在世人的脑里总会留下点印象；谈话间难免提起，通常虽然只是简单的几句话。我们一定要尽力留下一些愉快的记忆，在我们死后，大家会很高兴提到我们的名字。

让我们活在人们的记忆中，芬芳且香甜。


一月二十七日

·一月二十七日·目标（一）

人的一生可以有许多不同的目标：金钱、知识、名誉、地位，或者伟大的发明。

韦瑟里德在他《祷告的密室》这本书中，提到某所大学休息室里的一段谈话。有人提出一个问题：“你打算做什么？”学生们纷纷提出答案。有的想得到学术上的成就，有的希望成为有名的运动员，有的希望能够成为大学的讲座教授。这些想法都不坏。这时有一个平时不大喜欢说话又很害羞的学生却说：“希望你们别笑我，我希望做一个圣者。”

我要在这里替圣者列出三个定义：

第一，圣者是能把基督再活出来的人。

第二，圣者让人更容易相信上主。

第三，圣者能让光在世上照亮。

要成为圣者，一定得一生都与基督同行，与基督同行是生命的真正目标。

我们必须时时记住，生命不到它的终点，不能算是完结。生活最大的危险是，到了最后一刻，不幸的事会来临。一个真正成名的人，绝不让他还活着时，出版他的传记，即使他一生的成就，早已可以写本辉煌的记录。他常常说：“我见过许多不能保持晚节的人。”

人的一生真是不能有片刻的懈怠，约翰·本仁在他的《天路历程》里说，他在天堂也看见有条通往地狱的路，唯有忍耐到底的，才能得救。快到人生终点时，我们常常会掉入引诱的深坑，在无防备的顷刻，一生所努力建立起的声誉毁于一旦。

“自由的代价是永远的警觉。”

要保持一个人的好名誉，必须付代价，这个代价就是永远的警觉。我们一定要警觉到死为止。


一月二十八日

·一月二十八日·学习

真正的好教育不是教学生想什么，而是教他怎样去想。一个老师如果认为他的责任只是要学生像他自己一样去想，这样的老师绝不是好教师。好的教师是肯帮助学生自己去思考。

真正的教育不是把东西塞进学生的脑袋，而是从学生的脑袋里把东西提取出来。

我们常常把教学与灌输混为一谈，这是错得不能再错的事。教育是要建立一个人的个性和独立思考的能力，而灌输能把两者都毁了。我们应该做些什么来帮助自己学习呢！

我们应该心甘情愿接受人家的忠告。

很多人向别人讨教，可是事实上，并不是真正要听人家忠告。他们所希望的，是要人家告诉他，他们做得对，可以照样做下去。

向人家讨教和心甘情愿接受人家的忠告，是不同的两回事。

我们应该注意前车之鉴。

我们应特别留意他人犯的错误，失败的例子。我们常常看见、听到别人把事情弄得一团糟。这些人失败的一些原因，其实也潜藏在我们自己的生活中。我们不但不把人家的失败当做前车之鉴，反而常常对自己说，这种事决不会临到我；一点也不警觉照样错下去。

这就成了我们失败的主要原因。

我们应该从自己的错误中吸取教训。

智者所以成为智者，就因为他绝不重犯错误。可是我们大多数的人都会一错再错。


一月二十九日

·一月二十九日·应知轻重缓急

生活而不知道分辩轻重缓急，实在是很不幸的事。

这常见于我们对时间的使用上。

你有没有留意到许多人把有用的时间花在狗经、马经和阅读黄色的书报上？他们的时间其实应该用在读几本好书上。

有不少人花许多时间追求娱乐、看戏、打牌、看各种的球赛，也有许多人把有用的时间和金钱花在购买更多身外之物上。有了一部车，还要买一部；有了黑白电视、还要买彩色电视；有一点点假期就想到豪华的度假，不肯把时间用在对他们真正有益的事情上。不少社会工作者，甚至牧师，可以在别人的家里花上许多时间，却不肯把几许时间留给自己的家庭。

如果我们要祷告，最重要的一个祷告是要求上主给我们智慧，能够分辨什么是重要的事，什么是可以不做的事。换言之，就是要我们能分辩轻重缓急。

在我们特别有兴趣的事上，常常轻重不分。

要能分轻重，才能知先后。一个人一定要培养分别轻重缓急的能力。


一月三十日

·一月三十日·有面子

我见过一个可算是世界上最快乐的人，他对自己做的事总觉得非常有面子。他是我住的城里一间停车场的工人。别以为他是汽车机械师，他的职位可没有那么高；他的工作就是替停车场洗汽车，一个礼拜工作六天。

他自己觉得这份工作很了不起。他洗车、擦车，彻底且干净，就是连遮泥板里头也洗得一尘不染。

他的才能就是他会洗汽车。

他发挥了他的才能，而且觉得非常有面子。

有人说，今天的世界所需要的，也是上主所需要的人，不是有非凡才能之士，而是那些愿意把小事做得分外好的人。公共汽车的售票员卖票的态度，可以让你一天都过得很开心；商店里的售货员卖东西给你的态度，可以让世界变得更美丽。

这世界上有很多大人物，虽然很有本事又很能干，要是没有那些我们看不见在为上主做最伟大工作的人的支持，他们可能一天也活不下去。是这些人让我们的家变成一个真正的家。

因此不必羡慕人家的才能，人人都有自己的才能；人生的一个责任就是发挥上主给我们的这种才能，人人都有自己的才能；人生的一个责任就是发挥上主给我们的这种才能，不管这种才能是不是大到全世界都有看见，或者谁都不能察觉。

耶稣在世上有时用讲故事的方式透露一点自己的生活。他有次说到一个很有钱的人对他仆人说的话：“你在不多的事情上有忠心，我要把许多的事派你管理。”（太二十五21-23）

无论你做什么事，或大或小，都要全心全意去做；做得很开心，而且觉得非常有面子。


一月三十一日

·一月三十一日·污染

今天社会最奇怪的一个特色，就是广告特别多。广告的目的其实是要人养成坏到不能再坏的习惯。现代的广告不单只宣传一家公司要你买的货物或服务，也不仅仅是用来满足一种需要；广告的一个目的是在制造需要。而在许多情形下，广告所要人产生的需要，只能带来麻烦与不幸。

现代生活的一个再坏也没有了的特征，就是各种不良的印刷物充斥市场。差不多任何城市都会有些卖黄色书刊的书店，淫秽不堪入目，蓄意刺激人的不良情欲。

生活中到处都有污染，在现代社会里，要年轻人完全不接触这一类的污染是办不到的。

要年轻人不与现实生活接触，不但办不到，也没有必要。

因此在今天这危机四伏的社会中，做父母的责任就显得特别重大。

父母不单只应该给子女学校的教育，还应该让他们接受生活的教育。

人生当中最难受也最不幸的事，莫过于少年人误入歧途，前程已尽毁，回到父母或老师那里说：“要是你们当初能够告诉我，人生应该走的正确道路，我就不会有今天。”


二月一日

·二月一日·领导才能

领导是一种恩赐，有的人有，有的人无。不过我们若懂得领导的秘诀，大多数人都可以获得领导的才能。

一个受人尊敬的领袖，必须同甘共苦。英皇乔治六世说话有点小毛病，并不是口吃，只是说话到中途会突然停顿，完全说不出来。

有一天，他去视察一家影片制作所，不巧那位工程师也患有同样的毛病，因为心情紧张，越来越说不出话。

英皇乔治把手放在那人的肩膀上，说：“没有关系，我知道这是怎么一回事。”

乔治六世的兄弟肯特公爵是在战时撞机身亡的，而乔治六世住的白金汉宫，在伦敦大轰炸时，也同样挨过炸弹。

领袖若能同甘共苦，身先士卒，大家会乐意跟着他走。

一个受人拥戴的领袖，一定是肯和大家接近的人。

蒙哥马利元帅所以成为大战英雄，是因为他与士兵十分接近。他不喜欢坐在指挥部里发号施令。领袖必须与人多接触，大家都熟悉他。

好的领袖不颐指气使，而是处处请求大家来合作。

有些人喜欢摆架子，唯恐慌人家不知道他大权在握，这只能引起大家的反对与憎恨。要人家帮你，作威作福去强求，怎么也不如好言好语来取得大家的合作有效。


二月二日

·二月二日·领袖（一）

在我喜欢读的书里面，有一本叫做《自由人的信条》，是阿当斯·布朗写的。我当日做笔记的时候抄录了他的一段有关做领袖条件的话，现在把它写下来，加以解释。

领袖是有眼光能看见明天需要的人。

一场战争要是能事先发现错在什么地方，应该做些什么，已经赢取了一半。我们开汽车，对车头下面的机器，可说一无所知；一旦机器出了毛病，车子停了下来，我们只能徒呼负负，赶快去把汽车修理人员找来。他揭开车盖，立刻就能找出毛病。常常那毛病非常简单，我们若能早点看出机器的毛病，自己也能够修好的。

我们一生当中，如果能用耶稣基督的眼光和祂给我们的亮光来观察事物，的确能帮助我们预先发现错误，做好工作计划。要不断的祷告，才能得到基督的指引，让我们防患于未然。

好的领袖是能为将来作出计划的人。

通常我们遇到恶劣的情况，只有缩手不做。这种知难而退的心里，当然是人的常情；可是我们也应该知道山穷水尽疑无路，柳暗花明又一村的道理。

单凭自己的力量去解决问题，总会觉得困难重重，不易克服。

领袖是一个有智慧的人，知道在什么时候应该做什么事。

费边社会主义因罗马大将费边而得名。英国文豪萧伯纳介绍费边社会主义时说：“适当的时候须在等待中得来。罗马大将费边和汉尼拔作战，他忍忍耐耐伺机而动。虽然很多人责备他，但时候一到，他勇敢出击，得到胜利。我们也应等候，伺机出击。不过只等不击，我们的等候也是徒劳无功的。”


二月三日

·二月三日·领袖（二）

许多人因为太急功就利，把本来很有前途的工作毁了。人生做事最大的危险，莫过于俗话所说的：新官上任三把火。要进行改革不能求快，一定要等你得到了大家的信心和爱戴，才可以开始。

有许多人在应该行动的时候，却拖延时日，行动的时机已失，不再回来，本来很有前途的事业，因此毁了。做领袖最大的长处，就是知道在什么时候开始行动。

做领袖的人必须有冒险的勇气。

很少人肯面对现实，很少人愿意改革。希腊哲人萧尼克说：“真理好像光，叫人的眼睛不舒服。”一个说真话的人，总要冒危险，因为大多数的人都安于现状，不愿意有变动。要求改革的人便得不到大家的喜欢。

萧伯纳说：“要是你说话不够刺激，最好就别说；没有人会愿意自己找麻烦，除非你找他的麻烦。”

苏格拉底被杀，因为他说话像牛虻那样叮人。做领袖的人，一定得有冒险犯难的准备。

圣经要我们“开到水深之处”，但水深的地方绝不安全。

领袖一定要有吸引人的魅力。

这种魅力只有一个来源，就是做领袖的深信他的目标正确，他的诚恳也无人能怀疑。自己没有燃烧起来的人，不能点燃起旁人的热情；要点起他人心里的火焰，一定得自己先化成一团火。做领袖的人若不诚恳，谁也不愿跟他。所以假冒为善的人做不了领袖。一个人若做事热心，即使大家觉得他做错了，仍旧会佩服他。因此，做领袖要付出很大的代价。


二月四日

·二月四日·传统

传统是重要的。

让我们看看为什么。

传统能把好的保留下来。

我们进到一间著名的学府，或是接受一种圣职，或参加一大聚会，我们会接触到一些传统的礼仪、习俗，可以大开眼界。这里有许多东西，我们得遵守；有许多东西，我们不能够把它废去。

有人告诉我，二次大战时，英国著名的警卫骑兵队从敦克尔克撤退到英伦时，他们登上海滩，仍然照规矩，检查每一个士兵的背囊，然后才上岸；整齐地排好队，向前行去，好像他们是在接受检阅一样。

其他英军上阵时，没有组织好，一点秩序也没有；可是对英国警卫骑兵队来说，优良的传统必须保持。

这是好事，值得称赞。

传统也能把一些已经毫无意义的事，抱残守缺，保留下来。

即使到今天，新娘还得挽着新郎的左臂，好让他的右臂，也就是拿剑的那只手，可以空出来，遇到危险时，勇救佳人。即使在今天，一对男女在人行道上走的时候，男的要走在靠马路的那一边，就是因为过去还没有汽车路的时候，男的可以替女的挡住马车的车轮和马蹄所溅起来的污泥。今天英国法庭里，法官所穿的衣服还是十八世纪的服饰。

今天有许多的传统，已经失去当日建立时的意义，可是仍旧维持了下来。

传统可以启迪新思，或发思古之幽情；也可以成为进步的阻力。

因为有了某种传统，我们的精神会大振：有时我们穿上一种制服，会觉得自己与众不同。可是传统也可以成为进步的阻力——“我们这儿从来不做这些事的！”

所以，我们应该鼓励好的传统。

同时我们也不应该抱残守缺。


二月五日

·二月五日·不要怕

做老师、做父母、或者做朋友都应该有一种美德，就是不要怕。

决不是说，年轻人说的话你都应该同意。

这不是说年轻人提出大胆的意见，或要这个社会变得更为放任，却要你说：“好的，就这样做吧！”我说我们不要怕的意思是，我们要有不同意他们的勇气，有力量提出相反的意见，和他们针锋相对。好朋友是能提出忠告、规劝，有时愿意和你争得面红耳赤的人。

我们要甘心情愿给旁人自己去思想的机会，千万别阻止人家去思想。

现在的人都不大愿意用头脑，他们思想得太少。要是他们能够多花点时间思想，要事情想得清楚一点，他们一定会少做许多不应该做的事。

其实错误的行为和决定，都是想得太少而不是想得太多的结果。因此，要是有人开始思考，我们不要怕，反而应该鼓励他。

我们应该让人人都有自由表达思想的机会。

只许年轻人听不许他们说的时代，已经过去了。儿童和少年都有说话的权利。


二月六日

·二月六日·代沟（一）

要是做父母的能够成为子女的朋友，那会多么好。父母与子女之间差不多经常存在一段无法沟通的距离，大家虽然坐在一道却像陌生人一样。

这种距离的存在是有它的原因的。

首先是那不可避免的所谓代沟。

一个是过去，一个是现在，其间存在一些距离。做父母的因为坚持自己的想法，要维持那个“过去”，不能设法填补这个代沟，结果一定要孩子少年扮老成，当然很尴尬。

两代人之间有距离，这是事实。每代不同，不必强求同；要老的去扮年轻，比要年轻的扮老更糟。我们应各自保存自己的特色。

代沟是“权威”这种思想的结果。

很少人愿意听人摆布。在儿童成长的过程中，有一段时期，是得顺从父母的教训；可是当孩童问“为什么”的时候，父母的答复通常总是：“我要你怎么做，你就得怎么做。”

用这种态度对待子女当然要不得。我们要设法了解子女的出发点，和他们之间有沟通。

做父母的要是蛮不讲理；是对孩子的理智和人格的一种侮辱，我们不能要求他们盲目听我们的话。

父母应该是孩子的好指导、好顾问，把孩子当成一个人，是两代人之间应守的第一条原则。

父母若要成为子女的朋友，他们之间必须有沟通。

现代家庭生活的一个不幸，就是父母与子女之间彼此越来越疏远，到后来，他们之间甚至连话也很难说一句。这种情形绝对不可以有。

一个孩子，如果他的父母不但是父母，也是他的好朋友，这个孩子一定得幸福。


二月七日

·二月七日·我记得……

我记得从前的日子——看见飞机会不相信我们的眼睛。

我也记得汽车是十分罕见的时候。

我也记得第一座无线电收音机的出现。

我记得最早的原子笔，十分名贵。

我记得几块铜板可以买三个大苹果，一加仑汽油只要几毛钱。

是不是我突然发思古之幽情，希望回到旧日的生活里去呢？当然不是。

因为我还记得一些别的事。

我记得在英国没有医药保健的日子，老百姓因为付不起医药费，以致健康得不到好的照顾。

我记得我那时要时时上疗养院去探访，因为肺病在那时几乎是不治之症。

我也记得许多儿童患软骨病，患白喉症。我不想再提这些事。

三十年代的日子，至今记忆犹新，那时失业普遍，我的教堂有二十一位长老，其中十九位没有工作。油船玛丽皇后号躺在河对面的船坞里，完不了工。

我目击不少的家庭，穷得连明天的面包在哪儿也不知道——今天大家都不想提这些事。

我记得那些有人富足有人穷的日子，只有很有钱的人才养得起一辆汽车；普通人要上餐厅吃一次饭，是一件大事；许多人手不停口停，根本不能休息；去欧洲作短期的旅行，连梦里都不敢想。

今天谁也不愿再回到那个时代：生活里的好享受可望而不可即。


二月八日

·二月八日·一个小钱

英国格拉斯高城的圣约翰礼拜堂在一九六九年庆祝成立一百五十周年，为了纪念这次盛事，他们出版了一本很有意义的特刊，里面对这家礼拜堂的历史有简短而生动的记载。

在那许多有趣的史实里面，有一件事特别值得一提，这便是圣约翰堂一八四五年六月八日开幕的故事，那天所收的奉献如下：

纸币：面额一百镑的两张，二十镑的二十二张，十镑的七张，五镑的九十五张，一镑的四百四十四张。

金币：旧一镑的一枚，新一镑的十枚，新半镑的二十三枚。

银币：五先令的五十二枚，美元一块，两个半先令的四百二十枚，一先令的六百二十七枚，半先令的三百九十三枚，四便士的五十三枚，三便士的两枚，两便士的一枚。

铜币：一便士的四十八枚，半便士的四十二枚，还有一个一分的小钱。

当晚又收到十二镑三先令四便士的奉献，再加上当天不能参加的人的捐项八镑两先令九便士。这天的总奉献是一七七九镑十七先令十便士，和那一枚小钱。

特别引起我注意的是那一枚小钱，是谁奉献的呢？他为什么要捐这枚小钱呢？

答案可能有三个：

这枚小到不能再小的钱，是由一个吝啬到不能再吝啬的人捐出来的。

如果这个答案是对的，这枚小钱可以代表那一点只肯把少到不能再少的钱捐给教会的人。今天的确有人，他奉献给主和社会的时间、才智、金钱，委实少得不能再少。

这枚小钱也可能是那个寡妇的小钱在现代生活里的再现（路二十一1-4）。

这枚小钱可能是某一个穷苦的信徒全部所有的，要是的确如此，它至少可以值一百镑。

有些人的确尽力奉献，把养生的都献上。

这枚小钱也可能是某一位信徒在这个纪念性的礼拜天，把他口袋里所有的都捐了出来，包括纸币、银币、铜币和那最小的一枚小钱。

这代表那些有钱却肯把他所有的统统奉献给主的人，一文也不为自己存留。

能把自己和自己的一切，一点也不留下，完全献给主的人有福了。

一个小钱，三种光景，你属于哪一种？


二月九日

·二月九日·驾驶守则

驾驶守则可以说是驾车经验的结晶，多年的驾车经验，让我们得出一些原则，来确保司机和行人的安全。

一个要驾车的人，一定得先知道别人有些什么经验，学了一些什么教训，必须先同意接受这些原则。

人生有时候需要我们冒险去尝试，有时候得尊重别人的经验，向过来人学教训，我们得在这二者中寻求一种平衡，不可偏废。

年轻人天生好冒险，喜欢尝试，可是另一方面绝不可以对别人的经验之谈、智慧之言，充耳不闻，以致后悔莫及。

驾驶守则并不是一些可听可不听的忠告，而是必须遵守的原则，才能维持马路上的秩序。同样，若要我们的生活不陷入紊乱不可收拾之境，必须遵守基督徒的道德原则。

驾驶守则并不是法律，只是一些使用道路的原则，来确保公路上生命的安全。

基督徒道德守则的目的，并不是要用来限制，束缚我们的自由，它是原则性的，一个基督徒在任何环境下，应该实行和遵守，应该能像耶稣基督那样爱人和生活。

精神健全的司机绝不会不理驾驶守则，基督徒也有基督徒的生活守则。

如果自由到连明知是有害的事也要去做的话，那自由并不一定是好事。

今天的教会应该有充分道德的勇气告诉世人：“别我行我素，把生活的道德原则放在一边。谁不遵守，咎由自取。”


二月十日

·二月十日·好的根基

我认识一对住在乡下的夫妇。

有天，丈夫突然患重病，送进了医院。他的妻子每天都去看他，我们也常常问他的病况。

有天晚上，他的妻子告诉我：“你猜他今天向我说什么？”我要她告诉我，她说：“好吧，让我说给你听。我问他要我带点什么东西给他。你猜他怎么说？他说，什么我都不要，只想喝屋子后面井里的水。”

读过圣经的人，听到这句话，一定会想起大卫。他为了逃避扫罗，藏在亚杜兰洞里，什么都不要，只想喝伯利恒城门旁井里的水（撒下二十三13-17）。

人在患难困苦中，所要的东西常常非常简单，好像屋子后面井里的水。

在宗教信仰上也是如此。我是在大学教神学的，深知神学上造诣的重要。可是有时候，我曾问宗教信仰这件事，是不是真的像我们教的那样难、那样复杂。有时候我会问，我们所钻的牛角尖到底有多少和人的真正生活有关系。

人在患难困苦时，童年的日子常常会出现脑际。

英国散文家卡莱尔出生在苏格兰南部的小村，生平游踪甚广可是他最爱说他能走正路，是因为他一生总记得他母亲说的一话：“信靠上主，做事正直。”

他当然记得耶稣在十字架上临死前的祷告：“父啊，我将我的灵魂交在祢手里！”（路二十三46）这是引自诗篇三十一篇五节的话，加了“父啊”两个字。这也是每一位犹太人的母亲在孩子临睡前教他们做的祷告。

耶稣死的时候所念的是祂儿时的祷词。能在很小的时候就信主的人有福了，因为他有比人家更好的信仰根基。在患难的时候，这看来简单的事物，却可以成为一个人的力量。


二月十一日

·二月十一日·无名小卒

我最近听到一位女士的故事，她文雅、安静、与人无争。

有天，她告诉人：“我看见大人物的时候，就会因为自己是个无名小卒而心存感谢。”

她这话是什么意思呢？我想可能有几个解释。

她可能是指那些被功成名就毁了的人，林肯有次说得很挖苦：“你想金钱在上帝眼里的地位吗？只要看看那些用他钱的人的那份德性，就可知道了。”

你可以夸你的公司，但别夸你自己，要是你得到升迁的机会，不妨反躬自问：“应该用这个机会来争权夺利，还是用来替大家做更多的事；应该多点给他人，还是多点为自己呢？”

要是你能记住基督徒应该以服务人群为目的，你的成就绝不会毁坏你。

事业愈大，工作应更勤劳。

地位高不等于减少工作，反而作得更辛苦。在这种意义下，做个无名小卒实在比做个出名的人容易。要是你认为上主给你的聪明才智，应该充分贡献给社会，你就得忍受工作的艰辛，毫无怨言。

我们如果接受圣经对人的看法，无名小卒根本不存在。

一个工人不管他做什么行业，没有了他，旁人总可以顶上；可是，这世界上要是有谁爱我们，他在我们心里的地位是谁也不能替代的。因此他对我们就显得十分重要。即使在这世上我毫无地位，无人爱我，也无人关心我，可是我知道天父会看顾我，我就绝不孤单。

你可以失去一切，但决不会失去天父；要是你有了天父，你绝不是无名小卒。


二月十二日

·二月十日·语言

我们也许没有办法学会外国语，但是一定要会说几种话。才能够帮助有需要的人。

我们要与怀疑者有共同的语言。

一个从来没有为怀疑所苦恼过的人，很难向那些心里、脑里为难解的问题所煎熬的人说话。

没有试过考验的信心，不能算是最纯净的信心。内心有怀疑不足耻，因为怀疑是走向真正坚信的唯一道路。

散文家但尼逊说得对：“诚诚实实怀疑所需要的信心，常常大于盲目地接受信条。”

我们要与受试探的人有共同的语言。

卫斯理谈到一个人，说他是个良善的人，但是毫无受试探的经验。因为如此，所以他不能真正帮助别人。

要真正做到良善，必须有胜过试探的经验。

耶稣平生最了不起的一件事，是祂曾被试探，因此祂有力量同情帮助受试探的人。

我们要与忧伤的人有共同的语言。

英国文学家巴里讲过了一个他的母亲，丧失爱子的故事，他说：“我的母亲哭得伤心，几乎两眼失明，后来许多有丧子之痛的母亲，都纷纷来找她。”

安慰人的本领必须付代价才能得到；唯有自己是一个忧伤过的人，才能安慰他人的忧伤。

要帮助心里怀疑的人，必须自己怀疑过；要帮助受试验的人，必须自己受过试探；要安慰人的忧伤，自己必须是一个忧伤过的人。

先知以西结说：“我……到他们（被掳的人）所住的地方，在他们中间，忧忧闷闷地坐了七日。”（结三15）这才是助人之道。


二月十三日

·二月十三日·发问

耶稣教训人的了不起的一个方法是用比喻。

比喻是要听的人听完以后能发问，找出比喻里面所含的意思。

这个方法有两大好处：第一，它能催促听的人去发现真理。第二，比喻本身不把所含的真理讲出来，而是诱导听人自己去发现。

要能自己去发现真理，才能真正得着它。若只说给他听，不进入他里头，会很容易忘记。若能诱导他自己去发现，这真理便变成他的一部分，成为他的血肉，永远不会忘记。

这就让我想起一本叫做《个人布道》的书。这本书采用了英国广播公司有奖猜人名游戏中的方法，主持游戏的人要参加者提出一连串的问题，从问题中来找出他们所想到的那个人。这位作者也设计了一连串的问题，让读者可以知道自己是哪一种的人。

这些问题有些是用问题的方式提出，有些是填充句。现在把这十个问题列在下面：

一、做礼拜在我眼中是……

二、礼拜天对我来说是……

三、我对绝对禁酒的态度是……

四、你能想象一种生活，你处身其中，会发现自己一无所有吗？

五、我灰心的时候会……

六、我的信念是……

七、听到人家背后说我坏话，我会……

八、是哪些罪（内心的），让世界不能变好？

九、我的愿望是……

十、我最大的雄心是……

这些是这本书的作者所提的问题。你不妨试一试，提出老老实实的答案，你会对自己有更多的认识。


二月十四日

·二月十四日·放大镜

我们的脑里都有一个放大镜，不是老年人的专利，男女老幼都有。

有的人喜欢把他要做的工作量夸大。

和这种人谈话，仿佛整个世界的工作都在他们的肩头上，没有谁比他们做得更多，或做的时间更长。夸大工作实在很不聪明，假若真有那么多的工作等着你去做，你就没有时间去谈它，好把时间省下来，完成应做的工作。

有的人喜欢夸大生活的艰难。

他们对世界好像永远不满意，他们喊号：“为什么我偏偏会遇到这种事？我到底做错了什么，要受这种罪？”

保罗针对这种人说过几句话。他说：你们所遇见的，也是很多的人曾经遇见过的，将来也有许多人会遇见。这都是人所能受的。

有的人喜欢把感情上受到的损害放大。

这恐怕是世界上最难对付的人。要是在一个团体里面，有这么一个小气的人，我们得处处留意他的情绪，随时得小心说话，免得我们说的话被他歪曲。这就难免会出现一种紧张，叫大家都受不了。

只要团体里面有这么一个人，在他的心里总有被欺侮的感觉，又用放大镜来看，团结合作的气氛会整个给破坏。

中国人常说：我们应该对人宽，律己严，待人处事应力求做到不偏不倚。如果你真正喜欢你的工作，又觉得对社会确有贡献，艰难的工作也会变成容易。


二月十五日

·二月十五日·为主而工作

有些人为自己而工作。

有件事我很不愿说，但却是事实；几乎每座礼拜堂、每个慈善和志愿机构，都有少数几个人是为了头衔和地位而参加工作。以他们的本领，很难在普通的机构里出人头地，只有在教会和志愿机构里面，他们才有机会冒升。

一个人若是为了自己和自己的荣誉而工作，很少能在工作中找到真正的欢乐。

有些人是为某人而工作。

这虽然比为自己工作好一点，但也非常危险。有人为礼拜堂的牧师而工作，因为他喜欢、佩服这位牧师。

危险就在此。要是你只是为牧师而工作，牧师离开以后怎么办？

我们当然不抹煞牧师个人的影响力，但不可以把对教会的侍奉，完全决定于一个人有没有吸引力。要靠某人来决定的侍奉，这种侍奉决不会是真正成功的侍奉。

有些人为教会而工作。

这当然更好，但是也有危险。一个要是只为他的教会而工作，会变成一个礼拜堂中心主义者，只希望看见自己的礼拜堂全城第一，坐得满满的，愈来愈大。

我们当然应该爱我们的教会，可是基督的身体比教会更大。

我们若为基督工作，一切的骄傲和怨恨都不存在，我们不再在人的称赞里找快乐，也不在自己的得失中计较，而是在服务他人来侍奉主当中，得到喜乐。做的时候，既不张扬，也不让人看见。


二月十六日

·二月十六日·圣经（一）

读圣经可说学无止境。你有多大的本领，就能从圣经取得多大的知识。圣经可以供应每一个读它的人的个人需要。

圣经能针对我们的兴趣和才能说话。

圣经奇妙的地方就是各行各业的人，都能从圣经里头找到有关的技能和知识。

医生在《利未记》里面能读到有关医学的讨论。

律师和法官读《申命记》会觉得特别亲切。

传道人可以研究先知怎样传达他们的信息。

军队指挥官和士兵可以分析圣经中所记载的战事和战役。

旅行家……

考古学家……

研究地理的人……

还有工程师都可以得益。看圣经中有关圣殿的描写，刻画细致，是建筑的了不起的参考。

作主妇的人可以在主耶稣讲的比喻里面，看见自己的影子。

圣经真是了不起，能从数不尽的方面接触我们的生活。

圣经与我们的生活息息相关。它能增进我们知识，提高我们的工作能力。


二月十七日

·二月十七日·圣经（二）

无论我们的需要是什么，圣经都能供应。我们忧伤的时候，圣经的话语能安慰；困难的时候，能为我们开路；需要欢呼的时候，能让我们赞美；彷徨的时候，能给我们鼓励。

我们生活中没有一种需要，不能在圣经中找到亮光。

这是这本伟大的书奇妙的地方。

我们越研究圣经，所得到的也就越多。

最单纯和最少受教育的人固然可以从圣经得到帮助；最有学问的人能深入去查考圣经，也能让他眼界大开。圣经是认识神的最基本的书，也是各种知识的宝库，从考古学、历史、地理一直到生物学，可说无所不包。

据说波斯人一定要孩子劳动之后，才给他们饭吃。我们在圣经的研究上付的代价越大，圣经给我们的财富也就越多。


二月十八日

·二月十八日·主垂听

上主的奇妙是祂能同时听大家的祷告。

向上主祈求不必担心太迟或是太早。

我们去拜访人，有时担心去得太早，他还没有下班；或者大迟，他已经睡觉。又怕他正忙着，我们会打搅他，妨碍他的工作；或者他太忙，没有时间看我们。

和上主说话，不用担心这些。早上也好，深夜也好，中午忙碌的时间也好，祂都会听。

向上主祈求不分尊卑贵贱。

在上主的眼里，不存在地位问题。最尊贵的与最卑贱的，都随时可以与祂相交。在上主的眼中，人人平等。

向上主祈求没有年龄的限制。

我们常说：小孩子只有听的份，不可以开口。但是耶稣说：“让小孩子到我这里来。”

有时候人老了，所亲爱的人包括亲戚朋友都已不在世上，他们找不到人谈话，孤单成了老年人的一个大问题。

小孩子不问怎么小，都可以向主说话。老年人不论如何孤单，主都愿意听他。儿童小小心灵中的惧怕，青年人的烦恼，中年人的哀愁，老年人的孤单，都可以带到主的面前，主会垂听。

这正是为什么我们说，不单只遇到危险或者灾难的时候，我们应该祷告；而是每天每时都应该。主的奇妙，是祂听，而且专心听每一个人的祈求。祂是听祷告的主，听全人类的祷告和你我的祈求。


二月十九日

·二月十九日·祷告（一）

许多人不祷告，认为祷告没有用。他们所以觉得祷告没有用，是因为对祷告看法不正确。

祷告有祷告的法则，下面就是其中两项：

祷告不是要上主替我们做事，而是让上主帮助我们去完成我们的工作。

凡是我们自己能够做得到的事，上主不会替我们做，这是祷告的第一条法则。上主不会帮助我们偷懒。

孩子常常把功课从学校带回家里，要求父母帮忙他。有智慧的家长都知道，虽然替孩子做功课，比教会他做容易得多，可是对孩子的学习来说，一点用处都没有。要真正帮助他，一定得解释、指导和鼓励，让他自己会做。

祷告不是把我们的责任卸给上主，而是让上主来帮助我们有力量完成我们自己的责任。

祷告不会改变环境，但它能改变我们。

环境还是一样，不过借着祷告，我们有了新的勇气、新的力量、新的能力去对付它。罗马哲人埃比克提斯很久以前就说过，世上事物都有两个柄，一个是铅的，一个是金的；同是一种情况，全得看我们抓住哪个柄去掌握它。

祷告能帮助我们从新的途径去解决困难。


二月二十日

·二月二十日·祷告（二）

祷告还有两条法则。

祷告不是要逃避，而是要征服。

遇到环境的压力，祷告不是用来帮助我们逃避，而是让我们能面对它，把压力消除，掌握环境。

有时我们遇到困难，会去找我们信任的朋友商量，替我们想办法。离开朋友之后，我们所面对的困难仍然在那里，可是因为有了朋友的帮助，我们的勇气大了，困难的程度也就减轻了。

同样，我们绝不是要从祷告里去躲避困难的环境，而是借着祷告，我们有力量去正视环境，去克服或者承受那些困难。

祷告不只是和上主讲话，更是听上主说话。

我们不是用祷告告诉上主，我们希望祂做什么，而是要听祂告诉我们，祂要我们做什么。

不错，我们祷告的时候，得先开口说话，但是到末了，我们得听主说话。祷告实际上只是说：“主啊！祢愿意我做什么？”

许多人停止祷告，因为他们希望从祷告得到许多不应该用祷告得到的东西。请记住这些祷告的原则，就能发现借着祷告你能完成何等大的事。


二月二十一日

·二月二十一日·祷告（三）

这里是一个小孩子自己写下的祷告：“主啊，帮助我们做个好孩子，又能够帮助人。”这是一个大体说来很完全的祷告。

祷词中没有说“使我们”，而是说“帮助我们”。

这个孩子懂得祷告不是要主替我们把事做成，而是让我们得到去完成这些事的力量。

祷词没有说“帮助我”，而是“帮助我们”。

要是祷告时能尽量少说“我”，多说“我们”，我们祷告的力量会大得多。

祷词所祈求的只是求主帮助做个好小孩。

俗话说：“上梁不正下梁歪。”只要主体好，其它的都会跟着好。我们需要的东西很多，但最重要的，是要立品。一个人如果站得直，其他的事无不跟着好起来。

祷词没有说帮助别人，而是说帮助我去帮助别人。

我们为他人祷告的时候，必须先问，我们自己能做到多少。单是为年老的人和孤独的人祷告，自己去不去探访他们；单是为贫穷的人祷告，却不去周济他们；单是为教会的差传事工祷告，却不自己捐献，这一类的祷告，是没有用的。有许多我们祷求的事，其实都是我们力量可以办得到的。

最完美的祷告，应该是：“主啊，求祢帮助我有力量去帮助别人。”


二月二十二日

·二月二十二日·电话亭与大教堂

英国大建筑师史各脱爵士是一个非常有名的人物，他设计过英国利物浦大教堂，也设计过街边的电话亭。

同一个人能提供宏伟的建筑和微不足道的小街景。

真正伟大的人绝不轻看小事小物。

史各脱贡献他的天才，建造了一座现代大教堂，也同样奉献他的才智，设计电话亭。

这正是主基督的好写照，祂是木匠，也是救世主，这位拯救了人类的主，也是为牛制造轭的人。

人在小事上忠心，才有资格做大事。

从这里我又想到：我们在大教堂里与上主说话，在电话亭里我们彼此交谈。

一个与弟兄不和的人，不能与上主有交通；凡能与上主有交通的人，也能与弟兄有交通。

电话亭和大教堂是人与人及人与上主交通的表征。我们两者都要，缺一不可。

无论我们做什么，必须尽力而为。要我们做体面的工作，通常都容易过要我们去做卑微的事。可是在对上主的侍奉上，工作没有大小的差异，也没有轻重的分别。

电话亭也好，大教堂也好，都应该专心尽力把它做好。

这里是一个小孩子自己写下的祷告：“主啊，帮助我们做个好孩子，又能够帮助人。”这是一个大体说来很完全的祷告。

祷词中没有说“使我们”，而是说“帮助我们”。

这个孩子懂得祷告不是要主替我们把事做成，而是让我们得到去完成这些事的力量。

祷词没有说“帮助我”，而是“帮助我们”。

要是祷告时能尽量少说“我”，多说“我们”，我们祷告的力量会大得多。

祷词所祈求的只是求主帮助做个好小孩。

俗话说：“上梁不正下梁歪。”只要主体好，其它的都会跟着好。我们需要的东西很多，但最重要的，是要立品。一个人如果站得直，其他的事无不跟着好起来。

祷词没有说帮助别人，而是说帮助我去帮助别人。

我们为他人祷告的时候，必须先问，我们自己能做到多少。单是为年老的人和孤独的人祷告，自己去不去探访他们；单是为贫穷的人祷告，却不去周济他们；单是为教会的差传事工祷告，却不自己捐献，这一类的祷告，是没有用的。有许多我们祷求的事，其实都是我们力量可以办得到的。

最完美的祷告，应该是：“主啊，求祢帮助我有力量去帮助别人。”


二月二十三日

·二月二十三日·行动（一）

有人说忏悔有益心灵，我要忏悔的是，我是一个不擅于料理家事的人。

要是家里有什么事要做，我很抱歉总是不能到场，我是“不擅长”的人当中最“不擅长”的人：这不是因为我不能做，而是我不肯做。我的写作太忙，遇到有家务，我就用这做借口，说自己抽不出时间。

不过有时候，我也会迫不得已动一次手。教我吃惊的是我动了手以后才发现，不但错过了应该动手的时间，而且出发点也有问题。

事情的经过是这样：我们家里有间房子需要油漆，家人决定自己动手。屋子油好以后，我发现油得不好。

因此像我刚才说的，我迫不得已自己动手。我一边说，一边很快的把屋子油过了一遍。这一次照我自己看，油得挺不坏。

现在我才明白，这根本不是处事的正确方法。

千万不可以等事情搞坏了，才采取行动，我们不可以偷懒、自私、袖手旁观，让错已铸成，才来想办法挽救。我们应该及时行动，不让有出错的机会。

“预防胜于治疗”确是至理名言。


二月二十四日

·二月二十四日·凭爱心去做

我记得读过一则关于慕迪先生的故事，有个人把他悲惨的遭遇告诉慕迪，然后问他说：“要是你陷入这种困境，你会怎么做？”慕迪回答说：“朋友，我根本就不会给陷进去。”

世界上有太多的事，只要趁早行动，根本不会发生。

要是工人有不满，能够个别及早处理，不少劳资纠纷根本不会发生；国际危机甚至战争，若能有人及早行动，都是可以避免的：教会里面发生问题，如果在开始的时候，就能本着基督的爱，藉着祷告去处理，应该可以很顺利得到解决，不致一发不可收拾。不少年轻人生活上的失败，是因为父母或朋友怕他难堪，未能趁早阻止他或者责备他。

本来不应该弄得很糟的事，只因为我们迟迟不行动，才要花许多冤枉的时间去收拾残局。

千万不要因为看不惯一件事，一气之下才去行动。看不惯一件事而去批评它，自己把事拿过来做，不管有意或无意；总有一种自己比人家强的感觉，这是于事无补的。任何行动必须出乎爱心，出乎同情。要是我们总觉得自己高人一等，很难真正帮助他人。替人家做一件事不难，但是帮助人家自己去完成一件事，做法便大大不同。

带着挑剔和批评的心情去做事，也许会做得比别人好一点，但不能让人家心服。

这是我从自己的经验中所学到的教训，我希望能记住这个教训。


二月二十五日

·二月二十五日·做事要彻底（一）

我告诉你我油屋子的一点经验。我用的油漆很特别、保证刷到墙上以后，不会流下来。这种油漆当然很好，可是它稠得像胶，要懂得用才能发挥它的长处。

从用这种油漆，我学生一些人生的功课。

要把工作做得圆满，必须先懂得方法。

要油漆先得学习怎样用这种油。

通常油漆时，须把油刷上下挥动；可是这种方法在这里不适用。你把油刷和向下推，油就上了墙；若是的反过来推，上了墙的油会跟着退了下来，你想快都快不来。要是你只朝一个方向油，一层层油下去，立即见功。

因此学习工作的方法是很重要的，不知怎的，通常我们听到“技术”这两个字，总会瞧不起。可是，不管我们做什么事，油漆也好，讲道也好，要是忽略了技巧，无论材料多么好，都会白白糟塌掉的。要是有出色的表现技巧，结果常会完全不同。

得到知识固然重要，学习用正确的方法去运用知识也同样重要。

做油漆工作不能贪快。

把油漆工作抢快做好，骤看去好像不错，但油一干透，光滑消失了，全是斑点点，连底油都透了出来，工作彻头彻尾失败。

快而不彻底是没有用的。


二月二十六日

·二月二十六·做事要彻底（二）

我们这个时代最大的毛病，也许是我们生活得太匆忙。

有位经常去美国的朋友说，他第一次访问美国，以为美国人个个为了金钱而奔走；第二次他再去美国，又以为他们是为了权力而生活；第三次他去美国，觉得美国人好像一切是为了速度。他第三次的印象一直没有改变。我认为这情形不是美国专有。

我有一位住在乡下的朋友，他第一次去到澳洲的大城悉尼，他问的的第一个问题是：“为什么人人都在跑？”

要是匆匆忙忙做一件事，做得不好得从头再做，那你做得快，又有什么用呢？而最重要的是，要是你做得快，节省了两分钟，你用这两分钟来做什么呢？

先知以赛亚说得好：“信靠的人，必不着急。”一个人要是有充分的休息，减少生活中的匆忙，工作会有进步，脾气也会好。

我从油漆工作中学到的一个功课，是做事不可以半途而废。

要是油到一半便停止，再开始油下去，两个地方的接口可以明显看见。除非不开始一个工作，开始了一定得完成。

人生最可悲的一件事，是工作开了许多个头，却一件也没有完成，生命里堆满了有头无尾的工作。大多数人都喜欢创始，却不能忍耐去贯彻。年轻的时候，我们喜欢搜集各种各样的东西，热热闹闹一两个礼拜，然后冷了下来，搜来的东西都进了抽屉，忘得一干二净。一个小孩子这样玩玩，倒无所谓，因为他还没有养成聚精会神的能力，不能专心做事。但是对一个成熟了的人来说有始无终是十分要不得的事。

圣经说：“忍耐到底的，必须得救。”（太二十四13）一个能把事彻底做好的人，不但幸福快乐，而且终必有成。


二月二十七日

·二月二十七日·分别轻重缓急（一）

二次大战中，最危险的一个任务就是护航，而护航工作中最危险的是护送给养去苏联。一条船给鱼雷击中，人掉进冰冷的海水里，如果不能及时救援，必死无疑。因此在这种护航中工作的人，个个都是英雄。

某天，一艘护航军舰上的随军牧师，问一位水兵对工作有什么特别的感想。那人回答说：“没有，没有什么值得说的。”牧师又说：“我知道你这条船曾经被敌机炸过，鱼雷轰过，机关枪扫射过，你一定有点感想。”那人回答说：“司空见惯，没有什么稀奇。”牧师不肯轻易放过：“你一定总有些一生难忘的事，印象深刻，无论怎样，也忘不了的。”那水兵说：“对，的确有，不止一件，而是两件。一是掉进大海里的人的呼救声，天黑风高，救不了他们的命；二是大后方的人还在那里吵吵闹闹，抱怨买不到东西。”

这个水兵的心里非常难过，一方面是作战的人不断死在冰冻的大海里，一方面是远离战争的男女，还在为了小小的缺乏大发怨言。一方面是将士军前半死生，一方面是美人帐下犹歌舞。

人生最不幸的一件事，就是这种轻重倒置，缓急不分。


二月二十八日

·二月二十八日·分别轻重缓急（二）

人一生当中常常会因为轻重不分，而一事无成。

不少人把时间用在研究马经、狗经和股市行情上，却不愿意花几分钟来读有益的书报。

不少人把有用的精神浪费在游戏上，玩物丧志，不务正业。

不少人节衣缩食，宁可负债，去买电视机、汽车和新奇的玩意儿来装饰屋子，却不愿在基本上改善家庭的生活。

不少社会工作者为别人的家庭问题，终日奔走，却没有时间照料自己的家。

不少人宁可费尽心血和精神为今生而工作，完全忘记了还有上主和来生。

我们甚至可以说，人类有史以来，没有一个世代，像今天这样轻重倒置，缓急不分。若只讲求物质的享受，你也许可以说：“过去从没有像今天这样舒服。”可是一想到灵性的生活，就完全不是那么一回事。

要是我们祷告，我们最应该做的祷告，是祈求上主，让我们头脑清醒，睁开眼睛，能看见什么是重要的事，和什么到头来是无足轻重的事。


二月二十九日

·二月二十九日·危机

现代社会因为技术的进步，已经有不少工作，只要坐在机器面前看看，就可以完成。这情形将来会更普遍。到那时候，我们的麻烦就来了。

罗马著名讽刺诗人米味纳写过一首祷词，祈求上苍；在人健康的身体里有一个健康的心灵。健康的身体要靠运动，整天坐着工作的人，在健康方面的问题是大家都知道的。一个人要是对工作完全没有兴趣，只觉得苦恼，毫不享受，在这种情形下，当然不会有健康的心灵。

可是有些人对工作的兴趣甚浓，没有运动也不在乎；有的人，他的工作对体力的要求很大，虽然单调，也可忍受。只有工作变得体力既无活动，心里又烦厌疲惫，这时麻烦就来了。

我曾经读到一篇文章，认为我们这个世代最重要的一件社会福利工作，就是要训练人，去适应无事可做的新形势，这是有了机械人、计算机和自动化的结果。

文明进步是好的，但我们必须控制这种进步的速度，免得进步毁了我们。

生活越复杂、越舒服，我们越难找到真正的生活。


三月一日

·三月一日·助人

热心帮助人是对主的一种最好侍奉。

有一首大家耳熟能详的自由诗。

有人喜欢在教堂的钟声下工作，
我却喜欢
在地狱的门口救人。

《使徒信经》里有这么一句话；“祂（耶稣）下到阴间。”这句话的准确意义，我们不大清楚。但不管它的确切意义是什么，这句话让我们看见，耶稣基督为了让人人都能得到救赎的佳音，甚至下到阴间的深处，去帮助人，去救人。

人世间处处看到人的卑下的自私和神性的高贵是无私的对照。保罗描写耶稣的神性的时候，没有说祂有何等的尊荣，而是说祂撇下属天的荣华，接受人的样式，自己卑微，存心顺服，且忍受十字架的痛苦（腓二5-11）

耶稣之能为神正因为如此。

生活中的许多苦恼，都是由于我们把自己的生活分成感情与行动两部分。我们并不缺乏同情心和怜悯心，而是我们不能把这份感情化为行动。要行动一定得牺牲，而我们却不愿意牺牲。

这差不多是我们人人都犯的毛病。我们所犯的罪，在许多时候其实都是由于自私自利。要是我们肯分担他人的苦恼，负起他人的担子，供应他人的需要，在我们这样做的时候，我们是与上主同工，也是最接近祂的时刻。要是我们能常常记住这一点，我们的生活也许会产生转变。


三月二日

·三月一日·胜利（一）

一位在心理学系毕业，取得荣誉级硕士学位的年轻人，因为要做牧养侍奉的工作，来神学院进修，我因此有机会看到他的希腊文和英文圣经的论文。

他的希腊文得到九十四分，他的英文论文得到八十六分。

还有一点，我没有说的；这就是：他是一个双目失明的人。

虽有伤残，应加克服。

许多伤残的人，常常能完成伟大的工作，克服缺陷，得到胜利。

凯撒大帝患有癫痫症。

罗马的奥古斯督大帝患有胃溃疡（有些历史学家这么说）。

二次大战空军英雄D·巴德在空战中最伟大的几次胜利，是在他失去双脚，装上假脚之后完成的。

中国的历史学家司马迁受了宫刑之后，写出了著名的《史记》。

伤残也有它好的一面。

我差不多是一个全聋的人。因为听不到，所以我可以在火车站旁的旅馆里睡得很甜。我工作、我读书，都能比较专心，因为不用分神。要是委员会的讨论太枯燥的时候，我可以把助听器关了。因此伤残也有它好的一面。一个人对伤残的看法如何，可以毁他一生，也能让他大有成就。

只要决心克服缺陷，自然奇妙的构造会帮助你得到胜利。

眼睛看不见的人，听觉、触觉特别灵敏；身体残废的人，会在其他方面发展出通常的人没法得到的才能。

大自然喜欢帮助那些绝不屈服的人。除非你甘心放弃，你绝不会被打败。一个人若要取得胜利，用不着放弃努力，也千万不可放弃努力。


三月三日

·三月三日·胜利（二）

有了残缺，而决心去克服它，大自然会助我们一臂之力。我有一个患有眼疾的朋友，需要施行非常细微的大手术，睡在病床上很长一段时日，两眼给绷带绑起，不能让一丝光透入。

这位朋友告诉我说：不到一个礼拜，他能从走路的声音，说出是哪位护士在走廊里经过；甚至能说出走近他床边的护士的名字，只要她接触到床单。其他的感官好像因他的视学暂停作用，都立刻灵敏起来。

要能够不认输，人生必须有个目标和宗旨。

我考过他两张试卷的学生，所以能得到那么好的分数，顺利通过，虽然他没有告诉我原因，但我可以猜想到很大一部分是因为他下了决心，要做牧养侍奉的工作。

只要肯决心让自己有用；决心为人、为主做好一件事；决心为人生作出贡献；决心自立不依靠人，都能让我们自强不息。

在那些能努力克服自身缺陷而有成就的人当中，保罗应该是最伟大的一个。他身上那根可怕的刺，让他痛苦万分。可是他克服了这痛苦，一方面是借着自己的信心，一方面是靠主奇妙的恩典，让他得着力量，凡事都能做。因他身上的软弱，借着主的力量，变成了刚强（林后十二9，腓四13）。

要是我们有残缺，主与我们一同工作，能够在我们身上成就美事。


三月四日

·三月四日·现实

这是一件发生在十八世纪的事：当时很有名的英国坎特伯雷主教蒂洛森，有一天和当时著名的演员贝特顿谈话。大主教问这位演员：“我讲道的时候，讲的虽然是最重要也最伟大的故事，可是听的人都无动于衷；你在舞台上所上演的不过是一台戏，可是却能深深打动你的观众。这到底是什么道理？”这位大演员回答说：“主教先生，你只是把故事说一说，我是用人物具体表演给他们看。”

人性的弱点给他一语道破。他的话把人心刻画得异常深刻。在人的心目中，戏剧里的假象，比上主真正施在人身上的不朽大爱更真实。

为什么会这样呢？我想有两个原因。

中国人有一句话：“入芝兰之室，久而不闻其香。”我们听救恩的信息，听得太多，对我们已经失去了感动的力量。

其次，很奇怪，在不少人的心里，圣经的故事有点疑幻疑真，近乎海外奇谈，神仙故事，似乎不像历史那样真实。

这毛病应该怎样补救呢？

基督福音应该用新的表现和沟通的方法来传。

教会常常给人一种道貌岸然，高高在上，不可侵犯的印象。教会对崇拜、仪式的讲究，几乎无微不至，教会的活动因此给牢牢绑住，只有日趋式微。我们看见新的东西就害怕，不愿意受到任何冲击，宁愿坐着不动，舒舒服服。

基督福音需要用新方法来再表现，这可能还不够，我们需要重新认识基督福音。

基督福音的重新表现本身并不是目的，只是达到目的的方法。真正的目的是要人的醒觉，体认福音的真正意义。

只有当我们诚诚实实面对自我、面对基督的时候，我们的心才会为希奇、赞美和爱所充满。古代基督徒那种严格的自我检讨和省察自己的精神，现在好像已经茫然无存。这种精神必须恢复，唯有被人的罪性而惊醒的人，才能对上主的大爱恢复应有的欢喜与渴慕。


三月五日

·三月五日·好人好事

我住的那条街，有点交通上的问题，我写了封信给当地的警署。第二天便收到回信，写得既生动又客气，一点也没有怪责我的申诉，反而谢谢我，说一定会把那缺点改正，而那缺点的确立刻得到改正。

我们那个地区的邮政局，办事方面有点不如人意的地方。我写了封信给邮政局长，几天后便收到回信，也同样谢谢我的投诉，说我信里所指出的毛病，已经改善了。

还有一件叫人难以相信的事。我跟税务局的督察有点书信来往，不过我实在复信复得很慢，十分拖沓，应该挨骂。可是一旦我写了复信，说明我应该得到多少减税的时候，我却从他那里收到回信，说我所要求的减税额太低，说我“律己太严”，建议下次来信应该提高我的要求额。

我们都喜欢批评邮政局，责骂税务局和里面的办事人员；可是我个人的经验，他们却是非常客气、友善、乐意助人，因为他们的这种态度，使怨气化为祥和，痛苦化为快乐。

在这里我们可以学到一些教训。

不要让生活中偶有的坏事，妨碍我们去看见生活里头千千万万的好事。

不要因为一两个不懂礼貌的人或者坏人的行为，而去批评他们所属的整个机构都不好。

我们也不可以用一两件事，就来断定一个人是坏人。

人人都会犯错误，都会遇到引诱，掉进网罗。人人都会有不礼貌、不客气、只顾自己的时刻。我们看人应该从长远、从整体来看。好人好事其实是很多的，我希望你也能遇到。


三月六日

·三月六日·小心谨慎

我们接触或处理十分有价值的事物时，一定得小心谨慎。

儿童的心灵洁白纯真，做父母和做教师的，照顾、教导儿童便不能不戒慎戒惧。对友谊和爱情，也应该同样谨慎，免得人世间最珍贵的关系受到损害。

生活里头可爱的事物，处理时必须格外小心。

应付人生的危险患难，应该分外谨慎。

公路两旁树立的路标，大部分都是警告我们前面的危险，要我们小心驾驶。要玩火，要冒险，是十分容易的事。

我在报纸上读到一个很有智慧的故事。说从前有位老太太登报聘请马车夫，有三个人来应征。她向每一位应征者问的问题都是一个：“你开近悬崖能开到多近才停止？”第一个回答说：他可以开到离悬崖只有一寸的地方；第二个回答说：他也能开到最边上；第三个的回答是：“太太，我不知道可以开多近，但我总是把车停在离危险越远越好的地方。”

她聘请了第三个人。

遇到可以为善也可以为恶，可以带来福也带来祸患的事物，我们必须要特别小心。

人生中有些事物，拥有无尽的为善或为恶的力量，语言就是一个例子。雅各很早就发现了这一点（雅各书第三章）。舌头可以造福人类，也可以为害无穷；可以劝人为善，也能导人为恶；可以让友谊坚若金石，也能破坏和平；可以让人你争我夺，可以摧毁良好的关系。舌头可以见证真理，也可以散布谎言。

遇到人生有价值的事物，能小心处理；遇到危险的事物，能谨慎避开；遇到能为善也可为恶的事物，能用戒慎戒惧的态度去使用，这人是有智慧的。


三月七日

·三月七日·幸运

两个女乘客在电车里谈话。第一个怨声叹气，说她生活拮据，捉襟见肘，没有力量添一件新东西，连家里需要的也没钱买。第二个说：“我倒找到一份兼职，省省俭俭积了一点儿钱，买了张新地毯，铺在客厅里。”

第一个女人带着妒意说：“你总是有好运跟着。”第二个女人浅浅一笑：“也许是吧！不过我发现：越肯吃苦，运气也就越好。”

机会不会等人，要随时作好准备，才能把它抓着。

人生现实不过的事是，有不少人现在开始追悔年轻时没有勤劳点工作，多用点功读书，现在就是有机会给他上进，也没有那份能力。正所谓少小不努力，老大徒伤悲。

在伟大的友情和恒久的爱情上，也是如此。一个人要是不能让自己充分准备好，又靠着神的恩典配得到那份真正的友谊和爱情，他绝无法建立起这种高贵的关系。

机会来时，你必须在场才可以得到它。

要得到灵感，必须耐心等候。唯有愿意灵感一来就工作的人，才会得到灵感。讲道的人、作家、学生，最可能得到灵感的地方是他在书桌上工作的时候。他不可以要求等到灵感来了以后，才去书桌上工作。他一定要先到收桌上，灵感才会来。因为灵感来自脑的劳作。

不肯自责、自制的人，毫无用处。

有一种人只知道专门责怪人家从不归咎自己。在他的世界里，好像人人都跟他作对，事事都不顺他的意。他怪天气，怪老板，怪旁人，怪那些不利于他的环境，好像别人不是愚笨就是不老实。他之所以不能把工作做好，他之所以不能上进，都是这些人的过失，都是环境不好。

现在是应该停止责怪环境、责怪他人的时候了！现在是应该开始问自己：“我有什么不对？”的时候了。唯有能自我检讨，才能从不幸走上我们叫做幸运的道路上。


三月八日

·三月八日·行动要及时

生活有一条法则；有些事你要做随时可以做，要见也随时可以见到；有些事你一生也许只会有一次做的机会，或者看到的机会。要是你希望见到又能做这件事，你必须抓住那个机会，否则良机一去不复返。

要是有赞美或感谢的话要说，最好现在就说，因为生命变幻莫测，可能你永远没有再说的机会。

看见一个人在工作，
心里十分欣赏。
你喜欢他又信任他，
最好当时就夸奖。
别等到人已躺下，
鲜花堆满他身旁，
无论你在悼词里，
把他捧得多高，
你的声音叫得多响，
他却一句也听不到；
也不会读墓碑上的字，
因为他已经死了。

应该趁着人家还活生生的时候，告诉他，我们爱他也感谢他。

应该警告的时候，别怕把话说出来。

人世间不幸的一件事，是有人铸成大错，只是因为可以警告他的人，当时沉默不言。在人家高兴的时候说扫兴的话，当然没有人愿意听。我们也知道说话应该小心，因为话说得不好，不但于事无补，反会增加麻烦。不过宁可说了没人听，总比不说好。

有礼物赠给人要赠得及时。

拉丁有句古谚：qui cito dat bis dat，意思就是说：给得爽快，等于给了双倍。给东西在人家需要的时候，这件礼物的价值倍增。要是迟迟不给，可能永没有再给的机会。

我们有许许多多非常有意义的想法，若能当时就采取行动，一定好得无比，可是都一一胎死腹中。

重要的决定也要做得及时。

诗人罗伊尔说得好：

在真与伪的斗争中，
在善与恶的选择中，
个人与国家，
都只有一次
作抉择的时刻。

一个人的内心要是有了美善的感觉，却迟迟不采取行动，那灵感会一去不返。


三月九日

·三月九日·积少成多

无论做什么事，若能不断努力，每次做一点；有恒地做下去，积少成多，可以做成大事。

格拉斯哥大学的教授凯尔文爵士，喜欢用一个示范，向学生讲解小小的动力可以怎样作用在大的物体上。他把一块很重的顽铁吊在课室的天花板上，然后从一个装满纸团的蓝子里，抓起一个个的纸团，不断向铁块掷去。这情景看在学生眼里，当然很开心。

那块顽欣起初可说纹风不动；但没多久，开始有点颤动；然后开始摆动，最后居然像钟摆一样，荡来荡去。让这块顽铁可以荡动的力量，只是来自纸团不住的敲打。

小事小物要是能积累下去，持之以恒，就能变成大事；纸团如果停止抛掷，那块铁便会停下来。因此要紧的是必须有恒。

虽是小事小物，若能持之以恒，可以导致惊人的改变。

我们可以用另一个实验来证明。拿来一大桶清水和一小怀墨汁，将墨汁一滴滴的滴进清水里，起初我们看不见有什么不同，不久就可以看见水的颜色有了变化，越来越浑；到后来，整捅水都会变得像墨一样黑。

产生这种变化的，只不过是那一小滴、一小滴的墨汁。

绳锯木断，水滴石穿，勿以善小而不为。积小善可成大德。

先知撒迦利亚说：“谁藐视这日的事为小呢？”（亚四10）

我们有时候会希望摆脱小事，不肯为琐碎的事操心，可是我们如果忽略小事、小物、小地方，大事也不能完成。能在小事上努力，把小事做好的人，一定也能完成真正伟大的事。


三月十日

·三月十日·尽我所能

能把事情做得尽善尽美固然好，但重要的是能尽力把它做好。

我们常常不肯去做一件事，理由是恐怕不能把它做得十分好。可是我们的责任不是一定得把事做得尽善尽美，而只是尽我们的力量把它做好。

英王亨利八世邀请柯弗代尔把圣经译成英文。柯氏深知自己的能力有限，特别对圣经原文缺乏深厚的修养。他说：“一个翻译圣经的人，对语文必须有非凡的知识和研究，而我自己实在贫乏不足，哪有资格负起翻译的责任，我越想越不敢来碰这件工作。”

可是他接着说：“不过，在主面前坦白的说，我并没有想，也没有去争取做这件事，可是一想到许多旁的国家都能有他们自己语文翻译的圣经，而我们却缺乏，心里便难过。形势要我做这件事时，虽然我的能力达不到理想，只要我能诚心诚意尽我的力量，把这件工作做好，便可算是尽了我的责任了。”

柯弗代尔知道自己能力不足，但他尽力而为，他努力的结果，产生了《柯弗代尔圣经》，是圣经英文译本中的杰作。

做一件事能有好的效果固然好，但更重要的是做事的精神。

有时候我们接受一件真正有价值的大礼物，反而会心里不安，所感到的不是快慰，而是一种惭愧；有时候一件很小的礼物，反而能让人心得到温暖和欢愉。礼物虽小，只要给的时候诚心诚意又出乎爱心，其价值便会很大。要不是出乎爱心的给，最大的礼物也和废物差不多。


三月十一日

·三月十一日·天父为我友

世上最宝贵的事，无过于有一个朋友，我们可以随时去看他，一点也不讨厌我们；我们有需要的时候，随时可以找他；我们有心事，随时可以和他倾谈；我们有荒诞的想法，他绝不取笑；我们失败了，他也不会嘲弄。一句话：他是一个永不讨厌我们的人。

我们都知道有一种人，你去拜访他的时候，他的眼睛一半放在时钟上。他虽然没有明说，但因为眼常常看着钟，等于在暗示你，他很忙，只能给你几分钟；时间一到，你就得走。这种人心里时常想到的只是他下一个约会，另一个来见他的人。在他的心目中，我们不只讨厌，而且成了他的麻烦。

主耶稣在世的时候，有一件了不起的事（可六31-34）。耶稣和祂的门徒为群众所包围，要见祂，要听祂，人多到连吃饭的工夫也抽不出。耶稣只好和门徒上了船，开过海，去到一处旷野的地方歇一歇，得一点安静。可是群众看见祂走了，便绕着海去追。耶稣到旷野的时候，他们已在那里了。

在许多人的心目中，乌合之众总是十分讨厌的，一定会想办法躲开他们。可是耶稣看见他们的时候，却动了慈心，反而爱他们，因为他们“如同羊没有牧人”。祂虽然这时身体很疲倦，肚里很饿，心里很烦，迫切需要休息和安静；可是，祂并没有憎厌那些需要祂的人。

天父对待我们也是如此。


三月十二日

·三月十二日·让人能看见

我去过一次纽卡斯尔市，城里有一处马路的交汇点，车辆如鲫，行人拥挤。就在这个中心建有一座高耸入云的纪念碑。

在碑的顶上，你可以见到两盏挂在铁架上的灯，灯光十分明亮。你再仔细一看，会看见另一个平行的铁架上，还有两盏没有点亮的灯。

我很奇怪：要这些灯做什么？

原来在这个市里，要是汽车失事引致死亡的话，他们就会把白灯熄掉，开亮另外两盏红灯。城里的人望见红灯，便知道有人在马路上死去。红灯就是告诉人，一个生命已经丧失。

这的确是个了不起的聪明办法，让人永远难忘。

纽卡斯尔市的灯光有提醒人的作用。

它有力的提醒人们，马路上死亡的人数又增加了一个。

纽卡斯尔市的灯光有警告人的作用。

城里的人看见红灯，就会记得又有一个人死在车祸里。可以警告开车的人小心驾驶，让行人走路分外小心。

纽卡斯尔市的灯光有激励人的作用。

它要看见灯光的人立下决心，不让车祸再在城里发生。它让司机、行人和一切使用道路的人特别谨慎小心，别让红灯再亮。

我们领受圣餐时，看见耶稣受苦的表记，内心一定会有一个感动：“主基督为你付出如此宝贵的代价，天父为你牺牲祂的独生子，你的生命该是何等宝贵，绝不可以随便糟蹋和浪费。你怎能拒绝这种大爱，应该一生让自己配得基督这种牺牲和慈爱。”


三月十三日

·三月十三日·容忍

英国学者格洛弗说过一句很中肯的话：“生活的一条定律，是应该记得，你有你的看法，人家有人家的看法。”

这条定律也可以适用到教会的崇拜上。

它可以适用在教会的崇拜上，有人喜欢照祈祷书祷告，用严格依照教规，读起来响亮、听起来庄严的语言。

有的人喜欢简单的崇拜形式，活泼而主动，祷告发自内心，不拘一格。在这里你不能说谁是谁非。

严守仪式的人不可以看不起喜欢朴实无华的崇拜的人。而喜欢崇拜仪式简单的人，也别去说严守仪式的人。让大家照着自己的方法去敬拜、亲近天父，不要批评，不要彼此看不起。

这条定律也可以适用到教会的生活上。

有些人认为教会里面，应该有多姿多彩的社交生活，他们喜欢在教会里面有茶会、聚餐、交际和娱乐。在他们看来，这些应该和主日崇拜一样成为他们宗教生活的一部分。另外有些人，对教会的看法更为严谨，认为这些根本不是教会的事，教会的活动应该仅仅限于属灵方面。

其实两种方式都可以接纳。喜欢教会里包罗万象的人不可以责备另外一方面，说他们“眼光窄狭”；不喜欢这种包罗万象的人，也不可以认为自己超人一等，批评自己的弟兄“属世庸俗”。

在基督的恩典之下，大家应该可以互相容忍，共同侍奉。


三月十四日

·三月十四日·挑战和机会

我们现在生活在一个社会里，价值标准紊乱，就在这样的一片混乱中，我们看见了一件事，这就是世人醉心娱乐，好像一切都是为了娱乐。

讲道的人所讲的道所获得的注意，远远不及一位喜剧演员的一场戏；严肃作家的书所得到的重视，远远不如通俗小说。这世界上，足球明星和电影明星所受到的欢迎，可说无人能及。

大家都甘心情愿拿钱去享受娱乐，为了消遣，不惜一掷千金。

这就让我们看见几件事。

今天的社会很像当年的罗马，也就是基督教刚刚建立的时候。

罗马社会花在食物上的钱之多，在历史上是空前的。罗马史学家塔西佗记载过一席酒宴耗费五百英镑的事。罗马悲剧作家塞尼卡也记载过一次晚宴，菜单中有孔雀脑和黄莺舌。另一位罗马传记作家休东尼阿斯说到罗马皇帝的一次宴会，杀了两千条鱼，七千只家禽。在这位皇帝短短不到一年的统治中，他花在食物上的钱超过三百万英镑。罗马作家普林尼见过一位叫做波林娜的新娘，单是婚纱上的钻石，就值四十二万二千英镑。

一个把金钱浪掷在享受上的时代，一定是一个日趋衰败的时代。罗马社会所以纸醉金迷，原因很简单，它要逃避，逃避在精神与生活上紧紧抓着他们的厌倦和无聊。

英国诗人阿诺德对这种情景有很好的描写：

在一个无信仰的黑暗世界里，
人们憎恨又烦厌，
已深深厌倦骄奢淫逸的生活，
人生剩下的只是一个空壳。
在阴凉的大厅里，
罗马贵族躺在那里，
两眼无神且憔悴。
他曾在古罗马宽阔的大道上，
发狠驱车驰骋，
他吃、他喝，狼吞虎咽个不停，
他把鲜花堆满了他的头发。
可是仍旧难打发走那长长难挨的时刻。

一个人纵情六欲，多数是为了想逃避。

我们的确是住在一个日趋腐败的时代，大家都想逃避现实。对我们基督徒来说，这个时代是一个挑战，也是一个机会。

约翰·里思爵士说得好：“我不喜欢危机，但我喜欢危机带来的机会。”

基督教会今日有了空前的机会，把世人带回真正有生命的生活里去。


三月十五日

·三月十五日·大处着眼

传说佛陀有次来到一个小镇，一批僧侣正为了对佛理看法不同在争吵，各执一词，互不相让。佛陀于是向他们讲了一个盲人摸象的故事。

话说有天，一位印度某小邦的大君，叫他的仆人把城里生来就瞎眼的人，都召集到他的皇宫来。他又叫人带来一只大象。然后叫盲人逐个去摸那象。有的摸头，有的摸耳，有的摸腿，有的摸牙，其他的或摸脚、摸鼻、摸尾，或者摸尾毛。大君告诉每一个盲人，说他所摸到的是一只象。

盲人摸完以后，大君对他们说：“你们都研究过了这头象吧，告诉我象像什么？”摸过象的头的盲人说，它像一个盘；摸到耳朵的就说它像一把扇；摸到鼻的说它像犁的柄；摸到牙的说它像犁的头；摸到腿的说它像柱；摸到背的说他像谷仓；摸到尾的说它像杵；摸到尾毛的说它像扫帚。人人都相信他所摸到的是全象。

他们开始争辩，各执一词，互不想让，终至打成一团。

佛陀然后说：“人对佛理的看法也是这样。”他们像盲人摸到一点当成全象一样，只看见或者懂得真理的一小部分，就坚持所看到的是全部真理。

没有谁敢说他能够掌握全部的真理，要是他真的这么想，只说明他自大无知。

敬拜天父的人，要是能多一点上主的爱的宽大和忍耐，这世界会变得更美丽。


三月十六日

·三月十六日·春天

要是在我们四周建起围墙，我们的生活就会变成冬天；围墙拆去，春天也就来了。

有人在自己与他人之间建起一道墙。

他们这样做，有时是因为瞧不起他人，不愿和人家合在一道；有时候是因为雄心太大，希望平步青云，人人都变成了他的暗敌。

他们这样做，有时是因为不肯忍耐，不愿跟想法不同的人来往，给他们戴上“帽子”，敬而远之。有时只是因为胆怯，怕跟人来往，因而建起了这道墙；而胆怯是只想自己、不想人家的结果。

没有朋友，没有人情来往的生活，就跟冬天一样。亚里斯多德把朋友叫做“另外的自我”，真是十分有道理。

有了友谊，也就有了春天。

有人在他自己和天父与耶稣基督之间筑起一道墙。

耶稣说：“看哪，我站在门外叩门。”（启示录三20）英国画家亨特画他那幅著名的《耶稣叩门图》的时候，耶稣所叩的人心的大门，外面是没有门柄的。他画得很对，因为要打开心，必须自己从里头开。

我们若只想孤独地生活，冬天会与我们常驻；若是肯打开门，迎接耶稣进入我们内心，我们就会像那首古旧的赞美诗所说的：“我心中现在充满春天景色。”


三月十七日

·三月十七日·革新方案（一）

我必须承认：我一直没有发现救世军的创立人卜威廉竟是一位如此伟大的人物。我当然一直很景仰这位神的仆人，但等我读完了一本有关他的《嘉言录》以后，才让我清楚看见他伟大的地方。

这是救世军出版部发行的书，里面是他说的话的选录。

叫我佩服的有两件事：第一，他的文字所具有的时代风格，没有一句话是迂腐而过时的。第二，他所说的话十分合情合理，全都是人生常理，令我倾倒。

他早在一八九○年出版了一本叫做《漆黑英伦的出路》的书。他那时所看见的亮光，同样适合今天。他认为关怀社会，不应该只是基督福音信息中可有可无的东西，关怀社会应该成为福音信息的一部分。

他说：“向一个在疯狂地挣扎求存的人传讲福音，会有多大用处呢？一个水手在船破了以后，风浪吞没了他的同僚，而他自己也快给淹死的时候，给他一个福音单张有什么用处呢？他不会听你说的。向一个浸在水里的讲道，他也不会听你的。你至少要让他有块立脚的石头，给他一个生活的空间。”

卜威廉早具慧眼，认为拯救应该全面，包括身体与灵魂。当日能看清这一点的人十分少。

他因此订下了几条更新人类的原则。

第一，任何革新的方案必须先改变人，如果他的性情和品格是造成他生活失败的原因的话。

卜威廉看得很清楚，要更新人类，必须要有新造的人。

要更新计划有效，必须同时改变个人的环境；假若环境是他不幸生活的原因，而他又无力自拔的话。

卜威廉清楚看见环境对人的影响。


三月十八日

·三月十八日·革新方案（二）

关于人的更新，卜威廉还订下了另外五个原则。

任何更新的方法，必须有充分的力量足以对付所要消灭的恶事。

我们要做一件事，常常都是做得不痛不痒，敷敷衍衍。

比方要对付少年犯罪问题，就不能靠设立几个少年俱乐部来解决。这种由义工来经营的机构，经费、人手都不足，设备也简陋。这是一个涉及整个社会的问题，一定要由政府来解决。一个政府若是让青少年在道德和灵性上慢慢的死去，千千万万的青少年会跟着走向灭亡的道路。

任何更新的方法，必须能有长久性。

单凭金钱来做的救济于事无补的，有效的方法一定得和生活长久结合起来。

任何更新的方法不但要有长久性，还要立刻用得上。

它不能只是一个理想，一个梦，而是要现在就能实际用得上的。

任何更新的方法，不可以间接损害到要帮助的人。

毫无选择，一味救济，结果被救济的人会在精神上失去了自立勇气。随便接待，毫无原则的免费招待，到头来一定弊多于利。

帮助一个社区的某一部分时，不可以妨碍到另一个社区的需要和利益。

不可牺牲了一个社区任何其他部分的福利，来满足另外一个社区当中某一些年龄的人、或某一个阶层特别的需要。

这是卜威廉所写的救世军工作手册当中的几项，虽然写在一八九○年，仍然适用在今天。

要是所有的教会与一个国家所有的力量，都能照这些原则集中工作，可能会有成效。事实上，一定会有成效。


三月十九日

·三月十九日·修身之道（一）

在卜威廉在《嘉言录》里面，我找到一些有关个人修身养性的好指导十分精彩。

曾替卜威廉写过传的贝格比说，卜氏在一八四九年十二月九日，也就是他二十岁的时候，为自己立下了一些志愿，现在照抄如下：

在天父的助佑下，我誓愿：

一、每次日必早起（比通常的七点早二十分钟），梳洗穿衣之后，要用不少于五分钟的时间私祷。

二、尽量不说无益、无聊的话，这是我近来所犯的一个大错。

三、尽力在言行方面，向世界和同伴表现出我是主耶稣基督谦卑柔和且热心的跟随者。又要努力用严肃的谈话和警告，带领他们想到自己有个不死的灵魂。

四、每天至少要读上主的话语四章。

五、要努力在生活上亲近天父，寻求内心的圣洁，把万事交托上主。

六、我每天或至少一个礼拜两次要念下面的话：“求主帮助我，让我能培养出牺牲为人的精神，让自己能完全生活在救世主的爱中。阿们。卜威廉。我知道我的软弱，没有主的帮助，我这些决志一天也守不住，求主怜悯我内疚的灵魂。”

凡是希望走上基督徒道路的人，不妨考虑采用他的这个立志书，当作自己生活的规范。


三月二十日

·三月二十日·修身之道（二）

现在让我把卜威廉的决志用我的话写一遍：

一天的生活从亲近天父开始。

要是我们能够先到天父面前，将一些属天的东西，带到属世的事物上；又能从永生的角度来看时间，我们的生活和行为，一定会有很大的不同。这样，我们就能看出每一件事的真价值，和它的真份量。

不说长道短。

生活里面不幸的一件事，就是大多数人都喜欢讲别人的坏话，不肯讲好话。有些人最感兴趣的事，就是在茶余饭后，说人家的闲话，中伤他人。

要见证基督，做祂的好使者。

基督徒是基督信仰的活招牌。换句话说，教会发展最大的阻力是自称基督徒，却生活不够基督化。基督徒至少应该做这世界的光，活出基督的样式来。

研读上主的话语。

一个长途旅行之前，都会先看看地图。圣经是基督徒的生活指南，基督徒一定要能读圣经，找出上主向他说的话。

卜威廉的下一个决志，包括两点：

一、不断成长：“成圣”两个字在圣经原文是hagiasmos，所有希腊文的名词用asmos结尾的都表示一种过程。因此成圣是一条走向圣洁的道路，是不断成长的过程。

二、不要忧虑：不是我们能力所能控制的事，都应交托给天父。忧虑是没有用的，只能减少我们应付新情况的力量。事实上，天父一定会给我们足够的力量，去应付任何新的情况。

每天要反省。

我们通常的毛病，是今天立了志，明天就把它忘了，好像只要立志就把事办好了。我们一定得天天反省，有则改之，无则加勉，才能日新又新。

基督会给我们实行的力量。


三月二十一日

·三月二十一日·别走旧路

一件成功了的事，要是照样去做一次，总没有第一次那么好。这是人的常情，也是生活的常轨，可是教会却常常忘记了这件事。

把成功的经验再来一次，只是活在昔日的光荣里。

德国神学家哈拿克说得好：“一切大机构的危险，是开始膜拜他们自己的过去。”走回头路是绝对办不到的；只有朝前走，否则便灭亡。

我们只可以从过去的经验得到启迪，作为一种指导，但绝不可以依样画葫芦。

把过去成功了的事再做一次，是忘记了当日成功的那些环境和条件，今日不会重演。

没有两次生活经验是完全相同的，事业的成功因此没有不变的程式。

我们的问题不是：“上一两辈有过什么成就？”而是：“我们这一代要求我们做什么？”

合理的结论应是：教会绝不应该怕“变”。

英国著名赞美诗作者莱特写过一首诗，其中一句是：“眼前所见，全是变幻和腐朽”，事实上，这句诗可以改写成：“眼前所见，非变即腐朽。”

有生命的组织要是不新陈代谢，一定会死灭：世上不变的东西要算化石，而化石是长久以前便死了的东西。


三月二十二日

·三月二十二日·立身之道

一个文明要不解体的话，必须具有三个基本条件。它们是一个社会能够生存的力量。

第一是诚。没有了诚，一切商业、工业和人与人之间的关系都会瓦解。

要是有人打算投机，打算进行不诚实的勾当，他们要这样做，必须先有诚实而高尚的人组成社会的中心，让人人能够生活在其中。

第二是服务的精神。

社会的福利和社会责任感的建立，要靠一些肯为他人服务，不求待遇，不希望报酬，不图利益的人。换句话说，一定要有一些肯不为自己而生活的人，才能让社会的福利维系。

第三是贞。

组成社会的基本单位是家庭，夫妻必须彼此忠诚相待，保持婚姻关系的纯洁，否则家庭必定破碎，社会也跟着被破坏。

这个社会上若有人要干伤风败德的事，他们的生存得靠千千万万生活纯正的普通人，这些人牢牢守住高的道德标准。

社会上虽有许多人故意蔑视道德规范，但也都心里明白，社会与文明能够维持不坠，是靠一群忠实持守高度道德情操的人。基督教会在今天实在比历史上任何时刻更应该做社会中的面酵。（太十三33），因而基督信仰所持的道德标准，成为理想社会生存和繁荣的基础。

教会应该做这些善德的保护人。尽管有些人甘心走上歪路，但他们毕竟也不愿看见这些标准给破坏。


三月二十三日

·三月二十三日·你给了多少？

有一件事我们不能不承认是事实：我们愿意出多少力，我们就能出多少力。

要是我们不愿意作一件事，或是不愿意给一样东西，很容易找出不作或不给的理由。

如果我们要买一样东西，也很容易找出理由，说它如何经济实惠。

要是有一样东西，我们认为没有力量给人家，若是我们自己要，却总是有方法办到，难道这不是事实吗？

没有钱花在别人身上的时候，却总会有钱花在自己身上。

我们给了礼拜堂多少时间呢？

除了参加主日崇拜之外，我们有没有把看电视、看电影、打球、种花、养草、开汽车兜风同样多的时间，去侍奉主和祂的教会呢？我们当中有没有人一个礼拜七天当中，一分钟都不曾拿来，为教会工作，侍奉主基督，为信徒服务呢？

我们奉献了多少才智？

天父给我们各样的恩赐和才能，我们有没有把它献给主和祂的教会？要是我们有好的歌喉，我们有没有为基督而唱？要是我们擅长教学，我们有没有用来教导主的真理？我们常常把我们的才智，放在我们特别喜欢的消遣上，例如种花、集邮，或者搞业余计算机，我们有没有把同样多的才智贡献给教会？

我们捐出了多少钱？

一个月能把全月收入的二十分之一（且不说十分之一）捐给教会和主基督的人已经很少，许多人认为每个礼拜能捐给教会十块钱，就已经很慷慨了，而十块钱还不到一个人一个礼拜平均收入的五十分之一呢。

我们因此不能说自己没有力量。要是我们接受主基督的教训，现在就应该好好思考：有哪些事我们非做不可。


三月二十四日

·三月二十四日·常居人后

有个朋友刚刚送来一首小诗，是一个祷告词，我十分喜欢它。

主啊！求祢祝福那些——
计划虽然美好却从未达到那境界的人；
那些本来应该生活得更好，
应该前途灿烂却没有办到的人；
那些本想忍耐，力求心平气和，
谁知却按捺不住，脾气大大发作；
那些在工商界默默无闻，
应该有钱却总是捉襟见肘的人；
那些有聪明，却未见发挥，
还有那些从未达到理想，徒呼负负的人；
主啊，求祢祝福他们，也祝福我，
因我也是他们里头的一个。
求主给我们都有屡败屡战的决心。

这是一个祷词，给那些因为不同的原因而常居人后的人所预备的，也是给那些到后来只能拿到银牌的人祷告。

在光芒四射、万众触目的人物后面，差不多总有一个幕后人，在那儿默默支持他。

二次大战时，最出色的一位将领是美国的巴顿将军，他统率大军，如狂风席卷欧洲；所享盛名，一时无两。有人问他：“你怎能如此成功？你从哪里找到那么多汽油来供给你的装甲部队？”巴顿回答说：“我不知道。有个家伙帮我安排。”

生龙活虎般的巴顿后面，有一个默默无闻的人，是他让巴顿将军统率下的大军，可以灵活运动的。在多姿多彩的各行各业中，情形也是如此。

工作本身事小，怎样做它事大。

你做什么工作没有关系，重要的是你有没有把它做到绝对的好。常言道：输赢没有关系，要看你怎样进行这场比赛。

事实上，在天父面前，工作不分高低。

我们当中大部分人，一生都不能拿到一块金牌，也许都得以拿到银牌为满足。大众不会注意我们，只能做做幕后工作，但是到了末后，隐藏的工作一定会显露，没有得到奖赏的，会取得奖赏。到那日，许多在前的，将要在后，在后的将要在前（太二十16）。

人生在关键不是做哪顶工作，而是怎样去完成它。


三月二十五日

·三月二十五日·伟大

我记得有一次去到德国，替英国皇家陆军部的随军牧师组做点事。我去到一个叫做奥斯坦德活尔登的地方，那儿有一座教堂的招待所，当时正在进行一件相当重要的工作。我住在里面的时候，有一件很叫我开心的事：原来我睡的那张床，是当年蒙哥马利将军曾经睡过的。

我又记起另外一件事：有一次我踢足球，我们穿的球衣是苏格兰有名的球队借给我们的。我记得我很开心的那一刻，是把球队队长穿过的那件球衣，兜头穿上的时候。这件球衣上有他的号码。

为什么我们遇到这一类的事都会很开心呢？这是因为像我这样一个普普通通的人，却能有机会沾到伟大人物的边，虽然这些人物远在天边。

这也正是博物馆和名胜古迹以能生存的道理。我们去参观古老的房屋，因为有名的人物曾在那里住过。我们去博物院看古物，有时还忍不住要触摸它；去参观古老的房屋，走进里面的卧室，无非是让普通人能有机会和著名的伟大人物接触。这种接触总是叫人开心的。对基督徒来说有的是这种接触的机会。

每当我们进到礼拜堂参加崇拜时，我们就能和古往今来的先知、圣者、英雄以及殉道者声息相通。我们可以对自己说：“我现在可以和历史热爱基督并为所信的道而死的人有交通。”我们用圣餐的时候，可以对自己说：“我在这里领受圣餐，就像当年基督的门徒在耶路撒冷的楼房里，与主同用晚餐一样。”

对基督徒来说，我们和伟大的事物接触，比这儿所说的还广泛。我们生活在天父所创造的世界上，与我们一道生活的男男女女，都是天父的儿女。

因为我们所生活的世界是天父的手所造的，我们无论到哪儿去都可以说：“天父就在这里。”


三月二十六日

·三月二十六日·代沟（二）

要是做父母的能常常成为子女的朋友该是十分好的事。父母与子女间常有一种很奇怪的隔阂存在，几乎无法打通，大家有同陌生人。

这种隔阂的产生不是无因的。

上下代之间总有代沟，无可避免。

有位女作家告诉她的小女孩，在她自己小的时候，有几件事是不准做的。女儿回答说：“妈妈！别忘了那是从前的你，我是现在的我。”

从前与现在之间当然有个隔，有道沟，若是做父母的坚持守住沟，不去设法造一道桥，这个隔阂当然通不了。

父母对子女要如朋友，一定要有沟通。

今天的不幸，是现代的家庭生活让子女与父母隔得越来越远，父母关注自己的工作，在子女身上花的时间越来越少，二者之间连说话的机会都没有，也几乎无话可说。

这种情形绝对不可以发生，不让它发生的责任落在父母身上。


三月二十七日

·三月二十七日·有若朋友

代沟的引起可说与权威的观念不可分。

很少人愿意随时随刻给人看管住。父母有时会要求子女绝对服从，要是子女问理由，回答会是：“我怎么说，你怎么听！”

这种态度当然会在子女的心灵上产生阴影，因为他们需要的是同情、是父母对他们的了解。要认识子女的想法必须通过谈话，多亲近他们。

一个人要是能明白为什么要他去做一件事，他会愿意去做那件事。

父母应努力做孩子生活上的导师和顾问，他们的人格才能得到照顾与健全的发展。


三月二十八日

·三月二十八日·领向真理之书

圣经把人的真实的情况告诉我们。

世上没有比圣经更坦白切实的书。圣经清楚地告诉我们，人是为什么目的而造；世上被造之物，没有比人的地位更高的。圣经也清楚地告诉我们，人犯了严重错误。

圣经清楚地说明了人的崇高地位和前途，也指出了人的严重失败，然后指出人的命运的挽救只有靠耶稣基督。

圣经说明了人类历史的三个阶段：一、上主照祂自己形象造人；二、罪进入世界，破坏了上主的计划；三、耶稣基督来到世间，只有借着祂，人才可以恢复他原来的地位。

圣经把世界的真相告诉我们。

圣经要我们明白，不要轻看这世界，也不要把它捧得太高。地球既不是荒旷的沙漠，也不是上主的乐园。主耶稣借着比喻告诉我们：世界只是操练所和试验场，准备人进入永生。

今生只是一个人考验自己能不能适合来生的生活的地方。圣经清楚告诉我们，谁也不能逃避今生的生活。新约里面为主耶稣责备得最厉害的一个人，就是拿到银子（才能），而没有去使用的人（太二十五24-30）。

人也不能完全委身于世界。新约里谈到人的愚昧，无过于那个财主；他所能看见的只是自己积累的财富（路十二13-21）。智慧之子既不逃避世界，也不委身于世界。世界在他只是培养灵性的学校。

圣经把天父的真相告诉我们。

说得更真切一点，圣经告诉我们的是，天父怎样借着耶稣基督把祂的本相透露给我们。

过去人很怕上主，然后耶稣基督来了，祂说：“人看见了我，就是看见了父。”（约十四9）人才看清天父爱人的灵魂超过一切。

凡是有思想的人，一定会问三个问题：我是谁？我所住的是怎么样的一个世界？谁掌握世上万般变化，谁在推动它？

要是我们打开圣经，就能找到这三个基本问题的答案，这些答案都能在基督身上的找到。


三月二十九日

·三月二十九日·火热

我的一个担任牧师圣职的朋友，最近告诉我，说他的侄女对他的讲道，提了一个很好的建议：“让你讲章充满火，否则不如把它扔进火里。”

这真是百年难遇的好警句，好忠告。

火能温暖人心。

约翰·卫斯理参加爱登斯格特街举行的聚会，改变了他的一生。在他生命中的这个伟大的一天，他说：“我的心感到异样的火热。”

一位著名德国解经家说，《彼得前书》最突出的特色，就是有火的温暖。

讲道要靠火热才能有力量，教导真理而无火般的热情，不能称是好教导。火热不是指口沫飞扬，大声吼叫，指手划脚，拍桌捶胸。其实在安静的教训和平和的言词里头，一样可以有火热的迫切的心，是人人可以感觉到的。讲道所需要的，就是这种火热。

火能熔化最坚硬的金属。

伊文斯在他所写的《我的灵性历程》一书中，提到伟大的布道家芬尼。他说芬尼把圣灵所激励起来的气氛，叫做熔炉，能发出我们老一代的人所说的心灵的纯焰。

我听到有人说过这样一句话，提出某人：“她好像堆好了的供生火用的柴，可是没有人去燃点她。”

生长所需要的东西都在那里，就是没有火热的生命。因此，虽然事事都有，可是也等于事事都缺。

热能把东西融合。合金是用高热把两种金属融合在一起制成的。我们可以从这儿学功课。我们如果要团结，这团结不能靠冷冰冰的理论，而是要靠发自爱心的火热。只要我们能用爱心互相对待，就能完成光靠说理所不能完成的事。人的合作、教会的合作、或者全教会的合一，一定要有火热的爱。


三月三十日

·三月三十日·炸药

烟花与火药有什么不同？

两者都能发生声音。

烟花施放的时候，虽然发出声音，也看见美丽的火花，可是烟消火散之后，什么也没有了。炸药则不同，声音响过，我们可以看见具体的结果。

有一种讲道，情形很像莎士比亚谈到生命的时候所说的话：“充满了声音与狂热，里面空无一物。”

因此声音可以是有效的，也可以是无效的。当讲道的人所发表的只是个人对这对那的意见时，这种讲道的效用就比较少，因为讲道的人，在这种情况下，只是一个人在许多人当中说话。他的意见错误的机会和听他说话的人不会有什么不同。如果讲道的人是传讲上主的话语，他至少有机会把话说得非常有力且有效。

烟花让人开心，火药令人恐惧。

不错，讲道要能够让听众感到兴趣，因为这样才能抓住听众的注意。从耶稣教训人所用的方法，我们也可以看出，讲道的确需要一点幽默，让人能作会心的一笑，收到很大的效果。

听众听到耶稣讲一个人自己的眼里有条梁木，却去指责另一个人眼中有点小木屑的时候，怎能不哄堂大笑呢？

听众哄堂大笑，不应该大惊小怪；重要的是引起他们发笑的那一点幽默，能不能产生你希望有的效果。要是你讲道过后，听众所记得的，所传开去的，只是你讲的笑话，真正的信息反而忘得一干二净，你的讲道便出了问题。

讲道一定要让听人能看见自己的罪，能仰望天父的圣洁，和主基督的恩典。

烟花最大的危险，是玩的人不知道所能造成的损害。

烟花式的讲道最大的危险的地方，是讲的人只知道一味放“烟花”，忘记了讲道的真正目的是什么。

“讲道”两个字在希腊文是kerussein，指的是国家的使者，为国家所做的宣告。

讲道的人因此应该记得，他是上主所派出的使者。他如果能记住这一点，就好了。


三月三十一日

·三月三十一日·美丽

岁月催人，我们的面孔在时间的磨炼中慢慢形成一个样子，是许多种平日的表情留下的痕迹陶塑出来的。

忧虑能在我们的前额留下深深的皱纹。

从一个人的脸上可以看出他是不是一个忧心忡忡的人，可是基督徒如果忧心仲仲，便不免十分矛盾，因为基督徒有一条奇妙的道路，可以得到平安。

不满能在一个人的脸上留下痕迹。

不少漂亮的面孔，因为老是不满意而显得十分难看。可是基督徒是一个懂得计算恩典的人，而他随时随地总是有不少恩典要计算。

我有一个朋友总喜欢说：“要是你的脖子有点痛，应该感谢主没有让你的脖子像长颈鹿那么长。”

愤恨能在一个人的脸上留下痕迹。

有些人憎恨生命，憎恨人，也恨恶上主，他们一生总是认为自己没有从人、从事得到公平的对待。

喜乐也能在一个人的脸上留下痕迹。

有些人的脸上望去总是在微笑。英国作家斯蒂文森说得好：“宁可遇到一个快乐的人，好过拾到一张大钞票。”

他又说：“你只要看看我母亲的眼睛，就会明白；她好像在亲自告诉你，为什么天父要让她到世间来。看见她双眼的人，心灵会顿时开放，美丽的思想涌现。这岂不就是文学境界的全部吗？我到六岁大才发现母亲的这双眼睛，一直指引我；我求天父，让这成为我一生追求最高理想的督导者。”

从这里我们不难看出一个人的脸可以完成些什么事。


四月日

复活节

今天的教会仿佛只在复活节的时候，才思想复活的信仰，实在是一件很奇怪的事。

我们差不多只在复活节才想到复活，我们也只在复活节才唱与复活有关的赞美诗。

这真是大错特错。我们可能已经忘记了礼拜天也就是主日的来源。犹太人的圣日也就是安息日，是纪念天父创造世界六天的劳苦之后的休息。主日也就是礼拜天，是纪念主基督的复活，因为祂是在七日的第一日从死里复活的。

在初期教会中，复活是教会所看重的一件大事，是一切崇拜与生活的辉煌基础。复活的信仰是一切的中心，需要我们不断地去思想它，时时回到这个中心的信息。

唯有相信复活了的主，才能让我们面对生活。

要是我们相信主基督已经复活，而且现在仍然活着，我们必须相信在一切在生活中有祂同在，我们决不孤单。有祂与我们同在我们才有力量工作，忍受忧伤，面对试探。

唯有相信复活了的主，才能让我们面对死亡。

相信复活就是相信我们有一位朋友、一位同伴，祂曾在世上活过、死了、现在永远活着，祂已经战胜了死亡。现在与我们同在的主，有一天也会陪同我们经过死荫的幽谷，进到另一个生命。

有位作家告诉我们他父亲死时的情况。他的父亲年老多病，有天早上，这位作家走进他父亲的卧房去唤醒他。老人告诉儿子：“拉开百叶窗，让我可以看见晨光。”儿子把百叶窗拉开，就当清晨的光线照进屋子里的时候，老人躺在枕头上过去了。死亡是晨光的来临。

因此在一年的某一个节气当中思想复活的信息是不够的，我们应该在每天的生活中活出复活的信仰来。复活也是一个人在生活的尽头，所持守到底的信仰：我们一定会复活。


四月一日

·四月一日·美丽浮浅，深不逾肤

伦敦某大学，有位著名的教授喜欢种植玫瑰，客人都以能应邀参观他的花园为荣。他爱告诉他欢迎的访客：“请到我的花园里来，让你看看我的玫瑰。”

可是某天，有一位容光照人的女士来拜访他。他却说：“请到我的花园里来，让我的玫瑰有幸见到你。”这当然是空前未有过的一句好称赞。

可是我还是不懂：大家明明知道美丽浮浅，深不逾肤，却为什么要纷纷用化妆品来美容，反而忽略了生命中更重要的灵魂美。

皮肤外面的美丽，只要有钱，不难得到。

你可以在美容院或者百货公司买到各种各样的美容品，可是灵魂的美丽，那种深藏在生命里的美质，让人的生活充满魅力的力量，却不是可以轻易得到的。只有靠自律的生活，开豁的心胸，痛下工夫，不断奋斗，恒切祷告才能得到；比你从瓶子里拿美容霜不知难多少倍。

表面上的美也有很多难满足的地方。

化妆只能暂时掩藏一下真面目，你可以用脂粉打扮出一个漂亮的脸孔，可是改变不了胭脂水粉下面憔悴的皮肤。

其次，浓妆艳抹都是短暂的，一到晚上，铅华褪尽，什么也没有了。可是心灵的美丽与生命深相结合，令人光彩焕发，褪不去，洗不掉。

表面的美只是过眼云烟。

把自己装扮得很美丽，也许可以让人注意一下，让途人注目，甚至惹来一两声口哨。可是年华渐逝，真能让大家记忆的人，只是那些又高雅、又慷慨、有智慧而又心地良善的人。

人工的美怎样也不及内在美来得久长。

即使我们看重仪表（为什么不应该？），没有内在美也难有好的外在美。

心胸狭窄、常怀怨恨，容易令人老，那留在脸上的皱纹，最好的美容师也无法去除。暴怒、憎恨、闹脾气，也能在人的脸上留下痕迹，是整容师无法移去的。

我们若真正希望自己美丽，一定要从里头开始，没有美丽可爱的灵魂，决不会有永远美丽可爱的脸庞。


四月二日

·四月二日·改观

英国作家切斯特顿信了基督，人家批评他，说他写的书没有一本不让人看出他的宗教信仰。他听了以后回答说：“我希望我真的做到这一点。”

基督徒应该经常觉得让人知道他是基督徒，是一件又光彩又有面子的事，不单只在礼拜堂，在任何地方都应该如此。

一个人对基督信仰应该现在他的工作上。在这个敷衍塞责，马虎了事的时代，他能够看重他所做的工作。他做事能经常要求问心无愧，不是随随便便，潦潦草草，把事做完就算了，而是去尽力把事做好。

一个人对基督信仰应该表现在他的消遣上。凡是能污秽他的身体、心灵的消遣，凡是会影响到别人的福利和纯朴的娱乐，都不应该沾染。

一个人对基督信仰应该表现在他的运动上。我年轻的时候，几乎每一种运动都玩过。现在我看球赛，或者其他运动的时候，最叫我惊愕的是那种传统的，只求参加、不计成败的体育精神，已经荡然无存，剩下的只是不顾一切，但求取胜的表演。基督徒在任何运动中都应该做一个诚实的运动家，是观众所喜爱的人物。

一个人的基督信仰应该让人知道他是一个有社会良心的人，基督徒有责任充分参与政治事务，工会事务和地方政府，公公正正说话。


四月三日

·四月三日·不要说“不”答复

那位要求耶稣医治她儿女的希利尼妇人（可七24-30），因为不是犹太人，而耶稣的工作当时只能先给犹太人，所以她得到的答复是祂现在不能帮助她。

耶稣说：“不好拿儿女的饼丢给狗吃。”那女人回答说：“主啊，不错，但是狗在桌子底下，也吃孩子们的碎渣儿。”耶稣听了之后说：“因这句话，你回去罢。”那女人回到家里，发现女儿已经痊愈了。

她因着那句话得到耶稣的医治。

希利尼妇人不肯接受“不”的答复。

哥伦布不肯接受“不”的答复。他用了十八年的时间踏遍各国宫廷和富户的门庭，找寻财政上的支持，来组建一个船队，去到地球的另一边探险，希望发现新大陆。

美国黑人教育家布克·华盛顿不肯接受“不”的答复。他要进大学受教育，打听到有一所学院肯收黑人，于是步行数百英里去到那所学校，抵达时名额已满。他哀恳，结果给了他一份苦工，包括刷地板、整理床铺、清洁窗户。到后来，终于在该校攻读，只因为他不肯接受“不”的答复。有次，他想完成一种发明，做了七百多次实验，一一失败。他一点也不灰心，反而高兴地说：“我已知道了七百条不应该走的路。”他继续努力直到成功。

我们若要做成一件事，必须像他们一样，决不接受“不”的答复。

希利尼妇人知道乐观的回应的价值。

我们常常得不到本来可以得到的东西，是因为人家一拒绝便暴跳如雷、拉长脸、心存怨恨、怒形于色，怏怏而去。要是我们能改变一下，反而应之以一笑，说句悦耳称心话，很可能得到我们想要的。

若能锲而不舍，又能保持乐观胸怀，几乎可以无事不成，无远弗届。即使偶有失败，也能报以一笑，淡然处之。

今天的世界需要这样的人。


四月四日

·四月四日·装潢

有一个罗马时代的故事，说是有个罗马皇帝作战凯旋归来，率领他的百战雄师旅行穿过罗马街道，庆祝胜利。

街上挤满了看热闹的人群。游行队伍经过的某处，搭了一个看台，让皇后和皇族可以观礼。

沿着大街在两旁，有高大的全副武装的罗马武士站岗。游行的队伍快走近皇后和皇族观礼的看台时，还在髫龄的皇太子从看台上跳了下来，挤过人群，打算跑到街的中央去拦住他父亲的御驾车。

在路边站岗的罗马武士一把把他抓住，对他说：“不许跑过去！你知道来的是谁吗？他是皇帝陛下。”小皇子听了笑了起来，对武士说：“对，他是你的皇帝陛下，可是他是我的爸爸。”

我们可以从两方面来看这则故事。

在这世界上要是能有人喜欢你、爱你、知道你的优点和缺点。不管世人给你戴什么衔头，如此评价你，他一样爱你，这应当是好得不能再好的事。

可是从另一方面来看，却有一件叫我们不得不警惕的事。要是把我们的衔头摘掉，把架子、地位、身份统统放下，请问你还剩什么？在这些东西后面的真我，究竟是什么？这是一个严格的考验：把世上的虚衔和虚名都摘除以后，那个剩下的真我会是什么？

天父眼中所看见的我们，正是去掉了这一切外在的地位、声望和名份等等装潢之后的那个我（路十二16-20，撒上十六7）。

当我们思想生命的意义时，应该把自己放在这种光景里去思考。


四月五日

·四月五日·一举一动都得当心

父母是孩子的模范，我们为孩子建立了什么模范呢？

关于婚姻和夫妻在家庭的关系，我们是怎样教导孩子的呢？

在孩子心目中，结婚是不是两口子成天斗嘴吵架、一年到头诟骂不休呢？抑或是男女相敬如宾，互相体贴的一种关系呢？

我们是不是让孩子长大的过程中，不知不觉得到一种看法，以为婚姻只是男女不幸福、不愉快、不安舒的结合，而家庭只是夫妻争吵、互殴的场所？抑或是在潜移默化中，让孩子明白婚姻是人与人间最完美的结合，而家庭是共患难、同心协力，共同创造明天的安乐窝？

这一些都是我们应该诚诚实实向自己提出的问题，也只有我们自己可以提供答案。

我们怎样教导孩子对工作的态度呢？

在孩子心目中，是不是认为游手好闲、好吃懒做是对的，工作应该取巧，在老板面前装模作样，混日子过？我们有没有让孩子学会，用不诚实的手段赚钱而不给人发觉，是聪明且值得称赞的事呢？

抑或我们教导孩子：世上最大的满足是把工作做得尽善尽美，而世间的确有不少的人不是看着钟办事，也不斤斤计较待遇，所关心的只是把工作做好？我们有没有教导孩子，基督徒要做到绝对诚实，不可沾不义之财呢？

这一些都是做父母的应该诚诚实实向自己提出的问题，也只有父母自己可以提供答案。

我们怎样教导孩子对教会的态度呢？

在孩子心目中，教会是不是一个要我们时时勉强捐一点钱的地方呢？抑或在他们心目中教会是像诗人所说的：是我们欢喜去的地方（诗一二二1），是我们可以与其他信徒有交通，高高兴兴侍奉主的地方？


四月六日

·四月六日·灯光

在印度边远的地区，即使在今天，街上仍旧没有路灯，屋里也没有电灯。他们仍然用简陋的小油灯来照明，也就是当年耶稣在世上所用的那种灯光。

在这种乡村地区里有一座庙，庙里的屋顶上挂下一个巨型的铜架，架上有一百个可以放小油灯的槽。现在这个灯架是空着，因为没有灯，庙里还是暗的。

晚上当地的人来拜神的时候，人人都带着他们的小油灯，经过暗黑的街道来到庙里；然后把他们自己的灯放在那个大铜灯架上，装进灯槽里。

庙本来是暗的，当拜神的人陆续走进庙里来，庙也就变得越来越亮；等于一百盏灯都放上了灯架，庙变得明亮如白昼。

这就给了我们一个教训：让庙能够大放光明的是拜神的人所带来的一盏盏小灯；一个教会的兴旺与否，也得看每一位信徒是不是能作出小小的贡献。

教会主日崇拜不能专靠牧师，信徒也有他当尽的本份。

有的教会聚会的气氛既热烈也迫切，讲员踏上讲坛，受到这份火热情怀的感染，充满灵力；有的教会聚会的气氛冷淡消极，毫无生气，讲员觉得仿佛在对着一面石墙说话。

有的教会聚会的气氛火热异常，讲员的心也给他燃着；有的教会聚会时灵性一片软弱，让人心里直打哆嗦。

有的教会聚会的气氛充满爱心，讲员即使讲得不好，也能得到听众热烈的欣赏；有的教会聚会气氛十分挑剔，缺乏爱心，即使讲章是用心血写成，讲出来也是毫无生气。

讲道的人都知道，崇拜的成功要靠会众；讲道的好与坏，一半以上决定于会众。


四月七日

·四月七日·要有准备

赴礼拜前应有充分准备。

要是每位信徒来礼拜堂之前，甚至在路上的时候，能够用几分钟默想天父，为自己、为讲员、也为要参加崇拜的人做个祷告，聚会的光景会完全不同。

参加崇拜，是为了寻求主里的交通。

到礼拜堂聚会不应该只是一种习惯、一个迫不得已的任务、一种社会地位的标志；而应该是一种从心底里发出的努力，要走出这个世界来寻求与天父和肢体的交通。

人的一生事业要成功，其中一个大秘诀就是我们凡做一件事都知道为什么要做它。我们到礼拜堂去，是因为我们需要与天父和祂的子女有亲密的灵交。

赴礼拜时，要有把自己完全献上的决心。

做礼拜而只想有所获的人，到末了会一无所获。我们赴礼拜要有摆上的决心，放下我们的喜好，摆上我们的祷告，献上我们的忠诚，摆上我们的爱心。任何聚会要成功，一个茶会要充满欢乐的气氛，永远得靠参加的人肯放下自己，投入到聚会或者茶会的融洽气氛里面。

赴礼拜也是这样。有时候我们听到人说：“我已经不去做礼拜了，因为什么也得不到。”对这种人我们很可以问问他：“你赴礼拜有没有想到过献上些什么？有没有敬虔地献上你的爱？有没有谦卑地和信徒们交通？”

要是我们赴礼拜不只是身体在那里，也带着我们的心，我们的爱，我们的敬虔，我们的祷告，我们做完礼拜出来时，一定能伴着这“世界的光”，也就是主基督走回到这世界里来。


四月八日

·四月八日·中庸之道

古圣先贤忠告我们别走极端，凡事都应寻求不偏不倚之道，要做得恰到好处。这话当然很有道理，也极富价值。

一个人要是一会儿热心万分，一个儿又极端消极，这人当然有问题。一个人要是一会儿兴高采烈，一会儿又精神低沉，这种人当然很难相处。这种时睛时雨性格的人，一生都会在小事小物里面打滚，走的道路不免都是极端的。

要是能找到一个人，处事平平稳稳，既不会太热衷，也不太消极，稳稳妥妥，感情不容易为外物所激荡；有中国人所说的“泰山崩于前而色不变”的镇定功夫。与这种人共事、创业当然是很幸运的。

不走极端，寻找不偏不倚之道固然是对的，但也有例外，而且这种态度也不够全面。以冷静著称的古希腊人，不喜欢对事物热中，因此他们不能了解狂热分子的心情。

在某此事情上要得到成功，热情是很重要的一种品质。

劝人别走极端，其出发点是认定人生最要紧的是安身立命、不冒险。要是我们持着这种态度，譬如说在讲话时，处处谨慎小心，我们当然不会得罪什么人，也不会因为失言而惹来麻烦，可是我们小心说话的结果，会让我们永远不敢指斥人的罪，击打他们的心灵，冲激他们的感情。

要是我们严格持守中庸之道，我们很可能不犯大错误，可是我们决不能做出英勇牺牲的行为，去影响人类。基督徒要对这世界产生影响力，决不能只求安身立命。

“凡事应做得恰到好处”固然是一句很有用的忠告，可是基督徒为了基督的缘故，他的行为应该可以不顾情面，勇往直前。


四月九日

·四月九日·魅力

魅力是一种伟大的天赋。

英国作家巴里在他的剧本《女人心中有数》中，借着女主角马吉对魅力下了一条定义：“魅力仿佛是盛开在女人身上的花朵。有了它，别的都可以不必要；没有了它，别的都管不了事。”

有魅力的人，人人都爱和他交友；和有魅力的人相处总是愉快的。他好像雨天的太阳，能驱除昏暗。人人都乐于为他做事，他也能要一个人做别人连做梦都想不到他肯做的事。

魅力里面有一种神奇的力量，像阳光能溶解冰块。

魅力也是一种最危险的天赋。

魅力可以招致两种危险。

第一种危险是用它来摆脱自己所惹来的麻烦。有魅力的人可以凭一张嘴、一个微笑，轻轻易易解围；久而久之，他便把魅力当作一件法宝，以为遇到麻烦，或是犯了错误，都可以祭起这件法宝来脱身。

第二种危险是用它来替代行动。本来应该去做的事反而不做，专门说花言巧语，用动人的仪表和迷人的微笑来替代。

英国十八世纪著名的首相皮特，有一位叫做邓达斯的苏格兰朋友，他对邓氏倚畀甚殷。他谈到邓氏时会说：“邓达斯不是演说家，也不善辞令，可是不问环境好坏，他总在那里护卫你。”

邓达斯没有我们所说的仪表，也没有那种表面上迷人的、吸引人的魅力；但是他有比这些更伟大的东西：不问风、霜、雨、雪，不分阴晴，有他在，一切无忧。


四月十日

·四月十日·“不”

考验一个人的好方法，是要他做一件事的时候，看他会不会习惯上说：“不”。

人，不分男女，都可以分成两大类：一类是你找他帮忙时，他总会很自然的说“好”；而另外一类，总是说“不”。我有时候想，假如我要找一个同工，我不会先问他有什么学位、文凭，或者在学术上有什么成就，我要问的是：“他是不是乐意工作？”

最好的同工应该是你要他做什么事，他总是愿意说“好”的人。

可是不幸的是，我们在生活中，不但常常对人说“不”，我们也常常对天父说“不”。

我们明知有段路应该走，有件事应该做，可是我们总是说“不”。

这种情形甚至出现在祷告上。许许多多的人错用了祷告。他们不断用祷告来躲避他们相信会发生的事。他们祷告的态度，是有意无意间总是哀求天父改变祂的计划来将就他们的计划。对他们来说，祷告是要求主：“愿祢的旨意改变。”而不是顺服地对主说：“愿祢的旨意成全。”

要是我们不能学会对天父说“好”，生活里不会有真正的快乐，有的只是不满，憎恨和怨尤。我们也可以反过来说这句话：这世上有一种人，我们对他的要求可以经常说“不”；这种人就是我们自己。耶稣说：“若有人要跟从我，就当舍己。”（太十六24）他应当对自己的要求说“不”。

“舍己”这两个字也可以译作“放下自己”。有人向我们请求帮助，我们一定要学会说“好”；天父要我们为祂做什么，我们必须学会说“好”；但是对自己要学会说“不”。


四月十一日

·四月十一日·早起

杰弗里是一位圣者，非常虔敬。他提出的忠告十分切合实际生活。在他的学术演说中，两次提到他所喜爱的一段经文：“你曾命令过晨曦出来吗？”（伯三十八12）

他把这节经文应用在最实际的日常生活上。他说：“要把道讲好，应养成一个比其他更重要的习惯，这就是早起。我说这句话是很认真的。”

做牧师必须设法控制自己的时间，因为在所有的专业里，没有比牧师更容易浪费时间，浪费到几乎不可救药的地步。

办公厅的职员要在规定的时间上班；工厂的工人要在规定的时间操作；但没有谁能够强迫一位牧师在规定时间开始工作——除了他的良心。

因此牧师应该像职员、像工人一样，在一个自己规定的时间回到办公桌，一点也不苟且。

牧师的工作时间不是八小时，而是二十四小时，因为他必须随叫随到，处理信徒一切的需要。

牧师的工作很像医生，永远没有完的。他不能关起门，他不能拒绝人家的请求。他可以严格规定每天什么时候开始工作；但他绝无权要求什么时候停止工作。

草率完成的工作不能算好工作。

杰弗里要我们注意诗人乔叟说的话：

有一种工人
工作得又好又快速；
但要做得完美，
一定要不迫且从容。

讲道也不能够在最后一分钟草率写成。

“你曾命令过晨曦出来吗？”能对这个问题说“是”的人是有福的。


四月十二日

·四月十二日·伤心的人

乔伊特说：“近年来，我读许多名人传记，为其中一个共同的主题所深深感动，这就是向伤心的人传福音。”帕克博士也一再提到这件事。

麦克拉伦说：“传道的主要目的就是安慰人。”

英国名医德莱博士说：“人需要受安慰……他们不仅希望得到抚慰，而是真正的需要它。”

杰弗里告诉人，乔治埃利奥特认为肯普斯牧师的《效法基督》这本书所以能安慰人心，是因为“不是坐在舒服的天鹅绒椅子里写给那些脚板流着血、走在又硬又崎岖路上的人读的。”

人在忧伤时需要安慰。

要想不让忧伤进入生活，只有不爱任何人。有爱的地方，一定就有忧伤。因此这世上差不多每一个人都有伤心流泪的时候。

在人世间没有一个聚会里面不会有几个心伤欲碎的人，讲道的人有责任安慰他们。

人在罪中需要安慰。

在每个聚会中，总有人为罪的感觉所苦，这种罪感，在某些人是激烈的痛楚，在另外一些人是心中昏暗的失望，也可能是莫名其妙的不安，但罪感总在那里。也有些人从没有认识到罪，以致不能忏悔。我们必须把他们唤醒；可是就在把他们唤醒以后，仍然要有安慰的信息。

先知以赛亚说：“你们的神说，你们要安慰，安慰我的百姓。”（赛四十1）

在希腊原文，“安慰”这个了不起的词，是用动词Parakalein表达的。这个字除了有安慰的意思之外，还有晓谕、鼓励等等意思，要让人能自己站稳，有足够的力量，不屈不挠的面对生活。


四月十三日

·四月十三日·广告

基督徒是一封让大家都知道、都读的活的公开信，是基督教信仰的广告（林后三2-3）。圣经要求我们做基督徒在日常生活上成为基督信仰唯一有效的广告。可是我们要怎样才能做到这个要求呢？我们在生活上，必须让大家看见我们的好行为，来赞美天父。

广告的目的，是宣传一种商品或者服务有某种好处。

我们说信了基督，可以给人平安、喜乐和力量。在我们基督徒的生活上有没有表现出一种安详的恬静、一种焕发的喜乐、一种非基督徒所没有的应付生活的特别力量呢？

我们是不是像普通人一样，忧心忡忡、悲观、不满，仿佛随时会给生活的担子压碎呢？

要是做了基督徒并不能让人家看出不同来，你怎能要别人相信基督呢？

广告要求人家货比货。

能将货比货，就能让人看出所宣传货物的优点。

我们说只有基督教信仰才能拯救世界，我们说基督教信仰胜过任何其他宗教，要判断一种信仰的好坏，唯一的标准是看看接受了这种信仰的人。

将一个教友和一个从不去礼拜堂的人比较，能够看出什么明显的不同吗？要是没有，我们怎能希望别人愿意做基督徒呢？

广告告诉我们能满足需要。

广告答应我们，它所宣传的商品有多少种好处，可以让用了它的人称心满意。

基督教会答应人，在教会里可以获得与人、与神的亲密交往。有没有做到呢？教会外边的人有没有真正的把教会当成一个团契，门是开的，心是火热的，友谊的手是伸出的，欢迎人人进去呢？

你是主耶稣的好广告吗？


四月十四日

·四月十四日·先知

先知是能洞悉未来的人。

旧约里面的先知都有预见未来的能力，他们能见到历史塑造的道路。别的人在忙着和埃及、叙利亚或其他的国家缔结联盟和条约的时候，先知却能在权力激荡的表面下，看见一个国家的命运的动向。

今天世界每个国家都需要先知。

先知是肯细心用耳来听的人

小撒母耳听到耶和华的呼唤，他的回答是：“请说，仆人敬听。”（撒上三10）

我们常常只顾讲话、谈论、争辩，没有时间听。就连我们祷告，也只顾向上主说话，把我们要祂做的事，说个不休；可是我们没有时间听上主告诉我们祂要做的事。

先知有敢于说话的嘴。

先知不问代价要说真话。使徒彼得和约翰对公会说：“我们所看见所听见的，不能不说。”（徒四20）

先知绝不会为了本身的安全而噤若寒蝉。

先知是奉献全身心的人。

先知以赛亚在重任当前的时候，对上主说：“我在这里，请差遗我。”（赛六8）他要做的不是自己要做的事，而是上主需要他做的事。天父需要像先知一样献身的人。

先知的工作危机四伏。

耶路撒冷以杀害先知闻名。司提反告诉犹太人，说他们经常杀害先知（徒七52）。

凡能为了上主的缘故，不顾生死的人，才配做祂的先知。


四月十五日

·四月十五日·主的话语的力量

东芝一郎这个人恐怕是世界上最凶狠残暴，蛮横不讲理的。他嗜杀成性，连小孩子也难逃他的魔掌。凡是不顺他意的人，他一律格杀勿论。后来终于法网难逃，被捉住，关在监里，等待处决。

他在监里时，有两位加拿大的妇女去看他，想把福音的信息告诉他。她们隔着铁栏和他谈话，可是对方一丁点儿反应也没有，只是横睁怒目，好像野兽一样。

到后来，二人没法，只好留下一本圣经给他。在绝望中，在口舌已经无能为力的时候，希望这本圣经对他发生作用。

事情果然有了转机。一郎居然拿起圣经来读，越读越有趣味，到了不忍释手的地步。最后他读到耶稣被钉十字架的经文，那里记有耶稣的话说：“父啊，赦免他们，因为他们所作的，他们不晓得。”（路二十三34）

读到这里，他内心最后的一点抗拒也粉碎了。他说：“我掩上书，我的内心好像被一枚长钉刺透。难道这是基督的爱吗？又或是基督的怜悯呢？我不知道应该怎样叫祂，我只知道我已相信了，我那像铁一般硬的心已经改变了。”

据《圣经与全球归主》这本书的记载，后来当狱卒走进来，带这位死囚上绞刑台的时候，他所见到的已不是从前那个凶残的杀人犯，而是一位满脸微笑，容光焕发的人；因为此刻的一郎，已经是重生得救了。

圣经能够直接发挥威力。这件事屡屡获得事实的证明。

圣经所以奇妙，因为它能同时做三件事：第一，它能把主耶稣介绍给我们，因为圣经是唯一的一本直接讲耶稣在世上生活的书。其次，圣经能改造我们，因为在圣经中可以找到生活的理想和标准；可以找到天父所定的生活的法则；圣经能让我们看清自己，明白生活的真意；让我们觉得惭愧、鼓励我们脱去旧人，成为新人。第三，圣经又能让我们脱胎换骨，完全改变，因为通过圣经，我们能沐在基督那更新世界的恩典和力量中。

介绍、改造、更新，这三大归信的过程，圣经都能领我们一一经过。


四月十六日

·四月十六日·天父的手

英国著名艺术家兼艺术批评家拉斯金说过一个故事：他的一个朋友某女士，有天来探望他，给他看一条用极名贵的质料织的手帕，可惜上面有一大堆墨渍，是不小心掉在上面的。这位女士向拉斯金诉苦，因为一条极名贵的手帕就这样毁掉了。

拉氏要那位女士把手帕送给他，她答应了，只是不明白为什么拉氏要这条没有用的东西。谁知几天后，拉氏把那条手帕带了回来，手帕上出现了一幅又美丽又精细的图案画，是用那团墨渍当作中心而画的。

天父也能把世上最无用、最不可能成材的东西，变成可以完成祂的旨意、适合祂的计划的材料。天父能使万事互相效力，叫爱神的人得益处（罗八28）

天父能让痛苦和疾病成为有益处的事。

苏格兰神学家莱顿经过一场重病之后说：“我在病床上，对天父认识的深刻，多过我一生所得到的。”保罗因为身上那根刺，发现了主的恩典够我们用的道理（林后十二7-9）。

不只一个人是在疾病中才发现上主的；那条找到主的路，是我们在健康时发现不到的。

天父能让忧伤成为我们的益处。

天父甚至能让我们从罪中得益处，因为有罪，我们才发现神的恩典和宽恕的真正奇妙。

全能的天父能够把万事配搭，互相效力，让我们得到益处。


四月十七日

·四月十七日·跟随我

意大利的民族英雄加里波第，在一八四九年罗马城被围陷落以后，发表了一个文告，里面说：“士兵们，我们对抗强大敌军的一切努力都没有成功，我们必须忍渴挨饿，摆在我们前面的是艰苦和死亡。可是我呼吁一切爱祖国的人与我继续奋斗。”

成百上千的人参加了他的解放队伍。

主耶稣邀请人跟从祂的时候，祂总交给他们一件任务，祂说：“来跟从我，我要叫你得人如得鱼一样。”（太四19）祂没有把跟从祂的人留在身边，祂差遣他们出去，同时清楚警告他们：前路多荆棘（太十5-42）。祂升天前，给门徒的命令是“去！传福音！”（太二十八19）。祂留给跟从祂的人是一件任务，这就是要为祂作见证，同时见证祂（徒一8）。

主耶稣不但一再告诉跟从祂的人，祂可以为他做什么，而且也告诉他们，跟从祂的人应该为耶稣做什么。祂要求人跟从祂，不只是为了他们能得着，也是为了他们能献上。

在今天，我们也可以要求一切跟随主的人，在若干事情上与主基督和教会齐心协力来工作。

我们今天需要有人努力维护社会赖以巩固的道德标准。

我们今天需要有人共同维护用重价争来的人身权利和自由。

今天，民主的基本原则正面临危机。在不少情况下，原来是为了保卫个人自由而设立的机构和制度，正被利用来摧毁自由。没有了基督信仰中关于人的概念，民主是站立不住的。

我们今天有权利说：“来，与我们站在一道，共同保卫这些道德的标准和原则。”没有它们，自由是无法生存的。


四月十八日

·四月十八日·不能看外表

保罗绝对不是一个样子很英俊的男人。第三世纪有本叫做《保罗与特格拉行传》的书，其中有段描写保罗的话，写得很不恭维，因此一定是真实的描写：“保罗身材短小，头顶光秃，双腿微曲，体型富态，双眉紧靠，微弯的鼻梁。”这当然不是很英俊的样子，谁都不会多看他一眼。

说来也不信，保罗甚至不善词令，而且决不善长于演说，在哥林多人眼里，他是“气貌不扬，拙于言词”（林后十10）。

在历史上，这情形不让保罗专美。多马·查默斯是苏格兰最受群众欢迎的一位讲道人。可是根据当时的记载，他讲道时，只顾埋头念讲稿，念的时候还用手指沿着原稿一行行的跟下去，而且说的又是浓重的苏格兰土音，说时也没有一点朗读的表达技巧。

保罗可说毫无讲道人需要的恩赐，可是在历史上没有谁比他的传讲更有力量。他的力量是从哪儿来的呢？

保罗的力量来自一件事，这就是那种与主基督无可否认的亲身体验。

只顾讲词的优美和润饰，常常不能打动听众。唯有亲身体验的肺腑之言，才能让人感动。


四月十九日

·四月十九日·医生

一个人生了病，要得到痊愈，必须经过若干步骤。

首先得有医生诊视和判症。

医生要能够在把脉听诊后，决定哪里出了毛病。一种病要是找不出病因，会十分麻烦，也最难对付；因为找不出毛病，就难对症下药。

其次病人一定要接受医生的诊断。

医生诊断了症以后，病人必须接受。要是他根本不信自己身体出了毛病，要是他坚持好像好人一样，什么都不理，他的病是治不好的。

然后医生开出方子。

诊断病证的目的是要开出治病的方子，让病可以治好。

病人必须接受医生的处方。

要是病人拒绝接受开刀，或者把药水倒掉，把药丸掉进垃圾桶；换句话说，要是他完全不理医生开的药，不理医生规定的治疗方法，他的病决不会有好的希望。

一个人的构成，不只是身体，还有灵和魂，包括心智和精神。要是一个人的心灵有问题，不单只妨碍治疗，还能让医药完全无效。要心灵健全，身体才能得到医治。

要疾病完全好，必须做到两件事，第一：愿意接受最好的医药治疗；第二：肯用信心进行最恒切的祷告。若能做到这两点，身体在健全的心灵状态下，就能得到医治。也只有在这种情形下，天父的恩典才能与祂赐给人的医疗技术完满配合。


四月二十日

·四月二十日·伟大的人

英国最伟大的一个城堡是阿伦德尔城堡，英国贵族中最伟大的一个贵族是诺福克公爵。他就是这个城堡的主人。

某天诺福克公爵来到火车站，刚好有一个爱尔兰的小女孩下火车，手里提了一袋很重的行李。她是去那城堡里当女仆的。

城堡离车站约一英里，小女孩正在跟车站搬行李的人说话，请他帮着把行李带到城堡里去，答应给他一先令。这是她口袋里仅有的钱。搬运工人带着不屑的眼光拒绝了。公爵这时走向前来，他穿着随便就像平时的一样，答应替小女孩把行李搬到城堡去。他提起行李，陪着女孩，边走边和她谈话。

到达城堡以后，他接受了那一个先令，再三说谢谢，没有让她知道他是谁。一直到第二天，这女孩见到城堡的主人时，才明白昨天帮她把行李从车站运来城堡，并且接受那一先令小费的人，就是诺福克公爵！

这是一个真正贵族做的了不起的事，可以让我们从他身上学到许多功课。

从外貌来判断一个人是不妥当的。

伟大的人总是肯为人家设想的人。

施予和领受同样都是一种美德。

真正伟大的人物从不摆架子，总是平易近人。

越是没有身份地位的人，越喜欢炫耀自己。

越是不重要的人物，越认为自己重要。越是心地不够宽的人，越喜欢抱怨自己地位不够高。而且世上最要不得的动机，莫过于贪图地位。

在真正伟大的人物心目中，只要是服务人，无论如何低下，都不是羞耻的事。

只要能帮助人，无论做什么事，都不会有损他的尊严。


四月二十一日

·四月二十一日·学习、指引、消遣

有天早上，我开车带了四位同事，从大学本部去到三一学院的神学大楼。车子开抵三一学院，我们从车里走出来的时候，有位同事哈哈大笑起来；原来他发现在我车子后座的窗台上，摆了一本神学家卡尔·巴特的《腓立比书注释》，一本英格兰和威尔士的公路地图，还有两本连环漫画集，是我的女儿留在车子里的。我的同事看见这三种在性质上有天壤之别的书，居然放在一道，不免哈哈大笑。

其实，这三类的书本放在一道，也没有什么太大的不妥，因为它代表人生的三大需要。

人生总得不断学习。

卡尔·巴特的著作是一本了不起的圣经注释。圣经最让人惊奇的地方，是你越读越有兴趣。我是一九二九年进三一学院读书的，到现在研讨圣经，特别是新约，已经三十三年，成了我生活最重要的活动。我仍旧发现圣经里还有无穷的东西需要知道和学习；有许多十分迷人的题目到现在我还是刚刚沾到一点儿边；还有许许多多的地方，我连边也没有碰到。圣经就是这样一种无穷无尽、无限无量的宝库。

人生总得要有不断的指导。

在英国开车，需要公路地图来指引驾车人找到他没去过的地方；我们一生也需要人指引。

指引人生的事物，我们已经有了。第一我们有了天父给我们的圣经；其次，有许多我们尊敬和羡慕的人留下了好的榜样和忠告；有时还给我们警告和责备。我们藉教会里的交通，得到勉励和鼓舞；又有许多优秀传统给了我们生活上的规范。还有我们的良心向我们说话。

人生需要有欢笑的时候。

我的女儿看的漫画集就是这一类的书，让我们可以笑一笑的。这世上还没有一个人能够不需要消遣，放松一下的。

学习、指引和消遣，是有效且平衡的人生不可少的三件事。


四月二十二日

·四月二十二日·呵欠

我们打呵欠通常有三个原因。

我们因为疲劳，昏昏欲睡，不免呵欠连天。

说来也不信，现时代可说是有史以来最疲劳欲睡的一个时代。在火车、公共汽车、甚至地下铁路的车厢里，你可以看见打瞌睡的人，到处都是。至于在礼拜堂做礼拜的时候，有人睡觉，早已司空见惯；不过在戏院里面居然也有人呼声大作，这不免令我们惊奇。

睡眠其实是一件很了不起的事。除了药物之处，睡眠本身是一切的治疗方法当中最有效的方法。不能睡觉是人生最大的不幸。

我们打呵欠是因为我们疲劳了，饿了，或者厌倦了。

怎样才能不打呵欠呢？我想起了主耶稣所说的三句话，这些话是十分伟大的应许，是祂向我们提出的诺言。

耶稣说：“凡劳苦担重担的人，可以到我这里来，我就使他们得安息。”（太十一28）

大布道家约翰·卫斯理快到八十岁时，虽然经常旅行、写作、讲道，还有行政上的工作，可是他说：“我从来不知道什么叫做疲劳。”

耶稣能给疲劳的人安息。

耶稣说：“我就是生命的粮，到我这里来的必定不饿，信我的，永远不渴。”（约六35）

人不单止身体会饥饿，灵魂也会。主耶稣能给我们生命的粮。靠着这种灵粮的力量，我们可以许多天都不会饿（王上十九8）。

耶稣说：“我来了，是要叫羊得生命，并且得的更丰盛。”（约十10）

主耶稣有真正的生命，愿供给我们，要是有了主的生命在我们里头，我们永不疲劳，更不会厌倦。


四月二十三日

·四月二十三日·亲切关怀

有不少的事如果能做到，可以让一个人的生活产生很大的改变。

我们都喜欢人家尊重我们。

组织得很好的福利国家，有一个大危险，这就是国中的男女只是福利计划上的一个数目字，归纳入某一类型的人中，成为福利计划表上的一个项目。在英国这个福利国家里生活的人都知道，要是政府的办事员把我们当作一个人，主管免费医疗的医生关切我们，把我们当成一个有名有姓，有家庭也有问题的人，而不是他卷宗里的一个个案，我们会多么开心。世上男女都是有血有肉的一个个的人，应该受到人的对待。

我们都喜欢人家关心我们。

要是我们去商店购物，店里的伙计对我们殷勤招待，帮助我们选购，不像有些站在柜台后面的售货员那样，一脸要买就买，不买就算的冷淡态度，我们会多么开心。一个能关心别人的人，是多么的可爱。

我们都希望有人记得我们。

要是我们走进一家餐厅，那儿的侍者记得你，女招待向你微笑，好像和朋友重逢一般，你会多么开心。生活中最难堪的经验，无过于曾经介绍认识过的人，再见到时，他已把你完全忘却，好像从未见过一般。

我们都喜欢人家记得我们的好恶。

我们都会有过一种经验，要是我们不理人家的反应去做一件事，很容易伤到对方的心，或者把人家激怒了。这都是不为人家设想的结果。为他人设身地想，应该是在家庭或在社会中处事最伟大的美德。

耶稣十分尊重个人，绝不一律看待。在祂眼中每个人都有他的特色，都是有个性的人，都受到祂亲切的个别的关怀。


四月二十四日

·四月二十四日·时钟

从表可以学到做人的功课。

表能够计算时间，智慧的人也应该如此。

圣经说：“求祢指教我们怎样数算自己的日子，好叫我们得着智慧的心。”（诗九十12）

无论一个人活多么长，生命总是短暂。我们应该像表一样，精确的计算的时间，好好计划生活。

好的表分秒不差，十分准确。一个人要能守时，工作才能有效率。

我们等人所浪费的时间是十分惊人的。有人说，“守时是高贵的礼貌”，不守时是很失礼的事。

浪费自己的时间已经不好，浪费别人的时间尤其坏。

好的表行走十分规律，不快也不慢。有智慧的人做事决不勿忙，也不拖沓，他不莽撞，也不踌躇。

他做事总是有条不紊，不慌不忙，没有积压，决不拖延。

表里面有个发条，让表能够走个不停。智慧人也有他内在的动力。

保罗说：“现在活着的不再是我，乃是基督在我里面活着。”（加二20）智慧人成功的秘诀是在他的心里有基督的灵。

表要靠人替它上发条，人的活跃的生命不能靠自己的力量和自己的方法去得着。

基督是他的生命的活力，他要靠主基督的力量继续向前。

表要是坏了，一定得送表厂去修理。

我们的一生也应该如此。生活上如果出了问题，我们在人生的途中要是出了差错，更应该回到天父那里，请求祂的宽恕。祂能把我们修整好，让我们恢复工作，有更好的表现。


四月二十五日

·四月二十五日·私生活

一个人担负起为公众服务的职责以后，会遇到一个无法解决的难题，这就是他不再属于他自己，也不属于他的妻子和家人，他开始属于大众。这不是口头的漂亮话，而是真真实实的生活。

外科医生不能因为在家里有个宴会，而拒绝给病人紧急开刀。

警官不能因为想在家里休息一个晚上，拒绝去调查一件突发的罪案。

政府的高级官员不能因为想跟家人在一道，拒绝做公务上的旅行。

牧师也不能因为已经计划好和妻子儿女郊游，而拒绝教友的请求，安慰忧伤的人，探望有病的人。

因此一个向大众提供服务的人，他的生活的确面对十分重大的压力，毫无情面可讲。

这就让那些最亲近他的人感到十分为难。有时候人与人之间的关系会在这种压力下崩解。前些年，一位有名的医生就是因为这样导致婚姻的破裂，他的妻子到后来终于离开了他。

有时候这个问题也可以得到解决。有位著名的牧师，结婚后，坦白的告诉他新婚的妻子：“我没有办法既做个好丈夫，又做个好牧师，我现在决定做个好牧师。”他从来不带妻子和家人出外；妻子要是不提醒他，他常常忘记她的生日。他的时间大部分花在旅行布道上。

他的儿子写过如下一段话：“这当然得看所谓‘好丈夫’是什么意思。要是好丈夫是指太太洗碗，他帮助擦干；愿意在家里帮助剪草扫地；或者间中带妻子出去吃餐饭；那么，我的父亲是一位坏到不能再坏的丈夫。”

“要是‘好丈夫’的意思是说一个绝对爱他的妻子，表现在每天的生活上，他做的一切事都要求妻子来帮助，而所奉献的目标、价值远超过他们两个人。那么我的父亲不仅仅是位好牧师，也是个好丈夫。”

有恩赐，就有责任。恩赐越大的人，属于自己也越少。不过要是爱心够大，而又真能让人看出这爱心，连耶稣所提出的这问题，也可以完满解决。


四月二十六日

·四月二十六日·然而

威廉斯说得好，整个基督的信仰常常可以用两个字来包括，这就是“然而”。

这句话在祷告看来不应验时，得到证明。

肯尼迪牧师写到主耶稣的时候，他说：

祂向主祈求，汗滴如血点，
但祂仍被钉十架。

有时候，我们所能对天父说的只是：“然而不要照我的意思，只要照祢的意思。”

有信心好像打败仗时，这句话得到证明。

我近来一直在读珀塞尔写的肯尼迪牧师传记。这本了不起的书里面，处处都是证据。

肯尼迪有他自己那一套反传统的说话方式。有一次他在讲台上，用他浓重的爱尔兰口音，向一群普通的会众讲道。他说：“每个人的一生当中都有一个时刻，一定会问：天啊！人生到底是为了什么？”他有次写到他自己的时候说：“凡是人，不问信与不信。迟早都会遇到极其困难的时刻，会问人生到底是为了什么？我有过不只一次这样的经验。在我死之前，我一定还会一再遇到这种灰心失望的时刻。可是我们终于会说：然而我仍旧相信。”

在一个人完全没有料到的事情发生时，这句话得到证明。

让我再引用肯尼迪牧师的故事。一九一六年欧战在法国索姆河刚瀑发前，肯尼迪牧师为军人主持圣餐礼拜。领圣餐的人中有一位英军下士，又健康又英俊，肯牧师一边把饼和葡萄汁递给他，一边说：“这是主耶稣基督的身体，为你们舍的，让你们的身体和灵魂得到永远的生命……这是主耶稣基督的血，为你们流的，让你们的身体和灵魂得到永远的生命。”三天后，索姆河的战役已过去，肯牧师走进战场，在一个炮弹炸成的穴里，看见一躯手足已残的尸体，就是那位年轻的下士。

谁能想到这一个破碎的死尸就是三天前那又年轻又英俊的人呢？

人生中会有一个时刻，我们只能说：“然而我绝不会因此放弃我的信仰。”


四月二十七日

·四月二十七日·关起门来（一）

没有谁能爱天父却不爱他四周围的人的。要是他说他办得到，那他根本没有了解爱天父的意思。关怀社会因此不是基督信仰的旁枝，而是福音不可分的一部分。

英国神学家亨利·霍兰说：“你越是注意到主基督神成人身，你越应该关心基督所关怀的贫苦的人。”

因为天父既然那样关怀人类，以致自己化身为人，那么，我们这些相信祂的人，也应该相信世上的男女都应该生活得像人。

我们在用圣餐与主相交的时候，如果忘记了祂曾经说过，我们做在最小的人身上的事，就是做在祂身上，那我们怎能与基督真正相交呢？

肯尼迪牧师对这事有他非常强烈的看法。他不认为基督教信仰等于冗长的祷告、和等于主内的信徒交通等等；教会如果只偏重这一方面，是一种失败。他说：“我们不断呼召人来侍奉主，可是他们真正要的只是做礼拜。”

肯氏在他所著《神的话与圣工》这本书中说，只要把主基督关在礼拜堂里面没有谁为祂担心，祂在那里很安全，要是一旦把祂放出来，麻烦就来了。

把主耶稣关在礼拜堂里面，今天恐怕比历史上任何时期更厉害。


四月二十八日

·四月二十八日·关起门来（二）

今天的悲剧就是大家似乎有意无意地默认了基督教信仰已经无能为力；而抱持这种看法的人并不是非基督徒，而大都是教会中人。

基督教信仰的国际关系中被认为无力发生作用。

今天的世界都认为：保持和平的唯一道路，就是拥有所谓的“核阻力”。这样一下，在国际的关系中，基督教信仰当然发挥不了作用，可以束之高阁。

基督教信仰在工业的圈子里也被认为起不了作用。

劳资纠纷中的双方坐下来谈判时，要任何一方放下私利，以公益为前提，似乎是办不到的。

在政治的圈子里，基督教信仰也被认为发挥不了作用。

一个政客要是说，投票时要顺从良心的指导来决定问题的是与非，会发现决定他当不当选的，不是他的良心，也不是基督的福音，而是政党的决策人和路线。

我们甚至看见（愿天父宽恕我们），基督教信仰在教会里也发挥不了作用。

在有些地方，一个人可不可以让他登上讲坛，或者参加圣餐，不是决定于“他是不是一个基督徒”，而是决定于他属那一个宗派。

我们今天甘心把基督关在礼拜堂里，毫不害羞的承认基督教信仰和世上的一般生活，一般问题扯不上关系，起不了作用。基督教信仰变成了生活边缘上可有可无的东西，而不是与整个生活密不可分、左右一切的东西。要是我们让基督走出礼拜堂会怎么样呢？其实这也不是问题。基督徒应该经常问的问题不是“是不是安全？”而是“是不是应该？”


四月二十九日

·四月二十九日·付出的代价

我有一次到英国东部林肯郡的波士顿城去参观；主要是去看那座了不起的大教堂，很可能是全英国最大的一座。波士顿城仍然熙来攘往，但是和它昔日的繁华比较，现在只是一个小地方。从前的波士顿是仅次于伦敦的一个大港口。不过到今天，那座著名的波士顿钟楼（高达二百七十五尺）照旧直插云霄，是附近几英里的显著目标，也是海上水手的好指标。

人家告诉我，这座波士顿的礼拜堂，造的方法很特别。礼拜堂有七个门，代表一个礼拜的七天；堂中央有十二根柱，代表一年的十二个月；去到图书馆有二十四个石级，代表一天二十四小时；又有五十二个窗，代表一年的星期数目；从讲坛脚到顶也就是诗班坐的地方，一共有六十级，代表一小时的六十分；从钟楼底到顶有三百六十五级，代表一年的全部日数。因此你参观的时候，要是知道这座教堂是怎样做的，你不能不会记得时间怎样匆匆消失。

我虽然还未到达衰老之年，但很值得停下来想一想时间对我有过些什么影响？

先看看负项，也就是付出的部分。

在时间的过程中，体力逐渐衰退。

有些事做起来会分外吃力，有些事现在已经力不从心，不能做了。

我现在比过去更不容易把事记住。

人的名字、电话号码等等，过去可说过目不忘，现在几乎过目即忘。

我发现工作的速度减慢，需要的时间增长。

也许时间虽然多花一点，可是做出来的东西会好一点。


四月三十日

·四月三十日·得到的

在世上活了五十年，我所得到的东西如下：

我发现我比过去更多同情心。

一个人活了半个世纪，一定会发现：人多么容易犯错误；因此要是有人今天做错了一件事，我一定会像怀特斐尔德一样说：“要不是因为天父的恩典，这种错误，我也会犯。”我因此不会责备他。

到了古人所谓知天命之后，一定饱历忧患。经历过生活中的风霜的人，总能够比没有经过的人更能、也更愿意帮助他人渡过患难。如飞逝去的岁月，增加了我的同情心。这当然不是一件很小的礼物。

我发现我比过去更能忍让。

这不是说我判断是非的标准有了修改，也不是因为我不愿意再和人家热烈争辩，甚至也不是像诗人戈德史密斯告诉约翰逊博士的：要是一枪没有把对方打中，也会用枪托把对方打倒；而是我现在比过去更容易承认自己也可能错；去到天父那里的路，除了我所发现的，应该还有很多条。

我认为岁月并不会动摇一个人原有的正确立场，但它会让我们明白，自己虽然对，旁人也不一定全错。

我发现我比过去更小心选择我要做的工作。

我想这大概是因为我们下意识的知道时日已经不多，一个人必须集中力量、做真正应该做的事。年龄渐长，我们比过去更能分别轻重缓急，看得清什么是真正重要，什么是无足轻重。

一个人在世上活得越久，越能明白时间并不是我们的敌人，而是我们的好朋友。要是我们能冷静片刻，在一生的所失和所得之间做个比较，就会发现：时间给我们的与从我们身上拿走的，不只是一样多，很可能是更多。这正是时间奇妙的地方。


五月一日

·五月一日·不幸之际

我可说是个非常幸运的司机，二十九年开车的历史中，我只有过一次意外；我的车从来没有在半途抛锚。只是有一次遇到麻烦。

有天深夜，我驾车回家，汽车的电流系统出了毛病。我知道这辆车迟早会走不动，只有找人来把它拖走。

自从开车以来，我一直是汽车协会的会员，照缴会费，使用协会发给会员的手册、地图和各种旅行的指南，可是从来不曾向协会的救援部求救。现在，需要他们的服务，我向他们求救，他们的救援来了。

这件事和人生的际遇有很多相似的地方。

一个人的生活可以长期平安无事，好像走在一条平坦的道路上，路上发生的事没有不能应付的，也许没有太多的休息，但我们总有足够的力量来应付；也许没有太多值得高兴的事，可是也没有什么大忧伤；前途的希望也许没有太多值得高兴的事，可是也没有什么大忧伤；前途的希望也许不很大。但也用不着和厄运作困兽斗。我们都能一一对付。

可是不幸的事有时会突然来临。这可以是一种困难，大到我们的力量不能应付；也可以是一种试探，强到不是我们所能抗拒；也可以是疾病、是沮丧，让我们好像汽车突然开不动，心灰意懒；也可以是一种忧伤，阳光突然在白天消失，叫我们几乎没有办法生活下去。

到了人已无能为力的时候我们向天父求助。在这种艰困的时刻，要是我们知道应该找谁，而在过去的日子里，又一直和天父保持接触，祂和我们不但不陌生，而且是我们最熟悉的朋友，事情就非常容易办了。


五月二日

·五月二日·与主相亲

要是日子都过得平平淡淡，怎样才能够与天父在每天的平淡生活中保持密切的接触呢？

我们必须天天听天父的声音。

要是我们能每天都读上主的话语，把祂的话语和我们的日常生活联系起来；等到需要的时刻，我们从前所读过的天父的美好的应许，现在都能变成震撼内心的真实。

我们必须天天向天父说话。

我们不能有一天不祷告。借着祷告，我们短暂的生命可以和永恒接触；也可以把全能的父神带进人的景况中来。

我们必须思想和记念天父。

要是我们每个礼拜天都能在主的殿里和祂的信徒一同敬拜。又能让主日成为我们思想和记念天父的日子，固然不错。但最好是时刻思念祂，天天有祂与我们同在。

我曾经谈到过我的汽车抛锚的事。这许多年中，车子没有出过毛病，我会对自己说：“还要做汽车协会的会员干什么？不如放弃，不再想它。”要是我真的那样做，这次汽车出了毛病，可就难处理了。

许多人在生活发生问题、内心需要安慰，或者家里有人死去时，才到礼拜堂去。

许多人要在危难中，在紧急的时候，才去呼求天父。不过即使令人如此不亲近祂，教会和天父仍然会帮助那些需要帮助的人。

不过要是我们能够天天与主同行，遇到生活中黑暗的日子，会非常容易找到天父。要是我们每天、每周都和祂说话、听祂、思念祂，生活中要是有了问题，天父随时是我们的帮助。


五月三日

·五月三日·推动的力量

主耶稣说：“离了我，你们就不能作什么。”（约十五5）

有好些事，一定需要天父的帮助；没有了祂，我们就什么都不能做。

我们需要天父告诉我们做什么。

有时候只有天父能给我们指引。我们不知道下一步该怎样走，因为明天在天父手中，只有祂能够告诉我们，要怎样走才对我们最好。

我们个人的愿望、喜好和偏见，常常妨碍我们的视野；我们的软弱和内心里头的罪，也常常让我们看不清许多事物的真相，必须借着天父的光照，才能看清，才能明白（诗三十六9）。只有天父能指引我们当行的路。

我们需要勇气去做正直的事。

要做正直的事常常并不容易。开始的时候总是十分艰难的。人的天性好逸恶劳，总想拣容易的路走。知道一件事应该做并不等于你有力量去做它；只有天父能给我们勇气去做应该做的事。

把应该做的事完成，只有天父能给我们力量。

我们需要光来照明道路，我们需要不断的鼓舞，让我们行得正直。不过真正的困难还不在怎样开始，而是在怎样把工作继续和完成。

只有天父能给我们力量抵抗引诱，不走邪径异道。

主耶稣是在受洗的欢乐以后才受到试探的。我们也常常会在决定做一件应该做的事以后，试探才来到，希望我们改变主意。

只要我们能经常在又真又活的天父面前走人生的道路，又能经常与复活的基督同行，就能美满地走完这世界的道路。我们所穿的洁白的衣服，也不会为世俗所玷污。


五月四日

·五月四日·过路的人

除了躺在马路上一动也不动的那个人之外，还有三个人跪在她的身旁：一位是伤者的朋友，他十分忧伤难过，可是无能为力，一点办法也没有；一位是从围观的人群里面走出来的，希望能帮到一点忙；第三位是警察，他把上褂脱下，卷成枕头，垫在受伤的妇人的头下，然后为她进行急救。此情此景可为人生的小写照。让我们看出别人在苦难中时，我们会有的反应。

在这幅人生的缩影中，有一个人，他是肇事的祸首。

我不敢说他对这年事应不应该负全责，可是，他一定又惊骇又担心。

在英国诗人约翰·梅斯菲尔德的故事诗《永远的慈爱》中，主角醉汉凯恩对“造成这损害的居然是我”感到非常的震惊。要是我们做事能先想一想后果，做了以后，即使有什么不妥，心里也会比较平安点。

在伤者旁边是那川流不息、熙来攘往的人群。

有些人太注意自己的事，不能停下来看一看；也有人故意不看，因为希望置身事外，不沾染别人的麻烦。

伤者的朋友张惶失措，爱莫能助。

人生最伤心难过的一个经验，无过于看见他人在患难中，或者去自寻麻烦时，却无法帮到忙。站在旁边，徒呼负负，可说是人生最不幸的一种经验。

有一个路人，他是千万人中少有的一个，肯挺身而出，施加援手。

人性充满自私和自我。这么多人当中，只有一个人肯站出来帮忙，是对这种人性的一大讽刺。

那里有看热闹的群众。

有些人喜欢幸灾尔祸，这真是人生中很奇怪的事。他人有难，自己袖手旁观看热闹，天下事没有比这更卑下的了。

在这幅缩影里有位警察。

警察的责任就是要帮助人，也有帮助人的训练和装备。他看见人有难，不是想到躲避，也不是作壁上观，而是走向灾难，见义勇为。这正是基督徒应该做的事。


五月五日

·五月五日·放下

若是说：教会应该集中力量做一件主要的事，现在就是时候了。教会要使得基督不陷入混乱。现在必须集中力量做最重要的事，不再在芝麻绿豆的小事上浪费时间。

我们不要再给别人戴帽子。

给别人乱戴帽子，来分化他们，互相敌对，这种事必须停止，不管我们从那个角度来研究圣经，我们都是热爱上主话语的人。

我们不要再分门别类。

一切宗派的藩篱，都应该拆除。我们对教会组织里的一些小团体的效忠，也必须放下。我们之间闹嚷争吵不休，白热化到了一种程度好像已经忘记了我们战斗的真正敌人是恶魔和牠的使者。

我们都是基督徒，不是什么会的会员，或者什么团的团员，基督徒要是不能够团结一致我们绝无法全力抵抗魔鬼。

我们应该放下体制和仪式上的歧见。

主教制或是长老制、婴儿礼或是成人礼，以及这种那种仪式更有效的问题，都应该放下。

在我们内部斗争和神学上争辩的时候，世界不信的力量声势已越来越大，这正是基督身体——基督教分裂的不幸结果。

我们必须停止一切旧日的争吵。

有时候，我们应该记住往事；有时候，我们也应该忘记旧怨宿恨。回忆往事，让我们得到新的灵感是好的；记住旧怨宿恨，让我们继续分裂，便变成灾祸。

今天的教会，从整个来说，是在衰退、是在萎缩，而不信的潮流与世俗化的力量，如狂风、如巨浪，力量越来越大。因此现在是放下许多不必要的东西的时候。我们应该记住的，和我们应该倾全力去进行的，只有一件：这就是在一个越来越不要基督的世界中，我们基督徒应该挺身而出，为基督打那美好的仗。


五月六日

·五月六日·上主是爸爸

我作福音广播（通常多是主日崇拜的转播）向天父祈祷时，我用you（你）而不用从前大家用的Thou（古旧英文中的“你”，字）来称呼上主。我常常收到许多来信，不是抗议，也不是批评，而是觉得很可惜，问我为什么要这样做。我愿意把理由说出来。

主耶稣自己向天父说话，称天父为阿爸（可十四36）。

保罗一再说，我们有属灵的权柄来这样称呼天父的（罗八15，加四6）。

“阿爸”是巴勒斯坦的孩子对父亲的称呼，今天的阿拉伯文，仍旧有“阿爸”这称呼。

如果要把这个词翻译出来，最正确的翻译应该是爹爹或者爸爸。

叫上主做爸爸或爹爹听来荒唐，也离奇，但这个称呼能够清清楚楚把我们和上主的关系表达出来。我们与天父的关系里有爱、有信任、有依靠，还有那一份亲切感。这都是存在于父子关系上的美质。

要是这个想法是对的（事实上是对的），我们把有如此亲密关系的上主，用一个已经三百年没有人用过的伊丽莎白时代的英文Thou来称呼岂不十分矛盾吗？

我和我最好的朋友说话，不用这个字。

天父是我最好的朋友。

我怎样可以用这个字来称呼祂呢？

《钦定本》英文圣经用Thou这个字来同时称呼上主和人。

在《钦定本》里，对上主和对人用“你”字是没有分别的。

这是完全正确的。因为在希伯来文、希腊文和十七世纪的英文里，Thou这个代名词的第二人称单数是大家普遍用的一个普通的词。事实下，在英文里像法文中一样，朋友之间都通用这个词来互相称呼的。

因此我们要是跟《钦定本》的标准走，我们应该用同一个代名词来称呼上主和人。而在现代英语里，我们既早已不用这个第二人称单数代名词Thou，那么我们一定得用you。

信仰得和当代的生活结合起来。


五月七日

·五月七日·谦逊（一）

在布道事工上，我们可以遇见好几种态度。

有的布道家布道的时候，仿佛自己高人一等，虽然不是有心要这样做。

他长篇大论，痛责罪人；他提着罪人在地狱的无底坑上晃，他的信息里面的货色，大部分是威胁和痛骂。他讲的时候高高在上，仿佛听的人都是危如累卵，只有他自己稳若泰山。

这种方式的布道只能招来反感，不会引起共鸣。

有的布道家对人总是怀着敌意，自己永远是对的。

这种布道所持的态度，除了他自己的方法没有其他得救途径，凡是不同意他的想法的，他不但不能忍受。而且猛烈抨击，他希望把人带到基督那里，但自己里头却没有基督。

最高明也最有效的布道，在基本上必须出诸同情和爱心。

他不是把罪人踩在脚下，而是坐在他的身边；他不自命不凡，与罪人划分界限，而是处处设身处地为罪人着想。他把自己当作只配入地狱的罪人来向他人传讲。

有人说得好：“真正的布道工作好比一个肚子饿的人告诉另一个肚子饿的人，他在什么地方找到了食物。”

有时候我们不明白为什么布道工作难展开。只要我们一天认为自己高人一等，话语里充满了威胁和责难，一点也不宽容，让自己的道路来限制天父的的作为，我们的布道工作也就一天难展开，道路崎岖，所遇到的只是无限反感。

要是能用基督徒的谦逊来说话，话里面有的是同情和爱心，设身处地为罪人想，这种布道的态度，一定可为主基督赢得胜利的归来。


五月八日

·五月八日·谦逊（二）

英国诗人德莱顿有一次谈到他同时代的名牧柯利尔说：“我虽然不敢说他因为热爱上主的家，以致完全没有了自己；但是我敢说，他的确为了主的缘故，牺牲了一部分他知道应该有的礼貌和谦逊。”

一个有权利持有自己的意见，也有权利把这些意见说出来。他告诉那位向他表达他完全不能同意的意见的人说：“我讨厌你说的每一个字，但我愿意为了保卫你说的权利而死。”民主里面要是没有了表达意见和说话的自由，民主的基础也就没有了。

要是基督教为了保卫自己，到了得强迫他不同意的人闭口的地步，那就很不幸了。

一个人有权利说出他自己的意见，但也同样有义务听取别人的意见。

能听取与自己不同的意见，对一个人的心智发展，可说好处无穷。英国散文大师比勒尔说：“人人都应该勉强自己去读那些意见与他相左的书。”

最能发人深省的事无过于听取与自己的思想相反的看法，一个人的信念要是没有经过冲突与考验，不会是真正属于他自己的。一个信念要经过无情的争论和辩明，才能产生出来，要受到攻击才能站稳，要受到反对才能坚强。

今天不愿意在自己所见到的真理之外去看真理全貌的人实在是太多了，能听取对同一个问题的不同看法，总是一种有益身心的操练。


五月九日

·五月九日·搬弄是非

要是教会里面充满了和睦、光明和友爱，教会就与一般的社团不同；要是教会里头也有诋毁和纷争，它会变得和一般社团一样。

教会出现问题的原因和一般社团区别不大。

要是有人想争名誉地位，教会就会出问题。

他要是没有受到重视，本来应该请到台上去坐，却仍然在台下；本来应该提他的名，却榜上无名。

基督徒只有一个名誉地位，这个名位就是仆人（可十43——44）。他应该学主耶稣的榜样，做众人的仆人，为门徒洗脚（约十三14）。什么时候我们开始为自己的名誉地位烦恼，什么时候我们就已经不是基督徒了。要是我们一心一意，只想到自己的前途，要取得个人的崇高地位，最好赶快脱离教会，别在里头呆下去。

要是有人希望人家多谢他，教会就会出问题。

要是有谁的名字，因为不小心，忘了特别提出来，表扬感谢一番，麻烦就来了。要是有人捐了一点钱，或者义务做了一点事，却没有人提出，公开答谢，以致此人含忿而去。

教会不能允许这种为自己图名图位的人，他应该到世俗的圈子里去。

要是有人说了另外一个人的长短，而这种闲言闲语给当事人听到（他听到的那些话，和原来的话比较已经走了样）。

英国诗人柯尔律治说得好：“搬嘴弄舌能毒死真理。”闲言碎语不但散播谎言，也能破坏友谊。别人的品格和声誉都能在耳语之际被消毁；又能引起猜忌与不和、破坏团结，让人心伤欲碎。搬弄是非的人所犯的罪该是多大！


五月十日

·五月十日·忍耐的天父

天父没有限制我们亲近祂的时间，随时可以去找祂。

天父没有办公的时间，也还会做半天、拿半天来休息。祂不打盹，也不睡眠；无时无刻不在听祂子女的呼唤。

事无分大小巨细，都可以带到天父那里。

不记得谁说过这样一句话；“事无分大小，只要它开始令我们担忧，就可以带到天父的面前。”要知道一件事是不是大到值得我们去担忧，最可靠的方法是把它带到天父面前；一到祂那里，事情的轻重大小，就可以清楚看出来。

无论是怎样秘密的事都可以带到天们那里。

我们不可以告诉任何人的事，可以告诉天父。我们的梦想，我们的失败，我们的心里的秘密，所以不肯告诉人，是怕人家取笑、嘲弄或者误解。但是天父看透人心，知道我们内心的一切；不可以告诉人的事，可以告诉祂。能向天父敞开自己的心，把一切都告诉祂，真是世上最快乐的件事。

无论是怎样不好意思的事，都可以带到天父那里。

有些事我们不想让人知道，有些事甚至连自己也不让知道。这种隐瞒、害怕泄漏的心情，可以让我们神经失常，甚至崩溃。可是我们可以把这些事告诉天父。祂愿听我们最高兴的事，也愿听我们觉得最害羞的事。

世界上的确有些好人，心如止水，能忍耐，他的情绪的血液永远不会升到沸点。这世上也有人，一生从没有经验过试探，因此不懂得什么叫做苦难。但是天父伟大的地方，就是祂知道人的性情，因为主耶稣曾经完全的成为人，所以祂能了解、并且同情人。全知全能的天父的最伟大的地方，是祂的忍耐。奥古斯丁说得好：“天父爱我们每一个人，好像祂爱的只有我们一个人一样。”

而忍耐的根源是爱，在人在神都是如此。


五月十一日

·五月十一日·永不太迟（一）

我在大学的一部分工作，就是教古希腊文，选这科的学生并不太多，因为太专门。不过，凡是要读原文新约的人，都非修这一科不可。

我收到一位女士的信，她在我住的城里最有名的女校教过书，经历了很长也很有成就的教书生涯以后，年龄已到，便退休了。她写信给我的时候已经六十多岁。

她在信里说，她一生有一个大愿望，就是要研究原文的新约。现在她退休了，可以有时间来完成这个心愿。她希望我能收她做旁听生。

不用说，我的答复是肯定的。所以从那年十月份大学开课以后，这位年已耳顺的老太太，便坐在大学的教室里，和年龄只及她三分之一的学生一道听课，写笔记。

这真是一个了不起的好榜样。

学无止境，永不太迟。

当希腊文化开始侵入罗马帝国的时候，罗马政治家柯图那时年已八十，决心修习希腊文。法国著名风景画家柯乐在七十岁时还说：“上主让我再活十年，我想我会学画画。”孔夫子也说过类似的话：“假我数年以学易，可以无大过矣。”那时他已年近七十。音乐家莫扎特虽然英年早逝，但是他成名很早，就在他的声誉如日中天的时候，仍然在学音乐理论和对位法。加拿大前最高法院院长威廉爵士在九十岁的高龄告诉人：“时间的群山那一边，还藏着许多最好的东西，等待我去学习。”

一个人若是要生活得有劲，应该不断学习。人生最可悲的一件事，就是太多的人虽然有形有体地活着，但是在思想和精神上早已死了。


五月十二日

·五月十二日·永不太迟（二）

年纪再大，一样可以学习。

比利时女诗人坎玛特丝说：“年轻人最重要的一个生活法则，就是不断向生活学习，一起读完生活之书最后一页为止。”主耶稣要我们像小孩子，小孩子的一个最大的特点就是肯学习。

要是我们大家每年都能学一点新的东西，真不能算坏事；这样，可以让生活永远趣味洋溢。

年纪再大，一样可以从头来活。

现代神学院的一个特色，就是有不少年纪比较大的人在那里读书，有的学生过去做过校长，或者在教育机构做过很高的职务。还有的人是过去工商界或者报社的主管。

这些人常常是神学院里最有活力的一群。别的人已经开始进入半退休状态，但在他们却是一个新的事业的开始。在别人，生命已经走到尽头；在他们，生命才刚刚开始萌芽。因为如此，他们能长保年轻，身体和心灵都活在春天里。

一个人要是能在自己一生事业的尽头展开另外一个新事业，他的生命会变得多么光辉灿烂。

一个人内心深处时时想做的事，在他一生的劳碌工作的尽头，现在能够开始了，旧的结尾成了新的开始。

靠着那更新万事的天父，不论年纪多大，我们总能创造一个新的世界。


五月十三日

·五月十三日·欢迎

我曾在圣安得烈城的殉道者教堂礼拜。这是一次又高兴又得益的聚会。圣安得烈城是举世闻名的渡假胜地，凡是打高尔夫球的人都知道它。特别在暑假期间，很多游客都会到城里各个礼拜堂参加崇拜。

这是我第一次来殉道者教堂。刚坐下，就看见放在座椅前面摆圣经的架子上一张白色卡片，每个座位前都有一张。我拿起来读，我的心感到一种异样的温暖；因为卡片上写着：

欢迎你来敝堂与我们交通，
在基督里向祢问安。

我立时没有了陌生的感觉。

礼拜过后，我告诉司事的人员，我十分欣赏这张卡片，真是一个好主意。他立即告诉我，他们还有另外两种卡片。

一个是在对餐主日放在座位前面的，上面印着如下的字：

敝堂牧师、长执会和全体会友
欢迎你参加圣餐交通。

要是我刚巧在对餐主日来到殉道者教堂，看到这张卡片，内心会如何的感动。

第三张卡片尤其与众不同。这是给殉道堂的会友因事须往他地的礼拜堂聚会，带在身边用的。卡上写着：

本人为圣安得烈城殉道者教堂的信徒，
今拜访贵堂，向一切在这里
聚会的主内兄姊问安。

殉道者教堂的会友参加礼拜完了以后，会将这张卡片留在那间礼拜堂里。

我不知道这个主意是谁最先想出来的，我也不知道有多少礼拜堂用这个方法；但我十分希望有更多的教会能欣赏这个了不起的主意，也来实行。


五月十四日

·五月十四日·把事实拿出来

站在教会外边的人，根据他们看见的教会里面的情形，难免会得出结论，说基督徒所说的话都不是真的。在他们眼中，基督徒认为可以贡献给别人的东西，事实上都是他们所没有的。

让我们看一看基督徒说过些什么话。

基督徒说过基督信仰是一个充满喜乐的信仰，可是在不少的教会里面，我们很难找到这种喜乐，许多人把教会弄成世上最不喜乐的地方。

基督徒说，基督信仰是和平的信仰，可是大部分的基督徒忧愁烦恼，跟一般人没有区别。教会花了不少的时间，为本身的安全担心。

基督徒又说，基督信仰是有能力的信仰，可是在应付生活上的困难，或者在工作的时候，基督徒并不比别人更能干。基督徒又说基督信仰是侍奉的信仰，可是督徒既自私、又贪图舒适，和世人一点分别也没有。

他们又说，基督信仰是爱和宽恕的信仰，可是在这个多灾多难的世界中，教会内部的竞争、吵闹，比任何其他的机构还要多。要是有一座教会，内部既无不和，也没有人闹辞职，那真是很不寻常的事。

德国无神论哲学家尼采很坦率的说过一句话：“把你已经得救的事实给我看，我才愿意相信你们的救主。”

这个要求一点也不苛刻。

唯有当基督徒成了像他自己所说的那样好以后，基督信仰才能真正成为有力量的信仰。


五月十五日

·五月十五日·不可停止聚会

要让基督徒的生活有力，一定得参加聚会，这是基督徒应尽的义务。为什么基督徒必须这样做呢？让我们举出一些大家都熟悉的理由。

人生有若干事物，它们的价值和影响大部分得靠大家参与，共同体验。

比方说，一个交响乐团无论怎么有名，要是只有你一个人在音乐厅里听它演奏，你听的兴趣会大大打个折扣。

看足球比赛也是一样。要是只有一个人在场观看，球赛的紧张和刺激会荡然无存。

世上有许多东西，可以由一个人单独去做，而且可以做得很好，但是的人一道做、一道体验，那影响、那效果，会要大大的不同。

这就是主日聚会所以重要的道理。我们当然可以单独敬拜神，而且有的时候非单独敬拜不可；可是和信徒一道来参加，仍旧是崇拜重要的一部分。

基督信仰不单只是个人的信仰经验，也是整个团体的共有经验。能让信徒确实经历到这种体验，其价值是无比的。

《使徒信经》开始的时候不是说“我相信”，而是说“我们相信”。要是我们能记得基督信仰的建立不是靠我个人接受多少，也不是靠我能了解多少，而是奠基在整个教会对基督的信心上，我们就能得到很大的安慰。

没有了团契在一起的精神，区拜会变得又冷又空虚；没有了共享的信心，我们个人的信心会失去支持的力量。参加崇拜是一种责任，不接受这责任不只失策，也是一种亏欠。

我们需要教会，教会需要我们。


五月十六日

·五月十六日·转机

你喜欢找机会挑毛病，还是找机会称赞人？

比方说，教会的诗班唱首赞美诗或者来一次大型的音乐演唱。唱的时候，总难免有些小毛病，犯点小错误。你会不会专挑这些小过失来大肆批评，或者会拣点唱得出色的部分，加以激赏，即使唱得不到专业水准。

你会给人鼓励，还是挫人锐气呢？

要是有人提议做一件事，你一听到会不会就想到千百种让这件事做不到的困难呢，还是会立刻发现有千百种值得一试的理由呢？

你从好处想，还是从坏处想？

本世纪初著名的心理学家艾德勒说过一个故事：有两个人同时失一只臂膀。一年后，其中一人心灰意懒，觉得伤残了的人，毫无生存价值，决定了此残生。另外一人，刚刚相反，生活得如龙似虎，到处告诉人，他真不明白为什么上天要给我们两只手臂因为他用一只臂膀已经可以应付有余。

别为自己得不到的东西埋怨天父，应为自己已有的东西感谢天父。

环境困难，在你眼中是不幸还是一个转机？

英国广播公司第一任总裁约翰·里特爵士总喜欢说：“我不喜欢不幸，但我喜欢不幸能带来的转机。”

你遇见不幸会坐下来抱头痛哭呢，还是挺起胸来迎接它呢？


五月十七日

·五月十七日·权利与义务

要是基督信仰和基督信仰所支持的一切，都从世上除去，我们所享有的权利便会所余无几。

照顾病患、安养老人和救济贫困，都是基督教所开展的工作。

基督教建立以后，才有医院。希腊哲学家亚里斯多德为他的理想国度建议的法律制度说：“应制定法律，不许养育残缺儿童。”罗马学者瓦乐为农业制定规条时，建议不能工作的年迈奴隶，应该弃诸效外，让他死去就像把无用的家具抛进垃圾堆一样。

基督信仰所主张的道德观要是从世上除去，福利国家的价值也就荡然无存。德国可做前车之鉴。基督教被纳粹禁止后，老年人成群死在毒气室里，穷人和有病的人成为医药试验品，犹太人因苦刑死的，不可数计。

言论和表达的自由是基督信仰所力求维护的权利。

在英国和每一个拥有议论和自由表达权利的国家，这种自由都是基督教争取来的。没有了基督信仰，这些自由也就失去。

今天世上许许多多的人都想得到一切的自由，但是不肯负责任；要求享有一切的权利，却不肯尽义务。

希望享受基督教文明中各种自由的人，应该扪心自问，有没有尽过一点本分来维护基督教的文明。如果没有，那么，有一天他们一觉醒来，发觉自由全失，便不应该人家。应该责怪的是他们自己。


五月十八日

·五月十八日·完全的人

人是顽铁，天父是锻炼的人，要去掉他的杂质，光洁到可以反映出天父的荣光。

一个完全的人应该具有一些什么美质呢？

我们的生活必须能反映出天父的忍耐。

天父与人之间最明显的区别，是天父的忍耐和人的急躁。如果全能的天父是人的话，祂早已把世界摧毁。我们遇到难相处的人，会叫会骂，气急败坏，甚至跟他断绝往来。天父的神圣的忍耐却是多么不同：世人犯罪作恶，祂没有弃而不顾，反而忍忍耐耐，等待我们悔改。

我们的生活必须能反映出天父的信实。

圣经从头到尾，郑重宣告天父的真实、可靠、不变和信实。天父的决定不变；祂的应许不变；祂说什么，就是什么；祂应许了的，一定做到。

人虽然处处想忠实，但是人性里头有天生的弱点。常常会不忠不义。天父的信实充分反映出人的变易无常。

我们的生活必须能看出天父的爱。

天们的爱是一种任何力量不能丝毫减损的爱。莎士比亚说得好：“见异思迁，不是真爱。”

爱人而对方没有反应，我们很不容易再爱下去。

可是天父的爱，能超过一切的爱，就是不管环境如何，祂的爱永不止息。天父的坚不可摧的爱，反映人心中的爱何等脆弱。


五月十九日

·五月十九日·专家

基督徒是应该有能力做别人不能做的事的人。

基督徒能够忍受别人不能负担的失望。

有些人申请工作，热望得到一件差事，可是失败了，这时看他们的反应真是十分有趣。有的人大发脾气、闹别扭；有的人抱怨、吐苦水；很多人会不断、甚至一生埋怨自己命苦，始终认为自己比得到那份工作的人能干得多。

可是我也认得一个人，他申请一份工作，很有希望得到，可是失败了；他反而写了一封信，向得到那份工作的人道贺，并且祝福他。

基督徒是能够承担失望的人，因为他的心里已经没有嫉妒。这是旁人无法做到的。

基督徒能负起旁人担负不了的担子。

这是因为他懂得这担子不是由他一个人来担负。我总记得美国主教奎尔的故事，这位伟大的教牧，常常为他的教会、教士以及各种要办的事劳心劳力，以致精疲力竭；常常半夜为了忧虑教会的事不能入睡。有一晚，他又因忧虑失眠，却听见上主的声音，就像面对面和他说话一样清楚。主对他说：“奎尔，上床睡吧，让我来替你守到天明。”从此以后，奎尔的内心得到了空前的宁静，因为他已经学到把重担卸给上主的功课。

基督徒有力量担负起能把别人压碎的担子，因为他知道主能替他分担。

基督徒能忍受别人不能忍受的忧伤。

生活很难一帆风顺，人的一生充满了各种各样的苦难。不管你喜不喜欢活下去，生命总得继续；重要的是你有没有活下去的意志。有的人活，却不断抱怨、憎恨、苦恼，灰心失望；可是基督徒面对生活中的失望、重担和忧伤时，却能愈战愈勇，心平气和，内心充满喜乐；因为他能从主基督那里得到不断的力量供应。这种力量也只有基督能供应。


五月二十日

·五月二十日·额外的一点点

耶稣基督教训我们：“有人强逼你走一里路，你就同他走二里。”（太五41）这真是今天最踏实的忠告；因为要改变世界，必须付出一点额外的生命的代价。

能有额外的付出，才能成就大事。

同是一件事，带着微笑来做，和拉长了脸来做，效果会有很大的不同。温文有礼地处事，一样可以把事做得很有效率。无论是在家，在办公厅，在学校或是社会场合，人生的每一面，若要达到佳美的境界，用什么态度来处事，总是重要的决定因素。

额外的付出能让你的付出产生更大的影响。

把东西给人有许多的方法。有的人给，是因为他觉得给是一种责任，他想逃也逃不开。他给的时候，还要让人知道，他万分不情愿这样做，他不舍得，仿佛有剜肉之痛。

甚至有时候，把一件人家十分需要的东西给人，让受的人会有种侮辱感。他给得趾高气扬，好像把块骨头抛给狗吃。有的人给，是希望人家感谢他。受礼物的人都知道，要是不卑躬屈节说感谢的话，给的人就会很不高兴。有的人给，只是图一时之快，高兴的是给的人自己，反而不是接受的人。

世上有不少的人，因为给的态度不好，他不给反而好过给。

把东西给人要怎样才能恰到好处呢？耶稣基督在这方面也是我们的好榜样。耶稣每逢把东西给人的时候，祂是全心全意的给。祂帮助人，有能力从祂身上出去。耶稣从没有一次不是给得慷慷慨慨，欢欢喜喜的。今天社会上有许多的人，我们需要他的时候，却不敢去找他；因为我们知道一定会碰钉子；即使他答应了，那种态度也会让我们后悔去找过他。可是我们读到圣经中主耶稣的事迹时，会发现耶稣是何等的平易近人，没有谁害怕去找祂帮忙。凡事寻找祂的人，主都丰丰富富的给，让他快快乐乐的回来。

要是给却给得不乐意，就失去了给的意义。你给人的帮助或礼物也许很重要，但是那额外一点点，也就是人给的态度，却比你给的东西更重要。


五月二十一日

·五月二十一日·从依赖到独立

依赖与独立是相辅相成的。

有人需要你，这是天下最可珍惜的感情。

英国散文大师卢卡斯写过一篇感人的童话：一个母亲的当兵的儿子在战场上死了，消息传到了母亲那里。她的儿子是在冲锋陷阵时阵亡的。母亲哀痛非常，祈祷上主说：“要是我能再见到他，即使只见五分钟，我也心满意足。”这时天使出现了，对她说：“你可以见他五分钟。”母亲欢喜的眼泪流满双颊说：“快点，快点让我见他。”天使回答说：“你的孩子是个大人，他已经三十岁，你要看他三十年中的哪个五分钟呢？”母亲听了以后，一时也说不出来。天使说：“你愿意见到他英勇殉国的情景呢？还是他离开你参加军队的那一刻呢？你愿意见到他在学校里走上讲坛接受奖品的那一天，抑或是他还是婴儿在你怀中的时候呢？”母亲的眼神开始闪亮，她一字一句的告诉天使：“这些我都不要。我要的是那一天，他从院子时跑进来，要我饶恕他的顽皮。他年纪那么少，却那么不开心，满脸污泥，眼泪直淌。他扑向我的怀里，几乎把我撞倒。”

孩子三十年的岁月当中，母亲最愿意见到的，是孩子最需要她的时刻。人生最感人的事无过于听到有人对你说：“我需要你，没有了你不行。”

凡是做父母的都希望孩子有这种需要感，遇事都会来找他。

要是看见自己的孩子或是学生能够勇敢的面对人生的挑战，有能力、也有准备，而你曾经帮助过他，让他达到今天的圆满成熟，那种高兴，是语言难以形容的。

我们不应该让孩子依赖我们，受到父母性格的左右。我们应该教会孩子去自力更生。孩子应该做的事，父母不要替他做。父母也不要事事替孩子做决定，要给他机会去勇敢地作智慧的决定。

有人需要你固然可爱，但是养育儿女和教育下一代的目的，却是培养他们独立的能力。


五月二十二日

·五月二十二日·付代价

耶稣帮助人、医治人，付的代价都是很大的。

那个患血漏病的女人，偷偷的走近祂，摸祂衣服的繸子，以为耶稣不知道；但是主耶稣转过来身来向她说话，因为有能力从祂身上出去（可五30）。

保罗·图尼尔在他所写的《医生手记》这本书中，谈到一位在意大利佛罗伦萨城的医生的故事。这位医生有时会按手为人治病，可是后来他放弃了，因为他受不了这种治病方法在他自己身上所产生的后果。他说：“比方我的病人患的是咽喉火，祷告后，他的病霍然痊愈，可是我自己却立刻患上了同样的病。”

图尼尔接着说：“我把这件事告诉我的妻子，我们立刻想起一件我和她常常注意到的事，这就是每逢我们为别的夫妇排难解纷之后，当天晚上，我们自己也会口角一场。”

要帮助人而自己不付出代价，是办不到的。要帮助人一定要自己真正亲尝他人的酸甜苦辣。我们最大的矛盾是想领受，很少付出。

我们在交友上是如此。

有一种所谓的友谊是守财奴式的。这种人只想从他的朋友那里得帮助、得安慰、得力量，自己却一毛不拔。有一种人可以滔滔不绝向朋友诉苦，可是他的朋友要是向他诉苦，他却不想听。也有一种人处处觉得人家有义务尽朋友的责任，人家若要求他做什么，友谊对他便成了一种负担。

我们在教会里面也是如此。

教会中有一大群人，总是讲希望教会为他们做什么，老是说他们要的没有得着；可是却不愿教会对他们有什么要求，或者等他们来为教会做什么事。他们要利用教会，却不愿为教会所用。

我们在与上主的关系上也是如此。

许多人长远的把上主放在一边。，我行我素，要到需要祂的时候才去找祂。我们要的时候才找上主，可是从没有想到，上主也要求我们给祂。

人生无可避免的要有所付出，这是在凡百事上成其伟大应付的代价。一个只知贪图舒适、安乐的人，绝不会懂得什么叫做伟大，也不会了解成其伟大所要付的代价。


五月二十三日

·五月二十三日·徘徊门外

我们一生做事，徘徊门外的时间很容易太长。

我们讲道就容易犯这种错误。

讲道要表达一个主题，当然应该提供历史的背景，加以铺陈。可是我们常常把太多的时间用来讲开场白，等到转入主题，时间已经无多。特别在今天，讲道长过二十分钟，听众就会不耐烦。

我们在读书的事情上也会犯这种错误。

很多学生读书，大多点到即止，不求深入了解。读书要深入，就得下功夫，要有恒地钻研；不是每个学生都愿付出这种代价的。结果，是每一科都只能沾一点儿边，从不能登堂入室。要得到圣经中所蕴藏的宝贝，只是徘徊门外是没有用的。

我们在交朋友上也会犯这种错误。

在今天的社会中，我们都有“相识满天下，知己有几人”之感，原来友谊的建立需要下功夫的，要得到真正的友谊，单是表面肤浅的认识是不够的；必须有内心的深相契合，能肝胆相照。

我们与主基督的关系也会犯这种错误。

许多人与主基督的关系也是徘徊不前。他们敬佩主，像英国诗人布朗宁所说的，相信基督的真道是真理。他愿意做基督徒，可是基督要求我们完全的摆上。做基督徒需要全生命的奉献，可是一般人在全身心奉献的大门口便停步了，他们在门外徘徊。


五月二十四日

·五月二十四日·生与死（一）

人生的价值是不能够用年岁来衡量的。这道理人人都明白。

生命的长短与生命的价值，其间没有必须关系。亚历山大帝死时只有三十三岁，但他已经实际改变了世界的面貌，为基督教会的来临铺平了道路。英国神童诗人查特顿死时十八岁，济慈死时二十六岁，布鲁克只活到二十八岁，雪莱三十岁便死了。这些诗人所留下的诗作，留存千古。舒伯特死时三十一岁，莫扎特也只活了三十六岁，但是他们给世人留下的乐章会传诸万世。

人生不可以用生命的长短来衡量。

从另一种意义来说，人无论怎么老，都不可以死，因为死后要见上主。谁也没有资格去见圣洁无瑕的天父。

可是凡是懂得怎样与主基督同行的人，不问年龄，随时可以死；因为与主同行的人，已经生活在天父面前。

圣经上有一处奇妙的经文，是在《约翰壹书》二章二十八节，作者约翰当时所思念的是主的再来，和再来时会发生的事。他告诉他的读者：“小子们哪，你们要住在主里面，这样，祂若显现，我们就可以坦然无俱，当祂来的时候，在祂面前也不至于惭愧。”约翰的意思是说，我们若住在基督里面，与基督同活，祂的再来，就不会是生命的中断，而是生活中再自然也不过的事。

要是我们不认识天父，死亡是可怕的。要是借着耶稣基督，天父成为我们的朋友，那么无论死的呼召何时临到我们，不管是早晨、中午或晚上，我们都可以坦然无俱面对死亡。


五月二十五日

·五月二十五日·训练成材

有年夏天，我们开车在英国北部旅行，看见路旁有块嵌在墙上的石碑。这块碑好像是维多利亚女皇在一八九七年树立的。

我把碑文抄了下来：

塑造你成为合用；
嵌在这壁上的石头，
并不是天生那样；
要有人把它量度改造，
才能说：你值得我用。

石头不经雕凿，不能成材，会遭废置，变成垃圾。要经过雕凿，才能变成合用的碑石，树立给人观赏，让人记念。人生也是如此。

天生我材必有用。

彼得把每一个人看成一块活石，由天父用来建造灵宫，奉献给祂（彼前二5）。天父需要我们做祂所建造的宫殿的石块。

生活在世上，人人都有一定的用处，世上每个男女都可以在天父的计划和旨意中有份。

石头不经过雕凿，派不上用场。

石头要经过匠人的斧凿，塑造，才可以安放在规定的地方。这也就是说，我们若不受锻炼，就不能在天父的计划里有份。

这世上处处可以见到失败的生命的残骸，都是不肯接受锻炼的结果，有许多人天赋甚高，且有成就，却不能律己，不受管教，结果昙花一现，变成枯枝，饮恨终生，因为不能自律而失败的人，很可能比任何其他原因所毁坏的人更多。

生活的目的就是要不断塑造我们。

父母管教我们，老师栽培我们，但是生活的经验锻炼我们成材，是人生中最重要的塑造我们的力量。使徒保罗说：“万事都互相效力，叫爱上主的人得益处。”就连灾难、不幸都能在我们身上起作用，锻炼我们。

因此不肯接受生活的锻炼和塑造，都是人生的真悲剧！


五月二十六日

·五月二十六日·人的两种性情

我从报纸上读到一条新闻，说是有个罪犯被判下监。他养了一只喜鹊。结果这只鸟居然可通人意，成了他的好伴。读了这则新闻之后，我们不免会问，谁是那个真正的人呢？是杀人不眨眼的罪犯，还是有无限的忍耐来养鸟的人呢？

读圣经的时候，也会有这样的问题。谁是真正的大卫？是宽宏大量，屡屡不杀扫罗的大卫呢？是不愿意喝他的手下冒生命危险从城门旁的井边取来的水的大卫呢？抑或是冷酷无情的，设计让乌利亚丧命，好占有拔示巴，满足自己私欲的大卫呢？

谁是真正的彼得呢？是在大祭司住宅的院子里不认基督的彼得呢？还是在公会面前为了基督奋不顾身做彼得呢？

谁理真正的约翰呢？是希望召来天火烧毁撒玛利亚一个村庄的约翰？还是再三叮咛：“小子们哪，要彼此相爱。“的约翰呢？

这样说来，谁是真正的我呢？我可以工作到精疲力竭，也会完全不想做事；我有时十分慷慨，有时却很吝啬；我能慈悲，也能残忍；我可以很忍耐，也会很暴躁。

犹太人相信每个人里头都有两种性格，一个好，一个环。他们相信每个人都有两个守护他的天使，好天使站在他的右边，不断把他向上提；坏天使让在他的左边，不断把他向下拉。

希腊哲人苏格拉底说：“人性好像赶两匹马拉的战车的人，两马一驯一野，野马代表感情，驯马代表理智。”保罗在《罗马书》第七章非常生动而尖刻的写出了这种人性里头的斗争。

人的一个特色就是我们里头的两重性格，这是难以改变的事实。只有一个人能有力量控制我们恶的一面、发扬善的一面，让善成为至善。这人就是耶稣基督自己。我们一生决难完全打胜这场仗；不过我们愈靠近主，愈发恒切的记念祂，我们里面的善就能不断的胜利，而我们里头的恶就会频频失利。要战胜自己，必须靠赖基督。


五月二十七日

·五月二十七日·家庭聚会

基督教有一些对诗流传很广，听见的人很容易产生共鸣。

我在大学念书的时候，常常趁夏夜坐游船打发一个晚上，船上的人载歌载舞，玩游戏，十分开心。可是每次歌唱完了，总会唱出《诗篇》二十三篇。在英国国际足球最让人感动的场面，就是观众全唱“夕阳西沉，求主与我同居”。人心深处一定存有一种需要，听到这首赞美诗，会不由自主的回应。

人在本质上不是反宗教的，反而是相当虔敬的，得看我们用什么方法接触他们。

他们要是不愿来礼拜堂，我们难道不可以把礼拜堂搬到他们那里去吗？

教会今天最大的失败，是我们把教会和教堂（建筑物）混为一谈。

在保罗的书信里提到一对夫妇亚居拉和百基拉。我们对这对夫妇除了《使徒行传》简单的记载以外，所知不多。可是保罗书信中两次提到他们，不是保罗问候他们和他们家里的教会，便是他们和他们家里的教会问候其他的人（罗十六3-5，林前十六19）。

一次是这对夫妻在哥林多，另一次是他们在以弗所。不管他们在哪里，他们的家就变成教会。

有句拉丁俗语：“Ubi Christus ibi ecclesia”，译出来就是“基督在哪里，哪里就是教会”。

我们应该重新认识到：只要有勇气又有吸引力，任何地方都可以变成教会。


五月二十八日

·五月二十日八·快乐的脸和喜乐的心

天父喜欢我们用快乐的脸和喜乐的心来面对人生。

能快乐对自己有益处。

《箴言》的作者说：“喜乐的心，乃是良药。”这句话按原文也可以译为：喜乐的心可以让医药发挥作用。解经家莫菲特说：“内心快乐能医疾病。”

对一个心地快乐的人，药物能起的作用，远远大过对悲观苦闷的人。医生当然不会在他开的方子上写上：“每日三次，用快乐的心服下。”要是医生能的话，他一定会写的。笑得最多的人活得最长，这是在医学上证明了的事。

开开心心的笑，可以扩张我们的肺部，因而对健康有益。

我们若能用欢乐的面孔迎接生活，每多笑一次，也就把我们的生命拉长一次，等于给自己服下了一包良药。

能快乐对他人也有益处。

英国小说家斯蒂文森说：“宁可找一个快乐的人，好过找一张五镑的钞票。”可是认真想一想，真正快乐的人差不多找不到。

许许多多人的脸孔，如果要他们笑一笑，因为太硬，说不定会裂开。今天许多主日的聚会，如果硬要会众笑一笑，大家会很不自然。

不知怎的，他们就是不能又欢笑又敬拜天父。

《约伯记》告诉我们，地的根基被安置的时候：”那时晨星一同歌唱，神的众子也都欢呼。“《诗篇》的作者也说：“耶和华的圣民哪！你们要歌颂祂！”（诗三十4）有些人，你和他们在一起的时候，即使黑云满天，也会变得像阳光普照。有些人，你和他们在一起即使是仲夏的日午，好像也见不到阳光。要是能遇到一个人，和他见过以后，你会觉得生活并不如一般人所想象的那么可怕。能和这种人见面，一定好得无比。


五月二十九日

·五月二十九日·自己的影子

我们要记住，在他人身上可以看见我们自己的影子。一般人相信，人既然如此，由他去吧。可是我们更应该相信；人虽然如此，可以改造他。

要是我们觉得一个人态度冷酷又不友善，很可能我们在他身上所看到的，只是自我的反映。我们要是觉得别人消沉，很可能是因我们而起。

善有善报，恶有恶报。耶稣说：“你们用什么量器量给人，也必用什么量器量给你们。”（太七2）要是我们能记住，我们对别人的批评，常常只是自己缺点的反映，会大大帮助我们处事为人。

我们因此要用喜乐的心和快乐的脸孔与世人想处，这样我们才能把喜乐带给他人。真喜乐只能从基督那里得到。对经上最难解释的一个神迹的记载，就是耶稣在加利利的迦拿婚筵上变水为酒的故事。

不问这个故事有多少个意思，也不管我们怎样解释它，有一点是十分确定的。这就是什么时候、什么地方，我们的生活里有了耶稣，新的活力和欢乐也就随着祂进入生活，就像把水变成酒一样。

英国医药传教士格伦费尔，有次到美国霍普金斯大学请一位护士去到拉布拉多帮忙他。

他告诉那些应征的人说：“如果你们想生活得快乐，明年夏天在北美要为孤儿办一家医院，你们可以去帮我管理它。你们不但拿不到一分钱薪水，连生活费用还得自己付。可是我敢保证，你们会有一种对生命的热爱，是过去从不曾体验过的，因为服侍基督可以让每一个人生活在快乐中。”

他的话透露了得到喜乐的心和快乐的脸孔的秘诀。


五月三十日

·五月三十日·自信

有对的自信，也有错的自信。

有充分的准备，又有力量能应付，这是一种自信。

有人非常惊奇，为什么飞行员能用那么快的速度驾驶飞机；因而对机师说：“你所冒的风险可大得不得了！”机师的回答是：“做飞行员的一个责任，就是要确保不冒任何风险。”

飞行员起飞之前，一定要尽人力之所能做的充分准备，相信自己一定能应付任何可预见的情况。

这种自信是好的。这是一种对自己的能力有把握的自信。

有天赋而又有自知之明，也可以产生一种自信。

法国小说家巴尔扎克小时候告诉父亲，打算一生献身文学，成为一个作家。他父亲深知作家的苦乐，对儿子说：“做作家，一生以文学为事业，幸运的话，可以做王子；不幸的话，只能做乞丐。”小巴尔扎克回答说：“那很好，我要做王子。”英国海军上将坎宁安还在念书的时候，他的父亲写信给他，说现在有个进海军的机会，问他愿不愿考虑。坎宁安回信说：“我当然愿意，我要做海军上将。”

一个人选定一生的目标，胸怀大志，全力以赴，本着无比的信心向前。这，没有什么不对。

心高气傲，自命不凡，当然也是一种自信；但是，是错的。

一个人要是自信到认为自己完美无缺，凡事第一，那就错了。

有人说到一个自命不凡的人：“他说自己是自学成名，他不断把自己捧得天般高。”

这种发自骄傲的自信，总是丑恶的，惹人憎厌。


五月三十一日

·五月三十一日·不要忧虑

世间上的事事物物，你真正去接近它们的时候，总能完全改观。

一件事从远处看，好像完全作不到；一旦非做不可，居然可以完成。

科学家爱迪生说得好：“困难和不可能之间的区别是：要实现不可能的事，花的时间长一点。”

英国派驻缅甸的勇将温盖特，有次向他的军队下达了一个命令，里头说：“要是你没有进去过，不许向我报告有进不去的热带丛林。”

人生值得高兴的一件事，是表面看去办不到的工作，因为非做不可，也就办到了。

从远处看，好像不能解决的问题，等到非面对它、不能不解决的时候，就得到了解决。

许多人最大的毛病，是有一种天生的、内在的失败的倾向。英国十七世纪著名诗人约翰·苏克宁爵士对终日徘徊无策、灰心悲观的恋人，有一句很中肯的忠告：

要是神飞气扬感动不了她，
难道神沮气丧反能赢得芳心？

基督徒是天生的乐观主义者，因为能从天父恩惠中不断汲取力量。

看来难以担当的忧虑真正来临的时候，却负担得起。

有时候我们听到发生在别人身上的事，想到要是发生在自己身上，会要活不下去。可是事实上，人就活了下去。

不到要负起担子的时候，不知道自己能负多重。一个人不到呼求天父的帮助的时候，不会知道这种帮助有多大。

耶稣对我们有一句好忠告：“不要为明天忧虑，因为明天自有明天的忧虑，一天的难处一天当，就够了。”（太六34）


六月一日

·六月一日·平等

不分肤色，人人平等。

在孩子的眼里，是没有肤色上的歧视的。

这证明肤色是歧视是人为的，不是天生的。

英国有座神学院，设有一个著名的讲座；每年把著名的讲道人、神学家请来，教导学生在将来成为优秀的教牧人才。

应邀来主持讲座的都是一时之选。可是有一年从锡兰请来了一位不是白人的神学家，在这座神学院的历史上，第一次有一个不是白皮肤的人得到这种荣誉。这件事很难为人忘怀。

有肤色歧视的地方，不能谈基督信仰。

在天父眼中，没有肤色的歧视。祂爱一切人，不分肤色。我不是说，简简单单说这么一句话，就可以解决一切问题，包括异族通婚在内。有许多实际的困难，需要用智慧、谅解来逐渐解决。但是我们可以肯定的是，肤色歧视和基督教会是不能并存的。

天父爱世人。教会是天父的大家庭、世人是这家庭成员。


六月二日

·六月二日·父母的考验

英国小说家巴里在《小白鸟》中，描写一位母亲照顾孩子上床睡觉。她望着孩子的脸，心里涌起一个问题：“我对这孩子尽了我一天的本分吗？”做父母的若能少一点想到要求孩子做什么，多一点思想孩子希望我们为他做什么，可以做更好的父母。

子女需要父母的指导。

英国作家切斯特顿在他的自传里，谈到自己的父亲。他小时候有件心爱的玩具，是一座小戏院，里头有硬板纸剪成的人物，还有舞台和布幕。其中有一个纸人是手握金钥匙的男人。

切氏告诉我们，他早已不记得那个纸人扮的是什么角色；可是在他脑中，一想到这位拿着金钥匙的纸人，就想到他的父亲；因为他的父亲为他打开了许多事事物物的大门。

切氏的父亲一定很出色，其实每个做父母的都应该是孩子们的好导师。

子女需要父母的友谊。

孩子有了问题，常常不愿找父母商量。这是很奇怪也很不幸的。他宁可和他喜欢的老师、同学、朋友谈心事。父母最重要也最艰巨的一件工作，就是和孩子建立一种关系，让孩子肯把自己的希望、忧虑、得意的事、挫折、成功和错误都告诉父母。

孩子要是有话却不能说出来，对他的心理可以造成无比的损害。说不出来的困惑会永远埋藏在他的下意识里，对孩子身心的伤害有甚于毒药。

子女需要父母的爱。

人的最大的需要是要觉得自己有用、对他人有价值。人的最深切的愿望是安全感，希望在他生活在圈子里平安，不用害怕什么。

孩子的心里最大的需求，就是要有人爱护他。穷苦人家如果有父母的爱，胜过管理得最好、却没有爱的孤儿院千百倍。


六月三日

·六月三日·校正波长

我们希望听到想听的东西，必须要把波长校正。

我们要是真想听自己的声音，波长必须放在诚实上。

这世界上能对自己诚实的人比较少。很少人能正视自己的缺点和感情，他们眼里所见到的只是别人的短处。我的一位做牧师的朋友，常常爱用这样一个比方：我们看人有时好像看一张团体照片，里头的人不是个个凶神恶煞如凶犯，就是愁容满脸像在殡仪馆里。

我们看这样一张照片时会说，或者至少会想：别人差不多都是这样，只是自己与众不同。其实对自己应该要诚实，用诚实才能看清自己。

我们要是希望听他人真正的声音，波长应该校正在同情上。

朋友之间谈话（我自己就常常这样），我们总不愿耐性等人家说完他的经历、不幸、或者忧伤，自己抢着要说自己的，认为比人家的更动听；觉得我们的不幸和忧伤，比别人的更深沉。在这世界上，喜欢说话的人和愿意听话的人之间的比例，恐怕是五十比一，其实，世上最有价值的人，是肯听别人说话，而别人也肯向他倾吐心曲的人。

我们不能听，是因为我们缺乏同情。我们太关心自己；关心自己的感情、自己的事，没有时间，也不愿意去听别人的话。

与别人交往需要同情。


六月四日

·六月四日·做桥梁

有位很出名的神学家讲到他大战时当随军牧师的体验，他说：“在军队里，大家看牧师都把他当成上主的代表。”他接着说：“如果把当年的印象和记忆加以整理，可以发现他们心目中的牧师，应该有以下三种特别的品质。”

他们希望牧师能了解他们、关心他们、把他们当做一个个的人。

保罗·图尼尔在《医生手册》这本书里谈到现代社会的群体化倾向，个人失落在群体中。今天的趋向，是个人不再是一个人，而是一张表格上的号码，档案中的一张卡片。图氏说：“一个医生容易犯的大毛病，是不把病人看成一个人，只把他当成一个肺病或是胆病的病案。”

我们生活在一个用号码、卡片来代替人的时代，可是人的一个基本需要却是希望大家把了当作一个人。在教会里面，每个人都有权利要求被当成人来看待。

在世人眼中，他也许只是一个号码，但在天父眼中，他是有姓有名的一个人。在上主的教会里，人都应该是人。

他们希望牧师清楚他们的状况，了解他们的处境。

要是一个人既不认识也不了解他们的问题、体验和盼望，对他们毫无用处。以西结把天父的信息带给被掳的人，他自己虽然没有被掳，但是他说的话值得在这儿重述：“我就来到提勒亚毕，住在迦巴鲁河边被掳的人那里，到他们所住的地方，在他们中间忧忧闷闷的坐了七日。”（结三15）帮助人的秘诀是：“到他们所住的地方，坐在他们中间。”这也是为什么天父要借着耶稣亲自来到人间的道理。

他们希望牧师能替他们向天父说话，也把天父的话告诉他们。

做牧师要能把信徒的祷告、需要和要求设法带到天父那里，又能把神的信息带回来满足他们的需要。

这真是伟大得不得了的任务。要完成这任务，必须在生活上同时亲近上主和人。他要像古时的大祭司，是天父和人之间的桥梁。

我们在这里所思想的，虽然只是牧师的工作，但这些要求不应该只限于教牧人员，每个基督徒对他四周的人都应该做到。


六月五日

·六月五日·美好的事物

英国作家戈西甫常爱讲伟大的探险家帕克的一个故事。白氏在中国的西北极其荒凉的地区旅行，跋涉数千里。有天他在荒芜的大地上，就在他的脚边，十分意外地看见一朵蓝色的小花，他感动地说：“天父来过这里。”

这也正是当年主基督看见野地的百合花的感受。

平淡的生活中总可以见到美好的事物，戈西甫对英国小说家托马斯·哈代的悲观人生颇有微词。他说：”要是哈代看见绿草如茵的原野，点缀着五颜六色的野花，他可看不见这一切。他眼中所见到的，只是田角上的一堆牛粪。美好的事物到处都有，蓝天、白云、星光、深邃的穹苍，即使在拥挤的街道上，也有它美好的地方。孩子眼中闪着的好奇；青年情侣携手同行，浸沉在自己的幸福世界里，仿佛地球虽大只有他们两个人；人家帮我们的一个小忙；不期然而听到的一句好话，或者一声多谢；朋友间的友谊；人与人的交往。在这一切事事物物中，都藏有教人惊异的美。

即使世事变得很黑暗，生活陷入不幸中，我们必须记住，美丽仍旧留在那里。注意美好的事物，思想美好的事物，绝不是对现实的逃避。

对美的追寻，可以让我们得到三件东西：

它让我们思念天父，懂得这个世界是天父所创造、所管理的。人的罪恶、忘恩负义和自私，都不能将天父的美好完全遮蔽。

它能让我们心存感恩，知道天父总会为我们预备一些美好的事物，让我们能够献上感谢。

它能让我们立下决心、采取行动，尽我们的所能，为这世界除去丑陋，增添几分美丽。


六月六日

·六月六日·坚信

世间最有价值的事是坚定的信心。

有坚定的信心，才能让人信服。

使徒保罗引用《诗篇》的话：“我因信，所以如此说话；我们也因信，所以也说话”（诗一一六10，林后四13）。说也奇怪，布道家司布真对哲学家马蒂诺的唯一神论立场十分反对，却欣赏他的讲道。有人问他为什么会如此，是不是也相信他讲的。司布真回答说：“我当然不相信，可是他自己坚信不移！”

无论是讲道或是演说，大家都会注意的一点，就是说的人对所说的话所持有的那份真诚的相信。

有坚定的信心，才能产生真正的力量。

一个清楚知道他的目标，毫不怀疑自己做得对的人，是真有力量的人。一个委员会中只要有一个人信心十足，坚定不移，能改变整个委员会的决定。要人家相信你、接受你的意见；要把一个计划贯彻，你必须先相信你自己做得对。

有坚定的信心，才能泰然自若。

举棋不定，有点像在可怕的无人地带里迷路。一个人要是站在歧路口上彷徨，绝对得不到平安。要平安，要能泰然自若，必须先有坚定的主意。

要信心坚定，才能得安慰。

小说家巴里有次讲到一个名叫杰斯的人的故事。他有一个很聪明的儿子，名叫乔埃，不幸给车撞死。乔埃本来要出任牧师。他的就职讲章打算用经文：“看顾人的上主”（他十六13）。杰斯二十年后讲到这件事时说：“天啊！这天他应该讲道，他却进了棺材。虽有牧师祷告，我怎么样也说不出‘看顾人的上主’这句话。我喜欢这段经文，常常打开圣经来读，可是一读到：‘看顾人的上主’，我就停了下来。要是我能信。什么问题都没有了。”

对杰斯来说（其实对人人都是一样），要信心坚定，才能得安慰、得平安。


六月七日

·六月七日·听的人

我们说话总有人在听，这是为什么我们说话得十分小心的道理。

我们要是说脏话、丑话、污言秽语，总会有人听见，留在脑海里。

英国十七世纪散文作家富勒很有感叹地说：“我听过一个不干净的笑话，二十年后的今天仍旧记得，可是有多少正正经经的话，说的时间迟得多，却早已忘了。”不干净的笑话会贴在脑里，洗不掉。我们日常的生活可以见证这件事。一个小孩子会把街上听来的脏话（是他不应该听的）脱口说了出来，叫我们大吃一惊。我们说一句话，说出了就收不回。

“世上有三件事是收不回来的：说出了的话、冲力已完的箭，和失去的机会。”

今后我们要是想说不合适的话，得记住：总有人会听得见。

我们要是说好话、真话，说见证主基督的话，总会有人听见。

典型的一个例子是《天路历程》作者约翰·本仁的故事。有一天，他听见三四个穷苦的妇人坐在门口晒太阳闲谈。他自己那时就是一个好逞口舌、表面虔诚的人。本仁说：“她们虔敬的程度远非我所及，她们讲论重生，谈到上主怎么在她们内心作工，”又讲到：“她们自己的义是何等污秽、亏欠，不能救自己。从我看来，她们的内心充满喜乐，才能说出这种带有圣经话语馨香之气的话来。”本仁的心大受感动。他就是因为听见这三四个穷苦的妇人在大门口晒太阳所说的话，有了生命上彻底的改变。

我们说造就人的好话，斥责恶事，赞扬美事，总会有人在听。我们所说的，应该是能够扭转一个人的心向、抗拒引诱、走上天父的道路的话，这句话会进入他们的内心，经过一段时日，还会记起，成为挽救他们的灵魂的话。

我们知道我们说话，一定有一个人在听，这个人就是耶稣基督。

祂听我们说的每一句话。耶稣告诉我们：“凡人所说的闲话，当审判的日子，必要句句供出来，因为要凭你的话定你为义，也要凭你的话，定你有罪。”（太二十36-37）


六月八日

·六月八日·潜移默化

儿童时代所接受的教训和所见所闻永难抹去。耶稣会创立人罗约拉有一句名言：“只要把一个孩子的前七年交给我，以后他在谁的手中我都不在乎。”他说的正是这个意思。

传记作家鲍斯韦尔谈到他和美国哲学家约翰逊某次一道进早餐时的谈话。他们是在英国作家思雷利的家里。约翰逊强调应该注重事事物物的真相，连细微末节都不放过。这是约翰逊本人一丝不苟做到的。约氏告诉人：“训练你的孩子，经常留意这件事。要是分明发生在这个窗口的事，他们讲的时候，却说在另一个窗口，千万别轻轻放过，应该立即查问。须知差以毫厘，失之千里。”鲍斯韦尔认为任何事实的记载，一点点差误的确能谬以千里。思雷利夫人认为这样做未免过分，她说：“一天到晚，除非分分秒秒都留意，把小地方说错的事，何止千百。”

约翰逊博士听了很生气：“夫人，你就应该分分秒秒都留意，因为今天世界上不真不实的事这样多，大部分都不是因为故意说谎，而是因为对事实的大意。”

约翰逊博士是对的，从小就应该教导孩子注重事实。

儿童年幼的时候就应该教导他爱心、体谅和礼貌。

孩子常常看见父母争吵，互相指责、意见不合，在这种环境中长大，很可能在下意识里认为婚姻生活是一场永无休止的争吵。

对自己所爱的人，我们常常会很不礼貌，这种不礼貌的态度是绝不会用在陌生人身上的。我们把这当作一种权利。我们应该让孩子从小就明白：一个基督徒的家庭必须互敬互爱。

儿童年幼的时候，就应该养成他主日崇拜的习惯。

要是礼拜天做父亲的懒在床上一直到午饭才起身。在这种环境下长大的孩子，怎么会在主日去赴礼拜呢？

习惯的力量真是牢不可摧。要主日赴礼拜必须成为一种习惯。我们一天到晚不断把许多观念灌输给孩子，以后不容易抹去，因此应该把正确的、好的、高贵的事物教导他们。


六月九日

·六月九日·死了仍会说话

《希伯来书》的作者在那伟大的第十一章里头讲到亚伯：“他虽然死了，却因这信，仍旧说话”。（来十一4）不单只是亚伯，许多人都能够。

父母死了，他们仍旧向我们说话。

有的父母去世已经多年，可是他们仍旧深深影响子女的生活。父母教导下来的做人做事的原则和安身立命的标准，仍旧是子女生活和做决定的准则。子女在为人处事上常常不知不觉的仍旧希望得到父母的赞许。天父要我们把从父母那里接受的好传统教导我们自己的子女。

许多好老师，虽然死了，仍旧说话。

一所大学的教授，他的学问和思想都可以深深影响学生；有的建立起学说，死后影响深远。有的学校虽小，教师也不出名，但一样能长活在学生的心里。好老师是永垂不朽的。

有的朋友虽然死了，仍旧说话。

伟大的友谊的影响力不会因死亡而终止。英国小说家金斯利温文尔雅，清高脱俗，与他亲近，如沐春风。人家问他，怎样能做到这种地步。他的回答是：“我有过一个好朋友。”这个好朋友指的是英国神学家莫理斯，一个与世无争的人。

不少讲道人虽然死了，仍旧说话。

讲道的人很难知道他说的话去了那里，流传到多远。可是，许多生活有了改变，虽然从没有说出来，却是由于一些诚恳的传道人诚诚恳恳的话；他们为神所用，却很少人知道他是谁。许多人在患难困苦中，会记起他们说过的话。

人人都会在身后留下一点东西，人虽死了，仍旧会说话。天父要我们有一天离开这个世界的时候，仍旧能留下一些话，见证耶稣基督。


六月十日

·六月十日·划小圈子

没有见过本人，不要随便论断他。

人生最危险的一件事，是给人家划小圈子。

在有些人的心目中，基要派不可救药，自由派都是异端。

我们应该知道，人仍旧是人，不是根据我们的偏见所制定的分类法里面的一个项目。

在耶稣的眼中，人都是有生命的活人。马太不只是税吏，他是马太这个人。抹大拉的马利亚不只是罪人，她也是马利亚这个女人。法利赛人西门不只是法利赛人，他也是西门（路七36-40）。

要是我们把不认识的人来分类、来划小圈子，不去深入认识他们，我们不喜欢的人会多得不可胜数。要是我们停止划小圈子，设法和这些人接近，就会发现，可爱的人的确不少。


六月十一日

·六月十一日·天下无易事（一）

大多数人都有一个错觉，以为伟大的人物都可以轻而易举完成大事。我们动不动就讲灵感，好像有了灵感，什么事都不用花力气，便可以做成。可是事实证明刚刚相反。

有一件我早已忘记最近才记起来的事，使我有机会重新思考这个问题。这件事就是英国诗人拜伦和邓尼逊教师以写诗技巧纯熟闻于世的大师，可是他们写诗都习惯查韵谱。

读他们的诗，韵脚整齐，自然如天籁，得心应手，好像毫不费力；谁知却翻查韵书、韵谱，苦思推敲才有的成果。

我们总以为一位抒情诗人触景生情，写诗时会像流水行云一般轻松。可是伟大的爱尔兰诗人济慈说到他某次生病，对调养期间照顾他的格里高利夫人的感谢：“我请她第天上午十一时要我回去工作，又规定每天写信的时间，如果我偷懒，她可以责备我；要不是她严格执行，而又悉心照料我，我那里能完成那么多工作。”要一位抒情诗人天天十一点钟回到书桌上，听来很可笑。可是，这位诗人的工作，就是这样完成的。

短篇小说圣手巴尔扎克说，他好像死在矿坑里的矿工，朝锄夕铲，只为自己宝贵的生命凿坟墓。写小说真是那样轻松吗？法国小说家福楼拜说，他自己的作品是历尽艰辛、苦痛万分的力作，“不分晴雨，不问风霜，像工人卷起双袖，汗流满脸，不断锤炼，为了完成工作。”

普通人眼里似乎轻松、靠灵感完成的工作，谁知却是绞尽脑汁，千锤百炼果实。


六月十二日

·六月十二日·天下无易事（二）

人的常情都是希望不花什么力气得到成功。本世纪初英国最出名的剧评家J·阿格特，当人家问他成功的秘诀时，他说：他是研究了大约三十位伟大的剧作家的作品，知道什么才算伟大的戏剧以后，才敢做剧评家的。听的人不服，说要读完这么多书，人起码已四十岁了。阿氏回答说：“不到四十以后，一个人的话不会有分量。”

不经辛苦不能成伟大。做任何事，都得付出努力的代价。这是我们要学的功课。

在社会和经济的圈子里也是如此。

要建立一个安定的社会、一种稳定的制度，不能不有牺牲。

我们今天的社会里，大多数人所要求的都是尽量少付代价、少作牺牲的权利。薪水愈高愈好，工作时间愈短愈好。只要生活费用涨一点，要求加薪水、加工资的声音便接踵而来。今天人人所要求的权利，很奇怪的，与其说是要生活，不如说是要享受。可是事实上，生活也好，享受也好，若要安定，无论在那种文化里头，都不能完全没有牺牲。

把享受当作一种权利来争以，结果一定带来灾祸。

在宗教和信仰的领域里也是如此。

要过基督徒的生活，不全力以赴是办不到的。没有工作来实行的信心，根本不能算是信心。如果恩典是天父给世人最大的礼物，恩典也是天父要世人负起的最大的责任。英国神学教授丹尼说：“天国是给拚命想得到的人而有的。”我们现在也许可以懂得，不付代价的路只有一条，就是下坡路。

去到星际的道路是陡的。


六月十三日

·六月十三日·化苦难为欢乐

环境是由你来创造的，同一种环境可以成为祝福，也可以成为灾难。

有位小学校长提到一件他一生都难忘的事。在学校的足球练习比赛中，一位男学生跌倒在地，把手臂跌断了；刚好是他的右臂。

在等救护车把他送去医院的时候，他要同学给他笔和纸。同学问他：“这种时候，你还要纸笔干吗？”他回答说：“你们有所不知，我的右臂既然断了，我想我应该立刻训练自己用左手写字。”

跌断了一条臂膀，也不能叫他气馁。

我们无论怎样必须记得：不问环境如何，都是我们的机会。

马利·里德是在印度工作的一位传教士，她的故事十分感人。在她那个时代，麻疯病人无人照料，为世人所厌弃，里德女士却一心一意去帮助他们。

她后来得了一种怪病，没有人能判断是什么病。送她到山区去休养，也不见好转；只好把她送回本国，可是一样断不出是什么病来。她有一个手指麻木，脸上有块斑，久久不褪。

后来医生终于发现是什么毛病。原来她自己已经染到麻疯。

里德女士听到这个消息，立刻跪下来感谢天父让她也长了麻疯，因为她可以把余生和她最关心的麻疯病人一同度过。

里德女士回到印度，她现在已是麻疯患者，她在麻疯病人当中工作，给许多病人带来健康和希望。她感谢天父，因为看似难受的苦难，却成了她无穷的机会。

我们也会遇到（也许已经遇到了）看似苦难的事。在这种情形下，让我们记住：只要不把它当成苦难，这苦难便算不得什么。任何不幸都能成为我们的机会，只要我们相信能让万事互相效力的天父。


六月十四日

·六月十四日·错误的方向

我们常常从错误的方向去寻找人生的目标。

我们希望幸福，可是走的方向刚刚相反。

这是一个信任物质空前厉害的时代。我们认为只要薪水高，换部新的电视机，自己有汽车、有洋房，一年有一次豪华的旅行，我们就会幸福快乐。一个人要是不能悟到物质绝不能给我们幸福，他不能算是真正认识人生。

你也许听过一个国王的故事，他患上忧郁症，奄奄待毙；群医想尽办法来救他。后来想出一个方法，这就是：他若能得到国内一个十足快乐的人的一件衬衫，把它穿上，他的忧郁症就可痊愈。国王派出臣仆，在全国找寻一个完全快乐的人。

最后终于把这个人找到。他是一个流浪汉，脸孔熏黑，无拘无束，快乐万分。国王的臣仆告诉他，只要他肯把衬衫出让，什么价钱可以给。谁知这位流浪汉穷得连一件衬衫也没有。

要得到真快乐，绝不能靠物质，而是建立在对自己、对别人的正确关系上。没有了耶稣基督，不会有真幸福；因为只有与祂的关系正确，才能保证与自己和人和社会关系的正确。

我们希望得到满足，可是走的方向刚刚相反。

我们这个时代的人，好像都觉得工作愈少愈快乐。我们要求缩短办公时间，我们要求更多的休息，要求舒服。

可是生活若要真满足，一定得辛勤工作；苟且偷懒是不会有满足感的。今天到处不满，到处动乱，很可能是因为我们不肯尽全力贡献所长来工作，心致生活上充满苦闷，失去人的尊严。要得到真满足，不是减少工作，而是更加勤快去工作。

“悔改”两个字的意思就是回转，一个人悔改就是彻底改变生活的方向；从我们原来走的方向来个一百八十度的大转弯，然后开始向新的方向走去。

这两个不同的方向是什么呢？一个是朝自己走的，是错误的；一个是朝基督走去，是正确的。


六月十五日

·六月十五日·外表

判断一件事的好坏只凭外表，就像判断一本书的好坏只看封面，一样是错误的。

只凭外表看人是不对的。

外表看去无足轻重的人，很可能是个大人物。十九世纪初叶，负责全大英帝国释放奴隶的英国政治家威尔伯福斯，不仅身体瘦弱，而且个子矮小，外表一点也不吸引人。

英国传记作家鲍斯韦尔听过他讲话之后说：“开初看去，他好像是一只蛰伏在会议桌旁的小虾；可是当我听下去他在我眼前开始长大，大到后来，变成一只大鲸鱼。”

只从一个人的外貌、衣冠、体格来判断一个人，是不应该的。这些都是外在的、偶然的因素，真的人藏在一个人的里头。

只凭外表来看一所教会是不对的。

单有华美的建筑物，或者庄严堂皇的崇拜仪式并不等于教会。我们就该常常记住，新约圣经里头的“教会”二字，从没有用来指建筑物，而是指一群把他们的心和全生命献给了基督耶稣的人。

这不是说我们不应该把人所能想到和造出来的最好的东西献给天父；而是说，在乡间、在小礼拜堂里比在一些的大教堂里，可以找到更有活力的教会。这种机会真是多得不得了。

基督在“登山宝训”里面，对我们应该怎样来看外表，有极其深刻的教导。他说，不杀人还不够，心里面根本就不应该动怒；不犯奸淫还不够，根本不应该让肮脏的思想进入心田。这才是判断我们的标准，在这个标准前，我们都失败了。

我们当中很少有人用拳打过谁，但是耶稣说，我们根本不应该有打人的念头。

绝少有人犯奸淫，但是耶稣说，人心里根本不可以有淫念。

耶稣所要求的是：不单只我们外在的行为，连我们心底里的思念，都要经受得起父神的查核。这种要求，只有耶稣能帮助我们达到。


六月十六日

·六月十六日·儿童

为什么儿童讨人喜爱？

因为儿童肯信任。

儿童心里没有怀疑，天生相信人，相信这世界上人人都是他的朋友。信任产生信任，怀疑只能引起更多的怀疑。

因为儿童能欣赏。

在儿童眼里，再简单的东西也是希奇的。年龄渐长，所以不幸，是因为失去了这种好奇心，开始厌倦，对四周的事物变得麻木不仁。要让孩子开心、讨他笑，非常容易。这些让孩子快乐的新奇事物，并没有从世界上消失了。天父的造物奇妙无比；祂对人的大爱，无时或息，只要我们肯留意、肯用心灵去体验。我们可以祷告：“天父啊，求祢别让好奇心离开我。”

因为儿童肯感谢。

人年龄愈大，认为理所当然的东西便愈多。可是任何人对儿童一点注意，他都会欢喜得不得了。也许我们在旅馆、在餐厅，看见太多的客人受到那么好的招待，却没有一句多谢的话，或者欢喜的表情；有的还要罗嗦一轮、抱怨一番。很可能是因为如此，大家特别喜欢小孩子，因为他对什么都充满了感谢。

要是白天我们忘了向帮助了我们的人和天父心存感谢，又没有表示出来，到晚上应该十分难过，因为没有把这一天过好。

因为儿童天真未凿。

儿童到底还是善良的。做父母的都知道一个孩子可以“坏”到什么程度。可是无论孩子怎么坏，他仍存有那份未凿的天真。从儿童身上我们可以发现本来有却已经失去的东西，也可以发现我们希望得到的东西。

只有借着基督的恩典和全能，我们这些在主里已经成长的子女，可以重新获得生命中已经失去了的美善。


六月十七日

·六月十七日·帮助人

“我帮不了你。你不让我帮你，我一点办法都没有。”

这是做父母的]常常对孩子说的话。

做父母的经历过人生的酸甜苦辣，所以知道什么是人生。他们知道人生道路上的危险、陷阱和引诱。他们愿意竭尽所能帮助自己的孩子。可是做孩子和偏偏要走自己的路，出自己的主意，弄得做父母的只好无可奈何地说：“你不让我帮你，我一点办法也没有。”

这也是做老师的常常告诉学生的话。

做老师的在许多地方地方可以帮学生的忙。他教、他指导，他愿意把学问传授给学生。他也知道有些学生是可造之材，愿意培育他们成大器。可是学生却不愿意听劝告，不肯专心、不肯研究，不愿意尽力投入，做老师的只好惋惜地说：“你不让我帮你，我一点办法也没有。”

这也是做医生的有时候会对病人说的话。

做医生的凭他的医学知识知道，要病人痊愈，一定得进行某种治疗，病人必须受到某些限制，要忌食一些东西，有时还得实行手术。可是，病人拒绝服用指定的药物；又不听话，胡乱进食；也不接受规定的治疗。到后来医生只有说：“你不让我帮你，我一点办法也没有。”

这一定也是天父经常向我们说的话。

世上一切奥秘中最大的奥秘，很可能是人的意志的自由。天父不能强迫我们接受祂的意愿，不能硬要我们接受祂的指导，不能强要我们接受祂的道路、爱和恩典。天父对祂的自以为是的子女只有再三说：“你不让我帮助你，我一点办法也没有。”

耶稣在祂上十字架前的最后一个礼拜，来到耶路撒冷城。他俯瞰耶城时说：“我多次愿意聚集你的儿女好像母鸡把小鸡聚集在翅膀底下，只是你不愿意。”（太二十三37）

接受基督信仰必须有的第一步，就是顺服。我们若做不到顺服，天父只有很难过的说：“你不让我帮你，我一点办法也没有。”


六月十八日

·六月十八日·配合

新约《启示录》引用旧约《耶利米书》的话，说到察验人“肺腑心肠”的上主。现在看来也许很奇怪，可是在希伯来人的思想里，的确认为人的感情是发自内脏的下层，也就是肾脏和肚肠；而思想则发自心。

所以这句话的意思是说，天父察看一个人的情欲和思想的深处。一个人必须把他的感情和理智都带到上主面前。

我们要是只用理智，我们的信仰会成为空泛，失去深度。

看来这种情况很少实际出现。可是研究圣经的学者和神学家却很少是布道家，布道家也很少是圣经学者，这是很不幸的事。这种泾渭分明的情况，会是一种致命伤。

我想起这件事的时候，刚好读到一本纪念英国圣经学者A·S·皮克的书。皮克是影响本世纪英国教会最大的一个人。他是一个学者，一生所做的工作，是把许多人鉴别圣经的所得告诉一般人。英国所以能避开发生在美国的基督信仰上的冲突，大半由于皮克的努力。

皮克怎么能成功的做到这一点呢？为什么大多数人都愿意听他，都不恨他呢？

理由是皮克同时具有卓越的头脑和传福音的坚决而火热的忠心。在他对基督的满腔热血的奉献面前，一切怀疑都冰释了。

基督信仰如果要抓住人，神学者一定得是布道家，布道家也应该是学者；理智和感情应该携手同行。


六月十九日

·六月十九日·心地仁慈

这世上的确有许许多多的事，我们不应该理会，只要不断地向前走。

不错，生活中有许多事困扰我们，必须加以正视，想办法去解决。可是我们不能等到把一切都想通了才行动；如果那样做，只有永无休止地等下去。我们应该凭着爱心、信心，勇敢地向前走，尽我们应尽的责任。只要知道基督走在人的前面，你是紧紧跟住祂，那就够了。若能这样做，新的亮光会不断的来。只要走在正途上，就能愈来愈行近光明。

人生有许多事，我们不一定有把握；也有一些事，我们绝无把握。可是，只要我们明白，做基督徒若能用同情心看待人家的问题，用勇敢来对付自己的问题，我们就能一步步的向前。

有些神学家看不起婆婆妈妈的宗教，可是一个人要是能把天父的慈爱体现在日常生活中，已经离天国的实现不远了。

我在一本旧的剪贴簿上看见下面几句话：

一群哲人想知道基督用什么语言说话，
他们争论，搔首扒腮，得不到结果。
可怜的哲人。
基督说的不是希腊语。
也不是叙利亚话，而是每个人的心灵
都能懂的语言。
祂说的是一种世界语，就是爱。

一个基督徒可以没有神学知识，但是一定得心肠好。


六月二十日

·六月二十日·眼光（一）

英国报业巨擘诺思克利夫爵士天生目力过人。据说，他在汽车里可以看见马路旁橱窗里货品的标价。可是，他一生大半时间都用在读书、看报纸。

他一度有失明的危险。伦敦的一位眼科医生认为要开刀，才能挽救。诺思克利夫爵士不愿开刀。他再去请教一位德国眼科专家。检查结果，那位专家认为是视神经过度疲劳的结果，建议诺思克利夫爵士停止看近处的东西，要多看远处的东西。

这种“不看近处看远处”的意见的确含有人生至理。

我们的一举一动，应该着眼将来。

有些在眼前看来叫人讨厌的事，后来会发现当日不应该放弃不做。同样，做一件事，若能想到下一个月、下一年，甚至到老年会有什么结果，而不只看眼前，不少错误可以避免，不少引诱可以克服。

事事物物要能从长远看，才能显出它们的真正价值。

着眼将来，应该不仅仅想到自己，也要想到人家。

有人造一座乡村别墅，亲自设计花园。看园的是个老人。主人把在园中什么地方种苹果树，什么地方种胡桃树，都一一告诉了这位老园丁。事后，老人向他报告说：“你的确叫我把苹果树种在这儿，我种的却是胡桃树。我把苹果树种到那边去了，因为你我百年之后，胡桃树长大了，会把苹果树的阳光全遮掉。”

这位老园丁所看见的，是他和园主人已不在世上的未来岁月。


六月二十一日

·六月二十一日·眼光（二）

我们现在做什么，无论是好是环，死后都会继续影响下去，要是我们能记住这个，对我们大有益处。

美国一位社会学家把一个叫马丁的后裔做了一次调查。马丁是个无恶不作的酒鬼，娶妻也像他一样环，调查是在一九二○年做的，马丁死于一七七○年。一百五十年当中，他的子子孙孙加起来一共有四百八十人，其中一百四十二人是低能儿，三十六人为私生子，二十四人是酒徒，三人患癫痫病，八十二个婴儿时便夭折，三个被判死刑处决。从这个统计数字可以看出，马丁一人的毒可以怎样代代相传，贻祸世人。

良善的人也能把他的美善传诸后代。一个人真的可以流芳千古，也可遗臭万年。做事着眼将来，总对我们有益处。

要是能着眼永生，就更好得无比。

把生命放在永恒里来看，才能看清生命的本质。要是我们的生命只止于今生，有许多事我们会去做，有许多我们不许自己去做的事，也会去做。可是，我们的生命并不止于今生。我们还有永恒的来生。我们今天做什么，能决定我们在永世里会怎样。

人生因此应该目光远大，着眼将来。


六月二十二日

·六月二十二日·主同（一）

我们最普通的一种日常活动就是来把人分类。人和人基本上的不同可以从他对别人的态度上看出。一般说来，人的态度可以分成两种，一种是认同，一种是疏离。

最近我读到一些名人轶事，可以说明这两种态度。英国诗人巴克斯在他的文章里提出爱尔兰诗人拉塞尔时说：“在拉氏心目中，人不是真正的存在。他对任何人的背景、希望、苦恼从关怀。我们都是影子，只是听众。”

拉塞尔对人的态度是非常疏远的，在他来说，人不是有感情、有经验、有心肠的人。人只是一批听他说话，感情任他摆布的听众。《未来世界》一书作者H·G·威尔斯是著名费边社会主义者韦伯女士的好朋友。威氏说韦女士“把人当作会走路的样品。”在她眼中，人也不是人，只是样品，用来作统计分析。

可是，英国小说家J·艾格特谈到他同时代的作家G·K·切斯特顿时说：“切氏不像别的思想家，他了解他左右的人，贩夫走卒和达官贵人的苦恼他都熟悉。切氏是我认得的朋友是中最平易近人的。小到一个擦鞋童，他都会关怀备至。”他对人有强烈的兴趣，他要亲炙他们的感情和经验。

前面提出的巴克斯，在一封信中讲到英国诗人济慈的一句话：“诗人是没有性格的，是只变色龙。要是他看台球游戏，他就是台球。”这也就是说，诗人天生不能自己的认同他遇见的每一个人；他本能的进入到别人的生活中，甚至会把自己当作台球游戏中滚来滚去的球。


六月二十三日

·六月二十三日·认同（二）

十八世纪美国贵格会领袖J·伍尔曼是个极其关心别人的人。他希望了解人好去帮助人。他曾经故意坐一条极不舒服的、票价低廉的小船横渡大西洋。那种又黑、又挤、又肮脏的舱位几乎是不能忍受的。

伍尔曼记述这件事的时候说：“有好几晚，睡到午夜，我几乎无法呼吸。二更过后，我不得不起身，站着近一个小时，把脸贴近舱口来吸一点新鲜空气。……可是我很高兴有这种体验。千千万万同是上主所造的人经常受到这种苦痛，而且比我还深。”

他曾被派去印第安人当中工作。他必须像奴隶一样背负重物来往。他得忍受满是苍蝇的环境，忍饥挨渴，在密不通风的森林里和烈日下受煎熬。可是他内心充满喜乐，因为他亲身用自己的五官体验到奴隶生活的滋味。

他的目的是要认同他自己同胞的生活，可以帮助他们。

想到这里，没有谁能不想到历史上最伟大的自我认同，这就是天父上主借着耶稣基督的道成肉身。其他一切非基督教的神祗的特色可说都是与人和人的愁苦、祸患、疾病疏离的，自己高高在上。而我们所爱、所敬、所信的天父，祂的特色就是与人类的痛苦、忧伤认同。

非基督教的神祗不肯担代人的忧伤、苦痛；我们的天父却是以我们的苦痛为祂的苦痛的上主。

因此做基督徒的责任便很明确了。我们所信的上主，并不是疏离人而是认同上的神。因此我们也有责任不把人撇开而独善其身，而是要认同世人，体尝并且分担他们的忧患和苦痛。

全心全意担起他人的忧患，是基督徒生活的荣光和特有的权利。


六月二十四日

·六月二十四日·讨厌的人

曾经对世界有过极大的贡献的人都曾经被人讨厌过。

希腊哲人苏格拉底被人叫做牛虻，因为他给当时的人那种盲目的自满和耽情宴乐，时予讥刺。

希腊犬儒学派哲学家安提斯兹尼斯常常说：“真理像光，有眼病的人怕光，不伤害人的人也绝不能帮助人。”

雅典人曾经是真实世界和人类精神的探险者，有位从哥林多来的人对雅典人说：“你们自己永不休息，可也从不让别人休息。”

耶稣把天国比作面酵放进了面团里，面团就会发泡涨起来（太十三33）。

贴撒罗尼迦人把基督徒叫做那搅乱天下的人（徒十七6）。有两个人谈到一位伟大的讽刺家，这人对世界的罪恶遗传和错误抨击得不遗余力，一个人说：“他把这个世界踢来踢去，好像是他的足球一样。”另一个人说：“对，不过他把球踢进了球门。一个人要帮助人，的确要让人讨厌才行。”

要进步，必须能不讨厌人家的责备批评，反能视之为祝福。

不肯听人家的批评的人，绝难看见自己的缺点来加以克服。不愿接受人家干扰的人，不能在基督面前站立。

要是一个人不愿被干扰，要是他对现状非常满意，要是他的目的就是维持现状，不愿改变，不愿重新建造，对这种人该怎么办呢？

这样的人是没有办法走基督的道路的。他会讨厌耶稣基督，会躲开祂，如果办得到，会消灭祂。

要想帮助这个世界，总得冒为人憎厌的危险。要人家帮助你，必须要有谦卑接受批评的度量。不讨厌人家的责备，他能在基督的光中看见自己的缺点，又能在基督的恩典中克服自己的弱点，他就能升到更高的层次里去。


六月二十五日

·六月二十五日·名字

伟大的名字总有它的分量。

公元四世纪，东正教著名讲道家克里斯多夫写过一篇讲怎样教养子女的文章，十分有趣。

文章里说：“让我们给子女一个好名字，从一开头就可以鼓励他们向善。不要给他随便起名字，要让他的名字可以联想到一些伟大的目标，一些曾经为社会、为人类的进步有过贡献的人，还有那些伟大的使徒，像保罗、约翰、彼得。让这些人的名字和他们的故事随着孩子的名字进入到我们的家庭。”

克氏的意思是让小孩子有了这样的名字以后，可以时常想到一些伟大的人物，然后自己可以向他们学习，做个伟人。

与伟大的事物接触，无论多么间接，也能让人感到兴奋。

我有次在伦敦一座礼拜堂讲道。这次我没有带自己的讲道袍，礼拜堂的司事拿了一件给我，对我说：“你愿意穿这件吗？这是约翰·凯尔门的，上面还绣了他的名字。”我不知道凯尔门的讲道袍怎么会到这间礼拜堂里来。可是当我穿上这件袍子，我感到仿佛充满了这位讲道之王的精神和威仪。

我们相信上主的人都有一个名字，这个名字就是基督徒。

我们要是属于一个有名的事业机构或是在一所有名的学校读书，会觉得很光荣，因为这个名字可以给我们一种高贵和伟大的感觉，盼望自己能够努力做到。

要是自己叫做基督徒，也应该有同样的感受。基督徒之间能互爱，有亲密的团契，不信主的人看见了都会说：“看这群基督徒何等的彼此相爱。”

基督徒三个字不单只代表互爱，也是一种不移的坚贞，这种坚守是一般世人无法了解的。基督徒这个名字又代表不屈不挠的精神，和对基督不动摇的忠心。


六月二十六日

·六月二十六日·父母心

每逢学校有颁奖典礼或是运动会，你都可以看见大群的家长参加。要是他们肯说老实话，一定会告诉你，他们来，只是为了看一个人走上典礼台接受奖品；只是看一个人在跑道上赛跑。当然，他们也会礼貌的为他人欢呼、拍掌，可是他们真要看的只是一个人。要是你觉得这个很可笑，那你可不懂父母心。我们自己的子女无论做什么，或者有点什么成就，在父母心中，比任何别的孩子要高兴百倍。

苏格兰诗人T·康贝尔的父亲，一生很少读书，他的儿子常常把出版了的诗集送给他。某天有人居然看见这位从不读书的老人，拿了一本他儿子的诗集在读。他告诉来访的客人说：“怎么会想到我的儿子会写诗。”老爸爸对自己孩子的书高兴万分。

你有没有想过天父对我们也有同样的感情？上主是我们的父亲，我们是祂的儿女。祂看顾我们，注意我们做的每一件事。祂不像警察，也不像学校的训导主任或者好管闲事的人，只是为了要找我们的错才注意我们。祂是带着父母爱子女的心看顾我们。我们犯错误，祂痛心；我们有成就，祂高兴。

这样说来，我们行事为人负有何等重大的责任，因为我们的行为，可以让天父快乐，也可以让祂伤心。

有一次有人去看《金银岛》的作者史蒂文生，他正在看一本贴满报章报导他的著作的剪报本。他的朋友问他说：“看见这么多赞扬你的东西，你高兴吗？”他回答说：“当然高兴，但是怎么样也比不上我看见我母亲的笑脸。”

他母亲因他的成功而感到的快乐，高过世上一切的荣誉。

圣奥古斯丁很早就说过：“神爱我们每一个人，好像所爱的就只有我们一个人。”所以我们每一个人都要对天父负责。我们的不举一动可以让祂喜，可以让祂忧。


六月二十七日

·六月二十七日·假若……（一）

要是耶稣再来到世界，祂会遇见些什么事呢？要是耶稣今天在我们居住的城市里出生，祂会遇见些什么事呢？

有些人一定还会把祂钉在十字架上。

英国作家卡莱尔在某种场合中说过一句很不客气的话。有天晚上，他参加一个小型的文人雅集，有位口若悬河、十分热情的女士，痛斥犹太人当年如何残暴对待耶稣。她说：这批人真是邪恶可怕。她又说：她心里很难过，为什么耶稣不迟到现在才来世上，因为至少她会很高兴的尊敬祂，欢迎祂。她说：“我们一定会高高兴兴打开大门迎接祂，听祂属天的教训。卡莱尔先生，你说会不会吗？”

卡氏回答说：“夫人，我想不会的。我想要是耶稣穿着入时，十分有钱，讲的道又迎合上层社会的胃口，我也许会有那份光荣，接到你的邀请卡，卡上面会写上：‘请来，和我们的救主相见。’可是耶稣要是真的来，祂会照旧讲祂超越世俗的理想，祂会斥责法利赛人，又像祂当年一样和税吏、和低下阶层的人交往。而你会像当年犹太人一样对待祂；你也会呼叫：送祂去死刑室，把祂吊死。”

今天叫人觉得可怕的现实是这样：凡是想我行我素的人，都免不了会想消灭耶稣基督。约翰逊博士是个非常坦率而又敢说话人。有位女士问他，说他才华学问如此之出众，为什么很少有大人物请他去吃饭。约氏回答说：“我也不知道是什么道理，唯一的可能是这些王侯、贵妇不愿意听人说真话；可是感谢天父，我就是敢于说真话。”

不只是王侯、贵妇讨厌人家说真话；即使今天耶稣再来，因为祂说真话，很多人还是一心一意要钉死祂。


六月二十八日

·六月二十八日·假若……（二）

耶稣来到这世界，连小旅馆都没有祂出生的地方。

当日世上没有地方让祂出生。

这也是今天最常见的世人对耶稣基督的态度。许多人并不恨祂，也不是不喜欢祂，只是在他们的生活里，没有容纳祂的地方。在这些人的心里，耶稣和他没有关系，不值得重视。

有一位画家画了一幅耶稣像，在英国皇家美术学院一九○四年展览会上展出，画题是：“为世人所轻看、所抛弃的人”，画中的耶稣站在圣保罗教堂的阶台上，拥挤的人群根本没有注意到祂。

有一个人手里捧着当天的体育新闻在看，差不多和祂撞个满怀。

有位科学家专心搞他的试管，没有时间看耶稣。

一对情侣情蜜意地坐进计程车里，连望耶稣一眼也没有。

有位教会的负责人，衣裳笔挺，怡然自得，满脸虔诚，也没有把耶稣放在眼里匆匆走过。

一群牧师为神学问题争辩不休，根本没有时间看耶稣。

又有一个煽动家正在向群众大讲人权，对这位爱全人类的救主，视若无睹。

只有一位护士经过时瞥了耶稣一眼。

这就是人生中最常见的情况。耶稣基督如果再来，许多人可能根本不屑去钉死祂，因为在他们心目中，耶稣还不到那种分量。

但是一定会有一些人仍旧欢迎祂，敬仰祂。

这世上仍然有一些人在等待接受基督的安慰。这些人会接纳祂，只是人数不多：“祂到自己的地方来，自己人倒不接待祂”（约一11）。

如果基督再来，有些会钉死祂，有些人会不理祂，有少数的人会欢迎祂。

我们不妨检讨一下。要是基督来，我们会怎样对待祂？


六月二十九日

·六月二十九日·相信

你心目中怎样想象一个人，他就会成为那样的人。

要是我们心目中把一个人当作不受欢迎的人物来对待，他就会不受欢迎。要是我们心目中把一个人当作受尊敬的人来对待，他就会受到我们的尊敬。

中国人说：“疑心生暗鬼。”疑心能够生出更大的疑心。看不起一个人，那个人就为你看不起。

要是你相信一个人会尽力做好，他就会把最好的给你。十九世纪英国有位叫做T·阿诺备的伟大教育家，学生谈到他的时候说：“我们不能向他说谎，因为你说什么，你就信什么。”

阿诺德相信他的学生诚实，他的学生就非对他诚实不可。英国人大多还记得一篇描写英军上尉在二次大战中的动人故事。这位上尉来到他那一连的一个小班中，挑了一些成绩很差的士兵。他把他们挑出来，不是要惩罚他们、骂他们，而是帮助他们进步。因为他相信这些人有一天可以成材。他这种对士兵的信心，很快传扬开去；士兵受到感动，彼此鼓励，团结一致，决心争取最高的成绩。他们表现之好连他们自己也不敢相信。

士兵喜欢看上尉的笑容：“他微笑，我们受到鼓舞；他的笑让我们觉得是他的人，也表示他以我们为荣。我们个个都十分争气，比别的班上的弟兄还干得好。”

人生一大快事，是心里头确实知道在这世界上有人相信你。天父相信我们、信任我们，甚至让祂的儿子为我们而死。耶稣基督相信我们，祂给我们行为立下很高的标准，要求我们去达到，祂相信我们在祂的帮助下，可以登上做人的高峰。

世界的确满了罪，基督徒不能闭起眼来不看它。我们要是决心学效天父，学效耶稣基督，我们就会期望别人做到最好，，而他们也总能不叫我们失望。


六月三十日

·六月三十日·自己

要认识自己绝不容易。没有一个人能真正认识自己。

大多数的人听到自己的声音的时候，会感到震惊。比方说，他听到自己的声音从录音机里播出来，或者听到他自己广播的讲话，都不免会问：那真是我的声音吗？

照片里面的自己也不是真正的我，因为照片里的人物是静止不动的，而在真的生活当中，我们不断在动。就连镜子里头你我的形状，也不能代表真我，因为镜子里头的人，左边和右边刚好对调，我们的左边变成了右边。

我们要真正认识一个人是很不容易的，而要真正认识自己尤其难。

一个人很容易对自己产生错觉。

我们对自己的认识很有可能会完全是一种错觉。我们常常容易把自己想象得如何动人、机智、聪明，而事实上根本不是那回事，甚至刚好相反。他的动人只是令人讨厌的阿谀；他的机智只能让人觉得极不愉快；他的聪明其实只是狡猾，只是奸诈。

我们会在自我崇拜的心理中，为自己涂脂抹粉；我们也会在自我压抑的心理状态中，把自己看得一钱不值。而最常见的是我们会不知不觉会怕正视自己，下意识地生活在幻觉里。

因此有人帮助我们真正认识自己，看清自己的时候，应该心里对他十分的感激。


七月一日

·七月一日·书中之书（一）

我记得有次参加牛津大学翻译讨论会，我的行装里头忘了带最重要的一件，那就是英文圣经。

我因此跑到附近的一个小镇买一本。我家里各种版本的圣经很多，所以只打算买一本便宜的。

结果我买到的，很可能是最经济上算的一本圣经，我只花了相等于美金二角的代价，购到一本装帧美丽、印刷精美的圣经。在这之前，我根本不知道还有这种版本的圣经，我用最低廉的代价买到了我所知道的最好的书。

我开始思想。

我们生活在幸福中，自己却不知道。在古代，圣经是要用手来抄的。主后四世纪，因为重要的古籍都要经人手来抄，所以对抄书的人有一种标准的计算报酬的方法。要抄的书是用英文字的音节做单位来计酬的。每十六个音节构成一个单位，叫做“小行”，这个小行并不同于今天书的一行，而是像《荷马史诗》那种诗体一行诗的平均长度。因此书是按有多少个小行来分类的。不论你怎样抄它，怎样安排它，一本书的小行的数目总是不变的。

六世纪时有一种叫做《清山抄体》的新约手稿，这种抄本把新约里每一本书的小行的总数都记上。四世纪初期，罗马皇帝戴克理先发布了一道命令，规定各种东西的价钱，包括付给抄书的人报酬的计算法。每一百小行付给二十至二十五块罗马钱，一块罗马钱约等于美金二分；因此抄一百小行的人工是大约美金五角二分。

依古代的标准来计算，《马太福音》有二千二百小行；《马可福音》有一千六百小行；《路加福音》有二千九百小行；《约翰福音》有二千小行。换句话说，四本福音书加起来一共有九千一百小行。这样看来，当日要得到一本四福音书的抄书，要付四十八块美元。照这个方法计算，保罗的全部书信的抄写费要花到六十块美元，而现在我只花美金二角买到了全部新旧约圣经。


七月二日

·七月二日·书中之书（二）

英国著名圣经翻译家威克里夫在十四世纪末出版英文圣经，这是最早的一个翻译本，当时印刷机还没有发明，因此圣经仍得用手来抄写。有人要付差不多等于现在五十块美元的代价，才买得到英译圣经中的一卷；有的用一大车干草去换《雅各书》，或者保罗书信中的几章。可见当时要得到神的话语，所付的代价之大。

《大圣经》在一五四○年出版时，英国圣保罗教堂的班纳主教特别在礼拜堂里方便人进出的地方放了六本。群众涌往教堂，都想能读到、听到圣经的话语，弄得主日崇拜都无法进行，礼拜堂外的交通阻塞。人头涌涌，以致班纳主教不得不提出警告，要是这种拥挤的情形不遏止，他会将圣经收起来。

今天的情形是何等的不同。我亲耳听到过英国海外圣经公会制作经理以欢欣无比的口吻，引用一首当年流行的打油诗，说明印刷的圣经比今天还便宜：

圣经，圣经，书中之圣；
皮面精装只卖一镑九先令；
撒但看见通身战栗，
圣经居然如此便宜。

想起十六世纪的英国人那样不惜代价热心阅读圣经，真叫我们今天的人感到无限惭愧。

我们应该让圣经的大能释放出来，覆盖全地。今天的圣经售价已经如此便宜，我们再没有理由来推卸这个责任了。


七月三日

·七月三日·人生的债（一）

德国著名哲学家史伟策在他三十岁的时候，有三个世界等待他去征服。但他挑选了医学，决定接受六年的医科训练，成为他日后去非洲兰巴雷内一所医院终身工作的前奏。

他决定学医的时候，已经有哲学博士学位，可以在学术界出人头地。那时，他已在巴黎随音乐大师维多尔研习风琴，年纪轻轻，已经是巴赫音乐的出色权威。

他决定习医的时候，已拿到神学博士学位，是德国斯特拉斯堡神学院的院长，薪金优厚，居屋华丽，大有成为神学教授和一派思想大师的灿烂前程。

可是他毅然决定走上去兰巴雷内的道路。

他的决定绝非突然，可以追溯到九年前的一个夏天的早晨。他生活在贡斯巴哈城的时候，生活里充满了幸福和美丽。可是像史伟策在他的传记里面告诉我们的：这天请早，“我醒来的时候，突然想到，我不应该把眼前的幸福当作我应该得到的东西，我必须献出自己来报答。”

史伟策的一生有好几点与众不同的地方。

首先，他有责任感。

他脑子里所想到的不是：“世界和人生欠我什么？”而是：“我欠世界和人生什么？”

我们生活的现代世界，是一个人人要求特惠的时代。事实上大家把特惠当作应得的权利。我们想来想去的都是这个社会、这个人生欠我们多少。年轻时要求免费的教育，大了要求工作、要求住漂亮的房子，却不愿付代价；要求帮助我们养大子女；有了病、年纪大了或是失业了，要求人家的照顾和关怀。

对，这些都是国家应该给老百姓的；也是每个人一生应该享有的。可是，在我们这一方面，应该尽些什么责任、作些什么贡献来回报呢？我们不可以只顾把东西拿走，却不把东西添回去。

在想到世界和人生欠我们多少的时候，也应该想到我们欠世界和人生多少。


七月四日

·七月四日·人生的债（二）

史伟策明白他对人生应尽的义务（所欠的债），他作了充分的准备来尽做人的责任（还人生的债）。

一个人能够拿到哲学博士学位、神学博士学位、医学博士学位，又是巴赫音乐的最高权威，一定在工作和研究上有过严格的训练，下过无限的苦功。一个有这样训练和准备的人，他能对人生作出何等大的贡献。

现代的人大多希望走最便捷的道路。有的学生专门捡最容易的课来上，最容易进的大学去读，要求考试容易，功课没有压力。又有不知多少人，只愿付出最少的体力和脑力的代价，却要得到最大、最多的报酬。

事实上，我们愿意做的工作愈少，愿意接受严格的训练愈不足，我们对人生能作出的贡献也就愈微不足道。一个老师要是准备得不够；决不是一个好老师；一个医生要是准备得不足，对医学决难作出贡献；一个神学生要是不下苦功夫准备，决不能在教会的侍奉上作出他本来可以有的成绩；一个手艺工人要是缺乏训练，当然做不出好的产品来。

尽一切的可能充实自己，做好准备，不仅仅是做学问的人应尽的责任，应有的雄心，应有的纪律，也是我们对天父、对人、对教会应有的义务。

史伟策明白冒险的真义。

史伟策在他的传记中说：“我被迫和那些所谓基督徒展开艰苦的唇枪舌战，声嘶力竭。在这些讨论中，叫我奇怪的是，这些人居然不明白耶稣所教导的爱，能够改变一个人走向人生的新道路。”

基督的爱的确能改变我们。


七月五日

·七月五日·飘浮不定

英国圣经学者J·莫法特在他所写的《前天》这本书中，有一章专门讨论寓言故事。在里头复述了托尔斯泰写的一则寓言：

我发现突然坐进一只小船中，船被人从岸边推到河里。有人告诉我：划向对岸去，又给了我两只桨。之后，小船里就剩下我一个人。我摇动桨，船向前移；我划得愈远，水流就愈急，让我不能朝原定的方向划去。

河面上遇见别的船，也被激流荡开。有的人放下了桨，有的人还在挣扎，大多数的都在激流上漂浮。

我的船漂得愈远，我见到的随波漂浮的船便愈多，以致忘记了原来我应该划去的方向。四面八方都有对我欢呼的声音，使我觉得我的方向很正确。大家都跟着潮流飘浮、滑进。我也跟着大家走。突然，我听到如雷的水声，急湍的险滩就在前面。我看见许多破船，明白我自己也快船破人亡。

到这时我才清醒过来。

在我前面是灭亡，我的小船正迅速漂去。我该怎么办？

回头一望，发现不少在船正在和激流搏斗，朝上游划去。我这才想起我的桨、我的航道和应该去的彼岸。我开始奋力划船，逆流而上，向对岸驶去。

彼岸就是天父，激流是传统，双桨是自由意志。要能选择向善，才能与天父重聚。

这个寓言告诉我们，一个人应该明白他的责任和生活里头所藏的危机。

这个故事也告诉我们，随波逐流的危险。

跟着潮流走，比逆着这世界的风向而行，当然容易得多。跟着人家走，比卓然不群，当然也要容易得多。

自己不努力，跟着人家走，当然不用费什么力气。可是朝这种方向走去，决定不会有什么成就。保罗说：“不要效法这个世界，只要心意更新而变化。”（罗十二2）英国小说家斯蒂文森告诉人：“世界说什么，不要说‘阿们’；保持你心灵的清醒。”


七月六日

·七月六日·随波逐流

托尔斯泰的寓言又讲到自由意志的重要。希腊斯多葛派哲学思想坚决主张德行可以由意志的努力来取得。他们说：要走路才能学会走；要跑才能学会跑；要读才能学会读；要写才能学会写；因此，要去实行德行，才能得到德行。

一个孩子练习摔交，被人摔倒在地上，教练会告诉他：“爬起来，再摔，直到你不再被摔倒。”

只要下决心做一件事，这件事就能做成。要是你放弃努力，一切也就完了。得失存亡其实都在一个人里头。

这就是斯多葛派所主张的决心行动的重要性。我们必须拿起桨，逆着激流划去，即使手已经起泡，胸背都已十分酸痛，还是要划。斯多葛派的主张至少让我们看见，人的意志的力量的确比我们知道的要大。

可是让我们看看另一面。《罗马书》第七章讲到人的意志失败的光景：“因我所做的，我自己不明白。我所愿意的，我并不做，我所憎恶的，我反倒去做。……立志为善由得我，只是行出来由不得我，故此我愿意的善，我反不做；我所不愿意的恶，我倒去做。”原来人的意志里面已经藏有败坏的因素。

这就需要耶稣基督。有了耶稣基督无比的力量，人才有能力做他决无法做到的事，也有力量成为他自己决不能做到的人。照我们现在的情况，我们的意志是不自由的，是被罪所捆绑的。这是人生的基本问题，只能靠着基督的全能，才能让我们的意志真正的自由。

随波逐流的结果是灭亡，我们必须痛下决心，努力走上正路。可是只有靠基督的大能，我们才能有力量选定正确的方向，努力走去，不致偏离。


七月七日

·七月七日·不值得……（一）

有时候我觉得我们的语汇里最危险的一句话，是用“不值得”三个字开始的。

有一天，我积压了不少工作没有完成，可是我一定得赴一个约会。我手头只有半个小时可用，而我有一件工作一定得完成。我心里在说：“只剩了半个钟头，不值得着手做这件事。”

我们常常发现能用的时间不多，可是要做的事却不少，我们会说：“只有这一点点时间，不值得动手去做。”“不值得”三个字的确很危险，因为这等于说，把整整半个小时浪费了。把这些浪费了的半小时加起来，可就多得不得了。要是一个礼拜做五天，每天浪费半小时，一个礼拜加起来就有二个半小时；一年加起来就有一百三十个小时，等于十六个工作日全没有派上用处。

我的老师麦克菲登总爱告诉人他怎样学会意大利文的故事。他每天坐电车从家里去大学。路上要花半个小时。他每天就用这半个小时学习，居然学会了一种新语言。

别小看半个小时，半小时中你可以完成许多事。

最要紧的明白“值得”开始。

有时候我们说：不值得一试，我们说很可能是因为我们担心工作太难，负担不了，或者才能与财力都不足，不能把工作做好。我们知道应该一试，可是我们自宽自解地说：“不值得一试。”英国小说作家斯蒂文森患病之后，自知不久于人世，可是他却说：“要是写不完一本书，至少可以开始写第一面。”


七月八日

·七月八日·不值得……（二）

有时候我们会说：“不值得伤脑筋。”

这可能是最危险的一句话，我们说的时候，可能心里知道有个小地方出了毛病，或者犯了一个小错误。这些小过失，要是即时来纠正，应该是很容易补救的，可是我们轻轻放过了它，说：“不值得伤脑筋。”

我们这种态度可以让小毛病变成大问题，一点小火星可以酿成一场不可收拾的大灾害。有人会因此永远丧失健康，甚至丧失生命。医生经常感到难的事，是病人有了毛病，不即时去看医生。病人会说，“不值得伤脑筋。”等到他决定要伤点脑筋的时候，生命已经无可挽救了。

有许多事要是能即时对付，常能纠正和补救。比方说，你的汽车出了一点小毛病，你会说：“不值得伤脑筋。”可是这小毛病能让整部车子抛锚，而最近的修理站却在十几二十英里外。

因此要是出了什么小毛病，应该立刻对付。

要是人人都能关心小地方、小毛病，愿意不怕麻烦，多做几个钟头，多走几里路，来把这些小错失补救，人生一定会比现在更美好。尽力把事情做得完美，永远是值得的。

要是我们开始说：“不值得这……”，“不值得那……”，我们得当心，因为这里头已隐含着大麻烦、大危险。


七月九日

·七月九日·圣经新译本（一）

有一个时期，新约圣经的重新翻译工作，十分热闹，数目之多叫不少人感到迷惑。

有的人问：“为什么还要新的翻译本呢？有现在通用的《钦定本》圣经，不就够了吗？”

在有些的心目中，《钦定本》是唯一的圣经，他们讨厌任何重新翻译的尝试。

有的人因为读惯了《钦定本》，可以琅琅上口，因此也不喜欢任何新译本。

这样说来，为什么还有把圣经重新翻译的必要呢？

答案有好几个。

《钦定本》是一六一一年问世的（现在通用的中文圣经是一九一一年才出版，是由英文译成的《和合本》——译者注），其新约所根据的希腊文版本，是《伊拉斯姆本》，出版于一五一六年。

希腊文新约抄本日期愈早，正确性也就愈高，因为原稿每重抄一次，不免会发出新的错误；要是手抄本的时间愈接近原作，犯错误的机会也就愈少，正确性便随之增加。

伊拉斯姆所编的四福音书根据最早的抄本，是十五世纪的。他的《使徒行传》和保罗书信所用的最早抄本，是十二到十四世纪的。他的《启示录》所根据的最早抄本，是十二世纪的，所以到二十二章十五节便停止了。《启示录》的后面几节，是他从拉丁文的《武加大译本》译回希腊文，再补上去的。

这就是《钦定本》所根据的希腊版本，所用的抄本没有一本早过十二世纪。

以后更早的手抄本续有发现。十九世纪时，德国神学家蒂申多夫发现了西奈抄本，这时，梵蒂冈抄本也面世。这两个抄本都成于四世纪。本世纪，也就是在一九三一年，又发现了彻斯忒俾提古抄本，其中有些书卷成于三世纪。到一九五八年，又发现了博多麦尔古抄本；成书的年代早在公元二○○年左右。

这也就是说，我们手头现有的新约抄本，已经比《钦定本》所根据的抄本早一千年。接近圣经原稿约一千年，其内容当然应该更为正确。因此我们现在用来翻译圣经所根据的材料，比《钦定本》圣经翻译的时候所能得到的材料，不知好了多少。


七月十日

·七月十日·圣经新译本（二）

《钦定本》圣经所用的英文当然也是十六世纪时代的英文，用的是古体。现在当然需要用现代语的圣经（《和合本》中文圣经出版于一九一九年，采用当时口语，虽然有关制度、称谓和今天已有若干不同，但大体上仍是非常接近我们现代语言的一个译本，因此受到中国教会普遍的采用——译者注）。

新约圣经最早是用希腊文写成，用的是当时大家通用的语言。可是一六一一年的英文却不是我们今天通用的文字。圣经应该用当代的语言，向读者说话，这是圣经原文所遵行的一个原则，今天也必须用现代的翻译来向现代人说话。

我们现在对新约时代所用的语言，已经增加了不少了解，比《钦定本》翻译时多得多。这是因为近年来发现了不知多少古代的文献，包括私人信札，法律文件，税单，户籍资料，还有会议记录。

七十五年前出版的字典，还在告诉我们，新约所用的二千八百二十九个不同的希腊字，其中有五百五十个只用在新约中，不见于他处。现在这五百五十个字当中，已有五百个可以从上述新发现的文件当中找到，让我们能更明白它们的确切意义。

今天我们翻译圣经，比一六一一年多了许多可用的参考，不利用这些参考资料理重译圣经，是十分可惜的事，因为失去了帮助我们更明白圣经真理的机会。

有新知识而不用，也是一种罪。


七月十一日

·七月十一日·忠心

保罗说：“我不以福音为耻。”（罗一16）无论我们在哪里，都应该对耶稣基督有坚决不动摇的忠心。

我们在公众场合，对耶稣忠心吗？

有多少教友，有多少宣称自己是基督徒的人，在餐厅用餐前作谢饭的祷告？

也许这是小事，但却可以看出一个基督徒是不是真的忠心。在公众场合，我们是不是有勇气又甘心情愿向人见证我们是基督徒，抑或下意识地不让自己显得与人不同，因而隐藏自己的身份。

我们在社交生活中，对耶稣忠心吗？

许多年前，有位很有学问的爱尔兰的教牧说过一句很有名的话。人家问他是不是基督徒，他回答说：“是的。但不会让人家觉得不自在。”

他的意思是说，他虽然是基督徒，但不愿因此妨碍他社交生活的享受和愉快。是不是我们有时候为了怕难为情，在社交场合隐藏自己的基督徒身份？

在我们的日常工作中，对耶稣基督忠心吗？

我们会从报纸上看见，有些小的、不出名的宗派团体里的人，不顾外面的压力，决不肯接受一些大家都认为当然的行为规范。这些人很多时候因此失业，因为他们反对某些行为规范，形成工业上的问题。

我不是说，我们应该赞成这种行为，我只是说，我个人很钦佩他们。

我们有没有为了怕事而接受世界的标准？我们能不能不问后果如何，坚持耶稣基督的标准。

只有我们自己的良心能诚诚实实的对这个问题提出答案。不过我们都可以像斯蒂文森那样祷告：不问人生变化有多少，甚至面临死亡，天父能保守我们忠于自己，忠于我们所爱的人，忠于上主。


七月十二日

·七月十二日·依据

基督徒判断事物的时候，该用什么做最高的依据。

我们可以凭良心来判断吗？

有人说，良心是与生俱有的，是内在的，天赋的。希腊哲学家艾皮科蒂塔曾经说过：没有人生下来就有音乐或者几何学的知识，但分别是非的知识却是与生俱来的。

可是问题并没有因此解决。良心是可变的。稚子的良心就和成人的良心不同；文明人的良心又和原始人不同。

一个人可以压抑、不理良心的声音，以致良心失去作用。像良心这样多变化，又会随环境而改变的东西，当然不能拿来作为判断的最高依据。

我们可以凭教会的标准来判断吗？

罗马天主教把教会当作最高的权威。可是教会犯过不少错误，例如十三世纪的异端裁判所的残暴手段；十六世纪发售赎罪券等不合圣经的商业行为；教士们伪善的律己行为；反对普及知识的蒙昧评论；在一般人需要指导的事上，完全不能作出确切的宣告，有关和平与战争的问题就是一例。地上的教会有太多人为的因素渗在其内，因此不可能不犯错误。

我们能单单凭引圣经来判断吗？

我们可以从圣经找到一节经文来支持一个论点，但是往往也能够找到另外一节来支持相反的论点。我们可以从圣经上同时找到应该消灭敌人和应该宽恕敌人的根据，完全忽视我们在什么情况下引用这些经文。

圣经本身当然是完善连贯的，是我们行为的权威标准。可是当人引用的时候，他便可以随自己的意思挑选，有时还会根据其他的原则来挑选。

上主的方法是要人先改变自己，成为一个“在基督里”新造的人，然后可以用自己的意志、自己的心灵和自己的判断力来分辨是非。因此救赎我们的耶稣基督才是我们作判断、选择的标准，认识基督就能得到这种做判断、做决定的最终权威。


七月十三日

·七月十三日·人从哪里来？

我从哪里来？我往哪里去？我怎样去？

这是人生三个最基本的，也是人人会问的问题。

我从哪里来？

这个问题答案不止一个。人是男女交合的产物，男的是他的父，女的是他的母。因此从人的角度来看，人是伟大的、纯洁的爱情的结晶；但也可能是片刻的难控制的情欲的产物。

我们可以说，人是纯物质的构成物。有人曾把人体做过一次化学分析：人身上的脂肪可以做七块肥皂；铁质可以做颗小钉；石灰质可以够粉饰一间鸡舍；糖质可以装满一个小汤碟；镁质够做几个镁片；足够的钾质，可以让小玩具炮开响一次；还有磷质可做二千二百支火柴；还有一小点硫磺。从这一方面看，这就是人的来源。

要是你问基督教的神学家和思想家，人从哪里来？他们的答案会大大不同。基督真道告诉我们，人都是天父的心灵的杰作，是祂精心思考的产物。每个人都是天父子女，祂付托我们特殊的任务，和与众不同的命运。

在基督徒眼中，生命不是偶然的遇合，也不是化学物质的揉搓。生命实质上来自上主。


七月十四日

·七月十四日·人往哪里去？

我往哪里去？

这个问题的答案不止一个。有的人至少会说，我们哪儿都不去；既然人到头来就是死，死了什么也完了。

有的人会说，生命的终点是“无”，是“寂灭”。

基督真道的答案完全不同。我们相信，既然人是从上主来的，因此要回到上主那儿去。

对基督徒来说，今生是很重要的一个“阶段”。

要是人生的终极就是今生，那么我们怎么渡过今生便变得一点也不重要了。打发今生最理想的办法，应该是想做什么就去做什么；因为到头来，我们不必对自己所做的负责。

要是生命是天父精心构思的杰作，那就不能不有审判，因为人必须对有没有完成天父的旨意有个交代。基督真道很直截的指出：生命来自天父，所以一定要回到天父那里。这也是生命所以具有意义的道理。

怎样到那里去？

基督徒在圣经里面可以找到建立美好生活的地图和旅行指南，告诉他达到目标应走的道路。

可是从地图上去找路有时会很困难，有了地图以后要想保证不迷途，还有一个更好的方法：这就是请一位熟悉道路的人来做我们的旅行指导。

这位指导就是耶稣基督。


七月十五日

·七月十五日·耶稣都经历过（一）

美国布道家慕迪是一个说话直率而又十分敢言的人。某次在他的布道会中，有一个人用尽方法，又叫又骂，想打断他的讲道。布道会结束的时候，这个人走到慕迪面前要想和他握手。慕迪望着他说：“要是耶稣基督都能和加略人犹大一道吃最后的晚餐，我也应该同你握手。”

这句话的确含有至理：不问我们所受的苦难、凌辱、艰辛、怨尤何等的大，耶稣受过的比我们还大。

耶稣曾经受凌辱、遭诽谤。

耶稣曾被人辱骂，说祂好吃、贪酒，又说祂是税吏和罪人的一党。

有时我们也受到委屈，蒙受不白之冤。不管人家怎么说，总要记着：耶稣所受的比我们还厉害，可是祂却是没有罪的人。

耶稣曾遭朋友离弃。

耶稣曾被祂的朋友背弃。在祂最需要友谊的时刻，在祂最需要朋友的忠诚时候。祂的朋友都抛弃了祂，纷纷逃避。

我们的朋友有时也离弃我们，对我们不忠，海誓山盟一一幻灭，这当然叫人心伤欲绝。

要是我们遇到这些事，应该记得耶稣也曾经遭遇过，而祂的一个朋友还出卖了祂，把祂交给敌人处死。不管我们所遭遇的是什么，耶稣都曾经历过，耶稣爱属祂的人，而且爱他们到底。

祂用超绝的忠诚待人，所得到的却是人家难以言喻的背信弃义。


七月十六日

·七月十六日·耶稣都经历过（二）

耶稣也遇到过人家的忘恩负义，恩将仇报。

耶稣接受决定祂生死的审判的时候，被押赴刑场钉死十字架的时候。千千万万吃过祂给的食物，受过祂的医治和从死亡中被救回来的人，现在去了哪里呢？没有人为祂说话，也没有人在这黑暗的时刻挺身站在祂一边。

有时候我们认为人是无情无义的，有时候我们会觉得这个世界的一条至理，就是做事不要请恩义。世上没有认帮助人之多能超过基督，可是在祂最需要人家帮助的时刻，却没有一个人站出来为祂说话。

耶稣也曾为人误解。

在祂布道的那几年，祂的门徒并不真正了解祂所说的话。他们为自己的利益和前途打算，而且相互之间彼此妒忌。他们从没有明白耶稣为什么一定要死，耶稣复活的教训根本进不了他们的大脑。

有时候我们也认为自己为人误解，我们有话想说，人家根本不听。耶稣为人误解之深世上无人能及，可是祂从不抱怨，也从没有失望灰心过。

耶稣受过不应该受的痛苦。

耶稣比谁都不应该受那么多的苦，而祂所受痛苦的可怕也无人能及。祂一生只知道爱人，过着道德与灵性上完善无缺的生活。可是却在十字架无比苦痛中了结祂的生命。

我们要经历的事物，耶稣都经历过；正因为祂自己尝尽了人生的酸、甜、苦、辣，所以祂能帮助我们，指导我们走人生的道路。


七月十七日

·七月十七日·玩票的人

我有一次要在一天之内驾车旅行四百多里。四百里路一天来开，路途长，一定得快。在这次长途驾车的经验中，我发觉有两种人挡住我的去路。

一种是重型货车，这种货车当然快不起来，货车司机可算是公路上最有礼貌的，他们总是尽量把车开快，减少阻塞。

可是公路上也有十分叫人讨厌的司机。一种是开车永远维持在一小时三十里速度的人。这种人的确可以说是可得安全奖的司机。另一种比这更糟，他们是开车来玩，来兜风的。车子开得很慢，优哉游哉，顾盼自得。

这也是教会和信徒的好写照。

有些信徒不能算很好的会友，但却诚诚实实尽他们的本分。有时候我们希望确定一下一个好会友的标准，然后要求大家去做到。事实上我们当然不可以这样做。

对这些不求有功、但求无过的信徒，我们不应该批评，不应该刺激，反应该同情、帮忙、鼓励他们。

可是教会中还有另一种会友，他们不慌不忙，一切都是慢慢来，没有冲劲，只求安全。他们的口号是：“我们一向不做这个。”因为他们不愿意快，所以会务推不动。这一类的会友常常能令牧师失望灰心。

但是最糟糕的，还是那些像开车兜风的司机一样来教会玩玩的教友。我们也可以叫他们做“票友式”的基督徒。他们优哉游哉、唱唱讲讲；自己不干，也不让愿意推动教会进步的人向前走。在他们心目中，信仰不是一个朝前走去的旅程，而只是一种消遣；是兜风，不是开车。

就是这种游荡分子形成了公路上的拥塞；也正是这种玩票式的信仰，让教会停滞不前。


七月十八日

·七月十八日·教会

教会的最重要的责任是“建”人的，而不是“建”堂。

“教会”二字在圣经里面绝没有建筑物的意思。要是你对初期教会的信徒说：“这座教会多美！”而你指的是教堂的话，他们会不懂人说什么。在他们心目中，教会是由一群相信耶稣基督的男、女、儿童所组成的团体。

人既然是教会的中心，我们今天建造礼拜堂就应该带有今天这个时代的风格和特色。

只要留心观察一下我们教会的情况，就可以发现：我们很喜欢停留在某一个时代，不再向前。不少教会典礼仪式中的仪文还是用很古老的文体写成的。不少教会的建筑物的设计也同样古色古香。牧师穿的袍子根本和时代脱节，那种阔袖曳地的长袍，其实是欧洲中世纪游行僧人的衣着。

人既然是教会的中心，礼拜堂的设计应该和教会的功能配合，要能充分照顾到教会各种的活动。

教会建筑物的设计就针对两个目标——实际的需要和时代的气息，教会一天生活在陈旧的仪文和古老的建筑设计中，人们便会一天把教会当作历史的残余物，而不是一股生动清新的力量。


七月十九日

·七月十九日·生与死（二）

生命是短暂的。

世界是一座桥，智慧人只会从桥上走过，不会从桥上往下走。人只是世上的一个寄居者，一个朝圣客。

早在公元六二七年，古国诺森伯尼亚（属英格兰的一个安格鲁王国）的一群智者，开会讨论可不可以认可他们的国王已接受了的基督教信仰。有位白发苍苍的元老在会上说了几句有关生命的话：“国王陛下，人的生命好像麻雀飞过这座宫廷的大厅。陛下在用餐，壁炉里的炉火熊熊燃着，可是宫殿外冬天的风雪正在怒吼，灰暗寒冷。这只麻雀从一边的门飞进来，在屋内明亮的灯光和熊熊炉火的温暖中逗留片刻，然后从另外一个门飞走，消失在它飞来的隆冬的黑暗中。人也是这样，只在我们眼前逗留片刻。他来到世上以前和离开世界以后的情形，我们都不知道。”

这种对人生的悲观看法与我们基督徒的信仰，大相径庭。我们知道我是从上主那里来、回到上主那里去；人生只是上主的永恒中的短暂的一瞥。生命不是一种长期的持有物，人没有权利把生命据为己有。生命在基本上、在本质上，只是永恒当中的极其短暂的片刻。

人生是生与死的交替，也是哀与乐的交替。

我们只要看一看每天出版的报纸，总可以读到有人出生，有人逝世，也有喜庆的消息。在这些新闻后面有喜也有哀。

哀是爱付出的代价，要是我们能放弃爱，让我们做到绝不关心人，这世上也便不会有哀。可是我们有感情、有喜好，我们是一个人，所以要生活在乐与哀的交替中。

人生的确很短暂，有哀也有乐，无法摆脱。


七月二十日

·七月二十日·生与死（三）

生与死、乐与忧，交替不息，不管变化如何，生命总得向前。

我们不能叫世界停步，让我们休息。我们也不能选择不让自己活下去，生命的本质要求我们不改变地接受它，一直活下去。

对人生憎恨、抱怨、抗拒，不能改变世界，只能引起无穷的烦恼，徒呼负负。

著名的布道家麦克莱恩说过一个小故事。

几个朋友坐在一道讨论英雄的精神。大家同意无论是谁，在人生某个阶段，总会有点英勇的行为。座中有位年老的女人，看来平凡普通，却异常沉默冷静。有位年轻人问她：“你的英雄事迹是什么呢？”他不知道这个女人曾经饱经沧桑，因为看见她平淡无奇，难免不信在这种女人的生命里，会有什么卓绝超凡的故事。女人回答说：“你问我？我的英雄精神就是我能不断活下去。”

接受人生，不断生活下去，真的需要英雄般的勇气和毅力。

人必须有放下生命的准备。

生命不单如白驹过隙，非常短暂；而且沧桑多变，极不确定。谁也无法知道哪一天、哪一个时辰是他生命的终点。因此，他必须让自己尽早与天父恢复和好，把生活纳入正轨，合乎他所教导的法则。这样，任何时候，无论是早晨，是中午，是晚上，听到那最后的呼召，他可以坦然无惧的去见主面。

开头是婚礼，终了是葬礼，其间都是普普通通的日常工作，这就是生活，这就是生命的旋律。这旋律时刻提醒我们：人不是这个世界的居民，只是一个奔向永恒去的旅人。


七月二十一日

·七月二十一日·绕道

我们做事要达到目标，最智慧的方法是走点迂回的道路。多绕几条路，看似费时失事，却是处人处事最好的方法。有的人做事好像关在栏里的狂牛，横冲直撞，任性而为，很容易铸成大错。

这也是教会里面常常发生困难的原因。有些明明应该做的事，总有一种惰性在那里，宁可走老路。在这种情形下，教会领袖若想进行改革，而又能成功，最好的办法，不是不顾一切雷厉风行的改；而是先把他的想法像种子一样种在人们的心思，忍耐地等待发芽开花，直到有一天大家把这主意当成了自己的，热热心心的接受了下来。要是当日硬塞进他们的脑袋，一定会受到抵制，无法实行。

一件走直路去执行往往达不到预期目标的事，要是忍忍耐耐地绕个圈子，反而可以如愿以偿。

有人告诉我，伦敦的人要开计程车得通过很严格的道路考试，证明他熟悉街道的情况，知道怎样开最近的道路。有位考计程车执照的人，事前把地图读得滚瓜烂熟。他参加考试，问题中有一条是要他指出从某处至某处最快的途径。他照着地图上学来的知识作了答复。他没有通过。原来他指出的那条路虽是最快的途径，可是得把车子开下一条弯弯曲曲的长石级，还得经过一条巷子、窄得只可以让自行车通过。

因此人生应该走的途径，不是那些最快最短的，而是最能让工作做好的。走这样的道路常常需要很大的忍耐，常常得绕道，走点迂回曲折的路。一个好的领袖，必须同时具备两种很难得的美质：一是热心，一是忍耐。


七月二十二日

·七月二十日二·历史（一）

美国汽车大王亨利福特说过一句话：“历史都是大谎言。”他接着加上了一句：真正有价值的历史不是那些已经过去的、已经作过了许多事的历史，而是我们这一代的人现在自觉地塑造的历史。

十七世纪英国政治家克伦威尔也说过一句有关历史的话。他在安排儿子的教育时说：“我要让他学一点历史。”

这里提出的是两种对历史的看法，到底哪一种对呢？其实两者都对，全看你用得正不正确。

历史可以让人悲观，也可以让人乐观。

我们可以引用历史来证明不可以作某一件事，也可以引用历史来证明可以作某一件事。

比方说，我们可以引用历史来证明人性是难改变的。我们指出战争、层出不穷的欺骗、勒索、罪案、卖淫，这些由来已久的社会现象；然后说，我们永远没有办法清除这些事，因为人性是改变不了的。

可是一位传教士会告诉你一个他在中非主持主日圣餐的故事。两个本来互相敌对的非洲部落，可以坐在一起，和谐无间，彼此相爱地共享圣餐。不到二十年前，这两个部落的年轻人，在他们成人的那一年，一定得依照族里的习俗，去杀对方的人，强掳对方的妇女，烧他们的房舍，毁他们的庄稼。几百年来都如此，早已成为根深蒂固风俗。可是，耶稣基督的大能可以让世仇和好，绕着圣餐桌共享主爱里的交通。

历史因此证明了基督的能力可以完成像这样不可能的事。历史让我们可以对人类保持乐观的希望。

历史可以给我们希望，也可以给我们失望，全由我们怎样看它来决定。


七月二十三日

·七月二十三日·历史（二）

历史可以叫我们怀疑，也可以让我们得到信心。

我们可以举两个对历史下的不同定论作例子：一位历史学家说：历史是人类罪恶、愚蠢与错误的记录；可是十九世纪英国历史学家J·A·弗劳德却说：“历史是一个自古到今响彻时间的声音，警告我们：到头来善恶都有报。”

前者认为历史只是人类在错误中颠踬的记录；另外一个则说：历史是天父的公义和祂的旨意在世上的施行。这当然是对的，世上有一种道德的秩序，一个人或者一个国家要是破坏这秩序，必定以灾祸终结。最后的胜利总是属于伟大的真理的。有时候这胜利迟迟不见到来，但是终必出现。

历史可以催人睡，也可以叫人醒。

一个伟大的过去可以有两种不同的作用：它可以成为很大的阻碍。有时候在教会中或者在社区中使用某种方法得到很大的成功，我们常常会认为过去成功了的方法，现在拿来使用，一样可以成功。英国诗人卜林就曾经忠告作家们：“成功了一次的手法，千万不要再用。”

事实上也的确是如此。上一代能够成功的事，在下一代不可能同样成功。让我们看历史叫人醒的一面。伟大的历史的伟大作用，不是要我们把过去拿来翻版。而是让我们得到启迪，可以找到适合今天的东西。

悲观、乐观；怀疑、信服；催眼、提醒；这一切，历史都可以给我们。

选择权操在我们自己手里。


七月二十四日

·七月二十四日·合一（一）

我在一个基督教教育夏令班里呆过一个礼拜，那种经验十分迷人而又震荡心弦。最叫我感动的是这个夏令班无意中表现出的几乎完美的合一精神。

班里有圣公会、卫理公会、浸信会、公理会、长老会的信徒，还有一位犹太教的女郎。

这班里的人来自许多地方，包括英格兰、苏格兰、爱尔兰、威尔士、以色列。我是无意中得知这些人所属的宗派的。

在这里，合一是建基在三件事上：

第一件事是大家对真理的热爱。

这个班的基本目标是查考圣经。查考圣经是合一的最重要的基础。不管我们的背景是什么，做什么行业，都可以坐下来一道查考圣经，寻求这本天下的大经里头有关我们的教训。对彼此的观点愿意多听一点。在研究圣经的天地里，大家开始碰头。

第二件事是大家对敬拜上主的热爱。

合一的基础除了查考圣经之外，还有对天父的敬拜。在这里，对神的敬拜的要求不是外加的，或者迫不得已的。参加这个班的一百多人，把自己溶化在一种虔敬的气氛里，建立起灵里的交通。我们一早一晚聚在一道祷告，这种班完全是用祷告的心情来进行的。

从敬拜方面来说，合一的希望也是很大的。过去二十年中，遵守仪文的和主张自由祷告的，其间的壁垒已逐渐消除。坚持自由祷告的人固然发现了应用仪文礼节的庄严美丽；而主张遵守仪文的人出发现在既有的仪式上增添一点自发性，也是很有价值的。在对天父的崇拜上，本来各走一端的人，现在互相伸出欢迎的手，大家都已看出彼此有不少值得互相学习的地方。


七月二十五日

·七月二十五日·合一（二）

在查经和敬拜之外，夏令班的第三个基础是个人间的交通。

我认为最有兴趣的一部分，是我们常常谈论到深夜，切磋琢磨，真像圣经所说：铁磨铁磨出刃来。彼此之间原有的壁垒逐渐消除；天主教徒愿意和新教徒交谈，犹太教徒也愿意和他们所说的“外邦人”交谈。

把我们结合在一道的是查经、祷告与交通。但是我们心里都明白，在我们前面还是有一条鸿沟，因为主日我们没有举行圣餐。

是什么让我们隔开呢？这条分隔我们的鸿沟无以名之只好叫做教条主义。教条主义至少有下面四个特征：

教条主义所敬拜的不是耶稣基督，而是制度。
教条主义限制了天父恩典的作为。
教条主义是用过去的传统而不是今天的需要来做决定。
教条主义眼里的教会是排他性的而不是兼容并蓄的。

今天我们已经有了空前好的合一希望。要让这个盼望成为事实，得靠教会里面普通的会友，他们应该可以提供目前所缺乏的具有新眼光的领导。


七月二十六日

·七月二十六日·“让我想一想”

人家要我们做一件事，而我们说：“让我想一想。”实际上，我们的意思常常是我不想做决定。

记得在希腊的历史上，有过一个很有名的故事，说是斯巴达大君阿杰西雷斯的在国家危急的时候招集了他的兵马，准备作战。他派人去向希腊的另一个大君请求协助他共赴国难。那位大君回答说：他要想一想。阿杰西雷斯叫使者告诉他：“让他去想吧！我们决定进军。”

所以当我们说：“让我想一想”的时候，我们得十分小心；因为事实上，我们不只是想暂不做决定，而是根本不想做这件事。

当我说：“让我想一想”的时候，常常只是把应该作的事搁置了下来。

有时候，我们下意识的会有一种错觉，以为只要把一件事谈来谈去，这件事就会不费吹灰之力做成。不错，思考和讲座都是很有用的；可是我们得记住，光是想与说并不等于行动。说了想了之后，一定要用行动来实现，不可以老是停在“让我想一想”的阶段。

要是我们不断说：“让我想一想”，事情常常永远完成不了。

这种情形不时出现在我们想做一点好事的时候。我们的同情和怜悯心，油然而生，愿意慷慨解囊，可是我们停留在想一想的阶段，这个善念也就消失了。

有时候说一句“让我想一想”的确有必要，可是我们应该更积极抓住机会说：“别想了吧！开始干。”


七月二十七日

·七月二十七日·宗教（一）

有一位在加拿大的朋友，是亲耳听过苏格兰牧师德拉蒙德讲道，而现在仍活在世上的少数人中间的一个。在他写人我的信中，讲了一个关于慕迪和德拉蒙德的故事。

这两个人非常不同，可是却能共事许多年。慕迪相当保守，他对信仰的立场在今天几乎可以称之为基要派。德拉蒙德却接受了现代科学对宇宙的看法，赞成对圣经的批判性研究，在信仰观点上十分自由。

慕迪的同事和支持者中，有一些人很不信任德拉蒙德，仍不满意慕迪用他做同事。他们认为德拉蒙德的信仰不够正统，很希望慕迪能和他分手。慕迪对这些攻击德拉蒙德的人，不相信他在传福音的事业上可以同事的人，作了如下的答辩：“德拉蒙德是学者，我不是；我如果是就好了。可是我深深知道，我虽不是学者，我有希望和他一同在永生里。”

慕迪看得很清楚，神学上有没有造诣无关紧要，重要的是自己。德拉蒙德属什么神学派系无关紧要，要紧的是：他是信主的人，一个慕迪愿意和他在永生里相处的人。慕迪的这句话，让我想起不久前看到的一篇文章；写文章的人对当时教会奄奄无生气感到十分难过。他写了一本书，书名叫做《新教教牧的新题目：圣经里没有爱，神学里没有人，信仰里没有基督》。他认为这是他那个时代正统信仰的适当的写照。


七月二十八日

·七月二十八日·宗教（二）

有信仰而无爱心。

有一种也叫做基督教的信仰，十足的正统。但几乎完全没有爱心。这种信仰所最关心的，不是帮助人的需要，而是嗅寻异端。除了自己的以外，对一切都是一个大大的“不”字。他们不能相信除了自己的道路之外，还有其他去到上主那里的途径。只有他们才有权来判断别人信仰的真伪。因为没有爱，爱好真理的人不能从这里得到温暖。

神学里没有人。

神学而不能够让普通的人了解，还会是有效的神学。基督的救赎是要救一切的人，不只是属于神学家的事。一个人要是发现了福音，他有传扬的义务。

宗教里没有基督。

这种情形今天仍然存在。有些宗派坚信誓反主义，他们的信仰仿佛建立在反抗的基础上。反抗在本质上是消极的，宗教信仰却是积极的。约翰·卫斯理告诉人：“你可以在任何一座教堂里得救，也可以在任何一座教堂里下地狱。要紧的是主基督在你心里的地位是什么。”

正统主义、尚智主义、狭隘的誓反主义都不能够挽救失丧的人。只有在一个人的身上能看见主基督的大爱，这才能把失丧的人救回来。


七月二十九日

·七月二十九日·不是“上主的作为”（一）

一个主要以执教鞭为业的人，当然用不着像牧师一样去作牧养的工作，可是我却得去探访一位母亲，因为她的女儿在一种最惨痛的情况下死去。

造成她女儿死亡的那种失事，在通常情况下是不会发生的。到今天还没有人知道，这件事何以会发生。

当局调查的时候，负责调查的高级官员里头，有一位经验很丰富的老手，他说了一句话：“这种失事根本不可能发生，唯一的解释只可以说是：‘上主的作为。’”

这真是最可怕、也最亵渎上主的一句话。把芳龄二十四岁的女朗意外的死亡，说成是上主的作为，我们还能相信这样的上主吗？死者的家里人还能向作这种事的上主祷告吗？

在我当牧师的那些年月里，要是遇到有哪个信徒的家里有人夭折、遭难，或遇到不幸，我从不能够说，这是上主的旨意。一个孩子、一个少年要是不幸早丧，或有人因意外致死，原因很可能是由于一个人的迷失或判断错误，但决不会是上主的作为。也不会是上主的旨意。事实上，刚好与上主的旨意相反。上主的心会和我们一样难过，因为这不是祂的旨意。

要是有人受到可怕的疾病的打击，或者患了不治之症，或有儿童遭汽车辗毙，开车的人也许是醉酒或者不守纪律的司机；或者发生空难、海难，火车或公路上的大灾难，这都不是上主的旨意。这是上主决不愿看见发生的事。这些事的发生决不是上主的意思，而是人为的错误。

天父给我们自由的意志，没有了自由的意志，就不会有善，也还会有爱。正因为天父给了人自由的意志，所以人可以做出正好与天父的旨意背道而驰的事。

谁都不可以把发生在世上可怕而不幸的事，所做成的巨大的损害，归于上主的旨意，说是祂愿意这些事发生。


七月三十日

·七月三十日·不是“上主的作为”（二）

主耶稣在世上的时候，祂治好患病的人。祂复活睚鲁的小女儿和拿因城寡妇的儿子。这就很明显的看出，耶稣并没有认为疾病和早亡是天父的旨意。这也可以很明白的看出，祂认为这些都是不合上主的意思。祂来到世上，就是要帮助人类克服这些不幸。

遇到不幸的事，我们应该怎么说呢？

我们可以说，天父也像我们一样伤心难过，祂愿意分担我们的忧患。我们受苦，祂也痛苦。祂愿意用祂的慈爱来安慰我们的心。

我们可以说，全能的上主有能力来补救年轻就丧亡的人，祂有能力补偿遭遇痛苦不幸的人。要是上主是公义的，又是慈爱的，我毫无保留的相信，一定有一个来生。在那个世界里，天父一定会让早夭的生命有机会过着富足的生活。遭遇不幸的人也会在那里得到补偿。我们今生的一切缺陷，在那个永恒的世界都可以得到弥补。

我们可以说，基督信仰从来没有勉强解释过人生何以有忧患和痛苦。

任何不幸的遭遇里头，总可以找到人的过失、人的错误和人的罪过因素。任何灾难发生的原因，其中总有人的过错。可是即令把这一些因素和原因都放进来，仍旧不能充分解释何以人要受苦。

基督信仰对这件事没有轻易的提出解释。我们只能说：“我不明白为什么会发生这样的事。”可是基督信仰的确提供了一种力量，让我们可以有无比的勇气来面对这些事。患难来时抗得住，而且能够胜利的克服它们，甚至可以把苦难化成荣耀的皇冠。


七月三十一日

·七月三十一日·次等的地位

在新约里面，我们有一个极其美好的模范，这就是提摩太的母亲友尼基（提后-5）。她愿意隐藏自己，并为这付出相当大的代价。我们都知道，保罗的助手里面，提摩太是他最亲近的一位。保罗在给腓立比教会的书信里说到提摩太的时候，认为没有别人可以和他相比（腓二22）。保罗不只一次称呼提摩太为他亲爱的、忠心的儿子（林前四17，提前一2，提后一2）。在保罗心目中，提摩太有亲子之情。

保罗是在他第二次布道之旅中让提摩太参加工作的。《使徒行传》十六章一至四节里，我们第一次读到有关提摩太与保罗的经文。从那段经文，我们可以相信友尼苦是个寡妇。拉丁文圣经本章第一节里面，称提摩太的母亲为vudua，也有一些希腊本的圣经，在同一节中称她为chera，这两个字都是寡妇的意思。因此第三节谈到他父亲的那一句，可以翻成“犹太人都知道他已故的父亲是希利尼人”。

要是友尼基是个寡妇，提摩太又是她唯一的孩子，无疑也是很孝顺的孩子。要她让自己的儿子为了耶稣基督的缘故，与保罗一同翻山涉水，不仅是十分难受的事，也是相当大的牺牲。没有了提摩太，她在家里会更孤单，经济上也会很更拮据。在提摩太后面支持他的，是好母亲友尼基。当日的教会一般说来没有听过她的名字，可是，教会得感谢她让她的儿子来服事主。

今天仍然有许多人是因着别人而连带提起的。我们只知道他是某人的丈夫、某人的妻子、某人的姊妹，或者某人的儿子。他们大都能无怨无艾的接受，虽然他的朋友、亲戚、子女等等更出名，取得更大的注意，他们没有丝毫嫉妒、心满意足，屈居次等的地位。

这世界的确需要这样的人，教会不能没有这样的人。

一个团体没有领袖当然不行，可是有许多像提摩太这样的领袖绝不能成为领袖，要是没有一个在后面支持他的母亲、父亲或者家人。

我们感谢天父赐给我们好领袖的时候，千万别忘记同样得感谢那些无怨无艾屈居次要地位的许许多多的人。


八月一日

·八月一日·替换律（一）

有人牙痛得很厉害，坐在院子里决定不了是不是要去看牙医。

他想应该喝一杯茶、吃一片涂了果酱的面包，他把茶和面包拿到手上，然后咬了一口面包。没有留意到有只黄蜂停在涂有果酱的面包上。他这一咬，激怒了黄蜂，在他的牙龈上重重的叮了一口。他赶快跑进屋，照照镜子，发现牙龈肿得又红又大。他涂了药，又敷上冷手巾，痛才慢慢消失。黄蜂叮的痛消失以后，他突然发现牙痛也没有了。

一位医生听了这个故事之后说：“在医学上，以痛止痛是相当平常的事。止痛的最有效的方法，是用另一种痛来抵消它。”

这是替换律一个十分好的例子。

著名讲道家安斯华尔特就曾用“替换律”作讲道题目，他所用的经文是《以赛亚书》五十五章十三节：“松树长出代替荆棘。”你要是想整理出一块空地，你把一株尖叶丛生的荆树拔除，你不会让那块地空荡荡的，你会在原地种上一棵好看的松树。你用一物替代另一物。

农夫要是有块长满野草的地，他把野草清除以后，不会让土地空置，他会在那儿插秧，让它变成稻田。

人生也是如此，我们可以用美事美物来替代丑恶的东西，这正是耶稣在《路加福音》十一章二十四至二十六节所说的空屋的比喻的意思，恶鬼已经从屋子里赶出去了，屋子里面打扫干净了，可是是空的。于是那恶鬼找了七个比自己更恶的鬼，住进空屋里面。把恶鬼赶生以后不让它再回来的办法，是让好的人住进去。

生命的规律是不能有空虚，要有替代。


八月二日

·八月二日·替换律（二）

替换律也适用在一个人的思虑上。

要驱除脑里肮脏的念头。不能仅仅说：“我绝不去想它。”因为越是这样说越会让自己注意到他不愿去想的事。要驱除恶念必须让头脑去想不同的东西，培养新的兴趣，新的思想。单是倒出脑袋里的东西是不够的，一定得利用新的东西来替代。

替换律也适用在人生的失望上。

人生常常有失望的时候，仅仅接受失望是不够的。一个希望失去了，应该用另一个希望来代替。这也近乎心理学家所说的升华作用。生命里头一件重要的东西没有了，解决的办法是用另外一种东西来替代；把本来用在失去了的事或者得不到的东西上的思想与精力，转用在另外的事物上。不让生命里头出现真空，要让新的兴趣新的活动来填补。

替换律也适用于忧伤的心。

忘记自己忧伤最有效也是唯一的办法，是用他人的忧伤来代替。只是枯坐在那里，思想前尘往事，悔恨、内疚，只能让忧伤更深，白发徒增。面对这种情况唯一有效的办法，是进入他人的忧伤不幸里。分担他人的苦痛是减轻自己苦痛最好的方法。

我们必须记住这个替代律。肯分担别人痛苦时刻的人，自己的苦痛也就忘记了。


八月三日

·八月三日·天父

我们心目中的天父是怎样的呢？我们用什么态度对待四周的事物呢？

我们对生活可以有三种态度：

因为天父伟大过于我们，不管生活如何，只有接受它。

我们既然改变不了生活，只有加以接受。

这是希腊斯多葛派学家的看法。他们认为世上事物的发生都是出自上天的旨意，人因此应该学习无怨无艾地接受一切；不这样做等于把头撞在宇宙的石墙上，非常痛苦，但根本通不过去。所以斯多葛派的人提醒大家：“要是你要的东西得不到，训练自己去要你可以得到的东西。”

因为天父比我们智慧，不管生活如何，只有接受它。

这种态度当然好一点，但仍不是最好的。我们都知道有一种人十分喜欢替旁人安排生活。他们认为自己知识高超，因此你应该接受他们的指导。不过这一类的人通常都不受欢迎，因为没有人愿意受人家指使。

要是我们接受生活，只是因为天父的智慧高过我们，那么天父与我们的关系便是冰冷僵硬的，一点人情味也没有。祂高高坐在那里，以大慈大悲的心肠，为世上安排生活，事无巨细都照祂认为最好的途径来处置。我们变成了一幅大图案里面的一块小碎片，而不是有感情有热血心肠的人。

天父当然有明察秋毫的智慧，也有实现祂旨意的权能。祂的智慧和权能都远远超过我们。但是祂更有爱，能体谅我们。在祂眼里，我们不是木头人，任祂摆布，不能抗拒。祂也不是高高在上，制定一切。祂吸引我们，祂信任我们，祂给我们有选择做与不做的自由。

要是我们知道世上事事物物都有天父的爱在里头，我们就能够说：“愿祢的旨意完成。”我们这样说，不是无可奈何，而是欢天喜地。


八月四日

·八月四日·衣着（一）

我不知道有多少教会今天仍旧愿意定出条例，规定长老参加圣餐的时候，要穿礼服。

对这个问题我也提不出答案，因为在我自己的教区里就行不通。我的教友们大都来自工人阶层，不可能实施这样一条规则；而我做牧师的那几年是在大战期内，布料都要配给，根本没法谈这个问题。

今天恐怕没有什么教会会定出这样的规矩，不过仍有少数教会，虽无明文规定，大家心照不宣，长老们仍旧穿小礼服，还会打条白色领带，来在圣餐中侍奉。我的故乡苏格兰仍旧保留这种传统。

让我把赞成和反对的意见说一说。

大家穿得一样，可以消除不同。

彼此相像可以消除人与人间的不同，因此也消除了一切竞争。

穿上类似制服的衣服，并不是坏事。

穿上制服可以表明他是在执行职务，而且不以执行职务为耻。制服表明穿的人负有特别的职责，而且愿意让人家知道他的职务是什么。

穿着制服或礼服是一种庄重的表示。

我们参加宴会或去到重要的场合，通常都会刻意装扮。要是在上主家里侍奉，岂不更应该注意衣着么？

规定长老要穿礼服参加圣餐的理由恐怕就是这么多了。对许多人来说，有这三大理由，已足够要求大家来遵守这样的规条。


八月五日

·八月五日·衣着（二）

现在让我们谈谈反对在圣餐礼拜的时候穿礼服的理由。

穿礼服，打领结，这种装扮已经古老不堪，和时代脱了节。

今天除了在婚礼中谁都不再穿这种礼服。几十年前的确不同。我的父亲是银行经理，他每天都穿礼服上班。现在已难见到这种装饰。

今天，在礼拜堂里还要穿这种衣服，普通人看来，只说明教会是一个十足的落伍的地方。

这样做会给人一种自鸣高贵的势利感。

教会可能有一个时期，是从社会上穿这种衣服的阶层里，找人来做长老执事的。那时候，地主做长老的机会可能比农人多，老板担任长老的机会也大过工人。现在要求长老穿礼服；只不过是当年情景的反映。

要是当日的确如此的话，对教会的声誉只是有损无益。今天在教会里实行的任何一件事，要是予人这种势利的印象；应该越快放弃越好。

但反对的最大一个理由，倒是十分简单，这就是礼服的价钱实在太贵。

我们是不是要规定一个做长老的人，必须在经济上买得起一种服装呢？要是教会中有够资格做出色的长老的人，却因为年轻，赚的钱要付房租、买家俱、养家，没有余力添置礼服，以致做不到长老呢？

让我们记住英国诗人蒲柏有名的诗句：

人应追求的，
是自己的真价值。
其他一切，
只是破铜烂铁。

我们需要的是人本身，至于他穿着什么，只要大方得体，与人的价值，毫无关系。


八月六日

·八月六日·利害冲突（一）

我是在星期六晚上写这点东西的。那天美国总统肯尼迪刚刚遇刺逝世。像大多数的人一样，对这个人的死，我也同样感到惋惜，虽然我从没有见过他本人。

但我要写的不是关于他的死，而是要谈一下教会的在现代人心目中和社会中的地位。

我们这里有一份晚报，每逢礼拜六都会拿出一些篇幅来刊登教会新闻和谈论宗教的文章。可是这个礼拜六的晚报，宗教版不见了，肯尼迪遇刺的新闻占据了原来的版面。

这也许是一件小事，用不着难过，因为重大的世界新闻应该多占一点篇幅。可是在同一天的报纸里，仍然用了五栏刊登赛马新闻，五栏刊登娱乐消息，有一整版讲妇女问题，其他像经常出现的星相和命运专栏，丝毫未缺，可就没有了宗教新闻。这含意就值得我们重视了。

事情是非常明显的，要是报纸中有什么东西可以不要的话，首先遭殃的就是教会新闻和宗教文章。

我的新闻工作训练告诉我，有关教会的新闻和文章，都是事先定好，甚至很早就排了字的；所讲的内容可以很不适合所发生的大事。我的新闻工作训练也让我知道，报社可以临时找一个文思敏捷的记者，彻夜把整栏重写，让教会可以对这次举世震惊的暗杀事件表达意见和看法。

可是，很明显的，没有谁认为值得这样做，教会怎么个想法，根本不重要。

对这样重要的事，居然听不到教会的声音。还有什么事比这个更能让我们看见教会的衰微的呢！


八月七日

·八月七日·利害冲突（二）

我们其实不必为发生在这份晚报的事而大惊小怪，因为同样的事，也出现在许许多多人的生活中。要是遇到有几个约会，时间上有了冲突，常常先取消的是礼拜堂的聚会和宗教性的活动。信徒会去做礼拜，要是礼拜天刚好有客人来访，或者有人提议礼拜天去远足，赴礼拜的事便自动取消了。

我认识一个学者，像他那样的人，现在已经很少了。他属于一个负有相当重要工作的团体，由于团体成员住得很分散，平时很难聚在一道；因此有人建议最好在礼拜天开会。这位学者很温文但很坚定的说：“不可以，我礼拜天要做礼拜。”整个的团体听了以后，居然接受了他的建议，不在礼拜天开会。

今天很少人能够诚心诚意的说：“因我活着就是基督。”（腓一21）大多数的人都会像十九世纪墨尔本爵士那样说：“只要信仰不干涉一个人的私生活，有信仰是可以的。”对许多人来说，基督对我们的要求，只要不引起任何麻烦，不干涉到我们的自由，都可以接受。要是和我们的利益冲突，基督要求我们做的事，便放在一边了。

因此叫我们难过的，不是一张报纸可以随便不理教会的声音。我们觉得悲痛的，是今天教会里面充满了一种人，不是用信仰来决定生活的方式，而是让自己生活的环境来决定信仰的方式。这样的人，永远不会有新的生活。

在这教会衰微的时刻，必须信徒自己起来，振衰起弊，为教会带来新生。


八月八日

·八月八日·走第一步（一）

一位著名的细菌学家告诉我他的一个女助手的故事。他的实验室有接受三百种牛奶的样品要检验，全是这位小助手的工作。细菌学家担心她负担不起，于是对她说：“是不是太多了，你做不了！”那位女助手却说：“不算多，我可以一件一件的来处理。”

你能想出比这更好的办法吗？

我这位细菌学家朋友接着引用了一句中国的格言：“千里之行始于足下。”也就是说，遥远的旅途，是一步步来完成的。

凡是有许多工作要做的人，若不知道怎样着手，应该好好记住这句话。

手头要做的事虽然多，要紧的是懂得必须走第一步。

这好像是做事的常理，不值得特别提出来说。可是这里面意思非常宝贵，因为我们通常遇到要做的事太多，会望而却步，吓得不敢动手。遇到这种情形，不论是写信、清理房间、准备演讲稿、拜访朋友，或者预备考试，我们得记住，一定得想办法走第一步。

只要能开始，这场战争已经打赢了一半。

其次，我们得集中注意力把手头的工作做好。

决心集中全力做手头的事并不很容易。有的孩子还在念书，常常分心去想到毕业之后要做什么；一位牧师手头的工作还没有完，便分心去想到怎样做下一件工作。这种学生书总是读不好，这种牧师也不会是一个成功的牧师。

把事做好的唯一方法，是把手头的事当作你一生唯一的一件来做。结果所趋，他的工作反而会越做越大，越做越好。


八月九日

·八月九日·走第一步（二）

记住慢火出细工，要把工作做好，五分钟的热度是没有用的。

要能持续，要有后劲。

让我们在这里把伊索寓言里面龟兔赛跑的故事重述一下。

有只兔子嘲笑乌龟脚短身笨走路慢。乌龟听了哈哈大笑：“不错，你跑得快如飞，你敢不敢和我比赛，我一定赢过你。”兔子听了认为此事绝无可能，答应和它比赛。它们同意由狐狸来决定跑道和目的地。

到了比赛的那一天，龟兔同时起跑。乌龟的步子虽然慢，但不断地爬，一口气也不停，一直朝目的地跑去。兔子认为自己天生跑得快，根本没有把比赛放在心里。反在路旁停了下来，伸直身体，呼呼睡去。等到醒过来，虽然用尽全力来跑，发现乌龟早已到达终点。

好几个世纪前，《传道书》的作者就说过：“快跑的未必能赢，力战的未必得胜。”（传九11）一个人若能有恒心做一件事，他的成就会远远大过只有几分钟热度的人。

我相信我们在生活中都有事情太多，不知如何应付的时候；遇到这种情形，千万别退缩，应该勇敢面对，一件一件来解决；集中全力完成一件，再去做另外一件。

总要记住：一点一滴持续不断的努力，才能获致真正的成就；靠小聪明取巧是没有用的。


八月十日

·八月十日·不要低估人

我们不免都有过分低估一个人的能力的时候。

我们常常低估了儿童的能力。

不少儿童有能力了解的事，我们以为他们不懂所以不说。我们甚至不向他们解释，以为解释了也不会明白。孩子向我们提问题，本来可以直截了当，老老实实的答复，可是我们常常不许他们问。教养儿童最容易犯的错误，就是低估他们对事物了解的能力。

有许多教师和讲道人常常低估会众和听众的了解力。

当代圣经学者研究圣经所提出的意见，因为怕会众没有辨别好歹的能力，许多讲道人故意避而不提。其实只要能正确面对这些思想，指陈利弊，讲出来也不会有什么不良的后果。英国国教的牧师约翰·鲁宾逊，写了《对神忠实》这本书，英国信徒要了解他的立场，纷纷购买了此书，卖出二十五万本之多，要是一本普通的讲道集，即使有人愿意出版，实际上也没有几个人会买来读。

信徒希望牧养的人在神学思想上，在智力上，都把他们当作大人。神学思想上要是有争辩，他们希望知道争辩的是什么？

我诚恳的希望我说的话不会引起误会，可是我也不得不指出：这种情况特别出现在广播和电视的讲道中。用媒介来讲道，是信徒学习的利器，可以让我们很有系统的研究圣经。可惜讲道的人常常把这么宝贵的时刻用在娱乐听众上，白白错过了教育他们的机会。

《希伯来书》的作者早就见到这点，因此指出给应该吃干粮的人吃奶，把成人当成婴儿，是十分可惜的事（来五12-14）。


八月十一日

·八月十一日·眼泪

圣经对伤心的人真是无微不至。我只要提出一位先知的话，就可以说明。先知以赛亚说：“你们的上主说，你们要安慰、安慰我的百姓。”（赛四十1）又说：“惟有我神，是安慰你们的。”（赛五十一12）又说：“耶和华安慰了祂的百姓。”（赛五十二9）

以赛亚再三说到天父交给他的任务是：医好伤心的人；赐华冠给悲哀的人，代替灰尘；用喜乐油代替悲哀；赞美衣代替忧伤之灵（赛六十一1-3）。“母亲怎样安慰儿子，我就照样安慰你们”。（赛六十六13）

罗马诗人弗吉尔曾经哀叹世事多悲苦。圣经从来没有忘记世界有苦难、有眼泪，因此充满了安慰的话语。可是当我们走进礼拜堂参加崇拜时，常常听不到安慰的信息。

主日讲道的时候，应该记得听众里面有忧伤的。

圣经中用到“安慰”这个字的时候，在希腊原文parakalein不单止是“安慰”，还有“鼓励”的意思，就像军人出征彼此互相鼓励一样。

我们也别忘记英文安慰(comfort)这个字的拉丁字根是fortis，有“勇敢”的意思。真正的基督徒的安慰，不是一件简单的、感情上的事，而是当他人的生活陷入苦痛中，勇气全消时，我们来安慰他，同时鼓舞他，让他能重新振作。

因此在崇拜的讲道中，安慰的信息分外重要，可以让软弱的人站立得住。


八月十二日

·八月十二日·自律（一）

现代诗人当中，爱尔兰诗人叶芝可以说是最有音乐感也最神秘的一个，叶芝的诗是逼着自己写出来的，他逼自己的情形无人能及。在他的自传里，我们可以略窥这种情形。

他有次生病，身体软弱，昏昏欲睡，不想工作。他寄住在格雷戈里夫人家里。事后了说，若非格夫人的帮助，他不会有今天；然后他接着说：“我要求她每天十一点钟一定叫我去工作，考核我的勤怠。要是没有她的照顾，她执行的严格，我一生恐怕做不了多少事。”

听起来十分奇怪，怎么可以在清早十一点钟对一个诗人说：“去，到你的书台上去写诗。”事实上，这正是叶芝的经历；可是在诗人当中，没有谁比叶芝所流露的灵感更真挚。

作家尼科尔斯二十五岁的时候写了他第一本自传，提到他和英国首相邱吉尔见面的事。那时他刚刚写完《序曲》这本非常成功的书。印吉尔问他：“你用了多少时间写？”尼氏回答说：他很难讲出准确的时间，只是断断续续写了五个月。印吉尔追问：“你是不是每天都抽出时间来写？”尼氏说：他发现那样做办不到，一定要等到高兴的时候才行。邱吉尔：“废话！你应该每天九点钟走进书房对自己说，我要写四个钟头。”

尼氏说他：“要是你进了书房，发现自己写不出，要是头痛，胃不舒服，怎样办？”邱吉尔说：“你得想办法克服。要是坐在那里等灵感，等到头发白了也不会来。写作也是工作，同行军一样，要是等天气好才上路，军队走不了多远的。鞭策自己，激励自己，一定得写，没有他路可走。”

一句话，邱吉尔认为才华洋溢的著作一样可以订出工作时间表来完成。他自己就是一个成功的好例子。


八月十三日

·八月十三日·自律（二）

教牧工作的一个困难就是他不用守办公时间，除了他自己也没有谁监督他的工作。不过他得在脑子里、在良心上记住几件事。

做学者或者做传道人，是不是一定得过一种生活，不必像公务员、售货员或者工人那样遵守纪律？

一般的人都得守办公或者上班的时间，为什么传道人不应该？他可以做到的，这点我们昨天已经说过了。

是不是学者或者教牧的工作给我们一种特权，或者意味着有一种特权，可以自由决定工作时间？是不是传道的人应该比他所牧养的人更遵守纪律？

学者和传道人说他在等灵感或者等他有劲来做一件事的时候，他脑子里真正想的是什么呢？

要是我们讲道没有系统，很可能迟到礼拜六晚上还不知道明天讲什么，还在搜索枯肠找灵感！可是讲道这件事，因为所讲的是基督的道理，是圣经的真理，不能凭自己高兴或者喜好来传讲的。

其实有系统的讲道，不但容易，也可以讲得更好。讲道而无系统，会友所听到的只是讲的人愿意讲、喜欢讲、有兴趣讲的东西，不能得到基督信仰的全貌和整体的解释，那是很不幸的事。

是不是我们必须传讲我不感兴趣的东西，不吸引我的东西，或者我当时一无所知的东西？

答案是正面的，我们讲自律正是这个意思。经验所以宝贵，是能把我们认为毫无兴趣的事物，通过工作，变得兴趣洋溢。我们从来不碰的解经的书，因为研究它，便成了我们讲章的供应库。我们一无所知的事物，很可能正是我们必须知道的东西。

要做到这些，必须靠严格的自律；正像邱吉尔所说：“没有他路可走。”


八月十四日

·八月十四日·精神胜过物质

我读过新闻记者琼斯一篇谈痉挛的文章。俗称抽筋的现象。那种痛苦许多人都有过，特别发生在床上。

痉挛来的时候，患者有种种不同的应付方法；有的方法十分有趣。

班尼斯特医生是第一个不用四分钟跑完一英里的人。他说在身上挂一块小磁石，曾经消除痉挛。

汉普郡有位家庭主妇，把一小袋软木塞放在床上，来防止抽筋。伦敦有个人说，可以用大酒桶的塞子，效果更好。

有的人用一圈水牛角，或者把红绳绑在脚趾上，或者用海狮牙齿磨的粉，鳝鱼的皮，河马的牙齿。用过的人都说他们的方法有效。

读到这类的文章仿佛又回到原始社会相信魔法和符咒的日子；不过也指出一个普遍存在的事实：要是我们相信一件事物对自己有用，它就会真的有用。因此我们可以明白另外一件事，这就是：只要能医好你的心，就能医好你的身体。

这也就是圣经所指出的信心对一个人的重要。信心的意思就是说：你若相信一件事能够完成，而且得了力量，那件事在实际上就能完成。

一个学生有时发现功课很难，担心自己通不过考试。事实上常常并不是功课难，而是他觉得那门功课很难。凡是参加过诗班的人都知道，有时会在一两个音节上怎样也唱不好，其实并不是那地方特别难唱，而是大家觉得很难唱。

生活的确靠信心。真的，在天你凡事都能（太十九26），要是心里想念不能做一事，这件事便永无完成之日。要是一开始就坚信可以完成，事情等于做好了一半。因为心里有了信心，身体就会跟着去完成。


八月十五日

·八月十五日·重点放错（一）

喀土穆城有座英国戈登将军的石像，是这位伟大的基督徒军人骑在马上的石雕。某天，一个孩子由父亲带着来参观，父亲告诉他这石像是戈登。晚上回到家里，父亲对孩子说：“你参观过戈登的像了，是一件值得看、值得记住的事。”儿子回答说：“我今天真高兴，有机会见到他，真是好看得很。不过，爸爸，骑在戈登背上的那个男人是谁呢？”在小孩子的眼里，石像最重要的部分是那匹马。在他看来，这不是一个骑在马上的人的石像，而是有一个人骑在马身上的马的石像。

这就是一个轻重倒置的例子，让不重要的事物占去了真正重要的事物的地位。

我们可以从戈斯的《父与子》这本谈他小时候跟父母关系的书里面举一个例子来说明，虽然这是一个尽人皆知的坏例子。戈斯的父亲是位动物学家，也是自然史书籍的作者，一生埋头研究动物学。他结婚的时候，年纪已经很大，他的夫人年纪也不小。大大出乎他们两人的意外，居然生了一个儿子，就是戈斯。他的父亲在日记中记下这件事：“本日获一麟儿，又自牙买加获一绿燕。”

得到儿子和得到绿燕在他心目中好像同样重要。这也是轻重不分的结果，戈斯的父亲虽然是动物学家，可是他现在做了父亲。

联合国前任秘书长哈马舍尔德逝世以后，留下了一批日记，这批日记的选集已经出版，书名《烙印》。其中有一段是这样写的：“他是哥伦布探险美洲新大陆船上的水手，成天只想到能不能赶回西班牙的家乡，在那位年老的鞋匠死前继承那份工作，不让别人捷足先登。”

他所记的是一个人，就在要发现整个新大陆的时候眼睛所能见到的，却没有跳出乡下一家鞋匠的店铺。他所参与的是当日世上最伟大的功业，眼光却局限在自己又小又窄的个人利害里。

一支歌曲要是调子的轻重放错，会打乱全曲的旋律。一件事要是没有把重点放对，会让全局失去平衡。


八月十六日

·八月十六日·重点放错（二）

一个国家要是不把重心放在国民身上，却放在少数派系身上，会要国不成国。

要是把一个国家各阶层间互相敌对，这个国家是不会真正兴旺的。要是一个党，它存在的目的，只是让一小部分人得到利益；不问得利益的少数人是谁，政府是好不起来的。

政府的一切政策若只是为了维护特权阶级的特权，或者只是为了伸张那些自以为被践踏的人的要求，这个政府也是好不起来的。好的政府要照顾全体国民的利益。

一个家庭要是重点不摆在属灵的事情上，一味看重物质，会家不成家。

一个家庭要是用金钱的收入来做衡量事物的标准，讲究排场和享受，这个家一定会出问题。希伯来的哲人早就说过：“吃素菜，彼此相爱；强如吃肥牛，彼此相恨。”（箴十五17）

一个家庭要是忘记了家之所以为家要靠爱心，而不是物质，这个家会要瓦解。

一个教会要是不把重心放在服侍上面，各人只顾自己，教会也将不成教会。

教会里常常有人因为没有得到名位，或者事情发展得不如已意，在侍奉工作上冷淡退却，这都是把自己放在第一位的结果。受到损失的是教会，是上主的国，是耶稣基督，到后来受损失最大的还是他自己。人生也是如此。你的人生价值在哪里？


八月十七日

·八月十七日·旅行须知（一）

凡是在英国对铁路有兴趣的人，相信都听过诺克所写的一本叫做《英国蒸汽火车铁路》的书，其中有一章谈以铁路初期的故事。那时候铁路很少，坐火车是很不寻常的事。

这章书里面讲到一百多年以前，铁路当局印了一个小册子，告诉旅客坐火车应该注意的事。有一段的题目是：“施行前如何准备”。最开头三点是这样的：

“搭火车旅行应先决定下列三事：

一、施行的目的地；

二、何时开始，搭哪一班车；

三、中途是否转车，和各转车的地点。”

然后小册中又有如下的话：“旅行请尽量少带行李。长途女性旅客携带行李勿超过七个箱子和五个小包。”

这里说的话也适合火车以外的旅客，也非常适合走人生道路的人。对刚刚踏上人生旅程的人来说，这是再好也没有的忠告。

一个人踏上人生旅途之前，一定得清楚确切决定他的目的地。他也许达不到，但至少有了一个目标，可以朝前走去。一个不知道何去何从的人，将会一事无成。

一般说来，年轻人走人生的道路，不外乎一个目的，不是去施便是去受；不是把一生奉献给世界和世上的人，便是让世界和世上的人来服侍他。

他工作，不是为了得到满足，便是为了报酬。说得坦白一点，他工作，不是为了想服务人群，不计待遇；便是要找一个便是要找一个工作，将来可以有最漂亮的汽车坐，一切都由公帐来报销。

一个年轻人的一生做决定时，最好记住下面的话：“只知享受不肯生产，如同废物。”


八月十八日

·八月八日·施行须知（二）

走人生的道路，必须先决定用什么方法走，采取什么途径。

大致说来，人可以分成两大类：一类人相信人生成功要靠努力工作，忠忠心心，诚诚恳恳，因为凡百事物都得付出劳力的代价才能得到。另一类人认为人生的成功多凭机遇，遇到有力量的人，靠着关系，因缘时会，便可以飞黄腾达。其实到头来，人生成功只有一条路。这条路就是忠于工作，因为要是没有真本领，在任何职位上都难期长久。

走人生的道路，得先知道会不会需要在中途“转站”。

这也就是说，我们得决定：我们要做的工作是人生旅途的终点，抑或只是其中的一站。

一个人要是这山望到那山高，常常想变换工作，绝不会有什么成就，这是大家都承认的事实，做牧养教会的工作尤其如此。一个人做事，要把它当作他在世界上唯一的一件事来做。要是能这样（也只有这样），更好的工作自然会来找他。

昨天提到的坐火车须知里面，劝旅客别带太多的行李。

人生也是如此。耶稣就说过：“人的生命不在乎家道丰富。”（路十二15）要旅行走得快、走得远，必须行李越少越好。有智慧的人都会记得：幸福生活不是建筑在物质上。有吃有穿当然是好事，但家道丰富绝不是人生最高的目标和价值。

因此我们的人生旅途指南，应该是：一、决定方向；二、决定走的方法；三、一旦决定，全力以赴；四、珍惜物质，但不要太重看物质。


八月十九日

·八月二十日·归信基督（一）

乔治·英格尔在他的书《主的信条》中引述有以下一句话：“一个人一生有三次转变：先是归信基督，然后归入教会，然后关注世人。”

这是一句很有智慧、入木三分、深中肯綮的话。转变的第一步，是要深信耶稣基督的奇妙救赎，明白祂能够为我们完成我们没有力量替自己做的事。

转变的第二步，就是这种归信基督的经验，使我们有了权利和责任，去和有同样经验、共同信仰的人交通，成为他们的一分子。

转变的第三步，就是明白我们归信基督，不只是为我们自己的好处，也不只是为了要与信徒结成一体，而是要负起一个基督徒的责任，心里惦记着世人的罪、痛苦和忧愁，把福音传给他们。

一个人的转变是不是完全和完满，可以用这个标准来衡量。

要是耶稣基督没有成为我们生活的中心，这种归信和转变是不完全的。

基督徒是怎样的一种人呢？我们可以用最简单的话来说明，这个说明完全合乎新约的教训的：基督徒就是能说“耶稣基督是我主”的人（罗十9，腓二11）。英国历史学家巴特菲尔德教我们怎样面对未来，他的话值得我们留意：“抓住基督，别理其他一切。”凡是说归信了基督，却又不能完全把自己献给基督，这种转变不完全也不完满。


八月二十日

·八月二十一日·归信基督（二）

要是一个归信了主的人没有成为教会的一部分，这种归信是不完全的。

我们所说的教会不是指任何一座教堂，而是说真正的归信一定要和一切信主的人有爱的交通。

归信不只是我们与耶稣基督之间的关系，不牵涉他人。我们虽可和耶稣基督建立关系开始，但不能停在那里。归信并不是一个人自己的事，事实上也不能是一个人的事。归信是把个人和其他的信徒连接起来，而不是与他们分开。

在这个地方有时候出现问题。有一种所谓的转变，是把人和其他的信徒分开来，这种转变让他的心里充满了自义。让他觉得他比其他没有类似经验的人优越，因此沾沾自喜。这种转变让他变成了法利赛人的自高自大，让他和一切他认为不像基督徒的人分隔开。我们看见过一些所谓的转变，让人离开教会，参加自以为比较圣洁的小团体。要是一个基督徒的经历开始让他与众人或者与信徒分开，他应该对自己认真加以检讨。

要是一个人对社会不关心，对世人没有热切的责任感，这种归信也是不完全的。

教会千万别变成一小群虔信的人关起门来，不问世事，浸沉在祷告、赞美和听道中，忙于互庆各人得到的了不起的属灵经验。

献身给耶稣基督，和教会密切团契，积极关怀、爱护我们四周的人，是归信基督的一体的三面，也是真正归信的标记。


八月二十一日

·八月二十一日·边界（一）

南美洲的阿根廷和智利两国之间，一向没有战争。可是到一八九九年，因为疆界的问题起了纠纷，事态很可能扩大。到一九○○年复活节，双方已陈兵边界，战事一触即发。

在复活节的那一个礼拜，有位叫本纳文特的天主教主教，在阿根廷首都布宜诺斯艾里斯讲道。那天是复活节，他为和平而呼吁。本主教讲道的消息，很快传到智利。智利有位主教也开始传讲同样的信息。这两位主教展开了一个为和平而宣讲的运动。开初好像没有什么反应；后来渐渐起了作用；终于汇成全国性的伟大和平运动。到后来，两国政府不得不遵从民意，邀请英皇爱德华七世出面仲裁，来解决这次纠纷。

两国签订条约，同意今后如有纠纷，一律交由仲裁解决。条约缔结后，出现了一件了不起的事。装在边界堡垒里面的大炮，现在已无必要，一点用也没有了。于是给运到首都的兵工厂里，加以销熔；把所得的铜铸成了一座耶稣的巨像。耶稣的右手伸出作祝福状，左手握着一个十字架。大家决定把像树立的边界高达一万三千英尺的山顶；先用火车运，到了没有火车的地方改用骡车来拉；最后由陆军和海军的官兵用绳索把像拉到峻峭的山峰上。主后一九○四年三月十三日，耶稣铜像揭幕，屹立在那里，一直到今天，铜像的脚下一面刻有如下的字：“山可崩，石可烂，阿、智两国人民在基督脚前所缔的盟约永不废。”另一面该有《以弗所书》二章十四节的话：“祂使我们和睦，将两下合而为一。”

这真是一个值得不断讲述、应该永远记住的故事。


八月二十二日

·八月二十二日·边界（二）

基督教会初期的历史中，最叫我们觉得希奇的事，就是基督信仰出奇的合一力量。古代的世界充满了各种各样的分裂，互相对垒。犹太人和外邦人之间彼此仇视；希腊人瞧不起希腊文化以外的人；自由人看不起奴隶，把他们当作活工具；男人看不起女人，妇女毫无法律地位。

可是保罗却能说：“不分犹太人，希利尼（希腊）人，自主的，为奴的，或男或女，因为你们在基督耶稣里，都成为合一了。”（加三28）

原来在犹太人的早祷词里面，有这样一句话：“我们感谢祢，没有把我们造成外邦人，奴隶和女人。”保罗把这一句祷词，也是他的历代犹太祖先，和他自己曾经用过的祷词，来了一个大翻新，变成了上面所引的那节万人传诵的经文。

本来是犹太人非常看重而且感谢上主的人与人间的歧异，现在抹掉了，永远废去。

不错，在历史上我们也间接看见，基督教会（求上主宽恕她）曾经制造、发动、支持战争与暴力，可是人们慢慢懂得，战争与基督信仰是誓不两立、水火不容的。

这个在基督耶稣里成为一个原则，今天仍有许多人不肯全部接受，但是它像火一样有力，会自己蔓延开去。

今天，像过去一样，耶稣基督是世人的希望。我们从安第斯山脉耶稣铜像看见那伟大的一天终必到来，世人会在耶稣基督里合而为一。我们应该注意到的是：安第斯山耶稣的铜像所象征的和平，不是来自政府，而是普通人风起云涌的运动的结果。政府在人民的压力下，接受了基督的原则。


八月二十三日

·八月二十三日·国家事

英国某地一场选举过后，引起了一些小风波，报纸曾加以报导。对选举本身，我不打算说什么，虽然用种族问题来做竞选的题目，后果是很堪虞的。可是至少有一点我要讲，这就是当地有若干人，他们和政府，也和这次竞选有关系，曾经公开表示，反对某教会的牧师和他的一些同事曾对竞争表达意见。报纸还说有一位教友公开提出：“我要求这位牧师保证今后专心讲道；政治是我们的事。”

凡是基督徒都至少会明白一件事，这就是无论在什么地方，耶稣基督都是最高的权威。

基督信仰所关心的不仅仅是人的灵魂，也关心人的身体；基督信仰不仅仅关怀人对天父的态度，也深切的关怀到人对自己同胞的态度。

基督信仰关心社会的正义，关心人居住和工作的环境；关怀老年人和有病人的福利；也注视社会的道德风气。要对付这一类问题，唯一的办法是透过改革的渠道。

要进行改革，必须用政治的手段才能达到。法国作家佩吉说过：“凡事都以神秘始，以政治终。”这也就是说，徒有理想无用，一定要努力才能实现。

联合国前秘书长哈马舍尔德在他日记集《指标》中说：“在我们这个时代，必须经过行动的世界，才能登上成圣的道路。”

基督教会要是有一天决定不理世界，那是很不幸的事，因为教会的责任，不是不理世界，而是改变这个世界。要世界得到改变，必须有一群已经改变了的新造的人，肯不顾一切，用各种可用的方法，去改进他所居住的社会。


八月二十四日

·八月二十四日·团契生活

主里面的交通绝不是盲目的。信徒在一道过团契生活，不会不知道彼此的缺点。事实上，他们能够看得很清楚。

你也许记得“朋友”二字的一个定义：朋友就是知道你一切的长处和短处，仍旧爱你的人。

要是我们坚持带着玫瑰色的眼镜（只看好的一面）来看人，友谊和团契都是没法长久存在的。友谊也好，团契也好，恋爱也好，如果把基础建在幻想上，不去看彼此的短处，结果一定会大大失望。

我们必须常常记住：在真正的团契生活里，我们是什么样的人，就应该按实际的情况来彼此接纳。

既然知道大家都有缺点，要怎样才能有好的交通呢？通常有个办法，就是大家一道来做，一起行动。大家参加活动，是建立友谊和团契生活的最好方法。

教会可以从这里学到功课。分裂是教会进步最大的阻碍。信徒之间要是有了意见，不能靠开会来解决，也不能搬出教义或者教规来解决，可是却能靠着大家都参与的行动来把歧见化解。这其实是解决分歧最自然的方法。

要是一只小船在狂风暴雨中沉没，有一个人抓住一枝长橹，在你身旁；你会不会问他是哪一个宗派的信徒，才肯抓住这枝鲁和他一道逃生呢？

要是屋子起火，火热熊熊；你去扑救，或者去抢救陷在火里的人的时候，会不会问那些在火场做抢救工作的人属哪个教会；才肯投入帮忙呢。

今天的确是一个充满危机的时候。在英国，每十个人当中大概只有一个人做礼拜。从全世界来说，情况尤其恶劣。基督徒生活处处受到威胁。教会因此必须采取联合的行动。

卫斯理说过一句话：“如果我们心心相印，让我们携手合作。”现在是我们和他一道说这句话的时候了。


八月二十五日

·八月二十五日·友谊（一）

希腊人讲到时间有一句话：时间能把一切抹掉。好像人的头脑是块石板，时间如海绵，能把石板擦得干干净净。有的友谊会随着岁月的推移而消失，有些曾经形影不离的人，现在见面连话都不说。

时间久了，朋友和友谊都会慢慢疏远、淡忘。可是真友谊却不是时间所能冲淡；时间越久，情谊越坚。这样的朋友即使几月、几年不见面，一见之后，仍然亲密如故。

时间可以让我们淡忘一个人；但真正的友谊所建立起的关系，决不能被时间摧毁。

真友谊关山不能隔断。

中国有句俗话：小别胜新婚。这句话也可以用在友谊上。可是不是一切的友谊都是如此。事实上，人不见面，交情也会渐淡。不过只要是真友谊，虽是万水千山，也不能把它隔断。

英国作家安德鲁斯讲过一个真正朋友的故事。第一次世界大战时，有两上好朋友。一个在两军对垒的无人地带受了伤，动弹不得；另一个等到天黑，冒着生命危险，从战壕里爬出去救他。一见面，受伤的那一个说的第一句话是：“我知道你会来的。”

尽管生活有起伏，人生有变幻，日子有阴有睛，真友谊永不变。

圣经《箴言》说得真对：

泛泛的伙伴情薄似纸，
深交的朋友亲逾骨肉。

（箴十八24，现代中译本）


八月二十六日

·八月二十六日·决策

这是一个很不愿意做决定的时代。

一个人会变得非常犹疑不决，连搭哪一班火车，在餐厅里选哪个菜都不能决定，甚至连什么时候工作，什么时候休息，也大费思量。一个人会陷入一种心情，连最小的事都不愿立刻做决定，宁可拖下去。

可是人生偏偏有些事非做决定不可。我们的终身职业应该是什么，就是一个必须做的决定，可是大多数的人却不把这当一回事，他们做的工作并不是他们想做的工作，而是因为找不到理想的职业，暂时将就一下，这真是人生的悲剧和不幸。

也许专业人士的情形不是这样，除非环境让他不能取得自己的专业，这也正是许多不满、不安定，缺乏工作效率和工作成绩不理想的原则。因此为工作没有兴趣，而又不肯安分守己，以致忠于所事的人实在太少。

我们接受基督，成为教会的成员，应该是深思熟虑后作的决定。不少人参加教会，只是因为要取得一种受尊敬的地位，不少人参加教会只是因为他的朋友要参加，或者要在基督教的机构找一份工作，或者因为他的女朋友是基督徒。

参加教会成为信徒是一件极其庄严的事，一定要从心底里决定。


八月二十七日

·八月二十七日·漫画

演说的人一定得把话说清楚，把音咬准确。

说来真不好意思，有个小孩子就把我说的handicap（残废）误听成Andy Capp(安迪卡甫，为英国著名漫画家Reginald Smythe笔下的英雄)。

我以前也讲过另外一个孩子，他很小的时候，总是把主祷文里的“救我们脱离凶恶”，念成“救我们脱离凶鹅”。还有一个孩子常常把“愿人都尊祢的名为圣”说成“愿人都称祢的名为胜”。

一个人总是怕听自己的声音的。讲道和教书的人，基本上都有一个义务，要把他讲的每一个字的音咬清楚，减少不必要的误会。

这个把我的话听错了的小孩子，显然对安迪卡甫的兴趣大过耶稣，他来听我讲的原因可能不是想听耶稣，而是以为我讲过以后，安迪卡甫本人真的会出现。

要是故事的本身不是这种错误的原因，故事表现的方法便应该负责任。安迪卡甫是卡通连环漫画的人物。我得坦白承认，要是我一天不看报上我喜欢的连环漫画故事，我这一天就不好过。

这是不是说基督徒教育工作者也应该采用卡通连环画的形式来传达福音呢？（我个人认为应该。）你也许会认为用这种方式教导耶稣的故事是有渎圣名气。那个小孩子对卡通人物的兴趣大过耶稣，很可能是因为我们已把耶稣重重包裹在五彩玻璃的庄严神秘气氛里，不再像安迪卡甫那样富有男女气概，能吸引人。


八月二十八日

·八月二十八日·名字代表什么（一）

在欧美为子女起名字的办法已经有了不少改变。过去父母为新生子女起名是很容易的事，儿子跟父亲的名字，父亲跟祖父的名字；女儿跟母亲的名字，母亲跟外祖母的名字。

名字好像一个家庭的财产，可以代代相传。可是今天，这种习俗差不多已经放弃了。就是有人仍然保存这种传统，从祖上传下来的名字，已变成一个人全名里面的第二个或第三个名字，给大家称呼的第一个名字，就完全不同了。最近有位朋友的孩子出生，他的第一个名字叫做Tiffany，是不是这样拼，我都不大清楚。我举这个例子，只希望说明，今天为子女命名的一种新潮流。

取名的方法，有很多种。

刚才提到的Tiffany，好像是电影《铁金刚》里面的一位女主角。五世纪希腊圣徒克里斯多夫说过一个他那个时代起名的奇怪的方法。父母会点着许多蜡烛，每支蜡烛上都有一个名字；哪却蜡烛点得最久，就给他们的新婴儿取那个蜡烛上的名字。

圣经里面的人名，常常是父母信心的表达。

以利亚的意思就是“耶和华是我的上主”。以利亚生在一个盛行拜巴力的时候；以利亚的父母给孩子取这个名字来暗示他们的信心。清教徒在这方面就做得过分了一点。英国历史学家麦考利提过两个人，一个叫做Tribulation Wholesome（受苦于我有益），另外一个叫做Zeal-of-the Lord Busy（为主大发热心）。

最奇特的一个例子恐怕要推伦敦一个皮革匠给他儿子的名字。他自己叫做Praise God Barebones（赞美主的瘦人），他叫儿子做If-Christ-had-not-died-for-thee-thou-wouldst-have-been-damned Barebones（基督要是没有为你死，你早就该死的瘦人）。因为名字太长，所以大家就用他最后的两个Damned Barebones（该死的瘦人）来称呼他。

要是不巧给女孩子取了一个在当时大家都爱用的名字，可就麻烦了。在英国，有些女孩子的名字叫做Marina，Marlene，Marilyn，这三个是各在四十年代、五十年代、六十年代风行的女孩子的名字，因此只要一看名字，就大概可以猜出这个女人的年龄。


八月二十九日

·八月二十九日·名字代替代表什么（二）

今天最流行的给孩子起名的方法，是照父母的喜好来起名。我的两个孙女儿，一个叫姬儿（Jill），一个叫嘉伦（Karen）。她们的父母起这两个名字，没有任何理由，只是喜欢而已。

我常常想：可不可以等到小孩子发展到一定程度再给他起名。给一个充满男孩子气息的又肥又矮的女孩子叫“秀婷”，固然不好；给一个又内向，又胆小的男孩子取个巨无霸般的名字，让这孩子一生都不好受，也大可不必。因此，迟一点取个合适的名字，实在是很有道理的。

希腊教会教父克里斯多夫很不喜欢用点蜡烛的方法来起名。他赞成给孩子一个先贤的名字，然后把这位先贤的事迹告诉孩子，希望他把这当作他的榜样。我认识一个女孩子，她名叫伊莉莎白·玛格烈（Eilzabeth Margret），后来她知道这是英国和苏格兰历史上两位有名的女皇之后，她开心得不得了。让孩子有个好名字，然后鼓励他把这个名字当作努力的鹄的，该是多么好的事。

有些名字太神圣不宜用，有些太可怕，也不适用。在新约时代，耶稣是个很通用的名字（是希伯来文“约书亚”的希腊写法），可是后来犹太人和基督徒都不用这个名字，因为只有主基督才配得上。同样，犹大在当时也是个很通用的名字。可是犹大出卖了主以后，就很少人用它了。

有许多英文的名字，都有它原来的意义：与格烈（Margaret）是珍珠，凯瑟琳（Katharin）是纯洁的意思，简（Jane）的意思是神的恩典，彼得(Peter)的意思是磐石，安得烈（Andrew）的意思是勇敢，亚历山大（Alexander）是保卫者，爱玲（Irene）是和平的意思。取个好名字能在生活中实行它，该多么好。


八月三十日

·八月三十日·枉费

听说有一个人，每逢生日，一定要给别人礼物。这主意很不错。

礼物可以表示一个人的感激和爱心。一年当中，有生日，又有圣诞节，实在是好事，可以提醒我们，记得告诉亲戚朋友我们的感激之情，和我们对他们的爱。

有些人痛骂圣诞节的“商业化”，又说像母亲节这样的节期，不过是商人的赚钱手腕。我可不这么想。我认为凡是能提醒我们去爱别人、去感谢别人的事，都是很有价值的。许多批评这种节日的人，都是自己一毛不拔的人。

节日送的礼物，最大价值其实就在它们的没有可用的价值（从某种意义上说）。礼物的价值在于它是额外的赠予，而且我敢说，愈是高贵愈好。这正是耶稣的感受。

四福音书里最可爱的一个故事，是约翰所说的那个女人用香膏抹耶稣的脚（约十二1-8）。那香膏很名贵，可以卖三十两银子（现值合美金一百五十多元），是一笔很大的钱。那一小瓶真哪哒香膏差不多是一个工人一年的工资。

在场的有一些非常敏感的人士，他们看见这种浪费非常震惊，认为可以把香膏卖了，把卖得的钱来周济贫穷的人。

有谁比耶稣更爱贫苦的人呢？可是祂并不同意这些人的想法。祂所深深感动的，就是这份礼物的极其高贵，送的人藉这礼物所表达的那种非凡的慷慨，和不顾一切献上的心。耶稣当场告诉大家：“普天之下，无论在什么地方传这福音，也要述说这女人所行的”美事。


八月三十一日

·八月三十一日·友谊（二）

耶稣像我们一样需要朋友。祂挑选了十二个门徒和祂作伴（可三14），甚至被钉的前一晚，祂挑选了门徒中的三人，同祂在客西马尼园度过那一夜。不是这些人能为祂做什么，只是需要他们和祂在一起（可十四32-41）。

我告诉我的妻子，我想写一点关于有人在一道的好处的信息，她听了之后说：“我受不了的一件事，就是我在拼命工作，另外一个人却安坐那里，一点事都不做。”因此这件事有它另外一面。我的妻子是对的：有时候，光是坐在那里，一点事也不做，反而不是友谊之道。让朋友一个人忙得要命，工作过度，困顿不堪，自己却不去帮一下忙，当然是不应该的。

我开始明白，真正的友谊是懂得什么时候应该只陪陪朋友，什么时候一定要帮他做点事。

《传道书》有一段大家都熟悉的经文，就是说这种时机的：“哭有时，笑有时，保守有时，舍去有时。”这位传道者在他的名单里，没有包括进“行动有时，不行动也有时”。最接近这个意思的一句话，是“静默有时，言语有时”。友谊的真义是懂得分辨这种时候。

伯大尼的马利亚就有这种敏锐的鉴别力。她懂得什么时候应该不做事，只是安静的坐在耶稣的脚前（路十38-42）。她也懂得什么时候应该拿着香膏去抹耶稣的脚，而且是当着众人的面做，让大家看见她深挚的爱心（约二十1-8）。

有时候，真友谊必须用行动来表现，要是一事不为，便非友谊之道。可是也有些时候，所需要的只是和他在一起，用不着说话，那种相伴就是一种支持。

真正的朋友是懂得什么时候应该行动，什么时候应该安静的人。


九月一日

·九月一日·把工作分出去

没有一个人是绝对不可少的，也不要去作一个绝对不可少的人。

大卫·谢泼德在他写的一本谈教牧经验的书中，提出一位牧师回去探望他原来牧养的教会。一位女信徒看见他，牧师；自从他离开以后，这座教会兴旺得很。“对这位牧师来说，这应该是你所能得到的最高的赞赏。

常常有人在他担任牧师的时候，教会非常兴旺；可是一旦退休或者离开以后，这座教会几乎解体；做礼拜的人大大减少，暮气沉沉。严格的说，这是牧养工作的失败，因为把整个教会的事工放在一个人的身上。

我们应该祈求天父，在我们离开一座教会的牧养工作之后，这座教会仍旧可以不断生长，而且越来越兴旺。一个人如果让自己成为绝对不可少的人，便很难做到这一点。

教会绝不可以依赖一两个人，否则，牧养的人一走，教会便软弱、消沉，甚至崩解。这种牧养是失败的。

我们不应该把所有的事都抓在自己的手里，认为只有自己才做得好。

我得承认这正是我的毛病，我一向不擅长把工作分配给他人。医生现在教会了我，一定得把工作分出去。

不把工作分给自己的僚属，是对他们的不信任；这等于把应该给他人工作的机会，或者把别人很想做的工作，攫取了过来。要是一件工作变成了独脚戏，这件工作离失败已经不远了。一个领袖要是有智慧，应该懂得把工作分出去；他的责任不是什么都抓来自己做，而是训练别人和他一道做。

我们谈到这里，已经不难发现教会失败的一个原因了。教会的失败很可能是因为过于把牧师或者传道人当作工作的核心，而太少分派工作给平信徒去担当。一个兴旺的教会是一个能够不断训练平信徒学习侍奉的教会。


九月二日

·九月二日·误译（一）

圣经是一本越读越会觉得它奇妙的书。

圣经最了不起的一个地方，是即令误解了它的意思，仍然可以终生得益。

不久前，我收到一封信，写信的人有过一段艰苦的生活，但是仍旧对主忠心不二。他在信的结尾处说了一些感恩的话，并引用《诗篇》一三九篇十三节作结：“我的肺腑是祢所造的。”

“肺腑”两个字在英文圣经中译为reins。《钦定本》圣经全句的翻译是“Thou hast possessed my reins”，写信的人一定把reins这个字误解成“勒马的缰绳”，以为这句圣经的意思是指人的一生都有天父的指引。他因此深深的感谢天父慈爱的带领，让他平安经过生活上的难关。

事实上，这当然不是这节经文的意思。不错，一个只懂现代英语的人，几乎一定会把reins这个字当成“缰绳”，这句经文的意思便变成了“祢手里握有我的缰绳”。可是这个字原来的意思是指人的肾脏，说天父深深的知道一个人，因为连人的内脏都是祂所造的。中文《和合本》圣经所以把这句话译为“我的肺腑是祢所造的”。

这件事奇妙的地方，是虽然把圣经的意思看错了，这个人的心灵仍旧得到满足。一句翻译错了的经文，对一位深信不疑的人仍旧能传达真理。

虽然如此，我们决不可以把这当作理由，来为圣经的误译辩护。

圣经的确能向纯真信仰的人直接说话。纯真的信仰是好的，但必须加上真实与准确；要充分达到圣经意义的真与准，必须在研究上下功夫。研究加上虔诚，才能从圣经中真正明白所要传达的信息。


九月三日

·九月三日·误译（二）

《钦定本》英文圣经有一处翻译，其错误所引起的后患可说空前之大。这就是《约翰福音》十章十六节。让我们先把中文《和合本》圣经的译文写在下面：“我另外有羊，不是这圈里的，我必须领它们来，它们也要听我的声音，并且要合成一群，归一个牧人了。”

在《钦定本》英文圣经的翻译中，这句圣经里头的“圈”和“群”都翻译为fold（圈）；可是在希腊原文用的是两个不同的字，第一个是aule，把它译成fold（圈）是对的；第二个字原文是poimne指的是flock（群），而不是fold（圈）。

中文《和合本》和其他现代的英译圣经翻译poimne的时候，都把它译为“群”，也就是“合成一群，归一个牧人”，而不是像《钦定本》那样，“合成一圈，归一个牧人”。

这一个翻译上的错误所以铸成大错，是因为罗马天主教抓住这段误译的经文作只应该有一个教会的根据；在天主教之外，没有得救的途径。可是耶稣的意思不是这样。祂说的是要成为“一群”。一群羊可以分配在许多个羊圈里面，而仍然归属一个牧人。

这段经文里面绝没有说只能有一个教会，而是清清楚楚的指出，可以有许多个教会；但这些遍布在各教会里的羊，都是同属基督的一群，也只能有这一群。

这种误译是怎样发生的呢？原来《钦定本》圣经的新约，不是从希腊原文直接翻译过来的，而是根据拉丁文《武加大译本》。耶柔米当年翻译《武加大译本》的时候，不知道为了什么缘故，把希腊文的aule和poimne都译为同一个拉丁字ovile。

一个关于教会错误的教义，就这样根据一个显然是错误的翻译建立了。

有的时候，错误的翻译可以让信仰纯真的人一样得到心灵上的帮助；可是也有许多时候，误译可以产生虚假和错误的教义。


九月四日

·九月四日·要劳动才能有收获

值得给的东西一定得付几许代价。轻轻易易作成的事，很难希望有长远的效果；尽管表面上也许很好看，尽管不费吹灰心之力就作成，且能得到人家一时的赞赏，但在人心里，很难发生作用，更生不了根。

一个人要去讲道，或者主持敬拜上主的聚会，却能一点不紧张，我可不会羡慕他。一个音乐家、演员，或是讲道的人，他们开始前若无如履薄冰的心情，不战战兢兢准备，决不能作出有价值的贡献。

这不是一个有没有信心的问题，也不是一个把自己和要讲的信息交不交托在上主手里的问题。一个人面对一件庄严的工作，若不能谦诚，带着战战兢兢的心情去努力做好准备，决难有成就。而站在圣坛上，面对属上主的人，是何等庄严无比。

有些事，表面看去，似乎做来毫不费力，可是做的人所花的时间，所作的准备，常常大得不得了，只是我们看不见罢了！

无论哪一个行业，都可以见到这种情形。我们看见打字员用优美的技术又快又准确的在键盘上操作，好像轻松容易，可是没有多年的艰苦训练是办不到的。讲道和演说，看起来很容易，讲的人和说的人似乎天生有一套传情达意的本领，仿佛说的每一个字都带有感人的神奇力量，可是这都是长期的准备和练习的成果。

在这世界上，决没有不劳而获的事。

为什么讲道要特别付出身体精神的代价呢？因为传讲信息的目的是要帮助人。帮助人必须全身投入，投入在他们的痛苦中，投入在他们的困难中，与伤心的人要一同伤心。

要帮助人一定要全身投入，仿佛和受苦的人成为一人。《马太福音》引用先知讲到耶稣的话说：“祂代替我们的软弱，担当我们的疾病”（太八17，赛五十三4）

耶稣帮助人付出大代价，我们帮助人也应付代价。


九月五日

·九月五日·黄金般的时刻（一）

我们刚刚从那美丽的小礼拜堂参加晨祷出来；苏格兰著名牧师诺克斯曾在这儿讲过道。这是个七月清丽的早晨，万里无云，天空蔚蓝澄澈，夏天微暖的阳光铺在绝色的草地上，花丛里百花吐艳，浴在清晨的微风中。我沿着这花径走向教室去讲课的时候，有位女士走过来对我说：“要是能让时间停留不动该多好。”这是一个金光煦灿、美丽绝伦的夏天的早晨，她巴不得时间就停在那里。我想我们都有过一段时光，一个短暂的时候，希望时钟能够停止，那美好的梦境能够永远留在我们身边。

可是呀！就连黄金的时刻也会失去它的美艳，要是让它不断延续下去的话。原来人生的美妙是因为有对照，不是因为它平凡不变。

因为饿，才觉得食物香甜。

因为渴，才能让一杯凉水有若甘露。

因为疲倦，睡眠成为可贵。

因为辛劳，才渴望得到身心的休憩。

因为孤单，才会珍爱友谊。

因为久雨，才能用欢欣迎接阳光。

因为有黑夜，才带来黎明的光华。

因为久别，重逢才成为喜乐。

英国诗人斯宾塞说得好：

劳动后的酣睡，
从暴风雨的海上回到港湾，
战乱后的升平，
辛苦一生得来的天年，
都能让我们喜乐逾恒。

因为有光也有暗，生命才能有痛苦、也有光辉。美好的时光如果无限延续，到头来会变得平淡无奇，反而感到厌倦；就像住在一年到晚都是阳光的地方的人，会渴望见到雨一样。


九月六日

·九月六日·黄金般的时刻（二）

生命在本质上是多姿多彩的。诗人雪莱说得好：

生命像五彩玻璃镶嵌成的圆屋顶，
为永恒的白色光辉着上颜色。

生命要是只有一种经历，就失去了生命特有的美质。有忧与喜的交织，有泪也有笑，有沉默也有欢歌，这才是生命。因为生命如此多姿多彩才成其丰富。

要是生命是没有眼泪，就失去了生命永恒的价值，因为“如果全是阳光，世界会成为沙漠”。没有经过苦难的生命，没有经历怀疑的信仰，只有舒适与豪华的生活，都不能带上那永恒价值的光泽。

不论那顷刻何等绚烂，只有当它成为这多姿多彩变化万千生命中一部分的时候，都是真正的绚烂。它的可贵是它的稍纵即逝，而不是它的停留不动。

时不我予，无论你如何渴望，时钟是不会停下来的。

生命是一个不断前进的过程，那短暂的顷刻总得逝去。但这美丽的顷刻并非完全消失，而会储存在我们的记忆中。当生活凄清冷寂的时候，我们可以从记忆中找寻到阳光，得到力量帮助我们度过黑暗的日子。生命不会停留不前，也不能走回去；我们也不能把灿烂美丽的时刻抓住关起来，不让它移动。就是办得到，对我们也没有好处。

可是我们能把天父给的欢乐的时光藏在记忆中，存在我们心灵的深处，永远保存在那里。在最黑暗的日子里，任何人都回到这块心灵福地，在那里与天父相遇，重新得力。


九月七日

·九月七日·宗教教导

在许多英国教会办的学校里面，都有一课叫做“宗教教导”。宗教这两个字要是指各种各样的信仰，教这一课的人便必须把世界上大大小小的宗教都搬出来讲授。这名字要是指教会里的宗派，那就要把教会里的极端福音信仰，狭隘的保守主义等等夹杂在教师有意无意的主观看法中，来教学生，这当然也十分不妥当。

我个人比较喜欢另外一个词，这就是“圣经研读”

圣经像其他伟大的书一样，应该可以作客观的研究；同样，我们可以客观地研究基督教的信仰、基督教的伦理，和基督教会。

教圣经或者教神学的人都无法超脱在自己的信仰之外。不过，研究圣经和基督信仰应该可以做到充分的客观，把事实摆在学生面前。这是为什么我觉得“圣经研读”好过“宗教教导”的道理。

有人公开说，宗教信仰是不能加以检验的。可是圣经和信经的内容、意义与结构，是可以客观检验的。

我有次在小学教员的会议上提出这个建议，说完之后，有位很出名的校长站起来，声色俱厉的说，他绝不会把圣经“灌输”进小学生的脑袋。我不知道他有没有把、英文、数学、法文、历史和拉丁文强迫灌输给他的学生；如果有的话，他应该立刻被解雇。

把任何一门学科灌输给学生的时代早已过去了。教圣经研读，完全可以做到客观的讨论和检验，可以像教其他的科目一样，应用现代的教学方法。

很早就有人说过：没有读过圣经的人，不算受过良好的教育。我们可以在学术的严格要求下，让学生有读圣经的机会；从而看出圣经的真价值。


九月八日

·九月八日·主日（一）

应该守主日还是安息日，仍旧有人在争论。我想在这里提供几点事实，也问一两个问题。

先讲事实。

安息日和主日是两个不同的日子。

安息日是星期六，主日是星期天。安息日是一个星期最后的一天，主日是一个星期七天的第一天。基督徒很明显的并没有守安息日。

安息日和主日所纪念的对象不同。

安息日是纪念天父完成了六日创世之后的休息，主日是纪念耶稣从死里复活。

这两天的目的也不同。

安息日的目的是要停止工作，是创世的工作结束后，天父歇息一切工作的延续，因此要有一天让人也可以停止做工，得到休息。

主日的目的是要把主复活的欢欣的经验延续下去。

圣经中第一次提出“主日”这个名词是在《启示灵》一章十节。

基督教会在二世纪初，至少在那些小亚细亚的教会中，是普遍守主日的。初期教会的圣徒伊格拿丢，认为那时的基督徒不再守安息日，都遵守主日。

现代让我问几个问题。要是安息日和主日是不同的日子，基督徒受不受旧约十诫中的第四诫当守安息日的约束？我们是不是可以说这条诫命也适用于主日？如果是的话，有多大的拘束力量？是不是“六日你要劳碌作一切的工”这句话，禁止今天有些国家，一周只工作五天的新习惯，就像同一条诫命要我们记念安息日，禁止我们在安息日作工一样呢？基督徒和这条诫命之间的关系是什么？这条诫命是完完全全根据上主创造世界的记录而定的，那时还没有基督复活这回事。

假定我们接受这第四诫的规定，在安息日停止一切俗世的活动；也接受在主日应该思想主复活的号召，我有没有充分的理由，要让整个社会都接受这样的规定？要是这样规定的话，基督徒可以不可以在自愿的基础上来接受。或者基督徒接受了，非基督徒也非接受不可？


九月九日

·九月九日·主日（二）

让我们谈一下主日的积极的一面，同时也提出一两个问题。

主日要我们纪念天父，纪念主基督和祂的复活，用这一天来举行崇拜，当然是再自然也不过的。

是不是一定要“去到礼拜堂”才算敬拜？到教堂去做礼拜是不是唯一的敬拜方式呢？

主日也应该是家庭日，一家人在这一天团聚共餐。

我放下牧师的工作来大学教书以后，星期天成了我可以和家人一道团聚共进午餐的一天。分散的家人七天当中有这样一次午餐真不简单，有点近乎我们的家庭圣餐。

主日也应该是休息日。

法国大革命的领袖曾经一度取消礼拜天，后来发现非恢复不可。理由很简单：为了全国人民的健康。

我们有句老话：“礼拜天过得好，一个礼拜都没有烦恼。”

有人说，他把一个礼拜的六天看成像一列车厢，礼拜天是火车头，拖着这列车走。在主日，我们可以重新得力，头脑恢复清醒，注入活力，来迎接新的一个礼拜的工作。

这是关于主日的一些背景问题和一些原则。我没有提出答案，只是供大家思考讨论。


九月十日

·九月十日·拯救（一）

基督徒深深相信天父顾念我们，我们的证据是天父曾经让祂的儿子来到世上，住在人中间，也为人献上祂的生命。基督徒相信天父就是爱，祂顾念我们。

基督徒除了相信天父是爱之外，还进一步相信天父也是圣洁公义的。

因为祂圣洁，所以祂不能容忍人的罪，因为祂公义，祂不能让人违反祂的法律。人因此必须悔改。

悔改很容易引起误解。悔改包括三件事：第一，是对我们所犯的错误的体认；其次，是对我们所犯的错误感到忧伤难过。有些人的改悔就停在这一步。可是从基督信仰的观点来看，这还不是悔改，因为单是体认到和感到难过还不够，必须要有更新，要把生命重塑，像圣经所说的结出悔改的果子来，（太三8）这是悔改的第三步。

对基督徒来说，悔改是以耶稣基督为中心的。

在主基督身上，我们看见天父的形象；藉着祂，我们才明白罪像什么，因而愿意认罪悔改；也是藉着祂，我们知道罪已经得到赦免。在祂身上，我们看见了新生命的样式，让我们可以效法，并且去努力活出来。

得救是从耶稣基督那里开始、继续，也终结在祂身上。


九月十一日

·九月十一日·拯救（二）

布道家葛培理和他的布道团在美国一所大学布道，学生纷纷提出问题，他们回答了近两个钟头。最后有一个学生问道：“请告诉我们，我们应该作些什么，才能找到上主。”

葛培理在回答的时候，提出了也许可以叫做得救的四个步骤：

他说：“第一，你必须愿意承认祂是上主，祂是永生的。”

“第二，尽管你有罪、你失败、你背运，你必须接受祂仍然爱你这个事实；这也就是为什么祂要祂的儿子为你死，并且钉在十字架上。”

“第三，你必须愿意认罪悔改。悔改的意思就是说，承认你德行上的缺陷，愿意完全脱离罪。”

“第四，你必须接受耶稣基督作你个人的救主。”

你一定得相信上主存在。

大自然就是上主存在最叫人信服的证据。一位伟大的科学家说过：“天文学家决不会相信无神论。”我们居住的宇宙秩序何等井然：太阳运行，分秒不差；潮汐涨落，丝毫不爽；各大行星从来不越出它们的轨道；同样的元素加在一道总是产生同样的结果。

我们都喜欢拿钟表来作比喻。你要是看见一只表，你不能不相信有一个制表的人。什么地方有秩序存在，后面一定有设计这种秩序的人。要是宇宙的秩序如此和谐，如此完美，那一定有一位宇宙的创造者。这样推理下来，可以知道上主的确存在。

不过，这方法并不能证明上主现在仍旧存在，只能证明祂曾经存在过。做表的人可能早已不在世上。这种方法也不能证明上主仍旧关怀这个世界，仍旧管理这个世界。瑞士的制表匠可以做一个表，输往亚洲，但永远再见不到那只表，也不会去想它。

可以基督徒却深深相信，上主永在，而且仍然爱我们。


九月十二日

·九月十二日·训练（一）

我见过一份非常出色的文献，是救世军创办人卜威廉夫人在一八八四年草拟的训练大纲，收录在《救世军历史》的第四卷中。

这份文献虽然已经写好近一个世纪，而草拟的人出几乎没有受过高深的学术训练，可是这份文献却是无懈可击，是训练神职人员最好的指南。

训练救世军军官的六项原则。

第一，训练从内心开始。

要是心不诚，服务便不能做到真。因此训练的第一步是注意内心的培养。侍奉主的第一要务，是要有一颗能够用爱心回应上主的大爱的心。

第二，要训练头脑。

救世军的设计人看得很清楚，它的军官的知识必须高过他要教导的人。光凭知识当然不够，可是在今天的牧养工作中，一个人得和许多不同的听众接触，要负起许多不同的责任。比方说，要是他得向一群大学生讲话。而学生的教育却好过他，很难有效执行职务。因此，神职人员应该有好的教育，特别是青年人，他们只听所尊敬的人的话。

第三，训练他们向人良心发言。

救世军教导军官向人介绍上主的时候，不单只说祂是爱的主，也说祂是公义的主。他们不单只说人人喜欢听的话，也告诉他们应该听的话。不用甜言密语，说得他们舒舒服服入睡；而是老老实实的把福音的真谛说出来，指出人有罪，福音是为了赦罪才有的。他们的责任是唤醒众人。

第四，训练他们在最没有希望的人当中激起希望。

救世军总是跟着耶稣的脚印走，像祂一样做罪人和被弃的人的朋友。

救世军有一位上尉，一八八八年在锡兰（今天的斯里兰卡）开展工作，他把首都哥伦坡因犯小偷罪被捕入狱的人统统邀请，在狱中参加一连串的“晚餐会”，收效奇佳。真的，要一个人认识到他有罪，却不能把救赎的希望提供他，这种教导用处不大。


九月十三日

·九月十三日·训练（二）

继续谈一谈卜威廉夫人训练救世军军官的原则：

第五，训练他们怎样去说明救主基督的牺牲完全足够为世人除罪。

救恩不仅仅是赦免已有的罪，而且能给人力量去克服将来的罪，去胜过引诱。人可以从过去的捆绑中解放出来，同时又能战胜他的明天。

第六，训练他们怎样使用为主基督争取过来的“胜利品”。

意思就是说，救世军的军官应该将每一个接受基督的人变成向别人传福音的人。救世军认为悔改得救和传扬福音是同一事的两面。真正接受了耶稣基督的人一定会充满火热的心去和他人分享得救的经验。

受训的人一方面接受这些教导，一方面从实习中去学习救世军的方法。他们参加扑灭人世间各种无知、罪恶和患难的工作，参加露天布道、游行；逐家访问，售卖《救世报》，深入贫民窟；照顾街头露宿的人；照料儿童；以及各种各样临时需要他们来进行的反击罪恶的工作。救世军的课程强调知行合一，从研究中去学习。

这个训练大纲是卜威廉夫人在一八八四年草拟的，到今天仍是一份很好的文献，可以用来做宗教、神学、知识和实际训练的蓝本。一切制定训练计划的人，应该研究这份文献，当作设计的参考。


九月十四日

·九月十四日·不要太忙（一）

我们常常只顾自己讲，不听人家说。

会说话的人固然不多，可是会听话的人尤其少。通常我们都是急于把自己所想所做的事告诉人家，不大愿意听人家所想和所作的事。大部分的人事实上并不真的想有对话，他们所要的是独语，间中说一两句敷衍客套好像也让人家发表意见的话，好让他们自己可以继续讲下去。

这种好讲话的习惯，甚至带进祷告里面。忘记了祷告虽然要说话，但也同时要求我们听。迫不及待把我们要天父做的事，或者我们认为天父应该做的事，向祂絮聒不休，以致没有时间来听祂要我们做的事。其实，保持缄默，学习听人家说话，是和讲话同样重要的。

我们常常只顾找生活，却忽略了生活。

市场上可以供我们买的东西多得不得了，要买便需要钱。有的人为了找钱，常常超时工作，做点兼职找外快，忙得不亦乐乎，没有工夫照顾自己的家庭。有的女人出外挣钱，疏忽了天父给她的儿女，也不能把家好好照顾。他们都太忙于找生活，反而忘记了应该怎样生活。

旧约有一个故事，说是有个人负责看守战俘，他分心忙于别的事，俘虏逃脱了。主人查问的时候，他只能躲躲闪闪找借口：“仆人正在忙乱之间，那人就不见了”（王上二十40）而结果是：“你的命就必代替他的命。”


九月十五日

·九月十五日·不要太忙（二）

生活中有许多场合，要是太忙，反而会把最重要的工作忽略了。

我们常常忙于争论，忽略了祷告。

神学家之间彼此相轻，是大家都知道的事。生活中虽然少不了有争论，但是神学圈子里争辩的激烈，很难与其匹敌；甚至有些神学家因为不同意某人的看法，对其人作出人身的攻击。

在神学范围内的这种现象也出现在教会里。通常委员会开会总难免有争论，但是教会的委员会争论的激烈也是罕见的。讨论时百花齐放，有时是好事，但也是非常危险的事。要是讨论时，争得脸红耳赤，声音越提越高，讨论变成了吵架，在这紧要关头，我们要是能说：“让我们停止讨论，让我们一起低头祷告。”祷告不是要停止有益的讨论，但可以把它变成弟兄之间发自爱心的探讨。消除了彼此间的敌视。

我们常常忙于计划，反而没有时间思考。

我们很容易养成一种想法，以为行动就是生活。有些人生活的原则就是“去工作”，不问工作的性质是什么，只要能做就是好的。这种态度好比召来一部计程车，告诉司机说：“开车吧，越快越好。”司机问你：“去哪儿？”回答是：“只要拼命开，不在乎开到哪儿去。”

不错，想得太多有时会因太多顾虑失去行动的勇气；可是行动之前能够真正好好的想一想，不但可以减少许多困难，还能够让行动做得更出色。

用在思考上的时间绝不是浪费时间。


九月十六日

·九月十六日·学效前贤，继往开来

我总记得我在圣安德烈的大学礼拜堂中讲道的那份兴奋，因为著名的苏格兰宗教改革家诺克斯曾在这儿同一个讲台上讲过道。那种心情就像我每天踏上神学院的课室的讲台上一样；因为许多历史上有名的神学家，都在这儿教过书。

遇到这种情形，通常总会有两种效果。

它让我们更谦卑。

我们能和这么多出色的人物同列，那一份惊喜是难以形容的。想起了这一群著名的人物和他们的成就，不能不觉得自己何等渺小。

要是我们想到教会能有今天是多少圣徒、先知、教牧人员和殉道者牺牲自己的时间和生命，才能结出的果实，而我们所能贡献的是何等微小，只不过享受前人的成果，我们就会自然而然的谦卑下来。

纪念这些已逝的人，不只让我们更谦卑。

这也是一种挑战，他人辛苦完成的事要我们来继续，我们必须努力让前人的精神可以发挥下去。世代递传有如长链，我们所加入的一环必须同样坚实。这是承先启后神圣工作。我们所做的究竟是传统的发扬光大，还是江河日下？要是古圣先贤今天看见我们所做的，是高兴还是难过呢？要是有一天在生命的那一边和他们相见，会觉得荣幸还是惭愧呢？

人都不是为自己而活，也不是为自己而死。我们不能忘怀那些创业的人和那些从荒野里走出道路来让我们可以跟着走的人。

要是我们能够因为思念前人而心存谦卑，又接受挑战，这还不够，我们还应该向前跨进一步。

要能真正继续前贤的精神，光大他们的事业，成为历史上坚实的一环，必须也像他们一样，在生活中每时每刻都依靠耶稣基督。

岁月悠悠，无穷无尽；一代兴起，一代过去，唯有耶稣基督昨日、今日，一直到永远是一样的。

祂的膀臂并非缩短，祂的力量也没有减少。

和那如云彩围绕我们的见证人同在的基督，今天仍旧和我们同在，帮助我们，搭救我们，就像当年一样。


九月十七日

·九月十七日·隐藏的力量

我深入思想生活的时候，越来越发现我们能够生活下去，完全靠许多无名英雄的努力。

我的汽车坏了，得靠人家来修理；我要是没有了助听器，简直不能工作。任何东西坏了，总有人能在短期内把它修好。没有这许多隐藏在我们后面的人，我们谁也不能完成我们的工作。问题就出在我们认为这是当然的上面。

只要想一想最简单的每天早晨上班的事。要是妻子或者母亲不把我们叫醒，没有把早餐准备好、摆在桌上等我们吃，又不催我们快快出门，赶搭公共汽车或火车，我们可能天天迟到。我们心里很少想到开公共汽车和火车的人，或者指挥交通的警察，是在直接为我们服务。事实上我们很少想到公共汽车或火车有个司机在那里开。

我们真应该安静下来想一想，这个社会上的人其实是互相关联、互相服事、彼此密不可分的。因此我们应该冷静地想一想自己的工作，不管你干的是哪一行，实在不是用来赚钱，而是在帮助这个世界不断向前。因此无论你做的工作是大是小，都应以此引以为荣。

我们至少应该一方面感谢天父，让我们有工作，有健康、有力量、有知识和技能来做这工作；也应该感谢祂预备了无数普普通通做平平凡凡工作的人，他们才是那最重要、最不可少的。没有了他们，谁也完成不了工作。

感谢天父为我们预备了这些隐藏在我们后面的男男女女。


九月十八日

·九月十八日·仁爱、谦逊、坚定

基督徒对人应该以爱为出发点。

无论是是非的判断，或是言语或是行动，都应该发自爱心。一般人对人的态度刚好相反，总是从坏处想；对别人的行动，喜欢作最坏的解释，或者从最坏的角度去了解。

一般人说话喜欢尖酸刻薄，喜欢打击人；心里想到的只有自己，绝少为他人着想。可是，基督徒无论是说话、是行动，或是做是非的判断，都会发自爱心。

基督徒对自己应该谦逊。

自满几乎是人类普遍的天性，很少人会说自己不好。谦虚的意思就是消灭自我。唯有能去掉里头那个我，才能真正学习；因为要学必先承认自己的无知；只有当一个人能放下自我时，才能真正看到服侍他人的美好和必要，也能发现生命的本质不是要受人的服侍，乃是要服侍人。一般人总是想利用旁人来达到自己的目的；基督徒却希望被用来完成天父的旨意。

基督徒对死亡应该态度坚定。

我们对死亡的态度不是因为怕它临到自己身上，基督徒应该不恐惧死亡。我们想到死，是因为死亡会进入到我们生活的圈子，击打我们所爱的人。

死亡来临，许多人陷入哀愁中，许多会精神崩溃。有的人会忿怒，有的人会恨；还有许多人会以为从此与他相伴的只剩了往事的回忆，人生已经绝望。

基督徒却不是这样：他能在生活最痛苦的时刻，仍旧坚定地相信，无论是生、是死，都不能让他与天父在主基督耶稣里的爱隔绝。


九月十九日

·九月十九日·心平气和

约翰·多宾史坦在他写的《牧师的祈祷书》中引用了三段谈同一个题目的话。

前两句话的出处不详。第一句话：“教牧的生活就是信徒所读的书。”第二句话是：“教牧的生活是一般人眼中的福音。”

第三句话是丹麦神学家祁克果说的：“要是不许教牧在礼拜天说话，他还能有什么给信徒呢？有的，他还可以给信徒一些重要的东西，这就是生活。他们日常的生活应该就是一篇篇的讲道，我们会把基督信仰和他的生活认同，认为他的生活就是这信仰的体现。”这三句话所说的都是过去常常有人说过的话，不外指出生活是最有力量的讲道，基督信仰不可以光靠嘴巴说，要用行动来证明。

这三句话所讲的都是教牧，但同样适用于一般信徒。因为教牧的生活固然是一篇或好或坏的讲道，但每一个信徒的日常生活，也在传讲他所信的道，有的成功，有的失败。

基督徒的生活应该有哪些美好的品质呢？应该有哪些特点呢？

基督徒的生活应该是宁静平和。

这世上到处都是生活一团糟的人，老是焦虑、担心，长期陷在恐惧中，总是完成不了应该做的事；一天到晚团团转，坐立不安，杞人忧天，庸人自扰。

基督徒的生活应该不是这样。他是心安理得、心平气和、又宁静又安定。既是基督徒就不会烦恼；既是基督徒，就有一股内在的力量，可以应付生活加在他身上的任何的压力。

在基督徒内心应该有稳定、安静、不慌不忙，无忧无虑的力量，与世上的惶惶不安适成对比。


九月二十日

·九月二十日·做别人需要的人（一）

做教牧工作的最大特色是什么呢？

法国有个名叫索米尔的古老市镇里，有座罗马天主教的圣彼得堂。在这座历史上有名的教堂进口的地方，树有一块牌子，希望引起年轻人的注意，来参加牧养教会的工作。牌上写着：“人生只有四个重要的日子：出生、坚振（洗礼）、结婚、逝世。你难道不希望这四种场合都需要你参加吗？”

做个大家需要的人，应该是教牧工作的第一个特色。牧师献身于人的需要；在人们大喜或大悲的时刻，他都和他们在一起，就像以西结一样；百姓在那里，他也坐在他们中间。欢乐时需要他，哀痛时也需要他。真正的教牧是信徒都需要的人。在德国维滕堡神学院大门的门拱上，刻了一句针对献身教牧工作的人而说的话：“坚信上主假汝手作成圣工。”这是马丁路德说的话。说明教牧的第二个特色是为上主所用，也愿为祂所用。

做教牧的人应该明白：单靠自己不能成事；最不完全的器皿假若交在上主手中，能作成惊人的大事。因此做教牧的人一定得坚信上主要用他来作成圣工。

教牧因此是一个愿意为天父所用又能让人需要的人。这的确是很艰难的任务，单靠自己的力量是无法完成的。


九月二十一日

·九月二十一日·做别人需要的人（二）

做教牧还有第三个特色。

英皇詹姆斯六世的时候，最出色的一个苏格兰传道人是罗伯特·布鲁斯，有人说他是“自从使徒以来，讲道最有力量的人”。

他有次在苏格兰的拉伯特城讲道，崇拜开始前，他把自己关在祷告室里。崇拜快开始，有人去请他出来。派去的人回来说，他不知道布鲁斯先生什么时候才有空来。

因为好像有谁跟他在一起，他听见布鲁斯非常恳切，非常认真的告诉那个人，要是那人不和他一道去，他就不去，他也不能去，他绝不愿一个人单独去。可是那人好像没有回音。布鲁斯后来从祷告室出来，讲过道，主持了那一天的崇拜以后，人们说他讲道时“如有神助”。

这里指出了做教牧的第三也是高于一切的一个特色，他必须是一个经常有“神助”的人。

无论是做教牧的或是一般的信徒，都应该把这里所说的理想的侍奉当作努力的目标，千万别落入世俗的窠臼，以为往来奔走，参加各种委员会、管理堂会的各种附属机会、便是侍奉。在这种忙乱里，一个牧养教会的人既不能好好准备讲道，也不能全心全意照料信徒的灵性。理想的侍奉的人，是信徒需要他而上主又愿意用他的人。他所以能照顾到信徒的需要，又能接受上主的交托，是因为他时时刻刻都有主与他同在，分外恩待助佑他。


九月二十二日

·九月二十二日·做得胜的人

托尔斯泰说过一个故事：有个贵族十分好客；每天晚上，他的家中总是座上客常满；凡是愿意来的，他都欢迎。不过，在安排座位的时候，要通过一个考验。他总会对进来的人说：“请您把双手给我看看。”要是手很粗，又结满了因为劳动而起的茧，就安排他在首席上；要是那双手又软又无力，就会安排到末席上去。

英国哲学家杰克斯也讲过一个爱尔兰筑路工人的故事。他是一个朴朴实实的人；有人问他：要是他死了，在天堂的大门前，问他凭什么认为自己有资格进天堂，他会怎样答复呢？他想了一下，然后望着抓在手上的泥铲。那把铲因为经常用，变得又尖又光滑，就像用不锈钢做成的一样。他说：“我会拿这把铲给他们看。”毫无疑问，这把铲可以做他的通行证。

杰博士接着说：他写作的时候，总是穿一件旧的上衣，右边的袖管因为经常在桌上磨擦，已经烂到见里子了。他说：“不知道我可不可以凭这只料袖管进去。”

有许多人认为一个教牧用不着真正工作，可以把日子混过。虽然会有这情况，但这种想法总是很奇怪的；因为做教牧要集中思考，专心研究，是一件十分费力、十分消耗脑力的工作；做教牧同时要探访信徒，舍己为人去帮助他们，是一份要付出高度感情代价的工作。因此教牧的侍奉比任何别的工作更艰苦。

不过，做牧师在工作上有完全的自主权，没有谁监督他，看他是不是工作勤快、认真。因此他要偷懒，迟迟起床，或是混日子过，是很容易做到的。

做工人需要自律，以求无愧于心。做教牧的工作，特别需要自律，也特别难做到自律。

一个肯把一天的工作尽责做好的人，是一个真正得胜的人。虽然不是所有的胜利都能赢取，但尽忠工作，无愧于心，这种胜利是人人都可以争取到的。


九月二十三日

·九月二十三日·做工的人

有一本叫做《非洲的圣者》的传记，讲的是非洲教会一位伟大的圣徒阿波罗·基维布拉耶的故事。

最有代表性的一件事，是他去到刚果的姆布加传道。他并不是首先到那里的传教士，在他之前已有两位非洲籍的宣教士到过那里，可是当地土人拒绝供应他们粮食，不得不离开。这两位宣教士属于非洲有地位的巴根达族，族里面劳动的工作都是由女人和奴隶担起；因此当姆布加土人不给他们粮食的时候，他们不屑亲手耕种，为了不愿饿死，只有撤退。

阿波罗知道这件事，决定自己种植粮食。在他去到姆布加的途中，经过树木区的时候，砍下了若干树枝做成锄头柄，准备耕种。姆布加的酋长看见阿波罗带着这些锄头柄走进村来，告诉族里的人说：“这个人是有备而来，不成功不会罢手的。”

锄头柄不像皇冠，当然不像胜利者的标志，可是看见锄头柄就知道阿波罗要成功的决心。为什么？理由很简单，因为他充分准备尽他的职守去做他的工。今天世界就需要这种愿意也充分准备努力工作无愧于职守的人。

我们可以再深入想一想：阿波罗的锄头柄让刚果的土人明白他除了要来传福音之外，也准备工作。

在犹太人的律法中，拉比是他们最伟大的学者和牧师，等于我们今天的教授。可是，作犹太拉比的人必须要有一门手艺。他们教书，他们讲道，都不能收钱，要靠手艺来生活。因此，他们有的做裁缝，有的做木匠，有的做理发师，有的制造香料。我们也都知道保罗，要是他没有成为基督徒，很可能会是最伟大的一位犹太人的拉比。保罗是织帐逢的人，这是他谋生的手艺。

拉比除了用他的头脑，用他的话语来工作之外，他还得用他的双手。


九月二十四日

·九月二十四日·革新（一）

英国曼彻斯特城的查维斯主教极富口才，什么话到了他口里总会语惊四座，而且叫人难忘。

二次大战初期，他某次讲到战争过后的希望，提出人人都盼望会出现的一个勇敢的新世界。他身经第一次世界大战，那次战争过后，人类并没有能建立起一个新的世界。他因此说：“我们面对将来的新局面，通常会有三种不同的态度，一种是反动的，一个是革命的，还有一种是温和的、渐进的态度。”查维斯说得对，面对任何新的情况都不外这三种态度。

反动的态度。

这种态度憎恨任何革新，希望一切保持现状，特别表现在缅怀往日上。只要谁提出革新的行动，总会遭到他们的反对。

这种反动的态度几乎毫无例外的都是因为要保持一种特殊利益。这情形在三、四十年前，也就是英国社会上阶级的差异开始消除的时候，表现得特别尖锐。

我认识一位女士，当她看见她的女仆人居然穿长丝袜出门，惊骇得不得了。我又认识另外一位女士，看见她的小女佣人会弹钢琴，也感到非常震惊；因为低下阶层的人是没有资格弹钢琴的。

这正是亚里斯多德主张的现代版本，也就是说：人口中的大多数是天生的奴隶，只配砍柴挑水；他们生存的目的只是让有教养的上流社会中的人不用做体力劳动的工作。

这种反动的态度在教会里面相当普遍。比方说，早已过时的规章仍旧有人希望保留；崇拜的秩序不愿做丝毫的更新，不肯尝试任何新的事物。

反动的态度不能忘情于旧日，是进步潮流的阻挡。须知筑起堤坝防阻潮流，堤坝终必崩溃造成大灾害。

接受变革是好的，拒绝变革会造成爆炸性的毁灭。


九月二十五日

·九月二十五日·革新（二）

革命的态度。

革命可能是好事，事实上也可能是不可避免的事，所有的大国在他们的历史上都有过革命。

讲到革命，有一件事大家应该记住，这就是革命免不了要破坏，革命也必须是短暂的。我们不可能永远生活在革命中。革命不能成为日常的规律。革命好比一个瀑破队。城里有个贫民，要把那里的情况改善，重新建设，就会把爆破队叫来。这就是革命。但是你不会让那个地方好像给重磅炸弹炸过以后荒凉下去，你会在废墟上建立起新的房屋来。

革命之后一定要继之以建设，它只是应急的手段，不应该成为常规。

我们所需要的革命家是有眼光能看见革命以后的远景的人。教会里面需要爆破的地方当然很多，一个革命者如果没有准备到末了成为一个建造者，他的革命是没有前途的。

温和的、渐进的态度。

抱这种态度的人总是愿意作适当的调整来迎接不断变迁的环境的挑战。

在大自然中，不能适应外在环境转变的生物终归消灭。要是一种生物完全适应了一套环境以致不能改变来适应新的环境，也会遇到同样的命运。

生命的特质就是更新和生长。教会应该是一个不断更新、不断生长的教会。上主的恩典够我们用，教会一定可以在祂的恩佑下应付任何新情况，只要教会有活跃的生命，有灵活的冲力去面对它。


九月二十六日

·九月二十六日·责怪他人

我们做错了事，要把责任推卸给旁人，通常是很容易的。

我们犯了错误，总爱归咎他人。

我们做错了事，或是惹来了麻烦，常常归咎受旁人的影响。英国诗人彭斯年轻的时候去到工厂学织麻，和一个年纪大点的人交上朋友，以致误入歧途。事后他说：“他的‘友谊’伤害了我。”

这当然也是事实，可是我们也有权拒绝旁人的提议，不受旁人的引诱。

近朱者赤，近墨者黑；交错了朋友影响是大的。可是我们仍然可以拒绝听那引诱的声音，出污泥而不染。

我们犯了错误，总是归咎生活。

有时候我们认为要是生活能改善，就不会做某些错事。可是我们的本性若不改，即使环境换了，一样会在新的环境中做另外一些新的错事。

我们有时候会说：这是天性，改不了。可是基督徒告诉我们，只要把自己交托给耶稣基督，就能得到改变，就有新生。我们不能改变自己，但可以交托给主，得到改变。

我们几乎把自己的罪过归咎于天父。

彭斯有过如下的诗句：

祢知道我是祢造的，
有感情，且顽强狂烈。
情欲迷惑人的声音挑逗我，
因此常常铸成大错。

这好像是说：要是天父把他做成另一个样子，就不会犯他已经犯的错误。但这不是天父造得不好，而是他把自己糟蹋了。

一个人若不能承认自己的过失，说自己做错了，决得不到宽恕，也不会有改过自新的一天。

得到宽恕和自新的方法，是要懂得说：“主啊，开恩可怜我这个罪人”。（路十八13）


九月二十七日

·九月二十七日·放心吧，不要怕

圣经里面讲到两种的“来来往往”，《约伯记》提到撒但在地上来来去去，当上主的众子来侍立在祂的面前的时候，撒但也在其中（伯一7）。彼得的书信中说：魔鬼遍地游行，寻找可吞吃的人。这是一种来来往往。另一种是拿撒勒人耶稣的来来往往，圣经说祂周游四方行善事。同是来来往往，但是性质相去有同天壤。魔鬼来来往往，是寻找人来吞吃；耶稣来来往往却是为了帮助人。

没有人能够只是来来往往，而无丝毫影响的。只要一个人在那里，就会有几许作用，影响到他遇见的每一个人，甚至会影响到他在街上迎面而过的人。

我们可以来来往往给人鼓励。

一个人要是一生能做一个给人勇气的人，那是再好也没有了的事。耶稣总是劝勉人鼓足勇气做人。祂常常说：“不要胆怯”，“不要忧愁”，“你们可以放心。”

耶稣对那患瘫痪病的人说：“小子，放心吧！”（太九2）祂又告诉那摸祂衣服治好了血漏病的女人说：“女儿，放心。”（太九22）祂的门徒在加利利海上遇见风暴，耶稣对他们说：“你们放心，不要怕。”（太十27）保罗在耶路撒冷被捕，环境恶劣，没有理由不灰心失望的时候，复活的主站在保罗旁边说：“放心吧。”凡是能给人勇气，鼓舞灰心的人向前的，都是能紧紧跟随主基督的脚印行走的人，是在用主的声音说话。


九月二十八日

·九月二十八日·美的要求

今天，美丽已不是可有可无的附加品，而是生活中不可少的一部分。

说话必须优美。

三十年来，讲道的方式已有急剧的改变。讲道不再是演说，而是亲切的交谈。要是今天谁讲道仍旧好像演讲一样，那他已经很落伍了。今天站在讲坛上的是风趣横生的谈话的人。

这种讲道的新方式，也有一个危险；讲的人会以为不必像过去那样，每字每句都要准备；现在可以不用写讲章，不必准备。这就大错特错了。急就的讲话要讲得好，比一般的演讲更需要准备，这句话听来好像矛盾，却具至理。

讲道有同烹饪，同样的材料，一个厨师做出的菜可以叫人难以下咽，另一个厨师却可以做出色香味俱佳的美肴。讲道的人用的原料都是一样的，有的讲道枯燥乏味，连圣者听了都会打哈欠；有的讲道却生动非凡，连最死硬的反对者也会觉得兴趣洋溢。其分别就在表达的方法。

讲道的人决不能忽略词藻的美丽，除非他不想成功。

崇拜也应该壮丽。

一个好的讲员在聚会中做祷告，不能够临时想到什么就说什么，因为他不是一个人祷告，而是代表全会众向天父说话。他必须好好地预备祷词，把全会众的需要向天父提出。做好这件工作当然需要用最精选的语言来完成。

崇拜的环境也应该美仑美奂。

许多礼拜堂环境单调沉闷，成为发展的一个大拦阻。今天，许多教堂的建筑物，很难让我们在光辉圣洁的美丽中敬拜主。

教会中人应该记得：我们生活在一个已经懂得美的重要性的时代。在世人已经重新发现美的重要性的时候，教会却忽略了它，是很不幸的。


九月二十九日

·九月二十九日·女仆皇后

有一天，希腊大政治家兼伟大的军人西密斯托克利望着他还在襁褓中的儿子，这位雅典的统治者告诉他周围的人说：“这小家伙是希腊的太上皇！”

有个朋友请他解释这句惊人的话，他回答说：“是这样的：这孩子是他母亲的太上皇，他母亲是我的太上皇，我统治雅典人，雅典人统治全希腊，所以这孩子是全希腊的太上皇！”

西密斯托克利也是一个很幸运的人，因为有他的妻子照管他。

母亲为什么应该是一家之主呢？理由很多。

她关心生活中最不可少的事。

最不可少的事其实是最简单的事。全家的食物、健康、温暖和舒适都操在母亲的手里，是最吃苦的工作，而且没有休止。要是女人坚持每天工作八小时，每个礼拜只做五天，凡是在家里超时的工作都要给钱，那就会跟世界末日来到差不多。F·英奇芳是个女诗人，她虽然不在大诗人之列，却最擅长写身边琐事。下面是她的一首讲女人做家务的小诗：

管理碗碟炉灶万物的主，
我既然没有功能像古圣先贤，
那样做辉煌的大事，
不能和祢一道守夜更，
又不能在破晓时编织美梦，
也不能去冲击天堂的大门，
求祢就让我做一个司三餐的圣者，
把碗碟当作我的职责。

这是一个必定会蒙垂听的祷告。

母亲所以重要，因为孩子，特别是年幼的时候，不能没有她。

孩子的世界中心是母亲。父亲为了工作不能老呆在家里，母亲为了家，总得留在家里。母亲对小孩来说，她的地位无人可以取代。

谈到家，主耶稣有一句话十分适合：“谁愿为大，就必作你们的佣人。”（可十43）在家庭中是妻子也是母亲的女人，她是一家之主，也是女佣人；她是女皇，也是女仆。


九月三十日

·九月三十日·人的特质

做一个大丈夫应该有些什么特质？

我会希望他生气勃勃。

朱利安·凯撒是罗马的皇帝，他要时光倒流。他做皇帝的时候，罗马已经接受了基督教，但是他要恢复旧日的事物，拜已经放弃了的神祗。他的理由呢？戏剧作家易卜生替他说了如下的话：“你难道没有把基督徒瞧个清楚吗？眼睛无神，脸色青白，垂头丧气，一天到晚在空想中度日，毫无雄心壮志。太阳灿烂照着，他们看不见；大地美丽富实，他们无动于衷。他们的愿望就是抗拒、受苦、等候死亡。”英国诗人斯温伯恩用如下的诗句说出了同样的说：

啊，祢这脸色苍白的加利利人，
祢已经战胜了，
世界在祢的呼吸中
变得死气沉沉。

凯撒见到了基督教那恹恹无生气的一面，易卜生和斯温伯恩也同意他的看法。不幸的是，他们所看见的的确是事实。在教会常常见到一些人，没精打采，默然无光，一点劲也没有。

他们传讲福音就好像电台的气象报告员说有股低气压就要来到一样。

大丈夫心里若有基督的话，即使有病也会有一股蓬勃的生气，保罗就是个好证明。

我会希望他有英雄气概。

史密斯先生在某座礼拜堂讲过道之后说：“我刚刚讲完道，坐在那儿听的全是婆婆妈妈，有男也有女。”他显然看不惯教会那种娇而无力的女人性格。

拿破仑在欧陆，第一次与英军统帅威灵顿公爵相遇于战场，他很快就认识到威灵顿的果敢打仗的本领。他说：“看来威灵顿这个家伙倒是个男子汉大丈夫。”彼拉多把耶稣带出来见暴乱的群众的时候说：“你们看这个人。”（约十九5）“人”在这里有大丈夫的意思。

一个牧师要牧养教会，最重要的一件事是他应该有男人的气概，像个大丈夫。耶稣：“我来了，是要叫人得生命，并且得的更丰盛。”把永远的生命的信息传给世人的人，自己就应该有丰丰富富的生命；要有那一股英雄气概。

这样，即使他做的是牧师的工作，他仍然可以做一个真正的大丈夫。


十月一日

·十月一日·亚伯拉罕的子孙（一）

亚伯拉罕是上主的亲密朋友。在犹太人当中，要是说某某人真是亚伯拉罕的子孙，是一种再高也没有赞许。犹太人有一句话，讲到真亚伯拉罕的子孙应该具备的三大优点：“他要有善良的眼睛、谦卑的心和谦让的精神。”

他应该有善良的眼睛。

眼睛在这里不是指肉体上的眼目，而是指心地的良善。一位良善的人总会对人同情且慷慨。

他会慷慨的对人称赞。

这世界说人短处、道人不是的到处都是，十分缺乏肯说好话来鼓励他人上进的人。

英国皇家海军有一条规则：“军官之间不得就彼此职责的表现有所非议。”帮助一个人最好的方法是积极鼓励他。

他会给得很慷慨。

世上最可贵的一件，是能在他人没有开口要求帮助的时候，就能感觉到人家的需要。能观人的需要于微，而又能敏于行，是做人的伟大美德。

他不看人的短处。

圣经里最叫人震惊的一句话是：天父不鉴察古时代人的蒙昧无知。在世人的认识不够的时候，天父怜悯他们，不看他们的失败和过犯（徒十七30）。能观人于微固然是恩赐，能不去看人的短处，有时也是恩赐，唯有智慧人能知道何时应看，何时不应看。

在时候闭起眼不看也是一种美德。


十月二日

·十月二日·亚拉罕的子孙（二）

真正的亚伯拉罕的子孙必须有谦卑的心。

为什么要有谦卑的心呢？因为不虚心就学不到东西。要先明白自己无知，然后才能学。一个说自己无所不知的人，便没有学的余地。

在学习中，有一种谦卑的态度既特别可贵但也特别难做到，这就是肯谦谦卑卑的坐在事实的面前，就事论事。

这世界最难做到的一件事，就是能没有成见，不先入为主；不罔顾事实，让事实来将就自己的看法；或者先已经有了一套理论，然后用这理论来解释实事。神学家尤其不容易有这种态度。只有当一个人能虚心地就事论事，能不以成见去看事事物物的时候，才能真正学习。

他应该有谦让的精神。

人与人间的问题若没有谦让的精神是无法解决的，没有了谦让，无法看见服侍人的美好。骄傲和服侍是互相排斥的。要有谦让的精神，才能服务，二者几乎是不可分的。

只有心存谦让的人，才能真正相信一个肯服侍人的人是最伟大的人，而这人心里并没有想到要成其伟大才来服侍。

因此，正确观察事物，需要有善良的眼睛和慷慨的心胸；正确的学习方法，靠一颗谦卑的心；人间关系的良好有赖于谦让服务的精神。

这些事应该放在祷告中，求天父赐给我们。


十月三日

·十月三日·站在我们这一边

要是天父站在我们这一边，我们就一定可以取得胜利。但我们必须清楚这句话的意思。

这不是说我们不会再有苦难，也不是说我们的生活会从此平平安安，有充分的保障。

保罗十分肯定的知道：只要天父站在他一边，他就不在乎谁反对他。可是，同一位保罗就说过，他曾经被鞭打五次，被棍打过三次，被石头打过一次，遇着船坏三次，下过监牢，屡次冒死，受劳碌，受困苦，经历过不知多少危险（林后十一23-28）。

因此天父站在我们一边的意思并不是说：我们可以生活舒适，无忧无虑；而是说：无论什么临到我们，都能面对它，坚定地应付它，并且战胜它。

要是天父在我们一边，生命便不是逃避，而是成功地排除万难，取得胜利。

天父站在我们一边，决不等于说生命本身是安全的。

我们不会因此就能连我们所爱的人都可以不受那恶者的攻击；而是说，即使有恶者的攻击，也不能让我们和天父分离，和得胜的主切断关系。

正因如此，保罗在同一封信里面，坚决的说，无论是生是死，是现在的事，是将来的事，都不能让他与主基督里的爱隔绝。

说天父站在我们一边，并不是说我们的生活会很舒适、很安全、毫无苦难；也不是说我们会赢得世人心目中的那些胜利；甚至不是说我们可以平安度这属世的生活。我们敢说天父站在我们一边，是指不论遭遇何事，我们都提得起，抗得住，可以胜过它，改变它，甚至连魔鬼这最后的仇敌，我们都不畏惧，因为站在我们一边的主，早已胜过了牠。


十月四日

·十月四日·行动（二）

若把世上的人分类，其实只有两种。

一种是只会讲，不断的讲，说得天花乱坠，但从没有做成一件事的人。

这世界充满了口若悬河，说话委婉动听的人，和在纸上大做文章的人，但说了就停在那里，计划好了就搁在那里。

我敢说在政府的办公室里，那些桌子，档案柜，档案架一定都堆满了各种委员会的、各人专案小姐的报告，可是，从没有采取进一步的行动，也永不会采取行动。我敢说教会的办事处里面，情况比政府的好不了多少。各种计划、建议，连篇累牍。可是全都停留在纸上文章的阶段。

我倒觉得我的妻子的方法高明得多；她什么都不说，只是埋头去做。

这就让我想起了第二种人。这种人很少说话，他们做。

你还记得我们在前面讲过的斯巴达国王的故事吗？他的名字叫阿杰西雷斯。希腊有被波斯人入侵的危险，十分危急，阿杰西雷斯组成了大军，打算保卫他的国土。他把这消息通知希腊另一邦的国王，那个国王举棋不定，迟迟不做决定，最后复信说，仍在考虑中。斯巴达的国王随即派人去通知他：“告诉他，他考虑他的，我挥军前进。”

我们感谢天父给了我们一些肯行动的人。不错，他们行动，常常会犯错误。不过正如小说家斯蒂文森所说的：“怕犯错误的人，一定什么也完成不了。”十次有九次，做总是好过不做。

不行动的结果是越来越不能行动。我的妻子是对的，她不说，只是埋头做。她做出的成绩不但叫自己吃惊，也令旁人惊讶。


十月五日

·十月五日·残忍（一）

我写作的时候，我的爱犬拉史提总是和我在一起。它不是躺在我的脚边，就是横卧在我的脚前。家里人谁要走进我的房间，它都会走过去热闹一番，表示欢迎。吃饭的时候，它会坐得靠近餐桌，唯恐人家把它忘了，不给它一点食物吃。

拉史提此刻不在我身旁，它遭遇了一次让它伤心的经历。

膳与宿。

还有几天，我和妻要到英国南部去一趟，却不能带我们的爱犬一道，只好把它送到狗场，由那儿的人照料它的膳宿。

上个礼拜我们把它带去狗场，它连大门都不肯进，它摇头、哀泣，挣脱了颈链，跑开了。后来要把它抱起来，才能送进狗场，留在那里。

拉史提当然十分伤心，十分害怕，因为离开了它所爱的人。不过，后来我们打电话去问，知道它也慢慢习惯了新环境，安顿了下来，而且看来很快乐。

游荡。

我刚刚在报纸上看见一篇文章，把我吓了一跳。文章说：每天都能在街上拾到走失的猫和狗。到夏天，特别是六、七、八三个月，这些捡拾起的丧家之犬每天都近百只，还有许多继续流浪直到饿死。还是因为养狗的人渡假去了，让狗在外面走，不加照顾。

文章中还说，儿童常常收到小猫、小狗做圣诞或生日礼物，开始一两个礼拜，或者一两个月，孩子们对这些小动物朋友十分喜爱。可是时间一长，便感到厌倦，让它们流浪在外，有的走失，有的给汽车辗毙，有的饿死。

我希望畜养小动物的人千万不要这些残忍。动物不会抗议，不会投诉，如此残酷，于心何忍。


十月六日

·十月六日·残忍（二）

我在一本《为什么人要受苦？》的书中，读到一则为动物而做的祷告，内容十分感人：

主啊，请祢听为我们所爱的动物谦卑地献上的祷告。一切有生命之物的气息都在祢的手中。它们不会说话，但是祢一样照顾。我们感谢赞美祢，因为祢给了它们美丽的品质和体态。我们愿意和它们一同分享祢的爱。求祢听我们为受苦的动物的祈求。它们劳动过度，吃不饱，受到残忍的对待。有些给关起来，吃尽苦头；有些被人追猎，或者迷失，为人抛弃，受到惊吓，挨渴挨饿；有的在痛苦中奄奄待毙；还有许多为人强迫结束生命。我们为这些动物祈求祢的恩典和怜悯，我们也求祢把爱心给予如此对待动物的人，赐他们温柔的手，不说粗暴的话。求祢让我们都成为动物的真朋友，共享祢怜悯的恩典。奉主耶稣基督的名祈求，阿们。

这是我们有时在教会、在家里应该做的祷告。在天父眼中，我们为动物祷告，并不奇怪。先知何西阿就曾听见耶和华向他说话，讲到人类最后的日子，也就是金色的黎明来临的时候。主说：“当那日，我必为我的民与田野的走兽和空中的飞鸟，并地上的昆虫立约。”（何二18）

到了那最完美的时候，人与动物之间能恢复完美的友谊。

残虐是丑陋的，对有口却不能说话、孤苦无助的动物残忍，更是丑陋无比。


十月七日

·十月七日·个人与全体（一）

我参加主日崇拜，每逢会众同诵《使徒信经》的时候，我就不开心。念《使徒信经》是英国国教崇拜仪式的一部分，但不是所有的教会都接受的，我自己的教会属苏格兰会，就没有这个习惯。

我的问题是不能接受信经里面某几句话；要是我照样念出来，就难免不诚实。可是巴里博士却说：“念《使徒信经》是认同教会总体的信心和属灵的经验。”我们念，表示我们相信：自己的灵命一旦长大，会越来越明白信经里面说的话。没有一个基督徒能完全明白信经；《使徒信经》最早出现的时候，第一句不是用“我相信”开始，而是用“我们相信”。

这真是值得我们记住，反复申述的一句话。多少年来我一直犯了这个错误；即使我不能够说“我相信”，但我的确可以在爱心中说：“我们相信”。

在全教会的确认中，我可以放下我的不确定；在全体敬拜天父信徒的确认中，我可以放下我的不确定。要是我们在念《使徒信经》的时候，可以用“我们相信”来代替“我相信”，我们的崇拜会有多大的不同。

我过去的想法的错误是把自己当作单独的个人来想；一旦成为基督徒以后，我们就不再是个别的个人，而是基督大家庭中的一份子。

信仰中不存在个人主义。

一个人的信心也许很小、很贫乏、很不足，要是进入教会，便进入了一个群体，大过个人所拥有的一切事物。对自己本来不能相信的事，现在可以跳出那狭窄的个人范畴来相信。我可以记住我们共同相信的事，因此得到安慰。

这样，我甚至可以不为自己的信仰所囿，藉着交通，与全体信徒结合为一。


十月八日

·十月八日·个人与全体（二）

在一本出版已多年的叫做《每个人的十字架》的书中，讲到小乡村的礼拜堂里一个年轻的牧师的故事。主日崇拜过后，他邀请会众留下，参加圣餐礼拜。只有两个人留了下来；人数太少，他想把圣餐礼拜取消，后来决定照常举行。他依照传统的仪式，他念诵如下一段话：“有众天使和天上的万军和我们一同敬拜、赞美祢的荣耀圣名。”他念到这里，一个奇妙的感觉涌上心头。他说：“有众天使和天上的万军在这里，我居然不知道，求天父赦免我。”

只要有两三个人在一起聚会，主基督就在他们当中，还有天上的众军也在那里。你一定记得以利沙在多坍开他仆人的眼，可以看见满山有火车火马围绕他们的故事（王下六13-17）。

基督徒生活与侍奉的情况也是如此。

我们思想，总是先想眼前的事物，然后才想到这些事物的将来，我们想到眼前的时候，看见自己的弱点和孤单无助是如此的多，如此的大，不免会放弃努力，没有勇气再做下去。

这又是把自己当作孤儿一个来想的结果。遇到这种情况，必须记得我们是一个伟大的团体中的一份子，属于一个遍布全球的教会，这个团体和这个教会中有无数的人都和我们一样关怀、一样努力。我们还要记得耶稣基督是这许多人的元首。

有这样的团体绕我们，有这样的领袖带领我们，一切的事都有希望。

只要我们肯放下我们的愚昧的个人主义，记得我们是基督的大家庭的一份子，我们的生活就能有大改变。


十月九日

·十月九日·满足

上个礼拜我无意中见到《河宾》杂志一八九四年的圣诞号，《河滨》当年是杂志中佼佼者，《福尔摩斯探索》最早就在这本杂志连载。不过叫我感到兴趣的是它里头的广告。

在那许多广告版里面，没有一个是卖香烟或者咖啡的，也很少卖酒的。这真是值得我们留心的事。看来七十几年前的人不像今天的情况，他们不是烟酒的奴隶。

不过这些广告可以分成好几类，有许多是卖食品和服装的。这是人的基本需要，我们都需要知道哪儿可以买东西吃，哪儿可以买衣服穿。

也有很多广告是卖药品、牙膏、婴儿用品、减肥方法和食品的，还有就是卖可以医治各种疾病的医疗器械的。当年的人像我们今天一样，关心身体的健康。

从这些广告我们可以得出几个结论。

人的基本的需要没有变。

人类有历史以来，有许多需要一直存在，将来仍旧会存在。

奢侈品的广告会越来越多。

社会越富足、越发展，就会有越来越多的需要，而且越来越复杂，越来越考究。人越考究就越想让自己快乐。

广告的技术有了急剧的改变。

过去的广告大多是启事式的，告诉读者某家公司有些什么出售，是为应付已经有的需要而设计的。但是现在的广告却要制造需要，因此一定会引起不满足。

圣经说得真对：“敬虔加上知足的心便是大利（大收获）”（提前六6）。


十月十日

·十月十日·共同的地方

我一九二五年离开学校；大约三年前，我们那一班发生了一件相当重要的事，所以想办法把当年的老同学召集在一道，在晚间共聚。从此以后，每年我们都有一次这样的聚会。

这是怀旧性质的晚会，可以用一句话来形容：我们吃、喝、回想往日。

这也正好用来形容信徒一道共享的圣餐，因为我们也吃、喝、回想往日。

我们参加圣餐为了三个理由。

我们一起回忆往事。

老朋友见面最常说的话总是：“你还记得吗？”在圣餐中，我们一同回想：“你们如此行，为的是纪念我。”

当年班友餐聚，有一种密切的契合，因为我们回味共有的学校生活经验。在圣餐中，信徒中深相契合，因为我们在一起纪念主基督。

世上没有比一道纪念往事更能增进团契的了。

我们一道心存感谢。

在老班友的宴会上，对我们的母校、对当年的老师感谢之情油然而生。有一次，我们把其中一位老师请到，欢乐难以形容。

时间越久，我们越明白四十年多年前，我们所接受的训练与传统是何等的可贵。在圣餐桌前，信徒对爱我们的主，对为我们牺牲的主，也都感谢万分。

我们同心地爱戴。

在宴会上，我们都觉得母校享有我们的爱戴。我们的校训是：“向最高峰迈进。”我们一道守圣餐，因为我们都忠心爱主基督，拥戴祂；要在主餐桌前重申我们的忠心。

共有的记忆，共同的感谢，齐心的爱戴将信徒紧密结合在一起，也将我们和基督耶稣紧密联系在一起。


十月十一日

·十月十一日·创建的乐趣

生命中有些事物几乎是人人可以创建的，至少可以和他人共同来建造。

我们可以建造一个家。

英国诗人彭斯说：

营造火炉旁快乐的气氛，
为孩子也为妻子；
这是人生的真情
和崇高的意境。

我们常常以为一个家的建立要靠老一辈的人，靠父亲和母亲。我们应该常常记得，儿子和女儿也有他们的责任。父母的爱心、照顾和劳苦，是家庭建立不可少的因素；可是，子女的自私、没有爱心、不为他们着想，也能毁掉一个家。

家庭的建立是群策群力的共同事业，老幼都能够、也应该参加。

我们可以建立友谊。

我常常引用贝洛克的诗句，我十分喜欢他的诗，所以在这里再抄下一首：

从憩静的家到事业的开始，
到还未发现的人生的终点，
值得我们不断追寻的，
只有朋友的爱和笑声。

我们有一句老话；必须自己有友谊，才能取得人家的友谊。不愿意付代价去交朋友的人，没有希望得到朋友。

我们可以创造性格。

史各脱爵士年少的时候，有次意外事件让他不能从事日常的活动。他利用这机会饱读古苏格兰的小说和历史。事后，见过他这段生活的一位老朋友告诉人：“他不断地创造他自己，但是要等到那些日子过去以后，他才明白他所得到的是什么。”

我们不应该老是问：“为什么天父让这种事落在我身上？”我们应该问：“借着这件事，天父要我作些什么呢？”

创建是充满乐趣的，我们可以建立家，建立友谊，也可以创建自己的性格。


十月十二日

·十月十二日·不可替代

我对宗教广播和节目主持人一向敬佩，感谢之心绝不输于他人，那些呆在家里不能出来活动的人，对这种节目特别欣赏。可是我总觉得用广播或电视播出来的主日崇拜，绝不能替代礼拜堂的敬拜。这种话我说得很多了，因为这件事太重要。

理由呢？

画面绝不能够代替人自己，这是再明显也不过的。

一幅照片并不等于照片中的人。把讲道的人和听从之间那种活的血肉的关系拿掉了，是很大的损失，因为这种血肉关系无物可以取代。

信徒一起敬拜所享爱的那种交通，是很独特的。不错，广播和电视的崇拜里也可以有一种看不见的交通存在，有时我对着扩音器讲话就有过这种经验。可是，真正的亲身参与的灵里的交通，能给人一种感受，是看不见的交通绝不能提供的。

这不是说我看不起广播的工作；我只是说没有任何方式可以取代信徒亲自参与的敬拜，也决不会有一天可以不要礼拜堂里的崇拜。

科学的进步绝对可以让人足不出户“参加”主日崇拜，可是这种“参加”总缺乏只有真正的人有血有肉的实际的参与才能得到的东西。

崇拜如果用电视播出来，我们只是旁观者，而不是共享的人。

我们只是从旁观看，而不是直接参与。一个人置身在崇拜之外，他就无法得到亲身参加崇拜才能得到的一切。

单看是不够的。要真正共享才能得着。不亲身参加哪能共享呢？

因此我们的目标不是把人召集到收音机或者电视机面前，而是把他们召集到上主的家中来。


十月十三日

·十月十三日·年龄不同，各守其分

人生可以分为三个年龄区。每一个都有若干特色。

第一个年龄区以青年为它的顶点，特征是力量，是身体行动的敏捷；第二个年龄区是中年，有人生的成熟和自信。在这种年龄的人，他们的专业或事业都会有若干成就；第三个年龄区是老年。在这个阶段的人，经历丰富，思想老成，积累并有不少智慧。

人生最大的错误，就是已经到了新的阶段不向前走，仍旧滞留在旧的年龄区里。

不要扮年轻。

要有智慧，知道什么是自己应该退出运动比赛的时候。要有更大的智慧，明白是应该让年轻人自己去生活的时候。

英雄人物潘彼得强要自己常保年轻，终成悲剧人物。青春是富丽的，但可惜不能常住。我们必须接受这个事实。

人到中年，事业到达顶峰，我们的毛病是常常在那儿逗留得太久。

人可能会产生一种幻觉，以为自己是绝不可少的。自觉或不自觉的权力的欲望，很少人能摆脱一旦权力在手，便放不下；能够功成身退的人，其成就和他能立功一样伟大。

老年也有它的问题，必须小小心心不让自己变得固执、唯我独尊。做一个有性格的人固然很好，可是只顾自己有性格，却不断与别人冲突，那就不好了。

人生最大的一个困难，就是看见自己的子女和学生长大成人，自己从权威变得和他们一样，不容易从原有的心境走入新的心态。可是如果要和长大了的子女以及后辈处得好，一定要克服这种困难。

年龄不同，各守其分，这应该是我们的座右铭。


十月十四日

·十月十四日·喝倒彩

任何一种新意见提出来，总有人喝彩，也有人取笑。

其实，正确的态度只有一种。

在兴高采烈的人头上泼冷水是一种罪。

要是看见人家充满青春活力，热情洋溢，你就觉得不耐烦，看不起他，这是一个人真正老了的现象。

作家沃金森有次带着他的小孙儿散步，路上遇到一位老牧师。那位牧师好像有一肚子的牢骚，仿佛世界上没有一件事是对的，人人都是错的。而更糟的是他因为太阳晒得太多，患上头昏病。

小孙儿在旁边静静地听着。他们和这位灰色消沉的老人分手之后，小孙儿望住沃金森说：“爷爷，我希望你别像他一样患上黄昏病。”

这孩子可能没有把大人用的字听清楚，把“头昏”听成了“黄昏”，可是他把意思倒完全弄对了。有些人的确患着“黄昏病”他们的世界一片灰暗。

有些人专爱道人短长，批评的器官好像特别发达，长于挑剔人的短处，却很少看见人的好处。他们喜欢说人坏话；很难说人家一句好话。要批评应该遵守一个基本的原则：你没有权利批评别人，除非你能做得好过他，或者愿意帮助他把事情做得更好。

这个世界要是没有了肯积极批评的人，时局、教会和人生会变得越来越糟。

但只有自己决心把事做好，或者愿意帮助人去做好的，才有权利批评。

在各种的喝彩声中，最坏的是喝倒彩，可是在教会、在世界上偏偏有许多人喜欢喝倒彩，成了他们的国歌。要是我们能一生立志经常鼓励那些愿意冒险、愿意尽力把事做好的人，决不泼冷水，就是错也不会错到哪儿去的。


十月十五日

·十月十五日·最重要的还是人

人是世界上最重要的实体，我们必须记住这一点。

做学问的人应该记住它。

美国著名的教育家伊比，在他写的《上主在你里面》那本书中说出了他对教书的感受。他说：“我知道研究是重要的；可是我也知道人比解释他行为的注释更重要。”

社会工作者应该记住它。

巴黎的工作者中做社会工人的牧师都记住一句话：“要改变一个人，你得先把他当作一个人去爱他。”

做社会工人很容易把注意力放在人的环境上，反而忘记了人，其实人才是基本；人改变了，环境也会改变。

教会工作者应该记住它。做教会工作的人会误以为人生最重要的事是教会的体制、管理的方式、各种礼仪、祷告词、礼服等等。事实上最重要的是人的灵魂。不管礼拜的仪式多壮丽，要是人不能在里面找到朝见上主的路，再华丽也没有用。

神学家应该记住它。

神学家的毛病是把基督信仰过分知识化、以致于普通人茫然莫知所云。这真是大不幸。谁也别轻视神学家。但是能把更多的人带领来认识基督的人还是布道家，因为他关心人。


十月十六日

·十月十六日·无可躲避

我们都有一种习惯，遇到不愿意见的事物，就给一个不同的名字。

我们面对上主的时候是如此。

我们不愿意说上主，喜欢用“第一因”、“创造能源”、或者“首动力”来代替。本世纪初有首著名的诗叫做《各用各的语言》作者是W·H·卡拉思。其中三节如下：

星云，行星；
一粒结晶，一个细胞；
水母，蜥蜴；
山洞，让原始人居住；
秩序感和美感，
从泥土中塑出一个脸庞。
有人叫这做进化，
有人叫这做上主。

远远地平线上的薄雾，
无垠的柔美天空，
玉米田茂盛、成熟，
野鹅在水上浮游，
高地、低地遍满金色的花朵，
有的人叫它做自然，
有的人叫这做上主。

卫兵为职守而冻僵，
母亲为孩子而饥寒，
苏格拉底为真理饮下毒药，
耶稣为世人钉死十字架上。
还有千千万万无名无姓的人，
在崎岖的正直路上奔走。
有人叫这做牺牲成圣，
有人叫这做上主。

今天仍旧有许多人，用各式各样拐弯抹角的说法，来避开说、避开想直接和你我有关系的上主。可是仅仅替祂换个名字决没有办法把祂赶走。

对罪来说尤其如此。

今天的人无论是思想、是说话，什么都说，就是不讲罪。

替上主换个名字，不能逃避上主；同样，用其他的名字来掩饰罪，一样逃不了我们对罪应负的责任。无论给玫瑰起个什么名字，它总是一样芬芳。给上主一个别的称呼，丝毫不能减损祂是上主；给罪一个别的名字，也不能减损罪一丝一毫。


十月十七日

·十月十七日·记忆的功用

不用记的事不要去记它：别花脑筋去记那些不必要的东西。凡是随时随地可以顺手找到的材料，不用去记它。

这正是为什么我反对记诵圣经各卷先后次序的理由。你要是想找那一卷书在圣经什么地方，只要看目录就行了。硬要把先后次序记诵在脑里，是给记忆增加完全不必要的负担。

与其花时间去背诵圣经各卷书的次序，不如把这些时间用在记诵圣经宝贵的话语上面。

人人都有一个能记住每一件事的本能。

我们一生所见所闻的大小事情，都会下意识地收藏在我们心灵里头某一些地方。

人人都有一个能忘记我们想忘记的事物的本能。

要是我们不想看一样东西，会自觉或不自觉的无视那件东西。比方说，我们忘记赴一个约会，很可能是因为我们不愿意去参加，也可以是我们不敢去出席。

英国历史学家威尔斯认为有三大主要障碍影响一个人的记忆；第一是接收得不正确；第二是储存得不好；第三是要用的时候不知从哪里找。

要克服第一个障碍，也就是接收得不正确，可以在听的时候聚精会神。

要克服第二个障碍，也就是储存得不好，可以用我们前面说过的办法，也就是不把完全不用记忆的东西塞入脑袋。

要是能养成习惯；每天都记取一些美好的、有用的东西，应该是很好的事。熟能生巧这个原则一样适用在记忆上。


十月十八日

·十月十八日·慈爱的心

古罗马哲人塞尼卡说：一个人最需要的是一只肯去拉人一把的手。

仁慈总比聪明好。这不是说有了聪明就不仁慈，而是常常会有这种危险。

英国宗教小说家金斯利劝人不要一天到晚空做梦，要用行动去爱人。他又说：

从最靠近你身边的事做起，
即使枯燥又乏味；
跛脚的小狗过不了门栏，
你看见应该搀它一把。

世人羡慕聪明的人，但是爱戴仁慈的人。聪明人的聪明已在人的记忆中忘却，仁慈人的仁慈仍旧长铭心头。

我曾有荣幸上过一位最伟大的学者约翰·麦克法迪恩的课。他教过许多和我同年纪的人的希伯来文，让我们能窥见旧约的堂奥。但让我们记得这位老师的不是他的学问，而是他像基督般的仁慈。

我记得大学有次足球比赛，他也在观众里头。球队中有一个人受了伤，他是当地一座礼拜堂的助理牧师。这位受伤的年轻牧师当晚听见有人敲门。打开门，站在门外的是麦先生。这天是礼拜六，麦先生对他说：“今天比赛中你被球打伤了。我来看看你，是不是明天可以代替你讲道。”

人生最难得的是慈爱的心肠。


十月十九日

·十月十九日·慈爱不断增加

这世上有些人能有今天的地位，几乎完全是基督教会为他们争取来的。

首先是儿童在社会上的地位。

沃克博士在他的近著《新时代要有新心灵》里面提到一块碑石，树立在靠近曼彻斯特城的一个煤矿村，是为了纪念一次塌矿惨剧而建立的。碑上写着：“一八三二年，主基督可怕地来到这座由克拉克拥有的煤矿场，召走了下面所列的各人去见他们的创造主。”然后是一张死难者的名单，一共有二十三个人。

我们希望今天不再会有人把矿场的灾难说成是主基督来到的结果。除了这一点之外，叫人震惊的，是在这次塌矿事件中死去的二十三人，个个都是九岁以下的儿童。他们当时都在那暗黑的矿坑里面工作。

这种事在今天至少不可能发生，因为我们开始注意保护儿童。

其次是工人在社会上的地位。

亚里斯多德说得很坚决：“主人与奴隶之间，决无共同的地方。奴隶只是活的工具，就像工具是没有生命的奴隶一样。”罗马学人瓦如的看法也同样坚决。在他给罗马人写的谈农业的论文里面，他把农业分成三大类——会说话的，不会说话的，哑的。会说话的工具包括奴隶；不会说话的指的是牲畜；车辆等等运输的工具属于哑的。因此奴隶和畜生、车辆之间的不同，只是奴隶会说人话。

十九世纪英国慈善家沙夫茨伯里一生为工厂工人、矿工生活的改进而努力，人家问他为什么要这样做，他说：“因为我认为我所工作的对象跟我们一样是同一位上主所造；同一位救主所救赎，同样可以进到永生里去。”

还有女儿在社会上的地位。

基督教没有建立前，无所谓尊敬女人的骑士精神，基督徒的和非基督徒的社会之间一个最大的不同，就是妇女地位的差异。

我们最起码可以说：什么地方有基督信仰，就没有谁把活人当作死工具。


十月二十日

·十月二十日·镜子

对着镜子看，可以有许多种反应。

对着镜子看自己，难免会顾影自怜。

希腊神话中的纳克素斯，是个不大关心别人却非常爱惜自己的美少年。有天，他望见清水池里自己的影子，开始自怜自爱。他整天对那镜子看个不休，终于憔悴而死，变成了水仙花（水仙花的英文就叫做纳西塞士Nacissus）。这个神话所要告诉我们的，是自怜自爱会招致灵魂的死亡。一个人要是觉得他目前的样子最好，就不愿意改变。对不想改变的人来说，他的灵魂是死的。

对着镜子看自己，难免会顾影自问。

有张著名的漫画，画了一个小人物，坐在庞大的书堆上，对着镜子望。书本上面写着：历史、哲学、生物、神学等等。这个小人物当然是饱读诗书的有学问的人。他看见镜子里面的自己，一脸迷茫；在他的头顶上画了一个大问号。他什么都懂，就是不懂自己。

我们常常是我们自己的大谜。

对着镜子也可以根本不看自己。

我们常常不愿对自己作检讨，因为怕面对现实。但这是于事无补的。诚实的自我检讨，是人生必不可少的事。

我们应该常常“照照镜子”检讨自己。


十月二十一日

·十月二十一日·命运

我们生活在一个力量的世纪。人类所控制的力量是我们的祖先从没有梦想到的。人的心智已经渗透进大自然的秘密里。黑格尔说：“宇宙的性质原来隐藏不让人知道，但抵挡不住科学的进攻，不得不把它深藏的财富向人显露，让人来享受。”

哲学家罗素说：“科学给了人一种力量感，靠着科学人不再像从前一样任由环境摆布。”

现代人拥有的力量是空前的。地理上距离的障碍已经消除；空间正是不断为人征服。传播工具让隔洋的通话好像就在身边一样。过去难置信的高速，现在司空见惯。若从破坏这个角度来看，人类控制的力量，已经出神入化。

这种力量给我们带来了一个生死攸关的问题。

这问题已不是力量的取得，而是怎样用它。能力本身是中性的，没有好与坏的分别。它可以为善，也可以为恶；可以为人类造福，也可以毁灭我们。

要是把距离消除，天涯海角的人可以相聚一堂，结果彼此仇视，冲突，又有什么用处呢？

要是人类所控制的力量，只用来毁灭自己，倒不如没有发现它们的好。

有了力量，最要紧的是使用这些力量的人要有好的品性和德行。力量操在良善有爱心的人手里，便能成为祝福；要是落在自私自利而又暴戾的人手里，力量便会变成罪恶。


十月二十二日

·十月二十二日·观察人

我最近遇到两件对人类将来的生活真正有影响的事。

英国爱丁堡大学生理学教授帕斯莫尔博士在《刺络针》这本刊物里写过一篇文章。

帕博士说：“新的人种正在西方出现，这种人吃得太多，远超过他所需要的能量。他们不但吃得太多，而且吃的东西都不对，因此都染上了病。”他把这新人种叫做“恋座动物”。

这里所描写的是许多、甚至是大多数人今天所过的生活。我们坐在汽车里开车上班，我们坐下来伏案工作；我们一日三餐，吃得太多，也太滑腻。下午，我们会坐着开车回家，然后半坐半卧，半睡半醒地坐在椅里打发晚间。这是第一种威胁。

第二种威胁，是我读到一篇文章，作者是著名的新闻记者赫林威尔。他曾在美国旅行，观察过那边的生活。他告诉我们个人所得税的表上将会出现一种新的专业，这种专业就是“观察人”，他说：“在全美国，他们雇佣人来做‘观察人’，不用做什么事，只是看着工作怎样完成。现代世界的工作已经用庞大的机械人来进行，用机械手操作，速度快，比人做得更精确也更有效率；又可以用精巧的小机器来装配腕表，包装易脆的朱古力糖；又能用有记忆的电脑，在几十秒内完成百万以上复杂的计算。”

“人类管理机械人，只是一开一关，但要有人在旁边看着。这种人可以两手插在裤袋里完成他一天大部分的工作。”

要是机械人灵敏度很高，不用人手去开关，而会随着人的声音去反应。在芝加哥有个机械人，一天可以制造一千个电晶体收音机，只要有两人看着它。在纽约有一个装汽水瓶的工厂，一个机械人，一天能够洗、装、上盖、装箱二十万瓶汽水，只要三个人看着。

“观察人”是一种“工人”，他可以坐在那里观看，双手插在裤子口袋来完成一天的工作。


十月二十三日

·十月二十三日·以偏概全

R·拉森先生写过一篇文章，题目是“一位天真的年轻人写给牧师的信”。信里面说，他去过各种各样的教堂，找不到一座他真能喜欢而又能得到益处的。

他说：“到了礼拜堂，我听到些什么呢？讲台上讲的，都是老生堂谈，涂上一点宗教的颜色。诗歌班唱的都是古老得不得了的赞美诗，老祖母喜欢听的那一种。”

“坐在听众席里的人，那种态度就像一座学校的旧生开校友会——‘表面上热情洋溢，内心里互不信任。’招待员服装笔挺，冷冷的机械般地握手，让我怀疑耶稣再来的时候，他会不会也是这样机械地握住祂的手说：‘真高兴，祢能来。’”

他说：“他所看不起的东西都可以在一般的教会里找到：假斯文，空泛的感情，假装出的热情，智能的平庸和灵性上的不冷不热。”他说他既不愿意也不希望做这样一种团体的分子。

要驳斥这种讲法是不难的。但我不是想在这里提出什么答辩。我所要指出的是，希望用几句来说明整个基督教会，就像希望用几句话来说明所有的医院、音乐会，或者足球队一样不可能。

一句概括性的话决难普遍适用。单凭一两件个别的事件来给整个体制下结合，以偏概全，是绝对不公道的。就像我们不能够看见一座礼拜堂坐满了人，就说座座礼拜堂都座无虚席；也不能因为看见一座礼拜堂座位大半空着，就说所有的礼拜堂都少人光顾。

今天关于整个基督教会所作的评论，很少能受得起法庭上的盘问。

让我们（牧师、信徒、新闻记者、作者、教会的拥护和反对者）不凭一知半解的认识来为教会下定论。要是我们能拿新约中所刻画的教会，和我们自己的教会作一比较，我们便不会随便批评，而会反躬自问，到底自己有过什么贡献。


十月二十四日

·十月二十四日·取去

耶稣基督来到世上所以重要，是因为从祂身上我们可以明白上主像什么。

耶稣十字架的救赎取去了我们与上主之间罪的拦阻。

基督教会没有给赎罪定出一个正统的统一的解释，这是很有智慧的。虽然各种不同的解释可有不同的说法，这些解释讲的都是一件事：藉耶稣基督的生命和死亡，人与上主的关系完全而彻底地改变了。

所有关于赎罪的解释都有一个共同的概念，就是与上主和好。因为有耶稣基督，因为祂为我们完成的救赎，我们对上主的恐惧，疏远和隔阂都没有了。

我们知道天父的友谊之门已为我们打开。

上主的恩典取去了我们的孤苦无告。

我们懂得了恩典的意思以后，就能明白许多宝贵的事物。我们能明白与上主关系的恢复不是靠自己的功劳，而是因为祂的大爱。我们知道祂爱我们，不是因为我们有什么值得爱的地方，而是因为祂就是爱。我们也知道我们在生活中挣扎，不再孤苦无依，而是上主的全能和力量，都可以为我们取用。

在恩典里，我们不必靠自己无用的努力，只要无忧无虑的仰望祂的大能。

天父所赐的永生取代了短暂的人生。

耶稣借着祂荣耀的福音，将不能坏的生命彰显了出来（提后一10）。我们因此知道我们不是走在死亡道路上，而是向不能坏的生命走去。我们明白了死亡不是生命的终结而是开始。我们明白我们不是短暂的今天的过客，而是奔走在永生路上的天路客。

生命因此有了新的价值。因为我们不是走向毁灭，走向虚空，而是朝新的高峰和无比的圆满的新天地走去。


十月二十五日

·十月二十五日·建筑模型

儿童用的建筑模型玩具，可以说是人生的好比喻。

天父给我们的不是人生的制成品。祂给原料，让我们自己去建造。

天父把各种的才能、恩赐，还有我们自己交给我们，又给我们一个充满美丽和丰富资源的世界，还有一群能共同生活的人们；然后对我们说：“利用这些，去创造一个有价值的人生吧！”

天父从不把制成品给人，祂给的是原料。天父从不替人做事，祂只给我们做事的能力。祂的方法是鼓励，是给力量，让我们去工作。

要想把建筑模型建成一个屋子，一定得依照说明书的办法。

人生也是如此。天父给人生的原料，又给说明书，让我们知道怎样把原料建造成一个有价值的人生。祂在圣经中把法律和诫命告诉了我们，又给良心能分别好坏，也让圣灵来教导。又给耶稣做我们的模范和力量。

建造人生所需要的一切，天父都给了。又颁给应该遵守的规则和指示。祂把祂的儿子赐给我们，来帮助人完成人自己决无法完成的事，去建造一个人自己决无法建造的美好人生。


十月二十六日

·十月二十六日·自己的小屋子（一）

有本很著名的儿童读物，书名叫做《你自己的小屋子》，里面说：

有件重要的事你应该记住，
人人都应该有他自己的小屋子，
男孩子应该有，
女孩子也应该有，
一间属于自己的小屋子。

这间小屋子也许放在餐桌底下，或者花园的树丛中，也可能盛在一个大纸盒里，或者藏在一个假面具后面。放在哪儿都没有关系，重要的是那是我们的屋子。除非我们同意，连好朋友都不可以进去。

有位女作家说，她所要求的人生，只是一间属于自己的小房子。

一位著名的人物谈到他的日子只是一连串的社交和应酬的时候说：“我没有了自己的时间，我周围的人好像完全没有想到，我也需要有几分钟独处的时间。”

古往的圣者都知道小屋子的价值。圣法兰西斯有他“所爱的群山”，使徒保罗也有他的阿拉伯沙漠，耶稣常常一个人退到旷野里去。

我们需要独处来面对自己。

我们常常太忙于生活，没有时间静下来想一想人生。

我们需要独自来面对天父。

只是在人群中见到的人，不能算是真正认识他。

我们需要独处才有力量面对他人。

我们需要一间小屋子，不是为了高群索居，而是为了积蓄力量，更好地服务人群。


十月二十七日

·十月二十七日·自己的小屋子（二）

一个家庭要有了自己的住屋。有了自己的门锁，才真是一个家庭。

我们的生活里头应该有属于自己的时候。

现代生活的一个大门题就是人们已经失去了独处的艺术。

有朋友当然是好的，大家一起做当然很有趣，因为人天性上是合群的动物。但是一个人常常会有心烦意乱，又不愿意见到他人的时候，要是他不懂得怎样独处，生活对这种人便成了不可忍受的事。

有时候，我们必须单独一人，单独与天父相处。单独一人不是目的；耶稣希望独自一人，是因为祂可以面对天父，因而可以更有力量，更安静来面对众人。祂的单独一人只是退后一步，可以有更大的冲力。我们也应该如此。

我们生活在一个人人紧张的世纪，内心总是有意无意地担心自己有没有力量应付生活上的问题。可是只要我们每天拿出一点点时间单独和天父见面，就能更镇定、更冷静、更有力，能够驾驭那瞬息万变的局面，因为与天父单独在一起，所能得到的力量足可应付一切。


十月二十八日

·十月二十八日·上主所需要的人（一）

有这样一个故事，说是中国清朝末年某地一位老传道士要找一个助手，有人把一位青年人介绍给他，说此人很能干，只是没有功名，他还是一个童生。老牧师听了以后说：“他只是一个童生没有关系，要紧的是他必须重生。”

另外一个故事是有人把一位学人推荐给某座教会做教师，那位牧师说：“他是学人当然不错，可以我们更需要的是新造的人。”

一座教会人数多固然好，但尤其需要有奉献心的人。同样重要的是有属灵训练的人。

教会需要哪一种的人来侍奉呢？意见是很多的。我认识一个人要成功的在教会侍奉，必须具备五个条件。

他必须有真正的属灵的经验。

自己不知道的东西不能教人。没有真正认识基督的人，怎能带他人到基督面前来呢？我们当然不能把人介绍给我们都不认识的人。

他必须有真正的思考的训练。

只能把学过的东西照样搬出来讲，是不能做成功的传道人的。一个好的教师不只教人想什么，还应该教他怎样去想。

凡是要做教师、讲道人、见证基督的人，一定要先知道在基督里的古圣先贤说过些什么，把这些材料和读经所得在自己的头脑里彻底消化，经过缜密的思考，成为自己的血肉。这样他的信仰才能成为自己的信仰。


十月二十九日

·十月二十九日·上主所需要的人（二）

他必须受过有效与人沟通的训练。

一个人有了真正的属灵经验，又曾把自己的信仰彻底思考过，必须能够用他人了解的语言，把这经验和思想表达出来，才能让旁人得益。

有些人认为传道人、教牧、或见证基督的工作，有没有技巧是无关重要的。这是十分错误的想法。不少人的工作得不到成效，甚至失败，就是因为他从不肯去学习把观念有效传出去的方法。

他必须有本领了解他人，善与人相处。

犹太人规定他们的教师一定要有一种养生的职业。一个人想进入教会侍奉主应该有一段在普通人当中工作的经验。犹太人有一句老话：“容易发脾气的人，不可以教书。”一个从来不能与人和平共处的人，是不能够在教会里面成功地侍奉的。

人际关系的问题不能解决的人不可以讲道。生活上如果充满怨恨，怎么可以在讲坛上宣讲爱的信息呢？自己都不能宽恕他人，怎样可以宣告上主的赦罪呢？与人不和的人，怎样可以传讲与上主和好呢？

除了前面讲过的四个条件之外，还要加上毅力，也就是贯彻的精神。在一点光明都见不到、全是灰心失望的时候，仍然坚持下去。这种力量，只有每天亲近天父，才可以得到。


十月三十日

·十月三十日·牧养的恩赐

一个人有没有牧养的恩赐，要看他是不是关心人，关心一个个的人。有了十足的对人的关怀，就做教会的好牧者。

记得每一个人和他做大小事的本领，不只是好教牧的标志，也是好医生的标志。他们所以能有这种本领，就是因为关心人。

图尼尔医生在他的《医生手记》这本书里面说，有时候病人会告诉他：“我佩服你真有耐心，肯听我的唠叨。”图医生回答说：“不是我有什么耐心，而是我关心。”

有一种人，你和他谈话的时候，会觉得他心目中并没有你，而是想到下一个要约见的人。他在应付你，巴不得你快快告辞。又有一种医生，在他眼里你不是一个人，只是一个病例。

好牧师和好医生都是能从心底里关心人的人。

天父就是这样。

图医生在同一本书里面提到圣经的“个人化”。大多数的人看圣经，读到旧约和新约里许多长串人名的时候，会嫌它浪费篇幅；但是图医生有不同的看法，他觉得天父真奇妙，能记住这么多人的名字。天父告诉摩西：“我按你的名认识你”（出三十三17）。他又告诉以赛亚：“使你知道提名召你的就是我耶和华”（赛四十五3）。

管理全宇宙的天父知道我们每一个人，能够叫出我们的名字。

主耶稣也是这样。

从一方面看，耶稣的生活和行动都在人群当中，可是你读到耶稣的事迹，会发现在许多场合，祂虽然在人群里面却能把自己的注意力完全放在一个人身上，好像在那片刻，祂所见到的只是那一个人。

好的教牧和医生，以及有伟大人性的人，在他们的心目中，不会因为人多而忽略个人。每一个人都能受到他亲切的发自爱心的关系和注意。


十月三十一日

·十月三十一日·腓利门

《腓利门》这本书是新约中最希奇的一卷书。一封私人的短信，讲的是一个叫做阿尼西母逃奴的事，怎样可以在新约中占一席位呢？

信里没有讲什么教义或者神学，讲的只是一个偷了主人的钱的奴隶，逃到保罗那里，认罪、悔改，做了一个好人，成了和他的名字阿尼西母（意为有益的人）名实相符的人。就是这样一封短短的私人的信。

这封信怎样成为新约的一部分，我们不清楚，但不难猜想出其中的道理。圣经学者相信，保罗的书信是在主后九十年左右才在以弗所城编辑成书，公之于世的。几年后，安提阿教会的主持人伊格拿丢写了一些信给小亚细亚的教会，后来他就被带往罗马抛在斗兽场里喂野兽，为主殉道。

在他写的这些信里，有封是给以弗所教会的，对以弗所教会的主持人极力赞扬，赞扬他优美的品性，赞扬它一生于人有益，就像他的名字一样。

以弗所教会的主持人是谁呢？他的名字叫阿尼西母。

圣经学者相信逃奴阿尼西母就是这位教会主持人阿尼西母。很可能保罗的书信在以弗所城编辑成书的时候，阿尼西母要求把这封给腓利门的短信放进去，好让世人知道，他曾经是怎样一个人，耶稣基督怎样改变了他。


十一月一日

·十一月一日·母亲

母亲永远工作不倦。

要是让男人去做母亲一天的工作，一定会罢工，会累死。

母亲通常天刚亮就起身，忙着在八点钟以前，把一家大小着送上学，送上班；到深夜她仍在工作。

八小时的工作制，起过的工作津贴，做母亲的从来不问。一家大小需要她一天做多久，她就做多久。

做母亲的从不为份内份外的工作争辩。

工厂里常常会为了分工不清而争吵，因此每个人做的事划分得清清楚楚。母亲呢？她是厨子，为大家准备饭菜；又是管家，替大家整理床铺；她清洁打扫，她洗烫，又为大家开饭上桌，洗碗洗碟；我们生病她护理；孩子有烦恼她安慰；她教育子女，监督功课；她照顾小心灵学习真道；子女做错了事，她管教。她是全家大小的朋友，也是我们爱的人。

做母亲的从来不因做了分外的事而抱怨。什么地方需要她，她就去工作。

圣经上记载有许许多多的好母亲。雅各的母亲利百加（创二十七章）；撒母耳的母亲哈拿。还有彼得的岳母，曾经服侍过耶稣（可一29—31），只是圣经没有记下她的名字。又有提摩太的母亲友尼基，还有耶稣的母亲马利亚。

罗马天主教敬拜马利亚，奉之为圣母。我有时在想，要是尊敬圣母的目的只在表扬母亲的地方她的辛劳，若能着重其人性的一面，不沦为拜偶像，也不为过。

让我们别忘记工作不倦的母亲。


十一月二日

·十一月二日·现代的朝圣者

我真佩服今天年轻人的冒险精神，他们有勇气单独闯天下，一点也不恐惧。

我的孙女儿才七岁，就能一个人坐船到爱尔兰去渡假。不错，船上有人照顾她。也有人送船接船；可是，我在七岁的时候，决不敢这样做。

我的女儿十几岁，就一个人去游法国。不错，我们知道她是和哪些人去，在巴黎也有人接她。可是我很怀疑，要是我在她那个年纪，会不会有同样的自信去作远游。

我认识一个年轻人，他还在大学读书的时候，就做了几次了不起的旅行。有一次，他的哥哥开车把他送到最近的公路上；让他沿途去搭免费便车。他居然可以一钱不花从英国旅行到希腊的萨洛尼卡城。途中付出的唯一的一笔钱，是从英国多佛港渡海到欧洲大陆的船费。

这些现代的朝圣者对行动充满了信心。

这里涉及到三种信心，孩子们对自己的信心，父母对子女的信心，还有大家相信一切的人在基本上都是纯洁的。虽然中间也有出过毛病，甚至酿成悲剧，可是这种机会微乎其微，绝大部分都是顺顺利利。

这就是信心。

这种带有冒险精神的旅行，在两方面帮助年轻人。

旅行可以让他们胸襟开拓；旅行也可以让一个民族里面的年轻男女养成世界性的眼光。我相信今天比以往任何时候更难劝大家去打仗，因为谁也不愿意和曾经一道吃、喝、爬山、游水、唱歌、谈天的人互相砍杀。

现代的朝圣者是让世界可以成为一体的运动的先驱者。

我们应该鼓励年轻人去旅行。


十一月三日

·十一月三日·不好也要做

英国著名演员李察波顿演莎翁名剧《罗密欧与朱丽叶》，可说炉火纯青，无衣无缝。

记得我念中学的时候，学校也上演过这出戏，因为没有合适的女演员，要用男同学来扮朱丽叶的角色；开幕的时候，幕布老是拉不开。虽然还有不少其他的缺点，可是同学们今天谈起这些表演，仍是不胜羡慕。

要求学校剧团能表演得像职业剧团那么好是办不到的；可是一件值得做的事，即使做不好，还是应该做。

我们不会因为打得不像高尔夫冠军那样好而不去打高尔夫，我们也不会明知没有希望做钢琴家而停止弹钢琴。目标不妨高，即使明知能力办不到，也应朝那个目标地去做。

诗班应该有决心可以演唱伟大的名曲。

讲道人应该有决心讲大而难讲的题目。

教会应该有决心制定一些似乎做不成的计划。

只要是值得做的事，就是做不好，也值得去做。

不过——这是一个很重要的“不过”——一件事应该做固然重要，但更重要的是我们要有做的决心。

诗班的队员如果觉得不用经常参加练习，高谈演唱名曲决不会有什么结果。

讲道人要是不肯多读多思考，哪能讲什么大题目？要是一座礼拜堂有一半的人不想动，大计划哪能开始？

一件事只要值得做，我们应尽全力去完成。

让我们把目标定得高，定得好。要是一件事值得做，只要我们肯尽力把它做好，即使做得不出色仍是值得的。


十一月四日

·十一月四日·灵命经济学

从银行的立场来说，存款人从银行拿出去的只是他存进来的钱；你存多少进去，你拿多少出来。这条原则也适用于生活。

你在生活上投入多少，也就能取出多少。

世界上最不快乐的人，就是那些一天到晚具想到自己利益的人。我们从不参加义务工作，不参加诗班。也不教主日学。如果要靠他们的话，教会很难有义务工作。对生活一笔不拔的人，岂能希望从生活得到什么呢？萧伯纳说：“我愿意让生命烧尽才死去。”

生活最幸福的人，是忙得没有时间来只想自己，来怜惜自己的人。

不用怕生活不还钱给你；你借给他越多，你拿回来的也越多。

你在工作上付出多少，也就得回多少。

一个人的事业可以和人一同长大。要是你不肯在读书和研究上下功夫，去得到工作所需要的资格和经验，你决不能有一个真正满意的事业。看见年轻人有机会读书却不肯用功，荒废学业，真是难过。世界不是一个慈善机构，说是不做事可以白领救济金的。要得到报酬，一定得切切实实、勤勤恳恳工作。

你在教会摆上多少，才能取得多少。

你参加教会做一个信徒，是不是以礼拜天做一个小时的崇拜，就算尽了信徒的责任呢？

你知不知道信徒像牧师一样，对教会的侍奉负有同样的责任呢？祷告会不是为祷告者而设，而是为全体参加祷告会的人而有。

我们太多的时候不是在做教会的信徒，只不过是一些“册上有名的顾客。”

我们就是教会。教会不能好过我们所肯投入的，和所肯摆上的一切。

一个人的灵命也像银行一样，有它的经济学上的规律要遵守。


十一月五日

·十一月五日·我们所需要的

我们所需要的——

在教会里面，有几件事是大家都需要的。

我们需要更多的合作，减少竞争。

礼拜堂之间，特别是位置上比较靠近的堂，常常竞争得很厉害。其实要是大家能合起来做，许多事可以做得更好、更有效。可是大家有一种愚蠢的骄傲感在作崇，坚持各做各的。

如果说拜偶像就是拜木头和石头的话；许多礼拜堂都犯了拜偶像的罪，因为大家不肯合在一道工作。他们所拜的似乎不是主基督，而是他们的木石建筑物。

我们需要更多的同情，减少批评。

我们要是能够明白敬拜天父的方法不只一种，举行圣餐的方法、崇拜的方法、教堂的音乐的安排等等，都不只一种方式的话，该是何等好的事。

有专门知识的人容易变得专横，不肯容纳异见。精通宗教音乐的人，要求把崇拜的音乐节目做到完美，往往不能容忍达不到他标准的东西。崇拜礼仪方面的专家也不能容忍达不到他标准的东西。结果所趋，是对其他教会的崇拜形式，甚多挑剔，甚至看不起；忘记了我们所看不起的，往往是别人所十分宝贵的。

教会里面要是大家能保持带着智慧的容忍和发乎爱的同情，一定能够形成新的美好的团结。

我们需要彼此间更多的赞赏，减少妒忌。

我们若肯扪心自问，就会发现我们对他人的批评，大都是妒忌别人的成功。在人家悲伤的时候，寄予同情很容易做到；可是在人家有了新成就的时候，要我们向他道贺就比较难。


十一月六日

·十一月六日·目标（二）

人生一定要有目标。

没有目标让我们不能朝着目标的方向去努力，决不能把事情做好。

人性有个特色，开始做一件事之前，一定需要有个努力的中心点。这是为什么在学校里修读，一定要有个考试或者测验来评核成绩的理由；这也正是为什么我们离开了学校以后，许多人不肯再读书的道理。

读书要是有目标，就能继续读下去。考试的成绩，完成一个学位，因此帮助我们把学业做好。要是没有了目标，我们就不会去努力。

有了目标，我们才能知道是不是在进步。

要知道我们是不是在进步，唯一的办法就是看我们是不是靠近或者已达到目标。目标因此成了衡量进步的标准。一个人要是能够自觉地定出目标，就不会自满、保守，陷入一潭死水的境况。

定目标的时候，一定要让它高过我们所能达到的标准。这也就是理想的精义。

要是定的目标可以达到，一旦达成，生命便进入了一个已无更多新领域去征服的境界，不免陷入停顿状态，毫无生气。要是定的目标总是遥遥在前面招手，我们就会努力朝它奔去，不肯歇息下来。

基督徒的生活可以用一句话来总结：“仰望基督”朝前走来。耶稣基督才是那唯一的目标，也是那唯一的标准。基督徒有了基督做他的目标，他就能领我们经过今生，进到永生里去。


十一月七日

·十一月七日·如何研读圣经

我们应该怎样研读圣经，克服了解上的障碍，明白整个真理呢？

我们首先要找出的，是圣经话语的真义。

圣经是用希伯来文和希腊文写成的，为了要彻底明白经文的含义，神学生和教牧人员都得学这两种圣经原文。

对一般的信徒来说，查考圣经所以重要，就是因为要明白圣经话语的真正意义。因此，研究圣经的背景就非常重要了。要明白一句话的意思，应该先找出当初写这句话的环境和情况。

圣经应该当作一个整体来研究。

断章取义来求证明，永远证明不了什么。以赛亚说：“他们要将刀打成犁头，把枪打成镰刀，这国不举刀攻击那国，他们也不再学习战事。”（赛二4）约珥却说：“要将犁头打成刀剑，将镰刀打成戈矛；软弱的要说，我有勇力。”（珥三10）在圣经里面常常会遇到这一类矛盾的说法。我们必须从圣经中找出所要传的全部信息，然后细细思考。

引经据典来互相指责的事应该停止了。我们应该从圣经中找到全部的亮光，来照明我们所讨论的问题。

我们要找的不只是圣经一般的意义；而且应该是圣经对我们的意义。

要做到这一点，最重要的是必须避免一件事：这就是不要从圣经里面去找材料支持你个人的想法和理论。

查考圣经的时候，必须谦卑地把它打开。听上主借着圣经向我们说的话，而不是听我们从圣经中所勉强找出来的意思。

阅读圣经是操练谦卑的功课，领我们走向真理。


十一月八日

·十一月八日·我们是一体

我是一个小团体中的成员，一年要聚会好几次，来完成交给我们的工作。有份参加小团体开会的人，我们的经验应该可以供他们参考。

开会讨论前一定祷告。

我们祷告不是请求上主来在我们当中，因为我们都明白上主是无所不在的。我们祷告是要让大家清楚记得，我们是在上主面前工作。

要是我们记得我们说的和做的每一件事，上主都听见、看见，会议的讨论和成就会有如何大的不同！

参加会议的人表达自己的意见不应有丝毫迟疑。

你所表达的可能只是你自己的看法。这些意见很突出，又不寻常，甚至根本不可能得到大家的同意；但是参加会议的每一个人都应该毫无拘束的讲出自己想说的话。

要是一个人有意见要表达，应该在适当的时间、适当的地方说出来。应该说话的时候一声不响，不是说话的时候却絮聒不休，不但无益，反会有害。

反对的意见要是有道理，总是有希望获得听取的。

参加会议的人应该让人人有说话的机会。

不应该有一点不耐烦，不应该让谁觉得他在那里浪费时间。凡是认为有话想说的人，都应给他说的机会。

参加会议的人都应该有勇气承认他们的错误。

有时候，会议所检讨的团体中某一个人的工作。不管批评、检讨如果严厉，切不可怀恨、生气。常常团体中会有人提出一个坚决的主张，可是他听过旁人说话以后，会愿意承认自己是错误的。

参加这样的团体讨论，真是人生一大乐事。

要是所有的团体都能这样做该多好。


十一月九日

·十一月九日·受人之赐

接受人家的赠礼也要讲究风度。

人家把礼物送到你面前，应该注意三件事。

有礼物必须接受。

送礼物而遭到拒绝最容易伤送礼人的心。

出乎爱心、不带不浪动机的送礼，是一种友好的表示，对一些不轻易表露感情的人来说，把礼物送人更不容易。这一类的礼物都应该接受。

对人家赠礼必须心存感谢。

这是我们说谢谢人家的机会。有时机礼物送了出去，一句多谢的话也听不到，常常要经过一长段时间，才能知道他是不是已经收到那份礼物。

“谢谢你”三个字再容易说也没有了。这也是最容易叫人听了高兴的三个字。我们应该求主：“让我能感恩，让我记得告诉人我心里很感谢。”有时候连耶稣基督都得问：“洁净了的不是十个人吗？那九个在哪里呢？除了这外族人，再没有别人来归荣耀与上主吗？”（路十七17-18）

收了礼物，必须用它。

送礼物的人有一半的快乐是看见对方在用他送的东西，这也是耶稣十分奇妙的地方。他把收到小得不能再小、几乎毫无价值可言的礼物，都会极高兴地加以使用。

耶稣最赞扬的一个人是把两个小钱放进圣殿银库的那个穷寡妇，主耶稣好像在说：天父会大大使用她所献上的。

给人要慷慨，受人之赐也要慷慨。


十一月十日

·十一月十日·挫折

挫折有三个很可怕的后果。

挫折可以让人的热情消失。

只要我们热衷于一件事，生活无论怎样艰苦都可以忍受。要是热心消失，生命就所剩无几。

工作而有热情，工作本身可以成为一种喜乐；热情消失，工作便会成为身心的大负担。有时，即使工作本身很厌烦，一点满足感也没有，只要他对某些事仍能感兴趣，而且乐之不疲，就可以继续快乐生活。可是一个人要是不断受到指责，他的热心便会逐渐消沉。

一个人受到挫折有时会干脆放弃尝试。

有位心理学家访问一个有孩子的家庭。在他一个小时的拜访中，他听到孩子的父母要孩子做或者不许他做许多不同的事，而且用的声调近乎苛责。这种情形只有一个结果：这孩子会有意或无意间认为自己一点用处也没有，怎样也没有讨到父母的欢心。

长此下去，他会放弃努力，不是变得懦弱无能，就会成为问题儿童。

无论是教养儿童，领导小组工作，或是带领一个团体，一两鼓励胜过一吨责备。

不断的阻挠可以让一个人完全消失自信。

自信有两种：一种是对自己的能力和重要过分高估，形成一种自大狂；另外一种是深藏在内心的信心，相信自己可以克服生活和环境的阻力。一个有自信心的人要是不断受到阻挠，会开始对自己怀疑，以致失去面对生活的勇气。


十一月十一日

·十一月十一日·鼓励

世上没有比鼓励更能让人作出最佳的表现的。知道有人支持你，有人希望你成功，是人生一大安慰。

父母应该鼓励子女。

做父母的应该鼓励儿女。保罗说：“你们做父亲的，不要惹儿女的气，恐怕他们失了志气”（西三21）

雇主应该鼓励雇员。

若是要一个人有优异的表现，最有效的办法是给他一点称赞。

要是称赞的话出自一个意见受大家新生的人，不会引起骄气，反会让对方更谦卑。

教会应该鼓励教牧。

约翰·牛顿说他的父亲很爱他：“但他好像从没有要我知道他爱我。”

苏格兰人是一个比较不大愿意表现自己的民族，他们不随便流露自己的感情。这当然是好事，因为言不由衷的恭维人的话，可以味同嚼蜡，叫人恶心；但也不可以太过于不说话。

对一个讲道人说几句赞赏的话，价值胜过精金。

世界充满了批评，
让我们也说几句好话。


十一月十二日

·十一月十二日·家庭

英国维多利亚女皇与她的丈夫艾伯特亲王伉俪情深。亲王英年早逝，女皇伤痛欲绝，悲戚多年，我内心难过可以用她说的一句话来概括：“现在没有人再叫我维多利亚了。”

叫她“女皇陛下”的人有的是，但再没有人能像她的丈夫那样照顾到她的身边琐事。琐事虽小，在她心里却是既亲切也重要。

现代生活的一个大问题，甚至可以说是大灾祸，就是做母亲的要出外工作，子女放学回家，屋里没有人招呼他们。

巴里爵士在他写的书中讲到他的童年：从前要做衣服可以把纺织工请到家里来。他们手工之佳可说巧夺天工。等到工业革命过后，世界进入机器世纪，家里的手工织布机已为工厂里的织机所取代，妇女参加工厂工作，不再留在家里。

巴里说：“我觉得这现象伤害着我的国家。”

有些时候，母亲为了贴补家用，不得不外出工作；有时候连儿童也得工作。可是有更多的人出去工作所赚的钱是用来买电影机、汽车等等，所付的代价就未免太大了。

为了赚钱，让孩子回家只看到空荡荡的屋子，母亲为了赚这点钱付出了贵重的代价。做妻子和母亲不单是最伟大的工作；也是全心全力的工作，女人得为此献上一切。

在人生道路的终点等待我们的，不是空荡荡的屋子，而是一个家，在那里我们要和那位一直与我们同行的人面对面，受到亲切的欢迎。


十一月十三日

·十一月十三日·甜美的家

你越有人情味，你会越爱你的家。不爱家的人是罕见的。狗能通人性，所以也爱家。我喜欢猫，可是和狗比起来，猫就不能算是很有人情味的动物，因为它不像狗那样爱家。暹罗猫可能不同，我们有过一只，早已死了，仍在怀念它，因为它像狗一样爱家。

诗人没有一个不爱家的，拜伦就写过如下的诗句：

看门狗忠实地吠叫，
那声音听来甜透。
我们快近家门，
它已在那里相迎。
心里多甜，
因为它闪亮的眼神
关注着我们的到临。

你还记得圣经中以东人哈达的故事吗？他在童年就逃往埃及，受到很优厚的待遇。等到他大了，可以安全回故乡的时候，他告诉法老说：“求你让我回我的本国去。”待他好像自己的儿子一样的法老问他说：“你在我这里有什么缺乏，要回自己的国家去呢？”哈达回答说：“我没有什么缺乏，只是求你让我回去”（王上十一21—22）。

有家的人都应该感谢天父。自己有了家的也应该记念、同情、帮助那些没有家的人。


十一月十四日

·十一月十四日·家

到了我们这种年纪的人，家是分外的重要，理由至少有三个。

我们生活在一个多烦恼的时代。

在这样的时代里，最要紧的是应该有一个地方我们可以放松，可以有真正能谈心事的人。我们说梦，他们不会讥笑；我们失败，他们不会嘲讽；我们有苦恼，可以一道在哈哈大笑中忘怀。

我的一位老师有时讲到教牧的工作时，主张做牧师的应该结婚，好把牧养工作做好。照顾一个堂会，该有多少困扰、挫折、问题、麻烦和焦虑，他因此说：“要是家里有一个人，你可以把这些重担毫无顾虑的卸脱下来，那该多么幸福。”

要是在家里没有一个可以谈心的人，许多人都不知道该怎样办。

我们生活在一个叫人容易疲劳的时代。

这个时代的一个特色就是打瞌睡的人特别多。在巴士上、火车里、餐厅中、俱乐部时，你都会遇见一些几乎随时可以睡着的人。

要是能够有一个地方，我们可以完全放松，那真是人生一大福气。

有时候我们也许会想到最好永远住在豪华的旅馆里，各种服务，一应俱全，在那里可以快活享受生活，可以经验告诉我们，没有任何地方比家更好；因为在家里，才可以找到我们的灵魂真正的休息。

我们生活在一个个人微不足道的时代。

今天，我们都不过是卡片上的一个名字，计算机卡片上面的一个号码。个人已变得越来越没有了个人的地位。

耶稣用了三十年来尽他在家里应尽的责任，只用了三年来服务家庭以外的世界。

让我们感谢天父，给了我们一个家；因为祂的慈爱，我们有一个好的家庭。


十一月十五日

·十一月十五日·创造

创造的快乐是人性中最原始的一种喜乐。创造的计划越大，喜悦也越大。

我有一个朋友决定制造一件木器。大多数的人玩木工都是从小的东西做起，我的朋友可不同，他一开头就要替自己的卧室做个非常复杂的衣橱。一开始便能雄心万丈，倒真是了不起的事。

明白创造的喜乐，也就能体认到上主创造时的喜悦心情。约伯谈到天父的创造时说（伯三十八7）：

那时晨星一同歌唱，
上主的众子也都欢呼。

别笑那些一心想创作一点东西的人，他是在寻找创造的乐趣。

手里能捧着一件东西，肉眼能见，是自己亲手制造出来的，那情形该是何等不同！不问一个作者写过多少本书，他仍会因为把着一本自己新出的书，而感到欢喜逾恒。不论一个工匠的资格多老，看见自己的新产品做成，哪能不喜欢。

这种对创造成品的欢喜心情，可以让我们明白天父的喜悦。在《创世记》一再读到：“上主看着是好看”，“上主看着一切所造的都甚好”这些话（创一10，18，25，31）

看见自己所制造的东西有人用，又能帮助人，也是很大的喜乐。做工匠的看见他亲手做的东西为人所用，很难掩藏内心的欢喜。天父也是这样。圣经说：上主的第六天造了人，完成了祂一切的创造的工，就把所造的一切的东西都交给人去使用和享受（创一27-31）。

一个不肯发挥自己才能的人，等于丧失了生活中最大的快乐，失去了创造的喜悦，和完成一件事物的光荣，也失去了看见他人使用自己的辛劳所完成的工作的喜乐。


十一月十六日

·十一月十六日·原料

本能是生命的原料。既然是原料，能不能发挥作用，就得看我们如何用它。

我们都有需求的本能。

靠这种本能可以培养出一种有智慧也带着审慎的独立性；靠自己的努力来养活自己和所爱的人；建立起家庭；储蓄金钱为将来、为一切容易发生的事做好应变的准备。我们也可以变成贪得无厌、一毛不拔，只知道为自己积蓄金钱，从不帮助他人。

自卫自保也是人的一种本能。

凭着这种本能，我们可以照顾到本身的安全，不会鲁莽不顾性命。可是，同样的本能也可以在我们里面养成一种可耻的懦弱，不敢面对现实，见事就怕。

性也是一种本能。

善于使用性的本能可以提升生活，与配偶有最亲密、最完满的关系；但也可以让人变得迹近野兽，自毁毁人。性的本能可以让生命得到最大的喜乐，也可以让生命陷入最痛苦的深渊。

我们也有合群的天性，摆脱孤独，寻找友伴。

这种本性让我们可以建立友谊、发展团契，和最亲密的人乐享生活。若是发展得不好，我们会失去独立的能力，离群便不快乐。

母性也是一种本能。

母性发挥得好，家便有了稳固的基础，家人之间也有了世上最美满的关系。要是用得不好，母爱可以变成溺爱，让子女变得娇纵，失去自主的能力。

天父给了我们这种生活的原料，问题是我们应该怎样好好发挥它。


十一月十七日

·十一月十七日·责任感

鲍斯韦尔写的《约翰逊传》里，有一个最感人的故事，说的是一位叫做爱德华的人，做完礼拜回家，在路上遇见了约翰逊先生。

五十年前，他和约翰逊同在剑桥大学的一座神学院读书，以后从未见过面。爱德华再次见到老同学时，说了一句让大家都记得的话：“约翰逊博士，你现在是一位哲学家，我过去一直也想做个哲学家，可以我终生快乐，成不了哲学家。”

他给哲学判了死刑。

在爱德华和约翰逊的对话中，还有一段值得每个教牧人员深思。

爱德华说他有一件希望做但没有做到的事。他说：“我多么盼望可以一直呆在大学时。”约翰逊问他：“你为什么有这个愿望？”他回答说：“我相信我的生活一定会过得更惬意。我可以做牧师，像某些大教牧，生活得舒舒适适。”约翰逊说：“一位教牧，一位有良心的教牧，生活绝不舒适。教牧好像大家庭的家长，家庭太大，常常无法照管。我一点也不羡慕教牧的生活，也不羡慕那些让人家觉得他生活舒适的教牧。”约翰逊的这番话应该让每一位牧者沉思。教牧是个牧养的人，是个讲道的人，也是一个服侍的人。

他讲道，把上主的真理传播；他牧养，照料上主的群羊；他侍奉，照料天父的子女。这些都是教牧的工作。

这都不是轻松容易的工作。


十一月十八日

·十一月十八日·凭信心生活

有些人说他完全任信心生活。比方说，他们去做个人的布道，完全凭信心。他们深深相信，上主会供应一切；只要祷告，工作所需要的金钱就会以异乎寻常的方法出现。

我越来越不能确定这样做是不是真的美善。

不久前，我收到一封外国的信，写信的人说他放弃了一份很好的工作，来做传教士。他自己没有经济基础，但是一点也不担心，他的需要都已得到供应，上主没有不顾念他。信中接着说，他听到有某几本书，希望能得到，问我可不可以赠送给他。说得露骨一点，就是不用花钱得到这些书。这个人当然得到了他要的书，因为我很乐意送给他。

这件事让我想到靠信心来生活的人从不想到钱，完全倚靠上主，他的处境是相当奇妙的。他事实上完全要靠别人来供应他，而这些别人对钱和怎样把钱赚来都是相当重视的。

一个人凭信心生活，他需要钱，支票送来了，可是写支票的人得思考怎样赚钱，怎样省钱，怎样带着责任感来处理金钱。

完全靠信心生活的人得靠那些没有这种信心的人来供应。要是人人都靠信心来生活，凯不是没有一个人去供应他们靠信心生活所需要的金钱吗？

那些决定以这种凭信心、不接受生活现任来生活的人，却得依赖那些接受生活责任的人。上主要是给一个人钱，他一定得要另外一个人把钱送给他。

信心不等于不负责任。圣经没有说不要想明天，圣经只说，不要为明天忧虑。


十一月十九日

·十一月十九日·最简单的最好

我从饮食方面学到人生的一个功课。原来我们最怀念的东西，也是最简单的东西。

家就是一个例子。

清早离家没有人说“再见”，晚上回家没有人欢迎，那种冷冰冰的生活是无法忍受的。

最坏的家，只要有爱在其中，都好过管理得完善的公共机构。我绝无意贬低公共机构的价值，可以公共机构决不能代替家。

家的确十分甜蜜。

朋友也是如此。

我常常喜欢引用一位希腊人所说的话，他和苏格拉底以及当时伟大的学者非常接近。有天，人家问他，什么是他最感谢上主的事，他回答说：“像我这样的人，能有这么多朋友，是我最心存感恩的事。”

工作也是如此。

工作的重要超乎一切。每次逢忧伤的日子，生活孤单的时候，工作是最大的安慰。

约翰·卫斯理最有名的一句祷词是：“求主别让一个人生而无用。”失掉所爱的人，失去了朋友，都是伤心的事，失去了要做的工作，更是大悲剧。

让我们为这些简单的事物感谢天父。

感谢天父给了我们家和亲爱的人。

感谢天父给了我们朋友。

尤其要感谢天父的，是给了我们工作，也给了我们身体的力量、技能和智力，去完成这些工作。


十一月二十日

·十一月二十日·饮食的规律

注意饮食和保持身材的问题常在我的思想中。从这两件事上我学到了很多功课。

我学到：要减肥，唯一的办法就是不吃。

至少不要吃不利于减肥的食物。减肥没有捷径；要完成生活中有价值的事，也没有捷径。

我学到：最大的危险就是松懈你的警惕。

有人给你一小碟香脆的饼干，微笑地对你说：“吃这么几片没有妨碍的。”

有人给你一块朱古力糖，对我说：“只要你吃一块嘛。”

有人告诉你：“放一小茶匙糖在你的咖啡里面，增加一点体力好吗。”

要是你一一接受，你就完了。

不可以妥协，或者吃，要不就绝对不吃，任何妥协都是致命伤。

一个人做了决定就得实现它。做事也像饮食一样，没有中间路线可走。

我也学到：好意的人是你最大的敌人。

他们带着好意劝你破一次戒：“吃这么一点没有关系。”

爱心也好，好意也好，要是用得不好，会带来许多问题。希腊哲人塞尼卡劝人：“要爱得勇敢。”我要是真爱一个人，应该要坚强，不可以感情用事。最好的同情是帮助一个人坚定他的意志，而不是让他丧失斗志。

不要给引诱留地步。若有人说：“只此一次，下不为例。”我通常总是回答说：“谢谢你的好意，可是我不可以吃。”这等于告诉他：“我知道我不应该吃，要是你劝我，我很可能接受。”因此不让人有说服你的机会，应该说“不行”的时候就说：“不行”（戒烟戒酒也是一样）。

要是我们能不让自己处于一种容易被引诱的环境里，我们被引诱的机会就会大大减少。

要过真正的美好生活，一定要有高度的自律。


十一月二十一日

·十一月二十一日·内疚的自夸

我最近遇见一个人，他对我说了一句相当有启迪性的话。他说“我不断读到你自己讲减肥成功的文章。”我回答说：“不错，三个月当中，我的体重减轻了三十五磅。”他笑着对我说：“我应该写篇短文，谈一谈骄傲。”

我的确对自己的成功感到自豪，这是不应该的。每个人都很容易为做了不好的事找借口。

我们责任范围内应该做的事，有什么理由去沾沾自喜呢？

以我自己来说，我本来应该为自己长得太胖而内疚，哪能因为减轻了一点便向人夸口呢？

耶稣劝勉过我们。他说：“你们作完一切所吩咐的，只当说，我们是无用的仆人，所作的本是我们应份作的”（路十七10）

许多人所做的只是分内应做的事，却要求人家称赞、感谢。一个人所做的如果是他应该做的，哪可以以此自豪呢？

耶稣就很想知道，一个人若只能爱他当爱的人有什么值得自豪的地方；又或他只向自己的弟兄热情地打招呼。有什么理由值得沾沾自喜？因为这是人人都办得到的事。所以耶稣问：“你们比人有什么长处呢？”（太五47）这是每个基督徒应向自己提出的问题。许许多多人可以说：“别人和我一样，不会好过我。”可是基督徒在生活上，不应该仅仅和人家一样好为满足，他应该大大好过别人。

做基督徒要是没有与人不同的地方。那何必要有基督信仰呢？

基督徒不单只有义务要特别好，也有力量做到特别好，因为他有天父。

这才是我们真正值得自豪的地方，保罗说：“夸口的，当指着主夸口。”基督徒唯一有理由可以夸口的，就是天父爱他，甚至让他的儿子为他而死。

因为我们能以此自豪，所以我们有义务要比别人活得更有价值，来报答天父的大爱。


十一月二十二日

·十一月二十二日·参与

一个人对世界、对社会，可能有三种不同的态度。

他可以避世。

这是僧侣和隐士的态度，都是那些进修道院的男女的心态。

初期教会的历史告诉我们，有些人认为要退到埃及的沙漠里过与世隔绝的生活，才能成为基督徒。这些人为世界和世人祷告，但他们自己却脱离尘世，认为生活在世人当中无法做个基督徒。

他可以不参与世事。

这也就是说他并不避世，可以住在世人当中；但除了自己私人的活动和自己的小圈子之外，对任何事都采取不参与的态度。

事实上这正是一般的男女十之八九所持的态度。他们只关心自己和自己的小圈子，此外一律不闻不问。他们愿意享受他人努力所得的成果，可是完全不愿意去服务社会。

他可以将自己投入大我中。

新约希腊原文称呼信徒的一个字hagios，通常译作圣徒。这个“圣”字的意思就是“不同”。基督徒与旁人不同，但这不同一定要用行动表明出来。做基督徒不是避世，而是积极的参与在世事中。

基督徒有参与的责任。参加各行各业的活动，参加到政府中服公职为社会造福。

基督徒要是避世或是不参与事务，都是没有尽到对天父应尽的责任。

基督徒的异样，只有通过参与，才能让梦想成真。


十一月二十三日

·十一月二十三日·欢笑与歌唱

居家的日子，生活太匆匆，要到假日才有时间去看一两场演出。有些英国著名的笑匠，不仅可以让剧院满座，不可以让观众笑得腰都直不起来。

能让人大笑也是一种侍奉。

笑的种类很多，判别也很大。笑很可能被误用：无情的冷笑可以让人失去信心；心地不正的奸笑，下流且猥亵；还有狰狞的笑，幸灾乐祸，没有半点同情。可是真正的欢笑毫无疑问是天父给人的一种伟大礼物。

哲学家霍布斯说得好：“欢笑是上天给人意外的福分。”

那些能让人欢笑的人物可以说是为天父来服务人群。

我对那些伟大的笑匠总是心存感谢，他们像一切有职事的人一样，是在事奉上主，也在服务人。他们给世上男女的生活带来阳光，即使只有短短的一、二小时，也是大有价值的事。

另一件叫我难忘的事是歌唱。

我去威尔士度假的许多经历中，到今天记忆犹新的是圣诗的歌唱。主日晚上铜管乐队在广场上奏起音乐，成百成千的人群一起高歌。乐队指挥真是了不起的天才。能让广场上的男女老幼，用雄壮的声音唱出《基督精兵前进》、《教会根基》、《耶和华神，求你领我》等等。

威尔士的夏夜，日落很迟，夕阳中此情此景是何等的难忘。

这当然也是一种侍奉。


十一月二十四日

·十一月二十四日·笑

能笑也是天父给人的一种最伟大恩赐。我因此有三个问题。

你有本领让别人笑吗？

有一种人，只要他在朋友中出现，不久你就可以听到笑声不断传来。遇到这种人，你总会觉得快乐无比。另外一种人就像冷，像乌云，像冰岛上空的低气压。一遇到就会打寒颤。

美国伟大的女教师帕尔默女士给她的学生的印象是：她让我们好像沐浴在阳光中。

能让人笑的人是在为天父工作。

你能受得住被人家笑吗？

有的人只要被人笑便受不了，有的更会大发脾气。基督徒为了对基督尽忠，常常被人讥笑，说我们愚昧。要忍受这种讥笑，也许是基督徒生活中最难的一件事。要忍受需要谦卑，也需要勇气，而谦卑与勇气是人生最难得的两大德性。

你能笑自己吗？

人生最大的一种恩赐，就是能自嘲。要是我们有本领看出自己何等可笑，何等笨，用各种希奇古怪的方法来嘲笑自己，生活会变得异常轻松。

笑的确能消除忧虑，扩大心胸。一个能自嘲的人也是心胸非常广阔的人。


十一月二十五日

·十一月二十五日·过去与现在

一位女作家不让自己的小女儿作一件事，她对女儿说：“我在你这种年纪绝不许这样做。”小女儿回答说：“妈妈，你可别忘了，我们的时代已经不同了！”

时代不同正是今天作父母的和教育工作者头痛的问题。两代之间因为经验不同，难免产生隔阂，因而有看法上的歧异。

要年轻人人认识这种问题是不容易的，只有让年纪大的人对新一代寄与同情，容忍这种歧异；否则，教育工作无从谈起。

在这里还有一个比两代的沟通更大的问题，这就是我们信仰上所用的语言和思想的型式。

对二十世纪的孩子来说，《圣经》可说是一本离他们很远的书。今天孩子的世界是汽车，是飞机；他们很少见过羊群、葡萄园，以及农业社会里的事事物物。

要是主耶稣在二十世纪来到人间，祂教训人所用的比喻一定会大大不同。他会讲售货员、打字员、秘书、汽车修理工、工程师所熟悉的比喻。祂当年讲的是主后二十八年的世界，现在祂要讲，会讲二十世纪八十年代、九十年代的世界。

这种语文的问题，翻译帮不了忙，因为不是儿童不认得那些字，而是他们所生活的世界已经有了改变。

要充分明白耶稣所说的比喻，最好能懂得当年巴勒斯坦一带的风俗和习惯。我常常想，即使不用圣经拿来重写，为让小孩子明白；也应该用现代的事物来重新说明圣经。耶稣要是在今天讲那些故事，祂一定会用现代的事物来讲。

讲我们寻求圣灵的指引和帮助，能够为今天的儿童重新说明那永远不变的真理。对成人来说，这也是一件很重要的工作。


十一月二十六日

·十一月二十六日·坏风气

做父母的总是想方设法不让孩子的身体受到损伤，我们有没有同样不让孩子在道德上和精神上受到损伤呢？我们全心全意保障孩子身体的安全，有没有同样注意到他们心灵的安全呢？

今天儿童在心灵上受到损害的机会是空前大的。

现代提供娱乐的媒介，视暴力为解决问题的方法，就是一个明显的例子。这种不良的价值观，甚至污染到儿童所玩的游戏中和所用的语言中。

二十世纪的社会最奇怪的一个特色，就是广告趋向于培养大众坏得不能再坏的习惯。广告不只用来满足已经有的需要，还被用来制造需要，然后用广告所宣传的产品去满足。这种制造出来的需要常常是坏到不能再坏的。

现代生活中最不幸的一个特色，就是黄色书刊的泛滥，这是对人欲蓄意的刺激。

人生有的是受到坏影响的机会。要青少年不秋这些坏的事物接触是办不到的，同样不让他们去接触也是不明智的（在温室里长大的孩子毕竟经受不起风暴）。

在这么艰难的岁月里，父母的责任的确十分大。


十一月二十七日

·十一月二十七日·请交费

在人生中，一个人的进步是和他愿意付出的费用成正比例的。

在知识的获得上是如此。

要得到知识，必须付出工作的代价。要是不肯痛下功夫，所能得到的只是一点皮毛，一点肤浅的认识，登堂而不能入室。唯有愿意交出费用的人，才能在知识寻求的旅途上作远行。

不愿意付费，不愿付出工作的代价是学不到东西的。

友谊的建立也是如此。

真正的友谊要付出很高的代价。

一个有钱的人，无论他怎样肯施予，绝不会连他自己也付出去。可是友谊不只是得着，不只是为自己找得许多方便，友谊的意义远远超过这些，因为友谊要求自我牺牲。这是要得到真友谊必须付出的费用。

在人生中也是如此。

在人生的表面上过日子是容易的。有些人总不明白，为什么过了一生毫无所获，为什么活了一辈子，毫无可以自慰的成就。

其实，生活对人来说是很公平的。我们投入生活多少，便能从生活中取得多少。要是活着总觉得人生欠自己太多，我们会要什么也得不到的。

对基督徒的生活来说也是如此。

耶稣说：凡为自己得着生命的，必要失去生命；凡愿牺牲自己生命的，才能找到真正永活的生命。你肯付出费用吗？


十一月二十八日

·十一月二十八日·施予

有座小教会居然筹募到一万英镑来翻修礼拜堂。这真叫人难以相信，因为这座教会并不很有钱。

他们靠什么筹到这笔钱呢？

他们有一个目标、一个方向。

只要目标具体，方向正确，要筹款是比较容易的。凡是能激动想象力的东西都能够打动人心。

所发动的不仅仅是会众，也是整个教区。

换句话说，这个计划变成了全教区不分男女老幼的事业和梦想。

要是整个教区的人都能投入，当然比会众更有效。

信徒全力支持这个运动。

一座教会的领导力量大半要靠信徒自己。要是信徒能主动发起一件事，达到目的的机会便大得多。有些事要由信徒自己来领导，才能成功的。

这件事有专家的参与。

要把一件事做得真正好，最好请专家。

专家的工作要收效，得靠全教会会众的士气高，人人振奋。

教会当然不同于做生意，但用做生意讲求实际的精神来经营一座教会，应该是可以的。


十一月二十九日

·十一月二十九日·不同

我刚刚读完了两本趣味洋溢的书；一本是哈利·斯图尔特爵士的传记。他是基督徒工业家，哈利信托基金的创立人；一八三八年生，一九三七年逝世，足足活了一百岁。

另外一本书是诺克写的《高原铁路史》。

从这两书可以看出维多利亚时代和伊丽莎白时代间的极大不同。

道德是家庭情况的不同。

哈利爵士的父亲有十二个兄弟姊妹，他的母亲有七姊妹，他的父母一共生了十四个子女，哈利排行第十。要是哈利活在今天，很可能根本没有出世的机会。当年三对夫妻可以一共生育三十三个子女，这在一百年前是很普通事，但今天已经办不到了。

其次是礼拜天生活的不同。

哈利的父亲办有一所学校，礼拜天的生活大概是这样：晨七时学生和宜人举行祷告会；八时早餐；九时圣经课；九时半主日学；十一时崇拜；下午一时午餐，两时半主日学；过后散步；五时茶聚；六时半崇拜；八时家庭诗歌崇拜。

这是一个虔诚信主的家庭一百年前礼拜天的生活，今天成了难以置信的事。

再次是家里佣人情况的不同。

哈利爵士的住宅并不大，可是从一张大约是一八九六年折的仆役的照片来看，里面有三个园丁，一个马车夫，还有看牛的、厨师、洗碗的、洗衣的、打扫清洁的女工各一，此外还有两个园丁的妻子兼管家务。

从诺克讲铁路的书可以找到第四种的不同。

在新伊丽莎白时代，本来生儿育女的母亲，现在成了外出工作的妇女；充满敬虔生活的礼拜天，现在用来打高尔夫球，开汽车兜风；谊门富户家里的仆人，现在成了工厂里赚工资的工人，呆板纪律化的生活不见了，代之而起的是自由而随心所欲的新环境。很可以维多利亚时代走的是一个极端，伊丽莎白时代走的是另一个极端。我们今天的课题，是要让纪律与自由平衡发展，互相调剂。


十一月三十日

·十一月三十日·上主的法则

谈到太空旅行，有一个很发言人也很重要的事实，我们都应该记住。科学家准备太空遨游的飞行器械的时候，无不经过很精密的测算。这种测算的根据是地上的物体运行的法则，应该可以丝毫不变的适用在二十五万英里外的太空。他们有十足把握，在地面上运行的科学的法则也适用于太空。后来事实证明他们是对的。

有科学的法则，也就有找出这些法则的心智。把这些不变的法则加在全宇宙上的那个心智一定是在我们这个地球之外。换句话说，那是上主的心智。太空旅行证明了不仅仅地球属于上主，整个宇宙也是祂的。上主不是人类头脑虚构出来的东西。上主的心智和祂的法则放之四海而皆准，运行在全宇宙间。

关于上主的本性我们所知道的两件事现在得到证实。

上主是是无所不在的。

《诗篇》的作者说得一点都不差：“我往哪里去躲避祢的灵，我往哪里逃避祢的面。……我若展开清时晨的翅膀，飞到海极居住，就是在那里，祢的手必引导我，祢的右手，也必扶持我”（诗一三九7-10）。

约拿走了半个世界想躲避上主，发现上主仍在那里等着他。上主无所不在，没法躲避。

上主是可以依赖的。

太空科学家对自然律深信不疑。这自然律其实就是上主的法则。这些法则在人类从没有去过的地方完全有效。太空人实际上是拿他们的生命交在上主的手中来作太空飞行的，因为上主的法则适用于全宇宙，所以他们可以胜利归来。

要是上主的科学法则，有全宇宙的适合性。而且百分之百可靠且准确，那么上主关于爱的法则也是一样可以信赖的。

美国诗人惠蒂埃写道：

我不知道祂的海岛
怎样可以像手掌举出在海上，
我只知道我无论飘向何方，
总飘不出祂的大爱怀抱。


十二月一日

·十二月一日·怎样去认识上主

上主有三个困难的问题。

祂的第一个问题是：“怎样才能让人认识我？”

人毕竟是人，不能成为上主后，才能认知上主。上主要是不来将就人，人无论怎样寻求，也不能认识祂。人必须靠上主的启示，才能认识祂；靠理智的推测是没有用的。

上主怎样把祂自己启示给我们呢？

祂通过世界的华丽和富实来让我们认识祂。

祂通过人来体现祂。

祂通过耶稣基督来彰显祂。

祂的第二个问题是：“怎样才能让人仰望我？”

人生的许多经验都是为了让人有机会思想上主的。上主许多时候借着人身体的痛苦和软弱向人说话。苏格兰布道家莱顿（1611—1684）在他患病的时候说：“我在病床上所认识到的上主比我一生还要多。”有时候上主借着人的失败向我们说话，有时候我们得丧失不关重要的东西，才能让我们回头去得到与我们的生命密切有关的东西。

莱顿说得好：“要是上主的美善不能把人领向祂，人的软弱和绝望会把他掷回上主的怀抱。”

人生的经验，人生的苦难，是要让人转向上主，思想祂。

祂的第三个问题是：“怎样才能让人爱我？”

强迫人来顺从祂，绝不是上主的旨意。祂唯一能够用的，只是爱的感召。祂所要的人的顺从，必须是发自爱心的。因此我们看见了上主在人生中、在世事上，特别是借着耶稣基督所彰显的大爱，我们终于不能不说：“我们爱，因为上主先爱我们”（约壹四19）


十二月二日

·十二月二日·绝不可失去的东西

人生有几件东西是绝不能失去的。

我们不应该丧失自制的力量。

一个容易发怒的人，是社会上一大问题。遇到脾气暴躁、不能自制的人，就像遇到火药管，处理不慎就会爆炸。人的脾气一来，会说出、做出事后深深痛悔的事。

发现死海古卷在中东的昆兰社团，是一个隐居的地方。古时候如果有人要参加这个著名的教派，第一个所要问到的问题，就是他的人际关系。换句话说，他要答复的最重要的一个问题是：“你和他人相处得好吗？”凡是想参加教会侍奉的人都应记住：要是和人处不好，别进去。要是有脾气，先把脾气去掉；要不然干脆放弃。

我们不应该丧失冷静的头脑。

一旦有危险或者灾难发生，最大的问题不是那些受害的人，而是那些张惶失措，呼天喊地的人。

诗人吉卜林说：“真正成熟的人的记号是：在你四周的人都失掉了理性、群起责难你的时候，你仍旧能够保持冷静的头脑。”

我们不应该失掉希望和人信心。

我们很容易是自己、对工作、对教会、对整个世界失去希望和信心。

画家笔下的希望之神大都是年轻且充满活力的，昂首阔步，笑对风暴。英国画家瓦茨（1817—1904）对希望的认识高人一等，他笔下的希望之神是满身创伤，衣裳破碎，伤口还在淌着血；手里的七弦琴只剩了一根弦，但是她的双目却闪耀着光芒。

这才是真正的希望——一种遭遇了人生万般坎坷，仍旧带着笑注视前路。对基督徒来说，这是又真又实的生活，他们的生命是充满了希望。这希望不仅止于今生，而且进入来生，是不朽的，是永远的。

自制的力量，冷静的头脑，充满希望的信心，是我们绝不可失去的人生三宝。


十二月三日

·十二月三日·应该多姿多彩

在西方，对比之下，基督教可说是平淡而缺乏姿彩，基督徒也大都无声无色。

先从衣着来看。

做牧师的有什么理由一定要穿黑色的衣服，戴黑色的礼帽，披黑色的雨衣呢！一个为上主报好信息的人，有什么理由要穿得像天天去参加葬礼一样呢！

要是能把牧师的服装来一次彻底的大改革，教会的形象一定会大大不同。

对生活的整个态度也是如此。

在许多人心目中，信仰这回事十分平淡，只是对现世的否定。修女们通常都被当成救死扶伤的圣徒；可是在小孩子眼中，看见那黑袍、黑鞋、黑袜和苍白的脸色，感觉会是不同。

多么盼望能有更多的基督徒给世人一种乐享生活的好印象。

有位犹太都教师说过一句饱含真理的话：“到了审判的日子，每个人都要把他快乐地享受过的和没有快乐享受过的美好事物一一交代出来。”真正为人纪念的基督徒，真正能吸引世上男女归信上主的基督徒，应该是像圣弗朗西斯那样笑对人生的基督精兵。他们住在一个充满天父所造的美丽事物的世界，哪能不发生喜悦的欢歌？

基督徒不要再平淡而缺乏色彩，应该开始变得多姿多采，让世人可以重新看见基督信仰的缤纷光彩。


十二月四日

·十二月四日·真信仰（一）

英国圣经学者莫法特在他所作的《前天》一书中，对宗教信仰下了一些评断。

宗教信仰是疯狂的。

罗伯特·欧文谈到“信仰疯狂的不同面貌”。

为信仰而疯狂，有的错误，有的正确。错误的是走向狂热主义，形成宗教迫害和极其野蛮的行为。

罗兰夫人说过一句有名的话：“自由，自由，多少罪恶曾假尔名以行。”我们要是回头读读教会的历史，几乎可以说：“宗教，宗教，多少罪恶曾假尔名以行。”

教会把所谓的异端分子烧死，用憎恨的心来传讲天父的爱。这样的日子，不问是过去或是现在，都不属真正的宗教信仰，而是疯狂。

]为信仰而疯狂也有它对的一面。耶稣的亲友就曾说过耶稣：“祂癫狂了”（可三21）。基督徒不动摇的忠心，百分之百的忘我，无私的服务，牺牲小我的施予，能为朋友舍命的爱，这些在把眼光放在现实世界和它的物质标准的人来说，好像是疯狂的。

有时候，一个努力生活的人，在无神的世界里面，看来也好像疯狂。

宗教信仰是幻想。

罗马历史学家吉本，在基督教会刚刚建立不久，说过一句带嘲讽的有关宗教信仰的话。他说：“宗教不问是哪一种，在一般人心中都同样真实；对哲学家来说，却是同样虚假；对执政的人来说，却同样有用。”在哲学家眼中，宗教信仰不过是幻想，所以有一种心理学把宗教信仰所说的天父和天父的大爱，看成是人自己的需要的反射；事实上，只是一个美丽的梦。

对这种说法最有力量的反击就是：一切的幻想到最后都会发现是虚幻的，因为人如果真的把生命寄托在幻想上，这些幻想立刻会崩解。可是基督信仰却一直是千千万万的人和每一代的人，都能见证的伟大的支持生命的力量。


十二月五日

·十二月五日·真信仰（二）

说宗教不好的话，已经介绍了一些；现在要介绍莫法特所说的一些好话，他对宗教信仰有很不同的看法。

信仰是对人生的挑战。

信仰当然不常常是一种挑战。有人反对宗教，因为“它不是人生的战斗前线，而只是后方的救护。”有些人觉得宗教信仰不是让人勇敢地走出去面对人生；只是失败后创伤的将息。

有时候，宗教信仰好像是为来世而有，所关心的是死后而不是今生；而所谓的来世，也不过是小说家斯蒂文森所说的“去坡度一次永生茶会的神仙故事”。

可以趔的信仰的确是对人生的挑战。真信仰能唤醒一个人对自己和对世界的不满，让人可以同时看见现状的不足和前景的美好。信仰让一个人有勇气去把不足的变成美好。真正的宗教信仰可以鼓励一个人去改变自己和世界。

宗教信仰是力量也是平和。

小说家易卜生很看不起敬虔的生活，好像一个人一敬虔就失去了生命的力量。

可是多少个世纪以来，历史的事实一再证明，信仰能让胆怯的成为勇士，懦弱的变成强壮，能化失败为胜利。使心灰意懒的人成为生活的主人。这是因为信仰能让人得到平和。这种平和不是躲避，不是偷安，更不是对现状的默认，而是一种泰然的力量，可以应会诊任何在今天或在永世里会发生的事。这种平和是力量开出的花朵。

疯狂、幻想、挑战、力量与平和都是世人对宗教信仰的不同看法。真正的信仰到底是什么呢？只有从生活的实践上去证明它。


十二月六日

·十二月六日·阔别

十八世纪英国布道家约翰·卫斯理的弟弟查理·卫斯理，是一个十分吸引人的布家领袖，我们从查理所写他的传记中，可以充分认识这一占。查理不像他哥哥，他的婚姻生活幸福而美满。

查理也像约翰，在外旅行的日子多，在家的日子少。可是即使在旅行路途上，他也有办法和他的妻子莎丽遥遥越过山河的阻塞相见。他和妻子事前商定每天都在同一个时间祷告，又在某些特别的日子选定一个相同的时间同时祷告。这样，二人虽然分离，却好像能在天父的施恩座前见面。

有一次，查理去到爱尔兰布道，他给莎丽的信中说：“记得每逢礼拜一的中午和每天下午五点钏的时候来见我。”因此每个礼拜一的中午十二时和每天傍晚五点钟的时候，他们守住同时祷告的信约。他们之间虽有千山万水，仍旧能够见面。

我们都有朋友，有些已经不在我们身边，要是二人之间有真诚的友谊，即使阔别许多年，那份友谊会香浓如故，丝毫不减。可是约翰逊博士有一句话应该常常记住，他说：“与朋友的关系应该经常修好。”友谊像花木，好好照料，一定欣欣向荣；疏于栽培，便要枯萎。我们因此要注意几件事：

你和朋友离开后，常常给他写信吗？

大多数的人在书信上都有疏懒的毛病。一个家庭要是有一位勤于写信的人是十分幸福的。

今天我们有了电话，比写信还方便。

有时候。我不能决定到底电话是福还是祸，特别是当电话的铃声从晚上一直响到深夜的时候，我旅行的日子也很多，在外时，我每晚一定给妻子打个电话，因此收到电话的帐单时，数目常常十分惊人。可是电话可以解两地的相思，每一分钱花的都值得；每一秒钟花的都有价值。

思念也有它一定的作用。

世上有许多的事很难解释，无法从理论上去说明。精神感应这回事比我们所知道的应该还奇妙。心中思念之情，的确可以跨越万水千山，传给所爱的人。

两人之间虽有千万重山的阴隔，借着书信、电话、思念和祷告，可以一一把它夷平。


十二月七日

·十二月七日·片面的真理

我们说的话如果半对半不对，是很危险的。

我们有时说：“天父会给我们预备。”

这当然是对的，但必须能先自助才有天助。我们祷告说：“给我们日用的饮食。”这不是说我们可以坐在安乐椅里，舒舒服服的打盹，一觉醒来，就会看见满桌都是饭菜和糕点。谁都心里明白，要有饭吃，得耕得种，还要打谷，还要辗磨；得付出辛苦的代价，才可以糊口。

“天助自助者”这句话，真是至理名言。

如果要天父供应我们所需，我们先得助祂一臂之力。

我们常常说，天父要是给了我们一个任务，“祂一定会给我们力量去完成”。

这话也是半对半不对。

舍己的奉献，让艰苦的工作化为神圣。这话说得真是对。答应做一件事，虽然有献身的热诚，去不等于说，可以不经过操练、学习，便能负起责任。艰苦的锻炼成了他来完成他不可逃避的责任，天父假如呼召了你我，我们必须帮助祂来完成祂交付的工作。

我们常常说：“天父会给我们开路。”

这当然对。不过我们必须起来去找路，偷懒和不负责任，都是天父所不容许的。

天父常常氢门指给我们看，我们得自己去找出钥匙，还得去打开那门，自己走进去。

对天父的信赖，要有正确的态度。信赖不是守着等天父替我们做，而是靠着天父的帮助，自己动手去做。

有天父在一起，无事不成。天父给我们的是一个个的希望，让我们去把这些希望变成现实。


十二月八日

·十二月八日·观点与角度

一个在法国的讨论小组，主持人是一个牧师。在这个小组里不同信仰和背景的人有机会坐在一道交换意见。参加的人读完了耶稣和撒玛利亚的女人在井边的故事以后，牧师开始问每一个人读了这故事后所得的最深刻的印象。他先问那位基督徒：“你最深的印象是什么？”基督徒回答说：“我最惊奇的是耶稣为什么会向一个淫妇讨水喝？”

这个所谓基督徒是站在体面的观点说话的。

体不体面是他衡量事物的标准。这当然不是基督徒的标准。

你也许还记得邓肯牧师在圣餐礼中对一位女信徒所说的话。她不敢拿过圣餐杯。这位伟大的教牧对她说：“姊妹，请接过去。这是为罪人预备的，也是为你预备的。”

教会是罪人的家，主耶稣是罪人的朋友。

基督徒的真正的目标不是去找一些体面的人，我们首要的工作，也不是去建设新环境。重要的是先改造人，让他们成为新人。

一旦有了新的人，有了新的心，趔的良善，真正的圣洁，就会随之而来。然后这些新人才能去创造新的环境。基督教的目标不是那些属世的、俗套的对面子的讲求，也不是只单单注意环境物质的改善。我们的目标是人的重塑。

凡是达不到这个目标的计划都派不上用场。


十二月九日

·十二月九日·耶稣的怒气（一）

暴怒是不好的，要说明什么是暴怒比说明怎样善用一个人的怒气要容易得多。怒气用得好，可以发挥一定的作用。事事物物要怎样用才最适当，有一个可靠的方法，这就是看耶稣怎样用它们。

让我们耶稣怎样发怒，以及哪些事物引起祂生气？

耶稣看见伪君子就生气。

伪君子三个字在希腊文里面与“演员”是同一个字。伪君子是一个装腔作势，扮神弄鬼的人，他的生活就是欺世盗名，他嘴里说的是一套，心里想的又是另外一套。伪君子是一个方行不符的人。

耶稣不喜欢外表上的敬虔，祂喜欢内心的良善。凡是在人面前一套，在人背后又是一套的人；凡是在主日假装虔诚，在别的日子彻头彻尾世俗的人；凡是口里讲爱、讲服务，在生活上却充满了仇恨和自私的人，都会让耶稣见了生气（太六2，5，16；七5；十五7；二十二18；二十三13—19）

耶稣对不负责任的事十分生气。

耶稣很少在话语中责骂人应该下地狱，可以在他讲的富人与拉撒路的比喻中，用了不少的话责骂那富人（路十六19—31）。这个有钱人做过些什么事呢？原来有人把讨饭的拉撒路放在他的门口，他既没有叫人把拉撒路搬开，也没有在经过的时候踢这个讨饭的一脚。他把拉撒路当成门口景观的一部分。他自己有钱，而拉撒路却穷得要讨饭，了却毫无感触。这种贫富的悬殊在他眼中看为当然，从来心里没有想到造成拉撒路今天的境况，他也有份。他对一个在痛苦中的同胞，居然一点责任感也没有。

俗语说得好：财主进地狱，不是因为做了不应该做的事，而是因为没有做应做的事。

耶稣的怒气是针对人的自私而不负责任而发的。


十二月十日

·十二月十日·耶稣的怒气（二）

耶稣不喜欢重制度而不重人。

耶稣有一天在会堂里，传统的犹太人静静地站在一旁，要看耶稣会不会医治一个有病的人，因为那天是安息日。耶稣怒目看着祂周围的人（可三1—6）

凡是看重神学的系统或者教会行政的系统却不爱上主、也不爱自己同胞的人，耶稣非常讨厌。今天教会的一个大毛病，就是时时抱住制度，反把天父放在一边。这，一定会让耶稣生气。

耶稣不喜欢一切的剥削。

这正是耶稣要洁净圣殿的原因（可十一15-19）。在约翰的记载中，我们看见愤怒的耶稣，拿着鞭子，把那些做买卖的人赶出去（约二13—17）兑换银钱的人，用不合理地高的兑换率来剥削到圣殿里朝拜的人。在殿里买一对鸽子要付出比外面高过几近二十倍的价钱。耶稣愤怒是因为有钱的人凭借既得的利益来剥削穷人。

引起耶稣愤怒的是什么呢？是虚伪、是对社会的不负责任、是看重制度胜过上主和人、是为了私人的利益剥削人。保罗说：“生气却不要犯罪。”对像这一类的事，生气是必要的，也是一种美德，不是犯罪。


十二月十一日

·十二月十一日·变质

“百合花要是腐烂了，气味比败草还难闻。”

这真是人生的悲剧。本来是最好的事物，会败坏到变成最不堪受的东西。

试以希特勒所看重的四大美德做例子来说明。

对国家的爱。

爱国是很高贵的事，可以对国家的爱可以变质到高抬自己的民族，以世界的主人自居，看不起其他一切的人。对国家的爱也可以变成白人至上主义，以致看不起其他的种族。爱国心可以变成征服他人土地的欲望，养成对权力的贪求。爱国可以导致用暴力和强权来宰割他人的野心。

面对逆境的勇气。

有勇气面对逆境，能使人不畏艰苦。但是同样的勇气，可以让人变得顽固，变得自私，形成一个以自我为中心的小世界，反而看不清环境，不能脚踏实地的去面对它。

忠于领袖。

忠于领袖应该是很值得赞扬的美质，可以保罗发现对领袖的忠心让哥林多的教会分裂，因为信徒分门别类，说是属矶法的、属阿波罗的，或都属保罗自己的，对一个领袖的效忠能成为破坏和分化教会的力量。

因此在教会里面所要求于信徒的，不是对自己领袖的效忠，而是对我们的唯一的领袖的忠心。这位领袖就是耶稣基督，对祂的忠心应该高于一切。

为了达成目标，甘心服从。

要达到伟大的目标，一定需要大家遵守纪律，服从命令。可是常常会变成只是为了服从而服从，失去了要服从的目的，就好像禁欲主义能变成只为了禁欲而禁欲。

服从也好，纪律也好，要不是为了去达到高尚的目标，就会变得毫无价值。

最好的事物很容易变成最坏的东西，这件事真应该让我们警惕。要防止这种悲剧发生，唯一的办法是让耶稣基督成为一切的中心。要是能让祂作中心，其他的都能走上正轨。


十二月十二日

·十二月十二日·自我批评

加伯特大主教在他八十一岁生日那天写有如下的一段日记：“大家一起对我非常客气，是我不配受的。他们把我看得太高，说我是肯献身的教牧，心地慈祥的老人，也是敢说话的先知。他们没有看见那个真我是何等的自私、自高自大、希望得人称赞，非常懒惰、贪心、怯懦。人到老年才明白已经坐失了多少可以改过的好机会。”

加伯特天赋有肯自我检讨的恩赐，这应该是一切恩赐中最大的一个。

希腊哲人劝人：“认识你自己。”我们大都透过玫瑰色的镜片来看自己，大多数的人都不能看出自己的缺点。能敢于自我批评，能看出自己的缺点，是很重要的修身的功夫。

怎样才能学习到对自己坦率的检讨呢？怎样才能发现自己的短处呢？一定要先有一个标准、一个模范，可以来和自己作比较，才能学到功课。

历史上有一些人十分的纯全，让别人见到会自惭形秽。法国克莱尔修道院的伯尔纳修士就是一个例子。院里的僧侣都不敢到他面前来，因为和他一比较，就会发现自己是何等不足。

雅典政治家阿尔西巴特曾经对苏格拉底说：“苏格拉底，我恨你，因为每次我见到你，就看出我的真面目。”

耶稣为我们树立了可以比较的标准。

活在世上的人都能从批评中得益处，只要他能虚心的去接受。活在这世上的人也都能从学习自我检讨中得到进步。唯有能看见耶稣所建立的标准，才能真正认识自己。耶稣因祂自己受的羞辱，让我们得到恩佑，可以起凡入圣。


十二月十三日

·十二月十三日·你有受人批评之量吗？

考验人的一个最好的方法，就是看他怎样接受批评。

有的人听到批评会十分恼恨。

对人家的批评恼恨的人，会陷入三种不利的状况。

第一，因为他自认是世上最重要的人物，所以他不能居于人下，为一个领袖或任何目标的达成而服务。

第二，因为他自认只有他自己是对的，所以不能和旁人合作，一道行动。

第三，因为他不肯承认自己无知，有任何缺点。所以不能虚心学习，也不会有进步。

有的人听到批评意气用事。

有些人只要听到一点点批评的话，就会停手，把工作放下不干，就像儿童游戏，闹意气不玩一样。对这样的人不可以纵容他，如果他们要走，就让他走吧；没有他们，事情反会做得更好。

有的人听到批评会做出过分敏感的反应。

这种人感情分外脆弱，很容易受到伤害，也很容易灰心、沮丧。这种人听到批评，倒不闹意气，而是心灰意懒，把事情搁了下来。

有的人会虚心接受他人的批评。

我们常常听到古代的智都告诉我们说，真有智慧的人是能承认自己无知的人；一个能有真正进步的人，是明白学无止境，事情永远可以做得更好的人，因此他会不断想办法把事情做好。

满招损，谦受益，对自己做的事自满的人，永远不会进步。


十二月十四日

·十二月十四日·你会批评人吗？

接受批评固然是一种艺术，给人批评也是一种艺术。

有些批评完全是为了要刺伤对方而发。

心理学家告诉我们，差不多人人都有若干权力的欲望，有的人无情地残酷地批评别人，希望人家怕他、畏他。

批评他人可以是因为自觉了不起。

我们自认为比别人高明，看不起人家，挑剔人家的毛病，好像自己是个完人。事实上，谁能无过。

自以为高明而做的批评很少见效，因为缺乏同情。要批评他人，请记得布道家惠特斐尔德的名言，他看见一个人上断头台的时候说：“若不是上主的恩典，我也会去。”

正确的批评有两种：

为了把事情做好而作的批评。

圣诗作者以撒·瓦特少年时赴礼拜与父亲一道回家，嫌礼拜唱的圣诗太过于枯燥。他的父亲对他说：“你何不给我们写一两首好的圣诗。”瓦特立刻开始了圣诗的写作，后来成了英文圣诗作者中首屈一指的人物。

还有发自爱心的批评。

受不是盲目的，有爱心的人看得比谁都清楚。他不会让所爱的人过一种不应该有的生活，浪费有用的才能，或者走上一条会以悲剧结束的道路。

这样的批评里面，满有温柔、同情和了解，是一种出乎爱心的责备。


十二月十五日

·十二月十五日·别动它

第一次大战（1914—1918）期内，有一队英军为敌人包围，久久无法突破。被围期内最大的问题，不是被歼灭的危险，而是无聊、烦闷。队伍里面有一个很有文化水准的人，他是一个无神论者。

这个人最苦闷的就是没有书可看，百无聊赖，他只好去找军中的牧师，相信你也许会有一些书，可是那位牧师能够借给他的只是一本圣经，

这个人看见圣经，认为对他毫无用处，不想接受；可是实在没有书好看，双把圣经拿了过来，他翻开，读到《以斯帖记》。

不管《以斯帖记》这本书的信息是什么，他至少是一个很生动的故事，可以折成一部感人的电影。这个人欲罢不能，把《以斯帖记》看完了。要是圣经都像这本书，那是挺值得读下去的。他真的读下去了，后来接受了基督。他的确是读了《以斯帖记》而接受耶稣基督的。

有人告诉我说，有一位军医是读了《利未记》而归信的，因为这本书里面所记关于卫生和洁净的条例十分仍道理。

有人说，全本圣经里头有两本书可以拿出来，而圣经的内容丝毫无损。这两本书应该是《以斯帖记》和《利未记》，可是前面所说到的两个人，就是因为读了这两本书而得救的。

我们可以从这里学到一个功课：最保险的办法，是让全本圣经完完整整别动它。公元二世纪有个叫做马吉安的人，他是最早批判圣经的一个人，他保留自己喜欢的部分，扬弃他不赞成的一些经卷。拉丁学者特土良说，此人是用裁纸刀批判圣经的。

今天也有这种趋向。谁也不会说《以斯帖记》有《约翰福音》那样的宗教价值，或者《利未记》能传达像《路加福音》那样的救恩真理。

可是人生的经验告诉我们，圣经的每一卷书都能让我们认识真道，就连表面上看去最无可能的经卷，也曾带领人认识天父，得到祂的恩典。

让整本圣经完完整整，别去动它，因为谁也不知道圣灵会通过那一卷书向一个人的心灵说话。


十二月十六日

·十二月十六日·发挥潜能

一个人可以做英雄，也可以成为懦夫；圣者，也可以当大盗；能够仁慈，也能残忍；可以文雅且富同情心，也可以粗鲁而凶暴。人是一个会走路的矛盾体。

这里包含了两种教训。

我们判断他人的时候，应该分外小心。

我们可以知道某人的一面，而不知道他的另一面。他和别人在一起的时候，可能是另一个人。在公众场合，他也许风度迷人，可是在家里十分自私、霸道。他在办公室里盛气凌人，在家里可能和蔼可亲。因此我们判断一个人的时候，不可单看一面；因为一个人会变，我们得注意他的全面。

如果这是事实（的确是事实），要改变人性，必须先明白人性里头存有这潜在的力量，然后帮忙把那好的一面发挥出来。

一个人总盼望人家常常从他最好的一方面来看他；也希望有人来帮助，让他经常能作出最好的表现。

耶稣就是这样帮助我们的。祂能够发现一个人的潜在的能量，祂能看出旁人看不出的另一面。一个人可以因着祂的恩佑，总能生活得接近祂应有的最好表现。改进自己的过程不会中止，因为我们很难永远处在最好的状态。所以我们越肯相信耶稣基督，倚靠祂的大能，我们就越能接近那高峰。


十二月十七日

·十二月十七日·教会的形象

一般人对教会好像有一个普遍的看法：信徒多数是年纪比较大的妇女；教会的主要目标在保持在两性的尊严，循规蹈矩；讲道的内容保持在纳十二岁小学生听的水准上。这真的是教会的情况吗？

这种形象的确带有很高程度的准确性，应该让我们警觉。

主日崇拜的时候，的确是女的多过男的，而年龄都比较大。

教会对罪的看法，只是把醉酒、说粗话、赌博、奸淫与男女私通等等当成罪。

毫无疑问，讲道的人通常都把听众的水准聊得很低，一般只在很肤浅的层面上讲，很少深入涉及到生死的大问题。

当然不是全体教会都是如此，不过今天的教会的确存在这种情况。

让我提出一点补救的方法。

教会必须果断地面对世界。

我们必须让世人知道，教会从道德的立场对世界重大的问题有什么看法。要有十字军的精神，教会才能年轻。

教会必须明白，还有比肉体的情欲更大的罪。

诸如骄傲、残暴，个人和社会的自私自利，以及拜物主义，都是很可怕的致命的罪。外面看去彬彬有礼的绅士淑女，里面邪恶荒淫。

这种情况不应该存在于教会里面。

教会的讲坛应该做到百分之百的诚实。

不可以躲开不谈问题，不可以怕讲了而引起其它问题。

讲道不能只顾讨人的喜欢、专门拣大家喜欢听的来说。要把发自内心深处的声音讲出来，不管大家喜不喜欢听。

要是教会敢想、敢说，哪会版今天这样的形象呢？


十二月十八日

·十二月十八日·十字路口

教会正站在十字路口上，得做好几个重大的决定。

教会应该向后看还是向前看呢？

教会应该继续用十七世纪的英语说话，抑或用现代的语言向现代的男女说话呢？

教会是不是应该诚诚实实的面对现实，传播切合时代的信息呢？

我们应不应该继续说，因为一件事物用过了五百年，一个方法实行一千年，就一定好，而且伟大；抑或我们应该说，如果一件东西已经用过五百年或一千年，已不再合今天的需要呢？

我不是在答复这些问题，只是把问题提出来。

教会打算向外看，还是向内看？

教会打算继续成为一个人数越来越多沾沾自喜的团体，抑或应把眼光注视到已经完全和教会失去联络的千千万万的人呢？

教会的注意力是不是应该只放在本身的活动上，抑或应该关注到社会上从来没有和教会接触过的人呢？

教会今天最大的问题是应该退而自保，成为一个与世隔绝的团体，抑或应该大胆走向那些认为教会无关紧要的人当中呢？

我不是在答复这些问题，只是把问题提出来。

教会应该同意向世界作某种程度的认同，抑或应该坚持和世界分别出来呢？

比方说，在一个新的住宅区里面，教会能容许青年人在礼拜天的晚上做些什么呢？

为了和失落的一代建立一些人际的关系，教会可不可以容许一些现代消遣的活动，而这些活动却不是大多数的会友所能接受的呢？

教会正站在十字路口上，决定何去何从，应该正视目前面临我们的问题，不要躲避，不要只图保持现状来逃避。


十二月十九日

·十二月十九日·希望

教会应该是一个永不灰心的团体。

有了对基督的信心，世界就有了希望。

环顾今天的世界，不能不感到人类已陷入一种自杀的疯狂中，继续下去，世界会混乱到不可收拾。已故瑞典大主教索德布伦说得好：“唯一的办法就是给这世界一个信仰基督的心灵。推动了这个心灵，只剩死的躯壳；若没有属基督的心灵，与野兽、魔鬼无异。”

主基督是解决人类困境的方法，教会的责任就是让世界采用这个救世良方。

有了对基督的信心，个人就有了希望。

美国布道家富司迪克的一篇讲道的题目叫做“谁说你一定得停在老路上？”常常一个人会为自己辩解说：“没有办法，天生我就是这个样子，改变不了。”这真是大错特错。

不错，人没有力量改变自己；可是连基督都不能改变他的话；基督信仰的力量便成了虚谎。

若要教会去改变民办和世上的男女，教会本身必须先得改变。

我们观察今天的教会越深，就越能感觉到那一股浓浓的失败的心态。教会里面有太多的人消极地接受现状。聚会的人数减少，年龄越来越大；一般人越来越觉得教会与他们毫不相干。许多已经看见了这情况的人，认为无能为力，只有让它继续下去。一个带着这种心态的教会，已经走在死亡的道路上。

上主没有给我们失败主义的心态，去消极接受现实，他给我们的是一种属天的追求完美原精神，靠着耶稣基督给的力量和生命，会奋战去取得改变。


十二月二十日

·十二月二十日·黑与白

在圣安得烈堂的一次聚会中，我遇见一位叫做阿基的尼日利亚人。这位十分英俊的阿基先生就要回到尼日利亚，担任联合教会的主教。他要回到他自己的国家和人民那里，成为西非的基督教会的领袖。

有一天晚祷过后，阿基和我一道离开礼拜堂。我突然想起一件事，我对他说：“我很想在你没有回国前，能够在诺克斯站过的诘台上站一会儿。你说好吗？”诺克斯是十六世纪苏格兰的改教家，也是有名的布道家。这时站在我身这次的是一位苏格兰教会的传教士，他在尼日利亚工作超过二十五年，学生时候是我的神学院一位出色的研究古典著作的人。他对我说：“阿其为人十分谦虚，除非你陪他，他不会自己去的。”我于是拉着阿基的手，两人一道走向讲坛，拾级而登，在诺克斯讲过道的讲坛上停留了一会儿。

对我来说，这是聚会中最伟大的一个时刻。我想在那顷刻，在那如彩云环绕我们的见证人当中；诺克斯的灵魂一定也高高兴兴的望住我们。

在这顷刻，古代与现代的心灵交汇。

在某些时刻，伟大的传统可以成为当世最伟大的感召。

在这顷刻，肤色虽有黑白，却手连手站在一道。

世上只有一个地方可以建立真正的联合国，这就是在耶稣基督的教会里头。


十二月二十一日

·十二月二十一日·赴礼拜

我们至少有五个理由应该礼拜。有一些理由过去已经讲过，在年终的时候来重温一下仍是有价值的。

赴礼拜，让大家看见我们却到礼拜堂，可以向世上表明我们的心在那里。

去礼拜堂是告诉世界上的人，我们是向谁尽忠的。

赴礼拜是与基督徒有沟通。

去礼拜堂不只是向外面的人做见证，也是和教会里面的人有接触，成为基督身体不可分的一部分。

赴礼拜是给讲道的人一种支持。

牧养教会的人都知道，崇拜的气氛和成功，要靠全体会众的热切参与，远比讲道的人贡献得多。因为会众热烈的期待与盼望，才可以带出让主得到荣耀的赞美、诗歌和讲坛的信息。

赴礼拜是去敬拜上主，等候祂，听祂的话语。

我们通常都以为去做礼拜是听一篇讲道，这是错误的。崇拜里头有祷告，有读经，有音乐和唱诗，有奉献，还有圣餐，此外还应该有主面前的默想。要是在这么许多崇拜的内容中，我们没有见到上主的话，应该自己想想，见不到主的原因是什么。

赴礼拜是对自己的一种训练。

要是一个人只做自己想做的事，或者想在什么时候做才做那件事，这种生活方式的后果是不堪设想的。人人在生活上都需要一种灵性的纪律，特别当我们的精神萎缩，内心僵冷，完全不想动的时候。在这种情况下，若能勉强自己与爱主的人沟通；亲近主；接受灵性上的管束，天父会把出人意外的活力流入我们的生活生命中。

去上主的家中敬拜祂是我们的权利，也是我们的责任。若不注意这件事，我们的灵命会变得软弱无力，近乎残废。


十二月二十二日

·十二月二十二日·重质不重量

《申命记》二十章一至九节是一段非常有趣味的经文。那里开了一张单子，列明哪些人可以免役回家。刚刚建了新屋，或者栽种了新的葡萄园的人，可以回家，恐怕他阵亡，别人去用；刚刚订了亲，还没有迎娶的，可以回家，恐怕他阵亡得太早，别人去娶他的妻子。还有“惧怕胆怯”的人也可以回家，免得他们的怯弱影响到其他的人。

以色列的领袖们很明显地信守重质不重量的原则。这也是我们应该有的原则。

在二十世纪的今天，很少人不迷信统计数字，成为受害的人。要看一个礼拜堂兴不兴旺，我们先问有多少信徒，或者注册的会友有多少。纸上的数目字绝不能说明一个教会兴不兴旺。要找出的不是名单上有多少人，而是真正献身给基督和他的教会的有多少。二者间是完全不同的。我们的注意力因此应该放在信徒的质量而不是数量上。

在任何行业里面，都应该重质不重量。

要是某一种行业人手缺乏，比方说，教育事业，很容易把录用的标准降低，“渗点水”来扩充它的量。可是我们得记住，这世上有一条难以改变的定律；什么事一旦“渗了水”，就很难再回头，只有越渗越多，永无休止。我们宁可充分考虑到教师的素质。人数少点，可以把教堂的时间减少，照顾到了教学上的质，对儿童有益无害。

在教会侍奉的人选上，也遇到这个问题。

人数虽少，却都是精选的有奉献心的人。侍奉起来，会比一大群毫无奉献心的乌合之众，有效得多。宁可用最优秀的人才，有一两个人就很起作用，好过几十几百不肯把自己摆上的庸材。须知一旦把标准降低，即使做的时候只是权宜之计，再是要提高，永不可能。


十二月二十三日

·十二月二十三日·分享

世上有两种人：愿意和人分享和不愿意和人分享的。基督徒应该做哪种人是很明显的。

我们有责任和他人分享物质上的东西。

《路加福音》告诉我们，说民众去到施洗约翰那里，问他说：“我们应当做什么呢？”约翰回答说：“有两个衣裳的，就分给那没有的；有食物的，也当这样行。”（路三10—11）

这里还有另外一种不同的分享：能干的领袖总是把工作和责任分给他人。

我花了三十年才学生这个功课。我是一个什么都要自己新手来做的人，这种做法对自己很不公平，因为人既不是万能，长此以往，势心崩溃。

这种态度对我们的同工也不公平。不给他们负起责任来工作，是剥夺了他们作出贡献的机会，忽略了增减他们工作的责任。

教会里面常常埋怨找不到领袖人才；是不是因为太多的教牧把工作都担在自己肩上，以致没有机会训练他人呢？要是的确有这种情形，应该赶快改进。

若能把我们自己的东西和自己的工作与他人分享，合作团契的精神便油然而生，我们和别人的生活都会变得更快乐。


十二月二十四日

·十二月二十四日·庆祝圣诞

伦敦《电讯报》星期日版，有次报导了盖洛普民意测验所调查大众对圣诞节意见的结果。

被访问的人中有百分之三十五说圣诞节是一个宗教的节日，百分之二十六认为圣诞节是一个假日，百分之二十三认为是与家人朋友相聚的好机会，百分之五认为圣诞节是吃喝的日子，乘下的百分之十一认为什么都不是。

通常我没有细读新闻的内容之前，总会先看标题。报纸的标题是：“六成半的人心目中，圣诞节里没有基督。”这个标量的确可以让基督徒警惕。可以读过新闻的内容以后，发现编辑用这句话来综合调查的结果，值得商榷。因为标量也可以写成：“大众较多认为圣诞节是个宗教节日，因为认为圣诞节是宗教节日的比当作假日或和亲友见面机会的人约多一成。

即使如此，一百个人当中，事实上只有三分之一把圣诞节当做宗教节日，另外百分之六十五的人认为圣诞节已不像过去那样带有宗教的意味。

过去，至少在我自己的家乡苏格兰，很少举行圣诞午夜礼拜，现在即使在苏格兰，差不多到处都欢度圣诞。礼拜堂里挤满了人，来唱古老的圣诞歌和赞美诗，听有关圣诞的信息。

过去，在圣诞节的那一天也很少举行崇拜，现在可很多了。我当年做牧师，我的礼拜堂里既没有午夜崇拜，也没有圣诞节当天的礼拜；现在两者都有。这样看来，情况并不像报纸说得那样坏。

要是圣诞商业化的结果，只是让丈夫送点礼物给妻子；父亲送点礼物给孩子，让我们都有一次十分慷慨的机会。如果这也是坏事，那比这更坏的事可多得多了。


十二月二十五日

·十二月二十五日·一个孤单的人

前些时，我旅行，住在青年会的宿舍里，在布告板上看见一张十分吸引人的剪报，是从加拿大出版的一份报纸上剪下来的。作者没有署名，题目是《一个孤独的人》，内容如下：

这个人出生在很少为人知的小村落，父母都是犹太人，母亲是个农家女。祂在另外一个小村庄里长大，在木匠的店里工作。三十岁后开始旅行布道，三年之久。
祂没有写过一本书，也没有担任过什么职务，也没有一个属于自己的家屋，现没有自己的小家。祂从没有进过大学，也不曾涉足大的城市。足迹所到的地方，离祂出生地最最远不逾两百英里。一切和伟大的人物的伟大有密切关系的东西，祂全没有；祂连一张证书也没有，有的只是祂自己。
这世界没有给祂丝毫，除了祂的人体。年纪很轻的时候，大家就看不起祂，反对祂。祂的朋友抛弃祂，其中还有一个也卖了祂。祂被交在敌人手中，受审判，为人戏笑、嘲弄。
祂被钉在一个木头的十字架上，钉在两个强盗当中。祂在世上拥有的唯一的一件外衣，被执弄的士兵拈阄来分。祂死后被人从十字架上取下来，埋葬在一个借来的坟墓里。这个坟墓是祂的一个朋友让出来的。
一千九百多年后的今天，祂已成为人类的中心，世界进步的动力。我敢说，把全世界所有的陆军、海军，所有议会的议员，所有统治过人类的帝皇，都加起来，对地球上人类生活的影响力，远远不及这个孤独的人。

这是耶稣一生相当华丽的描写。


十二月二十六日

·十二月二十六日·基本信仰（一）

犹太教出过不少圣者和思想家，比较突出的一位思想家是十二世纪的迈摩尼得斯。此人一生著述甚丰，长期卜居开罗。他为犹太都的信仰写下过十三条基本的原则。

这些原则可以从一本叫做《犹太人的宗教》这本书中找到。作者是个叫做弗里德兰德的人。书已很旧，但极具价值。迈氏所开出的十三条原则如下：

一、世界有位创造主，祂就是上主。

二、上主只有一位，祂是无所不包的。

三、上主是永存的，祂无始无终。

五、只可以敬拜这一位造物主，在上主之外并无他神。

六、预言是有的，有些人具有道德、心智和精神上的过人力量，能有旁人得不到的看见。

七、摩西是一切先知中最伟大的，超过他以前和以后所有的先知。

八、律法是上主颁布的。旧约的摩西五经，包括律法与历史，都是上主亲自颁给摩西的。

九、律法是完整而统一的，人不能从神授的律法中增添减去一点。

十、上主知道并且监察人的行为和意愿。

十一、上主赏赐遵守祂诫命的人；惩罚违犯祂诫命的人。

十二、弥赛亚会来；来的时候我们不知道，祂是大卫的后裔，具有无上的智慧和权能。

十三、死人会要复生，灵魂是不朽的。

这些原则具有永恒的价值，不会为时间所洗去。

只有两项我们不能同意。基督徒相信：弥赛亚已经来了，祂就是主基督。基督徒相信：恩典早已胜过了律法。


十二月二十七日

·十二月二十七日·基督信仰（二）

弗里德兰德指出，这十三条原则可以归纳成三条，而这三条是信仰的基督。

第一条：上主是存在的。

我们不能用逻辑的推理，一步步的来推断出上主的存在。因为上主的事不是依据逻辑；而是依据经验。我们不能像认识一条理论那样去认识上主，而是应该像认识一个人一样却了解祂。一个曾经亲身体验到上主的帮助和爱的人，根本用不着去找理论的根据来证明。

第二条：上主把自己显明给我们看。

犹太教的人会说，上主借着先知和律法向我们显明；基督徒会说，上主借着耶稣基督向我们显明。对希腊人来说，上主是隐藏的；对犹太教基督徒来说，上主是要让人认识的神。上主愿意人人都能充分认识祂。

第三条：今生并不是终点。

因为今生不是终点；所以今生比我们想象的更重要。我们今生做的每一件事都带有来生的重要性。我们能不能得到永远的来生，要看我们今生活得好不好。

上主是存在的，祂向我们显明祂自己。我们的生命能进入永恒。这是我们信仰的基石。


十二月二十八日

·十二月二十八日·发电站

教会要怎样才能成为基督徒的”发电站“呢？

最要紧的也是最简单的就是工作。

在世上的各种当中，工作的重要性可能是最被低估的。大家好像有一种幻想，以为不用工作，事情也可以完成。

我读过一篇伟大的作曲家活尔顿爵士的访问记。我们总以为作曲家只要坐下来，那些乐章就会从天上流进他的脑袋。但是活尔顿爵士说：”我得安静坐下，踏踏实实的工作，才开始能有一点东西。有时花了很大的力气，会一点成绩也没有。“他接着说：”大多数的日子，我都是从清早九点工作到一点；然后是午餐，散步，再从六点做到八点。如果还有灵感，晚饭后会继续工作下去。“

灵感不能替代工作，而是要用工作来配合。灵感不会临到一个坐在那里不动的人，它只临到勤奋工作的人。

第二要紧的是祷告。

没有祷告，没有工作；没有工作，也没有祷告。祷告与工作是密切配合的。拉丁有句老话：去工作就是去祷告。工作本身就是祷告。

法国科学家泰尔鸽德教士坚定认为对上主敬畏的心和科学的钻研，是一物的两面。借着祷告上主的力量能加在我们的努力上。

第三要紧的是有远见。

在许多情形下，教会的一个大缺点是眼睛只看见目前，看重保持现状。

奋力工作，热切祷告，向前举目看等待我们收成的庄稼。要这样，教会才能成为基督的”发电站“


十二月二十九日

·十二月二十九日·良方

我读过一篇讲狮子和驯狮的文章，十分有趣。

文章说到有个年轻人到动物园找工作。他希望做一个驯狮师。这个要求已经是很不寻常，但他的理由更不寻常。他原来已经接近神经崩溃的边缘，医生告诉他唯一的治疗的方法，就是去找一份高度紧张的工作，让他可以忘记其他的恐惧。因此他才来申请这份最危险的工作。这位年轻人后来成了一位相当出名的驯狮师，他的毛病也好了。

解除神经紧张的方法，是去自理需要神经紧张才能解决的问题。

减轻自己负担的方法，是帮助他人减轻负担。

泰尔哈德教士二十世纪四十年代曾在中国寻找北京人头骨，运载行李的骡子，右边挂的是行李，左边是一块大石头，让缧子的负载平衡。非洲人用竹竿挑东西，也绑块石头在笔笔另一端，来让肩挑的东西平衡。

我们通常要是两手各提一个箱子平衡负担；比只用一只手来提要轻省得多。

担当忧伤的方法是去分担他的忧伤。

有一位叫做巴特勒的女士，有天回家里，她的小女儿从二楼的房间飞奔出来迎接她。屋子前面是块空地，好的女儿伏在栏杆上急着要见母亲，谁知失掉重心，从楼上掉了下来，当时死去。巴女士悲痛欲绝。有位贵格会的老太太来安慰她，对她说：”我一生的大半时日都是照料流落街头的女孩子。现在我年事已高，没有力量再招呼这四十多个女童，你何不来接手我的工作，让你忘怀自己的忧伤。“

析女士真的接过了这份工作。她虽不能完全忘记自己的痛楚，但因为把他人的难处肩负了过来，她自己的伤痛就大大减轻了。

在他人的重担中来忘记自己的重担，在他人的哀伤中来减轻自己的哀伤，这就是有效的良方。


十二月三十日

·十二月三十日·主已复活

基督信仰的核心是主的复活。

要是没有复活，我们根本就不可能知道十字架。

没有复活，十字架所代表的最多是一个好人的不幸的死亡。二千年来，也许有人会偶尔提到它，更可能的是，根本没有人去想它。

因为有了主的复活，人人才知道十字架；也是因为复活，基督才成为基督（救世主）。

主的复活对人生的某些阶段有比十字架更大的冲力。

这种冲力特别见于年轻的人身上。一个人对罪的认识，以及对十字架可以解脱罪的了解，的确需要时间去体认。但是在人生中的某些阶段，特别是在童年、少年、青年时候，当听到一位曾在地球上生活过的最勇敢的人物，现在仍然活着，与他们同行。没有谁能不感到兴奋雀跃的。

讲道的人应该有一个时期多讲这位伟大的君王耶稣复活的信息。我当然不是说，在十字架和复活的信息二者中只可以拣一个来讲；而是说，今天我们传讲十字架和复活的信息，在分量的分配上是有偏差的。

十字架的信息当然应该多讲，一点也没有错；可是有的人传讲复活的信息实在太少。

很可能是在第一世纪尾或第二世纪初，信徒开始遵守主日，替代原来的安息日。教父伊格拿丢（约公元35—107）在他的著作中，已提到基督徒不守安息日，开始守主日。

今天，安息日已成为一个礼拜的最后一日，是用来纪念天父创造世界大功完成后的休息；而主日，也就是一个礼拜的第一天，是用来纪念主的复活。

主日就是这样来的。基督教会在这一天纪念主已复活。

这就证明（如果需要证明的话），复活的信息不应该只在一年一度的复活节才传讲。每个礼拜天我们都应该纪念复活这件大事。


十二月三十一日

·十二月三十一日·终点

生命有个终点。没有人知道他生命的终点何时来到；但这终点随时会来。生命有个终点。人生是有限的，凡是今天能够做而又应该做的事，不应该留到明天，因为没有谁知道他会不会有一个明天。

我们仿佛觉得手上有的是时间，好像生命是无穷无尽的。其实不然。

凡是应该做的事，现在就应该去做。

生活也应该有个终点。

“终点”的意思不只是指一件事在某一个时间里头完结，也有“鹄的”、“目标”和“完成”的意思。

因此，从这种意义上来说，生活也应该有个“终点”，有个终极的目标。不可以漫无目的地在各种各样的小径上徘徊。没有终点，一个人只能流浪一生；要有终点，生命才能成为朝圣者的历程。

生命不到终点，不会结束。

人生在危险是即使走到生命最后的一刻，还会遇到灾难，会失败，会掉入引诱的陷阱。会前功尽弃，中国人要求保持晚节香，西洋也有一句话：“要长保自由，必须不断警惕。”

见天父的而是终点的终点。

先知阿摩司告诉以色列人：“预备迎见你的上主。”时间的终点是永恒，生命的终点是上主。人生最后的一站，是领我们进到天父面前的那一站。

这是何等的完美，何等终极的成就。