致谢

直到最近，我一直以为自己在退休以后才会写一本书。我喜欢服事，也喜欢透过教导和辅导与人产生互劫。因此我打算以教授神学的工作来度过我的安息年。在休假开始以前，我参加了拜奥拿大学的写作班。可能班上只有我一人没有写书的计划。在课堂上，我知道了读完一份手稿是何等不易，更别说将之付梓发行了。想到要离开原来的服事来写一本书，更让我难以调适过来。当时我甚至不确定神是否真的要我写一本书。

因此各位可以了解我是如何的感激里高出版社。他们主动与我接触，而且介绍我认识一位作家，就是后来帮助我撰写本书斯条尔特。由于他们的协助，写作本书竟成了一种愉快的经验，使我更加确信神的旨意是要这本书问世。斯条尔特，我真的十分享受与你同工。这种愉快的经验是文字难以描述的。

克恩福，你如此乐意的，自愿的来缮打这份手稿，我要感谢你。

我也必须感谢拜奥拿大学泰伯神学院全体优秀的教职员。我有幸能够在你们中间授课七年。特别要感谢梭西博士，他是我的良师益友，又是我最喜爰的一位神学家。梭西博士，你不会知道我如何珍惜你那批判的头脑，和你怎样乐意的阅读我所写的材料。

我要感谢实践神学系的同事包斯马和麦金塔。我很喜欢当你们的朋友，也喜欢和你们一同服事。你们的支持是无价的。

我还要感谢泰伯神学院的许多同学们。是他们挑战我传讲神真实的道，也容许我和他们一起分享我的生命。

最后，假如不是家父马文和家母贝达·安德生的话，这一切都是不可能的。感谢你们给我身体方面的遗传，又使我很容易的承受了属灵的遗传。从小时候在明尼苏达州的农庄日子里，我吸取了成千上万的生活例证，并得以运用在讲道之中。感谢你们所提供的的道德的坏境，使我在其中长大。

我很高兴看见千方的基督徒发现了他们在基督里的身份，并且过着得胜的生活。想到要借着本书使更多人得帮助，顿时使我的心情严肃起来。我要感谢所有使这机会成为可能的人。


引言：把你的希望借给我

若干年前，我初次牧会。我曾花费一段时日在一位年轻信徒的身上。那是我第一次正式从事一对一的门徒训练。鲁斯和我决定每星期二早上碰面，由我以归纳法查经带他查考「爱」的题目。我们两人都存着极高的盼望。鲁斯期待他的灵命能够大步向前，而我则迫不及待的希望能帮助他成为一位成熟的信徒。

六个月以后，我们还是努力的以归纳法方式查考「爱」。但我们没有达成任何目标。为了某些缘故，我们那种保罗与提摩太的关系就是行不通。鲁斯的基督徒生命并没有成长。他觉得自己失败了。而我也觉得须要为他的失败负责——但我不晓得该怎么办。过去，我们对于鲁斯的灵命能够跨步向前，生命能够成熟的盼望，而今如同球泄了气，已不再有信心了。

两年后，我在另一处牧会。鲁斯回来看我。他向我述说当年发生了什么事——一些在两年前我不知道的事情。原来当时他正深深的陷在罪里，却又不愿意告诉我心中的争扎。我当时能感到他并没有真实的自由，却无从知道原因。

当时我对于人被罪捆绑的事所知有限，于是我下决心要克苦的继续下去。我想主要的原因，只是因为他不愿意完成我们的查经材料。现在我却知道，我对鲁斯的门徒栽培之所以失败，其实另有原因。那就是，我很想把他带到某个地步，却根本不知道他那当时的光景。我想要帮助他，要叫他相信自己能成为怎样的人，却不明白也不曾接纳他当时是个怎样的人。我开始了解到，要使一个人成为基督的门徒，享受在基督里的成长与自由，绝不能单靠一份整齐的，为期十周的查经讲义。

从那时起，我服事的中心，作为一位牧师和神学院的老师，便融合了门徒训练和辅导两项工作。我自己曾经栽培许多信徒，也曾在神学院，特别聚会，和全国性的领袖聚会中教导门徒训练和教牧辅导两项课程。当我与人接触，我发觉最重要的工作，就是揭露撒但无形的欺骗。它狡猾地攻击基督徒的思想，因为它知道如果能够蒙骗你，使你不知道自己在基督里的身份，它就能拦阻你获得神儿女的基业，就是在基督里的成长和自由。

我对于把门徒训练和教牧辅导两项工作同时进行发生了兴趣。门徒训练的工作是往前看的．而辅导工作却是回顾过去，改正错误和加强软弱的地方。但这两项事工都应该从目前的光景开始。我们应该关心一个人现在的境况，问他们：「你是谁？你在做什么？你相信自己是个怎样的人呢？」人的过去形成了他今日的信仰系统，除非加以处理，否则它们将决定他的未来。

再者，我深信门徒训练和教牧辅导都必须从圣经来开始：认识神和你在基督里的身份。假如我们真的认识神，我们的行为便要立即而彻底的改变。这是圣经的模范。每当天开了，那些目睹的人便马上彻底的改变。我相信，心灵最大的健康与自由来自于对神真实的认识和正确的关系。良好的心理学的先决条件，是良好的神学。

在某次特别聚会结束后，一位朋友与我分享他曾如何照顾另一位信主姐妹。她有若干年的时间陷在情绪的低潮中，必须依靠每周三次辅导协谈和服用多种药物才能「生存」下去。 在那次聚会中，这位妇人终于明白，支持她人生的系统是在已包括了每个人和每件事，就是缺少了神。她未曾把忧虑卸给基督。她能做的事都已经做了，就是没有倚靠主。她把聚会手册带回家里，开始思想她在基督里的身份，也开始相信神要供应她每日的需要。她完全放弃了其他支持的系统(这并非我所建议的方式)，决心单单相信基督能解除她的沮丧。她开始过信心的生活，依照讲义所提供的方式来更新她的内心。仅仅一个月之后，她成为完全不一样的人。她知道一个人的生命若要成长和自由，绝不能缺少神的帮助。

门徒训练和教牧辅导两者交会的另一点，就是个人的责任。那些想要在基督里长进的人，当然可以接受别人的门徒栽培。而那些想要离开过去重获自由的人，也可以得到别人的辅导。但每个基督徒最终必须为自己在基督里的成长与自由负责。没有人能使你成长。那必须是你自己的决定，和每天的责任。没有人能解决你的问题，那是一条必须由你开始和贯彻的路途。但感谢主！没有一个人须要单独行走在成长和自由的道路上。因那住在我们里面的基督极愿意与你同行。

本书是我根据本身所受的教育，和在门徒训练及辅导方面的经验所写的两本书之一。虽然两种服事对灵命成长都很重要，我却相信往前看的门徒栽培是更重要的。在你能够完全脱离过去以前，你先要知道自己在基督里的身份。那是基督徒成熟的基础。

本书所处理的是在基督里成熟的基本课题。你将看见自己在基督里的身份，和如何过信心的生活。你将发现如何能靠圣灵而行，和敏感于他的教导。圣灵充满的生活是保守你不致被欺骗的基础，使你不致陷入年轻的鲁斯的困扰。

在本书中，你将看见内心争战的本质。而且你将明白，为何你的内心必须被改变，灵命才能成长。你将看见基督徒该如何管理个人的情绪，和如何靠信心及饶恕来脱离过去在情感方面的创伤。

在另一本书：「断开捆绑」(谷仓出版社)里，我较着重在基督里的自由和每天面对的属灵争战。我们对于在基督里的自由和灵命的成熟甚少加以区分。世上无所谓立刻的成熟，因为成熟是一种过程。但人是可以立刻得释放的。事实上，假如你尚未脱离世界，肉体，和魔鬼的捆绑，你也不可能迈向成熟。

我建议你先读完本书，了解何谓成长与成熟。然后再读「断开捆绑」来认识属灵的争战与自由。

 「胜过黑暗」就如同新约的书信一样。上半段是基础教义的陈述，下半段则是实际的部份。你可能急欲先看下半段，因为看来它与日常生活较有关联。但我认为你应先读完上半部，因为惟有如此，你才能够分辨出你在基督里的自由和胜利，以致实际的活在主里。你要知道该信什么，才能明白该做什么。

我曾与许多像鲁斯一样的人接触。他们都是基督徒，却都不知道往那里去。他们愿意委身服事基督，但却是不成熟，失败和被欺骗的。他们不能结果子，也自觉没有盼望。这样的人让我想起以下的句子：

把你的希望借给我一会儿，
看来我的已遗失了。
迷惘与绝望每天伴着我，
痛苦与混乱是我的朋友。
我不知转往何方：
未来也没有新的希望。

我眼所见尽是艰难，苦楚，和更多悲剧。
把你的希望借给我一会儿，
看来我的已遗失了。
握住我的手，
抱着我，
细听我的倾诉。

复兴是如此遥远，
痊愈的路是如此孤单。
把你的希望借给我一会儿，
看来我的已遗失了。

站在我身旁，与我同在．你的心，你的爱。
了解我那真实的，挥之不去的痛楚。
我被忧愁和挣扎的思绪所胜。
把你的希望借给我一会儿，
我将有痊愈的一天。

这些文字是否也道出你的经验。在你基督徒的内心发出回响？你是否偶而也觉得被世界，和魔鬼包围，以至怀疑基督教有何价值呢？你是否偶而也害怕自己不可能成为神旨意中的人呢？

我愿意借本书与你分享盼望。你的成熟是时间，压力，试炼，患难，神话语的知识，明白在基督里的身份，和圣灵同在的结果。或许你已在前面四方面经历，现在让我再大量加添后面三种成份。让这七种成份被搅在一起，使你亲眼看见自己的成长！


1. 你是谁？

我真的喜欢问别人：「你是谁？」这个问题看似简单，事实却非如此。假如有人问我：「你是谁？」我可能回答：「尼尔·安德生。」

「不．那是你的名字。你是谁？」

「噢，我是一名神学教授。」

「不，那是你的工作。」

「我是美国人。」

「不，那是你居住的地方。」

「我是一名浸信会会友。」

「不，那是你选择的教派。」

我也许说出我的身高是五尺六寸，体重稍为超过一百五十磅——事实上远超过一百五十磅！但我身体的大小和外貌也不是我。假如你把我的手脚砍断，我还是我吗？假如你移植了我的心脏，肾脏和肝脏，我还是我吗？当然是！假如你把我切成许多块，你还是可以找到我。因为我仍存在于某个地方。但是我究竟是谁，与你所能看见的外表是相当不一样的。

我们能够和使徒保罗一样说：「所以从今以后，我们不再凭着外貌认人了。」(林后五16)然而，我们都习惯凭着外表(高，矮，胖，瘦)或我们的工作(水电工人．木匠，工程师，职员)等外在条件来辨认自己和别人。另外，当基督徒被问到跟信仰有关的问题时，我们通常会提到个人的教义立场(新教会，福音派，加尔文派，灵恩派)或所选择的教派(浸信会，长老会，循理会，独立教会)，或我们在教会中的角色(主日学者师，诗班员，执事，招待。)

但究竟是你的工作决定你是谁，或是因为你是谁而决定你的工作呢？这是个重要的问题。尤其当我们把这问题与灵命相提并论的时候。我赞同后者。我全心相信，人在主里成长的意义和满足感，端视我们是否了解自己在基督里的身份--神儿女的身份。这样的认知将大大影响作的信仰架构，和基督徒的行为模式。

错误的自我认知

若干年前，一位十七岁的少女从很远的地方开车来看我。我从未见过拥有这么多的女孩。她有着封面女郎般的面貌和了不起的外形。她在十一年内念完了十二年的课程，毕业的成绩均属优等。她是一位极富天赋的音乐家，甚至取得一所基督教大学的全额奖学金。她驾驶一部全新的跑车，那是父母亲送给她的毕业礼物。我真惊讶一个人竟能拥有如此的多。

她和我谈话约有半小时。我才开始了解，她的内心世界与外表之间竟是全然不同。「玛莉，」我终于说：「你曾否在晚上流着眼泪入睡，只因为你自觉不如别人呢？」

她开始哭泣。「你是怎么知道的？」

「坦白说，玛莉，」我回答：「我已经学会了。那些看起来什么都有的人，其实内心不见得如此。」

往往，我们的外在表现只是用来掩饰自我的虚假面具。我们借此遮掩自己隐藏的创伤。反正，我们觉得只要外表能吸引人，在人前表现优良，又能获得若干身份和地位，里面的需要也就能满足了。但这不是事实。外表，成就和名誉，不一定能够反映出——或产生——内在的平安和成熟。

摩利斯·魏格纳在他的著作「作大人物的梦想」里，谈到这种错误的信仰和常见的一些观念。他说，我们误以为漂亮的外表所带来的称赞能使人满足。或表现得像个明星，再加上相当的成就，就等于圆满的人生了。又或者某种身份地位加上累积的名誉，就等于一个完整的人了。这种观念就像二加二等于六一样错误。魏格纳说：

「我们尽管在社会地位和外在表现方面力争上游，从中寻找自我证明和作大人物的感觉，结果都一样叫人失望。因为无论我爬到怎样的高峰，不久这高峰亦将在恶意的拒绝，批评，内省，罪疚感，恐惧或焦虑的压力之下崩溃。我们不可能以任何表现来换取无条件和自发的爱。」

假如那些观念是正确的，所罗门王就是世上最满足的人了。他是以色列国黄金时代的君王，拥有权力，地位，财富，地土，和女人。假如有意义的人主是外表，称赞，表现，成就，地位和名誉所能带来的，那么所罗门王应是最快乐的人。

但神也赐给这位君王过人的智慧来看他的成就。他对这一切的评价如何？「虚空的虚空，虚空的虚空，凡事都是虚空。」(传一2)让我们接受这位君王的劝告：你所能追求到的财富和地位加起来，也不等于个人的完全。千千万万的人爬上了成功的高峰，最后却在阶梯的顶端发觉，阶梯正朝错误的那面墙靠过去！

我们很容易相信，成功就等于人生的意义。如果一个人什么都没有，他就没有什么希望了。譬如说，我在数年前曾向一名高中生提出一个命题：「假设校园中有一个女孩，她的身材像马铃薯，头发像一堆绳子，说话结巴，走路颠踬，外型也不好看。至于成绩方面，就算是尽了力也只能得到丙等。这样的人，你看她的人生有可能快乐吗？」

他想了一会儿，说：「大概是没希望了。」

在这世界上，人们完全按照外在的条件来衡量别人。那高中生或许是对的。快乐往往等于好看的外表，与重要人物有关系，好的工作和大量的存款。人生若没有这些「条件」，就等于毫无希望。

在神的国度中，惟一衡量人的公式是：「你+基督=圆满的人生」

那么在神的国中又如何？成功等于快乐，失败等于绝望的公式是不存在的。每一个人都有同等的机会获得有意义的人生。为什么？因为人生的圆满并非不在乎你有什么，或没有什么：也并非在乎你有没有成就。因为你是神的孩子，你就是个完整的人了。你的人生充满了无尽的意义。在神的国度中，惟一衡量人的公式是：「你+基督=圆满的人生」。

假如我们在基督里的身份能带来圆满的人生，你会问：「那为什么如此多的信徒在自我的价值观，灵命的成长和成熟方面发生问题呢？」因为他们都被魔鬼所欺骗了。我们在基督里的真实身份，都被那专门说谎的魔鬼所扭曲了。过去，我也曾遇到这样的欺骗。当时我正在辅导一位基督徒女孩。她是受撒但压制的一名受害者。我问她：「你是谁？」

「我是个邪恶的人，」她回答说。

「你不是邪恶的人，神的儿女怎么可能邪恶呢？你真是如此看自己吗？」她点点头。

也许她真的做了些邪恶的事，但她并非一个邪恶的人。她用错误的公式来看自己的身份。她接受了魔鬼的控告，让自己的行为影响了对自己的看法。而非让她的身份——神在基督里的孩子一影响她的行为。

叫人感到悲哀的是，许多基督徒都陷入了同样的陷阱。我们失败，所以认为自己是个失败者。如此只会叫我们更常失败。我们犯罪，因此我们看自己是个罪人，结果就是犯更多的罪。我们被拉进魔鬼虚空的程式中，以致被欺骗，相信我们所作所为将影响我们在主里的身份。最后，错误的信仰将使我们陷入绝望和失败的混乱中。

我们从创世以来所领受的下面遗传

为了解我们真实的身份，你需要知道在造天地的时候，你从亚当所继承的是什么？过去我曾是一名工程师，习惯用图表来表达我的观念。因此我在本章附上一幅图画，借以说明人类原来的身份。(请参看图表l－A)

创世记二7说：「耶和华神用地上的尘土造人，将生气吹在他鼻孔里，他就成了有灵的活人，名叫亚当。」这是一切人类的起源。神造了亚当，第一个人，也就是我们的祖宗。我们都是按照他的样式生下来的。

原来的创造 (创一，二)
肉体的生命BIOS 身体与魂/灵联合 | 灵的生命ZOE 魂/灵与神联合
 | 1．人生意义——创一28 人有神的计划在身上 2．安全与安全感——创一29 人的需要皆被照顾 3．归属感——创二18 人有归属感

  BIOS=魂与身体联合

ZOE=魂与神联合

多年来，神学家一直为亚当的族类是由两部份或三部份构成而争论不休。赞成三部份的人说，人是由身体，魂(包括思想，情感，和意志)和灵三部份构成的。赞成两部份的人说，人只有物质和非物质两个部份。也就是说，人只有一个身体和一个魂。

我以为两部份或三部份并非那样重要。我们只需要说，人有一个外在的我，一个与这世界连系，具备五种感官的身体：和一个内在的我，而那内在的我是按照神的样式造的。(创一26，27)内在的我包括了我的心思--让我们能够思想，我的情感--让我们能够感受，我的意志--让我们能够作选择。有人说这包括三种功用的部份应称之为魂。至于灵，则是包含在内在的我里头(附加在魂之上，如同赞成两部份的人所认为的)，或与魂区别出来(如同赞成三部份的人所认为的)。

无论亚当有几部份，神在创造的时候曾在他的鼻孔中吹进生命的气息。地的每一个部份就开始发生生命了。亚当的身体和灵命就开始活起来了。

肉体的生命

我们从亚当所继承的身体，新约圣经中有一个字可以代表，那就是BIOS。它的含义包括了身体和非物质的我--思想，情感，意志。我们的身体活着时，就是当我与我的身体在一起的时候。若身体死亡，就是我离开了我暂时的身体，而BIOS也就结束了。保罗说，离开身体就是与主同在。(林后五8)当我们思想这节经文，就能明白基督促所有的不仅是身体的属性和技能而已。因为当死亡来到，身体就被撇下，而真实的我就离开身体与主同在。

虽然真实的我并不偏限于肉体，人在今生还是需要身体才能存在。非物质的我需要一个物质的我，反过来说也是如此。这样BIOS才能存在。

举例来说，我们的大脑就如一部电脑，那非物质的我则像一位程式设计师。假如没有操作的人，电脑就不能发生功效。而操作电脑的人若没有电脑，也不能发挥其效能。人类最好的头脑若没有心思来驱动，也不能在身体中发挥功能。那怕是世上最会思想的人，一旦受到痴呆症的影响，也会变得无能为力。

人只要活在物质的世界，就需要一个属物质物身体。因此我必须好好照顾自己的身体。但事实上，我的身体是将朽坏的，而且正在老化中。我已经不像二十年前的模样了。在往后二十年的时间内，我也没有反老还童的希望。在哥林多后书五1-4，保罗把信徒的身体比喻作一个帐棚，是灵魂暂时的居所。沿用保罗的比喻，我必须承认，我的帐棚钉子已经开始动摇，柱子也开始松脱，连帐棚的缝合处也都磨破了！在我这种年龄，我不得不为着在这将丢弃的衣服以外还有些东西而沾沾自喜。

灵活着

从亚当那里，我们也继承了灵命生活的可能。保罗写道：「所以我们不丧胆。外体虽然毁坏，内心却一天新似一天。」(林后四16)他所指的是，信徒的属灵生命，不会好像他的肉体一样老化和败坏。新约用ZOE一字来形容属灵的生活。意思是，我们的灵与魂是与神联合的。这是亚当被造时的光景--身体活着，灵也活着，而且跟神是完全联合的。

对基督徒而言，所谓灵活着，就是在基督里与神联合。这就是新约中所描述的ZOE。事实上，「在基督里」正是新约的主题。如同亚当一样，我们被造时都是与神联合。但本章将要说到，亚当犯罪以后便失去那种关系了。神的永恒计划是，把他创造的人带回到他自己面前，恢复起初创造时的关系。这种关系的恢复，正是我们在基督里所能获得的，也是我们身份中最重要的特质。

人生意义

在起初，人被创造极具意义。神把他所创造的万物交给他管理。「神说，我们要照着我们的形像，按着我们的样式造人。使他们管理他海里的鱼，空中的鸟，地上的牲畜和全地，并地上所爬的一切昆虫。神就照着自己的形像造人，乃是照着他的形像造男造女。」(创一26，27)

神创造亚当，给予他存在的意义和目的：管理他所创造的一切。撒但当日也在场吗？是的。当时有所谓「世界的神」吗？绝无。谁是伊甸的主人呢？亚当。直到撒但借着欺骗夺得了管理权。从那时起，撒但成为这世界的神。

你是否明白，亚当在堕落以前所拥有的管理权，已经因为你成了基督徒而赐给你呢？那是你在基督里所承受的基业之一。撒但在你身上没没有权柄，但它会欺骗你，使你相信它有那样的权柄。事实上，因着你在基督里的地位，你有权柄胜过撒但。这是你身份的一个特点。

安全与安全感

亚当不仅在创造时领受了一个有权柄的身份，他还能享受安全和安全感。他所需用的一切，神都已经预备。创世记一29说：「神说，看哪，我将遍地上一切结果子的菜蔬，和一切树上所结有核的果子，全赐给你们作食物。」在伊甸园中，亚当的一切都被照顾到。他有许多食物，他所管理的动物也有许多食物。他能吃生命树的果子而永活在神面前。他什么都不缺。

我们在基督里所承受的基业，包括了安全和安全感，及他国度的丰富和供应。这一切的应许都是给我们的。(腓四19)

归属感

亚当和夏娃在那完美的花园里，也体验到了归属感。在夏娃出现以前，亚当与神之间显然是一对一的亲密关系。然后神介绍给亚当另一种归属感：「耶和华神说，那人独居不好，我要为他造一个配偶帮助他。」(创二18)神把夏娃赐给亚当--亚当赐给夏娃--来丰富他们的归属感。

我相信，真实的归属感不仅由于人归属于神，也来自于我们彼此的相属。当神创造夏娃时，他就建立了人类的社会关系。人孤单是不好的。孤单可能带来寂寞。神借以拦阻寂寞的方法是亲密关系——人际间有意义的，分享的亲密关系。在基督里，我们能享受到与神之间的亲密相交，和信往彼此之间的，使人满足的归属感。

堕落的影响(创三8-四9)
灵的死亡
意志：不再认识神 |
管理消极情绪： |
1．被拒绝：需要归属感 | 2．罪疚与羞愧：需要自我的价值
3．软弱与无助：需要力量与自制 |
太多选择 |
注：所有罪行皆是满足基本需要的错误行为。 罪的本质就是人想要独立在神以外。 我们若活在基督里，他便要满足我们的一切需要。
(图表l－A)

 我们从堕落以来所领受的负面遗传

很不幸的，伊甸园如同抒情诗般的美景被破坏了。创世记第三章记载了亚当和夏娃因为犯罪而失去与神之间的关系-一段叫人悲哀的故事。亚当堕落的结果是严重的，立刻的，和难以想像的。他影响了人类的每个后代。

灵的死亡

亚当，夏娃堕落以后，他们的灵受到什么影响呢？他们的灵死了。二人与神之间的关系立刻被切断。神曾嘱咐他们：「只是分别善恶树上的果子，你不可吃，因为你吃的日子必定死。」(创二17)但他们吃了，死了。

他们的身体死了吗？不。虽然死亡的过程立刻开始发生，但他们还是多活了好几百年。然而，他们的灵却立刻死了：他们的ZOE被毁灭。二人从神面前被赶出来，离开了伊甸园，而且有一位挥舞火剑的天使把守通往伊甸的路，不容他们再进去。(创三23，24)

我们从父母亲接受了生命，也从他们继承了灵的死亡。(罗五12：弗二1：林前十五21，22)每个来到世界的人都是身体活着；灵却已经死亡，而且与神分离的人。

不再认识神

堕落在亚当心中发生了什么影响？他和夏娃失去了对事实的正确认知。我们在创世记三7，8读到，他们想要在神面前隐藏。这样的行为是否表示他们对神的认知有所误差？人怎可能逃避神呢？在堕落以后，亚当和夏娃的想法显然有了偏差。他们那种对事实错误的观念，正反映出那些不认识神的人的虚妄。就如同保罗所说：「他们心地昏昧，与神所赐的生命隔绝了，都因自己无知，心里刚硬。」(弗四18)在基督里，我们能认识神。我们借着耶稣与神建立的关系，正是我们身份的基石。

事实上，当亚当夏娃犯罪，他们心里对神的真实知识就被夺去了。在神原来的计划中，知识是建立在关系之上的。认识某人，就表示跟某人有密切的关系。我们可以在创世记四1读到：「有一日，那人与他妻子同房(Adam"knew"his"wife)，夏娃就怀了孕。」但在一般情况之下，我们不会把认识跟亲密关系混为一谈。

在堕落以前，亚当和夏娃认识神。当然不是在性方面，然而却是真的有一种如同人类婚姻一样的密切关系。他们和神在一起，所以认识神。当他们犯罪从伊甸园被逐，就失去了与神之间的亲密关系，和这种关系所带来的知识。你我继承了亚当和夏娃黑暗的一面。在尚未重生的状态之下，我们知道关于神的一些事情，但却非真的认识他。因为我们和他并没有关系。

约翰著作的重点正是在此。「道——希腊文的LOGOS--成了肉身。」(约一14)在那被希腊文化大大影响的世界里，这句话是非常有意义的。LOGOS这个字在基督降生前数世纪已经被使用了。对希腊人而言，说LOGOS成为肉身，就等于说那终极的知识成为了人，并且与世人发生了关系。在希伯来文里面被翻译为［道］的是DABAR，其意义也表达出神最终的智慧。

约翰福音把两种文化和管理的观念在基督里连结在一起。神借着约翰向世界宣告：神真实的知识，惟有当人与神发生亲密关系时方能揭露。如今却因着神成为肉身——耶稣基督——已经向世人显明了。在基督里，我们各人能够认识神，并且和他建立关系，和我们身份的基石。

管理消极的情绪

 人在堕落之后，在情绪方面有什么改变？首先，我们产生了恐惧和焦虑。人类在堕落后的第一种情绪反应是恐惧。(创三10)今天，恐惧成为人际关系的最底线。两年前，一位教派行政人员在我们的崇拜中说：「当我跟牧师们谈话，我发觉他们人生中最大的动力是对失败的恐惧。」恐惧是堕落的结果。如果恐惧正在操纵你的生命，你显然缺乏了信心。

罪带来的另一种情绪是羞愧和内疚。在亚当夏娃犯罪违背神之前，他们并不因为赤身而觉得羞耻。(创二25)神创造他们是有性别的。他们的性器官和性行为皆属圣洁。可是在犯罪之后，他们就为着赤身感到羞愧，以致想要遮掩起来。(创三7)许多人也掩饰内心的真我，恐怕别人看出他们原来的面目。

另一种情绪是沮丧和愤怒。该隐献祭给神，神为着某种理由，没有收纳他的祭物。圣经记载：「该隐就大大的发怒，变了脸色。耶和华对该隐说，你为什么发怒呢？你为什么变了脸色呢？你若行得好，岂不蒙悦纳，你若行得不好，罪就伏在门前。它必恋慕你，你却要制伏它。」(创四5－7)

该隐为何沮丧和愤怒？因为他没有做对的事情。我仿佛听见神对他说：「如果你做的事情是对的，你不会有这么坏的感觉。」

我相信神定下一项贯彻全本圣经的原则。那就是：你不必等到有好的感觉才发出好的行为，反而，你应该借着好行为去产生好的感觉。你不喜欢做的事至少有好几吨，但你还是去做了。我从来不喜欢到疗养院去服事。每次踏进去，那里的味道就使我一切积极的感觉消逝无踪。但每次当我从那里离开，感觉都棒极了。我很高兴我去了那一趟。好的感觉往往来自正确的行动。

太多选择

正当和夏娃的罪也影响了他们的意志。你是否了解，在伊甸园中他们只能够做一个错误的选择？除了吃分别善恶树的果子以外，他们想做的每件事情都是对的。(创二16，17)他们有机会作无数的正确选择，而选择错误的可能性只有一种--只有一种！

但他们还是犯错了。结果你我每天只好面对无数的对与错。你可以选择祷告或不祷告，读经或不读经，上教会或不上教会。你可以选择随从肉体或随从圣灵。每一天．你我必须面对这一类的选择，而且随时有机会出错。

属性成为了缺乏

罪的另一项结果是，人原来自然的属性，在堕落后反成为最明显的缺乏。我在三方面看见这种令人悲哀的转变，这三种需要都继续性地在日常生活中出现。

第一点，接纳被拒绝所取代，因此我们需要归属感。其实人在堕落前已有归属的需要。他在伊甸园内属于神。这种归属感在人与神的密切关系中获得了满足。伊甸园中都是好的事物，惟一「不好」的是亚当孤单一人，(创二18)但神也创造夏娃来满足了亚当的需要。

自从亚当夏娃犯了罪与神隔绝，以致在人际关系中制造了不和睦之后，归属感的需要就更大了。尽管人来到基督面前，归属于神的问题获得解决，人还是需要彼此间的归属感。假如你的教会没有提供机会让人们彼此归属，则他们将在别处寻找朋友。事实上，研究教会增长的专家们已发现，如果一所教会只把基督介绍给人，却不能够提供给他们朋友的话，初信者往往在数月后离开教会。因此，基督徒彼此间在灵里的锲合一新约圣经称之为KOINONIA——不仅是教会应该提供的一项良性互动，更是必须注意的一项需要。除非你能了解归属感的需要和被排斥的恐惧，否则你不会了解在我们的文化里面，朋友同侪的压力有多大。

第二点，纯真被罪疚和羞愧所取代，因此我们的自我价值需要被恢复。许多心理学家都能同意，今天人类的自我价值观都没差。世俗心理学于是想出一些回应的方法：刺激自我的意识，和鼓励自我有更好的表现我对于这种情形毫不讶异。因为自从人类堕落以来，自我形像的破坏向来是一个问题。但我对解决的方法却有意见。你尽管刺激人的自我，最后他对自己的感觉也不见得会好一些。你曾否尝试对一位外表漂亮，但自我形象不佳的女孩说：「像你条件那样好的人，应该感觉很好才对。」你将徒劳无功。

自我价值观的问题不在于天赋，才华，聪明或美貌，因为那是一个关乎身份的问题。你的自我价值观来自于知道自己是谁：神的孩子。下文将更多讨论我们在基督里的身份，和这身份如何能加强我们的自我价值观。

第三点，权柄被软弱和无力感所取代，以致我们缺乏力量和自制。或者你看过一些人很喜欢控制自己和别人。他们以为自己可以随意指使别人。另一种人则用吹毛求疵和喋喋不休的方法来掌握周遭的环境。还有些人喜欢驾驶四轮驱动的本田加速汽车，装上巨大的轮胎在街道上飞驰，以为自己是全市的主人。

这一切表现控制和能力的方法，只为了证明你是命运的主人。你以为自己已掌握了一切，事实却非如此。你永不可能成为命运的主人翁。神赐人灵魂，却没有给他作主宰的能力。你若非事奉真神，就是事奉这世界的神。

所有犯罪的行为，都是为了满足这些需要而产主的错误行动。真正的问题乃在于，你是借世界，肉体和魔鬼的方法来满足自己，还是让神来满足你的需要？他能「按着他荣耀的丰富，在基督耶稣里使你一切所需用的都充足。」(腓四19)这是身份和成熟的问题。你愈了解自己在基督里的身份，生命便愈成熟。你的生命愈成熟，就愈能在这问题上作确定的选择。

在本章内，我们已经看出，信徒的真实身份并不在乎他作了何事，或者他拥有些什么。而是在于他在基督里是个怎样的人。我们已经看到，人类从始祖处领受了怎样美好的遗传。但我们也看出，人类原本的属灵身份和其中所包含的一切，都在始祖堕落时失去了。听起来，就像是个好消息和坏消息的笑话——但它不是一则笑话。

当然，在这进退维谷的境地还有一条出路。那就是，在起先的亚当失败之后，出现了末后的亚当——得胜的耶稣基督。他为我们赢回了人类在伊甸园中失去的身份。这一点，正是下一章的主题。


2. 永远不一样了

请想像一位充满男子气概的大学生。让我们就称他为毕夫好了。毕夫在大学的校园里出现。据他自己看来，他简直就是欲望的化身。他喜欢交女朋友，追求异性。像他有这种自我认知的人，应该怎样运用时间呢？吃东西和追女孩子。他吃所有看得见的食物，不管它的营养价值如何。而且他到处追逐所有穿裙子的人。当性感的啦啦队长苏丝出现时，毕夫的双眼闪出了一线光芒。有一天，毕夫又在校园里追求那甜美动人的小苏丝。这时候，田径队教练看到了他。「嘿，这个小伙子真能跑。」田径队教练终于赶上了毕夫，对他说：「何不参加本校的田径队？」

「不，」毕夫说话时，眼睛还在留意着苏丝。「我太忙了。」但教练是个不轻易放弃的人，终于毕夫被说服了。

于是毕夫开始加入田径队。他发觉自己真的跑得不错。他改变了个人饮食和休息的习惯，田径技巧也日益进步。他开始参加一些比赛，而且在某些项目上也有不错的成绩。

终于，毕夫被邀请参加州际田径大赛。当日他提早到运动场去做热身运动。就在比赛开始前数分钟，你看是谁来了，是那甜美可爱的小苏丝！今天的她比以往更动人。她身上穿着单薄的衣裳，突显出美好的身材。她昂首走到毕夫跟前，手里还拿着一大块抹了冰淇淋的荷兰苹果派。

    「毕夫，我很想念你，」她用银铃般甜美的声音说：「你现若跟我走，你会得到这冰淇淋和我。」

    「你休想．」毕夫回答。

    「为什么不可以？」苏丝厥着嘴吧问。

    「因为我是个田径选手。」

毕夫改变了吗？是的。他的欲望和唾液腺发生了什么事？他依旧能够连续吃下三个汉堡包，两份薯条，和一夸脱的百事可乐，眼睛也不会眨一下。他仍然很想接近苏丝。但他对自己的身份有了另一种看法。他不再看自己为欲望的奴隶，而是一位有自制能力的选手。他前去运动场是为了参加比赛。那是他的目标，而苏丝的提议正好与他的自我认知互相冲突。

让我们再看一个例子。就拿「火战车」的男主角艾力克，里德来说吧。他把自己的生命委托给基督，但他也是一位跑得极快的选手，以致能代表他的祖国苏格兰参加奥林匹克运动会。

当比赛时间公布后，里德发觉他的比赛被安排在星期天。他曾在神面前下过决心，不在主日参加比赛。于是他宁可放弃一场很有希望夺标的比赛。艾力克·里德身为运动员，为何不参加比赛？因为首先他是神的孩子。他的属灵身份，自我的认知，和生命的目的，决定了他该做什么事。

    很多基督徒所以不能享受成熟和自由，皆因他们对于自己的身份认识不清。他们不明白，在他们决志信主的一刻，他们的身份有了多大的改变。由于未能以神的眼光来看自己，以致他们必须忍受不正确的自我形像。他们没有抓住真实的身份，所以看自己如同亚当。

末后的亚当所带来的生命改变

很多基督徒把自己看作第一个亚当。他可悲的失败被记录在创世记第一至四章。我们仿佛像正当夏娃一样，就在伊甸园外扎营，如同他家中的一个成员。我们觉得自己已失败了，不可能重回伊甸。似乎，我们根本无法不失败。

当然，你我从亚当处继承了肉体的生命。但假如你成为了基督徒，你与亚当相似之处也仅限于此。现在的你，已经能与末后的亚当耶稣基督认同了。你已不再像亚当那样与神隔绝，而是与基督一同坐在天上了。(弗二6)历史上两位亚当的相异之处，包含了永恒的意义。你需要确定的是，你究竟认同那一位？

对神无尽的倚靠

我们在末后的亚当身上所见的第一件事。就是他对父神的完全倚靠。先前的亚当只倚靠神到某一地步，然后就非常独立的去吃了分别善恶树的果子。但耶稣却是完完全全的倚靠父神。他说：「我凭着自己不能做什么。」(约五30)：「我又因父活着。」(约六57)：「因为我出于神，也是从神而来，并不是由着自己来，乃是他差我来。」(约八)：「我对你们所说的话，不是凭着自己说的，乃是住在我里面的父作他自己的事。」(约十四10)

    基督在旷野禁食四十昼夜之后，撒但来试探，叫他把古头变作食物。耶稣回答：「人活着，不是单靠食物，乃是靠神口里所出的一切话。」(太四4)当他在地上的工作将结束时，他倚靠神的心在祷告中更显出丝毫没有改变：「如今他们知道，凡你所赐给我的，都是从你那里来的。」(约十七7)耶稣为我们留下一个榜样，就是百份之百倚靠神的生活。

不受影响的属灵生命

两位亚当的另一个不同点，是他们截然不同的属灵生命。起先亚当被造的时候，他的肉体生命和灵的生命都是活着的。但是当他犯罪，属灵的生命就死了。在亚当堕落以后，世上每个生下来的人的灵都死了。除了一位：耶稣基督。

像先前的亚当一样，当耶稣生下来的时候，他的灵是活着的，如同他的身体一样活着。这是我毫无困难地相信他道成肉身的原因之一。惟有耶稣的灵是生下来就活着的。他经圣灵感孕而生，如此才能代替过去失败的亚当。

耶稣并没有把他的属灵生命(ZOE)隐藏起来。他勇敢地宣告说：「我是生命的粮。」(约六48)：「复活在我，生命也在我。」(约十一25)：「我就是道路，真理，生命。」(约十四6)：使徒约翰得着了他的启示，他宣扬基督说：「生命在他里头，这生命就是人的光。」(约一4)

耶稣与第一个亚当不同的是，他没有犯罪和放弃灵的生命。他一直保守属灵的生命直到钉十字架。他在上面死去，担当了全世界人的罪。当他肉体的生命结束，耶稣把自己的灵魂交托给父神。(路廿三46)现在耶稣已得到复活的身体，不仅活着，而且要活到永远。

基督的不同点造成何等大的改变

先前的亚当与末后的亚当的不同点，造成了生与死的大改变。或许哥林多前书十五22最能说明这一种赐生命的改变：「在亚当里众人都死了。照样，在基督里众人都要复活。」但在我们思想这生与死的对比之前，请先把你的注意力集中在一句话上面。那就是：「在基督里。」

以下每章所谈的内容，都是建立在这个观念之上。凡是基督徒都是在基督的人。所谓在基督里的成熟与自由，正是全本新约的主题。譬如说在以弗所书的六章经文里，就有四十处提到在基督里和基督在我们里面。每有一处经文谈到基督在你里面，就有十处经文讲到你在基督里。在基督里是我们最重要的身份。

新生命必须先有新生

但我们皆非在基督里出生。我们乃是生在罪中，这都是拜亚当所赐。神用什么计划来改变我们，使我们从在亚当里变作在基督里呢？耶稣在与尼哥底母谈话时便透露了神的计划：我们必须重生。(约三3)从肉身生的就是肉身。至于灵的生命，就是永远的生命，乃是基督应许给凡来到他面前的。而过程则是，这人必须有灵的出生。(约三36)

什么是在基督里的属灵生命呢？在你重生的一瞬间，你的魂就与神联合，如同亚当在堕落以前与神联合一样。你的灵立刻活过来，你的名字也被写在生命册上。(启廿一27)但与亚当不一样的是，你的灵是永远与神联合，因为那是末后的亚当所导致的。只要基督他永远活着，你的灵就永远活着--直到永远。

你看到了，与许多基督徒的想法不同的是，永生并非在你离世时才开始。现在你的灵在基督里已经活过来了。也就是说，你的灵已借重生与神联合。将来的你不会比今天更拥有生命。当你的身体死亡，惟一的改变只是你将换下这属地的身体，穿上另一个身体而已。你在基督里的生命在你信靠他的时候已经开始了。当你肉体的死亡来临，你将继续活下去。

救恩不是将来附加的恩典，而是今日就带来改变。这改变在你的灵出生时就发生了。所以并非在肉身死亡时才发生。在旧向基督的时候，你的老我已经死去。永生不是在死后才能获得，乃是今日凡在基督里的人已经拥有的礼物。

新生命带来新的身份

作基督徒不在乎得到什么，而是在乎成为了什么人。基督徒不仅是一个得到赦免的人而已。他不仅能上天堂，得到圣灵，和有了新的性情。更重要的是他的新身份：一位圣徒，一个有灵命的人，从神而生的孩子，神手所造成的杰作，光明的子女，天上的国民。重生使你成为完全不一样的人。成为基督徒的重点不在乎你得到什么，而是成为何等样的人。不是你的行为决定你是个怎样的人，而是，因着你是个怎样的人，将决定你的行为。(林前五17：弗二10：彼的二9，10；约壹三1，2)

    没有人能表现出与他对自己的看法不一致的行为

明白你在基督里的身份，和你灵命的成长有绝对的关系。没有人能表现出与他对自己的看法不一致的行为。你若以为自己是个游手好闲的人，你的行为大概亦是如此。但如果你看自己是神的孩子，你的灵在基督里活着，你便要像他一样过着得胜自由的生活。除了认识神以外，认识自己可能是你所能拥有最重要的知识。

你是否注意到，世上有一个死命阻挠你，不容你看清自己的灵在基督里活着和完全的敌人？那当然是撒但。它无法破坏你在基督里的地位和身份。但假如它能欺骗你相信它的谎言--神不会接纳你，你不可能有什么好结果--那你的生活将如同在基督里以外的人一样。撒但拦阻你在基督里成熟和长大的主要武器，就是欺骗，不让你明白自己的身份。

新生命带来新名字

你曾否注意，新约圣经时常称呼基督徒为「圣徒」？圣徒就是一个圣洁的人。但保罗和其他书信的作者却以此称呼所有平凡的，一般的，像你我一样到处可见的基督徒。例如，保罗在向哥林多教会问安时便写道：「写信给在哥林多神的教会，就是在基督耶稣里成圣，蒙召作圣徒的。以及所有在各处求告我主耶稣基督之名的人。基督是他们的主，也是我们的主。」(林前一2)

请注意，保罗并非说我们因为努力而成为圣徒。他清楚说我们乃因蒙召而成为圣徒。我们有些人以为，圣徒就是那些凭着了不起的生活和到达某种成熟程度而赢得此一高尚称呼的人。事实绝非如此。圣经说你是圣徒，那是因为神呼召了你。你乃是「在基督里成圣」——因着获得那位惟一圣洁的耶稣基督的生命而成为圣徒。

许多基督徒说自己是蒙恩得救的罪人。但你真是一个罪人吗？圣经真是如此称呼你吗？不。神并非称你为罪人：他乃称呼你为圣徒--一位圣洁的人。你若以自己为罪人：你猜你会作什么？你将如罪人般生活。但你不知道你的真正身份：一个偶而犯罪的圣徒。记得：你的行为不能决定你是谁：是你的身份决定你的行为。

基督如何，你也如何

你因着神的呼召而在基督里成为圣徒，便与基督一同承受基业。以致基督如何，你也如何。因为你已在基督里。那是你身份的一部份。

以下的清单以第一人称列出你在基督里的真实身份。那是圣经所描述，你在灵里重生后的身份。你不必花费任何代价来换取这些，正如出生在美国的人不必花费任何代价来取得美国公民的权利。就由于他生在美国，美国宪法便保障他拥有这些权利。照样，就由于你相信了基督，你便是在神的圣洁国度里出生。也由于这样，这些身份便都属于你了。

我是谁？

我是世上的盐。(太五13)
我是世上的光。(太五14)
我是神的孩子。(约一12)
我是真葡萄树的一部份，是基督生命的一个管道。(约十五1，5)
我是基督的朋友。(约十五15)
我被基督拣选和委派，为他结果子。(约十五16)
我是义的奴仆。(罗六18)
我是神的奴仆。(罗六22)
我是神的孩子：神是我属灵的父。(罗八14，15：加三26：四6)
我与基督同作后嗣，在他里面分享他的基业。(罗八17)
我是神居住的圣殿。他的灵与他的生命住在我里面。(林前三6：六19)
我与主合而为一。与他是同一灵。(林前六17)
我是基督身体的一部份。(林前十二27：弗五3O)
我是新造的人。(林后五17)
我已与神和好，是叫人与他和好的使者。(林后五18，19)
我是神的儿子，是在基督里的人。(加三26，28)
我是神的后嗣。因为我是神的儿子。(加四6，7)
我是一个圣徒。(弗一1：林前一2：腓一1 西一2)
我是神的工作——他手作成的工——在基督里重生，要作他的工作。(弗二10)
我与其他人同属神的家。(弗二19)
我是为主被囚的。(弗二1：四1)
我有仁义和圣洁。(弗四24)
我是天上的国民，现已坐在天上。(腓三20；弗二6)
我与基督一同藏在神里面。(西三3)
我是基督生命的彰显，因为他是我的生命。(西三4)
我是神所拣选的，是圣洁的，是神所亲爱的。(西三12：帖前一4)
我是光明之子，不是黑暗之子。(帖前五5)
我是蒙天召的。(来三1)
我与基督有份，我分享他的生命。(来三14)
我是神的活石之一，在基督里被建造为灵宫。(彼前二5)
我是被拣选的族类，是君尊的祭司，是圣洁的国度，是属神的子民的一份子。(彼前二9，10)
我在世上是作客旅和寄居的，只是暂时居住。(彼前二11)
我是魔鬼的仇敌。(彼前五8)
我是神的孩子，基督再来时我将与他相似。(约壹三1，2)
我乃从神而主，那恶者无法害我。(约壹五18)
我不是那位至大的「自有永有者」，(出三14；约八24，28，58)
但靠着神的恩典，我成了今日的我。(林前十五10)

因为你在基督里，以上所描述的正是你的身份，你也不可能做些什么事使这身份更加真实。但你可以因着相信神对你的描述，而使这些特征变得更有意义和功用。使你在基督里大大长进的方法之一，就是继续提醒自己你在他里面的身份。在我主领的特会中，我们会一同大声宣告「我是谁？」的单子。我建议你立刻这样做。每日把清单朗读一、二次，连续读一、二个星期。当撒但企图欺骗你，叫你相信自己是个无用的失败者，你就把它拿出来读一遍。你愈能肯定自己在基督里的身份，你的行为就愈发反映出你的真正身份。

我们是固执的，暴燥的，无助和无望的，在神面前一无是处。但神的爱超过了我们的不可爱。

有一个人驾车走了几百哩路，前来参加我们为期一周的特会。在回家的路上，他决定使用「我是谁？」的单子来作个人祷告的内容。他一面开车，一面照着单子逐一祷告，求神把那些事实烙印在他心中。他回家共花了五小时，一路上运用「我是谁？」的内容来祷告！当有人问起这样做的心得，他的回答很简单：「我的人生改变了。」

我的一名学生，在神学院的课堂上听完了这一课。起先他一直对自己在基督里的身份有所困惑。他在课程结束后写信告诉我：

「亲爱的安德生博土：

当我覆习本学期的课程内容，我发觉我已在很多方面得着自由和光照。我相信对我而自，最有意义的收获，莫过于知道了自己在基督里是那样的重要，被接纳和安全。当我默想这份笔记，我发觉我终能面对多年困扰的问题——害怕失败，无价值感，和不够好的感觉。

我开始以祷告的心情来读课堂上发给的「我是谁？」单子。在本学期间，我反覆读了很多次，尤其当我觉得在「恐惧」及「不够好」两方面受到攻击时。我也有机会在教会的课堂上分享这份资料，我的许多学生也因此在生活中经验到释放。能够帮助别人明白他们在基督里的身份，真是叫我兴奋不已。在未来的服事中，我计划以这部份作为教导及辅导的主要内容。」


作神儿女的光明盼望

作为起初犯罪的亚当的后裔，我们是固执的，暴燥的，无助和无望的，在神面前一无是处。但神的爱超过了我们的不可爱。借着基督，神为我们预备了一个进入他家中的方法。作为神收纳的后嗣，你有了一个新的身份和一个新名。你不再是一个属灵的孤儿：而是神的儿子或女儿了。作为神家中的孩子，你继承了他的本性和丰富，如同他头生的儿子。

假如你现在开始认为作基督徒是件很特别的事，那就对了——的确很特别！你之所以特别，当然不是因为你做了什么事。一切都是神所造成。你所做的只有一件，就是回应神的邀请，成为他的孩子。一旦成为神的孩子，借着在基督里与神联合之后，你便有权利享受与新生之父的特别关系。

知道自己在基督里的身份何等重要！无数基督徒为自己的生活行为产生困扰，在错误的自我认知中苦恼不已。他们自视为罪人，希望靠着神的恩典能上天堂，又似乎无法胜过犯罪的倾向。他们为何不能过得胜的生活？因为他们对于自己的身份并不了解。

但请再看约翰壹书三章1至3节那段充满盼望的话：

 「你看父赐给我们是何等的慈爱，使我们得称为神的儿女。我们也真是他的儿女……亲爱的弟兄啊，我们现在是神的儿女，将来如何，还未显明。但我们知道主若显现，我们必要像他。因为必得见他的真体。凡向他有这指望的，就洁净自己，像他洁净一样。」

什么是信徒的盼望？是有一天变作主的形像吗？那是盼望的一部份，但那是未来的事。你对今日和明日有何盼望？你今日是神的儿女！大凡相信自己是神儿女的人都「洁净自己」——他开始照着自我的认知而活。容我再说一遍：没有人能前后一致的表现出与他对自己的看法不一致的行为。你若要像神的孩子一般生活，就必须看自己为神的孩子。在被提以前，基督徒的盼望是：「就是基督在你们心里成了有荣耀的盼望。」(西一27)




3. 认识真实的你


若干年前，凯莉参加我所服事的一项大学生事工。从外表，物质的角度看来，凯莉算不上有条件。她的身裁矮胖，样子也不漂亮。她的父亲是个遗弃家庭的流浪汉。她的母亲做两份杂工，才得以维持生计。她的哥哥，一名吸毒者，常常不在家里。

我起先认识凯莉，也认为像她那样的人，注定没有人追求。在那看重外貌和物质成功的大学生活圈，我不以为她能与别人竞争。然而，出乎我的意料，我发觉那团体里每个人都喜欢凯莉，都爱跟她在一起。最后，她嫁给系上最好的一位男生。

秘诀何在？凯莉只是相信她自己的身份：神的孩子。她接受神在基督里给她的身份，而且充满自信地，委身于神给她的伟大人生目标：改变成为他的形像和爱人。她不威胁任何人。反而，由于她是那样积极和关心人，以致大家都爱她。

戴力，一名三十多岁的男子，于若干年前申请加人泰伯神学院的宣教班。我一直不太认识戴力，直到他参加由我担任讲员的一个聚会。我谈到认识自己在基督里的身份的重要性。过了一个星期，他过来找我，告诉我他的故事。

从小，戴力的父亲凡事部要求他做到完美。戴力是个聪明，有才华的少年，但无论他多努力，多有成就，似乎都不能令父亲满意。那人不住要求儿子表现得更好。

为了满足父亲的期望，戴力考进了美国海军学院，并取得飞行学校的入学资格。他达到了大部份年青人的梦想：成为海军飞行菁英小组的一员。

「当我完成了海军的义务，」戴力告诉我「我决定以我的一生讨神喜悦。但在我看来，神就像是我属地的父亲一样，是一个属灵的完美主义者。我想惟一能叫他喜欢的，是成为一名宣教土。我坦白跟你说。我报考宣教课程的目的，就跟当年前赴亚耶波里一样：讨好一位要求其高的父亲。」

「上星期，我参加你主持的聚会。我从没有听过，就因为我在基督里，神已经完全接纳我。我一直努力想要讨他欢喜，就像取悦地上的父一样。我不知道，因为我在基督里的缘故，我已经讨他喜悦了。现在我知道，我不必作宣教士才能得神喜欢。所以我决定转系，改念实践神学。」

戴力用了大约两年时间，进修实践神学。然后他有机会到西班牙作短期宣教。当戴力从西班牙回来，他冲进我的办公室，迫不及待的和我分享在西班牙的宣教经验。「我又要转系了，」他说。

「再念宣教，对吗？」我微笑着回答。

「对，」戴力开心地说。「但不是因为我觉得必须如此。我知道因为我是神的儿女，他已经接纳我了。现在我愿意作宣教士，只因我爱他，愿意服事他。」


神学在实践之先

凯莉和载力的经验，显明将生活建立在信心而非行为上的重要性。我们需要稳固的神学基础，才能在实际的基督徒生活上成功。我们需要知道，因为神和他的作为的缘故，我们已成为何等样的人。有建设性的基督徒生活，是建立在坚固的信仰之上，不能本末倒置。

问题是，我们只看重一些实践性的经文，却忽略去消化教义的部份，以为如此便能使灵命长大成熟。例如，各位可能知道，保罗的每封书信都分为两个主要部份。第一部份通常称为教义部份，例如罗马书一至八章，以弗所书一至三章，歌罗西书一至二章，等等。这些部份说明，我们必须认识神，自己，罪，和救恩。每卷书的下半部则是实践的部份：罗马书十二至十五章，以弗所书四至六章，歌罗西书三至四章，等等。这些这些经文告诉我们，在每天生活中应怎样行。

 我们心热心地纠正自己的问题一怀疑，试探，撒但攻击，冲突，和发生问题的家庭，人际关系，教会——我们往往跳到神话语的实践部份。我们希望快速解决，用一套如同救急绷带般的方法，来消除种种问题。我们没有时间，去吸收经文中深入的神学观念。我们要求一套实际的解决方案，而且马上就要。

或许你已经发现，急救绷带式的方法，在生活中根本没有价值。为什么？因为你若不明白自己在基督里的身份，不知道相关的教义和真理，在实际生活中就没有依据。除非你先明白「他又叫我们与基督耶稣一同复活，一同坐在天上。」(弗二6)，知道自己已经得胜，否则又怎能「抵挡魔鬼的诡计」(弗六11)？除非你深知自己已经因信称义，靠耶稣基督与神和好(罗五1)，否则又怎能在盼望中喜乐，在患难中忍耐？(罗十二12)你对神和自己的信仰若动摇，你每天的生活系统也将动摇。但你的信仰系统若是完整，与神之间的关系也是建立在真理之上，就不难在生活中实践基督徒的原则。


先调整与神的关系

数年前，我所认识的一位牧师，要求我辅导他教会中的一对夫妇——音乐指挥和他的妻子。我一生中从未见过问题这么大的家庭。夫妇二人进门时还在彼此对骂。他们的婚姻出现不贞和虐待的问题。夫妇俩准备离开我的办公室后，便要分道扬镖。「看来魔鬼很有机会赢得这回合。」我带着讽刺的口吻对主说：「若有什么解决之道的话，那只有你才知道了。」

在他们彼此以苦毒的话语埋怨一阵之后，我插嘴说：「到了这种地步，朋友们，忘了你们的婚姻罢。已经是无药可救了——在这种情况底下，那是不可能的。但我可否要求，你俩个别与神恢复关系，与他和好呢？」我的要求引起了他俩的注意。

我转向妻子说：「你可否暂时离一会儿？」

她想了一下，点头说：「我的姐妹在山区有一栋小屋。她可能愿意借给我。」

「好，这里有些录音带，我希望你听一听。你姑且离开几天，反覆听这些录音带。想想你在基督里的身份，把你饱受折磨的内心世界交给他。」

出人意料地，她竟同意了。我要求丈夫答应照样去做，交给他相同的一套录音带。他也同意了。当他俩离去，我并没有抱太大的期望。

许多日子以后，我在主日崇拜后去到餐厅。我看见那位音乐指挥，和他的三个孩子走进来。「噢，不，」我想：「他们终于离婚了。」我尽量回避他的视线，因为我为他感到遗憾，不想面对他。可是过了几分钟，他的妻子从外面走进来，跟他们坐在一起。他们看起来，就像所有的基督徒家庭般，快乐而满足。我真的困惑了。

忽然他们朝我这边看，认出我来。于是二人离开坐位，向我走过来。「喂，尼尔，见到你真好，」他们开心的招呼我。

「是呀，看见你俩真好。」其实我想说：「看见你们在一起真好，」但我没有说出口。「你们好吗？」假如他们告诉我已经离婚，只是为了孩子在餐厅碰面，我一点也不会奇怪。

「我们很好，尼尔，」妻子回答说。「我照着你的话去做，单独到山里去住了两个星期，听了你给我的录音带，与神恢复了关系。

撒但会叫你相信，你是个无用的，不被接纳的，无药可救的人，在神眼中一无是处。

「我做了同样的事，」丈夫说。「于是我们的婚姻问题得以解决。」我们一起快乐，感谢神为他们个人，和家庭所作的事。

这对夫妇发觉，要调整彼此的关系，就得先调整个人与神的关系。而与神和好的起点，就是一次过弄清楚，神是你慈爱的父，而你是他收纳的儿女。这是关乎你属灵身份的基本事实。你是神的孩子，你是照着他的形像被造。由于你相信耶稣的缘故，他已宣告你是义人。只要你相信此事，并活在这样的信仰中，你的基督徒生命将不断成长。但如果你忘了自己的身份，想凭己力蒙神悦纳，你将陷入争扎。我们不是凭服事换取神的接纳：乃是已经被接纳了。我们不是为了得着他的爱而跟随他：乃是先被他所爱，然后才跟随他。

所以神呼召我们凭信心生活。(罗一16，17)基督徒在生活中得胜的依据，是相信关乎你的事实。你有选择吗？当然！撒但会叫你相信，你是个无用的，不被接纳的，无药可救的人，在神眼中一无是处。你是这样的人吗？不，你不是！你是神称为义人的圣徒。你若相信撒但的谎言，就被困在失败，不能结果子的生活里。若相信神所说关乎你身份的事实，你将得以自由。

领受神恩典的结果

以下的清单是第二章「我是谁？」的补充。这些句子进一步形容你在基督里的身份。大声朗诵，直到它成为你的一部份。偶而用这些经文来祷告，求神在你心中巩固这些真理。

因为我在基督里，靠着神的恩典……

我已被称为义——已得完全的赦免，成为义人。(罗五1)
我已经与基督同死，向罪的权势死了。(罗六1-6)
我已不被定罪。(罗八l)
我得以在基督耶稣里，是本乎神。(林前一30)
我已领受圣灵，使我能知道神开恩赐给我的事。(林前二12)
我已领受基督的心。(林前二l6)
我是重价买来的，我不属乎自己，我属乎神。(林前六19，20)
我在基督里已被神所坚固，被神所膏，被神所印，我已领受圣灵，作为将来得基业的凭据。(林后一21：弗一13，14)
因为我已死去，所以我活着不再是为了自己，而是为了基督。(林后五14，15)
我已成为义人。(林后五21)
我巳经与基督同钉十字架，所以活着的不再是我，乃是基督在我里面活着。我现在的生命，乃是基督的生命。(加二20)
我已领受天上每种属灵的福气。(弗一3)
在创世之前，我已在基督里被拣选，在他面前成为圣洁，没有暇疵。(弗一4)
我被预定——神所决定——成为他所收纳的孩子。(弗一5)
我已被救赎，被赦免，领受了他丰富的恩典。(弗一6-8)
我已经与基督一同复活。(弗二5)
我已经与基督一同被高升，坐在天上。(弗二6)
借着圣灵，我能直接到神面前。(弗二18)
我能放胆无惧，笃信不疑的来到神面前。(弗三12)
我已从撒但的权下被拯救出来，进入了基督的国度。(西一13)
我已被救赎，一切罪已得赦免。我的罪债皆已勾消。(西一14)
基督在我里面。(西一27)
我在基督里生根建造。(西二7)
我在灵里已受割礼。我已脱去未重生的老我。(西二11)
我在基督里得了丰盛。(西二10)
我已与基督一同埋葬，一同复活，活过来了。(西二12，13)
我已经与基督同死，同复活。我的生命与基督一同藏在神里面。基督是我的生命。(西三l-4)
我已领受刚强，仁爱，谨守的灵。(提后一7)
由于神的作为，我已得救且被分别出来。(提后一9 多三5)
因为我已得以成圣，又是叫人成圣的人之一，他不以称我为他的弟兄为耻。(来二11)我有权利在需要时，坦然来到神的宝座前，得怜恤，蒙恩惠。(来四16)
神已把又宝贵又极大的应许赐给我，叫我与他的性情有份。(彼后一4)

最近，我曾主领一个探讨灵性冲突的聚会，一位牧师在结束聚会后来找我。他的意见叫我更加深信，明白我们的属灵身份，的确是解决灵性冲突的要诀。

「这星期，一位教会姐妹过来接受辅导，」他开始说。「她跟她那酗酒的丈夫之间，一直很难相处。她已用尽一切办法，觉得自己失败透了。她对我说，她正考虑离婚。」

「我找出你跟我们分享的，那份宣告我们在基督里的身份的单子。对她说：『请大声读出来。』她读到一半，就忍不住哭了出来。她说：『我从不知道这些事实。现在我觉得，也许我还有希望。』」

不可思议吗？你对自己的看法，将大大帮助你面对挑战和冲突。你必须相信神给你的身份，才能长大成熟。


关系和相交是有分别的

上文强调的是，神已在基督里完全接纳我们。也许你会想：「假如我们犯罪，这种关系将受影响吗？我们的失败，会叫神不再接纳我们吗？让我以一个简单的例子来回答。

当我生下来，我有一位父亲。他的名字是马文·安德生。身为马文的孩子，我不仅继承他的姓氏，体内更流着他的血。马文·安德生和尼尔·安德生有血缘的关系。

我能作任何事，使我俩的血缘关系停止吗？我若离家出走，改名换姓，可以吗？我仍是马文·安德生的儿子，对吗？他若把我逐出家门，可以吗？他若遗弃我，可仍是他的儿子吗，当然！我们的血统关系，没有人能改变。

但我能作任何事，影响父子间的和谐关系吗？可能，当我只有五岁时，每天都有这种经验！我与父亲的关系从未断绝，但我的行为，却曾无数次影响父子间的和谐。

怎样保持良好的父子关系？顺服。至于关系的问题，当我在家里出生时就完全确定了。而和谐与否，则受我的行为好坏影响。我早已发现，当我顺从父亲，我们的的关系便十分和谐。我若不顺从，二人的关系便不和谐。但无论我们的关系是否和谐，他仍是我的父亲。

在属灵的领域而言，在我重生之后，我就是神家里的一份子。神是我的父，而我靠着基督的宝血，便能享有这永远不变的身份。(彼前一18，19)身为神的孩子，我的行为能改变我与他的关系吗？我了解，这是一个神学上的问题。在今日的基督徒中间，一次得救，永远得救的理论，仍然是个争议的题目。但自从我的灵重生，我就与父发生了血缘的关系。这事实是不能改变的。保罗在罗马书八35问：「谁能使我们与基督的爱隔绝呢？」然后他回答说，任何受造之物「都不能叫我们与神的爱隔绝。这爱是在我们的主耶稣基督里的。」(罗八39)耶稣宣告：「我的羊听......我又赐给他们永生，他们永不灭亡，谁也不能从我手里把他们夺去。」(约十27，28)我是神重生的孩子，凭信领受他的恩典，并借此在灵里与他联合。当我在神的家里出生，我的属灵身份便确定了。

但我的行为，能否影响我与神之间的和谐？绝对可能。就像地上的父子关系一样，重点在于：顺服。当我顺服神，我与他的关系便十分和谐。我若不顺服，关系便受影响，结果通常是，我的生活变得很可怜。我爱天父，希望跟他保持良好的关系。所以我努力顺服他。但尽管我没有顺从，我与天父的关系仍没有改变，因这关系乃靠耶稣基督的血建立。

那么，在灵性长大成熟的过程中，你应在哪方面下功夫？你不必与天父建立关系，因为除了继续相信以外，你根本不能加添什么。你是神的孩子--句点。你在灵里出生时，就成为了神的孩子。任何努力皆不能使这事更加真确。你惟一能作的是，在凡事上顺服他，使你与天父的关系更加和谐。


相信其他人的身份

一天，一位牧师过问我：「怎样才能离开我的教会？」

「为基么要离开？」我问他。「你的教会有什么问题？」

「我的会友是一群失败者。」

「失败者？我怀疑他们是否真的失败者，或只是你看他们为失败者。」

他同意可能是后者。他是对的。在神的国里根本没有失败者——从来没有。神的儿女怎能被称为失败者？就像你必须相信自己是神的儿女一样，你也必须以同样的态度，看待其他的基督徒。我相信，最影响我们待人的态度的因素，是我们对别人的看法。我若把别人看作失败者，结果我将如此相信。我对待他们的态度，将如同对待失败者。而他们将反映出我们的态度，表现出失败者的行为。但假如，我看在基督里的弟兄姐妹如同被救赎的，公义的圣徒，我们将对待他们如同圣徒。他们也将大得帮助，表现出圣徒的行力。

怎样表达我们对人的态度？基本上是透过话语。研究显示，在一般家庭中，孩子听到积极与消极的话语的比例是一比十。学校环境只稍为好一点。比例是一比七。难怪许多孩子们觉得自己是失败者。家长和教师们，每天在对孩子说话时，都在传递这种看法。

研究也指出，每句消极话语的影响，需要以四句积极的话语才能抵消。可能每次当你穿上一件新衣服，都有这种经验。一些朋友可能说：「噢，多好看的衣服。」但只要有一个人说：「这件衣服跟你不配。」你就忙不急跑回店里去退货。我们对别人的评价，能产生极大的影响。而我们所说的话，均取决于我们的认知。

新约清楚的说，我们是可能犯罪的圣徒。任何神的儿女，若说自己不会犯罪，就被称为说谎者。(约壹一8)但我们不该尽看别人的罪。反而要看基督的性情如何在别人身上显明。相信别人是圣徒，彼此建立。事实上，只要记住新约的一节经文，遵守它，我相信就能解决教会和家庭中一半甚或四份之三的问题。经文是在以弗所书四29：「污秽的言语，一句不可出口。只要凡事说造就人的好话，叫听见的人得益处。」

假如我们……依照以弗所书四29的吩咐，就必在神建造教会的工作上有份。反之，就是加入了撒但拆毁教会的队伍。

你我的话语能叫人得益处，是不是很希奇呢？如果我们遵行以弗所书的吩咐，不以话语叫人跌倒的话，就必在神建造教会的工作上有份。反之，就是加入了撒但拆毁教会的队伍。

就信仰危机而自，我所见过最大改变的个案之一，是一位名叫珍妮的女子。两年前，我在一所教会主领聚会，那是我第一次认识珍妮。在每堂讲道之间，教会领袖替我安排了一连串的协谈。珍妮是协谈的对象之一。我不知道的是，珍妮是直接从看病的地方被带来。她事前不知道要跟我见面，所以她根本不愿意来。那是最坏的一种协谈场合。

廿三岁的珍妮，是一位漂亮的基督徒小姐，个性看来相当开朗。她有慈详的父母，来自一所很不错的教会。但她里面是破碎的，且过着沮丧的生活。她被学校开除，目前的工作也将不保。多年来，她一直因为乱吃东西而感不适，药物治疗似乎起不了基么作用。

在那次协谈中，珍妮和我谈了将近二小时。她自称为基督徒，于是我挑战她，请她告诉我，按照圣经的真理，她在基督里有何身份。我不确定她是否听懂，但我继续与她分享，关乎我们属灵身份的好消息。最后她说：「你一直这样积极吗？」

「珍妮，这不是积极的问题，」我回答：「问题在于相信真理。因为你已在灵里与神联合，这就是在基督里的你。」她离去的时候，看到了一线盼望。

我回到家里，似乎有一种出于圣灵的意念。我正为神学院的学生，筹备为期一个月的退修会。地点是靠近加州圣地牙哥的茱利亚中心。那将是一个密集的，强调关系的基督徒聚集。我忽然觉得，虽然珍妮不是神学生，却需要这种聚会。我打电话邀请她，神迹般的，她竟然答应了。她上班的商店，甚至因此给她一个月的假期。

到达茱利亚中心不久，我便单独与珍妮坐下来谈话。「我邀你来，不是要改变你的行为，」我说。「你的问题不在于行为。」

「人们一直告诉我，是我的行为出了问题，」她回答，似乎很讶异我说的话。「我所认识的每个人，都想改变我的行为。」

「我不担心你的行为。我只关心你的信仰。我想改变你对神的观念，和你对自己在基督里的身份的认知。你不是个失败者。你不是个有病的人，不是家人和教会的问题。你是神的孩子，你不比参加这次退修会的任何人更好或更坏。我要你如此相信，因为这是事实」

在她一主当中，珍妮第一次被肯定，她在神眼中是有价值的人。她开始相信。在后来三十天内，珍妮阅读，祷告，和其他支持她的同学交往，神迹般的改变在她身上发生。她彻底地改变了。

当珍妮回家，她的父亲高兴地说：「我从未见过珍妮那样快乐和满足。她简直变了样。」好也成为了不一样时员工。两星期后，好的雇主叫好过去，给她看她在参加退修会前的考绩表，那时她的表现实在太差，本应把她开除。「但你改变了，珍妮，」她的雇主说。「我不会开除你，而且我要给你每小时加薪二元。」

什么使珍妮改变？她对神和对自己的信念。她一直是神的孩子，只是，如今她开始凭信心生活。认清自己在基督里的身份。她的行为开始改变，与她属灵的身份吻台。珍妮的行为还会进步吗？会的。只要她继续相信神，遵行他的吩咐，与他保持和谐的关系。又假如，她不再相信和顺服神，她的坏习惯会否恢复？让人遗憾的是，会的。

你是神所税纳的，公义的孩子。无论你曾听过任何的教导，或者你相信自己是谁，你在基督里的身份，是绝对有圣经依据的。请反覆阅读本章及上一章，关乎你身份的宣告。在其中看见你自己，相信它，照它所说的去做。当你凭信心行事，你的基督徒行为便要改变，正如你所相信的。




4. 除旧更新


我们已经发现，基督徒的属灵身份，乃建立在一项圣经真理之上。那就是，圣徒们虽然可能犯罪，却不是罪人。由于神的恩典，和相信基督的缘故，我们已经重生。我们的灵已经活过来，而且得以在灵里与神联台，如同堕落前的亚当和夏娃。由于在基督里，我们已被称为义，在神面前已蒙悦纳。明白我们在基督里，并依此真理而行，是基督促长大成熟的基础。

但我们也明白，虽然神在基督里有如此的预备，我们的行为并不完全。我们是可能犯罪的圣徒。我们在基督里的地位已经确定，而且坚固无比。但我们在日常生活中，仍有许多失败和不顺服。这些事叫我们失望，也叫我们与神的和谐关系受干扰。这是基督徒的大难题。我们与使徒保罗

一同叹息：「我所愿意的善，我反不作，我所不愿意的恶，我倒去作……我真是苦啊！谁能救我脱离这取死的身体呢？」(罗七19，24)

我们的不顺服，常令我们怀疑自己圣徒的身份。我们被几个不悦耳的名词所困扰：旧性情，老我(或旧人)，肉体和罪。这些名词的真正意义是显么？它们各有所指吗？还是可以彼此通用？身为圣徒的我们，是否还得受旧性情，老我，和罪恶的肉体所苦？

这是个公认的神学难题。多少世代以来，圣经学者为此搅尽脑汁。我并不以为自己已经找到了答案。但在本章内，我将探究这些名词。它们常叫那些知道自己是圣徒，却仍被罪所苦的人困扰不已。我相信，你若能了解圣经中这些名词，就能更明白自己的身份，成长的道路也将更为顺畅。


我在两种性情之间左右为难吗？

或者你听过两只狗的比喻。有人说，我们里头有两种性情，正在争夺我们生活的控制权。他们说，我们从亚当所继承的，那犯罪的旧性情，就像一只黑狗。而我们从基督救赎中领受的新性情，就像一只白狗。这两只狗是死敌，彼此都想毁灭对方。每当你有世俗的思想或行为，就是给黑狗畏食。而每当你集中心思在属灵的事上，就是给白狗食物。你畏得愈多的狗，最终必愈变愈强，直到完全胜过另一只。

这比喻可能是个便利的工具。足以激励基督徒行出圣徒的行为。但它合乎圣经吗？神既然「救了我们脱离黑暗的权势，把我们迁到他爱子的国度里」(西一13)，我们还在两个国度里吗？当神宣告我们「不属肉体，乃属圣灵」(罗八9)，我们能同时在肉体和圣灵里吗？当神说「从前你们是暗昧的，但如今在主里面是光明的」(弗五8)，你可同时在光明和黑暗中吗？当神说「若有人在基督里，他就是新造的人，旧事已过，都变成新的了」(林后五17)，我们可能一部份是新造的人，而另一部份仍是旧人吗？

你若相信自己部份光明，部份黑暗，一部份是圣徒，但另一部份仍是罪人，你将过着两种不同的生活，和非基督是没有太大分别。你可能承认自己仍有犯罪的倾向，如今正努力改善，但你将继续过着失败的生活。因为你认为自己只是个得救的罪人，在世上等待被提。撒但知道它无法改变你的身份。但如果它能叫你相信，你与其他自然人并无分别，那么你的表现也将与他们一样。

为什么许多基督徒皆是如此？因为我们对自己在基督里的真实身份，还不十分认识。神把罪人变为圣徒，那是他在地上最大的作为。里面的改变，因信称义，在得救时已经发生了。至于外在的改变，就是信徒每天的生活行为，成圣称义，则是在一生中发生。但成圣的功夫，也惟有在里面那彻底的，因信称义的改变得以实现的时候，才可能完成。

「但保罗岂不是说，他是罪人中的罪魁吗？」你可能这样想。是的，但那是他未认识基督以前的性情。(提前一12-16)他在哥林多前书十五9说过一句类似的，贬仰自己的话，但他继续说：「然而我今日成了何等人，是蒙神的恩才成的。并且他赐我的恩，不是徒然的。」(第10节)保罗知道他在认识基督以前，是个怎样的人。他也知道在认识基督以后，他的身份已经改变。


本质的差异

圣经如何论到我们的性情？希腊文中的「性情」二字，在新约只有两次如此被使用。以弗所书二1-3形容我们在认识基督以前，众人所共有的本质：「你们死在罪恶过犯中，他叫你们活过来。那时，你们在其中行事为人随从今世的风俗，顺服空中掌权者的首领，就是现今在悖逆之子心中运行的邪灵。我们从前也都在他们中间，放纵肉体的情欲，随着肉体和心中喜好的去行，(在性情上)本为可怒之子，和别人一样。」

在灵里重生之前，你的本性是怎样的呢？你和每个基督徒一样，「本为可怒之子」，死在罪中，顺服撤但的权势，活着就是为了满足罪恶的欲望。这是今日每个不信的人的光景。

另外，这个名词又出现在彼得后书一3，4，那里是形容我们在认识基督以后的性情：「神的神能已将一切关于生命和虔敬的事赐给我们，皆因我们认识那用自己荣耀和美德召我们的主。因此他已将又宝贵又极大的应许赐给我们，叫我们既脱离世上从情欲来的败坏，就得与神的性情有份。」

当你因着重生，在灵里与神联台，你不是在原来老旧，罪恶的性情上，再加上另一种性情。你乃是换了另一种性情。救恩不仅是神赦免了你的罪，给你一张死后进天国的通行证而已。救恩就是重生。神改变你，使你从黑暗入光明，从罪人变为圣徒。你有了一些新的东西，是从前所没有的。假如在你得救的时候，神没有改变你的身份，你只好保留旧时的身份，直到你离开世界。你若不是被神所改变的孩子，又怎能期望长大成熟？有份于神的性情，是每个基督徒的身份和成熟的基础。

刚信主的时候，你就像是一块煤炭。毫无吸引力，有点脆弱，而且污秽。然而，经过相当的时间和压力之后，煤炭便变得坚硬而美丽了。虽然原来的煤并非钻石，却拥有成为钻石的条件：百份之百的煤。假如是泥土和煤的混合物，就不是尚未长成的钻石。安东尼·何基马说：「你现在是新造的人了！当然不完全是新的，但却真是新的。我们基督徒应如此看自己：不再是无助的，败坏的罪奴，而是在基督里新造的人。」(注1)


两者之一

以弗所书五8形容人得救时所经验的，基本的改变：「从前你们是暗昧的，但如今在主里是光明的，行事为人就当像光明的子女。」它不是说你们在暗昧中，而是说，你们是暗昧的。在未信的时候，黑暗就是你的住情，你的本质。它也不是说你们如今在光明中，而是说，你们是光明。这节经文的意思，不是改变你的性情。你已经有新的性情了。重点是，如何习惯你的新性情。怎样做到？学习凭信心和圣灵行事。那是本书将讨论的主题。

你因何需要基督的性情？因为那样你才与基督相似，而不仅是模仿他的外表而巳。神没有给我们模仿他的能力。他乃是叫我们有他的性情，好叫我们像他。你成为基督徒，不必任何的模仿。在神面前，我们不必表演。他没有说：「这是我的标准，你们照着去做罢。」他知道你再怎样改进，也不能解决犯罪的老我问题。他必须改变你的性情，给你全新的生命——基督的生命在你里面——你需要这样的恩典，才能达到他的标准。

这是他在登山宝训里发出的信息：「你们的义，若不胜于文士和法利赛人的义，断不能进天国。(太五20)文士和法利赛人，是当日的完美主义者。对于外表的行为，他们作了许多研究。但他们的内心却如同坟墓：发出死亡的臭气。耶稣所在意的，是从里面造作新人，注入新的性情，创造一个新我。惟有当他给你一个新的身份，叫你在他的性情上有份，你才能改变行为。

有人把「旧性情」与「肉体」当作同一件事。新国际版圣经(NIV)把肉体(SARX)翻译为「旧性情」，然后在附注中说明，原文的意思是「肉体」。我明白译者的用意。因为肉体二字，正好用来形容过去天然的我的行为。而由于肉体在得救后仍然存在，若说旧性情依然存在，岂不十分合理？

但我已不再是天然人了。我是个在基督里的属灵人。那是我真实的身份。当我依照过去未信主的方式行事，便与我的新性情发生冲突。当这样的事发生，我便自觉有罪，因为我的行为与本性并不相符。事实上，假如某人作了不合乎道德的事，却没有自责之心，我很怀疑他是否是神的儿女。对基督徒而言，自责是新性情的另一项证据。

你若说肉体就是旧性情，我不会为此与你争辩。但我要强调的是，因为我在基督里的缘故，从前在亚当里的种种后遗症，已经不在我里面了。

这是圣经的真理。

「旧人」仍活着吗？还是正在死亡？或已经死去？

一般而言，所有不信主的人，都有份于犯罪的旧性情。就个人来说，在归向基督以前，你也是其中一位。你是个罪人，因为你有犯罪的性情。那独特的，与其他有旧性情的人不同的人，就是你的老我。钦定版圣经常将它译作「旧人」。新美国标准版圣经，则在哥林多前书二14将它译作「天然人」。所指的正是那不能明白，也不能接受圣灵的事的人。结束了你与罪的关系，却并不结束罪。罪仍没有死；它仍然强大，仍然诱惑人。但借着十字架的功劳，你的老我已死，罪的权势在你身上已经破除。

旧人已死

你得救的时候，旧的你发生们事？你死了——当然不是物质的你，而是那被亚当旧性情所驱使的，里面的你。(罗六26：西三3)是怎样死去的呢？是与基督同钉十字架。罗马书六6说：「因为知道我们的旧人，和他同钉十字架，使罪身灭绝，叫我们不再作罪的奴仆。」保罗在加拉太书二20宣告：「我已经与基督同钉十字架。」另外在加拉太书六14，保罗放弃任何夸口的权利，「只夸我们主耶稣基督的十字架，因这十字架，就我而论，世界已经钉在十字架上。就世界而论，我已经钉在十字架上。」在得救的时候，你便归入基督，为你的罪钉在十字架上的那位。一旦在基督里，你的旧人便与他同死。

罪仍没有死。它仍然强大，仍然诱惑人。但借着十字架的功劳，你的老我已死，罪的权势在你身上已经破除。

旧人为何必须死去？罗马书六6告诉我们，旧人是拒绝神，不顺服神的，所以必须死去，好叫「罪身灭绝，叫我们不再作罪的奴仆。」死亡是关系的结束，不是存在的结束。罪仍没有死：它仍然强大，仍然在诱惑人。但当你的旧人在十字架上与基督同死，你与罪的关系便永远结束。你不再「在肉体里」，而是「在基督里」了。(罗八l)你的旧人--罪人--和你的旧性情--犯罪的性情，因为你与神隔绝--便永远死去，因为你不再是与神隔绝。

这是否表示，你现在没有罪呢？绝对不是。你的老我已死，正式结束了你与罪的关系，却并不结束罪。罪仍没有死：它仍然强大，仍然诱惑人。但借着十字架的功劳，你的老我已死，罪的权势在你身上已经破除。(罗六7，12，14)你不必继续服事罪，顺从罪，或对罪有反应。

你若犯罪，就是故意离开神，如同过去的老我所为。当你如此行，就是违背你的新性情和身份。这样的行为必须悔改，求赦免。在下文中，我们将更进一步讨论，罪在信徒生活中的角色。

一次死去永远死去

若干年前，一位牧师过来找我。他陷在一片混乱中。「我为了要过得胜的基督徒生活，已经争扎了二十年。我知道我的问题，歌罗西书三3说：「因为你们巳经死了，你们的生命与基督一同藏在神里面。」我争扎这么多年，因为我们没有按照这里所说的死去。尼尔，告诉我，我如何才能死去？」

「死不是你的问题．」我镇说。「请把经文再读一次，不过读慢一点。」

「『因为你们已经死了，你们的生命与基督一同藏在神里面』尼尔，我知道。那是我的问题。我还没有死。」

「请再读一次，」我再说：「但要更慢一点。」

「『因为你们已经死了——』」忽然，他的悟性被光照。啊，这是过去时态，不是吗？」

「绝对是的。你的问题不是死，你已经死去。得救时就死了。难怪你争扎。你一直想做一件已经发生的事。那是不可能的。保罗在歌罗西书三3所说的死，不是神期望你去做的事：他只是期望你知道，接受和相信。你不能再做任何事，使你成为今日的你。

感谢基督在你人主中成就的不可思议的救赎大功。你的老我已被新我取代，被新性情管理，那是从前不存在的。你的老我已在基督的死亡中被毁灭。而新我已在基督的复活中出现。(林前十五20-22)那新我所代表的新生命，就是放在你里面的，耶稣基督的生命。(加二20：西三4)

肉体如今何在？

当我在海军服役时，我们的船长被称为「老人」。我们那艘船的船长，是个乖僻的人，没有人喜欢他。他习惯带高级主管出去喝酒，藐视较低级的军官，使他们的日子不好过。他不是一个好军官。所以当他被调到另一艘船，我们都很高兴。那是我们那艘船的大日子。

当我们有了一位新船长——一位新的「老人」。从前的老人对我们便没有权柄：他已离去——完全不在我们的生活中。但我是他一手训练的。因此，你想我会怎样看新来的「老人」？起先，我像对待从前的船长那样对他。我在他面前小心翼翼，深怕他把我吃掉。过去两年来，我在旧船长手下一直如此。

但在认识新船长之后，我知道他不像从前的「老人」，他不是个粗鲁的暴君。他不恶待船上的人：他是个好人，真心关心我们。但两年来，我已习惯怎样对待船长。我不必继续那样行，但直到几个月以后，我才习惯与新船长共处。

如何对待旧船长

从前，你也在一个残忍，自私的船长手下：你那带着犯罪性情的老我。那舰队的司令就是撒但，黑暗的王。但靠着神的恩典，你已从黑暗的国度被救出来，迁到「爱子的国度」。(西一13)现在你有一位新船长：你那带着耶稣基督的性情的新我，他是你的新司令。作为神的儿女，一位圣徒，你已不在旧人的权柄之下。他已永远死去，被埋葬。

为何你的行为表现，却仿佛老船长仍然掌权？因为过去你曾在他的权下，你的老我曾训练你，叫你习惯怎样行动，反应。他掌握你的情绪反应，思想方式，记忆和习惯。他在你的大脑里有一个地位，那地方名叫「肉体」。肉体在每个人里头，是离开神而活，以自我为中心的一种倾向。未得救的人完全活在肉体之中(罗八7，8)，敬拜和服事受造之物，却不敬拜造物的主(罗一25)。他们的许多行为，虽然看来是无私和为别人设想的，事实上却是「为自己活。」(林后五15)

当你重生，你的旧人死去，新人便活过来。于是你与基督的性情有份。但你的肉体仍在。虽然你已委身于基督，但依然存在的，是习惯与神分离和自我中心的心态和生活方式。因为自从你的身体生下来，你的灵便是死的，你既未经验神的同在，也不明白神的道路。所以你已习惯了没有神的生活。就因为这样的经验，你的肉体于是与神反对。

在与神分离的日子里，你在世界上的经验，巳彻底在你大脑里形成了没有神的思想方式，记忆轨迹，反应和习惯。所以尽管你的旧船长已离去，你的肉体却依然反对神。仍然保留犯罪的习性，不喜欢倚靠神。

回应新船长

作为一个基督徒，你必须对肉体采取明确的态度。在圣经中，「活在肉体里」和「凭肉体行事」是有分别的。基督徒己不再是在肉体里。那句话是用来形容灵性死亡(罗八8)，没有神的人。他们所做的每件事，不论好与坏，都是行在肉体里。

你却不是在肉体里：你是在基督里。你不是没有神的人：从相信基督开始，你已宣告要倚靠他。但尽管你不在肉体里，你仍可选择凭肉体行事。(罗12，13)你一样可能过着没有神的生活，回应那从世界而来的心态，方式，和习惯。保罗责备那些不成熟的基督徒，说他们「属乎肉体」，因为他们嫉妒，争竞，分裂，和弄错了身份。(林前三1-3)他在加拉太书五19-21列出肉体生活的种种例子。不信的人完全无法摆脱肉体的主活，因为他们完全是在肉体里。但你的老船长已经走了。你不再在肉体里，也不必按照它的欲望来生活。

对付旧人是神的责任。但使肉体和它的行为失效，却是你的责任。(罗八12)神已改变你的性情，但你有责任改变自己的行为，只要「治死身体的恶行。」(罗八13)怎能办到呢？要胜过肉体，有两项主要的因素。

首先，你必须调整你的行为，迎合你的新船长，就是带着基督性情的新人。保罗应许：「你们当顺着圣灵而行，就不放纵肉体的情欲了。」(加五16)学习凭圣灵行事，正是第五章的主题。

其次，你过去的思想方式，和对肉体的反应，必须经历「心意更新而变化」。(罗十二2)因为你的肉体曾饱受罪的训练。心意更新的过程，正是第六至第九章的主题。

在培养圣徒品行的过程中，罪扮演何种角色？

堕落亚当的所有子孙，都是生在罪中。(罗五12)罪就是过着远离神的生活。那是因为人被撒但欺骗，以为人可以不必与生命的创造者(申三十19，20：约壹五12)有关，不必顺服他，照样能完成人生的目标和意义。在非基督徒里面，罪渗透了旧性情，辖管着旧人，也散布在肉体的行为中。撒但是一切的中心。(约壹三8)它欺骗人，叫人叛逆神。然而当你接受基督，罪的权势仍然存在，但它的能力已不能辖管你。因为你已在基督里死亡，复活，和称义。(罗六7：八1O)你不必再犯罪，因为你在基督里已向罪死，向神活着。(罗六11)罪仍然强烈地引诱你的肉体，叫你离开神。但你不必象在未信的时侯，回应它的邀请。你的责任是「不要容罪在你们必死的身上作王，使你们顺从身子的私欲。」(罗六12)

作我所不愿意的事

也许最生动的，描写信徒与罪相争的图画，是罗马书七15-25的记载。在15和16节，保罗说出了问题所在：「因为我所作的，我自己不明白。我所愿意作的，我并不作。我所恨恶的，我倒去作。若我所作的，是我所不愿意的，我就应承律法是善的。」请注意，这两节经文只有一个主角--「我」字出现了九次。同时也请注意，那人有一副好心肠。他能同意神的律法。但这好心的基督徒，却在行为方面出了问题。他知道自己该作何事，但由于某些因素，他就是做不到。他同意神的律法，却作出他所恨恶的事。

第17-21节揭开了问题的原因：「既是这样，就不是我作的，乃是住在我里头的罪作的。我也知道，在我肉体之中，没有良善。因为立志为善由得我，只是行出来由不得我。故此，我所愿意的善，我反不作。我所不愿意的恶，我倒去作。若我去作我所不愿意作的，就不是我作的，乃是住在我里头的罪作的。我觉得有个律，就是我愿意为善的时候，便有恶与我同在。」

现在有几位主角？两位：罪与我。但罪显然不是我：它只是住在我里面。罪阻挠我，不容我去作想作的事。但假如罪能在我里面掌权，我必须为此负责。

这些经文是说我不好，我很坏，是个罪人吗？绝对不是。它们是说，有些不好的东西在我里面，就是罪与恶，但它们不是我。假如我手中有一块银，我可以说，有些不好的东西在我里面。但并非说我本人不好。我不是那块银。我不是罪，也不是罪人。我是个与罪争扎的圣徒，它叫我去作我不愿意的事。

在战场上

第22及23节指出我与罪相争的战场。「因为按着我里面的意思，我是喜欢神的律。但我觉得肢体中另有个律，和我心中的律交战，把我掳去，叫我附从那肢体中犯罪的律。」

我愿意为善的心在那里？保罗提到「我里面的意思」(原文作里面的人)，所指的是新的我，是我的灵与神的灵的合一。这是属于我永恒的部份。而罪在哪里集结，使我不能作我所愿意的事呢？我的肉体，我学会那种独立，继续起来反对神。(雅四1)这是属于我暂时的部份。那么，这两方面在哪里交战？(加五17)战场就是我的心思意念。所以，更新心思意念(罗十二2)和叫心意顺服基督，是非常重要的事。(林后十5)

你的老我已死，肉体和罪却仍活着。它们每天攻打你的新我，要控制你的生活。

保罗用一声呼喊，来结束这段罪与新我之争的描述。「我真是苦啊！谁能救我脱离这取死的身体呢？」(罗七24)请注意，他没有说：「我这个罪人啊！」「苦」的意思就是愁苦。没有人比那容许罪辖管自己的人更愁苦了。我们若以自己的身体作不义的器皿，就是给魔鬼留地步，它将带来愁苦。

好消息是，继罗马书七24之后，还有七25和八l。「感谢神，靠着我们的主耶稣基督就能脱离了......如今那些在基督耶稣里的，就不定罪了。」心思意念的争战是可以得胜的，我们将在第九章看见。

本章所探讨的名词，让我们对称义和成圣有新的看法。在归主的一刹那，你在神眼中便完全称义。你那犯罪的老我已永远被毁灭。你已有份于神的性情，基督的性情。你在基督里成为新人，神已宣告你为圣徒。那是一次过的改变。你不能作任何事，来加强神在你身上的改变和称义。他只期望你相信他已成就的事，接受神儿女的身份。

成圣，就是在行为上活出你真实身份的过程。你的老我已死，但肉体和罪仍然活着。它们每天攻打你的新我，要控制你的生活。你若能相信关乎你自己的真理，更新你的心思意念，凭圣灵行事，你的灵命便要长大成熟。

注1：Anthony A．Hoekema，Created In God，s Image(Grand Rapids，MI:Eerdmans/Paternoster，1986)，p．110．


5. 成为属灵的人

本世纪初，波士顿市郊有一所精神病院，专门照顾严重迟钝和心理失常的病人。其中一位病人，是一位名叫安妮的女孩。她对精神病院里的人完全没有反应。职员们试尽了各种方法，想要帮助她。却都徒劳无功。最后，他们终于放弃了希望，把她安置在地下室一个小房间内。

可是，一位漂亮的基督徒女子在那里工作。她相信，神所创造的人都需要被爱，被关心和照顾。她决定每天在安妮的小房间外吃午餐。为她念书，祈求神释放她脱离那寂静的囚笼。日复一日，基督徒女子来到安妮的门前，在那里念书，但那女孩仍毫无反应。过了几个月，她试着对安妮说话，却像对着空洞的房间说话一样。她也带些食物给安妮，可是安妮从来不吃。

有一天，那好心的妇人发现，盘子里的一块果仁巧克力不见了。她大得鼓励，于是继续为安妮念书，为她祷告。终于，那女孩隔着铁栏，开口跟她说话。不久，那妇人说服医生，再给安妮接受治疗的机会。他们把她从地下室带上来，继续给予她帮助。两年之内，院方告诉安妮，她已经可以出院，享受正常人的主活。

但她决定留下来。她非常感激那位虔诚的基督徒的照顾和爱心，所以她决定留下来，爱护其他人，像她被爱护一样。于是，小安妮留在精神病院，帮助其他像她一样受苦的人。

几乎在半个世纪之后，英国女皇主持一项特别的仪式，向一位鼓舞人心的美国女性，海伦·凯勒致敬。当被问到，是什么原因使她克服了双重的障碍，瞎眼和耳聋，海伦·凯勒：「假如不是安妮，苏利文小姐，我今天不会在这里。」

安妮·苏利文，那位坚毅不拔，对不易改变，又盲又聋的女孩仍存信心的女士，正是当年的小安妮。因为在精神病院的地窖里，一位无私的基督徒女子，相信那无盼望的女孩需要神的爱，世人得以目睹海伦·凯勒了不起的才华。

怎样成为那样的基督徒？何事能驱使我们超越无意义的自私，肉体的追求，以爱心来服事神和人？在基督徒的成熟灵命中，是什么因素激励了安妮·苏利文的女恩人，叫她作成那件有意义的事？

首先，你需要抓住在基督里的身份。你不可能像耶稣那样爱人，除非你接受一项事实，那就是，因为你在基督里，他的性情深印在你内心。

其次，你必须每天把那习惯犯罪的肉体钉在十字架上，活出你真正的身份：神的孩子，你的灵被神的灵充满。
活出你在基督里的身份，就是顺着圣灵而行。(加五l6-18)怎样顺着圣灵而行呢？这是最不容易的题目之一。这里似乎有一项奥秘，是我们永远不能识透的。使徒约翰说：「风随着意思吹，你听见风的响声，却不晓得从哪里来，往哪里去。凡从圣灵生的，也是如此。」(约三8)想把在圣灵里的生活简化为一条公式，就像捕捉风一样。

我们所能做的，或许只能像某人所说：「收起船浆，扬起帆来。」让我们不要白费心机，想把属灵生活的每项细节写下。让我们专心信赖基督，让他带领我们走进正确的方向。设定了这个目标之后，让我们来探讨圣经中关于「顺着圣灵而行」的一些指示。


圣灵与三种人

在哥林多前书二14-三3，保罗论到在圣灵里的生活和三种人：属血气的人，属灵人，和属肉体的人。本章所附的简单图表，将帮助你明白，这三种人的属灵生命。


属血气的人（自然人）（活在肉体里林前二14）
肉体（罗八 8） 虽然肉体的意思就是身体，但它已经习惯了犯罪。那些属乎肉体，想在神以外找寻人生目标和意义的人，身体必在自卑感，不安，无力，罪疚，忧虑，怀疑中争扎。 | 身体 压力或偏头痛，肠胃紧张， 荨麻疹，麻疹，过敏，气喘，某种关节炎，痉孪性结肠，心跳加速．呼吸系统的疾病，及其他。
心思 迷惑，幻想及其他 | 情绪 苦毒、焦虑、沮丧及其他。
意志 （加五16—18） | 灵 人的灵向神已死（弗二1—31）：
随从肉体 奸淫，污秽，邪荡，拜偶像，邪术，仇恨，争竞，忌恨．恼怒，结党，纷争异端嫉妒醉酒荒宴。 | 所以属血气的人不能完成神创造他的目的。没有神的生 命，犯罪是无可避免的。
图表5A

以弗所书二l-3，简要地论到保罗在哥林多前书二14所说的「属血气的人」。(请看图表5A)这人的灵性已死，与神隔绝。属血气的既然完全离开了神，犯罪是必然的事。

属血气的人有一个魂，他能够思想，感觉，和选择。但正如图表中的箭头所显示，他的心思，甚至他的情绪和意志，皆受那完全离开创造主的肉体所指挥。属血气的人以为，他能自由地作选择。但由于他活在肉体里，他就无可避免地随从肉体行事，而他的选择，也就是加拉太书五19-21所说的「情欲的事」。

这属血气的人，当然也有一个身体。但因为他活在神和他的旨意以外，他的生活就不会与神的计划相同。活在一个紧张的世代，又没有属灵力量的支持，使他能面对人生种种问题，及作正确的选择，那属血气的人可能感染一种或更多种图表中列出的症状。医生们同意，大部份身体上的毛病都与心理有关。心灵得着平安和神同在的确据，能对我们的身体产生积极的影响。(罗八11)

属血气的人的行为，反应，习惯，记忆和回应，皆由肉体所控制，使得罪有机可越。由于习惯犯罪的肉体未被遏止，属血气的人可能终日在自卑，不安，无力感，罪疚，焦虑和怀疑中争扎不已。


属灵的人(活在圣灵里林前二15)
肉体(罗八8) | 身体 | 灵(罗八9)
信徒的责任是每天把肉体钉在十字架上，向罪看自己如同已死。 | 身体是神的殿。(林前六19-20)献上当作圣洁的活祭。(罗十二1) | 救恩(约三3，约壹三9)
思想 情感 平安（西三15） | 心思 更新变化(罗十二2) | 赦免(徒二38：来八12)
意志 一无挂虑(腓四6-8) | 情绪 喜乐(腓四4) | 确据(罗八16)
意志(加五16-18) |  | 接纳(约壹三1)价值(弗二10)
随从圣灵 |  | 
仁爱，喜乐，和平，忍耐，恩慈，良善，信实，温柔，节制。 |  | 



图表5B


属灵的人也有身体，魂，和灵。但正如同图表5B所显示，这人已被改变，与重生以前大大不同了。在悔改的时候，他的灵与神的灵合而为一。这种结合所带出的，是得蒙赦免，被接纳进入神家中，寻得个人价值的属灵生命。

属灵的人的魂，也反映出重生所带来的改变。他现在听从圣灵的感动，而不再是肉体的冲动了。他的心思被更新和改变。他的情绪也有了平安和喜乐，而不再是混乱。但可以自由的选择顺从圣灵，而不再顺从内体。当属灵的人选择活在圣灵里，他的生命就结出圣灵的果子。(加五22-23)

属灵的人的身体也被改变了。它现在是圣灵居住的所在，而且已被献上当作活祭，是神所悦纳的事奉和敬拜。至于那向来在老我控制之下，习惯远离神的肉体，仍与这属灵的人在一起。但他负责任地把肉体和它的欲望钉在十字架上，又看自己如同已死。

「听起来很不错，」你说。「但我虽然是个基督徒，却一样有问题。我知道我的灵活着，但有时候，我心照样出现不该有的思想。有时候，我的行为就如同错误的清单上所列举的：出于肉体而非出于圣灵的行为。有时候，我保留肉体的欲望，没有把它钉十字架。

关于属灵的人的描述是一种理想。那是我们想要达到的成熟模范。神已赐下我们所需要的一切条件，叫我们成为他所描写的那种属灵人。(彼后一3)但我们大部份人，皆活在灵命成熟的高峰和肉体行为的深谷之间，如同图表5C所显示的。但你若顺着圣灵而行，便可以确定你的成长，成熟，和成圣，皆朝着理想的模范前进。



属肉体的人 | (属乎肉体的人林前三3)
仇恨. 争竞，忌恨，恼怒，结党，纷争，异端，嫉妒，醉酒，荒宴。 | 仁爱，喜乐，和平，忍耐，恩慈，良善，信实，温柔，节制。



图表5C

请注意，属肉体的人与属灵的人，其实有相同的灵。属肉体的人也称基督徒，他的灵在基督里活着，又被神称为义。但他与属灵的人的相同点也仅止于此。这位信徒不愿被圣灵引导，他宁可顺从内体的意思。结果，他的心思充满了情欲，情绪也被消极的意念所困。虽然他可以选择顺着圣灵而行，结出圣灵的果子，他却继续犯罪，故意随从肉体而行。

他的身体虽是圣灵的殿，却被弃置不顾。他的身体常感不适，如同那属血气的人一样，因为他没有照着神创造的法则去生活。他没有把身体献上当作敬拜的活祭，反而沉迷各样嗜好，顺从那习惯犯罪的肉体的奇想。由于属肉体的人不但没有把肉体打死，反而顺着它的意思去行，所以他也落在自卑，不安，无力感，罪疚，焦虑，和怀疑里。

若干年前，我主持一项小型的个人研究，探讨属乎肉体的基督徒究竟有多少。我连续向五十位基督徒发出同样的问题：「在以下的特性当中，你认为自己有哪一样呢？自卑，不安，无力感，罪疚，焦虑，怀疑。」五十位受访者的回答竟完全相同：「全都有。」这里是五十位重生，神称为义的儿女。但他们都陷在肉体里，在淹没不信者的种种问题中争扎。

假如我问你同一个问题，你将如何回答？根据我的协谈经验，我相信许多人将承认有同样的问题。我很清楚，令人吃惊的数目的基督徒，仍未认清他们在基督里的属灵身份，和在生活中的应用。我们在成长的行为方面争扎，因为我们在成长的信仰方面也在争扎。对于我们在基督里的身份，仍然混淆不清。

你是否因为自卑而不能成长？你觉得自己不如谁呢？你是神的孩子，与基督一同坐在天上。(弗二6)你感到不安吗？你的神永不会丢弃你或离开你。(来十三5)无力感吗？你能靠着那加给你力量的基督作每件事。(腓四13)罪疚吗？那在基督耶稣里的，就不被定罪了。(罗八l)焦虑吗？神愿以他的平安交换你的焦虑。(腓四6：彼前五7：约十四27)怀疑吗？神要把智慧赐给求他的人。(雅一5)

为什么在属灵和属肉体两种基督徒之间，总是有那样大的差异？为什么许多基督徒从不发挥他们的潜能？为何只有少数人享受我们皆已领受的丰盛，和结果子的生活？

部份原因在于，基督徒如何在日常生活中履行和应用他的属身份，以帮助他的长大成熟。无数已经重生多年一甚至数十年——的基督徒，仍未能更彻底的胜过肉体。其实那是基督所赐基业的一部份。

另一部份原因，则是我们对黑暗国度如何影响信徒长大的过程，仍然是一无所知。我们有一个活着，有位格的仇敌——撒但——它正积极的阻挠神的儿女，叫我们不能长进。我们必须知道如何抵挡它。保罗论到撒但说：「我们并非不晓得它的诡计。」(林后二11)也许保罗与哥林多的信徒并非无知,但许多信徒却显然是。我们把撒但和它的黑暗国度当作不存在。我们在这方面的天真，使我们在基督里的自由被妨碍。到第九章,当我们谈到坚固营垒时，将更深入讨论撒但如何拦阻着信徒的灵命成熟。

当你以为圣灵充满的生活是一条公式，那可能已经不是圣灵充满了。

圣灵充满生活的纲领

当我们最初成为基督徒，就像是三分之一匹马力的割草机。我们能成就一些事，但多半不是因为我们的成熟。我们作基督的目标，是成为DC9型的坦克引擎,属于主的发电厂。但无论是割草机或推土机，没有汽油也都没有用。我们若离了基督，也照样不能作什么。(约十五5)无论你多么成熟，你若不是行在圣灵里，就不可能结出果子。

论到顺从肉体或顺从圣灵，我们的意志像是个开关。刚信主的基督徒，他们的意志很容易倾向属肉体的身体。他仍是那受过长久训练的肉体的无知俘掳。他的肉体知道如何离开神做事。成熟的基督徒则倾向顺服圣灵。他偶而作错误的决定，但他每天学习把肉体钉十字架，行在圣灵里。

你若盼望有一套神奇的原则，或是简单的步骤，好使你行在圣灵里, 你将大失所望。行在圣灵里，包含了某种程度的奥秘，不是一条公式可以表达的。事实上，当你以为圣灵充满的生活是一条公式，那可能已经不是圣灵充满了。

行在圣灵里，是关系而非方法。就以你的婚姻为例。开始的时候，你可能采用一些有效沟通，和满足对方性需要等类的规则。但若是过了好几年，你竟不能跟对方说话，或没有大纲和步骤就不能造爱，则你的婚姻还在婴儿阶段。婚姻的目的，就是建立一种超越规则的关系。

再想想你的祷告。或者你学会了简单的祷告公式：赞美，认罪,感恩。祈求。但假如你作基督徒已经多年，你的祷告生活还停留在这个阶段, 你一定错过了祷告的重点。祷告不是公式，那是你与神建立关系的话语。照样，行在圣灵里，基本上是与内住的圣灵建立关系。是不能定量化的。

虽然圣经没有提供一条公式,却让我们看见什么是圣灵充满的生活，而什么不是。加拉太书五16--18提供一些有用的纲领：「我说，你们当顺着圣灵而行，就不放纵肉体的情欲了。因为情欲与圣灵相争，圣灵和情欲相争。这两个是彼此相敌，使你们不能作所愿意作的。但你们若被圣灵引导，就不在律法以下。」

活在圣灵里不是什么

保罗说活在圣灵里不是放肆：不是过度或无纪律的自由，以致滥用特权。作力基督徒，你可能在看见「你们不在律法以下」之后,高兴得叫出来：「哗！我自由了！活在圣灵里就是我可以从心所欲。！」绝对不是。在上一节，保罗写道：「使你们不能作所愿意作的。」被圣灵引导不表示你可以放纵自己。真正的意思是，你可以自由的过着负责，合乎道德的生活--当你作肉体奴隶时，不能做到的事。

曾有一次，我应邀到一所天主教高中，在宗教课里介绍更正教。讲完之后，一位看来像运动员，而且长相相当精明的学生举手发问：「你的教会是否有很多禁例？」

我觉得另有目的，于是回答说：「其实你想问我有没有自由，对吗？」他点头。

「当然，我有自由做任何事，」我回答。

他的表情显出不相信。「认真点，」他说。

「当然，先生，」我说。「我有自由抢劫银行。但我也够成熟，所以我也知道，那样可能会叫我一辈子在监狱里渡过。我必须遮掩罪行，躲藏起来，或最终付出代价。我也有自由说谎。但我若那样做，我必须继续说谎。而且我必须记得对谁说过，和说了什么，否则就会露出破绽。我有自由吸毒，酗酒，过着性放纵的生活。这些自由都将带来捆绑。我有作决定的自由，但若考虑到结果，我真能得着自由吗？」有些人以为得自由，其实不是自由，反而是回到捆绑。(加五1)我们都想脱离神的律法。但其实律法不是限制，而是保护。真正的自由，是有能力选择在神所设立的保护原则下，过着负责任的生活。

活在圣灵里也不是律法主义。那是与放肆的相反极端。保罗说：「但你们若被圣灵引导，就不在律法以下。」(加五18)严格地遵守基督教的规条和限制，不能帮助人活在圣灵里：反扼杀了这种生活。(林后三6)加拉大书三13告诉我们，律法其实是咒诅，加拉太书三21又说它是无用的，不能赐给人生命。

设立律法，告诉人不可做这事或那事——不能给人实行的力量。基督徒最有名的，就是用一大串「不可以」来衡量人的灵性：基督徒不喝酒，不抽烟，不跳舞，不看电影，不打牌，不化装，等等。但律法主义不能抑制犯罪。事实上，设立律法反倒使试探加强了。保罗说律法根本就是刺激人触犯它的欲望！(罗七5)当你告诉孩子不要做某件事，他立即的反应是什么？禁果总是最诱人的。

吩咐人遵守一套宗教行为的法规，也不能叫他的心被圣灵充满。我们往往把基督徒的纪律，诸如读经，祷告，固定上教堂，和作见证，当作是灵性成熟的表现。这些行为都很好，对灵性也没有帮助。但光是做到这些可称赞的基督徒行为，并不确保那人活在圣灵里。

那么圣经中的行为守则是坏的吗？当然不是。神的话是不可少的，是保护道德标准和原则所必需的。在神律法的范围之内，我们可以自由的与神培养灵里的关系。那是活在圣灵里的要素。

什么是活在圣灵里

圣灵充满的生活即非放肆，也非律法主义，而是自由。保罗宣称我们是：「新约的执事，不是凭着字句，乃是凭着精意：因为那字句是叫人死，精意是叫人活……主就是那灵，主的灵在那里，那里就得以自由。」(林后三6，17)

我相信在基督里的自由，我们在灵里与神合一的宝贵收获之一。因为主的灵在你里面，你就成了一个自由的人。你不必被勉强顺从肉体活着，如同在未信的时候一样。现在，你甚至不被勉强去顺从圣灵活着。你已完全自由，可以选择行在圣灵里，或行在肉体里。

行在圣灵里表示两件事。首先，那不是消极的。我们是在行在圣灵里，不是坐在圣灵里。对灵性长进最大的一种障碍，就是消极——中立和畏缩不前。基督教的经典之作，宾路易的「圣徒争战」，就是为了对抗消极的心态而写。坐下来等待神去做每件事，不是神所要的灵性成熟。

其次，我们所谈的是行在圣灵里，不是跑在圣灵里。圣灵充满的生活不是经由一连串无休止的，累人的活动达到的。我们误以为愈努力为神工作，就愈算是属灵。这是仇敌的诡计。撒但知道，它也许不能叫你犯罪而不服事神，但它可以使你忙碌，拦阻你长进。

马太福音十一28-30的美丽图画，描绘了行在圣灵里的目标和脚步。耶稣说：「凡劳苦担重担的人，可以到我这里来，我就使你们得安息。我心里柔和谦卑，你们当负我的轭，学我的样式，这样，你们心里就必得享安息。因为我的轭是易负的，我的担子是轻省的。」

耶稣邀请你与他同负一轭，行在安息中，如同两只牛一前一后地走。「负轭又怎能安息？」你问。但耶稣的轭是轻省的。耶稣好像领头的牛，稳健的走在前面。你的脚步若与他相同，你的担子将是轻省的。但你若采取消极的恣度，你将被拖着前进，颈上的轭将擦伤你，使你生活在悲哀里。与主同轭得享安息的秘决，是学习他的榜样，开放自己，接受他的温柔与谦卑。

与耶稣同负一轭，行在圣灵里的图画，也使我们更明白服事。若非耶稣肩负轭的另一边，你能成就多少事情？什么也不能。如果你不在这一边，他又将成多少事工呢？什么也不成就。神定意在今日的世界上与你同工。有些事惟有他能作，你若想代替他，就必把事情弄坏。又有些事是神清楚指你去做的，你若不去做，事情就不能成就。事实上，若非主与你同行，没有一事能成就。

 神不勉强你行在至灵里，
 撒但也不能使你行在肉体里，
 尽管它极力吸引你那样行。

凭引导前行

顺着圣灵行，其实就是接受圣灵的引导。(罗八14)所以我相信，主在圣经中一再用牧羊人与羊来比喻他与我们的关系。羊群需要被带领。它们十分愚蠢，如果你把它们留在草场上吃草，它们将一直吃个不停，直到噎死为止。它们需要一位牧者，使它们「躺卧在青草地上。」(诗廿三2)，避免吃得过量。

生长在西方的人对于牧羊的观念并不正确。西方的牧羊人习惯走在羊群后面，让牧羊犬向着羊群的腿吠叫。东方的牧人，就像圣经时代的牧人一般，走在羊群前面。在访问圣地时，我曾看见一位牧者如何领导他的羊。羊群吃草时，他坐在一块石头上。过了一段时同，他站起来，对着羊群说了几句活，随后便开始往前走。羊群都起来随着他走。真叫人希奇！耶稣在钓翰福音十27所说的活，忽然对我产生了新的意义：「我的羊听我的声音，我也认识他们，他们也跟着我。」

在圣灵里的生活是被领导的，不能用驱赶的方式。神不勉强你行在圣灵里，撒但也不能使你行在肉体里，尽管它极力吸引你那样行。你是自由的，你可以跟随圣灵的引导，或者随从肉体。

果子是证据

你如何得知自己被圣灵引导，或是活在肉体里？很简单：看自己的行为。如果你面对一种状况，你的反应是仁爰，喜糸，和平，忍耐，恩慈，良善，信实，温柔，节制，你就是在圣灵的引导之下。(加五22-23)假如你的反应和恣度，就像加拉太书五19-21所列举的肉体行力，你在那事上就是随从了肉体，脚步与那领头的牛(耶稣)不一致了。你可能跑得太快，或者是赶不上。这表示你需要更靠近耶稣，效法他的榜样，调整你的脚步。

当你发现自己走错了路，跟随了肉体，你该怎么办？承认和悔改。行在圣灵里是每时每刻的事。当你走偏了，就该向神和任何曾经得罪的人认罪，接受赦免，走回到正路上。

某主日早上，当时我仍是牧师，我告诉家人在某个时刻一起到教会去。当时间到了，我一个人坐在车子里生气。我没有选择圣灵的道路，既没有爱心，也没有忍耐。我的忿怒逐渐变作愤恨。大约两分种后，内人和儿子一同走出来。又过了五分钟，海蒂才珊珊来迟，腋下挟着的不是圣经，而是最近一期的少年杂志。

「回去拿你的圣经，」我大声吼叫。那实在不是很好的星期天早晨。我以肉体的行为，得罪了我的家人。我必须悔改。聚会结束后，我们回到家里吃板。「在祷告以前，」我说：「我要请求你们的原凉。我在上教会前发了脾气。那是出于肉体的行力。」他们原凉我，关系也就恢复了。

「假如必须承认每件肉体的行为，」你会说：「我就得不停认罪，别人也不会尊重我了。」是的，似乎我们这些渴慕顺从圣灵的人，每天生活中都有不少错误的选择。当你承认失败，你会觉得谦卑实在太难了。但在改正肉体的错误时，这里有两件值得注意的事：

首先，只向你曾得罪的对象认罪。你苦对一位亲戚发脾气，你只需要向那位亲戚和神认罪。你不必为此事向主日学或教会全体认罪，因此事与他们无关。

你若心中有秘密，欲念或骄傲，却没有公然的行为，你只需要向神认罪。因为你所得罪的是他。认罪其实是与神同意。当你发觉心中有欲念，就要马上承认。这样就够了，你不必再作任何事。

其次，借着认罪和赦免来恢复关系，是灵命长进的一个步骤。你的身份可能是别人的配偶，家长，朋友，同工或基督徒同伴。你的目标是正常地成长，不是完全。你并不完全——周遭的人全都知道！你若希望竖立完美的基督徒榜样，好鼓励其他圣徒或罪人，忘了它罢。因此事将永远不会发生。但如果你承认自己肉体的错误，亲请求赦免，你便立下一个灵命长进的榜样，叫圣徒和罪人皆受感动。

行在圣灵里是一件自由的事。你可以自由选择肉体或圣灵。但小心：撒但不喜欢看到你自由。它将用尽一切诡计，拦阻你得着和享受你在基督里所领受的自由。认识神的性情和他的道路，能帮助你辨别欺骗的灵。假如你里头出现微小的声音，叫你冲动行事，引诱你陷入试探，或无情地控告你，那就不是出于神的声音。你愈与耶稣同行，效法他的榜样，就愈能认出撒但的欺骗，拆穿它的计谋。


6. 积极信仰的力量

 大约在五十年前，一位小女孩诞生在田纳西州那士维市郊。她的健康有严重的缺陷，使她不能像一般人一样走路。虽然她有一个温馨的基督化大家庭。可是，当兄弟姊妹在外头享受奔跑和玩耍的乐趣时，她却必须被支架所限制。

父母亲定期带她到那士维接受物理治疗，但那小女孩痊愈的希望仍甚渺茫。「我可能像其他小孩一样，跑步和玩耍吗？」她问父母。

「亲爱的，你只要相信，」他们回答：「你若相信，神就能叫这事发生。」

她把父母的话放在心中，相信神能使她不必靠支架走路。她常瞒着父母和医生，靠兄弟姊妹的帮助，练习解开支架走路。在十二岁生日那天，她当着父母的面前解下支架，不靠别人搀扶，自己在医生的办公室周围绕行。此举叫她的父母大感意外。医生简直不能相信她的进步，但她从此不必戴着支架了。

她的下一个目标是打篮球。她继续运用信心和勇气——和她未曾发育的双腿——去参加学校篮球队。教练挑了她的姊姊入队，却拒绝了那勇敢的女孩。她的父亲，一位智慧和亲爱的先生，告诉教练：「我的女儿们是一对。你若要其中一个，另一个也要接受。」教练只好勉强让她加入。于是她得到一件过期的制服，被允许跟其他队员一起练习。

 一日她去找教练。「你若每天多给我十分钟训练，我就给你一个世界级的选手。」教练笑了，但他知道这小女孩是认真的。他勉强同意多给她一点时间，跟她的一名好朋友与两个男生进行二对二的比赛。不久，她的努力便获得了成果。她表现出了不起的运动技巧和勇气。很快的，她成为队上最优秀的球员。

 学校的球队打进了州际锦标赛。比赛中的一位栽判留意到她超群的技巧，问她有没有尝试赛跑。她没有。那位栽判正是国际知名的拜耳老虎田径俱乐部的教练。他极力鼓励她试试赛跑。于是当篮球季节过去，小女孩开始练习跑步。她赢得一些比赛，在州际大赛中也得到了名次。

 十六岁那年，她成为全国最佳的年轻选手，被选派参加在澳洲举行的奥林匹克运动会，跑四百公尺接力赛的最后一棒，赢得了铜牌。她对这样的成就并不满意，于是再接再厉，四年使再次参加一九六零年的罗马奥运会。那一次，维玛·鲁道夫(Wilmna Rudolph)赢得一百公尺短跑，二百公尺短跑，又在四百公尺接力赛中的最后一棒中夺标，为全队赢得胜利。当年她更锦上添花，被选为全美最佳业余运动员，获得极高荣誉的苏利文奖。维玛的信心和努力得到了收获。

当你听见像维玛这类感人的故事，你会否想：「叫这些人胜过横逆，获致过人成就的主要原因真是信心吗？信心也能使我成功吗？」 现在你该知道，答案是肯定的。信心是基督徒生活中不可少或缺的要素。希伯来书的作者道出此一重点：「人非有信，就不能得神的喜悦。因为到神面前来的人，必须信神，且信他赏赐那寻求他的人。」(来十一6)相信神，信他的话和他的作为，是进入他国度的要诀。

再者，信心是基督徒每日生活的本质。保罗写道：「你们既然接受了主耶稣基督，就当遵他而行。」(西二6)人怎么接受基督呢？是凭信心。在圣经中，「行」的意思就是每天的生活方式。基督徒的灵性能够长大成熟的关键，是照着对基督的信心而行。相信神已经成就的事，和我们因他的恩典成了怎样的人，皆是基督徒成熟的基础。

实际的信心

 我们常以为信心是一种神秘的东西，属于灵的世界，与实际的生活没有关系。但事实上，信心比你所了解和愿意承认的更加实在。我愿意与你分享关乎信心的三项事实，好让你脱离抽象和神秘的印象，展开实际的信心主活中。

1．信心倚赖它的对象

信心的关键，不在否你说自己相信某些事。你的信心会不会得到赏赐，端视相信的内容和对象。其实我们每天都是凭信心生活。每次当你驾车走在公路上，都是凭信心走。当你在十字路口看到绿灯，你会毫不犹豫地通过，因为你相信此刻面对红灯的另一方会把车子停下来。你若没有这样的信心，就会停下来看清楚再走。因为你不确定有没有人闯红灯。

在公路上，你相信的对象可靠吗？大部份是可靠的，因为驾驶人大都很小心。但你也可能发生过一些交通事故，只因为你误信一些不可信的驾驶人。

 当你相信的对象发生了问题，你会怎么办？你将放弃它——也许不是立刻，但你能容忍它失信多少次？信心一旦受伤或失落，就再难以回复。问题不在于你的信心，使你的信心获得回报或幻灭的，是你所相信的对象。你若经历好几次交通意外，你对其他驾驶人的信心将大大降低，你在公路上也将格外小心。你的配偶若曾对你不忠，或一个朋友曾经深深伤害你，你对那人的信心将是软弱的。因为他并不如你所信。当一个人的信心破灭，就得花上好几个月，甚至好几年去重建。

不过，有些信心的对象却是稳固的。你调整你的时钟，安排你的日子和时间表，因为你相信地球将继续在它的轴心上旋转，以目前的速度环绕太阳运转。假如地球的轨道稍有偏离，我们的生活便要陷入一片混乱。但到目前为止，管理宇宙的物理规律，仍是最可信的对象。

你对神和他话语的认识若少，你的信心也小。你对神和他话语的认识若多，你的信心也大。

最高的信心的对象，当然不是太阳，而是神的儿子。「耶稣基督，昨日今日一直到永远是一样的。」(来十三8)他的不变性--永远不改变--的事实，使他永远可靠。(民廿三19：玛三6)他一直存在，而且成就他所说过的每件事。他永远值实可靠。

很多人对神和他的道路认识不够，却想过信心的生活。他们要过信心的生活，却不是凭着对神的信心。信心必须倚赖它的对象。

2．信心的深度，乃视你对该对象的了解而定

 人对神的信心若动摇，不是因为神出了问题。而是因为人对神存着错误的期望。他们期望他以某种方式作事，或以某种方式回应祷告——照着人的意思，不是神的意思——神若不照他们的意思行，他们就说：「神呀，忘记你算了。」但神是不改变的：他是完美的信心对象。惟有当人对神存着错误的期望，信心才会落空。

你若想增加对神的信心，就必须更认识他。你对神和他话语的认识若少，你的信心也小。你对神和他话语的认识若多，你的信心也大。信心不能用勉强的方法产生，你不能对自己说：「只要我能信！只要我能信！」除非你对神和他的道路有足够的认识，否则你的信不过是一厢情愿的假设。因为你从神的话认识了他，所以你选择相信。信心增长的唯一方法，是增加你对神的认识。因他是你相信的对象。所以保罗写道：「可见信道是从听道来的，听道是从基督的话来的。」(罗十17)

「那么，」你可能说：「我们的信心是有限制的吗？」是的，是有限的。但神并不限制你的信心：是你自己在限制它。神是我们相信的对象，而他是无限的。信心唯一的限制，是你对神的认识和了解。每次当你读经，背经，参加查经聚会，或默想圣经的真理，信心便增加一点。你是否明白，当你努力透过神的话语认识他，你的信心便得以成长？而这样的成长是没有止境的。我不以为在活着的基督徒中间，有哪一位的信心已经发挥到极致。

再者，我们要知道神并不欠我们什么。你不能借着高自大智的祷告词，叫神一定照你的意思去行。神若说某事是真的，你只要相信他的话，照着他所说的去行即可。神没有说过的话，全世界的信心也不能使那事发生。信心不能使神的话变真；他的话是真的，所以我相信。

3．信心是附带行动的

 小儿卡尔还在学走时，我会叫他站在桌子上，再跳进我的怀抱里。卡尔相信我会接住他吗？是的，我怎么知道？因为他跳下来了。假如他不肯跳。「卡尔，你相信我会接住你吗？」我可能诱导他，卡尔也可能点头表示他相信。但假如他不跳下来，他是真的相信？」不，信心是积极而非消极的。信心会叫你站起来，叫你行动，叫你开口说话。

许多基督徒说他们如何相信神，却像横卧的马铃薯一般，什么事也不做。没有行为的信心不算是信心：那是死的，没有意义的。(雅二17，18)没有表达出来的，就不算是信心。我们若相信神和他的话，就该照着他的话去行。否则就不算是相信。信心与行为是不可分的。

可惜，今日教会常见的是，一群自称相信的人聚在一起，却先有行动。我们感谢神，因为罪已得赦，耶稣已在天上为我们预备地方。但在世界上，我们却常失败和退缩，只等被提的一天来到。我们把教会当作医院。我们聚在一起，比较彼此的伤口，握住对方的手，呼求主快点接我们天家。

 这是新约教会理想的光景吗？绝对不是。教会不是医院：她是军队的前哨，要执行攻击地狱之门的命令。每个信徒都是身负重任，要参于完成大使命。(太廿八19，20)我们为着教会的疗养院献上感谢，那样的事工是需要的。但我们存在的目的并不在此。我们真正的目的，是改变世界，站稳立场，凭信心生活，为神完成一些事。你可以说自己相信神和他的话，但如果你不是朝着他的目标前进，你并没有信。

 你若相信，你就能够
 你若以为自己被击败——你已经失败了。
 你若以为自己不敢——你就是不敢。
 你若想得胜，却以为自己办不到，
 几乎可以确定的是，你将不会得胜。
 你若以为自己将失败——你已失败了。
 因为我们发现，
 世界上所有的成功，都是从人的意志开始：
 成败皆在乎心态如何。
 人生的胜利，不见得尽属于强者，或行动敏捷的人：
 但或早或迟，
 那相信自己能够的人必能成功。(注1)

 这首诗反映出目前流行的，所谓积极思想的人生观。基督教为着一些好的理由，不愿意接受这套观点。思想是头脑的功能之一，其作用不能逾越输入的资讯和态度。若勉强头脑超越它的界限，只会使人脱离现实，进入幻想的世界。

然而，基督徒在积极信仰方面，却有更大的潜能。信仰能与思想结合而不受其限制。事实上，信仰超越了思想的限制，又能跟那虽然看不见却十分真实的世界结合。信徒的信心如同它的对象——永活的(基督)和神的话(圣经)——一样的实在。当宇宙间无限的神成为你信仰的对象，积极的信仰就能带领你走向无限的属灵高峰。

有人说，成功就是「能」，而失败就是「不能」。相信你的灵命能够长大成熟，其买就跟相信你不能一样简单。所以为何不信你能凭信心和圣灵行事，相信你能拒绝世界，肉体，和魔鬼的试探，相信你能在主里长大成熟？以下二十种「可能成功的事」都是出于神的话，它们将帮助你更认识你信仰的对象，全能的神。把这些事实放在你里面，就能使你的信心被建立，脱离「不能」的泥沼，与基督同在天上：二十种「可能成功的事」

1．圣经说，我靠着那加给我力量的，凡事都能作。(腓四13)我怎能说「我不能」呢？
2．我知道神必按照他荣耀的丰富，在基督耶稣里使我一切所需用的充足。(腓四19)我怎能缺乏呢？

3．圣经说神不是给我胆怯的灵，而是刚强，仁爱，谨守的灵。(提前一7)我怎能惧怕呢？

4．神既分给我一份信心。(罗十二3)我怎能缺少信心去完成我的呼召呢？

5．圣经说，耶和华是我生命的力量，又说我要刚强行事。(诗廿七1但十一32)我怎能软弱呢？

6．那在我里面的，比那在世界上的更大。(约壹四4)我怎能让撒但压迫我的生命呢？

7．圣经说，神常帅领我在基督里得胜。(林后二14)我怎能接受失败呢？

8．基督既因神的缘故成了我的智慧，而且当我向神求，他就慷慨的把智慧赐给我。(林前一30雅一5)我怎能缺少智慧呢？

 9．当我想到神的慈爱，怜悯，信实，并且因而产生盼望。(哀三21-23)。我怎能沮丧呢？

10．我能把一切忧虑卸给那顾念我的基督。(彼前五7)我怎能担心烦燥呢？

11．我知道主的灵在那里，那里就得以自由。(加五1)我怎能陷在捆绑里呢？

12．圣经说，那在基督里的就不被定罪了。(罗八l)我怎能有罪疚感呢？

13．基督说他将常与我同在，又说他将永不离弃我或丢弃我。(太廿八20来十三5)。我怎能觉得孤单呢？

14．圣经说，基督已救我脱离律法的一切咒诅，好叫我能接受他的灵。(加三13，14)我怎能自觉被控告，或是楣运的受害者呢？

15．我可以像保罗一样，学习在我的环境中知足。(腓四11)我怎能不知足呢？

16．基督既已为我成为罪，好叫我在他里面成为神的义。(林后五21)我怎能觉得自己没有价值呢？

17．既知道神若帮助我，就没有人能抵挡我。(罗八31)我怎能有被迫害的情结呢？

18．神是赐安静的神，又借着他的灵给我知识。(林前十四33二12)我怎能陷在混乱中？

19．我靠着基督在凡事上得胜有余。(罗八37)我怎能自觉失败呢？

20．因为基督已胜过世界和其中的苦难，所以我可以放心。(约十六33)我怎能让生活的压力困扰我呢？

我若在信心的路上绊跌该如何？

你曾否因为偶而绊跌，未能坦然行在信心道路上，而觉得神要放弃你？你曾否担心神不再容忍你的失败。或者你已走在危险的边缘甚至界线以外？我见过很多这样的基督徒。他们认为自己的行为不够好，所以觉得神对他们很失望，快将开除他们，甚至已经放弃他们。

 是的，信心的道路有时可能被个人的不信和叛逆，甚至撒但的欺骗所阻挠。在那些时候，我们以为神已失去耐性，准备要放弃我们了。当我们如此想，会带来什么结果？我们也会放弃自己。我们不再凭信心行事，萎靡倒在路旁，对自己说：「有什么用呢？」我们自觉失败，于是神的作为似乎在我们身上消失，撒但则得意洋洋。

虽然你的生活如此不稳，神的爱却永远不变。

神就是这样爱你

 你的信心若要保持坚定，就得认识关乎神的一项基本真理。那就是，他的爱和接纳是无条件的。在你信心坚固时，神爱你。你若是软弱，他也爱你。你若此刻刚强，待会儿软弱，神爱你。你若今日刚强，明日弱软，神也爱你。虽然你的生活如此不稳，神的爱却永远不变。

当蔓蒂来看我，似乎她的日子过得很不错。她是一位基督徒，在教会里十分活跃。当她的父亲在病床上弥留之际，她带领他归向了主。她很漂亮，有一位体贴的丈夫，和两个可爱的孩子。但她至少三次企图自杀。

「神怎会爱我？」蔓蒂哭泣着说。「我是个失败者，简直是一团糟。」

「蔓蒂，神爱你，不是因为你可爱，而是因为他爱你，这就是他的本质。他就是爱你一句点。因为神就是爱。」

「可是我作过坏事，我不觉得神爱我，」她争辩说。

「不要相信那些感觉。他向来爱他的孩子，不论他们是好是坏。这是神的心肠。当九十九只羊都安全在羊圈里，牧者的心仍与那迷失在外的一只羊同在。当浪子虚掷了他的生命和产业，父的心仍与他同在，而且以慈爱迎接他回家。这些譬喻让我们知道神的心充满了爱。」

「可是我曾经自杀，尼尔，神怎能不介意？」

「蔓蒂，假设你的孩子意气消沉，甚至想结束自己的生命。你会少爱他一点吗？你会把他逐出家门吗？你会弃他不顾吗？」

「当然不会。我只会为他感到难过，更加爱他。」

「你的意思是，一位完全的神还不如你，一个不完全的人，那样爱自己的孩子吗？」

蔓蒂抓到了重点。她终于明白神就像一位慈爱的父，能接纳孩子的软弱，也愿意赦免过错。

不管你作了何事，神仍爱你

当然，神要我们行善。使徒约翰写道：「我将这些话写给你们，要叫你们不犯罪。」但约翰继续提醒我们，尽管我们可能失败，神已为我们的失败作了预备：「若有人犯罪，在父那里我们有一位中保，就是那义者耶稣基督。他为我们的罪作了挽回祭。不是单为我们的罪，也是为普天下人的罪。」(约壹二1，2)

 我们怀疑神慈爱的另一原因，是因为仇敌利用每件微小的过失提出控告，说我们是一无是处的人。但你的辩护者，耶稣基督，却比仇敌更有力量。他取消了你过去，现在，和将来所犯的罪。无论你的表现如何，你曾经怎样的失败，神没有理由不愿再接纳你，爱你。

当我们的孩子还小，作他们保姆的年青人送给他们每人一只宠物鼠。孩子们照保姆的名字给它们取名。卡尔的名叫强尼，海蒂的名叫帕蒂。

某晚当我下班返家，内人乔妮在门外等我。「你最好跟卡谈谈。」她面色凝重地说。「出了什么事？」

 「我想卡尔今天下午摔了强尼。」 我找到卡尔，直截了当地问他：「你今天下午摔了强尼吗？」

 「没有，」他肯定地说。

 「他有，他有，」海带就像所有姊姊一样，指控她的弟弟。他们开始争辩，卡尔就是不肯承认。

 卡尔当天的运气不好，因为现场有一位目击证人。当我向卡尔的朋友问起此事，他说他的确那样做。

我拿着一个超大型的，声音很大打人却不痛的塑胶板去找卡尔。「卡尔，摔了强尼不是什么大事。但你必须对我坦白。你究竟有没有摔它？」

「没有。」啪！

「卡尔，告诉我实话。你有没有摔强尼？」

「没有。」啪！

无论我怎样威吓，卡尔就是不肯承认。最后我放弃了。

过了两天，乔妮又在门外等我。「你最好跟卡尔谈谈。」

「这次出了什么事？」

「强尼死了。」

我在后院找到卡尔，他正为躺在一小块布上的宠物鼠哀悼。我们谈了一些关于死亡与垂死的问题，然后埋葬了强尼，再到宠物店去买一只新的宠物鼠。

第二天，乔妮又在门外等我。

「现在又有什么事？」我叹气说。

卡尔把强尼挖出来了。

我再次在后院找到卡尔。他正为那已经僵硬，盖着一层泥土的宠物鼠哀悼。

「卡尔，我想我们应该为强尼举行基督教的葬体。」

于是我用两根木棒造了一个简单的十字架，再和卡尔谈了一些关于死亡与垂死的问题，然使把十字架插在小坟墓上面。「卡尔，我想现在你该祷告。」

「不，爸爸，你祷告。」

「卡尔，强尼是你的宠物。你祷告才对。」

他终于愿意。他的祷告是这样的：「亲爱的耶稣，帮助我不再摔新的宠物鼠。」我用塑胶板不能迫出真相，神却在他心里作工了。

卡尔为何对我说谎？他以为若承认摔了宠物，我便不再爱他了。他为了保持我对他的爱和尊重，甚至不借说谎。因为他觉得自己若承认了，我一定不再爱他。

 我弯下身体去抱我的小儿子。「卡尔，我要你知道一件事。无论你今生做了什么事，我会永远爱你。你可以对我坦白，告诉我真相。我可能不赞成你做的每件事，但我会永远爱你。」

那天我对卡尔所说的话，稍为反映出神对你的爱。他对你说：「我要你知道一件事。无论你今生做了什么事，我会永远爱你，你可以对我坦白，告诉我真相。我可能不赞成你做的每件事，但我会永远爱你。」

神期望你接受你在他里面的身份，过着神孩子的生活。但就算你忘了自己的身份，他仍然爱你。他要你凭圣灵和信心行事。但就算你走偏了路，他仍爱你。


7. 生活不能超越信仰

小儿卡尔十岁那一年，我开始教他打高尔夫球。我交给他一套初学者使用的球杆，带他到球场去。卡尔把球放妥在球座上，便使尽力气挥杆。通常他会把球击到球场的任何一个角落。当时他只能把球击出六十到七十码，尽管球的方向还是会偏差十五度左右，最后却都能落在草地上。

到他长大和领到一套较大的球杆之后，卡尔更能从球座把球击到一百五十码或更远以外。但他的方向还是偏差十五度左右，只是他的球不再是落在草地上，而是落在野草堆里。对于能把球击到二百码或二百五十码以外的球员来说，准确度就更加重要了。小卡尔的球虽有十五度的偏差，他的球仍能落在草地上。可是对于成人来说，球就要被击到界外了。

这幅简单的图画说明信心生活的一个重点：生活正是人对神和自己的信心的直接结果。你的信若偏差，你的行为也必偏差。你的行为若偏差，则可以确定你的信也必偏差。初信主时，你必需要花点时间学习如何在信仰生活中「击出直球」。在成长的过程中，你可能偏差了十五度，球杆仍能落在草地上，因为你仍在学习的阶段。但信仰偏差的时间愈长，你的信心道路就愈令你不满，所结的果子就愈少。或许年青时，你的错误信仰还不致影响太大。但随着年龄的长大，你将发觉自己的灵性在野草堆或界外争扎。

有些信徒以为，凭信心生活是被一种神秘的，奇怪的，无法描述的内在感觉——如同星际大战中那种「能量」一那样的东西所引导。但信心生活是更实在和清楚的。信心生活就是在日常生活中实践你的信念。事实上，你已经是凭信心生活了。没有信心，你根本不能生活。你的信仰系统决定你的行为。你的行为若在某方面出了问题，你需要改变那方面的信仰，因为错误行为风源于错误的信仰。

「可是，我怎知自己相信什么？」你会问。以下是我称之为「个人价值评估表」的一份表格。它将帮助你看清个人目前的信仰系统。请花几分钟完成这份练习。只要在以下八方面圈出你以力最能代表自己的数字，以五为最高点。再把下面八个句子完成就可以了。但要尽量清楚和合乎事实。

个人价值评估表

1．我有多成功？ 低高

12345

假如——————————————————的话，我就能更成功。


2．我有的价值有多高？低高

12 345

假如——————————————————的话，我就更有价值。


3．我的理想完成了多少？ 低高

12 3 45

假如——————————————————的话，我就能更完成理想。


4．我有多满足？ 低高

1 2 345

假如——————————————————的话，我就能更满足。


5．我有多快乐？ 低高

1 2 345

假如——————————————————的话，我就能更快乐。


6．我有多少乐趣？低高

1 2 34 5

假如——————————————————的话，我就能更有乐趣。


7．我有多少安全感？ 低高

 12 34 5

假如——————————————————的话，我就更有安全感。

8．我有多安宁？ 低高

 1234 5

假如——————————————————的话，我就能更安宁。


 无论你以为「假如——…」的答案是什么，那都是构成你的信仰的要素。假设当你的基本生理要求(食物，住屋，安全等等)都已得到满足，你的人生就要被你认为能带给你成功，价值感，理想，满足，快乐，乐趣，安全感，和安宁的事物所推动。又假如你对这八项价值的信念与神的话语不一致，你的信心道路就要偏差，其程度将与你信仰偏差的程度一样。

感觉神的警告红旗

 我相信神希望他所有的儿女都能成功，达到理想，有安全感……你呢？从一出生，你就开始在心中构思获得这八种经验，和达到其他目标的方法。无论你是否意识到，你一直在设计和调整你的计划，想要达成这些目的。

但有时候，你那周到的计划和崇高的理想，不见得与神为你预备的计划和目标完全一致。「我怎知所信的是真的呢？」你可能想。「是否等我到了四十五岁，经历了所谓中年危机之后，才要发现我在这八方面的信仰有所偏差呢？」不然。我相信神创造我们，也为我们预备了一种循序渐进的方式。只要我们的信仰与神的真理相合，就必能一步步知道神的旨意。神设立了一个回应系统。它能引起你的注意，叫你适时反省自己的目标是否正确。那系统就是你的情绪。当某种经历或人际关系使你感到忿怒，焦虑，或沮丧，那些情绪的指标就显示出，你此刻可能抓著一个错误的目标。而这错误的目标，正是建立在错误的信仰之上。

忿怒显示一个被阻挠的目标

 你的行动，人际关系或计划，若是叫你忿怒，通常是因为某人或某事阻挠了你的目标和努力。任何能被无法掌握之外力(除了神)阻挠的目标，都不算是健康的目标。因为你不能确保自己的成功。一位妻子或母亲可能说：「我的人生目标是拥有一个相亲相爱，和谐，快乐的家庭。」谁能阻挠这目标？家中任何一个成员都可以一不仅可以，而且一定会！一个把个人价值建立在家庭之上的人，若是丈夫或孩子没有照着她的理想去行，就决定要大失所望。她可能成为一个忿怒的女人，使家人更加不愿意接近她，也不愿意彼此接近。

一位牧师可能说：「我的目标是叫本社区归向基督。」这是好的目标吗？那可能是很了不起的渴望，但他若把个人的价值建立在该渴望之上，他将经历可伯的情绪折磨。社区里的每个人都能阻挠他的目标。再者，教会的一半成员和两位董事也可能阻挠他的目标。靠别人来达到个人成就的牧师，最后将与他的董事会起争执，祈祷反对者离开教会，或自己辞职。

忿怒的感觉应能提醒我们，叫我们反省个人的信仰，和该信仰带来的心理目标。某主日早上，小女海蒂帮助我反省了个人的信仰。当时，我正催促大家上车到教会聚会。我在车子里等了几分钟，终于忍不住回到屋子里，大声说：「我们早在十五分钟前就该出发了！」

 屋子里顿时一片安静。然后海蒂温柔的声音从角落的卧房传出来：「爸，什么事嘛，是不是有人阻挠了你的目标？」当你开始发脾气时，这是你该思想的问题。Segment 焦虑显示一个不明确的目标
你若为某项工作或人际关系觉得焦虑，或许就是因为你的目标不明确。你希望某事发生，但却无法保证。你能控制部份因素，却不能全盘掌握。 譬如，一位青少年可能以为，她的父母若准许她参加学校的舞会，她就是个快乐的人。否则便不是。因为尚未知道他们的态度，因此她焦虑。他们若不准，她就要大大生气，因为她的目标被阻挠。假如她早晓得父母将不答应，她将陷入沮丧，因为她的目标不能成就。

沮丧显示一个不可能的目标

你若把未来的成功建立在不可能发生的事上，你的目标就是不可能和无望的。沮丧是一个指标，表示你的目标尽管十分属灵和崇高，将永远不能成就。我知道体内化学成份的不平均也会导致沮丧，但若不是由于物质的因素，沮丧的确是无盼望的表现。

我为一所教会主持聚会，会中一位妇人邀请我到她家中吃饭。她信主已有二十年，丈夫却仍然未信。进入她家不久，我便明白她邀请我的目的，是希望我领她的丈夫归主。

后来我明白那妇人多年来一直很沮丧。她的精神医生坚持说那是由于新陈代谢的原因，她也深信不疑。但我认为她的沮丧源自一个不可能的目标。二十年来，她认为每个成功的基督徒妇女，都应能领孩子和丈夫归向基督。她为他们祷告，向他们作见证，又邀请不同的讲员到她家里作客。她说尽了一切的话，做了一切能做的事，却看不见效果。这一切的经验积愈多，于是信心动摇，盼望消减，沮丧增加。

她很不幸，我没有帮助她更接近目标。我们享用了一顿丰盛的晚餐，我便开始和她的丈夫愉快地聊起来。他是个好人，使一家人衣食无缺。可是他就是不明白为什么需要信神。我和他分享个人生命和服事的见证，却没有强迫他接受信仰。我自信是能带给人正面见证的基督徒。上次我看见那妇人时，她的盼望显得十分微弱。她的沮丧愈发加深，在家中缺少积极的态度，在丈夫面前她显的更软弱，使她的目标更遥远了。

沮丧往往表示你正依恋着一个不可能达成的目标。那样的目标就是不健康的。

当然你应该盼望家人归主。而且为此而祷告。但家人归主是你无力也无权控制的事，你却以此作为衡量个人价值的基础，不好好地作一个基督徒朋友，父母或孩子，只会叫他们愈发不愿意接受基督。沮丧往往表示你正在依恋着一个不能达成的目标。那样的目标就是不健康的。

有时候，不可能实现的目标和随之而来的沮丧，都是由于人对神的错误认识。大卫写道：「耶和华啊，你忘记我要到几时呢？要到永远么？你掩面不顾我要到几时呢？……我的仇敌升高压制我要到几时呢？」(诗13：l，2)神真的忘了大卫吗？他真的向大卫隐藏吗？大卫对神的观念错误，觉得他已离弃他，他把他交给了仇敌。大卫的错误观念叫他产生错的目标：不靠神的帮助却要胜过敌人。难怪他沮丧！

但大卫了不起的地方是他没有继续消沉下去。他评估自己的光景之后终于明白过来：「我是神的孩子。我要抓住我对他的认识，而不是我的消极感觉。」他在沮丧的深坑中写道：「但我倚靠你的慈爱。我的心因你的救恩快乐。」(第5节)然后他决定积极地表明他的心志：「我要向耶和华歌唱，因他用厚恩待我。」(第6节)他决心离开错误的观念和附带的沮丧，回到盼望的源头那里。

假如撒但毁灭你对神的信仰，你便失去盼望的源头。但在神凡事都能。他是一切盼望的源头。你要像大卫一样面对看似无望的处境：「我的心哪，你为何忧闷？为何在我里面烦燥。应当仰望冲。因我还要称赞他。他是我脸上的光荣，是我的神。」(诗 43:5)

对挫折目标的人的错误反应

当人的自我价值或成功观念紧系于某一目标，而这目标又是可能被挫折的，或不可能的，他将如何对待那些挫折他目标的人呢？常常，他会尝试操纵那些隔在他和成功之间的人或环境。

 例如，某位牧师的目标是建立全社区最好的青年事工。但教会中的一位董事却阻挠他的目标，坚持说音乐事工比较重要。每次牧师想聘请一位青年牧师，都被那影响力甚大的董事所否决。牧师个人的自我价值观和成功观于是暴露在危险中。于是他采取强力的做法，要把绊脚石从路上挪走。他向其他董事游说，又恳求宗派领导的赞成。他在讲道时强调青年事工的重要性，以搏取会众的支持。他想尽办法改变反对者的观念，或把他逐出董事会以外。因为他相信服事的成败，全在于青年事工的目标能否达成。

或者说这里有一位母亲。她的自我价值，就建立在儿女的行为是否依循某种模式。她的目标是养育完美的小基督徒，将来好当牧师或宣教士。但当小孩子进入青春期，表现出独立性时，他们的行为便不尽如母亲的期待。于是她不但没有帮助儿女渡过独立的探索，反而控制他们。他们若不去她要他们去的地方，就被约束行动。若不听她规定的音乐，就不准听广播或看电视。她一定要控制子女的行为，因为她相信成功的母亲本该如此。

人想要控制别人。这事不难明白。他们相信个人是否有价值，在乎他能否控制别人和环境。这是错误的信。你所遇到最没有安全感的人，往往是那些操纵及控制他人的人。这一点便是最好的证据。

至于那些不能控制挫折他目标的因素的人，可能就变得苦毒，忿怒或怨恨。他们可能发展出一种殉道士心结，就像我在前面那妇人身上看见的。因为她不能叫丈夫归向基督，于是她的信心和盼便枯萎成为沮丧。她消极地背负一个无望的目标，等候有一天被提。但除非她调整目标；否则她一生将活在苦毒的失败中。

怎样把坏目标变作好目标？

容我问你一个伸展信心的问题：假如神要做某件事，他能办到吗？换言之，假如神在你人生中有一个目标，它能被阻挠吗？它是不确定或不可能的吗？

我个人相信，神在我身上的每个计划都不能被阻挠，也绝非不确定或不可能的事。试想神说：「我创造你，叫你作我的儿女，又为你预备工作。我知道你是办不到的，但你只管尽力而为。」真是谎谬！那样就等于对你的孩子说：「我要你去剪草。但很不幸，草地上满了石子，割草机已经坏掉，而且也没有汽油。但你只管尽力而为。」

神为小女子马利亚预备了一个骇人的计划。天使告诉她，她将以童女之身怀孕，她要生下世人的救主。当她向天使探究这莫大的功绩，天使只是简单地说：「出于神的话，没有一句不带能力的。」(路 1:37)

 你不会把不可能的任务交给孩子，神也不会交给你不可能的目标，他给你的目标一定是可能的，确定的，和可行的。成功的条件只有一项，那就是你的回应。你必须像马利亚一样说：「我是主的使女，情愿照你的话成就在我身上。」(路 1:38)

目标与希望

 成就神的目标的秘诀，在于分辨敬虔的目标与希望。分辨两者之间的差异是很重要的，因为那将是成功与失败，内里平安或痛苦的成因。

 所谓敬虔的目标，就是神在你一生中的旨意。你不必依赖任何不能控制的人事或环境，就能达到那样的结果。事实上，你能控制谁呢？只有你自己。唯一能使敬虔的目标受阻挠，不明确或不能实现的人，就是你自己。如果你像马利亚一样，与神的目标配合，你的目标就能达成。

而敬虔的希望，就是必须依赖他人的合作，或是顺利的环境和事件才能成就的结果。你不应把个人的价值观或成就感建立在这样的希望之上。因为尽管它们看来十分敬虔，却都是你无法确保成功的。你的一些希望会被阻挠，有些更是不确定和不可能成全的。

若误把希望当作目标，而那目标又被挫折，你就得处理伴随而来的忿怒，焦虑和沮丧。但相比之下，你的欲望若没有达成，充其量你只会感到失望。人生本就充满了失望，你我都必须学会面对它。处理希望未能达成的失望，比处理出于错误信仰的目标，以及随之而来的急怒，焦虑和沮丧要容易多了。

我们可以像神那样，分辨出目标与希望。例如，神怎样讲论罪？「我小子们哪，我将这些话写给你们，是要叫你们不犯罪。」(约壹2：l)神当然希望我们不要犯罪，但这是前面所定义的目标吗？那不是他的目标，因为任何人都可以凭着自己的意志叫他失望。但神的确盼望是每个人都悔改，尽管并非每个人都愿意。

然而神有没有赐下一些实在的目标——不能被阻挠的结果？感谢神，有的！譬如，耶稣基督必要再来，把我们接到天上永远与他同在——这事必将发生。撒但将永远被丢在无底坑里——你尽可以相信。忠心的信徒必得赏赐——只管拭目以待。这些都不是人的意志可以阻挠的希望。神所决定的事，他必定成全。

当你以神的目标为目标，以神的希望为希望，你的人生中将少了许多忿怒，焦虑和沮丧。那希望家庭快乐的主妇，其实也是在追求一件敬虔的事。只是她不能担保它必定实现。所以她最好调整她的目标，定意成为一个安然面对不完美的家庭，能承受忿怒和怨恨的人。

她可以下决心说：「我要成为神心目中的妻子和母亲。」那是一个了不起的目标！那是不可能和不确定的吗？不，因为那是神为她预定的目标。谁能阻挠她的目标？唯有她自己才能。只要她与神配合，她的目标必能成功。

「可是，假如我的丈夫遇到了中年危机，小孩又不听话呢？」她也许会说。但这样的问题不应叫她偏离目标。反而，家庭的难处更应叫她努力向前。她的丈夫什么时候最需要一位敬虔的妻子，儿女何时最需要一位敬虔的母亲？正是在家庭遭逢困境时。家里的困难，正是使她达到目标，作一位合神心意的妇人的机会。

那矢志领全社区归主，做全市最好的青年工作，或增加宣教奉献百分之五十，并把个人价值建立在其上的牧师，正朝着失败的方向前进。那些都是有价值的目标，但若据此决定个人的价值，却不是很好的目标。因为任何人皆可能阻挠它的实现。其实他可以说：「我要作一位合神心意的牧师。」这才是一个了不起的目标，因为没有人能阻挠它。

敬虔的目标着重性格的培养

神为你一生预设的基本目标，是性格的培养，成为神旨意中的人。这一点应是十分明显了。由于那是一个敬虔的目标，所以除了你本人以外，没有人能阻挠。但当然还有许多分心的事物，错误的方向，失望，试炼，试探，和始料不及的事。这些都可能影响你。每天你必须与世界，肉体，和魔鬼争战。这些事都要拦阻你成为合神心意的人。

但保罗提醒我们，一切遇见的患难都将帮助我们达到成熟的最高目标：「不但如此，就是在患难中，也是欢欢喜喜的。因为知道患难生忍耐。忍耐生老练。老练生盼望。盼望不至于羞耻。因为所赐给我们的圣灵，将神的爱浇灌在我们心里。」雅各也提出相仿的勉励：「我的弟兄们，你们落在百般试炼中，都要以为大喜乐。因为知道你们的信心经过试验，就生忍耐。但忍耐也当成功，使你们成全完备，毫无缺欠。」(雅1：2-4)

或者你作基督徒的目标是逃避患难。但神的目标却是叫你在基督里成熟，成为神旨意中的人。而患难正是成长路上一块基础的踏脚石。所以保罗说我们是欢欢喜喜的——表现出十分的喜乐——在患难中。为什么？因为忍受患难正是个性成熟的门槛。那是神给我们的目标。

 假设一位「在患难中」的妇人来找我：她的丈夫与她分居。她说她的目标是把他得回来。这是敬虔的目标吗？不，因为她的丈夫能阻挠这目标。那是一个敬虔的希望，她可能得尝夙愿，或是面对失望。全在乎她那离家的丈夫。

那妇人需要一线希望。假如我说：「勿担心，他会回来的。」我不过是把一个被阻挠的目标和附带的挫折感放在她面前。若用控制的方法勉强他回来，则可能叫他离家愈远。但我可以说：「我愿帮助你渡过这次危机(忍耐)，叫你成为合神心意的人(老练)。假如你从前不是个好妻子，现在是你成长的机会。经过这件事之后，无论他回不回来，你必定成为更好的人(盼望)。」

不意地，决心在人际关系中忍耐和培养性情的人，走进了一个得胜的境地。他不仅在过程中成为更好的人，而且那是迄今为止赢回配偶，朋友，和同事的最佳方法。你在那样的人际关系中，一心一意地成为合神心意的人。甚至忘了去改变对方或环境。

「如果百份之九十的问题全在于他，那该怎辨？」你何有异议。你不能控制这一点。你决心改变自己，你只有责任处理你能控制的事。可能对方就是要看见你的改变，他才能改变自己。

试炼和患难最大的功用，可能是显明我们的错误目标。在压力之下，你的情绪竖起警告的红旗，显明受到阻挠的，不明确的，不可能达成的目标。它们都是建立在你个人的希望，而非神要培养你性情的目标之上。

人们说：「我的婚姻简直是绝望了。」然后用离婚再娶的方法来「解决」问题。但假如你以为第一桩婚姻没有希望，小心第二桩婚姻失败得更厉害。于是他们换工作，却发觉第二份工作更糟。人们总喜欢在困难中找寻快速的解决方法。但神的旨意却是叫你留在那里成长。

有没有比较快捷的方法，不必忍受患难就能成长呢？相信我：我还在寻找。但我必须坦白告诉你，就是那些晦阴的，艰难的考验，使我成为今日的我。我们偶而需要高峰的经历，但成长的沃土却总是患难的幽谷中，而不是在山的顶端。保罗说：「但命令的总归就是爱。」(提前 1:5)请注意，你若以此为目标，那么圣灵的果子将是仁爱，喜乐(不是沮丧)，和平(不是焦虑)，和忍耐(不是忿怒)，等等。




8. 信心道路上的指引

若干年前，我受邀在母亲节前的周末到一个教会的退修会中讲道。会期前一个月，牧师打电话告诉我场地被重复租用，他们的退修会必须提前一个月举行。他问我能否在母亲节的周五，周六和周日过去讲道。

 我不愿在母亲节出门。但内人在一旁听见我们的谈话，反建议我接受这项安排。在退修会的休息时间，我到营地的礼品店走了一趟，忽然想到一个弥补没有与家人共渡母亲节的方法。店陈列着一样礼物，一个装着松饼混合材料和苹果浆的可爱篮子。我决定星期一早点起床，为乔安，海蒂和卡尔预备一顿丰盛的早餐——内容包括鸡蛋，香肠和松饼。

于是到了星期一，我起了一个大早，灵修过后便开始预备早餐。当我搅拌着松饼材料，唱着歌，觉得很愉快的时候，睡眼惺忪的卡尔走进厨房。他抓了一盒觳片和一个空碗，往餐桌走过去。

「卡尔，稍待一会儿。我们今早不吃觳片。我们要围在桌子旁边，一块儿吃有松饼的丰富早餐。」

「爸，我不爱吃松饼。」他咕哝，继续打开觳片。

「等一下，卡尔，」我坚持，开始感不耐烦。「我们要围在桌子旁边，一块儿吃有松饼的丰富早餐。」

「可是，爸，我不爱吃松饼。」他即将把觳片倒在碗里。

我终于沉不住气。「卡尔，我们要围在桌子旁边，一块儿吃有松饼的丰富早餐！」我大吼。卡尔盖起了觳片，把它丢进厨柜，跺脚走回卧室。

我的好主意，值得赞美的目标和美妙的早晨，突然支离破碎。我必须花一番功夫向卡尔道歉。

像我一样，相信你也有过一些被阻挠的目标，如同上一章所描述的。你有一个为神，为家人，或为朋友作大事的计划。可是却被日常生活中忙碌烦琐的事弄乱了脚步。公路上的连环车祸使你上班迟到。你为丈夫预备一份特别的晚餐，他却偏偏迟到。你希望儿子当医生，他却宁愿当摇滚乐队的主吉他手。你在董事会上一筹莫展。

你若根据个人计划的成果来衡量个人的价值，你的人生将是一次长程的云霄飞车旅行。唯一走出这种人生的方法，是按照神的话语，凭信心往前行。

正确的指引带出正确的生活


魔鬼的首要目标，是把你捆锁在属灵的黑暗中，或叫你的情绪崩溃，再其次就是混淆你的信仰系统。它无法永远得着你，因你已成为神的孩子。但它能混乱你的思想，以偏差的真理削弱你的信心。它可以叫你的服事没有果效，或拦阻你的灵命成长。

我们已经确定，神的旨意是叫你成功，满足和快乐。但最重要的是，你对于成功，人生意义，追求理想，满足感，快乐，玩乐，安全感，和平静的观念，都必须建立在圣经之上。如此你的灵命才能成熟。在本章，我将本着神的话语，检讨这些方面。请把以下的描述，与你在前面所填写的「个人价值评估表」作一比较。这些描述或许将帮助你作出重要的调整，使你重回正路。

1．成功。重要概念：目标

数年前，一位年轻的女士从洛杉矶飞到东岸来看我，要以一个周末的时间接受我的辅导。马蒂是一位基督徒，生活却一团糟。她常听见魔鬼的声音，常被各种问题所困。

马蒂告诉我，她相信约翰三书2节的前半段是赐给她个人的应许：「亲爱的兄弟啊，我愿你凡事兴盛，身体健壮。」「神既应许兴盛，成功和健康，为什么我的生活却弄得一团糟？」她抱怨。

「这节经文还有一部份，」我说。「念完它。」

「正如你的灵魂兴盛一样。」她继续念。

我直接问她：「你的灵性如何？」然后马蒂告诉她的故事。由于不法的性行为，她曾经三次堕胎。目前她正与一个有夫之妇同居。但马蒂紧紧抓住这节被误用的经节，结果她的生活完全脱了轨。她的人生中缺少成功，因为她对人生的目标存着错误的信仰。

成功与目标有直接的关连。假如你在成功的范畴中把自己看得很低，你很可能无法成功。你若无法经历成功，可能是你的目标错误。

彼得后书一3-10为我们概括地列出了神的目标：

「上帝的神能已将一切关乎生命和虔敬的事赐给我们，皆因我们认识那用自己荣耀和美德召我们的主。因此他已将又宝贵又极大的应许赐给我们，叫我们既脱离世上从情欲来的败坏，就得与神的性情有份。

正因这缘故，你们要分外的殷勤。有了信心，又要加上德行。有了德行，又要加上知识。有了知识，又要加上节制。有了节制，又要加上忍耐。有了忍耐，又要加上虔敬。有了虔敬，又要加上爱弟兄的心。有了爱弟兄的心，又要加上爱众人的心。你们若充充足足的有这几样，就必使你们在认识我们的主耶稣基督上，不至于闲懒不结果子了。人若没有这几样，就是眼瞎，只看见近处的，忘了他旧日的罪已经得了洁净。所以弟兄们，应当更加殷勤，使你们所蒙的恩召和拣选坚定不移。你们苦行这几样，就永不失脚。」

请注意神的目标是建立在你的身份之上，那是他已经为你成就的部份。他已给你「生命和虔敬」，称义已经发生，而成圣也已开始。你已经与神的性情有份，已经脱离一过去时态的——罪的败坏。何等美好的开始！

你的主要责任，是殷勤地追求神所定的，性情方面的目标——崇高的道德，知识，自制，忍耐，虔敬，兄弟间的恩慈，和基督徒的爱——应用在你的生活中。对准神的目标，结果将带来成功，神眼中的成功。彼得确言，这些特质若在你的生命中增长，你将成为多结果子和有用的人，而且永不会跌倒。那是成功！

同时清注意，本段中完全没有提到才干，聪明，或平均分配给众信徒的恩赐。你的价值并不在于那些，而是在于你在基督里的身份，和你在个性上的成长。两者皆是所有信徒都能达到的。至于那些不追求神在个性方面所定的目标的人，将像马蒂一样，经历悲哀的失败。按照彼得的意思，他们都忘了自己是谁。他们偏离了在基督里的真正身份和目的。

另一种对成功的观点也很能帮助我们。那就是约书亚领以色列人应许之地的经历。神告诉他：「只要刚强，大大壮胆，谨守遵行我仆人摩西所吩咐你的一切律法。不可偏离左右，使你无论往那里去，都可以顺利。这律法书不可离你的口。总要昼夜思想，好使你谨守遵行这书上所写的一切话。如此你的道路就可以亨通，凡事顺利。」(书一7，8)

你若愿意人生更有意义，就该定睛在有意义的事情上：那些将存到永远的事。

约书亚的成功必须倚靠他人或环境吗？一点也不。关键全在于他的顺服。如果约书亚相信神的话，照着他吩咐的去行，他就能成功。听起来够简单的，但神立刻给他一个考验。在攻打耶利哥时，他交给约书亚一个非常不正规的战争计划。绕城七天，然后吹响号角，这样的战略在约书亚的时代不算太高明！

但约书亚的成功条件是顺服神，不管那计划看来有多愚笨。按照约书亚记第六章的记录，约书亚的成功与环境之间并无关连，却与顺服有绝对的关系。你的态度也该如此。接受神在你一生中的目标，以顺服的心跟随。你将翱翔在成功的大道上。

2．人生意义。关键观念：时间

 人生意义是关乎时间的问题。会随着时间消逝的事物，意义就不大。会永远被记念的事，意义才重大。保罗写信给哥林多人说：「人在那根基上所建造的工程，若存得住，他就要得赏赐。」(林前三14)他指示提摩太：「在敬虔上操练自己......因有今生和来主的应许。」(提前四7，8)你若愿意人生更有意义，就该定睛在有意义的事情上：那些将存到永远的事。

白赖恩是一所小教会的牧师。他曾在神学院听我的课。他已婚，大约三十来岁，发现自己得了癌症。医生说他只有两年可活。

一日，白赖恩来找我说话。「十年前，有人在教会里对我说预言，」他开始说。「他们说我将为神作大事。我是领了数百人归主，却还没有为主成就大事。你想神会不会医治我，好应验那些预言？」

我张着嘴说不出话来。「你带领了数百人归主，还说自己没有为主成就大事？白赖恩，我认识一些大教会的名牧师，他们没有资格说这句话。我认识一些伟大的神学家，但他们可能未曾领过一人归主。假如今日有数百人因你的缘故认识基督，没有人知道他们影响了多少人接受基督，我认为你已为神成就了大事。」(白赖恩如今已与主同在。他已完成一项极富意义的工作，领了数百人也向基督。)

葛理翰是我一生景仰的英雄人物之一。他曾经验多方面的攻击，却仍忠于呼召，继续传扬福音。若干年前的某一天，我在洛杉矾中央广场饭店的大厅遇见他。我从没有见过他，当然不愿错过机会。于是我走过去对他说：「葛理翰博士，虽然我只是个低下的牧师，我仍想跟你说话。」

他温和地回应我的招呼，然后中止我的话说：「世界上没有低下的牧师。」

他是对的。根本无所谓低下的牧师或低下的神的儿女。我们都在从事一项有意义的事业，就是为永恒预备财富。我们为基督所自所行，无论在世人看来如何微不足道，都将存到永远。

3．成就感。关键观念：角色选择

对基督徒来说、人生理想的达成可用流行的一张汽车保险杠贴纸来形容：「在那里生长(planted)，就在那里开花(bloom)。」彼得这样说：「各人要照所得的恩赐彼此服事，作神百般恩赐的好管家。」(彼前四10)当你发现个人的恩赐和才干，并使用它来建立别人和荣耀神，那就是你一生中最有成就感的时候。

在全时间事奉以前，神就让我看见这项重要的原则。那时候我受聘为太空工程师。我知道神要我在Honeywell公司作他的使者，于是我在隔壁的保龄球馆开始一个早餐查经会。查经会的通告贴在办公室一个小时后，一位犹太裔的同事就把它撕下来交还给我。「你不能把耶稣带到这里，」他抗议。

「我没有别的方法，」我说。「我每天走进这里，耶稣都与我同行。」他对我的回答不感兴趣！

 在查经会里信主的一位成员，成为了火热传福音的人。他到处散发单张。当我离开Honeywell就读神学院时，他便接手主领查班。

几个月后，我回去探望查经班的成员。「还记得那犹太人吗？」负责人问。

「我当然记得他，」我说。我记得他怎样粗鲁地反对我们。

「后来他得了一场重病，几乎死掉。我每晚到医院去看望他。最后带领他信了基督。」

当我知道自己作了属灵的祖父，真是欣喜若狂。那种成就感令人十分振奋。这件事的发生，只因我遵照保罗的吩咐：「你却要凡事谨慎，忍受苦难，作传道的工夫」(提后四5)，开办了一个简单查经班。

神为我们每个人预备了一种服事。你若要得到成就感，就必须知道神为你预备的是什么。关键在于，认识有那些角色是非由你扮演不可的，然后决心照神的旨意演好那个角色。例如，在五十亿人口中，唯有你是那一位丈夫，父亲，妻子，母亲，家长或孩子。神特别把你放在那里，叫你在那种环境中经由服事家人来服事他。

再者，唯有你如此熟悉你的邻舍。在你工作的地方，你也扮演着基督大使的独特角色。那是你的宣教工场，你就是神差到那里去收割的工人。你苦尽最大的努力，接受和持守神为你预备的位置，就要得着最大的成就感。可惜的是，许多人因为追求世俗的成就感，错过了他们的呼召。你应决心在世上作基督的大使，在神的国里找寻成就感。(林后五20)

4．满足感。关键观念：品质

满足感来自公义的生活，以及人际关系，服事及工作效果的提升。你的目标应像保罗一样，他在神的呼召中找到了满足感。「那美好的仗我已经打过了。当跑的路我已经跑尽了。所信的道我已经守住了。」(提后四7)

什么原因使你对某人或某事不满？通常是人际关系，服事或工作效果的升低。我常向那些不满意的人发问。不若而同地，不满的原因总与人际关系，服事品质，或工作果放有关。

 满足感是关乎品质的问题，与数量没有关系。你做的事纵使很少，却会因为做得好而满足，甚至超过你在忽促或不用心的状态之下做的许多事。个人满足感的秘诀，不是增加更多的责任，而是在每件答应去做的事上更加深入。

人际关系也是一样。你若对个人的人际关系不满，或者是因为你把自己拉得太宽太薄。所罗门写道：「滥交朋友的，自取败坏，但有一朋友，比弟兄更亲密。」(箴十八24)认识一大批普通朋友也许不错，但你更需要几位真正彼此委身的好朋友。

这是主为我们留下的榜样。他对群众说话，也训练七十个人出去服事，却花大部份时间在十二门徒身上。在十二人中间，他又挑选三人——彼得，雅各，约翰一同上西乃山——在客西马尼园里与他同在。当他在十字架上受苦，耶稣又把自己的母亲交给或许是最亲近的门徒约翰。那是高品质的人际关系，我们都需要这种关系所带来的满足感。

5．快乐。关键观念：要你所拥有的

世人对于快乐的观念是拥有你所要的。麦迪逊大道告诉我们，你需要一部更华丽的车，更性感的古龙水，或任何更好，更快，更容易的东西。我们看商业宣传，读广告，迫不及待地要得到最新的流行商品，时尚和奢侈品。除非得到我们要的一切，否则就不快乐。

神对快乐的观念，可用一句简单的话说明：「满足于自己所拥有的人是快乐的。」只要你不停地想着自己没有的东西，你就不会快乐。但如果你开始欣赏已经拥有的，你的人主将永远快乐。保罗写信给提摩太说：「然而敬虔加上知足的心便是大利了。因为我们没有带什么东西到世上来，也不能带什么去。只要有衣有食，就当知足。」(提前六6-8)

事实上，你所拥有的条件已足够你永远快乐了。你拥有基督。你有永主。你有一位爱你的天父，他答应供应你一切的需要。难怪圣经一再吩咐我们要感谢。(帖前五18)你若真要快乐，就该学习为你所有的献上感谢，而不要贪图你所没有的。

6．乐趣。关键观念：无拘无束的自发性活动

 身为一个基督徒，你有多少乐趣？有些人以为乐趣就是上迪斯哥。是的，上迪斯哥的确有许多乐趣，但我通常都是少掉了一百块钱，和疲累不堪地回家。

乐趣是无拘无束的自发性活动。或许上次你真正感觉到的乐趣，正是那种未经计划的活动或事件。大形节目和昂贵的旅行可能带来乐趣，但有时候我们在计划中反而不觉得乐趣。我常在跟孩子们进行即兴的枕头大战时，感到乐趣无穷。

基督徒若要享受无拘无束的自发性活动，关键在于除去约束。最常约束基督徒乐趣的因素，是保持外表的肉体倾向。我们不愿被看作不端庄，或被别人看不起，于是以虚假的礼仪来遏制自发性的活动。那是讨人的喜欢，保罗认为凡是为讨人喜欢而活的人，就不是服事基督。(加一10)

我真的喜欢大卫王那种无拘束的喜乐。他体会到在主面前的喜乐。他为着约柜重回耶路撒冷而欢喜，以致在主面前跳舞庆祝。但米甲，那位大煞风景的妻子，却认为那不是君王应有的行为。而且明白地向大卫说出她的意见。大卫说：「妇人啊，你应当感到羞愧才是。我跳舞是为了取悦神，不是为了你或任何人。不管你喜不喜欢，我还要继续续跳下去。」(我给撒母耳记下六21的解释)结果神惩罚的是米甲；而不是大卫。(撒下六23)你会发觉讨神喜悦比讨人喜悦快乐多了。

7．安全感。关键观念：与永恒相连

在人生中经验安全感的秘诀，是倚赖永远的，而非暂时的事物。基督徒感到缺少安全感，往往是因为倚赖无法掌握的，暂时的事物。例如，有人倚赖他们的金钱，以获得物质方面的安全感，而不是倚靠神供应一切所需的应许。数年前，储存金钱最安全的地方是哪里？是储蓄和货款的机关。但许多机关失败了，众人托在其中的安全感也已幻灭。

唯有奠基于永恒的事物，才能给人安全感。耶稣说我们有永生，而且无人能从他手中把我们夺去。(约十27-29)保罗宣告无一事能使我们与神在基督里的爱隔绝。(罗八35-39)我们已在他里面受了圣灵的印记。(弗一13，14)你还能得着更大的安全感吗？当你信托暂时的价值观和人际关系，你必将失去安全感，因这一切终必成为过去。你所能经验最大的安全感，是当你抓住与神一样永恒的价值和关系时，同时获得的副产品。

8．平安。关键观念：解除内在冲突

天下太平，人人和睦共处。这是每个人的愿望。但没有人能保证外在的和平，因为无人能控制其他人或环境。列国签署了和平条约，却又亲手破坏。这些事已成为可伯的常态。一批和平示威者遇到了另一批，结果却用标语牌敲打对方的头胪。夫妇抱怨家中若要有平安，除非「他/她能变好。」

 经验平安的要诀，首先是了解到这是个内在的问题。你已经与神和好。(罗五1)你不必为这事努力。叛逆神的日子已成过去。你的内在世界已与神和好。

 在每日经验狂风巨浪的外在世界中，你需要在内心世界里应用神的平安。(约十四27)有许多事能骚扰你的外在世界，因你无法控制所有的环境和人际关系。但你能控制自己的内在世界，思想和情绪，让神的平安每日在你心中掌权。你身旁可能一片紊乱，但神比那些风浪更大。我在桌上放置一个牌子，借以提醒自己：「今日发生的事，没有一件是神和我不能处理的。」个人的敬拜，祷告，与神话语之间的互动，都能帮助我们进入神的平安。(西三15，16：腓四6．7)

往往，当我分享这属于基督徒信仰系统的八项重点，我会听见有人说：「你说得没错，但我仍相信……。」他们要怎样活下去？根据所承认的真理，或是根据他们「仍然相信」的呢？结果总是后者——百试不爽！我们的信仰必将决定我们的行为。如同一位高尔夫球选手说：「我知道必须改变抓杆方法，才能避免击出率球。」但除非他确实改变击球方式，他的信仰还没有发生功效。行动往往能显明信仰的真相。

在这八方面测验你的信仰系统之后，你是否已发现球被击出界外的原困？你是否愿意改变你的信仰系统，使你的信心道路重回正轨？


9 . 赢得内心的争战

若干年前，雪莉，泰伯学院一位学生的妻子，旁听我教授的「属灵争战」课程。课程大约进行了一半左右，有一天她在走廊上对我说：「你完全不知道我过的是怎样的生活。」她是对的：我完全不知道！我鼓励她继续听课，应用她在课堂上学会的真理。

课程结束时，雪莉递给我以下这封信：

 亲爱的尼尔，

我要再次感谢主使用你的课程改变我的人生。过去两年，我一直为着能控制内心而争扎不休。我对自己在基督的身份和权柄一无所知。也不知撒但竟能如此欺骗我。我一直害怕，我的心思被凶恶和忿怒的意念所折磨。我深感罪疚，不知自己出了什么问题。我没有发觉自己陷在多大的捆绑中，直到听了你的课。

我向来被教导说魔鬼不会真的影响基督徒。但当你描述人被邪灵影响的情形，我简直大吃一惊。你说的人就是我！有生以来，我第一次认出撒但的诡计并且抵挡它。我不被恐惧所捆绑，内心也安稳多了。就如你所发觉的，我对这一点相当兴奋！现在当我读经，我很惊讶从前为何从没有看出来。但正如你知道的，从前我是被骗了。再次非常谢谢你。

雪莉

 在旁听我的课以前，雪莉早已是基督徒。但她的信心道路被信心的头号敌人所阻挠：内心被撒但的种种意念所困。她没错是神的孩子，但她是被击败的，是欺骗者的无辜受害人之一。她不了解自己在基督里的身份，所以「因无知识而灭亡。」(何四6)

雪莉代表着无数的基督徒，他们因为灵命里无知，以致在日常生活中失败。他们不知道一场战争正在内心进行着。在争扎中的基督徒，若能认清这争战的本质，知道心意可以因更新而变化，就能经验雪莉信中所提及的自由。


神的道路与人的道路

信心是神所订的生活方式，而理性则是人的方式。但信心与人理性经常冲突。并非说信心不合乎理性，我也不是建议你忽视思想的责任。相反的，神要求我们思想和作决定。神是合乎理性的，它也经由我们的理性能力来作工。问题是，我们的理性能力都是有限。主说：「天怎样高过地，照样我的道路，高过你们的道路，我的意念，高过你们的意念。」(赛五十五9)我们不能凭理性分辨神的意念，因此需要倚靠神的启示。

所以我们可以走神的道路：凭信心行事，我称之为A计划。或者照自己的方式行：凭我们有限的理性能力，那是B计划。B计划是建立在我们理性化的倾向之上。「我看这不是神的方式。」或「我不相信。」所罗门劝我们走神的道路，他写道：「不可倚靠自己的聪明(B计划)。在你一切所行的事上，都要认定他(A计划)。」(箴三5．6) A计划在你的人生中能否发生功效，端视你是否相信神的道路永远正确，和你顺股他有多少。至于B计划，就要看你花多少时间和精力去接受那些反对神话语的思想。你真知道神的道路是最好的，而且你愿意百份之百凭信心而行。但当你开始接受那些反对神的思想和意念，便是在预备一条逃生通道，预备在A计划行不通时，改用B计划。若是这样，你就是把自己交给两套计划，正如图表9A所显示的。

例如，神的计划是一夫一妻制，而且婚姻是终生不渝的。但假如一位基督徒妻子开始想：「我不知道这桩婚姻能否持久。方一不能想办？为了安全起见，我最好找一份工作，保障我的未来。」一旦她委身于B计划，那怕是一刻钟，她就不得不从全心全意采行的婚姻A计划中取走一些东西。她思想B计划的时间愈长，她需要它的可能性就愈大。

我的婚姻没有B计划--从来没有。我的一生已委托给乔妮-句点。我不容许任何与我的委身相反的意念进入。那样的意念是危险的，因为它能侵蚀神的计划，叫我不再是百份之百委身。

你愈花时间和精神思想自己的计划，考虑如何过一生，便愈少花时间和精神寻求神的计划。你开始摇摆不定，在认定神的计划和倚靠自己的聪明之间争扎。雅各说这样的人是心怀二意的。「在他一切所行的路上，都没有定见。」(雅一8)你若在神的A计划和个人的B计划之间踌躇，你的灵命成长便受阻碍，在基督里的成熟也受影响。虽然身为基督徒，每日却仍活在失望灰心和失败中。

 B计划的思想来自何方？主要有两方面。

 首先，你的肉体会发出人本的意念和想法。在你成为基督徒以前，你的肉体早已习惯离神独居的生活。在那时候，你的人主并没有A计划：你与神隔绝，也不知道他的道路，决心凭己力生活和获得成功。

当你重生，神赐你新性情，你便成为新人。但无人在你的心思里按下「清除」的键。你把老旧的B计划中的习惯和思想模式带进了新生命。因此，虽然你的新我渴望倚靠神，跟从A计划，你的肉体仍旧坚持着B计划，建议你去过没有神的生活。

另外，今日世上仍有一个势力，从创世伊甸园时便一直反对神为人类预备的A计划。撒但和它的邪灵正在活动，企图混乱你的心思意念，叫你偏离信心的道路。它毫不留情地用尽一切办法，要在你心里放下消极，世俗的思想方式，叫你产生消极，世俗的行为模式。

内心争战的本质，就是在神的A计划，凭信心走神的道路，和B计划，被世界，肉体，魔鬼激动走人的道路之间的争扎。你处身在这场争战中，可能感到无助，觉得自己像是冰上曲棍球比赛中，被两队一再打击的圆盘。但其实你并非无助。事实上，你才是决定A计划与B计划之间的胜负的关键。

坚固营垒是这场争战的主要目标

哥林多后书十3-5清楚介绍这争战的本质。「因为我们虽然在血气中行事，却不凭着血气争战。我们争战的兵器，本不是属血气的，乃是在神面前有能力，可以攻破坚固的营垒。将各样的计谋，各样拦阻人认识神的那些自高之事，一概攻破了，又将人的心意夺回，使他都顺服基督。」

关于内心的争战，首先你要知道的是它并不在乎人的才智或能力。你不可能凭己力胜过肉体和魔鬼的聪明和力量。的确武器必须是「在神面前有能力」，才能赢得属灵的争战。

在争战中要摧毁的主要目标是内心的「堡垒」。钦定版圣经称之为「坚固营垒」。坚固营垒是负面的思想模式，它的形成是由于一再的重覆，或是一次严重的创伤。这些毁灭性的营垒是怎样在我们心中发生的呢？通常是由于一连串微妙的步骤，使我们逐渐离开神的A计划，陷入B计划的泥沼。


环境的刺激

原本，你被造是为了与神相交，完成他的旨意。但你却生在一个不怀好意的世界上，身体活着，灵性却已死亡。(弗二1，2)在归向基督以前，所有的刺激皆来自这个环境。你每一天活在这样的环境中，受到它的刺激，也习惯受它的影响。

 一切试探的本质，皆是引诱人去过没有神的生活，满足世界，肉体，和魔鬼所谓合理的要求，而不是满足基督。

 你在世界上所受的刺激，是既短暂又长久。短暂的刺激包括个人遭遇的事件，处境，地方和人际的接触。影响你的可能是一本书，你所听的音乐，你所经验或目睹的不幸事件，例如交通事故或家人逝世。你学会以某种方式(不一定是神的方式，去面对这些经验，解决所发生的冲突。

长久的刺激是指长时间处身于某种环境中。例如家庭，朋友或同侪，邻居，者师或工作的影响。你若非从小认识神，或是在一个非基督徒的家庭中长大，你自然发展出一套不倚靠神的生存哲学，借以面对人生和追求成功。

当你成为基督徒，罪便被洗净，但你已往习惯与环境妥协的思想和行为方式，却仍深藏在肉体之内。事实上，一位重生的基督徒仍可能活在过去远离神的生活方式中。所以保罗力劝我们心意更新而变化。(罗十二2)

试探

 每当你被刺激去顺从B计划，去过没有神的生活，你就是遇到了试探。一切试探的本质，皆是引诱人去过没有神的生活，满足世界，肉体，和魔鬼所谓合理的要求，而不是满足基督。这是一场大争斗。撒但知道用什么方法试探你，叫你不再倚靠基督。它已观察你的行为多年，知道你的弱点何在，那就是它要攻击的所在。你所遇见的试探，将会是专门为你的弱点而预备。

考虑与选择

当你被试探，要以世界而非基督的方式来满足需要，你就是站在作决定的门槛上。你若不马上把那意念「夺回顺服基督」(林后十5)，就自然把它看成一种可能的选择。你若在心中思索，你的情绪便立刻受影响，向试探屈服的可能便大大增加。

我发觉一则「凯蒂」卡通很能说明考虑试探而不马上加以拒绝的严重性。凯蒂正为节食的问题争扎。请注意卡通的内容和说明，描述她未经过滤的意念如何把她带走，如同疾驶的火车。

 第一格：我开车出去走走，但不会驶近杂货店。

 第二格：我开车到杂货店，但不会走进去。

 第三格：我走进杂货店，但不会走到放置万圣节糖果的架子前面。

 第四格：我看见糖果，但不会拿起来。

 第五格：我拿起糖果，但我不会买。

 第六格：我买下糖果，但我不会打开。

 第七格：我打开，但我不会闻它的气味。

 第八格：我闻它的气味，但我不会尝它的味道。

 第九格：我尝它的味道，但我不会咬下去。

 第十格：吃，吃，吃，吃，吃。

圣经说，每当我们遇见试探，神会为我们开一条出路。(林前十13)但，从凯蒂的卡通来看，出路是在第一格，就在门槛之间。事实上，当凯蒂决定开车出去走走，她已经输了。你若不在第一格控制试探，就是冒了让试探控制你的危险。在朝向B计划之后仍能回转的基督徒，实在少之又少。

例如，一名男子看了色情刊物，受到了情欲的试探。他可以回应说：「我与罪的关系已结束。我不必向此事屈服。我现在决定把这意念夺回交给基督。我不再看，也不再想那样的事。」于是他马上离开那刊物，逃离了情欲。

但假如他在门槛上犹豫，看着那些图画，生出各种幻想，他的情绪便开始失控，造成不易停止的生理反应。他必须在第一格的阶段夺回那意念，否则它很可能得着他。

行为，习惯，坚固营垒

当你开始考虑一个试探，引发了选择B计划的倾向，便会把选择变作行动。你也许厌恶你的行为，说那些行为不是你应该负责的。但你是有责任的，因为当试探的意念出现时，你没有把那意念夺回。

研究人类行为的人告诉我们，你若连续六周作某件事，那事便变成习惯。那习惯若长久持续下去，便变作坚固的营垒。思想和反应的营垒一旦在心中确立，你便无力作出与之相反的选择和行为。

就像环境的刺激一样，心中的坚固营垒可能是短暂接触或长久气氛所造成。例如，一位妇人每次听见警笛声便陷入极深的沮丧。原来她曾在二十年前被强暴，那时远处正响着警笛声。强暴事件过了许多年日之后，警笛声仍能钩起她的痛苦回忆。她没有解决那种感觉，反而一再在心中回想当时的情境，如此更加深了情绪上的创伤，把自己锁在牢不可破的思想模式中。那是一个坚固的营垒。

其他坚固营垒，则是长久的思想和反应模式所造成的。试想，例如有三位分别是十八岁，十三岁，和九岁的男孩子——他们的父亲是个酗酒的人。每天晚上，当喝醉酒的父亲回到家中吵闹，长子能够起来保护自己。他对自己的父亲说：「老兄，你敢向我动手，你就麻烦大了。」

居中的孩子无法以体力与父亲抗衡，于是他凡事顺着父亲的意思去做，一心只想安抚他。他欢迎他说：「爸，您觉得还好吗？爸，要不要帮您拿什么？要我帮您叫谁过来吗？」

最小的儿子对父亲怕得不得了。每当父亲回家，他就吓得怆惶逃跑，躲在衣橱或床底下。他只会避开父亲，免得发生冲突。

三个儿子继续对凶暴的父亲采取防卫的态度，逐渐形成了行为的模式。十年后，当这些年青人面对同样的恶意对待，你以为他们的反应将如何？长子将起来对抗，次子将尽量安抚对方，么子则逃避冲突，一走了之。那是他们从前学会的，面对恶意的方式。那种根深蒂固的思想及反应模式，早已在他们心里形成坚固营垒。

敌对也是坚固营垒。从神来的A计划发展出爱仇敌的性情和知识，为他祷告和转过另一边脸。如果你忍不住摆出战斗的姿态，与对方争吵不休，或恶言相向，那是因为你早已学会以那样的方式面对。你的B计划已形成坚固营垒。

自卑感也是坚固营垒。A计划说你是神的孩子，一位不低于任何人的圣徒。如果你经常在人前退缩，心里感到自卑，那是因为世界，肉体和魔鬼的缘故。多年来，这些因素在你心里已在你心里形成消极的习惯。

操纵别人也是坚固营垒。你是否觉得必须控制别人和环境？你是否几乎无法把问题交给神，不为它忧虑？在你过去的某个阶段，你养成了操纵别人的习惯。这习惯如今控制着你。那是坚固的营垒。

同性恋是坚固的营垒。在神眼中，根本没有同性恋这回事。他创造男人和女人。但同性恋的行为却存在，通常与过去和父母亲的关系有牵连。那些经验使一些人怀疑自己的性别，相信关于自己性别的谎言。

厌食和贪食也是坚固的营垒。一个体重只有九十九磅的妇人站在镜子前面，竟觉得自己肥胖。你看过更明显的欺骗吗？她是消极思想的受害者。那些想法烙印在她的心里，操纵着她的一切行动和正常饮食习惯。

那指挥你的思想行为，朝向B计划的消极反应，是你心里的坚固营垒。任何你不能控制的消极思想和行为，都是坚固的营垒。在过去，你有意或无意地形成了一种思想及行为模式。目前你正受它的控制。到了这地步，不要以为穿上属灵的军装就能解决问题。因为这些营垒已经相当稳固。

为了赢得内心的争战，你需在一套策略

假如形成坚固营垒的原因是制约，你可以更新你的心意，恢复原来的你。任何经由学习导致的结果，都可以忘却。当然这是新约中更新的主要途径。借着神话语的传讲，查经，和个人的门徒纪律，你就能停止效法世界，经验心意的更新。(罗十二2)

假如你在过去曾在属灵或情感方面受创，则可借由辅导或自我成长小组(例如戒酒团体ACOA)的帮助，获得更新。因为有些坚固营垒是反对神的思想(林后十5)，所以你必须先认识神是慈爱天父，和知道自己是他所接纳的儿女。

除了从前的消极习惯以外，在你的思想里，还有些事在发生。与你敌对的不仅是世界和肉体。魔鬼也在运用它的计谋，叫你心里充满反对神美旨的意念。

请注意保罗如何同时提到「心意」(noema)与撒但的活动。我们在哥林多后书十5已经看见：「又将人所有的心意(noema)夺回，使他都顺服基督。」为何需要夺回这些心意？因为那是出于仇敌的意念。

 在林后三14及四3．4，保罗把我们信主以前的刚硬和盲目，归疚于撒但。「但他们的心意(noema)刚硬......此等不信之人，被这世界的神弄瞎了心眼。」在林后十一3及二10．11，保罗说撒但不停以诡计攻击及分化信徒：「我只伯你们的心意(noema)或偏于邪，失去那向基督所存纯一清洁的心......因我们并非不晓得它的诡计心意(noema)。」

假如撒但能把一个意念放在你心中——它确能如此，它一定叫你以为那是你自己的主意。

撒但的策略是，把它的意念和想法放在你心中，却叫你以为那是你自己的主意。这样的事发生在大卫王身上。撒但「激动大卫」数点以色列人。(代上廿一1)神不允许那样的事，大卫却照撒但的意思行了。是否撒但某日过去跟大卫说：「我要你数点以色列人」？我不以为。大卫是个敬虔的人，他不会听从撒但。但假如撒但以第一人称，把这意念放入大卫心中又如何？假如大卫心里想：「我要知道我的军队有多大：我想我应该数点军队。」那又如何？

 假如撒但能把一个意念放在你心中——它确能如此，它一定叫你以为那是你自己的主意。你若知道那是撒但的意思，你必然拒绝它。不是吗？但它若使你相信那是你的意思，你便何能接受了。那是它主要的欺骗方式。

我想出卖耶稣的犹大不知道那是撒但的意思。(约十三2)可能他以为那样做可以强迫耶稣，救犹太人脱离罗马人的手。亚拿尼亚和撒非喇以为把价银留下几分，却换得他人的注意和称资，都是出于他们自己。如果他们知道那是出于撒但，他们可能不会那样行。(徒五1-3)

泰伯学院的一位学生带蒂娜过来接受辅导。由于有过可怕的经历，蒂娜的情绪问题十分严重。从小孩时期到十几岁，她目睹宗教仪式中的牺牲和虐待。她一再被父亲，兄长和兄长的朋友强暴。她亲眼看见自己的宠物小狗在撒但教的仪式中被杀害。

她靠研究心理学来逃避过去。她完成了硕士学位，正打算加入博士班，私生活却十分紊乱。

我对蒂娜说，她若把生命交给耶稣基督，他能叫她得自由。「你愿意决志接受基督吗？」我终于问。

她摇头说：「我迟些再作决定。」

但在听过蒂娜的过去之俊，我怀疑她心里正在想什么。『蒂娜，你心里是否有声音说：「你若决志就要被杀」？』

「是的，」蒂娜回答。她感到震惊和希奇，脸色顿时变得苍白。

「你听见的是一个谎言，蒂娜，撒但是谎言之父。」我继续跟她分享神的话。十分钟之内，她便接受了主。

撒但若能叫你相信一个谎言，就能控制你的人生。你若不能把心意夺回交予基督，反而相信撒但的谎言，它便要控制你。

揭穿谎言，你就能得胜

 撒但的武器就是说谎。耶稣说：「魔鬼……不守真理。因它心里没有真理。它说谎是出于自巳，因它本来说谎的，也是说谎之人的父。」(约八44)撒但无法加害于你，除非你不把心意夺回，相信它的谎言。

今日的基督徒到底相信了多少谎言，我只能猜测。我常在辅导时遇到谎言。很多基督徒在脑海中清楚听见声音，却不敢跟任何人提起，恐怕被看作精神病患者。我所认得的大部份基督徒，心中都有难处，消极地影响他们的个人灵修。很少人知道这些叫人分心的意念，其实是内心争战的表现，尽管保罗早已警告我们：「圣灵明说，在后来的时候，必有人离弃真道，听从那引诱人的邪灵，和鬼魔的道理。」(提前四1)

因为魔鬼的主要武器是谎言，所以你要用真理抵挡它。对付魔鬼不是能力的对抗，而是真理的对抗。当你把撒但的谎言暴露在神的真理之下，它便失去能力。所以耶稣说：「你们必晓得真理，真理必叫你们得以自由。」(约八32)所以它祷告说：「我不求你叫他们离开世界，只求你保守他们脱离那恶者......求你用真理使他们成圣。你的道就是真理。」(约十七15，17)所以保罗所说抵挡撒但的第一件武器，就是真理的腰带。(弗六14)撒但的谎自不能抵挡真理，如同夜间的黑暗不能抵挡早晨的太阳。

你在争战中该如何行？首先，你的心意必须更新而变化。(罗十二2)你的心意如何更新？借着神的话语。为了赢得内心的争战，你必须：「叫基督的平安在你们心里作主」(西三15)和「把基督的道理丰丰富富的藏在心里。」(西三16)你心里若充满了神的真理，就是装备好自己，能认清谎言和夺回心意。

 其次，彼得指示我们要预备我们的心，随时采取行动。(彼前一13)放弃无义意的空想。光会想像，却从不采取行动是最危险的。你将与现实脱节。但假如你想像自己顺从真理，你就能激发自己去过有用的人生--只要你照着所想像的去行。

第三，把每个意念顺服在基督之下。(林后十5)学习从第一步，第一格开始思想。从真理的角度去衡量每个意念，不要给谎言留地步。

第四，转向神。当你的A计划受到从世界，肉体，或魔鬼来的B计划的挑战，就把它在祷告中交给神。(腓四6)如此行就是承认神的主权，把自己的意念放在他的真理前面。你的三心两意将消逝无踪，而「神所赐出人意外的平安，必在基督耶稣里，保守你们的心怀意念(noema)。」(V．7)

 这里有一个极好的例子，足以说明当基督徒的内心被神的真理夺回，会带来怎样的结果。

 珍妮是一位二十多岁，美丽又有才华的女子。十三年来，她一直是活跃的基督徒。她在一个职业歌唱团中唱歌，作曲，同时在教会中领敬拜，并照顾一个门徒栽培小组。

珍妮最近参加我主领的聚会。当我看见她在位座位上向我微笑，我根本不会想到她得了贪食症。十一年之久，她一直受到食物和恐惧的捆绑。每当她单独回到家中，撒但便以关乎食物，她的外表，和自我的价值的谎言诱惑她。她害怕到一个地步，假如她的丈夫晚上不回家，她必须亮着所有的灯，睡在沙发上过夜。她曾接受辅导，情形却仍没有改善。她相信那些叫她呕吐的意念，都是出于她自己，而且是因为儿时的某种创伤所引起。

当我在聚会中谈到摧毁坚固的营垒，我正好看着珍妮——那是无意的——我说：「我所认识每个饮食不正常的人，都是撒但某种谎言的受害者」

「你不知道那句话如何影响我的生命，」第二天早上她告诉我。「这些年来我一直争扎。我忽然明白我的仇敌是撒但，而不是我自己。那是我所听过最有意义的真理。我就好样一个瞎了眼十一年的人，忽然重眼天日。我是哭着回家的。昨晚，当过去的思想再来侵袭，我只需以真理抵挡它。这么多年来，昨晚是我第一次不需呕吐就睡着了。」

二周后，珍妮给我一封信：

 亲爱的安德生博士：

 我很难说完主为我所作的奇妙事情。那是他借着你所分享的真理所成就的。现在与主的关系已大大不同。现在我知道我的仇敌是谁，也明白了我在基督里的胜利。我真感谢那充满恩惠和能力的救主。每当我听见述说他的诗歌，都禁不住流泪。在带领唱诗敬拜时，我很难不喜极而泣。当我与基督同行，真理便叫我得着自由。
从前，圣经对我来说不过是一些难明的文字，现在却仿佛从书页上跳跃出来。现在我不再害怕睡觉，就算丈夫不在家也不怕了。我能在放满了食物的屋子里过一整天而不受影响。每次谎言出现，我都能马上以真理抵挡它。

有生以来，我第一次觉得与主有关系。那已不再是牧师口中的话语，或只是模仿别人的行为而已：那是属于我的！！我开始明白圣灵何等有能力，和当我不祷告时，我是何等无能。我永远渴慕他。

谢谢你传讲那篇充满主的能力和真理的信息。

主内 珍妮敬上


你以为珍妮能在基督里得着自由是一件希奇的事吗？不。所有在基督里的人，都能承受这份福气。那是毫无疑问的。


10. 面对事实才能正确反应

我刚从神学院毕业，在一所大教会里担任大专生部门的工作。那时候我认识了戴丝。她二十六岁，拥有教育学位，看来却像六十年代的嬉皮。她穿一条破旧的斜纹布裤子，不穿鞋子，随身带着一本用旧了的圣经。

 戴丝是个游走各教会的人，此刻正参加本教会的妇女查经班。她曾为了个人的问题，多次向该班的负责人求助。后来那人发现，戴丝在过去五年曾三次为了偏执狂精神分裂的原因住院，便觉得无力帮助她。于是她问我是否愿意帮助戴丝。虽然在这方面，我没有受过正式的辅导训练，我却决定跟她谈谈。

当戴丝告诉我她的故事，已无法记得前几年的一些细节。我给她做一些简单的心理测验，她却不能应付。到了谈话时间将结束时，我仍想不出什么办法帮助她。我感到很挫折。

我说：「我想再跟你碰面，但在这段期间，我希望你顺从教会的权柄。」

当我说了这句话，戴丝立刻站起来走出去。「我得离开这地方。」她带着不屑的口吻说。

本能地，我在她后面说：「戴丝，耶稣是你的主吗？」

她在门前突然转过来，咬牙切齿地说：「你问耶稣谁是我的主。」随后立即走出门外。

我跟着她走到走廊，继续问耶稣是否是她的主。她的回答自始至终都一样，叫我自己去问耶稣。最后我赶上了她，再问她一次：「戴丝，耶稣是你的主吗？」

这次她看着我时，脸色已完全改变。「是的，」她叹息。

「我们回到办公室再谈好吗？」我问。其实我也不知该说什么。

「当然好，」她说。

我们回到办公室，我说：「戴丝，你知道你心里在争战吗？」她点点头。「从前没有人跟你谈过吗？」

「没有人跟我提起过。他们要不就是不明白我的内心，再不然就是不敢提起，」她坦承。

「我们得来谈谈这事，也要解决它，」我向她保证。「你愿意吗？」戴丝同意。

于是我们开始每周约谈。我猜她可能过去在男女行为方面出过问题，或曾参加邪教的活动。于是我问她在男女交往方面的事，却查不出有问题。我问她有没有参加过秘术一类的活动。她连一本这类的书都没有看过。我束手无策，也无从知道她那严重而明显的属灵冲突的原因。

有一天我们谈到她的家庭。她说到她的父亲，一位在地方上很有名望的小儿科医生，怎样抛弃家庭跟一位女护士出走。戴丝的母亲和家人皆公开表示他们的愤怒和挫折。但戴丝是家中唯一的基督徒，觉得自己应有好的见证。她决定扮演一位有爱心，和善的女儿。于是她保持缄默，内心却被撕裂成碎片。

「让我们来谈谈你的父亲，」我提议。

「我不谈父亲，」她高声说。「你要是再提起他，我便马上离开。」

「等一下，戴丝。在这里若不能谈你的父亲，还能在什么地方谈呢？你若不在这里处理那些情绪，还能在何处处理它们？」

我发现有两处经文，足以帮助戴丝面对那充满问题的人生。第一处是以弗所书四26．27「生气却不要犯罪。不可含怒到日落。也不可给魔鬼留地步。」戴丝从来不承认她对父亲的忿怒。她抑制情绪，却没有解决它。于是在自己的生命中给魔鬼留了地步。

第二段经文是彼得前书五7．8：「你们要将一切的忧虑卸给神，因为他顾念你们。务要谨守，儆醒。因为你们的仇敌魔鬼，如同吼叫的狮子，遍地游行，寻找可吞吃的人。」戴丝没有把她的忧虑卸给神，反而为了表现出属灵的样子，抑制了自己的情绪。

戴丝开始面对从未处理的情绪，饶恕她的父亲。他是她问题的征结所在。过了几个月，这位年青的女上，精神病医师放弃的病人，已有了明显的进步，也参与了本教会的儿童事工。

情绪反映感受

 在更新心意的事情上，你的情绪扮演着重要的角色。一般而言，你的情绪反映出你的思想习惯。你的想法若不正确，你的内心若没有更新，你若没有好好面对神和他的话，你的情绪便要反映出来。你若不处理自己的情绪，便将成为撒但的一个火把。就像戴丝一样。

关于感受和情绪，最明显的圣经例子是在耶利米哀歌第三章。请注意耶利米在失望时所说的话。他对神有了错误的感受，以为是他带给他身体上的痛苦。「我是因耶和华忿怒的权，遭遇困苦的人。他引导我，使我行在黑暗中，不行在光明里。他真是终日再三反手攻击我。他使我的皮肉枯干。他折断我的骨头。他筑垒攻击我，用苦楚和艰难围困我。他使我住在幽暗之处，像死了许久的人一样。」(第1-6节)

请看他那被害和恐惧的感受：「他用篱笆围住我，使我不能出去。他使我的铜链沉重。我哀号求救，他使我的祷告，不得上达。他用凿过的石头，挡住我的道。他向我如熊埋伏，如狮子在隐密处。他使我转离正路，将我撕裂，使我凄凉。……我就说，我的力量衰败，我在耶和华那里，毫无指望。」(第7-11，18节)

你的指望若在乎神，而这些讲论神的话若都是事实，你可能也会绝望了。耶利米的问题在哪里？他对神的认知偏差了。他的问题不是神造成的。神没有使他走在黑暗中。神也不是趁机吞吃人的野兽。耶利米想错了，感受错了，对环境的解释也错了。所以他的感觉和反应都不对。

可是，让人希奇的是，耶利米的口吻忽然又改变：「耶和华啊，求你记念我如茵陈和苦胆的困苦窘迫。我心想念这些，就在里面忧闷。我想起这些事，心里就有指望。我们不至消灭，是出于耶和华诸般的慈爱，是因他的怜悯，不至断绝。每早晨这都是新的。你的诚实，极其广大。我心里说，耶和华是我的份。因此，我要仰望他。」(第19-24节)

何等大的转变！神改变了吗？耶利米的环境好转了吗？不。是他对神的认知改变了，所以他的情绪也受到影响。

其实影响你的，与其说是环境，不如说是你对环境的认知。人生的际遇不能决定你是谁，你的身份唯有神能决定。但你对人生际遇的解释，将影响你对压力的承受度。我们很容易会说：「他简直叫我发疯了！」或「在她出现以前，我从没有这样沮丧。」就如同说：「我不能控制自己的情绪和意志。」事实上，我们很难控制情绪，但意念却是可以控制的。而意念则控制我们的感受和反应。所以你必须让神和他的话充满你的心。你需要以神的眼光看人生，并作出正确的回应。

你的信仰若不合乎真理，你的感觉也就不能反映事实。告诉别人不应有某种感觉，其实是巧妙的拒绝他。人们不易控制自己的感受。真正的问题是，他们对眼前的处境没有正确的看法，以致产生消极的感觉。

例如，你想拥有属于自己的房子。但你的梦想被操纵在审核你的贷款申请的贷款公司手中。你的朋友都在为你的借款批准祷告。但当你某天晚上回家，却在电话留言中知道贷款没有通过。几秒钟内，你的感觉将如何？在谷底！

 假如你正准备告诉你的配偶，却听见下一通电话告诉你前面说错了。你通过了！现在你的情绪如何？在高峰！你起先相信的不是真理，所以你的感觉是错误的。

试想那位知道你已被核准的经纪人，他若在你听见第二通电话前来到你家恭贺你。他满以为你会十分高兴，却发觉你非常失望。「你为何失望？你应该高兴才对。」但除非他先告诉你事实真相，这样的恭贺是没有意义的。

圣经中的次序是知道真理，相信它，照真理行事，让顺服的心引导你的情绪。这是神在创世记四5-7要告诉该隐的。你若相信自己感觉而不接受真理，你的行为将如同你的情绪一般，变化不定。但如果你相信真理，并且行在其中，你的感受将与事实一致。耶稣说：「你们既知道这些事，若是去行就有福了。」(约十三17)知识和行为应在前面。

然而，我们的情绪就像贷车后面的尾板。十分影响我们每天的生活。不要忽略情绪的警告讯号

我年轻时很喜欢运动，膝盖上的疤痕足以证明。当我的膝盖第一次动手术，手本的切口切断了一根神经。以致有好几个月，膝盖的那部份有完全没有感觉。有时候，当我坐下来看电视，顺便把热咖啡放在麻木的膝上。我没有任何异样的感觉，但过不久，我便嗅到了一种怪味：我的膝烧伤了！有一段时间，我的膝盖上常有一个褐色的圆圈。那是不能感觉的结果。

 对你的灵魂来说，情绪就如同身体的感觉。头脑正常的人都不会享受痛楚。但如果你对痛没有感觉，你就有严重受伤和感染而不自知的危险。你若不能感受到忿恕，悲哀，喜乐等情绪，你的魂一定出了问题。情绪是神给人的指标，让你知道里面如何。它们无所谓好与坏，也与道德无关，只是属于人性的一部份。正如你对身体的疼痛作出反应，你也必须学会如何回应情绪的指标。

有人把情绪比喻作仪表板。当红灯高起，就表示汽车的引擎出了毛病？你的反应可能有好几种。你可以用胶带把它遮起来，说：「现在我看不见红灯了，所以我也不必感到烦恼。你也可以用铁锤打坏灯号。「这是教训你不要在我眼前一闪一闪的！」或是你依照制造商的指示，掀开引擎盖去检查车子的内部，解决问题。

对于情绪，你也可以采取以上三种反应。你可遮掩它，忽视它，抑止它。那样做是「压抑」。你可以责怪别人，向对方发脾气，发泄在他身上。我称这种行为作「不分皂白」。或者你反省自己，看看出了什么毛病。那叫做「承认」。

压抑性的遮掩

我们教会中一位会友的儿子正在上大学，念工程系。到了第三年，道格似乎得了精神崩溃。他的父母把他带回家，但道格的情形并无好转。他们不知该怎办，于是把他交给精神病院——违反他本人的意愿——接受三周的观察。道格不能原谅父母亲那样做。

我在四年后遇见道格时，他已成为一个忿怒，苦毒的年轻人。他是个部份时间工作的绘图员，但基本上还是得由父母供养。他头脑里常听见一些音，大部份时间在外头跟树木说话。似乎没有人能帮助他。他的父母问我愿不愿意跟他说话。我答应了。

我花了三个月时间，想要帮助道格接纳自己，爽爽快快地接受自己的情绪。我说：「你对父母亲的感受如何？」

「我爱父母亲，」他回答说。但其实他憎恶父母，这一点他们都感觉得出来。趁你还能够的时候，向神敞开你自己。这是十分重要的。因为你若中的感受隐藏太久，它将破坏你与神之间的和谐关系。

「你为何爱父母亲？」我追问。

「因为圣经说人应该爱父母。」

 每当我暗示他可能憎恶父母，道格都一概否认。最后我问他：「你是否同意基督徒也可能有憎恨的情绪？」

「嗯，也许，」他同意。「但我不会。」

显然我对道格的试探太过紧迫，因为自此他不再和我说话。

压抑是刻意否认自己的感受(而自抑则是不自觉的否认)。那样的人刻意忽视个人的情绪，决定不理会它。如同以上所提戴丝和道格的例子，压抑是不健康的情绪处理方法。

 对于在神面前压抑感受的负面影响，大卫王曾说：「我闭口不认罪的时候，因终日唉哼，而骨头枯干……为此，凡虔诚人，都当趁你可寻找的时候祷告你。大水泛溢的时候，必不能到他那里。」(诗三十二3，6)大卫并非说神会离弃我们。当你把外在环境看作比神更大，不久你的情绪便要胜过你。当被压抑的情绪在你里面如同「大水」升高，你将不会转向神。你的情绪将掌握一切。所以趁你还能够的时候，向神敞开你自己。这是十分重要的。因为你若把心中的感受隐藏太久，它将破坏你与神之间的和谐关系。

大卫也论到压抑情绪对人际关系的影响。「我曾说，我要谨慎我的言行，免得我舌头犯罪。恶人在我面前的时候，我要用嚼环勒住我的口。我默然无声，连好话也不出口。我的愁苦就发动了。」(三十九1．2)

不要隐藏你的情绪。抑压对你，对别人，对你与神的关系皆无好处。

不问是非的铁锤

 处理情绪的另一种不健康方法，是不假思索地爆发出来，告诉每个人你的全部感受。使徒彼得在这方面是个好例子。他是新约圣经中的约翰韦恩(John Wayne)-习惯冲门而入的人。他往往毫不考虑地把心中的想法或感受告诉人。

彼得不假思索的习惯常使他陷入困境。上一分钟，他作出历史上最了不起的告白：「你是基督，是永生神的儿子。」(太十六16)但过一会儿，他又告诉耶稣说他不知自己在做什么事。耶稣马上责备他说：「撒但，退我后边去罢！」(太十六22，23)

彼得也看错了登山变像的意义。他建议在山上为摩西，以利亚，和主自己各搭一座棚。当耶稣在客西马尼园里被捕，是他冲动地砍下该亚法仆人的耳朵。他又答应无论耶稣到哪里，甚至死亡，他都要追随到底。可是在一个小时后，彼得却发誓不认识他。彼得后来竟成为新约教会的领袖，完全是圣灵大能的改变工作。

不问是非的表达情绪，可能对你个人很健康，对别人却可能造成伤害。你可能在发泄完毕后说：「我终于舒发了心中闷气。」但你可能刚刚毁了你的妻子，丈夫，和孩子。雅各说：「但你们各人要快快的听，慢慢的说，慢慢的动怒。因为人的怒气，不能成就神的义。」(雅一19，20)保罗劝勉：「生气却不要犯罪。」(弗四26)你若要生气却不犯罪，就生耶稣那样的气罢：他对罪生气。推翻兑换银钱的桌子，不要推翻人。

坦白承认

南丝是一位大学生。她住在另一个城，却驾车到洛杉矶来告诉她和母亲之间的难题。但后来我们的话题却转移了，反而谈到她如何无法表达忿怒和恨恶的感受。「我的室友有时候会大发雷霆，把情绪发泄出来。我也有深藏内心的感受，但我是个基督徒，我不能像她那样。」

我翻开圣经诗篇一百零九篇，为她朗读以下的经文：

我所赞美的神啊，求你不要闭口不言。因为恶人的嘴，和诡诈人的口，已经张开攻击我。他们用撒谎的舌头对我说话。他们围绕我，说怨恨的话，又无故的攻打我。他们与我为敌以报我爱。但我专心祈祷。他们向我以恶报善，以恨报爱。愿你派一个对头站在他右边。他受审判的时候，愿他出来担当罪名。愿他的祈祷，反成为罪。愿他的年日短少。愿别人得他的职分。愿他的儿女为孤儿，他的妻子为寡妇。愿他的儿女漂流讨饭，从他们荒凉之处出来求食。愿强暴的债主牢笼他一切所有的。愿外人抢他劳碌得来的。愿无人向他延绵施恩。愿无人可怜他的孤儿。愿他的后人继绝，名字被涂抹，不传于下代。(诗一百零九l-13)

「圣经怎会有这些话？」南丝大惑不解。「大卫怎能如此咒诅他的仇敌？他怎可如此对神说话？那是真的憎恨。」

「大卫的祈祷没有叫神大吃一惊，」我回答。「神知他的想法和感受。大卫只是向那了解他感受，接纳他的神敞开自己，说出心中的痛苦和忿怒。」

南丝想了一会儿，问道：「那我这样做对不对呢？」

「你怎么做？」

「嗯，」她说有点不好意思地说：「当我里头的压力太大，我会驾驶着我的车子，一路上尖叫，呼喊，用力踢。直到回到宿舍，我就觉得好多了。」

我鼓励南丝说，假如她能把伤害和憎恨摆在神面前，或许就不必发泄在室友和母亲身上，以致带来更多伤害。我也提醒她，大卫在表达他的感受时，也坦白向神陈明他的需要。他在该篇诗的结尾写道：「耶和华我的神啊，求你帮助我……我要用口极力称谢耶和华。」(26，30节)

我想大卫和南丝表达感受的方式是健康的。也许当你在压力之下，你的祷告也不太高贵。但在神面前却是诚恳和真实的。假如你在祷告时觉得忿怒，沮丧和灰心，口里却说出一大堆敬虔的陈腔滥调，你想神会喜悦吗？除非他喜欢法利赛人假冒为善，否则他不会喜悦。法利赛人在外表上尽量做好，里态却另有文章。他们并不真实，他们是虚假的。耶稣对门徒说：「你们的义，若不胜于文士和法利赛人的义，断不能进天国。」(太五20)在神的眼中，不真实是不对的。

承认个人的情绪，也意味着在一些可信赖的朋友面前坦白。你不应在任何人面前发泄心中所积的怨。那样做是大意的，而且很可能帮不了自己，反而伤害到别人——那是错误的。圣经似乎建议人可以有三位能分享的朋友。保罗在旅行时，有巴拿巴，西拉，或提摩太可以倚靠。在客西马尼园中，耶稣跟三位内围的门徒，彼得，雅各，和约翰倾吐他里头的忧伤。

心理学家告诉我们，每个人至少需有一位倾吐的对象，否则便不能保持心理的健康。假如你有两，三位这样的朋友，你便是蒙福的。

情绪方面的坦白：如何表达和接受

在我牧会初期，曾接到一通所有牧师们都怕接到的半夜电话：「牧师，我们的儿子刚刚发生了意外。他们说他活不成了。你能过来医院一下吗？」

我大约在午夜一时到达医院。我跟那对父母一起坐在等候室，祈祷最好的，盼望最好的，却害怕最坏的将发生。大约凌晨四时，医生过来告诉我们最坏的消息：「我们失去了他。」

自然，家人悲痛欲绝。但我已十分疲累，心情也很低落，所以我根本说不出任何安慰的话，只是跟他们一起坐在那里哭。我不知该说些什么。后来我可说是夹着尾巴回家，觉得自己很对不起这家人。因为在他们最需要的时候，我竟不能帮助他们。

意外发生后不久，他们便迁移了。但过了大约五年，他们路过教会，邀我吃午饭。「尼尔，我们不会忘记当小儿去世时，你为我们所做的事，」他们说。

「我做了什么？」我问，其实我心中仍感内疚。「我能感受到你们当时的痛苦，缺不知该说什么。」

「我们需要的不是话语，而是爱。我们知道你爱我们，因为你跟我们一起哭。」

 对于别人的情绪，你不必对他说什么。你只需以你的情绪作回应。

 在情绪方面的挑战之一，就是当对方坦白表达他的情绪，你该如何反应。我在约伯和他朋友的对话中，找到一个很有用的原则。约伯说：「绝望人的讲论，既然如风，你们还想要驳正言语么？」(伯六26)约伯的意思是，在处理情绪的时候，言语并不重要。对于别人的情绪，你不必对他说什么。你只需以你的情绪作回应。当拉撒路去世，忧伤的马利亚和马大把消息告诉耶稣，他也哭了。(约十一35)保罗说：「与喜乐的人要同乐，与哀哭的人要同哭。」(罗十二15)

另外，对于那些坦承情绪的人所说的话，不要太过在意。例如，假如你认识一对基督徒夫妇，他们的婴儿在床上瘁死。「神为何这样做？」他们忿怒的问你。不要回答这问题。首先，你不知道答案。其次，这问题是他们的情绪反应。不是理智的思考。他们的话表达出内心的悲痛。回应他们的方式是感同身受，表示关心，而不是提答案。你该与哀哭的人同哭，不是指教他们。

虽然言语并不是最重要，你却必须留意如可表达情绪，那样才能保护你与他人的关系。例如，你在办公室里累了一天，然后你拔电话回家对妻子说：「亲爱的，我今天累死了。我要到六点才回家，七点又得到教会去。可否请你在我到家前备妥晚餐？」她说可以。

当你返抵家门，你已身心皆疲，几乎站不住了。这时你发觉妻子并没有照你所预期的，预备妥晚餐。「你怎么搞的，」你大发脾气：「我要在六点吃饭，所以才打电话给你！」

是你的妻子令你发脾气吗？不尽然。你忙了一整天，早已又累又饿。那不是她的错。任何都可能让你生气。你可能会踢狗出气。但你却发泄在妻子身上，还以为这样做是坦白。

在急欲坦白的同时，不要忘记爱心。当你发觉晚饭未如你意备妥，你可以说：「亲爱的，我已累得没有半点力气。」这样的简接的坦白，将导致两种结果。第一，你没有责怪妻子，使她得以放心。她知道你没有生她的气。第二，因为她不必为自己辩护，她便可以满足你的需求。她可以说：「我将在二十分钟内煮好晚餐。你到卧房去休息好了，我会叫孩子不要吵你。你会赶得上聚会的。」 假如你是妻子。而你在家中也累了一天。你的丈夫吹着口哨进门，问你晚餐是否已预备好。「你是什么意思？」你爆发了。「你以为我只需要侍候你吗？孩子们整个下午缠着我。还有……」这是情绪上的坦白，可是你正在发脾气，而且正要把丈夫也拉下去。

 其实你可以说：「亲爱的，我受够了。洗衣机今天坏掉，小孩子又不乘。我快崩溃了。」你的非直接的坦白，使你的丈夫不必为自己辩护，叫他有机会说：「喂，各位，麦当劳时间到了！」

当你在亲人的面前表达情绪，诚实是最好的策略。但要确定是凭爱心说诚实话。(弗四15)

另一项承认及表达情绪的重要原则，就是要知道自己的限制。留意你是否正于情绪指标的第七，或第八度——忿怒，紧张，焦虑，沮丧——在这样的时候，最好不要作重要的决定。你的情绪可能驱使你去解决眼前的难题，但如果你太过冲动，你将为你的决定感到后悔。有人将要受伤。你最好能认识个人的情绪界线，说：「我们若再谈下去，我一定会生气。也许我们另外找时间再谈？」

 同时也要明白，许多生理因素也会影响你的情绪界线。你若饿了，就把可能引发情绪的谈话留到晚饭之后。你若累了，就好好睡一觉。妇女们，记得在每个月，有些日子比其他时间更合适作情绪的表达。丈夫们，为着同一个原因，请以智慧去了解你妻子每个月的生理周期。

更新心思的重要过程，包括管理你的意念和感觉，凭爱心向别人坦承你的情绪状况。以合宜的方式回应他人的情绪，是拒绝给魔鬼留地步的重要步骤。


11. 医治过去的情绪创伤

但尼和辛蒂是一对年轻的基督徒夫妇，正准备作全时间的传道人。后来悲剧发生。辛带被强暴了，这事使他们饱受折磨。由于事情太过严重，他们决定迁离事情发生的社区。辛蒂尽力想要回复正常的生活，却无法摆脱那次经验所带来的可怕回忆和感受。六个月后，但尼和辛蒂参加我主领的一次教会聚会。在大会期间，辛蒂流着泪对我说：「尼尔，我就是摆脱不了。我知道神能叫事情变好，但他要怎么做呢？每次我想到那件事就哭。」

「等一下，辛蒂，」我说。「你误会了一件事。神叫万事互相效力，但他不会使坏事变作好事。你的遭遇是一件坏事。神叫万事互相效力的意思，就是帮助你走出危机，成为一个更好的人。」

「但我就是无法将自己跟那件事分开，」她饮泣着说。「我被强暴了。尼尔，我将终生受其所害。」

「不，辛蒂，」我坚定地说。「你是被强暴了，但这事不能改变你，也不能控制你。你是这件可怕的，丑恶的事件的受害人。但你若一生这么想，就永远不能胜过那悲剧。你是属神的一个孩子。没有一件事，一个人，无论好与坏，能抢夺你的身份。」

坏事常发生在好人身上

你的遭遇或许不如辛蒂严重，但我们每个人都有一些受伤害，痛苦的经验，使我们的情绪留下疤痕。你的父母可能在身体，情绪或性方面虐待你。你可能在小时候受过严重的惊吓。你在过去有过痛苦的人际关系，朋友间的决裂，你所爱的某人死去，离婚。在过去任何情绪方面的创伤，皆可能在你的情绪中留下包袱，阻挠你在基督里的成熟和自由。

不同于每日思想所产生的情绪的是，你的情绪包袱一直留在那里。多年来的生活经验，已在你里头蚀刻了道道沟槽，使你一旦遇到某种情况，就必定表现出某种反应。事实上，做为一位成年人，你不可能对任何事情都采取中立的情绪反应。

例如，当你读到本章所提辛蒂被强暴的事，你产生情绪的反应。假如你的一位好友曾被强暴，当你听到强暴二字，你的反应便立刻升到十度情绪测量表上第八或九度。你顿时感到生气，憎恶，害怕或义忿填膺。然而，假如你只从报导上看过强暴的案例，却从没有这方面的经验，也不认识有这样经验的人，更没有辅导过任何一位，你在这方面的包袱可能十分有限：可能只到达第二或第三度。但你不是中立的。

就算连名字那样简单的事，都可能引起情绪的反应。假如你那位慈爱的祖父名叫比尔，你可能对任何叫做比尔都有好感。但假如你有一位如同暴君般的老师名叫比尔，或在学校里专门欺负人的也叫做比尔，那么每次当你听见比尔的名字，可能便产生负面的反应。假如你的配偶说，「我们给孩子取名叫比尔，」你的反应甚至可能是：「除非我先死掉！」

我称这些长期隐服的情绪为「基本情绪。」你的基本情绪如何，取决于你过去的人生经验。你受的创伤愈多，你的基本情绪便愈强烈。请注意这一连串的事件：

过去的人生经验 (决定你的本能情绪有多强烈)

 目前的事件 (引发基本的情绪)

 基本的情绪心理评估(管理阶段)

 次级的情绪 (思想过程和本能情绪的产物)


许多这些基本情绪会制服在你里头，也不太会影响你的生活，直到某些事引发它们。你曾否在谈话中提起某件事，使某人立刻拂袖而去？「什么事使他不高兴？」你纳闷。他被某件发生在过去的事情「引发」了，你的话题正好勾起了那段往事。只要碰触到情绪的中心，就能叫人泪眼盈眶。而引起他如此反应的，是他因眼前事件而想起的那段往事。

大部份人控制基本情绪的方法，是避免可能引发情绪的人和事。但你不可能完全孤立在那些事以外。你无法避免在电视上看见，或在谈话中听见一些与过去有关的事。你必须学习如何解决过去的冲突，否则情绪的包袱将日渐堆积，使你畏缩不前。假如你始终不加以处理，你的过去将控制你的未来。

学习解决本能的情绪

基本的情绪一旦被触发，便无法加以控制。对于你不能控制的事，感到内疚是无际于事的。但你可以立刻评估眼前的环境，立刻加以控制。例如，你遇到一个名叫比尔的人。他看来就像那个从小欺负你的比尔。虽然他不是同一个人，你的基本情绪却仍跳升到十度情绪测量计的第五度。但你马上提醒自己，这人不是当年的比尔，于是你的头脑又使你的情绪降回第二度左右。这就是你管理眼前现实的方式。这过程的结果，就是我所指的「次级的情绪。」

不仅你自己曾无数次这样处理情绪，更曾经帮助别人如此。有人快要失去控制了，你抓住他，告诉他要控制自己。你叫那人仔细想想，好让他能控制自己。下次当你观赏足球赛，当全场情绪进入最高状态，你将看见这类事件。一位球员抓住另一位正要发脾气犯规的队友，说：「听着，傻瓜，你这样做将被罚十五码，甚至叫我们输球，你最好冷静下来。」后者便马上看出事态严重，甚至觉得自己有点愚蠢了。

概括说来，现实治疗师处理的是次级情绪，而心理治疗师则处理本能情绪。有些基督徒认为过去并不重要。你若是指真理而言，我会同意。因为真理就是真理，过去，现在，未来都是一样。若是谈到人们眼前的经验，我必须采取反对的立场。大部份强调过去并不重要的人，其实都隐藏着一些未解决的冲突，只是不让它浮现出来而已。若非如此，就是他们十分幸运，过去从未有过冲突。那些曾经受到创伤，但已学会在基督里面对的人，都知道过去的经验可以在今日造成多大的伤害。

我所认识的人大都有过伤痕。有些人曾受某种仪式的伤害，其程度是那样的深，以致他们根本不愿意记住那些事。也有人拒绝任何能挑起回忆的事。这些人的情绪都已到了第十度的阶段——许多人就停在那里。他们无法面对过去的经历，于是用许多防卫的技巧来生存和奋斗。有些人矢口否认，也有人把事情合理化，或者用食物，药品，或性行为来压抑。

 在医治的过程中，人若走在神前面，使用药物或催眠术，结果可能陷入失望的泥沼，无法自拔。

 那不是神的办法。神所作的一切都是在光明中。知道这一点，你就可以相信神，任他在任何合适的时候带出你过去的冲突，在光明中加以处理。我发觉，一个人所受的伤害若是太深，神会等到这个人成熟到能面对过去的地步。我曾与许多人一起祷告，求神显明过去的事，那些使他们现今仍受捆绑的事——神听了那些祷告。我们为何不在辅导时更多为这事祷告？那位「奇妙策士」(奇妙的辅导者)常在辅导中被忽略，这现象真是奇怪。

我反对使用药物或催眠术，在人不必思想的情况下，探知那人的过去遭遇。我所知道谈到思想的所有经文，都是挑战信徒采取主动，而非被动的态度。在医治的过程中，人若走在神前面，使用药物或催眠术，结果可能使人陷入失望的泥沼，无法自拔。

我相信对于压抑的伤害，神的答案在诗篇一百三十九23，24：「神啊，求你鉴察我，知道我的心思，试炼我，知道我的意念。看在我里面里有什么恶行没有，引导我走永生的道路。」神知道隐藏在你里面的伤害，甚至是你不知道的。当你求神鉴察你的心，他将在合适的时候，把你过去黑暗的部份带到光明中。

以你今日的身份来看过去

神叫你怎样面对过去的经历？有两种态度。第一，你能以今日的身份来看过去，和过去的你所遭遇的事。如今你对某些事的情绪反应，其强烈度与你当日对那事件的感受成正比。记得：你的情绪是你对某件事的感受，而非事件本身。拒绝相信你是过去经验的产物。身为基督徒，你是是基督十字架的产物。你在基督里实在是一个新造的人。旧事，包括过去的伤害，都已成为过去。旧的你已过去，新的你正在此。肉体，就是按照世人准标行事，没有基督的习惯，则仍然保存。但你可以叫它失去功效。

过去曾受伤害的人，情绪指标几乎都到了第十度。当眼前的事挑起那本能的情绪，他们便相信自己的感觉。而不是相信事实。例如，那些曾被父母话语伤害的人，很难相信父神条件的爱。他们的基本情绪告诉他们，为人父母者皆觉得他们是不可爱的。若一直有人对他们说，他们的一生不会有任何成就，这些人也很难相信自己在基督里的价值。他们相信自己的感觉，以致生活也受到影响。唯有相信真理，依真理而行，我们方能得着自由。

现在你已成为基督徒，能以现今的身份看过去的事。你可能有一种疑惑：「那些事发生的时候，神在哪里？」不要担心那时候发生的事。事实是，他现今是你的生命，且极愿意释放你脱离过去。那是福音，耶稣来使被掳的得释放。以你在基督里的新身份，看过去发生的事。这是受伤的情绪得医治的开始。

我认识一位亲爱的宣教士，正为她的过去争扎不已。因她惊讶地发现，原来她的父亲私底下是一个同性恋者。我问她，这样的发现怎样影响到她的遗传。于是她开始提到家人，却又忽然住口。她忽然明白，她在基督里承受的产业并没有任何改变。知道这一点以后，她便能面对属他家庭中的问题，在情绪方面不受到影响。当她明白她与神——她真正的父亲——之间的关系，和她所能获得的安全感，便得着了释放。此时她的情绪才反映出事实，因为她从真理的角度看自己。

饶恕过去伤害你的人

 解除过去冲突的第二步，是饶恕过去冒犯你的人。在鼓励辛蒂处理强暴事件留下的创伤之后，我说：「辛蒂，你也需要饶恕那强暴你的人。」辛蒂的反应是典形的，跟许多在身体，性，和情绪方面受过伤害的基督徒一样：「我怎能饶恕他？他的行为是错误的。」

也许你问过同样的问题。你怎能饶恕那些伤害你的人呢？

首先，神要求我们饶恕。当耶稣完成他那祷告的模范——其中也包含了求赦免的一段——他立刻说：「你们饶恕人的过犯，你们的天父也必饶恕你们的过犯。你们不饶恕人的过犯，你们的天父也必不饶恕你们的过犯。」(太六14，15)我们与人的关系，也必须跟天父与我们的关系一样，建立在爱心，接纳，和饶恕的条件上。(太十八21-35) 其次，饶恕才能避免撒但的陷阱。我从辅导的个案中发现，不肯饶恕是撒但攻击基督徒主要通道。保罗勉励人彼此饶恕「免得撒但趁着机会胜过我们。因我们并非不晓得它的诡计。」(林后二11)不饶恕人，就等于邀请撒但来捆绑我们。

第三，饶恕是所有基督徒的标准行为。保罗写道：「一切苦毒，恼恨，忿怒，嚷闹，毁谤，并一切的恶毒，都当从你们中间除掉。并要以恩慈相待，存怜悯的心，彼此饶恕，正如神在基督里饶恕了你们一样。」(弗四31，32)

什么是饶恕

饶恕不是忘记。人们想要借着忘记来饶恕，结果发现在两方面皆失败。我们常说神忘记了我们的罪。(来十17)但神是无所不知的，所以他根本不能忘记。可是，只要我承认自己的罪，他就赦免我们，不再提说那些罪行，不再因此与我们反对。(诗一百零三12)你可以赦免而不忘记。

赦免不等于容忍罪。伊莎贝尔，一位参加我主领聚会的年轻母亲，告诉我她决定饶恕那操纵她，只为取得她的注意的母亲。但伊莎贝尔继续流泪说：「当我下周再看见她，我该怎么办？她还是那样。那必定像从前那样，阻挡在我和我的家人中间。我应该让她继续骚扰我的生活吗？」

不，饶恕不等于忍受别人继续得罪你。我鼓励伊莎贝尔凭爱心坚定的对母亲说，告诉她不再容忍破坏性的操纵。她可以饶恕母亲过去的罪，同时坚决将来的罪。

饶恕不包括报复，或要求补偿过去的损失。「你的意思是，我就这样放过他们？」你也许反驳。是的，你放过他们，因你知道神不会放过他们。你可能觉得不公平，但你不是最公平的法官。神是最公平的审判官，他按公平审判各人。(罗十二19)你的责任是以怜悯和饶恕待人，把审判留给神。

饶恕就是继续活在另一个人犯罪造成的结果里。事实上，无论你饶恕与否，你必须活在别人得罪你的结果中。例如，试想教会中某人过来对你说：「我曾说你的闲话，请饶恕我好吗？」你无法挽回说出去的话，正如你无法把已挤出来的牙膏放回牙膏筒内。无论你饶恕这人与否，你必须活在这人所说的闲话中。你可以对他心存苦毒，不饶恕他，或者心平气和地饶恕他，不追究他所说的话。后者，当然是神的方式。

期望饶恕带给你好结果。过不久，你就能想起那得罪你的人而不感到受伤害，忿怒或怨恨。

饶恕人的十二个步骤

你也许说：「我不能饶恕这个人，他伤害我太深了。」是的，那是真的。除非先承认受伤害和憎恨，否则没有人曾经真正地饶恕他人。但在你饶恕那人之前，你将继续受他的伤害，因为你并没有释放自己脱离过去。饶恕是唯一停止痛苦的方法。

以下是十二个简单的方法。你能使用这些方法，饶恕过去曾伤害你的人。遵循这些步骤，你就能帮助自己脱离过去，继续生活下去。

 1．把得罪你的人的名字写在纸上。把你所受的冤屈具体写出来。(例如：排斥，剥夺爱，不公平，不公义，在身体，言语，性，或情绪上的伤害，出卖，忽略等等。)在我办公室内完成这份清单的人有数百位之多。其中百份之九十五把父亲或母亲排在第一位。在最前面的四个名字中，其中三个是至亲。而最被忽略的，则是神和你自己。神不需要被饶恕，但我们有时对神存着错误的期望，叫我们对他心存忿怒或苦毒。我们需要放开那些错误的期望和感觉。我们有些人需要饶恕自己的软弱和罪行，其实那是神早已赦免了的。

 2、面对伤害和憎恨。写出你对这些人和他们的行为的感受。记得：承认自己的真实情绪不算是罪。神清楚你的感受，无论你承认与否。但你若隐藏自己的感受，你将错过饶恕的机会。你必须从心里饶恕人。

 3．承认十字架的意义。是基督的十字架使饶恕变得合理和合法。耶稣在十字架上背负了世人的罪--包括了你和得罪你的人--而且他「一次献上他的身体。」(来十10)当人心里呼喊：「这样不公平！公理在哪里--在十字架上。」

 4．心背负每个人犯罪的重担。(加六1，2)意思是，你将不会利用他们犯罪的事实来报复报他们。(路六27、34：箴十六9)所有真的饶恕，都是承受了别人犯罪的结果。正如基督赦免我们一样。

 5．决心饶恕。饶恕是意志的危机。是刻意选择放过某人，使自己脱离过去。你可能不喜欢作如此的决定，但这是意志的危机。因为神吩咐你如此行，你就可以那样做。另一个人可能真的犯了错，应受教会的管教，甚或法律的制裁。但你所在意的不是此事。你的责任是放过他。今日就作这样的决定，那饶恕人的感觉将来到。

 6．把你的清单带到神面前，作以下的祷告：「我饶恕(某人的名字)所作的(某件事)。」假如你曾对那人心存苦毒，你可以找一位辅导或基督朋友一同为那事祷告。(雅五16)

 7．消毁那份清单。你现在自由了。不要告诉对方你作了此事。你的饶恕是做给神看的。那个你必须饶恕的人可能早已去世。

 8．不要期望你的饶恕会使对方大大改变。反而，你应为他们祷告(太五44)求神使他们也得着饶恕的自由。(加五1，13，14)

 9．试着了解你所饶恕的人。他们也是受害者。

10．期望饶恕带给你好结果。过不久，你就能想起那得罪你的人而不感到受伤害，忿怒或怨恨。你可以跟他们在一起而不感到消极。

 11．为着你学到的功课感谢神。也为着你因受冒犯和决心饶恕人而获致的成熟感谢他。(罗八28，29)

 12．在你被冒犯的事上，确定你负起了该负的责任。向神向人承认你的失败。(约壹一9)知道某人若向你怀怨，你应去找那人。(太五23-26)

另一次触摸

 在我个人服事的经历中，最大的危机之一也与饶恕有关。我跟一位名叫凯文的董事的关系不够好，所以我问他是否愿意每周跟我碰面一次。目的只为跟他建立有意义的关系。

 在我与凯文碰面四个月之后，我向董事会提出带队前赴以色列的请求。凯文马上举手反对。「我反对。因为如果牧师担任领队，他就可以免费旅行。那样做等于给了他一份红利。」在我向凯文保证自费和利用年假前往之后，董事会才同意了。

尽管我对凯文耿耿于怀，以色列之行对我的灵命大有助益。在耶路撒冷的自由时间内，我花了好几个小时，单独在万国教会里向神倾心吐意，为凯文祷告。我坐在那里，凝视着传说中基督曾在那里滴下如血点的汗水的大石块，那时他正准备背负全世界人的罪。最后我对神说，假如耶稣能背负全世界的罪，我当然也愿意忍受一个难相处的人的罪。

 两周后，我回到家里。发觉凯文已把攻击目标转移到青年牧师身上。够了。我能面对凯文对我的排斥。可是他竞评攻我的青年牧师，我终于失去了耐性。我决定辞职。

在递辞呈的前一个星期，我生病了。我躺在床上，发烧到103．5度，更完全不能说话。我开始读福音书，读到马可福音八22-26耶稣医治瞎子那一段。我发现，在耶稣摸了他一次之后，瞎子说：「我看见人了。他们好像树木，而且行走。」(24节)我忽然明白，在我眼中的凯文也是如此：一棵树。一个在前面阻挡去路的人。每次当我接近他，树枝就把我刮伤。

然后耶稣再摸那人，他便看出人是人，不再是树木了。「主啊，我需要另一次触摸。」我流着泪低声说。「我知道你把凯文放在这里，叫我把焦点对准你为设定的目标上：成为合你心意的牧师。」我在那一刻决定完全饶恕凯文。

下一个主日我回到教会，不是辞职，而是去讲道。我的声音仍然沙哑，几乎不能说话。但我还是根据马可福音八22-26，勉强讲了一篇信息。我谈到自己如何在极其需要神和他人的时候，竟然想要独立。我向会众承认个人想要独立的想法，和如何渴望主再次触摸我。好叫我把人看作人，而非拦路的障阻物。

讲道结束时，我邀请所有渴慕主再次触摸的人到台前来。我们唱一首歌，人们如水流般走到台前。不久走道上和讲台前都已站满了人。我们打开两旁的门，让人们站到走廊上去祷告。结果很少人没有走到前面来。那是一次复兴！

猜猜看谁没出来。据我所知，凯文从没有改变，但我改变了。我继续反对我以为错的事。因为我不能容忍罪。但我不再是以苦毒的态度回应。直到今日，我仍感谢神使我躺在床上，改变我对凯文的观感。使我成为合他心意的牧师。


12. 人际关系中的被排斥感

在露比四十年的人生中，她所遭受的排斥比我认识的任何人更多。在未出生以前，她被未婚的母亲所排斥。在怀孕六个月时，又奇迹般在堕胎手术中活下来。后来露比的母亲把她丢给她的父亲，后者又把她交给了他的母亲。露比的祖母参与一种怪异的，宗教与秘术的活动。因此露比可说是在降神会，和其他鬼怪的经验和气氛中长大。

 露比在十四岁那结婚，借以逃离祖母的家庭。到廿一岁时，她已经生了五个孩子。孩子们的父亲叫他们相信露比不是个好人。终于丈夫带着五个孩子离开了她。露比觉得自己被彻底拒绝，曾有好几次自杀不成功的记录。这时候她接受了基督，但认识她的人仍怕她再次自杀。「不要自杀，」他们鼓励她：「坚持到底：环境将转变。」但在露比里头的声音继续笑骂她，在她的家仍被恐怖的黑暗的势力骚扰。

在这样的惰形之下，露比参加我在她教会举行为期一周的聚会。周三晚上，我讲论饶恕，鼓励会众列出也们需要饶恕的名单。在聚会中，露比似乎是哮喘病发作那样，离开了会场。其实是撒但发狂似的拦阻她，不让她获得我所讲论的，在基督里的自由。

 隔天下午，我和另一位牧师与露比单独会面辅导她，跟她一起祷告。当我们谈到饶恕，露比拿出她所写的那清单——这些年来曾伤害她，排斥她的人，竟然写满了四大张！怪不得撒但在她一生中如此猖狂。事实上，每个人都离弃她了。

我们带着她进行饶恕的步骤。到她走出办公室时，已经完全得释放了。她第一次明白到神爱她，永不会离弃她。她兴奋莫明的回到家里。在她里面那邪恶的声音，和家里的恐怖气氛都消失了。

 我们大部份人不会像露比受那么多的苦。但每个人多少有被论断和排斥的经验。甚至是来自那些我们极力想讨好的人。我们出生和在其中长大的这世界，总是选择最好的，排斥次好的。而由于没有一个人在每件事上都是最好的，我们都曾被父母，老师，或朋友所忽略，遗忘，和排斥。

再者，因为我们皆生在罪中，甚至连神也拒绝我们。直至我们在得救时，才在基督里被他接受。又因为我们是撒但控告者(启十二10)的攻击目标，它更是不停欺骗我们，说我们在神在人看来皆无价值。在今生，我们必须面对排斥感的痛苦和压力。

当你被批评和排斥

除非能以积极的态度面对排斥，否则那样的感觉和想法将在成长和成熟的路上成为大障碍。很不幸地，我们不仅缺乏积极的态度，而且早已学会以三种防卫动作来面对排斥。(请看图表12－A)甚至基督也受到影响，以防卫的姿态面对来自家庭，学校及社会的排斥。

打败制度

 一小部份人接受这「狗咬狗」的制度，在其中竞争，打算，努力出人头地。这些人动作频频，借着个人表现去赚取接纳与地位。他们在每件事上都要得第一，因为「赢」就是被接纳的通行证。他们的特色是完美主义，情绪孤立，焦虑和紧张。

 在灵性方面，想在这制度中成功的人拒绝降服在神的权柄之下，跟神的关系也不亲密。这等人为了个人的利益，专门控制和操纵人与环境，所以他们很难把生命交给神。在教会中，这些人运用手段，力图取得董事会主席的地位，或扮演最有影响力的委员的角色。

他的目标不是事奉神，而是控制他的世界。因为那是他的倚靠。想在这制度中成功的人，其实是最没有安全感的人。
让人难过的是，他们的策略只能延迟那无可避免的排斥。到最后，他赖以控制家人，雇工，和教会的能力终于消失，他早晚将让一个更年轻，更强的控制者取代。有些人在这中年危机中幸存，但许多敖到退休的人，也没法享受太多的日子。研究显示，权高位重的主管人员，在退休后通常只能活九个月。他们不能继续控制周遭的世界，就那样去世了。

屈从在制度之下

「牧师，我是个失败者，」一位高中男生忧郁地告诉我。他说他原本想当一位足球明星，却被球队拒于门外。由于他不能在聚光灯下当运动员，只好加入乐队。与四分卫明星比较起来，吹单簧管的人简直是失败者。

今天在面对排斥的人当中，最多人像高中生一样：屈从在这制度之下。他们继续努力讨好他人，但他们的失败不住告诉他们，他们真的一点也不可爱，本来就该被排斥。这制度说唯有最好，最强，最美和最有才华的人才能「入局。」而不属于这些类别的——包括我们大部份人——都「出局」了。而我们也屈从在社会的虚假判断之下。结果，社会上大部份都受到无价值感，不安全感，和自我定罪感的咒诅。

这等人跟神也有问题。他很自然的为目前的光景责备神，而且很难相信他。「你叫我当不成四分卫明星，只能当个无用的单簧管乐手，」他抱怨。「如果我让你干涉我生命的其他方面，我怎知你会不会一样叫我失败？」

 他屈从在这制度的虚假判断之下，未来只有更多的排斥。他相信了谎言，连自己也排斥自己。因此他将怀疑任何接纳与成功，因为他早已相信自己不是那样的人。

反抗制度

从一九六零年代开始，社会上这种人似乎多起来。他们是反叛者和离开社会的人。他们说：「我不需要你们和你们的爱。」他们的内心深处渴望被接纳，却不肯承认自己的需要。他们借着奇装异服和反常的行为，来突显反叛和蔑视。

你若被批评……而那批评又是对的，你的任何辩护最多不过是把事情合理化，最坏的就成了谎言。

叛逆者的特色是自我憎恨和苦毒。他希望自己没有出生。他不负责任，也不受约束。在他眼中，神只不过是另一位暴君，另一个想把他挤进某种模子里的人。他叛逆神，如同叛逆人一样。

这人的叛逆态度和行为，会使他疏远别人，强使对方为他们的制度辩护。叛逆者的态度于是带来更大的排斥。

明白排斥感

罗十五7

以为或感到被排斥和不被爱

↓

决定讨好有影响力的人，换取其肯定

↓

选择以下三种防卫姿态，换来更大的排斥

↓ | ↓ | ↓
打败制度 | 屈从在制度之下 | 反抗制度
这人基本上接受这制度。努力竞争或打算，想要「出人头地」，成为「高 人一等」的人。 | 努力讨好他人。 却相信自己注定被排斥，不可爱。 | 反抗制度说：「我不希罕也不需要你们 的爱。」行为与穿着故意与人不同。
结果表现力愈来愈不如人。产生更大的排斥感。 | 结果因为拒绝自己，而产生更深 的排斥感。 | 结果因为别人不得不为他们的制度辩护，这等人的排斥就更大了。

情绪方面的结果

不能表达感受 | 无价值感 | 希望自己没有生下来
情绪孤立 | 不安全感 | 不受约束
完美主义 | 主观性强 | 不负责任
焦虑 | 常常反省 | 憎恨自己
自我定罪 | 心存苦毒 |

对神的态度和反应

拒绝服在神的权柄之下。与神之间没有真正的相交。 把属世的父亲形像投射到神身上。无法相信神。 把神看作暴君。反 叛神。


 注：家庭「制度」是最重要的。接下来是学校及社会。(图表12A)

防卫就是不能保卫自己

其实你不必以防卫的态度，回应世界对你的批评和消极评估。原因有二。

首先，你若真犯了错，就没有理由为自己辩护。若有人批评你说了不该说的话，或做了不该做的事，而他的批评又是忠恳的话，那你的任何辩护至多不过是把事情合理化，更坏的就变成说谎。你只能简单的回应：「你是对的：我错了，」然后采取步骤，改进你的个性和行为。

其次，你若是对的，就根本不必辩护。彼得勉励我们跟随耶稣的脚踪行。他「被骂不还口，受害不说威吓的话。只将自己交托那按公义审判人的主。」(彼前二23)你所行的若对，就不必为自己辩护。那公义的审判者，他认识你，也知道你所作的事，将还你清白。

 刚开始牧会时，我负责一批属于本教会青年事工的义工。其中一位名叫爱丽斯。爱丽斯是一位好姐妹，她被安排负责本教会的一项女孩子工作。很不幸地，爱丽斯在很多方面都有恩赐，唯独缺少那份工作所需要的行政才能。她在服事中争扎，觉得挫折和不胜任。因为事情不顺心，爱丽斯必须找人出气。于是她踢了我一脚。「我要跟你谈谈，」一天她对我说。于是我们约了一个时间。

当我们坐下，她隔着桌子递给我一张纸。「尼尔，我把你的优点和缺点列出来了。」我望了纸张一眼，看见两栏字。在优点那一栏只有一项，但在缺点那一栏却写到后面去了。她先念出了优点，然后念缺点。

 按照我属世的个性，真想好好辩解一番。但圣灵提醒我：「安德生，不要说话。」于是我坐在那里，安静等她说完。

最后我说：「爱丽斯，你一定是鼓起勇气，才敢与我分享这份清单。你认为我该怎么办？」

我的问题大出她的意料之外，她开始哭。「噢，尼尔，问题不在你：是我，」她饮泣说。那样说也不完全正确。她所列举的缺点，每一项都有些是事实。但如果我为自己辩护，爱丽斯将更努力证明我的错。但如今因为我的坦白，反让她有机会谈到服事上的难处。两日后，她辞掉了女孩子的工作，现在她正在从事能发挥她恩赐的事工，而且十分愉快。

你若能在被别人揭露弱点，批评你的表现时，学习不要为自己辩护，就有机会扭转局势，服事那批评你的人。你不必以打败制度，屈从制度，或对抗制度的方式去回应排斥。世人判断你价值的标准，不能真的决定你的价值。保罗写道：「你们既然接受了主耶稣基督，就当遵他而行。在他里面生根建造，信心已坚固，正如你们所领的教训，感谢的心也更增多了。」(西二6，7)你乃是要向基督忠诚，不是向世界。

 保罗继续说：「你们要谨慎，恐怕有人用他的理学，和空虚的妄言，不照着基督，乃照人间的遗传，和世上的小学，就把你们掳去。」(第8节)世界自有它的一套系统，且其影响力甚大。但你不必理会它，因你不属于它。你虽然在世界上，却不属乎世界。(约十七14-16)你乃是在基督里。你若以辩护回应排斥，就当提醒自己，该定睛在能建立你，造就你的事情上面。

当你被试探去批评人，排斥人

 排斥是一条双向道路。你可能被排斥，也可能排斥别人。上文已谈过如何回应来自世界系统的排斥。现在让我们来思想，怎样面对批评人和排斥人的试探。

当我还在牧会时，曾接到一通连警察也不愿接的电话。「牧师，最好马上赶来，」一位丈夫在另一端说：「否则我们可能杀死对方。」我能透过电话听见他的妻子在尖叫。

我去到他们的家，说服弗列德和苏丝坐下来，隔着桌子谈他们的问题。我坐在桌子的末端。他们互相对骂了几分钟。用各种控诉和污辱的话抨击对方。

我终于插嘴。「够了！苏丝，你为何不去煮些咖啡。弗列德，你去拿一张纸，一支笔。另外各人都去拿你们的圣经。」当我们再在桌子旁坐下，我划了一幅简单的图画。(图表12－B)本着神的话跟他们分享。

我提议弗列德念罗马书十四4：「你是谁，竟论断别人的仆人呢？他或站住，或跌倒，自有他的主人在。而且他也必要站住，因为主能使他站住。」

「这节经文说到论断别人的个性，」我说。「在神面前，每个人要为自己的个性负责。」弗列德和苏丝皆点头表示同意。

我又要求苏丝念腓立比书二3：「凡事不可结党，不可贪图虚浮的荣耀。只要存心谦卑，各人看别人比自己强。」

「这一节谈到我们的需要，」我继续说。「在神面前，每个人皆有责任满足他人的需要。」二人再次表示同意。

「过去二小时内，你们知道自己在做什么吗？你们不仅没有为自己的个性负责，反倒伤害对方的个性。不仅没有看见对方的需要，反倒自私地浸沉在自己的需要里面。怪不得你们的婚姻亮起红灯。你们把神的A计划变作可怕的B计划！」当天在我离开以前，弗列德和苏丝在祷告中再次委身，愿意按照神的话负起自己的责任。

假如每个人为自己的个性负责，并愿意满足周遭众人的需要，我们的家庭和教会将如何？那几乎是天堂了。可惜我们没有那样做，反而顺着撒但的激动，批评别人个性，只顾满足自己的需要。唯有致力于前者，我们方能成长与成熟。

注意责任

 在人际关系方面，撒但的另一种欺骗是叫我们只看见个人的权力，却不注意责任。例如，一位丈夫可能对妻子不悦，因为他以为有权利期望妻子顺服。妻子也可能对丈夫絮聒不休，因为她期望他扮演属灵的领袖。作家长的威吓他们的子女，因他们以为有权要求顺服。会友对地方教会表示不满，因为他们以为权益已被牧师，董事会和其他会友侵犯。

在神的系统中，我们应注意的是完成个人的责任，而非坚持权力。作丈夫的，你无权要求妻子顺服：但作一位爱妻子的丈夫，却是你的责任。

照样，作妻子的，你无权要求一个属灵的丈夫：但作一位顺眼，支持丈夫的妻子，却是你的责任。作父母的，你无权要求孩子顺从，但按照主的教训教养孩童，却是你的责任。作为基督身体的一份子，地方教会的成员，是无法形容的祝福，却不是该得的权利。与这份祝福伴随而来的，是一份严肃的责任，就是与神儿女身份相称的行为，和热心爱人。当我们站在基督面前，他不会问我们有多少权力，他只关心我们怎样完成了责任。

不要作别人的良心

 我在道德良好的环境中长大，我甚至上教会，但我仍不是基督徒。那些日子我喜欢喝啤酒，尤其在炎热的天气中割完了草之后。我在年轻时接受了基督，参加了一所完全不喝酒的教会。我不算是个有酒瘾的人，所以我觉得并不重要，决定继续偶而喝酒。

 两年后，我相信喝酒是主不喜悦的事。与这信念同来的，顺从主的力量。于是我放弃了。唯一的问题是，我刚刚买下四箱特价的啤酒。一年后当我出发去念神学院，我才把那四箱啤酒送给帮忙搬家的朋友，让他们跟神去辩论了！

有时候，我们受试探去扮演圣灵的角色，或是别人的良心，为圣经没有清楚规定的事定规矩：「基督不可以抽烟喝酒」：「你每天至少应该读经祷告半小时。」：「买彩券不是好管家的行为。」我深信圣灵确知何时提醒人的良知。那是他所监管的成圣过程之一部份。我们若想扮演他的角色，往往只是发出批评和排歹而已。我们的工作是接纳别人，让圣灵在他的时候作他的工作。

可以管教，不可论断

基督徒是否在某些情形之下，纠正彼此的行为？是的。神吩咐我们，要纠正和挽回那些明显越过圣经界线的人。耶稣说：「倘若你的弟兄得罪你，你就去趁着只有他和你在一处的时候，指出他的错来。他若听你，你便得了你的弟兄。他若不听，你就另外带一两个人同去，要凭两三个人的口见证，句句都可定准。」(太十八15，16)

但让我在这一点上，提醒你一件重要的事：管教是处理明显的行为——你亲眼看见的事实(加六1)：论断则是个性的问题。圣经吩咐我们处理亲眼看见他人所犯的罪，却不可论断他们的个性。(太七1：罗十四13)我们的工作是管教人的行为：审判人的个性则是神的工作。

例如，你刚发觉孩子说谎。「你是个骗子，」你对他说。那是审判，是对他个性的攻击。但你若说：「儿子，你刚刚说谎，」那却是管教。你要他为明显的事实负责。或者一位基督徒朋友向你承认，他在收人税的数字上不诚实。你若指责他是个贼，便是判断他的个性。那不是你的责任。你只能按照你所知见的事实责备他：「逃税就是欺骗政府，你错了。」

你只能要求人为他的行为负责，断不可污篾他的个性

当你管教某人，必须根据亲眼所见或亲耳所闻，却不可单凭怀疑或闲话。你若指出某人的行为是错的，他却不愿接受，下次就多带两三位见证人——不是见证你指责他，而是见证他的罪。若你是唯一的见证人，你就只能一人去找他谈。仅此而已。每次他看见你，神就要提醒他的罪。他终必要改正过来，或者离开。

我们所谓的管教，其实是谋杀他人的个性。我们对不听话的孩子说：「你这笨孩子」：「你是个坏孩子」：「你这无用的东西。」我们对失败的弟兄姐妹说：「你不是个好基督徒」；「你是个贼」：「你是个好色的性变态。」这样的话不能纠正人或造就人：只会撕裂人的个性，否定那人和他的问题。你的孩子不是骗子：他是说了谎的神的孩子。你的基督徒朋友不是贼：他是拿了不属于他的东西的神的孩子。在道德上犯错的信徒不是性变态，他是个没有持守纯正的神的孩子。你只能要求人为他的行为负责，断不可污蔑他的个性。

说出你的需要，不要论断

假如在人际关系中，你的合理需要没有得到满足，你可否冒着可能批评和排斥的危险，来表达你的需要？可以。但应小心不要为难对方的个性。例如，你可能觉得没有被爱，于是你说：「你不再爱我了。」或者你觉得配偶不再珍惜你，于是你说：「你使我感到没有价值。」或者你觉得和朋友间有了距离，于是你说：「你从不写信，也不打电话。」你表达了你的需要，但也在过程中打击了对方。你把责任归疚于他，可能使他更加防卫，使关系更紧张。

为什么不说：「我不再觉得被爱」：「我自觉是个无价值，无足轻重的人」：「我好怀念我们定期沟通那段日子」，把针对「你」的控诉变作以「我」的讯息，既可避免伤人，又可表达自己的需要。你能改换口气说话，神就能诉诸那人的良心，把可能的冲突变作服事对方的机会。对方可以自由的回应你的需要，却不必为自己辩护。

人皆有被爱，被接纳，被肯定的需要。当这些需要得不到满足，我们就该以积极的态度，向家人，和基督徒同伴求助。我相信一切试探的基础，都是没有得到满足的需要。你若不愿说：「我不觉得被爱，」或对别人施压力说：「你不再爱我了，」你的需要就不会得到满足。于是撒但带着一个试探来到：「你的妻子没有给你该得的爱。可是你留意到你的秘书看你的眼神吗？」

 神满足你的需要，并保守你纯洁的方法，是借着其他基督徒。问题是，许多上主日学，参加崇拜，出席查经班的人，都戴着敬虔的面具。他们极力表现得刚强，没问题，却失去在温暖和安全的基督徒环境中获得满足的机会。在过程中，他叫周遭的基督徒无法服事他——那是神聚集教会的目的之一。你既拒绝信徒们的帮助，不容他们满足你的需要，就是独立在神以外，至终必在世界，肉体和魔鬼到处寻求满足。

 一位牧师曾幽默地说：「若不是人的因素，我们的服事一定大为改观。」也许你也说过类似的话：「若不是人的缘故，在主里成长一定容易多了。」众人皆知，跟随基督包括纵向和横向两方面——爱神与爱人。我们必须知道，神透过彼此委身的人际关系来工作。有什么方法，比与人同工更容易学会忍耐，恩慈，饶恕，团队精神等功课呢？委身的关系可能十分困难，除非我们负起成长和爱人的责任。但你可以作那样的委身。记住：没有人能决定你是个怎样的人，只有神，你自己，和你对神的回应。

我的一位学生送给我一首诗，坚持说诗中描写的人就是我。我希望他是对的。我愿与你分享，因我相信在种种不愉快的人际关系中，它提供了一些有用的建议：

人就是不通人情，不讲理，自我中心。
还是要爱他们。

你行善，人还说你自私，心怀不轨。
还是要行善。

你成功，得来的只是虚假的朋友，和真正的敌人。
还是要成功。

你今日所行之善，到明日就被遗忘。
还是要行善。

诚实和坦白使你显得软弱。
还是要诚实和坦白。

拥有最伟大的理想的最伟大的人，可能被心胸最狭小的小人击倒。
还是要有伟大的理想。

人欺凌弱势，追随在上者。
还是要为弱势出力。

你耗费多年所建造，可能毁于一旦。
还是要建造。

人也许需要帮助，却可能攻击那帮助他的人。
还是要帮助人。

把最好的给世人，结果却被打掉牙齿。
还是要把最好的给世人。(注1)

任何人皆可从另一基督徒身上找到缺点，无论个性或行为皆然。唯有靠着神的恩典，方能在那冲动的彼得身上，看见未来耶路撒冷教会的柱石。唯有靠着神的恩典，方能在那逼迫人的扫罗身上，看见未来的使徒保罗。所以，当你在日常主活中遇到一些行为不像神的人——他们看你也是如此——容我简单的说：「愿恩惠平安……多多的加给你们。」(彼后一2)


13. 在群体中较易成长

 每年一月份，我有机会带廿四位神学生前往加州，到圣地牙哥的茱利安中心。我们连续四周住在一起，也一同作研究。我的朋友迪克创办此中心的异象，是在人际关系中教育基督徒。通常，他安排一些团体到那里住上十二周，但在一月份，他和我一起教神学生的短期班。

为了引进返修会的重点——人际关系，我习惯在开始时把学生分作二，三人的小组。要求他们在没有压力的情况下，进行彼此熟悉的活动。通常到了活动将结束时，我会要求学生说出他们当时的心情。典形的反应是：「快乐，」「接纳，」「平安，」「期待，」等等，也有些人承认有点害怕。

但有一年，一位名叫丹尼的年轻人出乎我意料的说：「无聊。」丹尼前来的目的是读书，不是与人建立关系。他要求满足，不期望团体生活。他以为我致力促进学生之间的融治，加强他们的人际关系，简直就是浪费时间。一天天过去，其他学生愈来愈熟络，丹尼却依然故我，避开人群。

 二星期后，丹尼的排拒终于消失。他看见在一个彼此熟悉的群体中，人们怎样的成熟，灵命也日益增长。当丹尼终于开放自己，他才真的从课程中有所得着。

 经过茱利安中心的一个月，丹尼带着新的异象，返回他带领的一小群从业人员中间。「各位先主，」他说：「我们聚会已将近一年了，但我仍不知道你对何事有兴趣，什么事让你兴奋，你的家庭生活如何。你们对我也不了解。我们不能光分享知识了，从现在起谈谈我们的生活罢。」丹尼学会了保罗栽培门徒的秘诀：「我们既是这样的爱你们，不但愿意将神的福音给你们，连自己的生命也愿意给你们，因你们是我们所疼爱的。」(帖前二8)

人际关系：成长和成熟的脉搏

 当人们谈及门徒训练，及如何使灵命成长及成熟，最常提出的问题是：「你使用何种课程？」和「你采取哪一种活动表？」我的意见？你的课程若非以圣经为主，你的活动若非以人际关系为主，你所作的就不是门徒训练。

问题不在于课程。以圣经为基础的灵命成长课程并不算少。门徒训练缺少的一环，通常是人际间的互动。我们急于把一本书塞在别人手中，说：「这本书能告诉你如何在基督里成长。」但却很少把自己交给某人，说：「让我们彼此分享基督在我们身上的作为。帮助对方在他里面成长。」

门徒栽培，是两个或更多人之间的密切互动，帮助彼此经历在主里的成长。耶稣起先呼召门徒时说：「到我这里来，」(太十一28)和「来跟从我。」(太四19)马可记载：「他就设立十二个人，要他们常和自己同在，也要差他们去传道。并给他们权柄赶鬼。」(可三14，15)请注意，耶稣先跟门徒建立了关系，然后才差派他们出去。门徒是个怎样的人，比他所作的工更重要。成熟在事工之先，个性比职业更重要。

每一位信徒，包括你在内，既是门徒也是栽培门徒的人。你有一份严肃的责任和特权，就是同时作学生和教师，学习何谓在基督里，活在圣灵里，和凭信心生活。也许你在家庭，教会或基督教团体里有一个地位例如丈夫，父亲，牧师，主日学老师，门徒小组组长等等，使你有责任带领门徒。但尽管如此，你仍是一位门徒。你不应停止学习和成长，和在主里透过人际关系来学习。反过来说，也许你没有「正式」的头衔，但你却可能是个栽培门徒的人。你有机会借着关怀，和委身的关系来帮助自己的孩子，朋友，和其他信徒在主里成长。

照样，在人际关系而言，每个基督徒都是辅导者，也是被辅导的人。记住门徒栽培和辅导工作的分别：门徒栽培是向前看，看重灵命的成长与成熟。而辅导则是回顾过去，改正问题，对付弱点。你的角色和灵命成熟的程度，可能为你带来许多辅导工作。但仍有些时候，你也需要接受其他基督徒的辅导。也许你是个初信者，或者你的过去曾有许多难处，所以你需要接受较多的辅导。你也要注意神给你的机会，给身旁的基督徒提供有益的辅导。

在这最后一章，我愿装备你，使你能作门徒栽培和辅导的服事。那是我们在基督徒团体中彼此分享的。不论你是「专业化」的门徒栽培者或和辅导者，或「只是」一位愿意帮助他人成长的基督徒，以下关乎门徒栽培的设计，和辅导的概念，都能为你的爱心服事提供实用的指导。

门徒栽培的设计

我从保罗在歌罗西书二6-10的建议，看出门徒栽培的三个层次。这三种层次是往前看的，图表13－A是一个概观。


在基督里作门徒

冲突与成长的层次

第一层次 | 第二层次 | 第三层次
身份在基督里得以成全（西二7） | 在基督里成熟（西二6） | 在基督里行事（西二10）
属灵方面
冲突： | 冲突： | 冲突：
缺少得救的确据（弗二11—3） | 随肉体行事（加五19—21） | 对圣灵的引导不够敏感（来十一11—14）
成长： | 成长： | 成长：
神的孩子（约壹三1—3：五11—13） | 随圣灵行事（加五22，23） | 随圣灵引导（罗八14）
理性方面
冲突： | 冲突： | 冲突：
心地昏昧（弗四18） | 误信错谬的人 人生哲学 （林前八l） | 骄傲（西二8）
成长： | 成长： | 成长：
心意更新（罗十二2：弗四23） | 正确分解真理 （提后二15） | 足够预备可作善工 （提后三16．17）
情绪方面
冲突： | 冲突： | 冲突：
恐惧（太十26—33） | 忿怒（弗四31） | 沮丧（林后四l—18）
 | 灰心悲哀（加六9） | 焦虑（彼前五7）
成长： | 成长： | 成长：
自由 （加五1） | 喜乐，平安， 忍耐 （腓四11） | 心满意足 （加五22）
意志方面
冲突： | 冲突： | 冲突：
反叛（提前一9） | 不能自制、情不自禁 （帖后三7、11） | 不受约束（林前三l—3）
成长： | 成长： | 成长：
顺从（罗十三1，2） | 自制（加五23） | 有节制 （提前四7，8）
人际关系
冲突： | 冲突： | 冲突：
排斥（弗二1—3） | 不饶恕（西二1—3） | 自私（腓二1—5：林前十24）
成长： | 成长： | 成长：
接纳（罗五8：十五7） | 饶恕（弗四32） | 兄弟般的爱（罗十二10：腓二1—5）

 第一层次，帮助人建立基础，明白自己在基督里的身份。保罗宣告基督已经成就的工作，即我们在他里面的身份：「你们在他里面也得了丰盛。」(西二10)

第二层次，谈到在基督里的成熟。保罗称之谓：「在他里面生根建造。」(西二7)

第三层次反映我们每天在基督里的生活。那是建立在我们的身份和成熟度上面的。保罗吩咐：「你们既然接受了主基督，就当遵他而行。」(西二6)

 每个层次都必须依据上一个层次的成功。除非一位基督徒明白自己在基督里的身份(第一层次)，否则他不能长大成熟(第二层次)，更生活在基督里了(第三层次)了。

请注意，每个层次皆有五方面的应用：属灵方面，理性方面，情书方面，意志方面，和人际关系方面。在每种应用里，又分别列出冲突点和成长的步骤。冲突显示世界，肉体，和魔鬼如何妨碍门徒成长的过程。要知道，撒但专门欺骗，挫折和干扰信徒的身份，成长，和在基督里的生活。冲突点揭露出它的的作为，必需以具体的成长步骤加以对付和代替。

 请注意，在三种层次的门徒栽培，和五种应用之间，并没有圣经经文加以区隔。以下的图表仅是为了标示具体的，和基本的问题而设计。目的是帮助信徒们成长——也帮助别人成长——成为有自信的，有效的神的仆人。

第一层次：身份

 此一层次的属灵冲突，是个人尚未得救(假如那人尚未重生)，或缺少得救的确据(假知那人已经重生)。你不必提供对方得救的确据，因那是神的作为(罗一16 约壹五13)。你的责任，乃是引述经文证明对方的属灵身份。

从理性方面而言，人们尽管进入了神的国，对他的认识却仍不够真确。他们必须认识神更多，才能因为相信他而成为他计划中的人。(何四6)除非他们的心意更新，建立起正确的信仰系统，否则将以错误的方式--靠自己却不靠神--来满足自己的基本需要。

在这层次中，情绪的冲突点是恐惧。恐惧驱使人去做不该做的事，拦阻他们做该做的事。当人对任何人或任何事心生恐惧(不是对神)他们便不再自由。但自由是我们在基督里的基业之一。撒但借恐惧捆绑人，敬畏神的人却能驱除一切恐惧。(箴一7)绌著「破除捆绑」的主题，即是寻得在基督里的自由。

 意志方面，人已习惯过着叛逆神，独立在他以外的生活。他们要不就是向外争取第一，再不然就是病态的倚赖父母，配偶，另一个人或组织。大部份人喜欢坐着，批判那在他们以上的掌权者。在这个层面的成长，需要明白和应用圣经中的教导，顺服慈爱的父神和他人。

 在人际关系方面，因为世人接纳别人的标准是外在表现，大部份人自小即被排斥。但神国的基础，却是无条件的接纳和爱。(多三5)所以人际关系的基础，不是照对方应得的对待他--那是审判--而是照他所需要--那是怜悯。敝友迪克戴恩指出，要建立别人，不应以要求对方负责的权力为基础。而应从接纳，和伴随而来的肯定为基础。一旦被接纳和肯定，人就甘愿向权力负责。

 所以，门徒栽培的第一步，是确立在基督里的身份。其中包括：

 领人归向基督，教导他们以经文作得救的确据；
 带领他们真正认识神，和他们在基督里的身份，领他们走上认识神的道路；
 改变他们的基本动机，从惧怕人和环境到敬畏神；
 帮助他们看出自己仍代替神及反对神权威的地方；
 接纳和肯定他们，破除他们因被排斥而建立起来的防卫。

作门徒括思想方面的节制。不愿为自己思想负责的人，没有资格作门徒。

第二层次：成熟

在基督里建立别人，也就是成圣的过程，需要从属灵方面着手，帮助他们分辨何谓随从肉体，何谓随从圣灵。他们愈多随从肉体，就愈难长大成熟。愈多随从圣灵的人，成长也愈快。这项真理的基础，是信徒必须了解外在的环境不能决定他的身份，他的行为，和他的未来。唯有神和他本人对神的回应，才能决定这一切。

 在理性方面，当基督徒接受了撒但的谎言，或世界的哲学，便不能继续成长。(西二8)关乎内心的争战，我们必须学习揭穿撒但的计谋，夺回所有心意。(林后十5)作门徒的人需要约束自己的心。不愿意为自己的思想负责的人，就不能作门徒。

 在情绪方面，感觉是思想生活的产物。假如人对成功，人生意义，快乐等观念不正确，便被消极的情绪所困。忿怒，焦虑，和沮丧，通常都是错误的信仰所导致。心理和情绪健康的最大决定因素，是真正的认识神，接受他的道，和他饶恕的确据。

 在意志方面，基督徒需要经历节制的圣灵果子，而不是屈服于肉体的强制意念之下。

在人际关系方面，饶恕是成熟的关键，是连结家庭和教会不可或缺的因素。撒但利用不饶恕来阻挠个人和教会的成长，远超过利用其它人性的弱点。不愿饶恕别人的人，被过去或被某人所捆绑，不能享受在基督里的自由。

门徒栽培的第二个目标，是接受神叫我们成圣的目标，效法基督。这一方面包括：

帮助人凭圣灵行事，凭信心生活：

引导他们约束自己的心，相信真理：

帮助他们离开情绪的云宵飞车，定睛仰望神，而非环境。

鼓励他们操练自制：

挑战他们饶恕别人，也请求别人的饶恕，从而解决自己的问题。

第三层次：行动

太多基督徒想要越过第一，二种层次，直接进到这一层。他们问：「我该作何事？」其实他们应该问：「我该成为怎样的人？」教会事工最大的一种失败，就是在人仍未成为成熟的基督徒(第一，二种层次)以前，就期望他们表现出基督徒的行为(第三层次)。这样做，就是要求人表现出与他对自己身份和成熟度不平的行为，那是不可能的。但如果他们肯定了在基督里的身份，也已长大成熟，我们却不妨挑战他们在生活中活出基督。

灵性成熟的人，就是知觉受过训练，能分辨好歹的人。(来五14)很可悲的，分辨本身即是个被人误解的观念。真正合乎圣经的分辨，不仅是头脑的功能而已：也是圣灵的功能。神借着他的圣灵，告诉成熟的信徒，哪一个灵可以接受，哪一个灵不能接受。在属灵争战中，灵的辨别可说是第一道防线。

 知识的增加往往使人骄傲。所以在理性化的的过程中，骄傲很容易产生。但信徒不可能认识神和他的道路到一个地步，以致不需要神。假如基督徒只靠自己的理性，就不会再高举神。诚实读神的话的人，必然承认他愈认识神，便愈倚靠他。

 在情绪方面，成熟的信徒在各种环境中均能知足。(腓四11)人生有许多叫人不满足的事，信徒的许多欲望也得不到满足。但只要是敬虔的目标，就没有一件是得不着满足的。在人生的试炼中，基督徒需要鼓励。所谓鼓励，就是给人勇气继续下去。每个栽培门徒的人，都应能够鼓励人。

有人说，成功的基督徒生活，与意志的操练密不可分。没有节制的人，生活就没有生产力。但有节制的人，是一个圣灵充满的人，在他没有未曾解决的冲突。他的一切需要，都在基督里找到满足。

 在人际关系方面，成熟的信徒不再为自己活，而是为别人活。或许信徒成熟度的最大考验，是罗马书十二10所说的「爱弟兄，要彼此亲热。」毕竟，世人不会因着我们的神学，头衔，学位，外表，或房屋而认出我们是真实的基督徒，他们所能看见的，是我们的爱。

 简单说来，门徒栽培的第三个目标，是帮助在他们的家庭，工作环境，和社会中发挥信徒的功能。成功的基督徒生活，包括合宜地运用恩赐，才干，和聪明，去服务别人，和在世人中间作正面的见证。但这些行为的目标，唯有在个人接受自己的身份，在基督里成熟才办得到。

 据我的观察，大部份的讲道内容，都是针对第三层次，希望激起听众的行为表现。但大部份基督徒，仍停留在第一层次，被过往的事牵绊住，因恐惧而裹足不前，或因曾排斥而孤立自己。他们不知自己在基督里的身份，所以无法活出基督徒的样式。让我们停止吩咐未成熟的基督徒「该」作什么事，与他们一同庆祝基督已经成全的大功，帮助他们体验他们已拥有的身份。

辅导的观念

在神学院的课堂上，我偶而要求学生写出他们认为最难与人谈起的事。到我察觉的焦虑气氛上升到顶点，便叫他们停住。当我说不必与其他学生分享内容时，他们更松了一口气。我只是要他们经验一下，向别人透露过去的伤害或难堪的事那种恐惧感。

我又要求他们写出那种能分享隐情的人的特色：他们的为人，长处和性情。到他们已经思索了一会儿，我发出一个关键性的问题：「你愿意委身成为那样的人吗？」

容我向你发出同一个问题。你愿意委身成为别人能信任的人吗？基本上，这就是一位辅导：一个为人所信任，愿意向你倾诉目前和过去遭遇的人。虽然以圣经为基础的训练，对专业的辅导人员大有俾益，但基督徒辅导者却不一定需要这方面的学位。无论你坐在讲台上或听众席上， 在辅导室或餐桌旁，神皆能使用你服事有问题的人，只要你愿意作一个怜悯人，关心人的聆听者。

辅导是帮助人解除过去的冲突，处理目前的问题。许多冲突都与捆绑有关，撒但在那里建筑起坚固的营垒。于是人不再能成长和成熟，因为他们没有自由。基督徒辅导的目标——不论是牧师，专业辅导人员，或朋友所作的辅导一都是要帮助人经验在基督里的自由，好叫他能与主同行，长大成熟和结果子。

在基督里的自由是绌著「破除捆绑」的主题。我建议你为了自己，和 你服事的人的好处，看完该书。现在，让我提供给你五项实用的提示， 帮助你在基督徒中间从事正式或非正式的辅导。

 1．认清问题的根源

 诗篇一l-3把成熟的基督徒比喻作结果子的树。(请看图表13－B)地面 上的树枝能结果子，是因为土地的肥沃，和树根的建壮。最理想的是， 基督徒认清自己在基督里的身份(肥沃的土地，第一层次)，发展出成熟的根(第二层次)，和结出丰盛的果子(第三层次)。

 人寻求辅导，通常是因为生活中出了问题。他们结不出果子，枯干了。如同树一样，主要的原因不在于外在的征状，而是里头有问题。他们的树枝枯干，不能结果。因为根出了问题，以致无法接受土地中的养份。

 辅导的第一个目的，是帮助案主认出不能结果子的原因。要达到这个目的，可以先找出他在哪方面得不到满足，和他的解决方法。

 他告诉你的事实，将透露出他未得满足的需要。例如，如果他说，「我觉得在哪里都不受欢迎，没有人爱我，」他需要的是接纳和归属感。假如他说：「我是个失败者，我没有用，」就是他的身份和价值感的需要未得满足。假如他说：「我的人生正在崩溃。我很诅丧，」他要安全感和盼望。假如他说：「我什么事都做不好，」他觉得自己无能。假如他说：「我就是不能停止那样做，」他需要自由。

 为了找出他的基本问题，你需要帮助他回答图表13－A的一些重要问题。在下面的问题，并非已函盖了一切，也不应直接要求被辅导者回答，因为他可能不知道答案。但在你和他谈话时，需要记着这些问题。

 在情绪方面，那是一个很好的起点，因为他的消极感觉可能是促使他来找你的原因。试着去分辨：他何时开始有这种感觉？那时候还发生了什么事？他如何解释那件事？他的感觉显出哪些未完成的「目标」？

理性方面，留意：他对神的信仰如何？对自己，和成功的看法如何？

大部份人的行事动机，是他以为能叫他成功，快乐，人生有意义等观念。引导他读完「自我价值评估表」(第七章)，能帮助他发现他的信仰系统。

 意志方面，尝试了解：他对权力有何回应？他在哪方面替代了神的角色？他在地方教会的权柄之下吗？他是个意志软弱，不懂得拒绝和独立的人吗？他认为自己被人生际遇所控制吗？他是个没有节制和易冲动的人吗？

 人际关系方面，他对人和神有何期望？他需要饶恕谁？他需获得谁的饶恕？他缺少哪些人际关系的技巧？他有支持他的系统(家庭，朋友，教会)吗？

属灵方面，他目前与神的关系如何？他知道如何顺着圣灵而行吗？他对圣灵的引导够敏感吗？他有安静与神亲近，读经祷告的习惯吗？

2．鼓励他说出自己的感受

 被辅导者通常愿意说自己的遭遇，却较不愿说出自己的失败，或在那些事上的责任。至于自己的感受，更不愿意说出来。除非你能叫他们说出感受，否则他们解除内心冲突，脱离过去的可能便不大。你不可能隐藏自己的情绪，而能与神保持良好的关系。

撒但和它的鬼魔如同蟑螂。当光照到它们身上，它们就朝黑暗处跑。

当基督徒隐藏自己的情绪，不愿意坦白说出来，就是给撒但，那黑暗之君，留了地步。(约壹一5-7)人若在努力解除心中冲突时，坦白说出他的感受，就是把自己呈现在神的光中。撒但和它的鬼魔如同蟑螂。当光照到它们身上，它们就朝黑暗处跑。人若想脱离过去，活在今天的自由中，就必须走进光明。承担情绪，能叫魔鬼逃跑。

3．分享真理

当基督徒朋友要求你的辅导，通常是因为遭到了挫折，让他们自觉出了问题。他们对神的观念被扭曲：觉得神不可能仍然爱他们。 跟他们分享在基督里的身份，帮助他们重修错误的信仰系统，该是何等的特权。我在办公室里常放着几份「我是谁？」(第二章)和「自从我在基督里」(第三章)。当我与自我观被扭曲的人谈话时，我便拿出其中一份，叫他们大声朗诵。我所目睹的改变真是不可思议——从不信到泪眼满盈的喜乐。为什么？因为当我们凭着爱心，与别人分享他们在基督里的身份，就是以神话语的真理，应用在他们出了问题的信仰结构上。唯有当他们肯定自己在基督里的真实身份，才能解除那叫他们的灵性，理性，情绪，意志，和人际关系不成熟的原因。

4．引起回应

 辅导的角色，是凭爱心分享真理，并祈祷被辅导者能接受。但你不能替他选择。基督徒的辅导，关键在于被辅导者的信心回应。我们的主对那些蒙他医治的人说：「你的信心救了你。」(可五34)；「照你所信的给你成就了罢。」(太八13)假如你所辅导的对象不作回应。你所能作的也就有限。

 在辅导工作中，我们所期望的基本回应是回转，就是内心的改变。被辅导者需要改变他对神和自己看法。唯有当他改变自己的思想和信念，他才可能改变行为。

5．计划未来

帮助人脱离冲突和失望，进入成长，成熟和盼望的重要方法之一，是帮助他发展人际关系的支持系统。鼓励被辅导者倚靠来自有爱心的家庭，教会，和好友的祷告，团契，和指导。

对于他人的未来，你所能作的另一项贡献，是帮助他辨别目前的光景，和可能的情况。成圣不能一蹴即而就。信仰和行为的改变皆需要时间。人需要了解目标和欲望之间的重要区别，否则，他们将超越自己的权利和能力范围，企图改变一些人和事。鼓励他们每天以这段祷告词的态度来面对生活：「神啊，给我平静的心，让我接受不能改变的事，给我勇气，叫我能改变我能改变的事，给我智慧，让我能分辨二者。」

我们成为今天这样的人，都是神的恩典。我们所拥有，所能盼望的一切——身为门徒和门徒栽培者，辅导与被辅导者——都是由于在基督里的身份。愿你的人生和服事，皆奠基于你对他的献身，和他是道路，真理，生命的信念上。(约十四6)又愿神赐我们机会，能看见人从黑暗中得释放，在光明中长大成熟。