真道初阶--引言

引言

亚伯拉罕海伦堡牧师

这本著名的教义问答的作者是亚伯拉罕海伦堡。他于1658年12月3日出生在荷兰阿姆斯特丹一个敬虔的家庭；先后在阿姆斯特丹和莱登求学。1682年他被公布为牧师候选人；1683至1728年，在荷兰的数家改革宗教会事奉了四十几年。 1690年海伦堡与歌珠特王德胡文结婚，生有六个孩子，四个在幼年时夭折，剩下的两个女儿，一个死于19岁，另一个也在25岁时离别人世。

海伦堡以写作著称。这本教义问答《真道初阶》的荷兰文版已经再版了五十几次，英文版也再版过数次。

这个新译本是在荷兰文1918年版的基础上译就的，是迄今为止最准确、最完整的版本，我们盼望它能在理解与记忆上助读者一臂之力。

海伦堡的教义问答

海伦堡按改革宗的六个主要教义，也就是神，人，基督，救恩，教会和末世来组织这本教义问答。这种结构经过几个世纪的检验，证明在教导青年人《圣经》真理的工作上非常有效。

海伦堡还因四卷《以赛亚书》研究和两卷《雅歌》研究而在同时代人中很受推崇。他所有的写作都以基督为中心，注重恩典的真理的显明，饱含丰富的运用方法，对神的子民和未归正者都大有裨益。


真道初阶--第一章

第一章关于认识神的知识

问１：我们从哪里知道有一位神？

答：从自然界与圣经中。

问２：从自然界有几种认识神的知识？

答：有两种：（1）内部的或生来的；（2）从外部的或得来的知识。

问３：什么是内部的或生来的知识呢？

答：就是人生来在心中所具有的。罗一19：“神的事情，人所能知道的，原显明在人心里。”

问４：既因有些无知的人，心里说没有神，又怎能有这样内在的知识呢？诗十四1：“愚顽人心里说，没有神。”答：那乃是人的一种愿望，并非说他实际上不相信有位神。

问５：什么是外部的或得来的知识呢？

答：就是从可见的受造之物所得来的。诗十九1：“诸天述说神的荣耀，穹苍传扬他的手段。”

问６：我们怎能说从创造之物就知道一定有位神呢？

答：因为世界万物，除非为神所造，并为神所护理，否则不能存在，也不能继续下去。伯十二9：“看这一切，谁不知道是耶和华的手作成的呢？”

问７：从自然界而来的知识，能叫人得救吗？

答：不能。

问８：为什么不能呢？

答：因为自然界并未教导有关基督的事。

问９：有关基督的知识对于得救是绝对必须的吗？

答：是的；约十七3：“认识你独一的真神，并且认识你所差来的耶稣基督；这就是永生。”

问10：我们从哪里得到这救恩的知识呢？

答：从圣经中，彼后一19：“我们并有先知更确的预言，如同灯照在暗处；你们在这预言上留意，直等到天发亮，晨星在你们心里出现的时候，才是好的。”


真道初阶--第一章

第二章论圣经

问１：关于圣经你所了解的是什么？

答：是神所记载下来的道。约五39：“你们查考圣经，因你们以为内中有永生；给我作见证的就是这经。”提后三15：“并且知道你是从小明白圣经；这圣经能使你因信基督耶稣，有得救的智慧。”问２：总是有所记载下来的道吗？

答：不是的；在摩西时代之前并没有所记载下来的道。

问３：那时神用什么方法传达他的道呢？

答：借着向列祖所说的话并启示。创十八1：“耶和华在幔利橡树那里，向亚伯拉罕显现出来。”创廿八12：“梦见一个梯子立在地上，梯子的头顶着天，有神的使者在梯子上，上去下来。”

问４：他们如何保守这启示呢？

答：从列祖到众子孙传下来。创十八19：“我眷顾他，为要叫他吩咐他的众子和他的眷属，遵守我的道，秉公行义，使我所应许亚伯拉罕的话都成就了。”

问5：在那时怎能完成这事呢？

答：因为那时人活的比较长久，而且数目较少，神时常启示他自己，而撒但的诡计又没有那么多。

问６：谁吩咐人写下圣经？

答：神。提后三16：“圣经都是神所默示的。”

问７：神借着谁写下圣经？

答：在旧约时借着先知，在新约借着福音书作者与使徒。出十七14：“耶和华对摩西说：‘我要将亚玛力的名号，从天下全然涂抹了，你要将这话写在书上作记念，又念给约书亚听。’”启一19： “所以你要把所看见的，和现在的事，并将来必成的事，都写出来。”

问８：他们写圣经是受谁的感动？

答：受圣灵的感动。彼后一21：“乃是人被圣灵感动，说出神的话来。”

问９：他们在写圣经时不能出错吗？

答：不能！圣灵要引导他们明白真理。约十六13：“只等真理的圣灵来了，他要引导你们明白一切的真理；因为他不是凭自己说的，乃是把他所听见的都说出来，并要把将来的事告诉你们。”

问10：圣经中有几个约？

答：有两个约：旧约与新约。林后三14：“但他们的心地刚硬，直到今日诵读旧约的时候，这帕子还没有揭去；这帕子在基督里已经废去了。”来九15：“为此，他作了新约的中保，既然受死赎了人在前约之时所犯的罪过，便叫蒙召之人得着所应许永远的产业。”

问11：旧约是用什么文字写的？

答：用希伯来文，有一小部分是有迦勒底文。

问12：新约是用什么文字写的？

答：用希腊文。

问13：整部圣经是神的书吗？

答：是的；因为圣经中所包括的事，唯独是从神来的。

问14：其中都是什么事呢？

答：奥秘的事：如三位一体的神，六日之内从无中造出万物来，耶稣是神而人的中保等等；如预言：预期将来于某时某地要发生的事。

问15：伪（次）经是神的话吗？

答：不是；因为伪经包涵虚伪的事，并与圣经不符；因此从未被犹太教会承认为属神的，虽然有神言交托给他们。罗三2：“凡事大有好处：第一是神的圣言交托他们。”

问16：圣经是完全的或不完全的？

答：是完全的。诗十九7：“耶和华的律法全备。”

问17：那么圣经没有部分是能废的或虚假的了？

答：没有，全部圣经都是纯洁的。太五18：“我实在告诉你们，就是到天地都废去了，律法的一点一画也不能废去，都要成全。”

问18：在圣经之外还需要遗传吗？

答：绝对不需要，只有圣经就够了。太十五9：“他们将人的吩咐当作道理教导人，所以拜我也是枉然。”

问19：圣经是清楚的呢，或模糊不明？

答：对于教导有关得救的事是清楚的。诗一一九105：“祢的话是我脚前的灯，是我路上的光。”

问20：那为什么彼得还说在保罗的书信中，有些难明白的事呢？彼后三16：“他一切的信上也都是讲论这事；信中有些难明白的，那无学问、不坚固的人强解，如强解别的经书一样，就自取沉沦。”答：一件事的真理可能启示得很清楚，虽然该事的本身是难明的，即如一切的奥秘事，如三位一体等。

问21：我们一定要读圣经吗？

答：是的；约五39：“你们查考圣经，因你们以为内中有永生；给我作见证的，就是这经。”

问22：我们必须如何查考圣经呢？

答：（1）存敬畏的心，诗一一一10：“敬畏耶和华是智慧的开端； 凡遵行他命令的，是聪明人。耶和华是永远当赞美的。”（2）用祷告的心，诗一一九18：“求你开我的眼睛，使我看出你律法中的奇妙。”（3）存虔敬的心，赛六十六5：“你们因耶和华言语战兢的人，当听他的话：‘你们的弟兄，就是恨恶你们，因我名赶出你们的，曾说：愿耶和华得荣耀！使我们得见你们的喜乐！但蒙羞的究竟是他们。’”（4）存注意与属灵判断的心，林前二13：“并且我们讲说这些事，不是用人智慧所指教的言语，乃是用圣灵所指教的言语，将属灵的话解释属灵的事。”


真道初阶--第三章

第三章论神

一、一般的论法

问１：神是什么？ 答：神是完全无限的灵。约四24：“神是个灵，所以拜他的，必须用心灵和诚实拜他。”

问２：怎么能够呢？因为在圣经中描写神有眼、有手、有耳以及其他属身体的器官？ 答：这一切都必须以比喻式的方法来了解神的属性，就好像与我们人的器官相似。

问３：我们必须认识神的哪方面呢？ 答：（1）他的本质；（2）他的名称；（3）他的属性；（4）他的位格。

问４：神有本质吗？ 答：是的；但不能以肉体的意义来说。箴八14：“我有谋略和真知识（或本质）。”

问５：有几位神？ 答：只有一位神。提前二5：“只有一位神，在神和人中间，只有一位中保，乃是降世为人的基督耶稣。”

问６：为什么神还在第一条诫命中说到别的神呢？出二十3：“除了我以外，你不可有别的神。”答：这并不是因为真有别的神，乃因人造出并认为他们是神。林前八5-6：“虽有称为神的……然而我们只有一位神。”

二、论神的名称

问１：神也像人那样需要名称吗？ 答：不；因为没有人像他那样。创卅二29：“雅各问他说：‘请将祢的名告诉我。’那人说：‘何必问我的名？’于是在那里给雅各祝福。”士十三18：“耶和华的使者对他说：‘你何必问我的名，我名是奇妙的。’”

问２：为什么人要有特别的名称？ 答：为要与那些与他相似的人有所区分。

问３：那为什么还提神的名称呢？ 答：（1）将他与偶像分别出来；（2）叫我们知道一些有关他的事。

问４：那么所有神的名称都有意义了？

答：是的。

问５：他两个最通用的名称为何？

答：神与耶和华。

问６：神的名称不只是指他的职分吗？ 答：不是的，乃是神本质的名称；在本性上说，他是神，与偶像不同。 加四8：“但从前你们不认识神的时候，是给那些本来不是神的作奴仆。”

问７：可是为什么还把神的名称归给天使与长老呢？ 答：那只是比喻上的说法。

问８：神最有意义的名称是什么？

答：是耶和华或主。

问９：人可以用这名称吗？ 答：不可。赛四十二8：“我是耶和华，这是我的名，我必不将我的荣耀归给假神，也不将我的称赞归给雕刻的偶像。”

问10：那么这名称的涵意很广泛了？ 答：是的，这名称表明自存，不变与信实。出三14：“神对摩西说，我是自有永有的。”出六2：“神晓谕摩西说：‘我是耶和华。’”

问11：基督可以称作耶和华吗？ 答：可以，因为他也是神。耶廿三6：“在他的日子，犹大必得救，以色列也安然居住。他的名必称为耶和华我们的义。”

三、论神的属性

问１：神的属性与他自己有别吗？ 答：不是的，神的属性就是神自己；因为他是光，约壹一5：“神就是光，在他毫无黑暗。这是我们从主所听见，又报给你们的信息。”他是生命，真理，爱，约壹四8：“没有爱心的，就不认识神，因为神就是爱。”在抽象上说他是圣洁；本着他的圣洁，或本着他自己起誓是一样的。请将摩四2与来六13比较。摩四2：“主耶和华指着自己的圣洁起誓说：‘日子快到，人必用钩子将你们钩去，用鱼钩将你们余剩的钩去。’”来六13：“当初神应许亚伯拉罕的时候，因为没有比自己更大可以指着起誓的，就指着自己起誓。”

问２：神的属性彼此有别而分清吗？ 答：在神却不是，因为在他里面凡事都是单纯而无限的完全；但只是在我们的理解的方式上，以及神的完全对他的受造之物的表现上有所不同而已。

问３：一般神的属性分几种？ 答：分绝对的与相对的属性。创一26：“神说：‘我们要照着我们的形象，按着我们的样式造人，使他们管理海里的鱼、空中的鸟、地上的牲畜和全地，并地上所爬的一切昆虫。’”约壹三2：“亲爱的弟兄啊，我们现在是神的儿女，将来如何，还未显明；但我们知道，主若显现，我们必要象他，因为必得见他的真体。”彼后一4：“因此，他已将又宝贵又极大的应许赐给我们，叫我们既脱离世上从情欲来的败坏，就得与神的性情有分。”

问４：何为绝对的属性？ 答：神的独立性，单纯性，永恒性，无所不在，以及不变性。

问５：为何称之为绝对的属性？

答：因为在受造之物绝对没有这种属性。

问６：何谓神的独立性？ 答：就是他的自存与自足。创十七1：“我是全能的神，你当在我面前作完全人。”

问７：何谓神的单纯性？ 答：就是神的纯一性，其中并无不同部分的组合。申六4：“以色列啊，你要听，耶和华我们神是独一的主。”

问８：何谓神的永恒性？ 答：因为他是：（1）无始；（2）无任何时间上的差别；（3）无终。诗九十2：“地与世界你未曾造成，从亘古到永远，你是神。”

问９：神无时间上的差别，就是属于他的永恒性吗？ 答：是的。彼后三8：“主看一日如千年，千年如一日。”

问10：神在哪里？ 答：神无所不在。耶廿三23-24：“耶和华说，我岂为近处的神呢？不也为远处的神吗？……耶和华说，我岂不充满天地吗？”

问11：这是指着他本质呢？还是指着他的工作说的呢？ 答：是指着他的本质，也是指着他的工作说的，因为他的工作是由于他的本质。

问12：为何特别说到神在天上呢？ 答：因为神在天上比在任何地方更彰显他的荣耀。赛六十六1：“耶和华如此说：‘天是我的座位，地是我的脚凳。你们要为我造何等的殿宇，哪里是我安息的地方呢？’”

问13：神是改变的呢？还是不改变的？ 答：神是不改变的。玛三6：“因我耶和华是不改变的。”

问14：那么为什么还说神后悔呢（创六6：“耶和华就后悔造人在地上，心中忧伤。”）？ 答：神这样的后悔只是说到他的工作，并非说到他的旨意与他的本质。 民廿三19：“神非人，必不至说谎；也非人子，必不至后悔。”

问15：那么为何提到神在地方上的改变呢？如他上升，他来，又离去。 创十一5：“耶和华降临，要看看世人所建造的城和塔。”答：那只是他显现的方式，而非说到他的本质。

问16：神相对的属性是什么呢？ 答：一般来说提出下列几种：神的知识、旨意、能力、善良、恩慈、怜悯与忍耐。

问17：为何称之为相对的呢？ 答：虽然神有这些属性，但是在受造者里面也有；不过神所有的却是无限的与绝对的。

问18：神的知识是什么呢？ 答：神的知识是完全的，因此他从永远就完全知道万事。徒十五18： “这话是从创世以来，显明这事的主说的。”

问19：在何事上看出神的知识呢？ 答：在万事，显明他是无所不知的。约壹三20：“我们的心若责备我们，神比我们的心大，一切事没有不知道的。”诗一四七4：“他数点星宿的数目，一一称它的名。”

问20：神知道一切未来及不定的事吗？ 答：是的。诗一三九2：“我坐下，我起来，祢都晓得，祢从远处知道我的意念。”

问21：神知道这一切是借着所说事先的预旨呢？或是借着立刻的知识？ 答：借着他的预旨，以及他们将来存在的绝对确实性。

问22：如何分清神的旨意？ 答：分为他预定的旨意，与他命令的旨意，或称他隐秘的与显明的旨意。

问23：何为神预定的旨意？ 答：他永恒的旨意，依此在时间上影响万事。弗一11：“这原是那位随己意行作万事的，照着他旨意所预定的。”

问24：神所命定或他显明的旨意是什么？ 答：就是神在他话语中所规定吩咐我们去遵守的。罗十二2：“叫你们察验何为神的善良，纯全，可喜悦的旨意。”

问25：我们必须遵守这两项中的哪一项呢？ 答：必须遵守他所吩咐我们的，因为他的预旨是我们不知道的。申廿九29：“隐秘的事，是属耶和华我们神的；惟有明显的事，是永远属我们和我们子孙的，好叫我们遵行这律法上的一切话。”

问26：神的公义是什么？ 答：就是神的完全，借此他恨恶并刑罚诸罪。

问27：神一定要刑罚诸罪吗？ 答：是的。罗一32：“他们虽知道神判定行这样事的人是当死的。”

问28：那么神是受什么强迫吗？ 答：不是的，因为他作事的必要性是来自他旨意的完全自由。哈一13： “祢眼目清洁不看邪僻，不看奸恶；行诡诈的，祢为何看着不理呢？恶人吞灭比自己公义的，祢为何静默不语呢？”

问29：神岂不多少不顾（不在乎）他的公义？ 答：绝对不，要那样的话，他就违背了自己；因为他的公义对他自己来说是不可少的。出卅四6-7：“主耶和华万不以有罪的为无罪。”

问30：虽然如此，关于罪孽与罪的刑罚，神岂不饶恕信的人吗？ 答：因有基督已经满足了神的公义，他替他们担当了罪的刑罚。弗一7： “我们借这爱子的血，得蒙救赎，过犯得以赦免，乃是照他丰富的恩典。”

问31：神的能力是哪一种的呢？ 答：无所不能的能力。太十九26：“在神凡事都能。”

问32：神也能死，能犯罪吗？ 答：不能；若是那样的话，他就是无能了。

问33：何为神的善良？ 答：一般来说，就是他对一切受造之物的仁慈，诗四7-8：“祢使我心里快乐，胜过那丰收五谷新酒的人。我必安然躺下睡觉，因为独有祢耶和华使我安然居住。”特别是彰显在他对世人的慈爱与怜悯，除此之外，他对所有的圣徒所表现的爱护。诗卅六7：“神啊！祢的慈爱何其宝贵！世人投靠在祢翅膀的荫下。”约三16：“神爱世人，甚至将他的独生子赐给他们，叫一切信他的，不至灭亡，反得永生。”

问34：何为神的恩典？ 答：即神的善良，借此他对人所表示的恩慈，并不在乎人配得与否。

问35：神的恩典有几种？ 答：有普通恩典，是关乎万人的（太五45：“这样，就可以作你们天父的儿子；因为他叫日头照好人，也照歹人；降雨给义人，也给不义的人。”），或特殊的恩典，并唯独拯救蒙选之人的救恩，罗三24：“如今却蒙神的恩典，因基督耶稣的救赎，就白白地称义。”

问36：何为神的怜悯？ 答：就是神对可怜、蒙拣选罪人的仁慈，借着中保耶稣在恩典中天天使他复苏。弗二4：“然而神既有丰富的怜悯，因他爱我们的大爱。”出卅四6：“耶和华在他面前宣告说：‘耶和华，耶和华，是有怜悯有恩典的神，不轻易发怒，并有丰盛的慈爱和诚实。’”

问37：何为神的忍耐？ 答：就是神的善良，借此他迟延那应受的刑罚，为的是引蒙选之人悔改，并使被弃者心悦诚服。罗二4：“还是你藐视他丰富的恩慈、宽容、忍耐，不晓得他的恩慈是领你悔改呢？”

问38：何为神的主权？ 答：即神超于一切受造之物的至高权柄。耶十6-7：“耶和华啊！没有能比祢的！祢本为大，有大能大力的名。万国的王啊！谁不敬畏你？敬畏祢本是合宜的，因为在列国的智慧人中，虽有政权的尊荣，也不能比祢。”耶十八6：“耶和华说：‘以色列家啊！我待你们，岂不能照这窖匠弄泥吗？以色列家啊！泥在窖匠的手中怎样，你们在我的手中也怎样。”罗九18、20：“如此看来，神要怜悯谁，就怜悯谁；要叫谁刚硬，就叫谁刚硬。你这个人哪！你是谁，竟敢向神强嘴呢？受造之物岂能对造他的说：‘祢为什么这样造我呢？’”

四、论神的三位一体

问１：神有几个位格？

答：三个位格：圣父、圣子、圣灵。

问２：“三位一体”这一词可以用吗？ 答：可以，是合乎圣经的。约壹五8：“作见证的原来有三，这三样也都归于一。”

问３：位格一词也可以用吗？ 答：是的，是合乎圣经的。来一3：“是神本体（即位格）的真像。”

问４：从自然界中能证明三位一体的道理吗？ 答：虽然不能，但是从圣经中找出线索来，因为这是奥秘，可是并不与圣经冲突，但仍超于自然界所能了解的。

问５：那么如何从圣经中证明三位一体呢？ 答：（1）从旧约中；（2）从新约中。

问６：如何从旧约中证明？ 答：（1）从神以复数称他自己的经文中证明。创一26：“神说，我们要照着我们的形象，按着我们的样式造人。”（2）从神与主的区分经文上证明，如诗四十五7：“所以神，就是你的神，用喜乐油膏你。”又诗一一○1：“耶和华对我主说。”（3）从明显提到三个位格的经文证明，诗卅三6：“诸天借耶和华的命而造，万象借他口中的气而成。”

问７：如何从新约中证明？ 答：从约壹五8：“在天上作见证的原来有三，即圣父，道，与圣灵，这三者都归于一。”（照英雅各译本中译。）在洗礼中也能证明；太廿八19：“你们要去，使万民作我的门徒，奉父子圣灵的名，给他们施洗”。当圣子受洗时也证明了；太三16：圣子受洗，圣父从天上说话，神的灵仿佛鸽子降下。

问８：三位格在何处合而为一呢？

答：在本质上。

问９：在什么上又分三呢？

答：在位格上。

问10：那么在位格上是区分的了？ 答：是的，区分是由于他们的属性或存在的形式。

问11：父的位格属性为何？ 答：他为父，是自存的。

问12：子的位格属性是什么？ 答：他为父所生。诗二7：“祢是我的儿子，我今日生祢。”

问13：圣灵的位格属性是什么？ 答：由父并由子所出。

问14：为何称这些为位格的属性，而不称为本质上的属性呢？ 答：因为这些并非属于神性的整个本质，乃是每一属性只特别属于一位格。

问15：子何时为父所生？ 答：从永远所生。箴八24：“没有深渊，没有大水的泉源，我已生出。”

问16：那么为什么在诗二7说：“我今日生祢”呢？ 答：在神来说只是一个永远不变的日子。

问17：那么他是神特别的儿子了？ 答：非常真确的。约一18：“只有在父怀里的独生子。”

问18：为何第二位格称之为神的儿子呢？ 答：因为神从永远到永远就将神的本质传递给子。约五26：“因为父怎样在自己有生命，就赐给他儿子也照样在自己有生命。”西一15：“爱子是那不能看见之神的象，是首生的，在一切被造的以先。”来一13： “所有的天使，神从来对哪一个说：‘你坐在我的右边，等我使你仇敌作你的脚凳。’”西二9：“因为神本性一切的丰盛，都有形有体地居住在基督里面。”

问19：他岂不是借着马利亚所生，或借着他为中保成为神的儿子吗？ 答：不是的，因为他以前就是神的儿子。加四4：“及至时候满足，神就差遣他的儿子，为女子所生，且生在律法以下。”

问20：圣灵只从父而出吗？ 答：不是的；也是从子而出，因此他被称为基督的灵，罗八9：“如果神的灵住在你们心里，你们就不属肉体，乃属圣灵了。人若没有基督的灵，就不是属基督的。”又称为子的灵，加四6：“你们既为儿子，神就差他儿子的灵进入你们的心，呼叫：‘阿爸！父！’”

问21：圣灵岂不只是神的能力或属性吗？ 答：不是的；乃是一真正的位格，有理解力与意志；因为圣灵鉴察万事，林前二10：“只有神借着圣灵向我们显明了，因为圣灵参透万事，就是神深奥的事也参透了。”十二11：“这一切都是这位圣灵所运行，随己意分给各人的”；基督受洗时，圣灵也出现，太三16-17：“耶稣受了洗，随即从水里上来。天忽然为他开了，他就看见神的灵，仿佛鸽子降下，落在他身上。从天上有声音说：‘这是我的爱子，我所喜悦的’”。

问22：圣灵也是一分开的位格吗？ 答：是的；他明显被称为另一位。约十四16：“我要求父，父就另外赐给你们一位保惠师。”

问23：你从何处证明圣子与圣灵像圣父一样是神呢？ 答：（1）从他们属神的名称；（2）从他们属神的属性；（3）从他们属神的工作；（4）从他们属神的尊荣。

问24：证明归于圣子的属神之名。 答：（1）耶和华的名。耶廿三6：“耶和华我们的义。”（2）神的名。 约壹五20：“在他儿子耶稣基督里面，他是真神，也是永生。”

问25：证明归于圣灵的属神之名。 答：徒五3-4：“彼得说，亚拿尼亚，为什么撒但充满了你的心，叫你欺哄圣灵……你不是欺哄人，是欺哄神了。”

问26：举例说明圣子属神的属性。 答：永恒性。弥五2：“他的根源从亘古，从太初就有。”

问27：举例证明圣灵属神的属性。 答：无所不在。诗一三九7：“我往哪里去躲避祢的灵？”

问28：他们有什么样属神的工作？ 答：创造并保守万物之工。诗卅三6：“诸天借耶和华的命（话）而造，万象借他口中的气（或灵）而成。”

问29：他们得什么属神的尊荣？ 答：用他们的名施洗，信他们，并敬拜他们。林后十三14：“愿主耶稣基督的恩惠，神的慈爱，圣灵的感动，常与你们众人同在。”阿们。

问30：这道理对人得救是必要的吗？ 答：是的，因为我们借此领受真知识认识神，并学习以圣子的补赎，借圣灵的工作，寻求以神为审判者的救赎，约六44：“若不是差我来的父吸引人，就没有能到我这里来的；到我这里来的，在末日我要叫他复活。”


真道初阶--第四章

第四章论神的预旨

问１：神的预旨与他自己有何区分？

答：没有；神的预旨就是发命令的神自己，所以在他以外所决定的事上显明他的悟性与旨意。

问２：神何时成就他的预旨？

答：从永远。徒十五18：“这话是从创世以来，显明这事的主说的。”

问３：这些神的预旨是不受拘束而成就的吗？

答：是的。太十一26：“父啊，是的，因为祢的美意本是如此。”

问４：这些是智慧的预旨吗？

答：是的。罗十一33：“深哉，神丰富的智慧和知识。他的判断，何其难测，他的踪迹，何其难寻！”

问５：他的预旨能变吗？

答：不能，神的预旨是不变的。赛四十六10：“我的筹算必立定，凡我所喜悦的，我必成就。”

问６：神的预旨达于何处？

答：达于万事。弗一11：“这原是那位随己意行作万事的，照着他旨意所预定的。”

问７：这些也是有条件的预旨，是随着人的自由意志吗？

答：绝对不是的，神也只预定了一个条件，就是他毫无错谬所执行的。 就如神预定在相信而悔改的条件下拯救彼得，但同时预定在他里面生发信心与悔改的心，并且到了时候实际地作出来。

论预定

问１：神也预定谁得救，谁不得救吗？

答：是的。

问２：怎么称呼这样的预旨呢？

答：称为预定。罗八30：“预先所定下的人又召他们来。”

问３：神在此的作为分几部分？

答：两部分：拣选与遗弃。帖前五9：“神不是预定我们受刑，乃是预定我们借着我们主耶稣基督得救。”

问４：这拣选的预旨何时作成的？

答：从永远。弗一4：“神从创立世界以前，在基督里拣选了我们。”

问５：这是普遍的吗？所有的人都蒙拣选吗？

答：否，只是少数。太二十16：“被召的人多，选上的人少。”

问６：神也借着名字知道个人的吗？

答：是的。罗九13：“雅各是我所爱的，以扫是我所恶的。”

问７：神拣选人并遗弃人的理由何在？

答：只随他的美意与主权的喜悦。罗九18：“神要怜悯谁，就怜悯谁，要叫谁刚硬，就叫谁刚硬。”

问８：这不是由于事先见到人的信心与善行吗？

答：否。罗九16：“这不在乎那定意的，也不在乎那奔跑的，只在乎发怜悯的神。”

问９：这不是太不公平太严厉吗？

答：不是的，因为神本可以叫所有的人都在罪中灭亡。

问10：这拣选是可以改变的吗？

答：否；是不可以改变的。罗九11：“要显明神拣选人的旨意，不在乎人的行为，乃在乎召人的主。”

问11：因此，岂不是说这并不在乎我们如何生活或行动了吗？

答：不是的；因为神不但预定了达于拣选的目的，他也预定了达于拣选的方法。罗八29-30：“因为他预先所知道的人，就预先定下效法他儿子的模样，使他儿子在许多弟兄中作长子。预先所定下的人又召他们来； 所召来的人又称他们为义；所称为义的人又叫他们得荣耀。”

问12：如果蒙选之人拒绝使用方法怎么办？

答：神要给他一颗使用方法的心与意愿。腓二13：“因为你们立志行事，都是神在你们心里运行，为要成就他的美意。”

问13：蒙拣选的标记是什么？

答：信、望、爱。帖前一3-4：“在神我们的父面前，不住地记念你们因信心所作的工夫，因爱心所受的劳苦，因盼望我们主耶稣基督所存的忍耐。被神所爱的弟兄啊，我知道你们是蒙拣选的。”

问14：预定的道理目的何在？

答：（1）在彰显神至高能力，独立，智慧，恩典，公义与真理来荣耀神。罗十一33：“深哉！神丰富的智慧和知识。他的判断何其难测！他的踪迹何其难寻！”（2）叫人在神面前谦卑。罗九20-21：“你这个人哪！你是谁，竟敢向神强嘴呢？受造之物岂能对造他的说：‘祢为什么这样造我呢？’窖匠难道没有权柄，从一团泥里拿一块作成贵重的器皿，又拿一块作成卑贱的器皿吗？”林前四7：“使你与人不同的是谁呢？你有什么不是领受的呢？若是领受的，为何自夸，仿佛不是领受的呢？”


真道初阶--第五章

第五章论平安的旨意

问１：神既然与人没有交通，他如何预定救恩成为堕落人类的一部分呢？

答：为了使神在他的圣洁与公义上不矛盾，基督从永远就借着他的赎价介于其间。此往往称为“救赎之约”或“平安的旨意”。

问２：所谓平安的旨意，你所了解的是什么？

答：这就是神借基督受苦来拯救蒙拣选之人的永远旨意，以及圣子甘愿献上他自己为中保的旨意。

问３：在圣父与圣子之间，从永远就有这样同意吗？

答：是的，神学家引诗二7-8：“我要传圣旨；耶和华曾对我说，祢是我的儿子，我今日生祢。祢求我，我就将列国赐祢为基业，将地极赐祢为田产。”路廿二29：“我将国赐给你们，正如我父赐给我一样。”

问４：在此平安旨意中我们必须思考几件事？

答：两件事。（1）同意的双方；（2）双方的工作。

问５：在哪一方面父神启示他自己？

答：神为一主权的主，关于圣子为选民付上赎价，这件事圣子有权拒绝。

问６：圣子在哪一方面启示他自己？

答：为救赎主与中保，他甘愿为选民付上代价。

问７：在平安的旨意中父神的工作为何？

答：父神要求圣子满足救赎选民所必须的一切条件，那就是父的永远旨意。约六39：“差我来者的意思，就是他所赐给我的，叫我一个也不失落，在末日却叫他复活。”

问８：圣父也对圣子有所应许吗？

答：是的。父应许他要作子民的元首与君王。约十七9：“我不为世人祈求，却为祢所赐给我的人祈求。”

问９：父神又作了其他别的事吗？

答：是的。神起誓坚固他与他儿子的应许。诗一一○4：“耶和华起了誓，决不后悔。说，你是照着麦基洗德的等次，永远为祭司。”

问10：在此合同中，圣子的工作是什么？

答：基督接受了圣父的要求，承当了为选民所应付的完全责任。诗四十7-8：“看哪，我来了，我的事在经卷上已经记载了。我是神啊，我乐意照祢的旨意行，祢的律法在我心里。”

问11：神的儿子还作了别的事吗？

答：是的。他照样要求选民作他的产业。诗二8：“你求我，我就将列国赐你为基业，将地极赐你为田产。”


真道初阶--第六章

第六章论创造

问１：神也执行他的预旨吗？

答：是的，在时间上来说是由于他的工作。

问２：神的工作有几种？

答：有两种；他在自然界的工作与恩典的工作。

问３：在自然界的工作有几种？

答：也有两种，创造之工与护理之工。

问４：他为什么要创造？

答：借着他单纯旨意无所不能的作为创造万物。启四11：“万物是因祢的旨意被创造而有的。”

问５：万物的创造主是谁？

答：三一真神。创一1：“起初神创造天地。”

问６：神何时创造万物？

答：起初。

问７：万物是用什么创造的？

答：从无中造出。罗四17：“使无变为有的神。”

问８：我们在哪里可以读到创造的历史？

答：在创世记第一章中。

问９：神创造万物占用多少时间？

答：关于创造的事，乃在片刻之间，关于万物的排列上，用了六天。

问1 0：神也造天使吗？

答：是的。诗一○四4：“以风为使者，以火焰为仆役。”

问11：天使是什么？

答：“是服役的灵，奉差遣为那将要承受救恩的人效力”来一14。

问12：他们何时被造？

答：或许是在头一日；因为当地的根基被安放，晨星一同歌唱时，神的众子也一同欢呼。伯卅八6-7：“地的根基安置在何处？地的角石是谁安放的？那时晨星一同歌唱，神的众子也都欢呼。”

问13：神造的天使是好的呢？还是坏的呢？

答：是好的；“神看着一切所造的都甚好”创一31。

问14：他们都一直好下去吗？

答：不是的；其中有的背叛了，并成为地狱中的魔鬼。犹5-6：“从前主救了他的百姓出埃及地，后来就把那些不信的灭绝了。这一切的事，你们虽然都知道，我却仍要提醒你们。又有不守本位，离开自己住处的天使，主用锁链把他们永远拘留在黑暗里，等候大日的审判。”

问15：谁是人类的始祖？

答：亚当与夏娃。

问16：神用什么造亚当？

答：用地上的尘土。创二7：“耶和华神用地上的尘土造人，将生气吹在他鼻孔里，他就成了有灵的活人，名叫亚当。”

问17：神用什么造夏娃？

答：用亚当身上的肋骨。创二21：“耶和华神使他沉睡，他就睡了。于是取下他的一条肋骨，又把肉合起来。”

问18：人有几部分？

答：两部分：灵魂和身体。

问19：灵魂是用和身体同样的东西被造的吗？

答：不是的；灵魂是直接由神而出，将生气吹在他鼻孔里，他就成了有灵的活人。创二7：“耶和华神用地上的尘土造人，将生气吹在他鼻孔里，他就成了有灵的活人，名叫亚当。”

问20：灵魂是什么？

答：是不朽的灵，借此我们生活，运用我们的理性。

问21：神在第七日作什么？

答：他安息了，并以此日为圣日。创二3：“神赐福给第七日，定为圣日，因为在这日神歇了他一切创造的工，就安息了。”

问22：是因神创造疲倦了吗？

答：不是的。赛四十28：“创造地极的主，并不疲乏，也不困倦。”

问23：那么他安息是表明什么呢？

答：他停止创造了。

问24：神为什么创造世界？

答：“耶和华所造的，各适其用（为他自己）”（箴十六4），就是为了他的荣耀。


真道初阶--第七章

第七章论护理

问１：神创造了万物之后就不理了吗？

答：不是的，他还继续的护理。约五17：“我父作事直到如今，我也作事。”问２：神的护理之工包括哪几种？

答：三种：保守、合作与治理。

问３：何谓保守？

答：神借他的全能使万物得以继续。来一3：“用他权能的命令托住万有。”

问４：何谓神的合作？

答：神借着他的全能感化他受造之物的动作与活动。林前十二6：“神在众人里面运行一切的事。”

问５：何谓神的治理？

答：神借着他的大能指挥万事万物达于确定的目标。诗九十三1：“耶和华作王。”

问６：神的护理达于何事？

答：达于万事万物。弗一11：“这原是那位随己意行作万事的。”

问７：甚至达于至微的事吗？

答：是的。太十30：“就是你们的头发，也都被数过了。”

问８：叫神注意这些小事岂不有辱他吗？

答：否，（1）神造万物并不羞辱神，何况照顾呢；（2）因此他也不忽略大事；（3）借此他常常影响大事。

问９：神的护理也达于我们的意外之事吗？

答：是的。箴十六33：“签放在怀里，定事由耶和华。”

问10：有所谓意外之事吗？

答：在神并没有，只在人才有意外之事。

问11：神的护理也关乎我们的生死吗？

答：是的；生死之时间也由神决定。伯十四5：“人的日子既然限定，他的月数在祢那里，祢也派定他的界限，使他不能越过。”

问12：一个人的生命既不能延长，也不能缩短吗？

答：这与神无关，只是对人才这样。

问13：这样，用方法来保守生命也是无用的了？

答：不是的；神已预定了达到目的的手段，他又赐给人愿意使用方法的心。

问14：神的护理导引大多数自愿的事吗？

答：是的，我们的思想都受神的引导。箴廿一1：“王的心在耶和华手中，好像陇沟的水，随意流转。”

问15：这岂不破坏人的自由意志吗？

答：不是的；因为这个指引不是强迫的，乃倾向自己的甘愿。

问16：神的护理也达于罪吗？

答：是的。神许可罪，他限制罪，并指引罪达到某种目的。创五十20：“从前你们的意思是要害我，但神的意思原是好的。”

问17：这样神岂不是罪恶之根源吗？

答：不是的。圣洁的神决不是任何罪恶之事的根源；他恨恶并刑罚罪。

问18：这么说，神所作的都是好的了？

答：是的。林后三5：“并不是我们凭自己能承担什么事，我们所能承担的，乃是出于神。”

问19：神是一劳永逸地赐下他的能力呢？抑或他必须影响每一特殊作为呢？

答：他必须影响每一特殊作为，使之兴奋，并在其中合作。腓二13：“因为你们立志行事，都是神在你们心里运行，为要成就他的美意。”

问20：从神护理的教义得什么益处？

答：神的儿女在患难中忍耐，在顺利时感恩，在未来的一切事上要信靠神。伯一21-22： “说：‘我赤身出于母胎，也必赤身归回。赏赐的是耶和华，收取的也是耶和华；耶和华的名是应当称颂的。’在这一切的事上，约伯并不犯罪，也不以神为愚妄。”创卅二10：“你向仆人所施的一切慈爱和诚实，我一点也不配得；我先前只拿着我的杖过这约但河，如今我却成了两队了。”伯十三15：“他必杀我，我虽无指望，然而我在他面前还要辩明我所行的。”


真道初阶--第八章

第八章论行为之约

问１：关于人神还有什么特别的指示吗？

答：有；他用盟约的方式治理他。

问２：神与人定了几个约？

答：两个，行为之约与恩典之约。

问３：何时立行为之约？

答：在堕落之前。

问４：神与谁立了此约？

答：与亚当，他为此约之首，也是与他所有的后裔。

问５：在此行为之约中神所要求的是什么？

答：完全顺服律法。

问６：什么律法？

答：爱的律法，全力爱神并爱邻舍如同自己。

问７：亚当从哪里得到此律的知识？

答：神将此知识在受造时栽植在他里面。

问８：在此行为之约中，神应许了什么？

答：永生。

问９：这应许为什么圣礼所坚固吗？

答：是的；借着生命树。

问10：在此约中，神有什么威吓吗？

答：死亡。

问11：神也附加试验性的命令吗？

答：是的；不可吃分别善恶树上的果子。创二17：“只是分别善恶树上的果子，你不可吃，因为你吃的日子必定死！”


真道初阶--第九章

第九章论神的形象

问１：人能守住这约吗？

答：是的；神造他给了他守此约的能力。

问２：神如何造人？

答：良善、正直。

问３：他岂不是在善恶之间单纯的自然情况中受造吗？

答：不是的；乃是一实际的道德正直中受造。传七29：“我所找到的，只有一件，就是神造人原是正直，但他们寻出许多巧计。”

问４：神按着什么造人？

答：按着他自己的形象，创一27：“神就照着自己的形象造人，乃是照着他的形象造男造女。”

问５：神的形象包括什么？

答：真理、仁义和圣洁。

问６：不是按着身体外部的样式吗？

答：不是的；因为神没有身体。

问７：不是在动物的范围吗？

答：否；因为那是此形象的结果，但并不在天上，神在那里的形象是最完全的。

问８：证明在真理中神的形象。

答：西三10：“穿上了新人；这新人在知识上渐渐更新，正如造他主的形象。”

问９：也证明在仁义和真圣洁中神的形象。

答：弗四24：“并且穿上新人，这新人是照着神的形象造的，有真理的仁义和圣洁。”

问10：亚当有了那形象是必朽的吗？

答：不是的；是不朽的，因死亡是因罪的刑罚的头一次的威吓，创二17：“因为你吃的日子必定死。”


真道初阶--第十章

第十章论罪

一、论亚当的堕落

问１：人仍有那形象吗？

答：否，他因罪而丧失。

问２：人的初罪是什么？

答：吃分别善恶树的果子。

问３：那树在哪里？

答：在乐园里。

问４：所结的是什么样的果子？

答：我们不知道。

问５：谁先吃的，是亚当呢，抑或夏娃？

答：夏娃。

问６：她受谁的欺骗？

答：受魔鬼凭借蛇的欺骗。创三1-7。

问７：魔鬼使她相信什么呢？

答：说她不一定死，要像神，能知道善恶。

问８：亚当受了谁的迷惑？

答：受了他妻子的迷惑；她给了他，他便吃了。

问９：我们在哪里能读到人堕落的历史？

答：创世记第三章。

问10：犯了这罪给亚当夏娃带来什么后果？

答：（1）失去了神的形象；（2）觉得羞耻；（3）良心上的恐惧；（4）被逐出乐园； （5）有了死亡。

二、论原罪

问１：亚当的罪也影响到我们吗？

答：是的；亚当的罪也归给我们。

问２：为什么呢？

答：因为亚当是行为之约的元首；他是他所有后裔的代表者。罗五12：“这就如罪是从一人入了世界，死又是从罪来的，……因为众人都犯了罪。”

问３：我们从亚当得了什么罪？

答：原罪。诗五十一5：“我是在罪孽里生的，在我母亲怀胎的时候，就有了罪。”

问４：有几种罪？

答：有两种：即原罪与本罪。

问５：原罪如何临到我们？

答：借着归与和遗传。

问６：谁把亚当的罪归与我们？

答：神。

问７：所归给我们的是什么？

答：罪的孽。罗五19：“因一人的悖逆，众人成为罪人；照样，因一人的顺从，众人也成为义了。”

问８：我们所承受的是什么？

答：罪的污秽。伯十四4：“谁能使洁净之物出于污秽之中呢？无论谁也不能！”问９：从谁承受的？

答：我们的父母。

问10：罪的孽是什么？

答：为亚当的罪而受刑罚。罗五18：“如此说来，因一次的过犯，众人都被定罪；照样，因一次的义行，众人也就被称义得生命了。”

问11：罪的污秽是什么？

答：达于全人类的与生俱来的败坏。

问12：所有的人都有原罪吗？

答：是的；除了基督以外，无一幸免。约三6：“从肉身生的，就是肉身。”

问13：为何基督没有原罪？

答：因为他是被圣灵感孕。

三、论本罪与罪的刑罚问１：所有的人都有本罪吗？

答：是的。雅三2：“我们在许多事上都有过失。”

问２：本罪都在哪方面犯的？

答：在思想，言语和行为上。

问３：人在本性上都是处于悲苦的情况中吗？

答：是的。

问４：人的愁苦都包括哪几件事？

答：三件事：在罪中，在罪中的无能为力，受刑罚。

问５：人是在罪中，因为在属灵的事上无能为力吗？

答：是的，论到一切属灵的善事，人都不能作。罗八7：“原来体贴肉体的，就是与神为仇；因为不服神的律法，也是不能服。”

问６：这样，人就没有自由意志，或说生来的能力作属灵的善事吗？

答：没有。弗二1：“你们死在过犯罪恶之中，他叫你们活过来。”

问７：这样，一切的命令，以及所有神的应许与威吓也没有用了？

答：不是的；因为这些都是神用以叫人（是有理性的受造者）尽本分。

问８：罪的刑罚是什么？

答：死。罗六23：“罪的工价乃是死。”

问９：死有几种？

答：有三种：肉身的死，属灵的死，与永死。

问10：肉身的死包括什么？

答：身体与灵魂的分离。

问11：灵魂的死是什么？

答：（1）离开神的恩宠；（2）在罪中无能。

问12：你对永死的了解是什么？

答：在地狱中受永远的刑罚。

问13：所有的罪都该受这样的刑罚吗？

答：是的，就是最小的罪也是如此。加三10：“凡以行律法为本的，都是被咒诅的，因为经上记着：‘凡不常照律法书上所记一切之事去行的，就被咒诅。’”

问14：这样就没有可赦免的罪吗？

答：当然一切的罪（除了抵挡圣灵的罪以外）在基督里都可得赦免，但无一在他们本性上可得赦免。雅二10：“因为凡遵守全律法的，只在一条上跌倒，他就是犯了众条。”

问15：行为之约因罪而取消了吗？

答：是的，因无力执行。

问16：从人的愁苦你得到什么结论？

答：再没有什么比属血气之人更不幸的了（撒但除外）


真道初阶--第十一章

第十一章论恩典之约

问１：在行为之约外还另立一约吗？

答：是的，恩典之约。

问２：恩典之约是何时立的？

答：就在亚当堕落之后。创三15：“我又要叫你和女人彼此为仇；你的后裔和女人的后裔，也彼此为仇。女人的后裔要伤你的头，你要伤他的脚跟。”

问３：恩典之约是什么？

答：恩典之约即罪人借基督得着神的方法，也借此罪人成为神的产业。耶卅一33：“我要作他们的神，他们要作我的子民。”

问４：这约是和谁立的？

答：惟独和蒙拣选之人立的。

问５：在此约中神所要求的是什么？

答：神在此约中所要求的，就是相信耶稣基督。

问６：神所应许的是什么？

答：在今世得恩典，在以后得永生。徒十六31：“当信主耶稣，你和你一家都必得救。”

问７：这约在各世代都是一样吗？

答：是的。

问８：旧约时代的信徒也能得到恩典之约的一切好处吗？

答：是的。来十三8：“耶稣基督，昨日，今日，一直到永远是一样的。”

问９：罪人如何进入此约中？

答：当神律以恩慈与恳切的心情邀请他时，是神首先临到他，林后五20：“所以，我们作基督的使者，就好像神借我们劝你们一般；我们替基督求你们与神和好。”以诚挚正直的心，结卅三11：“你对他们说，主耶和华说：我指着我的永生起誓，我断不喜悦恶人死亡，惟喜悦恶人转离所行的道而活。以色列家啊！你们转回，转回吧！离开恶道，何必死亡呢？”并解决他所有的难题，赛五十五2： “你们为何花钱买那不足为食物的，用劳碌得来的买那不使人饱足的呢？你们要留意听我的话，就能吃那美物，得享肥甘，心中喜乐。”

问10：此邀请有何结果？

答：“我用慈绳爱索牵引他们”何十一4。

问11：在蒙召罪人那方面作什么？

答：他接受主为他的神，并将自己降服于神。歌二16： “良人属我，我也属他；他在百合花中牧放群羊。”

问12：此同意有何特性？

答：在此约的要求上以及应许上，罪人都安静的，谦卑的，正直的，完全同意。诗五十一8：“求你使我得听欢喜快乐的声音，使你所压伤的骨头可以踊跃。”

问13：此同意的结果是什么？

答：神永远纪念他的约，诗一○五8：“他记念他的约，直到永远；他所吩咐的话，直到千代。”立约的百姓有权利要求今生及永生所需要的一切事，诗七十四19-21： “不要将祢斑鸠的性命交给野兽，不要永远忘记祢困苦人的性命。求祢顾念所立的约；因为地上黑暗之处，都满了强暴的居所。不要叫受欺压的人蒙羞回去，要叫困苦穷乏的人赞美祢的名。”


真道初阶--第十二章

第十二章论恩约的中保

问１：此约的中保是谁？

答：是主耶稣基督。提前二5：“因为只有一位神，在神和人中间，只有一位中保，乃是降世为人的基督耶稣。”问２：他只是代求的中保呢？抑或也是和好的中保？

答：他也是和好的中保；因为在同节经文下半节就说：“他舍自己作万人的赎价”提前二5-6。

问３：我们的耶稣是那位要来的真正中保弥赛亚吗？

答：是的；因为所应许的弥赛亚完全应验在他身上。

问４：他真的在适当的时候来临吗？

答：是的；圭必不离大卫，杖必不离他两脚之间，创四十九10：“圭必不离犹大，杖必不离他两脚之间，直等细罗来到，万民都必归顺。”。 当第二圣殿还在的时候，该二9：“这殿后来的荣耀，必大过先前的荣耀。在这地方我必赐平安。这是万军之耶和华说的。”当七十个七要完了的时候，但九章。

问５：从哪方面了解弥赛亚呢？

答：（1）他的名称；（2）他的职分；（3）他的属性；（4）他的境况；（5）他所赐的恩益。

（一）他的名称

问１：他最通用的名称是什么？

答：有两个：耶稣和基督；头一个是希伯来文，第二个是希腊文。

问２：耶稣这名称表明何意？

答：救主的意思。太一21：“你要给他起名叫耶稣；因他要将自己的百姓从罪恶里救出来。”

问３：得救是什么？

答：得救是拯救一个人脱离最大的罪恶，并有分于至高的善良。

问４：借着什么他成就这事呢？

答：借着获得救恩并实际将救恩赐给人。

问５：基督已经获得救恩了吗？

答：是的。来五9：“就为凡顺从他的人，成了永远得救的根源。”

问６：他也实际将救恩赐给他的百姓吗？

答：是的。约十28：“我又赐给他们永生。”

问７：这救恩的获得与应用不能分开吗？

答：不能；他的确将救恩应用在一切为他们所得的人身上。赛五十三11：“因认识我的义仆得称为义，并且他要担当他们的罪孽。”

问８：这救恩的应用也在乎我们自己吗？

答：不是的；乃靠他恩典大能的工作。

（二）基督的名称

问１：基督这名称表明什么？

答：受膏者。

问２：这名称在希伯来文是什么？

答：弥赛亚。约一41：“我们遇见弥赛亚了。（弥赛亚翻出来就是基督。）”问３：这受膏包括几部分？

答：两部分：他的受膏，以及他中保职分的资格。

问４：谁膏他并使他有这资格呢？

答：父神。

问５：他何时受膏？

答：从永远。箴八23：“从太初，未有世界以前，我已被立（受膏）。”

问６：他受膏是根据他哪个属性呢？

答：根据他的神性与人性。

问７：他何时有此资格？

答：在日期满足的时候。

问８：根据哪个属性？

答：根据他的人性，因为在神性上来说就谈不到资格了。

问９：为何称之为受膏呢？

答：因为在旧约时代，人被封或被立得什么职分一定要受膏的。

问10：为何此资格称为受膏？

答：因为神借此受膏，将职分上所需要的资格输入给这人。

问11：用什么来膏基督或使他有资格？

答：用圣灵。徒十38：“神怎样以圣灵和能力，膏拿撒勒人耶稣。”

问12：圣灵将什么特殊的恩赐分给基督？

答：智慧，能力，与圣洁。

问13：他在何处彰显他的智慧？

答：在他的教训人上。太七28-29：“耶稣讲完了这些话，众人都希奇他的教训；因为他教训他们，正象有权柄的人，不像他们的文士。”

问14：他在何处彰显他的能力？

答：在他所行的神迹上。路廿四19：“他是个先知，在神和众百姓面前，说话行事都有大能。”

问15：他在何处彰显他的圣洁？

答：在他的无罪上。

问16：他没有原罪吗？

答：没有。路一35：“所要生的圣者。”

问17：他没有本罪吗？

答：没有。约八46：“你们中间谁能指证我有罪呢？”问18：他不能犯任何罪吗？

答：不能；因为一个自己有罪的人，不能替别人赎罪。来七26：“像这样圣洁，无邪恶，无玷污，远离罪人，高过诸天的大祭司，原是与我们合宜的。”

（三）论他的职分

问１：他被膏担任几个职分？

答：三个，先知、祭司与君王。

问２：他担任的这些职分是在旧约中所预表的吗？

答：是的；被膏为先知、祭司与君王。

问３：这三个职分对他都是必须的吗？

答：是的。

问４：为什么他必须为先知？

答：光照我们的无知。

问５：为何为祭司？

答：为赎我们的罪。

问６：为何为君王？

答：救我们脱离罪的捆绑。

1．他先知的职分

问１：他被应许为先知吗？

答：是的。申十八15：“耶和华你的神要从你们弟兄中间，给你兴起一位先知像我，你们要听从他。”

问２：他在何处执行他先知的职分呢？

答：他教导我们。

问３：他教导我们什么？

答：救恩之道。赛六十一1-3：“主耶和华的灵在我身上；因为耶和华用膏膏我，叫我传好信息给谦卑的人，差遣我医好伤心的人，报告被掳的得释放，被囚的出监牢；报告耶和华的恩年，和我们神报仇的日子；安慰一切悲哀的人。赐华冠与锡安悲哀的人，代替灰尘；喜乐油，代替悲哀；赞美衣，代替忧伤之灵；使他们称为公义树，是耶和华所栽的，叫他得荣耀。”

问４：他凭什么教导我们？

答：在外部上借着他的话，在内部借着他的灵。徒十六14：“有一个卖紫色布匹的妇人，名叫吕底亚，是推雅推喇城的人，素来敬拜神。她听见了，主就开导她的心，叫她留心听保罗所讲的话。”

问５：在旧约时基督是先知吗？

答：是的；在那时的先知也借着在他们里面基督的灵说话。彼前一11： “就是考察在他们心里基督的灵，预先证明基督受苦难，后来得荣耀，是指着什么时候，并怎样的时候。”

问６：他本身也教导吗？

答：是的；当他在世上成肉身的时候。约十七6：“你从世上赐给我的人，我已将祢的名显明与他们。他们本是祢的，祢将他们赐给我，他们也遵守了祢的道。”徒一3：“他受害之后，用许多的凭据将自己活活地显给使徒看，四十天之久向他们显现，讲说神国的事。”

问７：他升天之后还继续为先知吗？

答：是的；如今借着他所赐的牧师与教师教导人。弗四11：“他所赐的，有使徒，有先知，有传福音的，有牧师和教师。”

问８：现今他停止教导了吗？

答：他借着他的灵仍在继续教导。赛五十九21：“耶和华说：‘至于与他们所立的约，乃是这样：我加给你的灵，传给你的话，必不离你的口，也不离你后裔与你后裔之后裔的口，从今直到永远。这是耶和华说的。’”2．他祭司的职分

问１：他也被应许为祭司吗？

答：是的。诗一一○4：“祢是照着麦基洗德的等次永远为祭司。”

问２：这暗示什么？

答：（1）唯独他是祭司；（2）为永远的祭司。

问３：他如何执行他祭司的职分？

答：借着献上与代求。

问４：他献上什么？

答：他献上他自己。来九14：“基督借着永远的灵，将自己无瑕无疵献给神。”

问５：他何时献上他自己？

答：当他在世上受苦时期，尤其是在十字架上时。彼前二24：“他被挂在木头上亲身担当了我们的罪。”

问６：他向谁献上自己？

答：向他的父。

问７：他为谁献上他自己？

答：为一切蒙拣选的人。

问８：他所献的是真正的赎罪祭吗？

答：是的。来十14：“因为他一次献祭，便叫那得以成圣的人永远完全。”

问９：他的代求是什么？

答：他不断地将他的功劳提供在父神面前，并替他百姓的救恩要求神。 约十七24：“父啊，我在哪里，愿祢赐给我的人，也同我在哪里。”

问10：他在哪里作如此的代求？

答：在天上。罗八34：“现今在神的右边，也替我们祈求。”

问11：他替谁祈求？

答：只为蒙拣选的人。约十七9：“不为世人祈求，却为祢所赐给我的人祈求。”

问12：只有一位代求的中保吗？

答：是的。约壹二1：“在父那里我们有一位中保，就是那义者耶稣基督。”

问13：天上的使者或圣徒不也是我们的代求者吗？

答：不是的，因为（1）他们不知道我们的需要；（2）不能听我们的祈祷；（3）他们也不能满足我们的需要。

3．他作君王的职分

问１：基督也是那应许的君王吗？

答：是的。诗二6：“我已经立我的君在锡安我的圣山上了。”

问２：他在什么事上执行他君王的职分？

答：在治理与保护他的百姓上。

问３：他借着什么治理百姓？

答：借着他的道与灵。诗四十三3：“求祢发出祢的亮光和真实，好引导我，带我到祢的圣山，到祢的居所。”

问４：他替他们抵挡谁？

答：抵挡他们属灵的与属肉体的仇敌。约十28-29：“我又赐给他们永生；他们永不灭亡，谁也不能从我手里把他们夺去。我父把羊赐给我，他比万有都大，谁也不能从我父手里把他们夺去。”

问５：他是属世的君王吗？

答：不是的；他是属灵的与属天的君王。约十八36：“我的国不属这世界。”

问６：他在旧约时代也是王吗？

答：是的；在那时他是王，他赐律法，并且保护他的教会。

问７：他继续作王有多久？

答：到永远。路一33：“他要作雅各家的王，直到永远；他的国也没有穷尽。”

问８：为什么信的人称为基督徒？

答：因为他们与基督的恩膏有分。约壹二20、27：“你们从那圣者受了恩膏，并且知道这一切的事。你们从主所受的恩膏常存在你们心里，并不用人教训你们，自有主的恩膏在凡事上教训你们。这恩膏是真的，不是假的；你们要按这恩膏的教训住在主里面。”彼前二9：“惟有你们是被拣选的族类，是有君尊的祭司，是圣洁的国度，是属神的子民，要叫你们宣扬那召你们出黑暗入奇妙光明者的美德。”

（四）论他的属性

问１：基督有几个属性？

答：有两个；他的神性与人性。提前三16：“神在肉身显现。”

问２：这以前曾预言过吗？

答：是的。赛九6：“因有一婴孩为我们而生，有一子赐给我们，政权必担在他的肩头上。他名称为奇妙，策士，全能的神，永在的父，和平的君。”

问３：他是真神吗？

答：是的。约壹五20：“这是真神，也是永生。”

问４：按神性来说他是三位中的哪一位呢？

答：第二位，圣子。加四4：“及至时候满足，神就差遣他的儿子，为女子所生，且生在律法以下。”

问５：他也是真人吗？

答：是的。提前二5：“降世为人的基督耶稣。”

问６：他的人性包括几部分？

答：两部分，灵魂与身体。

问７：他的神性不就是他的灵魂吗？

答：不是的；因为他在他的灵魂中受苦。太廿六38：“我心（灵魂）里甚是忧伤，几乎要死。”

问８：因何他必须是神？

答：（1）支持他的人性能担当神无限的忿怒。（2）为他所得的功劳有无限的价值。赛六十三1-3：“这从以东的波斯拉来，穿红衣服，装扮华美，能力广大，大步行走的是谁呢？就是我，是凭公义说话，以大能施行拯救。你的装扮为何有红色？你的衣服为何象踹酒榨的呢？我独自踹酒榨，众民中无一人与我同在；我发怒将他们踹下，发烈怒将他们践踏。他们的血溅在我衣服上，并且污染了我一切的衣裳。”

问９：因何他必须是人？

答：能够受苦与受死。

问10：这二性在基督里是联合的吗？

答：是的，在一位格中联合。

问11：此联合如何实现？

答：借着神性采取了人性。腓二7：“取了奴仆的形象，成为人的样式。”

问12：那么他的神性岂不是变成了他的人性吗？

答：不是的，他还是神。

问13：圣经上岂不是说，约一14：“道成了肉身”吗？

答：一切的作成并非本质上的改变，加三13：“基督既为我们受了咒诅，就赎出我们脱离律法的咒诅；因为经上记着：‘凡挂在木头上都是被咒诅的。’”基督为我们受了咒诅，并非变成了咒诅。

问14：这二性岂不是混合了，而成为一性吗？

答：不是的；在联合之后，二性仍然分清。

问15：这二性又造成两个位格了吗？

答：不是的；仍是一个位格。

问16：是否任何神的属性转移到人性？

答：不是的；每性仍保留它清楚的属性。

（五）论他的境况

问１：在基督里分为几个境况？

答：两个；降卑的境况，与升高的境况。诗一一○7：“他要喝路旁的河水，因此必抬起头来。”比较腓二5-11：“你们当以基督耶稣的心为心。 他本有神的形象，不以自己与神同等为强夺的；反倒虚己，取了奴仆的形象，成为人的样式；既有人的样子，就自己卑微，存心顺服，以至于死，且死在十字架上。所以神将他升为至高，又赐给他那超乎万名之上的名，叫一切在天上的，地上的，和地底下的，因耶稣的名，无不屈膝，无不口称耶稣基督为主，使荣耀归与父神。”

问２：这两个境况都是必须的吗？

答：是的；在降卑的境况中他必须买来救恩，在升高的境况中他必须应用救恩。

问３：他降卑的程序为何？

答：（1）他卑微的降生；（2）他的受苦；（3）他的受死；（4）他的埋葬；（5）他的下阴间。

问４：他升高的程序是什么？

答：（1）他的复活；（2）他的升天；（3）他坐父神的右边；（4）他要再来审判。

一、论基督降卑的程序

（一）论他卑微的降生

问１：他从谁而生？

答：他由童女马利亚而生。赛七14：“必有童女怀孕生子，给他起名叫以马内利。”

问２：他由谁感孕？

答：由圣灵的大能。路一35：“圣灵要临到你身上，至高者的能力要荫庇你，因此所要生的圣者，必称为神的儿子。”

问３：他也是由她的血肉而生的吗？

答：是的，加四4：“为女子所生。”

问４：那么他岂不是由天上带来他的人性本质或血肉之体吗？

答：不是的！他首先由童贞女马利亚所取得。

问５：以弗所书四章九、十节怎么说他升上去，岂不是先降在地下吗？

答：是同一个位格，但并不是同一属性；根据他的神性他是降下，在肉身中他显现。

问６：基督生于何处？

答：生在伯利恒。弥五2：“伯利恒以法他啊，你在犹大诸城中为小，将来必有一位从你那里出来，在以色列中为我作掌权的；他的根源从亘古，从太初就有。”这预言已经应验他降生的记载中，路二章。

（二）论他的受苦

问１：基督必须受苦吗？

答：是的，因为已经预言了。诗八篇，二十二篇；赛五十三章；但九章。

问２：他的受苦持续了多久呢？

答：在他一生中从起始到末。林后八9：“你们知道我们主耶稣基督的恩典：他本来富足，却为你们成了贫穷，叫你们因他的贫穷，可以成为富足。”腓二8：“既有人的样子，就自己卑微，存心顺服，以至于死，且死在十字架上。”

问３：他在哪里受苦？

答：在他的身体与灵魂中。太廿六38：“便对他们说：‘我心里甚是忧伤，几乎要死；你们在这里等候，和我一同警醒。’”彼前二24：“他被挂在木头上，亲身担当了我们的罪，使我们既然在罪上死，就得以在义上活。因他受的鞭伤，你们便得了医治。”

问４：在他出生后立刻就受苦了吗？

答：是的，第八天受割礼之痛苦。

问５：为何基督要受割礼？

答：因他必须表明是亚伯拉罕的后裔。

问６：以后还有其他的受苦吗？

答：是的，出生寒微，充满了仇恨、藐视，被敌人逼迫的生活。

问７：他受最厉害痛苦是在什么时候？

答：是在他一生最末了的时候，其中的情形我们可以看马太福音二十六至二十七章。

问８：他在谁的审判下被处死？

答：在本丢彼拉多手下。

（三）论他的死

问１：他是怎么死的？

答：死在十字架上。腓二8：“存心顺服，以至于死，且死在十字架上。”参看太廿七31-50，以及其它福音书。

问２：他的被钉十字架早已预言了吗？

答：是的，诗廿二16：“他们扎了我的手，我的脚。”

问３：他的死包含什么严重的情况吗？

答：是的，（1）是一个被轻视的，（2）痛苦的，与（3）被咒诅的死。

问４：他为何要受这被咒诅的死？

答：为要救赎我们脱离咒诅。加三13：“基督既为我们受了咒诅，就赎出我们脱离律法的咒诅；因为经上记着：‘凡挂在木头上都是被咒诅的。’”

问５：基督在哪里被钉十字架？

答：在加略山，被钉于二强盗之间。

问６：他的死也是他受苦的必要部分吗？

答：是的；因为死亡是受到罪恶刑罚的威胁，他必须除去一切的刑罚。

（四）论他的埋葬

问１：谁埋葬了基督？

答：亚利马太的约瑟与尼哥底母。

问２：葬于何处？

答：葬于被凿出的新坟墓里。

问３：为何他被埋葬？

答：要我们确实知道他真的死了。

问４：他的埋葬也曾预言了吗？

答：是的。赛五十三9：“他与恶人同埋，……与财主同葬。”

（五）论基督下阴间

问１：他下阴间是什么意思？

答：在他的灵魂中受了阴间的痛苦。

问２：他在何时受这痛苦？

答：特别是在客西马尼园与十字架上。

问３：他在客西马尼园中的诉苦是什么？

答：太廿六38：“我心（灵魂）里甚是忧伤，几乎要死。”

问４：在十字架上他诉什么苦呢？

答：太廿七46：“我的神，我的神，为什么离弃我？”

问５：那么他并没有下到阴间？

答：没有；因为当他死时，他的身体在坟墓里，他的灵魂在天上。路廿三43-54：我实在告诉你，今日你要同我在乐园里了。

问６：他的下阴间是在他死之前吗？

答：是的；是在他的身体受苦期间。

问７：他灵魂的受苦也是必须的吗？

答：是的；因为我们也在心灵里犯罪。

（六）论基督降卑的目的--他的补赎

问１：基督借着他的降卑也满足了神的公义吗？

答：是的。赛五十三4：“他诚然担当我们的忧患，背负我们的痛苦；我们却以为他受责罚，被神击打苦待了。”

问２：他的补赎在乎什么？

答：包括两部分：（1）借着顺服律法；（2）受刑罚。

问３：实际上顺服律法是属于补赎的吗？

答：是的。罗五19：“因一人的顺从，众人也成为义了。”

问４：受刑罚也属于补赎的吗？

答：是的。赛五十三5：“因他受的刑罚我们得平安。”

问５：只靠受刑罚不够满足我们的补赎吗？

答：不够；受刑罚当然能免去刑罚，但不能得到永生的权利，那只是根据顺从律法的应许。路十28：“你这样行，就必得永生。”

问６：补赎是必须的吗？

答：是的。（1）因为神的公义要求不受刑罚，或得到补赎，罪是不能得赦免的；（2）由于他的真理是如此清楚宣布的。

问７：由此补赎而得到一绝对的赎罪，或只是赚得救恩的可能性？

答：得到一实际的，绝对的，与个人的赎罪。约壹二2：“他为我们的罪作了挽回祭。”比较路十八12：“我一个礼拜禁食两次，凡我所得的，都捐上十分之一。”

问８：基督为谁作此补赎？

答：只为他所拣选的人。

问９：基督的死是为所有的人吗？

答：不是的；乃是为他的百姓。太一21：“她将要生一个儿子，你要给他起名叫耶稣，因他要将自己的百姓从罪恶里救出来。”为他的羊，约十11：“我是好牧人，好牧人为羊舍命。”为他的教会，徒二十28： “圣灵立你们作全群的监督，你们就当为自己谨慎，也为全群谨慎，牧养神的教会，就是他用自己血所买来的。”

问10：基督说他死是为世人，为所有的人，这又当如何解释呢？

答：我们必须知道，这是指着世界中蒙拣选的人，或指外邦世界与新约时代的犹太人，或各种人说的。

问11：此补赎的结果为何？

答：（1）神与蒙拣选的罪人和好。（2）他得到生命的权利。加四4-5： “及至时候满足，神就差遣他的儿子，为女子所生，且生在律法以下，要把律法以下的人赎出来，叫我们得着儿子的名分。”

问12：每个人都可以相信基督是为他作了补赎吗？

答：不是的；只有那些接受基督作为他们属灵生命功劳性，活泼有效的与标榜性之因由的人。多二14：“他为我们舍了自己，要赎我们脱离一切罪恶，又洁净我们，特作自己的子民，热心为善。”约十二24：“我实实在在地告诉你们，一粒麦子不落在地里死了，仍旧是一粒；若是死了，就结出许多子粒来。”林后五14-15：“原来基督的爱激励我们；因我们想一人既替众人死，众人就都死了；并且他替众人死，是叫那些活着的人不再为自己活，乃为替他们死而复活的主活。”罗六5：“我们若在他死的形状上与他联合，也要在他复活的形状上与他联合。”

二、论基督升高的境况与程序

（一）论他的复活

问１：基督的复活是必须的吗？

答：是的。诗十六10：“因为你必不将我的灵魂撇在阴间，也不叫你的圣者见朽坏。”比较徒二25-31。

问２：他复活我们有什么确据？

答：（1）天使与看守的人的见证；（2）主耶稣向妇女与门徒多次的显现。

问３：他的复活对我们有什么好处吗？

答：有的，我们得到属灵的与肉身的复活，并他在凡事上完全补赎的确证。罗四25：“耶稣被交给人，是为我们的过犯；复活，是为叫我们称义。”

问４：他复活是靠谁的能力？

答：靠着父神的大能，并靠他自己属神的能力，既被父神复苏，他就自己复活起来。徒二24：“神却将死的痛苦解释了，叫他复活，因为他原不能被死拘禁。”约二19：“耶稣回答说：‘你们拆毁这殿，我三日内要再建立起来。’”

问５：在什么日子他从死里复活？

答：在他死后第三天。

问６：有谁预表了这件事？

答：约拿；“约拿三日三夜在大鱼肚腹中，人子也要这样三日三夜在地里头”太十二40。

问７：他礼拜几被埋葬的，又在哪一天他复活的？

答：他在礼拜五晚上被埋葬，在主日清早他复活了。

问８：但这并不是整整三日三夜？

答：这些日子的部分必须按整天算。比较路廿四21：“但我们素来所盼望要赎以色列民的，就是他。不但如此，而且这事成就，现在已经三天了。”

问９：谁参予基督的复活？

答：凡认识基督及其复活大能的人。腓三10：“使我认识基督，晓得他复活的大能，并且晓得和他一同受苦，效法他的死。”

（二）论他的升天

问１：基督复活之后在地上停留了多少日？

答：四十日。徒一3：“他受害之后，用许多的凭据将自己活活地显给使徒看，四十天之久向他们显现，讲说神国的事。”

。 问２：为了什么目的？

答：（1）为了更显明他复活的真确性。（2）在更多的事上教导他的门徒。

问３：他升高到什么程度呢？

答：他升上高天。

问４：圣经上也有预言吗？

答：是的，诗六十八18：“祢已经升上高天。”

问５：有什么见证人看见他升天吗？

答：是的，有天使，与救主的门徒。徒一章。

问６：他的升天也是必须的吗？

答：是的。（1）在那里为主治理他的百姓；（2）为门徒代求；（3）接他的百姓到他那里。

问７：基督从哪里升天？

答：从耶路撒冷城外的橄榄山。

问８：基督升往哪里？

答：进入第三层天。弗四10：“远升诸天之上。”

问９：他怎样升天的？

答：他实际地，可见地，是有处地方地升上高天。约十六28：“我从父出来，到了世界；我又离开世界，往父那里去。”徒三21：“天必留他，等到万物复兴的时候，就是神从创世以来，借着圣先知的口所说的。”

问10：他的人性岂不是在升天时成为无所不在的吗？

答：不是的；太廿六11：“因为常有穷人和你们同在，只是你们不常有我。”

问11：在基督复活谁能得着安慰？

答：与基督一同复活的人，西三1：“所以，你们若真与基督一同复活，就当求在上面的事；那里有基督坐在神的右边。”

（三）论他坐在神的右边

问１：基督坐在神的右边也曾预言过吗？

答：是的。诗一一○1：“耶和华对我主说，祢坐在我的右边。”

问２：这在耶稣身上应验了吗？

答：是的。司提反看见他站在神的右边。徒七55：“但司提反被圣灵充满，定睛望天，看见神的荣耀，又看见耶稣站在神的右边。”

问３：坐在神的右边是什么意思？

答：他升高得到一切的能力与权柄。来一3：“坐在高天至大者的右边。”

问４：这决不可以按字面解释吗？

答：不可以；因为神是灵，实在说来他并没有右手。

问５：这种荣耀得什么益处？

答：诗六十八18：“祢已经升上高天，掳掠仇敌；祢在人间，就是在悖逆的人间，受了供献，叫耶和华神可以与他们同住。”


真道初阶--第十三章

第十三章论有效的恩召

问１：基督升高的目的是什么？

答：叫我们得益处。

问２：基督给我们的益处可分几种？

答：分两种：（1）今生的益处；（2）来世的益处。

问３：所给我们今生的益处是什么？

答：主要的有：蒙召，称义与成圣。

问４：在来世所给我们的益处是什么？

答：复活，最后审判与永生。

问５：蒙召分几部分？

答：两部分，内召与外召。

问６：外召是借着什么？

答：借着神的道，箴九3-6：“打发使女出去，自己在城中至高处呼叫，说：‘谁是愚蒙人，可以转到这里来！’又对那无知的人说：‘你们来，吃我的饼，喝我调和的酒。你们愚蒙人，要舍弃愚蒙，就得存活，并要走光明的道。’”

问７：内召是借着什么？

答：借着神的灵，耶卅一33：“耶和华说：‘那些日子以后，我与以色列家所立的约，乃是这样：我要将我的律法放在他们里面，写在他们心上。我要作他们的神，他们要作我的子民。’”

问８：谁蒙外召？

答：各种人，就是未蒙拣选的人也得外召。太二十16：“被召的人多，选上的人少。”

问９：这么说外召是普遍的吗？

答：只在基督教界，而不是在全世界。

问10：比较旧约来说，现今岂不是更普遍了吗？

答：是的，因为从前只关乎犹太人，但如今也关系到外邦人。

问11：在自然界不是也呼召人得救恩吗？

答：不是的，自然界不能叫人认识基督，没有基督是不能得救的。

问12：外召足以叫人归向神吗？

答：不能。林前三7：“可见栽种的算不得什么，浇灌的也算不得什么； 只在那叫他生长的神。”

问13：此外还需要什么呢？

答：还需要内召，像在吕底亚身上一样。徒十六14：“主就开导她的心，叫她留心听保罗所讲的话。”

问14：那么有谁得蒙内召呢？

答：只有被主拣选的人。罗八30：“预先所定下的人又召他们来；所召来的人，又称他们为义。”

问15：内召是什么？

答：内召使整个人作有效的改变。

问16：在人里面有需要改变的吗？

答：是的，人的理解，意志，情感与生活行为都要改变。

问17：从前属血气之人这些都怎样呢？

答：悟性是黑暗的，意志是扭曲的，情感是不正常的，行为是犯罪的。 弗四18：“他们心地昏昧，与神所赐的生命隔绝了，都因自己无知，心里刚硬。”罗八7：“原来体贴肉体的，就是与神为仇；因为不服神的律法，也是不能服。”

问18：得蒙有效恩召之后，这些又如何呢？

答：悟性得蒙光照，认识神的全能；认识耶稣的宝贵；并认识自己是在被定罪的情形中，林前二2、13：“因为我曾定了主意，在你们中间不知道别的，只知道耶稣基督并他钉十字架。并且我们讲说这些事，不是用人智慧所指教的言语，乃是用圣灵所指教的言语，将属灵的话解释属灵的事。”在意志上要服事神、荣耀神，罗七15：“因为我所作的，我自己不明白；我所愿意的，我并不作；我所恨恶的，我倒去作。”情感得到洁净去恨恶罪恶，另一方面爱神为至善，喜悦圣洁等等，罗六19： “我因你们肉体的软弱，就照人的常话对你们说：你们从前怎样将肢体献给不洁不法作奴仆，以至于不法；现今也要照样将肢体献给义作奴仆，以至于成圣。”行为成圣。

问19：这内召是有效的吗？

答：是的，内召有不可抗的能力。弗一19-20：“并知道他向我们这信的人所显的能力，是何等浩大，就是照他在基督身上所运行的大能大力，使他从死里复活，叫他在天上坐在自己的右边。”

问20：这内召比外部的劝勉更有力吗？

答：是的，有意志内部的倾向力。腓二13：“因为你们立志行事，都是神在你们心里运行，为要成就他的美意。”

问21：神强迫人吗？

答：不，神使人自己甘愿。歌一4：“愿祢吸引我，我们就快跑跟随祢。 王带我进了内室，我们必因祢欢喜快乐；众人：我们要称赞祢的爱情，胜似称赞美酒。佳偶：他们爱祢是理所当然的。”

问22：有效的恩召在圣经中如何记载？

答：称为新造，弗二10：“我们原是他的工作，在基督耶稣里造成的，为要叫我们行善。”也是吸引，约六44：“若不是差我来的父吸引人，就没有能到我这里来的。”


真道初阶--第十四章

<第十四章论教会

问１：基督也借此召聚集一个教会吗？

答：是的。

问２：教会在哪里？

答：在世上，也在天上。

问３：在世上的教会叫什么？

答：叫战斗的教会，因为教会在不断的战斗之中。罗七23：“但我觉得肢体中另有个律和我心中的律交战，把我掳去，叫我附从那肢体中犯罪的律。”

问４：与谁战斗？

答：与世界，魔鬼和我们自己的肉体。

问５：教会在天上的名称是什么？

答：叫胜利的教会，因为教会那时已经得胜了一切。启七9：“此后，我观看，见有许多的人，没有人能数过来，是从各国、各族、各民、各方来的，站在宝座和羔羊面前，身穿白衣，手拿棕树枝。”

问６：那么就有这两种不同的教会了吗？

答：不是的；乃是同一教会的两个不同的部分。弗一10：“要照所安排的，在日期满足的时候，使天上地上一切所有的，都在基督里面同归于一。”

问７：此外还有教会吗？

答：没有。歌六9：“我的鸽子，我的完全人，只有这一个。”各处都有教会，而且在各世代都是这同一的教会。比较约十16：“我另外有羊，不是这圈里的；我必须领他们来，他们也要听我的声音，并且要合成一群，归一个牧人了。”

问８：教会总是有的吗？

答：是的。太十六18：“阴间的权柄，不能胜过她。”

问９：教会总是外部可见的吗？

答：不一定；在困难逼迫之下，她可能隐而未现。

问10：那时教会仍然存在吗？

答：是的；如同在以利亚时代，他以为只剩下他一人，其实还有七千人未向巴力屈膝。王上十九14-18。

问11：谁是教会的头？

答：耶稣基督。弗五23：“基督是教会的头。”

问12：天主教的教皇不是教会的头吗？

答：不是的；他是敌基督者。

问13：为什么这样？

答：因为预言敌基督的一切都应验在他身上。

问14：真教会的标识是什么？

答：真实传扬神的道，并适当执行圣礼。

问15：古老性不也是教会的标识吗？

答：不是的；撒但的国也是历史悠久的。

问16：人数众多也是教会的标识吗？

答：不是的。基督的教会乃是一小群。路十二32：“你们这小群，不要惧怕，因为你们的父，乐意把国赐给你们。”

问17：在此世界中的繁盛不也是教会的标识吗？

答：不是的。约十六33：“在世上你们有苦难。”

问18：教会的权柄在哪里？

答：执掌天国的钥匙。

问19：有几把钥匙？

答：两把，传扬福音，训练门徒。

问20：只作教会外部的会友就够了吗？

答：不够，我们必须检讨自己，我们是否是教会的真信徒。


真道初阶--第十五章

第十五章论因信称义

问１：内部蒙召的人也被称义吗？

答：是的。罗八30：“所召来的人，又称他们为义。”问２：称义是什么意思？

答：就是不算为有罪，不受刑罚，并且获得永生。

问３：称义与成圣有什么分别？

答：有：（1）称义是在我们外面的作为，但成圣是在我们里面。（2）称义除去罪孽，成圣除去罪污。（3）称义的作为已经完成，但成圣在今生是不会完成的。

问４：这样说来，称义是不能改变我们的内部了？

答：不能，这是成圣的工作。

问５：称义岂不是义的注入吗？

答：不是的；那只是一个判决，或宣判人无罪，正如在法庭上法官宣判一样。

问６：在圣经中也有这个意思吗？

答：是的；与被定罪相反。箴十七15：“定恶人为义的，定义人为恶的，这都为耶和华所憎恶。”

问７：这种用法与称义有关吗？

答：是的。罗八33：“谁能控告神所拣选的人呢？有神称他们为义了。”

问８：称我们为义的是谁？

答：是父神，代表审判官的地位。

问９：在此事件上圣子以何身份出现呢？

答：为代求者与中保，为他的缘故我们得称为义。

问10：圣灵作什么呢？

答：赐给我们得称为义的知识，并向我们印证我们已被称义。

问11：我们知道我们得称为义吗？

答：是的。罗五1：“我们既因信称义，就借着我们的主耶稣基督，得与神相和。”

问12：我们从什么得称为义？

答：从一切的罪得称为义，无一例外。

问13：为谁的缘故我们得称为义？

答：只因基督的缘故。罗三24：“如今却蒙神的恩典，因基督耶稣的救赎，就白白的称义。”

问14：我们不是因自己的行为得称为义吗？

答：不是的。罗三28：“所以我们看定了，人称义是因着信，不在乎遵行律法。”

问15：为什么我们不能靠着我们的行为称义呢？

答：因为我们最好的行为也是不完全的，因此不能满足神的公义。雅三2：“原来我们在许多事上都有过失；若有人在话语上没有过失，他就是完全人，也能勒住自己的全身。”赛六十四6：“我们都象不洁净的人，所有的义都像污秽的衣服。我们都象叶子渐渐枯干，我们的罪孽好象风把我们吹去。”

问16：为了我们靠基督的功劳称义，基督的功劳一定成为我们的吗？

答：一定。

问17：如何成为我们的？

答：是归给我们的，并且是领受的。

问18：谁将这义归给我们？

答：是神借他恩慈的赐予。

问19：我们如何领受的？

答：借着信。

问20：那么我们是因信得称为义了？

答：不是的；圣经说，是借着信，但决不是因着信。

问21：那么信在这件事上有何功用呢？

答：是一只手或一个器具，借此我们得以领受基督的功劳。


真道初阶--第十六章

第十六章论信心

问１：信心有几种？

答：有四种：历史上的信心，暂时的信心，神迹的信心，与得救的信心。

问２：历史上的信心是什么？

答：对已知的事实予以同意。

问３：这不是一个很好的信心吗？

答：是的，是必须的，但是不够。雅二19：“你信神只有一位，你信的不错；鬼魔也信，却是战惊。”

问４：暂时的信心是什么？

答：是对真理一时之间的同意或持有，只是得到一些外部的满足。太十三20-21：“就是人听了道，当下欢喜领受；只因心里没有根，不过是暂时的；及至为道遭了患难，或是受了逼迫，立刻就跌倒了。”

问５：神迹的信心是什么？

答：是一很强的说服，就是我们本身所行，或行在我们身上的神迹。

问６：这事何时发生？

答：当神迹工作发生时。

问７：这神迹的信心不能叫人得救吗？

答：不能。林前十三2：“有全备的信，叫我能够移山，却没有爱，我就算不得什么。”

问８：得救的信心包含什么？

答：三件事：知识，同意与信靠。

问９：没有知识盲从的信够吗？

答：不够。约十七3：“认识你独一的真神，并且认识你所差来的耶稣基督，这就是永生。”

问10：信心的主要与证明为真实的行为是什么？

答：乃内心的作为，借此甘心愿意，不但在福音的应许，而且也有服从的情感渴望接受主耶稣为救主，并且否认自己以及其他事情或人。

问11：信心证明为真实的果实是什么？

答：叫相信的人确实接受福音的应许与主耶稣。这在一切信的人身不是常常有的，因为撒但的试探与律法的控告，以及肉体的引诱，凡真正接受耶稣的人都应当抗争的。

问12：信徒能并且也应当确知他们信心是否正确吗？

答：他们能。提后一12：“因为知道我所信的是谁。”他们也必须努力追求；林后十三5：“你们总要自己省察有信心没有，也要自己试验。”

问13：有谁在我们里面生发此信心？

答：借着圣灵。林前十二3：“若不是被圣灵感动的，也没有能说耶稣是主的。”比较腓一19、29：“因为我知道，这事借着你们的祈祷和耶稣基督之灵的帮助，终必叫我得救。因为你们蒙恩，不但得以信服基督，并要为他受苦。”与加五22：“圣灵所结的果子就是仁爱、喜乐、和平、忍耐、恩慈、良善、信实。”

问14：圣灵借着什么生发信心？

答：借着神的道。罗十17：“可见信道是从听道来的，听道是从基督的话来的。”

问15：我们没有自足的能力去相信吗？

答：没有。弗二8：“你们得救是本乎恩，也因着信，这并不是出于自己，乃是神所赐的。”


真道初阶--第十七章

第十七章论成圣

问１：那些被称义的人也成圣吗？

答：是的，二者是并行的。林前一30：“但你们得在基督耶稣里，是本乎神，神又使他成为我们的智慧、公义、圣洁（成圣）、救赎。”对比诗一三○4：“但在祢有赦免之恩，要叫人敬畏祢。”问２：成圣是什么？

答：使全人更新。

问３：只是外部的改变吗？

答：不是的，也是里面的改变。罗十二2：“只要心意更新而变化。”

问４：外部的改变也随之而出吗？

答：是的，在一切的行为上都有改变。帖前五23：“愿赐平安的神，亲自使你们全然成圣！又愿你们的灵与魂与身子，得蒙保守，在我主耶稣基督降临的时候，完全无可指摘。”

问５：有谁在我们里面作此成圣工作？

答：神借着他的灵。林前六11：“你们中间也有人从前是这样；但如今你们奉主耶稣基督的名，并借着我们神的灵，已经洗净、成圣、称义了。”

问６：成圣是必须的吗？

答：是的。来十二14：“你们要追求与众人和睦，并要追求圣洁；非圣洁没有人能见主。”

问７：成圣在今生能完全吗？

答：不能；只是一部分，是不能完全的。腓三12：“这不是说，我已经得着了，已经完全了。”

问８：所有的信徒都是一样吗？

答：不是的；有的人多，有的人少，在程度上各有不同。

问９：也有改变吗？

答：是的；在人里面也受成圣多少的影响。

问10：能完全灭亡吗？

撒：不能；一旦神的恩开始了，就要一直继续下去。

问11：那么就没有背道的圣徒了吗？

答：不是的；他们可能跌倒，但不能跌倒而不起。彼前一5：“你们这因信蒙神能力保守的人，必能得着所预备，到末世要显现的救恩。”

问12：神的百姓如何在成圣上有进步？

答：借着圣灵的恩典，除去内部与外在的一切障碍，靠耶稣的能力，用一切的方法往前进步。


真道初阶--第十八章

第十八章论善行

问１：信心与成圣的果实是什么？

答：善行。雅二18：借着你的行为，将你的信心，指给我看。

问２：善行是什么？

答：所作出来的事：（1）出于信心的；（2）按着神律法的；（3）荣耀神的。

问３：证明出自信心的行为。

答：来十一6：“人非有信，就不能得神的喜悦。”

问４：证明按着神律法所有的行为。

答：太十五9：“他们将人的吩咐，当作道理教导人，所以拜我也是枉然。”

问５：证明行为必须荣耀神。

答：林前十31：“所以你们或吃或喝，无论作什么，都要为荣耀神而行。”

问６：我们必须有善行吗？

答：是的。太五16：“你们的光也当这样照在人前，叫他们看见你们的好行为，便将荣耀归给你们在天上的父。”

问７：这样的善行能赚得上天堂吗？

答：不能。唯有基督为我们赚得天堂。

问８：为何不能？

答：因为我们的善行是不完全的。赛六十四6：“我们都像不洁净的人，所有的义都像污秽的衣服。”

问９：那么我们为什么还必须有善行呢？

答：（1）借此荣耀神；（2）造就我们的邻舍；（3）证明我们有信心。


真道初阶--第十九章

第十九章论神的律法

问１：神给以色列人几种律法？

答：三种：（1）道德律；（2）民事律；（3）礼仪律。

问２：这三种律当中有哪一种现在仍然有效力？

答：道德律，就是永远的律。

问３：那几个律何时废除的？

答：当新时代开始时。

问４：道德律有几条诫命？

答：十条诫命。

问５：几块法版？

答：两块。

问６：头块法版所要求的是什么？

答：爱神超过一切。

问７：第二块法版要求什么？

答：爱邻舍如同自己。

问８：头块法版有几条诫命？

答：四条。

问９：第二块法版有几条诫命？

答：六条。

问10：此律于何处颁布？

答：西乃山上。加四25：“这夏甲二字是指着亚拉伯的西乃山，与现在的耶路撒冷同类，因耶路撒冷和她的儿女都是为奴的。”

问11：何时？

答：在以色列人出离埃及不久。

问12：基督在新约时代没有增加此律吗？

答：没有，因此律已经完全，不需要再加什么。

问13：我们能完全遵守此律吗？

答：不能。雅三2：“我们在许多事上都有过失。”

问14：背诵神的律法。

答：“我是耶和华你的神。”等等，出二十1-17全部。

问15：当我们看见自己无力遵守诫命时，我们要作什么？

答：要祷告。诗一一九4-5：“耶和华啊，祢曾将祢的训词吩咐我们，为要我们殷勤遵守。但愿我行事坚定，得以遵守祢的律例。”


真道初阶--第二十章

第二十章论祈祷

问１：祷告是必要的吗？

答：是的，是神吩咐我们得福的媒介。诗五十15：“在患难之日求告我，我必搭救你，你也要荣耀我。”问２：我们必须向谁祷告？

答：只有向神祷告。太四10：“当拜主你的神，单要事奉他。”

问３：我们不能向天使和圣徒祈祷吗？

答：不能；他们不配得此尊荣，而且也不知道我们的情况。赛四十二8： “我是耶和华，这是我的名，我必不将我的荣耀归给假神，也不将我的称赞归给雕刻的偶像。”西二18：“不可让人因着故意谦虚，和敬拜天使，就夺去你们的奖赏。这等人拘泥在所见过的，随着自己的欲心，无故地自高自大。”

问４：我们必须怎样祷告呢？

答：用圣洁的心境，以及身体适当的姿势。

问５：我们祷告什么？

答：为属灵的与肉身上的需要祷告。

问６：基督曾给我们祷告的模范吗？

答：是的，就是马太福音第六章中所记载的主祷文。 参看太六9-13：“所以，你们祷告要这样说：‘我们在天上的父：愿人都尊祢的名为圣。愿祢的国降临；愿祢的旨意行在地上，如同行在天上。我们日用的饮食，今日赐给我们。免我们的债，如同我们免了人的债。不叫我们遇见试探；救我们脱离凶恶。因为国度、权柄、荣耀，全是祢的，直到永远。阿们。’”


真道初阶--第二十一章

第二十一章论圣礼

问１：为了增进成圣的工作，神设立了什么蒙恩之道？

答：圣道与圣礼。

问２：圣礼是什么？

答：神恩典的标记与印证。罗四11：“他受了割礼的记号，作他未受割礼的时候因信称义的印证。”

问３：旧约的主要圣礼是什么？

答：割礼与逾越节。

问４：在第几天男孩要受割礼？

答：在第八天。

问５：在谁的时候设立割礼？

答：在亚伯拉罕的时候，创十七章。

问６：在谁的时候设立了逾越节？

答：在摩西的时候，即在以色列出离埃及的当夜。出十二章。

问７：在逾越节时他们吃什么？

答：羔羊。

问８：羔羊预表谁？

答：预表基督。林前五7：“我们逾越节的羔羊基督，已经被杀献祭了。”

问９：这些圣礼继续多久？

答：直到新约的时代。

问10：在新约时代有几个圣礼？

答：两个；洗礼与主的晚餐。

问11：这圣礼是谁设立的？

答：基督。

一、论洗礼

问１：我们用什么施洗？

答：用水。

问２：此水不可渗杂别的东西吗？

答：不可，必须是清洁，毫无渗杂的水。

问３：此水所表明的是什么？

答：表明基督的血与灵。

问４：这水怎样用法？

答：点滴，或洒上。

问５：用此水点滴，或洒上表明什么？

答：表明借基督的血与灵洗除罪恶。

问６：洗礼印证多少好处？

答：两个：由基督的血而称义，并靠他的灵而成圣。

问７：水本身能除去罪吗？

答：不能。约壹一7：“他儿子耶稣的血也洗净我们一切的罪。”

问８：要奉谁的名施洗？

答：要奉圣父，圣子与圣灵的名施洗。太廿八19：“所以，你们要去使万民作我的门徒，奉父子圣灵的名，给他们施洗。”

问９：任何人在需要的时候都可给人施洗吗？

答：不是的，只要那些被差遣教导人的人。太廿八19。

二、论主的晚餐

问１：为什么我们时常守主的晚餐？

答：因为守主的晚餐能不断地增加信心。

问２：为何称作晚餐？

答：因为基督设立主餐是在夜里。

问３：他何时设立此晚餐？

答：是他被卖的那一夜。太二十六章。

问４：在主的晚餐中有形的标记是什么？

答：饼与酒。

问５：是什么样的饼？

答：普通具有营养的饼。

问６：在主的晚餐中我们不可用薄饼干吗？

答：不可以；因为不能完全表明属灵的营养。

问７：在此主餐中饼是代表什么？

答：基督的身体；林前十一24：“这是我的身体，为你们舍的，你们应当如此行，为的是记念我。”

问８：饼一定要掰开吗？

答：是的；表明基督的身体是为我们被钉。 问９：主餐时用什么样的酒？

答：那倒没有什么重要。

问10：酒要渗水吗？

答：不必；因为没有这吩咐。

问11：酒表明什么？

答：基督的血。林前十一25：“这杯是用我的血所立的新约。”

问12：酒的倒出表明什么？

答：表明基督的血为我们而流。

问13：在主的晚餐中，只有饼不是已经够了吗？

答：不够；太廿六27：“你们都喝这个。”

问14：所有的信徒都必须了解这个吗？

答：是的。林前十一28：“人应当自己省察，然后吃这饼，喝这杯。”

问15：在此晚餐中，基督的身体真的临在吗？

答：不是的；他的人性只是在天上。徒三21：“天必留他，等到万物复兴的时候。”

问16：这饼与酒不是变成主的肉与血吗？

答：不是的；就是在祝谢了以后，仍然是饼与酒。

问17：那为什么基督说：“这是我的身体”呢？

答：这意思是，这表明我的身体。

问18：别处圣经也是这样说的吗？

答：是的，常这样说，即如林前十4：“那磐石就是基督；”那是表明基督。

问19：这样我们就不能吃喝基督了吗？

答：不是在肉体方面，乃是在属灵方面。

问20：在属灵方面吃基督是指什么？

答：用信心接受他。

问21：基督为谁设立此晚餐？

答：只为信徒设立的。

问22：不是为孩童设立的吗？

答：不是的，因为他们不能省察自己。

问23：我们如何省察自己？

答：（1）我们是否在真诚为罪悔改；（2）我们是否相信基督； （3）我们是否在圣洁的行为上表明这信心。


真道初阶--第二十二章

第二十二章论人末后的结局

问１：人要活到永远吗？

答：不，来九27：“按着定命，人人都有一死，死后且有审判。”问２：人的每一部分都要死吗？

答：不，灵魂是不死的。太十28：“那杀身体，不能杀灵魂的，不要怕他们。”

问３：人死后灵魂要去哪里？

答：只有两个地方，天堂与地狱。太七13-14：“你们要进窄门；因为引到灭亡，那门是宽的，路是大的，进去的人也多。引到永生，那门是窄的，路是小的，找着的人也少。”

问４：人死后灵魂立刻就离开了吗？

答：是的，正如拉撒路与财主一样。路十六22-23：“后来那讨饭的死了，被天使带去放在亚伯拉罕的怀里；财主也死了，并且埋葬了。他在阴间受痛苦，举目远远的望见亚伯拉罕，望见拉撒路在他怀里。”

问５：没有炼狱吗？

答：没有。启十四13：“从今以后，在主里面而死的人有福了。”在十字架上那悔改的强盗，未经过炼狱，直接就到天堂去了。路廿三43： “我实在告诉你，今日你要同我在乐园里了。”

一、论复活

问１：将要有复活吗？

答：是的；徒廿四15：“盼望死人，无论善恶，都要复活。”

问２：何时？

答：在末日。

问３：他们靠谁复活？

答：靠神。

问４：恶人也要复活吗？

答：是的。约五28-29：“时候要到，凡在坟墓里的，都要听见他的声音，就出来；行善的复活得生，作恶的复活定罪。”

问５：死人复活带着什么身体呢？

答：带着同一的身体；不然的话就不叫复活了，乃是新造；这就是约伯所盼望的；伯十九25-27：“我知道我的救赎主活着，末了必站立在地上。我这皮肉灭绝之后，我必在肉体之外得见神。我自己要见他，亲眼要看他，并不像外人。”

问６：这可能吗？

答：在神凡事都能；似乎要比从无中创造世界更不可能了。

问７：身体不也要改变吗？

答：并不是在本质上，乃是在性质上。

问８：在什么性质上要改变呢？

答：林前十五53：“这必朽坏的，总要变成不朽坏的；这必死的，总要变成不死的。”

二、论末后审判

问１：紧跟着身体复活之后是什么？

答：末后的审判。

问２：将有末后的审判吗？

答：是的。徒十七31：“因为他已经定了日子，要借着他所设立的人，按公义审判天下。”

问３：有谁来审判呢？

答：我们的救主基督，他要以他的人性显现。

问４：审判要在哪里进行？

答：在天上的云中，太廿六64：“然而我告诉你们，后来你们要看见人子，坐在那权能者的右边，驾着天上的云降临。”

问５：这要在什么时候？

答：那日子，那时辰没有人知道。可十三32：“但那日子，那时辰，没有人知道，连天上的使者也不知道，子也不知道，惟有父知道。”

问６：是谁要受审判？

答：所有的人类。林后五10：“因为我们众人，必要在基督台前显露出来，叫各人按着本身所行的，或善或恶受报。”

问７：人类要如何分开？

答：要分为两等，恶人与善人。

问８：基督要把他们放在哪里？

答：把恶人放在他左边，把义人放在他右边。

问９：对恶人要宣判什么？

答：太廿五41：“你们这被咒诅的人，离开我，进入那为魔鬼和它的使者所预备的永火里去。”

问10：对义人要宣布什么？

答：太廿五34：“你们这蒙我父赐福的，可来承受那创世以来为你们所预备的国。”

三、论永生

问１：在末后的审判之后还有什么？

答：永生，或永死。

问２：那被定罪的人要到哪里去？

答：在地狱里。路十六22-23：“财主也死了，并且埋葬了。他在阴间受痛苦，举目远远的望见亚伯拉罕，又望见拉撒路在他怀里。”

问３：这痛苦要继续多久？

答：永永远远。太廿五46：“这些人要往永刑里去。”

问４：这定罪岂不是人的完全消灭或时间的终了吗？

答：不是的；那乃是毫无止境的感觉上的刑罚。可九48：“那里虫是不死的，火是不灭的。”

问５：在哪里享受永生？

答：在天堂。路六23：“你们在天上的赏赐是大的。”

问６：这要继续多久？

答：也是永永远远。太廿五46：“义人要往永生里去。”

问７：这都包括些什么？

答：永远与神同在，有完全的快乐。诗十六11：“祢必将生命的道路指示我，在祢面前有满足的喜乐，在祢右手中好有永远的福乐。”