    自序

    “一对十五及十六岁的小姊妹上吊自杀不成功后双双跳楼身亡”；“一位十一岁的六年级学生因一次默书不及格，跳楼自杀”；“中年妇人被女婿用刀狂砍十多刀，流血过多不治，其女婿承认与案有关”……这些新闻接二连三出现，主角年纪虽有差别，事件性质亦各异，但根本原因却一致──破碎家庭。破碎家庭令儿童沦为童党，甚至成为黑社会分子；破碎家庭令无数青少年离家出走，与天拿水、迷幻药、咳药水、毒品等结下不解缘，流离于尖东海旁或公园。破碎家庭令青少年身心受创，容易走向自杀之途；破碎家庭，是导致今天无数社会问题的主要根源。

    不单如此，破碎家庭连成年人也身受其害，事业受影响，身心灵健康亦严重受损。心理学家指出，离婚者比不离婚者患上某类型疾病的机会高出数倍，如脑中风、肺癌、胃癌、心脏病、神经衰弱、肝硬化、肺结核等。（Casler 1986）

    然而，虽明知离婚不是出路，但世界各地的离婚率仍是不断上升。香港的离婚率从1975年的412对递增至1985年的4270对，升幅达十倍；1986年增至7200对以上；1994年更超过12,000对。台湾方面，每三年至五年离婚率便增加一倍。美国则是离婚率最高的国家，高达百分之七十以上。中国大陆近年也在这方面“超英赶美”，截至1994年已有六百万对夫妇离婚。

    难道人不知道离婚的后果吗？只是他们实在无力改善夫妻二人的关系。据1986年的一份抽样调查显示，美国全国平均离婚率是百分之五十。所调查的基督徒对象中，平均20对有一对离婚；那些经常参加主日学、团契、崇拜者，200对有一对离婚；而经常参加聚会、团契、主日学，又经常灵修、有家庭崇拜者，则约2000对中才有一对是离婚的。这些数字显示，信主的家庭比不信的家庭较有保障，但亦非等于对离婚有了免疫能力，夫妻两人必须付代价去学习、去操练。个人的灵性，教会中之支持系统，家中的祭坛是否有效等，乃建立美满家庭的决定性因素。

    《温馨家庭之旅》是为夫妇小组而设的课程，课程的目的是：

    （1） 透过分享、反省及讨论，了解自己的光景；

    （2） 透过代祷、见证，互相包扎和激励；

    （3） 透过查经，清楚神的指引；

    （4） 透过实践神的话，改善夫妻及家庭关系。

    但愿你和你家，都成为蒙福且使人蒙福的神的子民，在这家庭制度遭破坏不堪的世代中，作世上的光和盐，将出路带给别人！

    苏颖智


    序

    爱与被爱是每一个人天生的心理需要。我常常遇到一些有行为问题的孩子，他们在课室内故意捣乱，引人注目。物质上的供应，他们一无所缺，但在他们的内心世界中，却未能感受到父母的爱。还有一些在事业中享有辉煌成就的男女，和一群为丈夫、子女日夜“卖命”的家庭主妇，他们对人欢笑背人愁，表面上很丰足，但心底却有一种强烈的感觉：不能在家庭中尝到被爱的滋味。

    既然很多父母都说他们很“爱”子女，很多夫妻在订立盟誓时也信誓旦旦地承诺，无论顺或逆，都会一生一世“爱”对方。那么，为什么在周围的人却未能感受到这分“爱”呢？原来“爱”是一分需要不断学习的情操！没有一个人能说完全学会了怎样去爱，爱的技巧是需要在磨炼中体会和掌握的！难怪箴言廿七17说：“铁磨铁，磨出刃来”，真正的爱必须在磨炼中才能日趋成熟，迈向完全！

    感谢主，让颖智成为我的好伴侣。他外刚内柔，对我和孩子照顾周到，体贴入微，是一位好丈夫和好爸爸。我常常为他作我们“一家之主”而庆幸！过去的十八年中，我们一起彼此相“磨”，在挣扎中每天学习爱的功课。我们深深体验温馨的家庭是需要双方付出代价的。颖智把平日带领其他夫妇查经的资料辑成此书，希望对其他愿意与我们一起学习“爱的功课”的夫妇有帮助。这书一方面有圣经真理的钻研，也有实际生活的应用，最适合在夫妇小组中研读，彼此一同学习，一同成长。

    谨将此书献给每一对与我们一起在温馨家庭之旅中学习和成长的夫妇！

    苏李嘉慧 序

    1995.11


    １揭开婚姻奥秘

    引言

    “婚姻”是什么一回事？有人说：“兄弟如手足，夫妻如衣服。”衣服是可以随时更换的。又有人说：“夫妻如茶具，茶壶（丈夫）只有一个，但茶杯（妻子）却可以有多只。”你同意吗？圣经怎样说？可以肯定的是，一个人的婚姻观，会直接影响其婚姻的幸福。现在让我们去揭开婚姻之秘吧！

    化冰问题

    1. 婚前你的择偶条件是什么？婚后，什么条件对你仍十分重要？什么条件已显得不重要？

    _________________________________________________________

    _________________________________________________________

    2. 你认为婚姻到底是什么一回事？你可以替婚姻下一定义吗？

    _________________________________________________________

    _________________________________________________________

    查经（创世记一27-28，二18-25）

    1. 按创一27-28及二18-25所载，为何神要设立婚姻制度？

    _________________________________________________________

    （a） 请解释“不好”（二18）的意思。为何神在第一章说所造万物均“甚好”，到了这里却首次出现“不好”？

    _________________________________________________________

    _________________________________________________________

    （b） 神的创造计划在未造女人前是否已完成？为什么？

    _________________________________________________________

    _________________________________________________________

    （c） 动物可以了解、帮助及满足人的需要吗？

    _________________________________________________________

    _________________________________________________________

    （d） 人的盲点，谁最清楚？你婚后有那些缺点有所改善？为何能改善？

    _________________________________________________________

    _________________________________________________________

    2.按创二18-25所载，夫妻的角色是怎样的？

    （a）丈夫的角色是什么？你有尽到你的本分吗？

    _________________________________________________________

    _________________________________________________________

    （b）妻子的角色是什么？你有尽到你的本分吗？

    _________________________________________________________

    _________________________________________________________

    （c）你会如何改进自己去承担你的角色？

    _________________________________________________________

    _________________________________________________________

    3. 谁才有资格结婚？请解释经文创二24的意思。你真正“离开父母”没有？若否，你将如何达此目标？

    _________________________________________________________

    _________________________________________________________

    4. 婚姻，按神的设计而言，是“二人成为一体”的关系。请解释这话的意思。

    _________________________________________________________

    _________________________________________________________

    （a）“二人成为一体”有何含义？

    _________________________________________________________

    _________________________________________________________

    （b） 下列做法那些有违“二人成为一体”之原则？请加解释。

    .婚后各自保留自己的银行户口，二人每月放一部分 在共用的开销上，其余的是自己。

    .婚后仍有权约自己喜欢的朋友（包括异性）出街，其至有权不返家睡觉。

    .婚后为供养双亲之事争拗，认为对方拿太多钱给他 ／她的家人。

    .婚后仍保持自己迟睡的习惯，看电视至午夜才睡，不理对方是否喜欢。

    .独自留在香港工作，家庭则安置在外国。

    .买楼、买家具、渡假等作了决定才通知对方。

    .不开心，自己知道便算，无谓影响对方。

    .买菜、到餐馆吃饭时只选自己喜欢吃的东西，觉得 对方要学习吃那些“好菜式”！

    （c） 上述行径，哪些也是你的行径？你将如何改善自己？

    _________________________________________________________

    _________________________________________________________

    5. 请解释创二25的意思。你仍有一些向配偶隐瞒的隐私吗？曾否尝试向对方坦诚？结果如何？

    _________________________________________________________

    _________________________________________________________

    结论

    幸福婚姻的第一步，取决于我们本身的婚姻观。观念不健康，二人婚姻生活肯定也不快乐。神最早订下来的模范才是幸福、快乐婚姻的基础。但愿从今天起，我们更努力寻求认识更多关于神对婚姻方面的旨意，叫我们更有效地彼此享受，又更有效地荣耀神，见证主基督。

    祷告

    夫妻手握手祷告，将自己的罪坦承出来，并向主立志改善自己。


２家——罪人之窝

    ２家--罪人之窝

    引言

    家是神所创造的，是他精心之作。理论上，它是我们畅所欲言、互诉心中情的地方，也是我们受伤时得到包扎、流泪时得到安慰、沮丧时得到鼓励与支持、灰心时得到振奋、跌倒时得到扶助、疲累时得到休息与服侍、患病时得到照顾与医治的地方。然而，实际上并非如此。百分之六十以上的青少年有苦恼时都不会找父母倾诉，而去找同辈朋友、甚至社工谈；而大部分人的创伤，都是配偶或家人所造成。今天的家，变成发泄、伤害、埋怨、恶言互相攻击的地方，是最少鼓励与欣赏，却是最多批评的地方；也是你付上最多，但回报最少的地方，你同意吗？为何大部分家庭变成这样子？创三1-21揭开了其中之谜。

    化冰问题

    1. 若中午时你的同事替你买饭盒，你会说谢谢吗？当你回到家中，太太／母亲已弄好晚饭等你吃，你又会谢谢她吗？

    _________________________________________________________

    _________________________________________________________

    2. 若你的衣服后面有些污渍，你的同事替你擦去，你有何反应？太太每次替你洗熨衣服，你有谢谢她吗？

    _________________________________________________________

    _________________________________________________________

    3. 公司的一位同事请你吃蛋糕，你会谢谢他吗？你同事坐巴士时替你付车费，你又会否谢谢他？你先生／父亲每天辛苦工作，赚钱养家，你又试过欣赏他、谢谢他吗？

    _________________________________________________________

    _________________________________________________________

    4. 你配偶／家人替你斟茶，预备饮料，你有谢谢他吗？你同事在办公室替你预备了茶水呢？

    _________________________________________________________

    _________________________________________________________

    请思想： 两者之间（对别人／对配偶）有分别吗？为何如此？

    查经（创世记三1-21）

    1. 当人犯罪以后，他们对自己的错误一般会采取什么态度？

    （a） 三7说那人有何反应？是何意思？

    _________________________________________________________

    _________________________________________________________

    （b）三8说那人的反应如何？是何意思？

    _________________________________________________________

    _________________________________________________________

    （c） 三12-13说那人的反应又如何？是何意思？

    _________________________________________________________

    _________________________________________________________

    （d） 上述反应是否也反映了你犯罪后的处理方法？请分享。

    _________________________________________________________

    _________________________________________________________

    2. 自从犯罪后，人与人之间的关系跟起初有何不同？（参创一16, 二24-25）

    _________________________________________________________

    3. 为何夫妇关系在人离开神之后会破坏了？他们犯罪的原因是什么？（三5-6）

    _________________________________________________________

    _________________________________________________________

    （a）请思想：他们犯罪之动机何在？（三5）

    _________________________________________________________

    _________________________________________________________

    （b）你能说出人犯罪的根源是什么吗？（三6）

    _________________________________________________________

    _________________________________________________________

    4.请思想，过去你们夫妻曾为了什么起冲突？

    _________________________________________________________

    _________________________________________________________

    5. 心理学家说，人与人不和，主要是我们对自己的感受过分敏感，但对别人的感受却过分不敏感所致。你同意吗？

    _________________________________________________________

    _________________________________________________________

    6. 明显地，造成以上现象的主要原因是因着人的“自我中心”，也就是圣经所说的 SIN（我在中间＝罪）。自我中心的表现包括：

    . 认为自己所说、所想的才对，对方要听从。

    . 要对方忍让迁就自己，而不反过来忍让迁就对方。

    . 考虑自己的需要多于对方的需要，少为对方幸福着想。

    . 做决定而不征求对方同意，我行我素。

    . 只想到自己的权利与自由，全无考虑到对方的需要与感受。

    . 多顾及自己的感受，对对方的感受不敏感。

    上述六种表现，哪些也属于你的表现？每当你有此表现，你配偶的反应如何？

    _________________________________________________________

    _________________________________________________________

    7.神为人的犯罪提供了什么解决方法？（三15、21）

    _________________________________________________________

    _________________________________________________________

    8. 请分享，你们夫妇二人是怎样解决冲突的？试过彼此认罪祷告吗？结果如何？

    _________________________________________________________

    _________________________________________________________


    ３家庭悲剧从何来？

    引言（个案研究）

    赵家富是赵家独子，父亲经商，家境颇富有。家富十一年前留学美国，认识了亚贞，四年同窗，彼此都有恋慕之心，毕业后两年便结了婚。小家庭本想在美定居，可惜美国经济不景，故两年前回港工作，回来时已育有两个女儿，一家四口与父母同住，岂知悲剧从此起。

    亚贞为照顾女儿，没有出外工作，由于婆媳生活习惯不同，常有冲突；其次，为着亚贞没有为赵家生下男孩传后，翁姑多有微言，常催促他们再生，亚贞深感压力，反骂两老思想传统；再加上两老希望亚贞出外工作，减轻家富压力；惟亚贞以家庭为重，不愿就范。家富见太太与父母常有冲突，便劝亚贞多忍耐。

    同住了十个月，气氛愈来愈恶劣，在亚贞的坚持下，一家四囗搬了出去，但彼此的关系并没有因此而改善。那天母亲大寿，家富一家回父母家吃饭，家富到达后即与父亲到街市买海鲜加菜。回家时，他们见楼下围着大批人及警察，又有救伤车。细问之下，方知母亲用菜刀将亚贞斩至重伤，然后跳楼自杀身亡。家富当刻冲前抱着母亲尸体大呼：“为什么？为什么？”

    化冰问题

    1.象以上个案这类悲剧，你以前见过吗？请分享。

    _________________________________________________________

    _________________________________________________________

    2. 为何这家庭会发生悲剧？如何才可以避免同样的悲剧发生？

    _________________________________________________________

    _________________________________________________________

    查经（创世记四1-16）

    1. 今天的经文记载了人类的第一个悲剧，不幸这悲剧是在家庭里发生的。请详述悲剧是如何发生的，结果如何？

    _________________________________________________________

    _________________________________________________________

    2. 按经文的记载，这宗悲剧其实是由很小的事开始，为何那么小的事也会演变成这么严重的悲剧？

    _________________________________________________________

    _________________________________________________________

    3. 这悲剧主要是因谁而起？请分析这人的性格有何问题？

    _________________________________________________________

    _________________________________________________________

    4. 性格并非一朝一夕形成的，该隐的父母对他性格的塑造应付上什么责任？

    _________________________________________________________

    _________________________________________________________

    （a） “该隐”是何意思？亚当夫妇得了一子后，心情如何？

    _________________________________________________________

    _________________________________________________________

    （b）到底是谁“得”？

    _________________________________________________________

    _________________________________________________________

    （c） “该隐”在原文中的第二个意思是“矛枪”。这“矛枪”之性格，出口出手，动不动便伤人之习惯是怎样来的？父母有责任吗？为什么？

    _________________________________________________________

    _________________________________________________________

    （d） 我们对自己性格上的盲点又有何责任？不纠正这些性格上的盲点会有何结果？ （四7）

    _________________________________________________________

    _________________________________________________________

    5. 从该隐及亚伯之献祭中，你可以看出二人对神的态度有何分别吗？

    _________________________________________________________

    _________________________________________________________

    6. “亚伯”一字在原文乃有“一口气”（即“短暂”）的意思。若我们认定自己在世只不过是寄居之客旅，是短暂的，这对我们的信仰及待人接物的态度会有何影响？

    _________________________________________________________

    _________________________________________________________

    7. 继续持守“得”、“矛枪”之态度的人又会有何结果？

    _________________________________________________________

    _________________________________________________________

    （a）神对该隐有何责罚？请解释四12的意思。

    _________________________________________________________

    _________________________________________________________

    （b）该隐最后的结果如何？（四16）

    _________________________________________________________

    _________________________________________________________

    （c） “挪得”（Nod） 一字在原文乃有“飘荡者”，“流荡者”的意思，这暗示那些有“我要、我要”，“得”、“矛枪”性格的人有何结果？

    _________________________________________________________

    _________________________________________________________

    （d） 就你的所见所闻，有该隐般性格的人容易与人相处吗？这些人活得快乐吗？

    _________________________________________________________

    _________________________________________________________

    8. 该隐的性格，有哪些也是你的问题？你将如何改善自己？

    _________________________________________________________

    _________________________________________________________

    9.信主后，你性格上哪些盲点改善了？请分享。

    _________________________________________________________

    _________________________________________________________


    ４铁磨铁、磨什么？

    引言

    俗语有云：“相见好，同住难！”人如箭猪一样，身上均有些伤人的利箭──人的自我中心。人与人之间愈是接近，彼此磨擦机会便愈多。不少夫妇结婚后因无法忍受那种“磨”的经历，卒以离婚告终。1986年，有人曾经调查过五百对以上准备离婚的夫妇，发觉超过九成的人说，他们最恨的人，乃是他们的配偶。但另一方面，调查五百对以上准备结婚的夫妇，亦发觉超过九成的人说，他们最爱的人，是自己的配偶。何以最爱的人，后来竟成了最恨的人？是因为他们不晓得“铁磨铁，磨出刃来，夫妻相处，更是如此”的道理，也不晓得如何去面对彼此的“磨”。

    化冰问题

    1. 在过去的婚姻生活中，配偶有什么习惯、态度、行为是你无法忍受的？又有什么是配偶无法忍受你的？

    _________________________________________________________

    _________________________________________________________

    2. 你认为我们那些与罪无关的习惯、态度、行为，在婚后是否要改变？哪些要改变？哪些毋须改变？为什么？

    _________________________________________________________

    _________________________________________________________

    查经（以弗所书四20-32；并参箴言廿七17）

    1. 四22 的“脱去”及四24 的“穿上”，似乎将我们的习惯、态度、行为形容为衣服。这表明了什么？

    _________________________________________________________

    _________________________________________________________

    （a）我们的习惯、态度、行为等是否可改变？

    _________________________________________________________

    _________________________________________________________

    （b）脱去前后或穿上前后的差别是否能被人看出？

    _________________________________________________________

    _________________________________________________________

    2.请详细列出，哪些东西是我们须脱去的？

    _________________________________________________________

    _________________________________________________________

    （a）四22的私欲是什么？

    _________________________________________________________

    _________________________________________________________

    （i）属于罪的私欲包括些什么？请举例。

    _________________________________________________________

    _________________________________________________________

    （ii）你有以上的私欲吗？

    _________________________________________________________

    _________________________________________________________

    （iii） 与罪无关但又会影响夫妇关系的私欲又包括些什么？

    _________________________________________________________

    （iv） 你个人有什么私欲是必须脱去的？你准备怎样脱去？

    _________________________________________________________

    _________________________________________________________

    （b） 四23 原文是“又要藉圣灵将你们的心改换一新”。“心”（ noos = mind ）可被译成心灵、态度、想法 （thinking pattern），当中包括价值观、道德观、人生观等。

    （i） 在过去的相处中，你身上有哪些态度、想法、价值观等是影响你们夫妻感情的？

    _________________________________________________________

    _________________________________________________________

    （ii）你准备如何“脱去”这东西？

    _________________________________________________________

    _________________________________________________________

    （c）四25劝我们还要脱去什么？穿上什么？

    _________________________________________________________

    _________________________________________________________

    （i） 怎样才算是彻底地弃绝谎言？在什么情形下你较容易向配偶撒谎或隐瞒事实？（四25下）

    _________________________________________________________

    _________________________________________________________

    （ii）为何不可向配偶隐瞒事实？（四25下）

    _________________________________________________________

    _________________________________________________________

    （iii） “说实话”在什么时候最困难？你有实话未向配偶交代吗？你准备何时交代？

    _________________________________________________________

    （d） 四26暗示生气不一定是错的，但圣经要我们“脱去”的生气是怎样的？

    _________________________________________________________

    _________________________________________________________

    （i） 你曾试过在生气时伤害对方吗？请分享一事例。事后你如何处理？

    _________________________________________________________

    _________________________________________________________

    （ii）为何怒气也要脱去？它有何不妥？

    _________________________________________________________

    _________________________________________________________

    （iii）圣经劝我们如何处理怒气？

    _________________________________________________________

    _________________________________________________________

    （e）四27继续劝我们脱去什么？

    _________________________________________________________

    _________________________________________________________

    （i）怎样便算是给魔鬼留地步？

    _________________________________________________________

    _________________________________________________________

    （ii）过去魔鬼曾如何试探你？

    _________________________________________________________

    _________________________________________________________

    （iii）你如何脱离、胜过它？

    _________________________________________________________

    （iv） 约瑟用什么方法胜过魔鬼的试探？（参创卅九11-12）

    _________________________________________________________

    _________________________________________________________

    （f）四28还劝我们脱去什么？

    _________________________________________________________

    _________________________________________________________

    （i）怎样便算是偷？

    _________________________________________________________

    _________________________________________________________

    （ii）你有偷过公司的东西吗？

    _________________________________________________________

    _________________________________________________________

    （iii） 你有偷过属于神的金钱吗？（参玛三8-10；路二十25）

    _________________________________________________________

    _________________________________________________________

    （iv） 你有偷过你配偶的东西吗？亲属的呢？（参提前五8）

    _________________________________________________________

    _________________________________________________________

    （v）你准备如何脱去“偷”的行径？

    _________________________________________________________

    _________________________________________________________

    （g）根据四31所说，还有什么是我们必须脱去的？

    _________________________________________________________

    _________________________________________________________

    （i）请解释：

    苦毒──

    恼恨──

    忿怒──

    嚷闹──

    毁谤──

    恶毒──

    （ii）不脱去又有何结果？

    _________________________________________________________

    _________________________________________________________

    （h） 上述所有要脱去的东西中，有哪些是你仍穿着未除下的？你是否愿脱去？你将如何将它（们）脱去？

    _________________________________________________________

    _________________________________________________________

    3.除了消极地脱去外，圣经还要求我们积极地穿上什么？

    _________________________________________________________

    _________________________________________________________

    （a） 四24 “真理的仁义和圣洁”可译成“真正的仁义和圣洁”，亦即“合乎真理的仁义和圣洁”。

    （i）请解释：

    仁义──

    圣洁──

    （ii）为何它们对夫妇相处是重要的？

    _________________________________________________________

    _________________________________________________________

    （b） 四29下劝我们穿上什么？这美德对夫妇和睦共处重要吗？为什么？

    _________________________________________________________

    （c）四32又劝我们穿上什么？

    _________________________________________________________

    _________________________________________________________

    （i）请解释：

    恩慈──

    怜悯──

    饶恕──

    （ii）为何我们可以穿上以上的圣灵果子？

    _________________________________________________________

    _________________________________________________________

    （d） 在要穿上的美德中，你最缺乏的是什么？你将如何改善自己？

    _________________________________________________________

    _________________________________________________________

    4.分小组祷告：认罪、代祷、祈求！


    ５星星之火

    化冰问题

    1.游戏：每人一张纸，上面有几个问题──

    （a）我最喜欢的颜色是：

    （b）我最喜欢的菜式是：

    （c）我最喜欢的嗜好是：

    （d）我最不喜欢配偶说的一句话是：

    （e）我最喜欢他／她说的一句话是：

    （f）我最看不惯配偶的一种态度是：

    （g）我最讨厌配偶的一种行径或习惯是：

    填写完后签上名字，交给组长，由组长抽样读出，请填写者不要作声，由配偶去猜，看谁猜中是自己配偶写的。猜完后组长记下对或错，直至完结后才揭晓。

    2.你上次跟配偶的冲突在何时发生，因何故而起？

    _________________________________________________________

    _________________________________________________________

    3. 世界各地的森林大火，五年内毁了林木的七分之一，这些山火差不多全由星星之火──没熄灭之烟头、野外烧 烤后没熄灭的火种、拜山留下的火种等而起。同样，夫妻关系之破裂，亦往往因家中的“星星之火”而起，你猜到这“星星之火”的喻意吗？

    _________________________________________________________

    _________________________________________________________

    查经（以弗所书五15-20）

    1.弗五15所提到之“星星之火”是什么？

    _________________________________________________________

    _________________________________________________________

    （a）五15劝我们如何生活？请解释其中的意思。

    _________________________________________________________

    _________________________________________________________

    （b） 你曾试过因说话、行为不小心而伤害到配偶吗？请分享。你将如何避免同类事件发生？

    _________________________________________________________

    _________________________________________________________

    2.弗五16所提到之“星星之火”又是什么？

    _________________________________________________________

    _________________________________________________________

    （a） 五16提出另一样我们生活要注意的原则是什么？请解释“爱惜光阴”的涵义。

    _________________________________________________________

    _________________________________________________________

    （b） 你曾试过因“无时间”而忽略配偶的需要，导致彼此有隔膜吗？

    _________________________________________________________

    _________________________________________________________

    （c） 你与配偶每星期有多少时间深入地沟通？沟通的内容主要环绕着什么？

    _________________________________________________________

    _________________________________________________________

    （d） 美国人视结婚头三年为第一高风险离婚期，而子女入大学后的两年为次风险期。许多中年人也提出离婚，是因有子女时，焦点都放在子女的身上，子女离开了，两人反而变得不适应，以致空虚、不满的情绪很容易爆发出来。你将如何防避这类危机发生在你们的身上？

    _________________________________________________________

    _________________________________________________________

    3.请举出弗五17的另一种“星星之火”。

    _________________________________________________________

    _________________________________________________________

    （a） 圣经劝我们凡事按神的旨意而行，不要作糊涂人。在你们的婚姻生活中，在作决定及彼此相处中，曾否作过糊涂人？那件事如何影响你们的婚姻生活？

    _________________________________________________________

    _________________________________________________________

    （b）你将如何避免作糊涂人？

    _________________________________________________________

    _________________________________________________________

    4.弗五18提到第四种星星之火，那是什么？

    _________________________________________________________

    _________________________________________________________

    （a） 你有嗜酒习惯吗？圣经对这方面有何教导？醉酒对婚姻有何影响？你可曾试过陶醉于一些嗜好中而忽略了配偶的需要？这对你们有何影响？

    _________________________________________________________

    _________________________________________________________

    （b） 神希望我们不要醉于酒精中，乃要醉于圣灵中，二者有何分别？

    _________________________________________________________

    _________________________________________________________

    （c）如何可以戒除这些醉酒、沉迷于嗜好中之习惯？

    _________________________________________________________

    _________________________________________________________

    5.弗五19-20提到积极建立家庭的方法，是什么良方？

    _________________________________________________________

    _________________________________________________________

    （a） 除了消极防止“星星之火”外，圣经亦积极劝我们建立家庭祭坛。请分享五19-20提供什么方法和原则去建立此祭坛。

    _________________________________________________________

    _________________________________________________________

    （b）上述操练中，哪些是你们没有做的？

    _________________________________________________________

    _________________________________________________________

    （c）你将如何改善？

    _________________________________________________________

    _________________________________________________________


    ６谁是一家之主？

    引言（个案讨论）

    柳全原为一所美国州立大学的教授，教的是历史。妻子是大学时的同学，在子女念小学后，即报读了一个电脑硕士学位，后来在一电脑公司工作。短短二年内，她的薪金已超过柳全逾百分之三十。柳太为此常对先生有微言，又常骂他：“饿死老婆瘟臭屋。”且常将他与其他教授比较，甚至引以为耻。二人关系愈来愈差，有时甚至大打出手，卒致离婚。

    你认为他们婚姻破裂的根源是什么？如何可避免此悲剧？

    化冰问题

    1.在今天的社会中，多数人怎样决定谁是一家之主？你赞同这方式吗，为什么？

    _________________________________________________________

    _________________________________________________________

    2.在你的家中，谁是一家之主？你们是如何决定的？

    _________________________________________________________

    _________________________________________________________

    3. 倘若丈夫长期失业，赚不到钱养家，他是否仍是一家之主？为什么？

    _________________________________________________________

    _________________________________________________________

    查经（以弗所书五22-23）

    1.圣经告诉我们，谁是一家之主？

    _________________________________________________________

    _________________________________________________________

    （a）请解释“丈夫是妻子的头”的意思。

    _________________________________________________________

    _________________________________________________________

    （b）作为丈夫，你有尽过做“妻子的头”之责任吗？

    _________________________________________________________

    _________________________________________________________

    . 你有带领一家去敬拜、追求主、事奉主吗？

    . 你有试过让妻子负起你应负的责任吗？

    . 妻子最需要你供应、照顾、保护时，你有试过失责、推搪吗？

    . 你最需要改善之处是什么？

    . 你会如何作一家之主？

    2.妻子应如何对待丈夫？

    _________________________________________________________

    _________________________________________________________

    （a）请解释“顺服”的意思。

    若美国总统驾车超速，警察截停，他是否要顺服？为什么？这是否表示他的地位不如警察？为什么？

    _________________________________________________________

    _________________________________________________________

    （b）何时妻子不应顺服？（参徒五29）

    _________________________________________________________

    3. 身为妻子，你对丈夫最难顺服的是什么？你将如何改变自己做个顺服的妻子？

    _________________________________________________________

    _________________________________________________________

    4. 身为丈夫，你在什么情形下最难爱妻子？你将如何改变自己做个爱妻子的丈夫？

    _________________________________________________________

    _________________________________________________________

    祷告

    今天经文提醒了你什么？有何罪要认？有何态度、行为要改进？


    ７如何处理家庭难题？

    化冰问题

    俗语有云：“家家有本难念的经！”你是否同意？请分享目前困扰着你们家（包括你自己一家和父母一家等）最大的难题是什么？

    查经（创世记十六1-13）

    1. 亚伯兰一家要面对的难题，据创十六1-3所说是什么？为何这对他们是难题？

    _________________________________________________________

    _________________________________________________________

    （a） 太太撒莱建议如何去解决这难题？你认为她的建议如何？（十六1-3）

    _________________________________________________________

    _________________________________________________________

    （b） 亚伯兰对太太的建议有何回应？你认为他的决定对否？为什么？（十六2-3）

    _________________________________________________________

    _________________________________________________________

    2. 亚伯兰纳妾后家中气氛如何？他们如何处理家中难题？这些处理方法合宜吗？为什么？（十六4-6）

    _________________________________________________________

    _________________________________________________________

    3.你认为他们应如何处理这难题？

    _________________________________________________________

    _________________________________________________________

    4.神如何回应夏甲的需要？（十六7-16）

    _________________________________________________________

    _________________________________________________________

    5.亚伯兰一家的错误处理方法主要是因为什么？

    _________________________________________________________

    _________________________________________________________

    6. 你从亚伯兰身上得到什么提醒？你们将如何避免这些家庭不幸的事情？

    _________________________________________________________

    _________________________________________________________

    7. 神对夏甲的态度，在哪些方面提醒你应如何处理家中的难题？

    _________________________________________________________

    _________________________________________________________


    ８婆媳之间

    引言

    自古以来，有关婆媳之间恩恩怨怨的故事，多不胜数，为何婆媳问题会特别多？按心理学家分析，主要有下列原因：

    .二者均为 BE-ERS，重视人际关系（相对地，男性多倾向是DO-ERS）。若婆婆是寡妇，问题将更严重，因她要有一“代替”者，填补她失去的丈夫，儿子很自然成了她的对象。这对媳妇往往构成威胁，感觉自己的丈夫被“分薄”了。

    .二者均为女性，重视家庭，在照顾家务上，责任范围稍不清楚，便易生磨擦。

    .女性心胸一般较男性狭窄，易将别人对不起自己的事藏 在心中，愈积愈深，弄至不可收拾。

    .二者都感性，易冲动。

    因着这个缘故，夫妻必须清楚这潜在的危机，在结婚前应仔细讨论，婚后是否与父母同住，同住时或彼此相处时应注意什么原则等。另一方面，作为基督徒的我们，却毋须对这问题过分担忧，因为圣经中亦有正面的榜样──拿俄米及路得的故事，说明婆媳关系，有时甚至胜过一般的母女关系。

    化冰问题

    1.你觉得子女结婚后应否与父母同住？

    （a）什么时候应与父母同住？为什么？

    _________________________________________________________

    _________________________________________________________

    （b）什么时候不应考虑与父母同住？为什么？

    _________________________________________________________

    _________________________________________________________

    （c）与父母同住有什么好处？

    _________________________________________________________

    _________________________________________________________

    （d）与父母同住有什么不好之处？

    _________________________________________________________

    _________________________________________________________

    （e） 你现时是否与父母（或公公、婆婆、岳父、岳母）同住？请分享你们同住之喜与忧。

    _________________________________________________________

    _________________________________________________________

    2. 请翻阅创四七11-12；二24；弗六1-3。以上经文有否说子女婚后一定要与父母（公公、婆婆或岳父、岳母）同住？

    _________________________________________________________

    _________________________________________________________

    （a） 若我们需要与父母同住，各人必须注意什么原则才可以和睦共处？

    _________________________________________________________

    _________________________________________________________

    （b）你与公公、婆婆或岳父、岳母相处如何？关系怎样？若最高是5分，最低是0分，你会给自己多少分？

    _________________________________________________________

    _________________________________________________________

    （c） 若是4-5分的，请分享你们之间关系好的主要原因是什么？

    _________________________________________________________

    _________________________________________________________

    （d） 若是0-2分的，请分享你们之间关系不好的主要原因又是什么？

    _________________________________________________________

    _________________________________________________________

    查经（路得记一18；二17-18；三1）

    1. 你觉得拿俄米（婆婆）与路得（媳妇）的关系如何？你会给他们多少分？

    _________________________________________________________

    _________________________________________________________

    （a） 拿俄米和路得和睦共处的甜蜜关系经常被犹太人传颂。为何她们的关系那么好？

    _________________________________________________________

    _________________________________________________________

    （b） 得一8-13及三1-4告诉我们，拿俄米孤身一人的时候，她最关注的是什么？一般人最关注的又是什么？

    _________________________________________________________

    _________________________________________________________

    （c） 路得对婆婆的态度又如何？（参得一15-17；二2、17-18及三5）

    _________________________________________________________

    _________________________________________________________

    （d） 若你是年老无依的婆婆，见到路得那忘我的精神及爱时，会有何感受？

    _________________________________________________________

    _________________________________________________________

    2. 请从拿俄米、路得二人的相处中，找出婆媳能和睦共处的秘诀及关键。

    _________________________________________________________

    _________________________________________________________

    3. 有哪些榜样是你从拿俄米或路得身上学到的？你会怎样改善自己？

    _________________________________________________________

    _________________________________________________________


    ９家和万事兴

    化冰问题

    1. 请参阅以下 Richard Rahe 的“压力知多少”一表，然后圈出其中与人际关系有关之压力。

    1.配偶去世 （100分）

    2.离婚 （73分）

    3.分居 （65分）

    4.入狱，受检控 （63分）

    5.亲人去世 （63分）

    6.重病或重伤 （53分）

    7.与配偶、家人打架 （50分）

    8.结婚 （50分）

    9.出国、出差 （50分）

    10.被撤职 （47分）

    11.事业、学业失败 （47分）

    12.夫妇和好 （45分）

    13.开始谈恋爱 （45分）

    14.退休 （45分）

    15.搬家 （45分）

    16.家人重病、重伤 （44分）

    17.撞车 （44分）

    18.怀孕 （40分）

    19.性困扰 （40分）

    20.转换工作、学校、雇主、同事等 （39分）

    21.添丁 （39分）

    22.朋友去世 （37分）

    23.与人大吵架 （35分）

    24.经济变动，贷款五万元以上 （31分）

    25.贷款取消 （30分）

    26.与家人分离，挚友离别 （29分）

    27.亲人不睦，同事、同学不和 （29分）

    28.有好成就，受人赞赏 （28分）

    29.配偶开始／停止工作 （26分）

    30.受批评 （26分）

    31.放假 （26分）

    32.习惯改变 （25分）

    33.与雇主闹意见 （24分）

    34.吃、睡时间改变 （23分）

    35.考试、交工作报告、加班 （20分）

    36.责骂子女、亲人，与人小吵 （20分）

    37.娱乐习惯改变 （20分）

    38.家人团聚 （18分）

    39.贷款五万元以下 （15分）

    40.忧虑、惧怕、发怒 （15分）

    41.过年、过节（每次）（13分）

    （a）上述所圈的项目中，那些是你曾遭遇过的？

    _________________________________________________________

    _________________________________________________________

    （b）当你与人有冲突，心中会有何感觉？

    _________________________________________________________

    _________________________________________________________

    查经（撒母耳记上廿五2-38）

    1.心理学家都同意，人受伤害主要来自两方面：

    .忽略（Omission）：对对方之感受和需要毫不敏感。

    .行为（Commission）：以态度、说话、行动等伤害别人。

    （a）大卫受伤害的主要原因？（撒上廿五2-13）

    _________________________________________________________

    _________________________________________________________

    （b） 拿八一家受伤害的主要原因又是什么？（撒上廿五13、21-22）

    _________________________________________________________

    _________________________________________________________

    （c）你试过被人忽略以致感到受伤害吗？

    _________________________________________________________

    _________________________________________________________

    （d）当你被人忽略（伤害）后，你的反应如何？

    _________________________________________________________

    _________________________________________________________

    2. 亦有心理学家说过，人与人冲突之起因，是人对自己的需要过分敏感，但对别人的需要却不敏感。你同意吗？

    （a） 拿八与大卫为何有冲突？他们两人谁有问题？什么问题？

    _________________________________________________________

    _________________________________________________________

    （b）这样类似的冲突可以避免吗？如何避免？

    _________________________________________________________

    _________________________________________________________

    3. 亚比该在希伯来文原有“喜乐的源头”的意思。她将喜乐、释放、自由带给了谁？是哪方面的喜乐？

    _________________________________________________________

    _________________________________________________________

    （a）她在这段经文中扮演的角色是什么？

    _________________________________________________________

    （b） 她如何令大卫释去恨意及复仇心态？她怎样劝他不可报仇，流无辜人的血？

    _________________________________________________________

    _________________________________________________________

    （c） 若你是大卫，见到亚比该作了那些事，又听到她这样的劝告后，你会如何？

    _________________________________________________________

    _________________________________________________________

    （d）大卫后来有何改变？

    _________________________________________________________

    _________________________________________________________

    4.一般人用什么态度处理破裂的人际关系？结果如何？

    _________________________________________________________

    _________________________________________________________

    （a） 拿八又怎样处理他与大卫之间的破裂关系？他知道大卫的反应后，又有何结果？请加以解释。

    _________________________________________________________

    _________________________________________________________

    （b）你认为拿八当怎样行可免去那些不幸？

    _________________________________________________________

    _________________________________________________________

    5. 从这段经文中，你学到什么功课？这段经文提醒了你什么？请分享！

    _________________________________________________________

    _________________________________________________________

    上章 下章


    10 温馨家庭秘笈

    引言

    自从一位十一岁小童自杀，跟着一对十五、六岁的姊妹自杀后，传媒披露显示，他们皆来自破裂的家庭。如何可以防止类似事情发生？中文大学医学院精神科主任黄重光医生语重心长地指出：“解铃还需系铃人，建立幸福家庭，是父母的责任，绝不能推卸在社工身上！”然而，无数父母却显得无能为力。“如何可以建立温馨快乐的家庭？”这正是许多父母心底里的问题。

    化冰问题

    1.什么是基督化家庭？你认为怎样做才可达到？

    _________________________________________________________

    _________________________________________________________

    2. 据 Richard Rahe 列出之报告显示，人的焦虑、怒气，百分之七十以上是来自人际关系的破裂（注1） 。笔者在过去十年多，主领“如何处理怒气”的讲座不下二、三十次，调查了逾三百人有关他们发怒的对象，发现占最多者均为自己最亲的家人，其次是姻亲或同事。总括来说，见面愈多，发怒机会就愈大。大部分人都同意，人与人之间若能和睦共处，许多的痛苦都可以消除。事实上焦虑与怒气带给人的影响甚大，哈佛大学的心身性疾病（psychosomatic）鼻祖坎能博士（Dr.Walter Canon）说心脏病、血压高、胃病、精神病等固然与焦虑、怒气分不开，甚至不少后天的癌病，亦与心理健康息息相关。

    查经（以赛亚书十四12-15；诗篇127-128）

    1. 据赛十四12-15、20节记载，你觉得那位主角是否快乐？为什么？

    _________________________________________________________

    _________________________________________________________

    （a） 圣经指出他的痛苦主要是因何而来？（参赛十四13-14，有两个字是重复出现的，那是什么字？共出现了多少次？）

    _________________________________________________________

    _________________________________________________________

    （b） 你是否同意那是人痛苦之根源？请解释及举例说明。

    _________________________________________________________

    _________________________________________________________

    2. 诗127及128常被放在一起，因两篇内容皆针对家庭生活。你能说出幸福婚姻及家庭之特色是什么吗？请解释？

    _________________________________________________________

    _________________________________________________________

    3. 请解释下列各句是何意思？（对我们的婚姻及家庭生活又有何意义？）

    （a）耶和华建造房屋：

    （b） 耶和华看守城池：

    4.温馨家庭之秘诀何在？我们当怎样行才可达目标？

    （a） 诗人认为快乐、有福的人应与神有怎样的关系？他对神的态度应如何？为何这是最重要的？（诗一二八1）

    _________________________________________________________

    _________________________________________________________

    （b）他对工作、服侍的态度又如何？（诗一二八2）

    _________________________________________________________

    （c）他对妻子又应如何？是何意思？（诗一二八3上）

    _________________________________________________________

    _________________________________________________________

    （d）他对子女的态度又应如何？请解释。（诗一二八3下）

    _________________________________________________________

    _________________________________________________________

    （e） 诗人对教会生活又有何指引？为何教会生活与家庭是否快乐有关？（诗一二八4-6）

    _________________________________________________________

    _________________________________________________________

    5.上述行动中，哪些是你最缺乏的？你将如何改善？

    _________________________________________________________

    _________________________________________________________

    上章


    １揭开婚姻之奥秘

    化冰问题

    1. 组长应鼓励组员将真实的感受表达出来，给组员自我反省的机会，并在别人分享时反省自身的情况。透过查经，让他们看出圣经之婚姻观与他们的婚姻观有何不同，然后加以纠正。

    2. 组员分享之后，组长可举出一位基督徒婚姻辅导员的意见。如Norman Wright 给婚姻的定义：婚姻是丈夫妻子二人将自己毫无保留地委身给配偶，又共同委身给神。“Marriage between the husband and wife is the total commitment of a total person for a total life to each other and to God” 组长接着询问组员是否同意，再问同意或不同意之原因。

    查经（创一27-28；二18-25）

    1. 神设立婚姻之目的，按John Lavender的书Your Marriage Needs Three Love Affairs 指出，基督徒的婚姻应该有以下七个目的，现用七个 “Ｃ” 表达如下：

    . 成全 （Completion） ：所谓“铁磨铁，磨出刃来”，夫妻之间的磨，是彼此将个人三尖八角之性格磨掉的最好机会。透过夫妻相处，互补不足，彼此成全。

    . 安慰 （Consolation）：这也是“配偶”的其中一个意义，是互相成为支持、坚固、鼓励对方的管道；藉学习了解及欣赏神所创造的另一半，成为对方的祝福。

    . 沟通 （Communication）：这是配偶重要功能之一。夫妻要学习彼此接纳、了解、聆听、建立相交之艺术与实行基督的爱。有人说：“爱里没有沟通，就如同体内没有血液一般！”

    . 性爱 （Coition）：性生活不独是为生育，也是神赋予人的享受。然而，圣经清楚指明，性爱只限于夫妻关系，任何婚前、婚外的性行为皆为淫乱，是神所禁止的。显 然，这是为了保护这一代（特别是女性），也是为了保 障下一代的幸福。再者，性必须从爱发展而来。此外， 性只属次等 （secondary） 需要，并非人的基本需要。所以，信徒必须学习自制，不应放纵情欲。

    . 生儿育女 （Creation） ：在旧约创一28，“要生养众多，遍满地面”的命令，乃是指生育儿女；但到了新约时代，“生养众多”却是指领人归主，“生养”属灵的儿女。为人父母不独要领子女归主，使他们成为神国度里的器皿，并在这婚姻制度日渐崩溃的社会中，作有力的见证。

    . 预表 （Correlation）：夫妻预表基督与教会的关系，夫妇愈了解基督与教会的关系，愈清楚彼此相爱应达到的目标：丈夫学习基督样式，无条件的爱妻子；妻子学习无条件的、甘心乐意顺服丈夫。

    . 见证主基督 （Christianization） ：家庭是最有效的见证单位，让人直接体会神的爱，以及他改变人的大能。

    组长跟着提问，上述七点哪些也是组员结婚的目的？跟着解释这些婚姻目的之重要性：

    （i） 对方的批评有时是我们的祝福，让我们更了解自己并作反省，所以要欣赏对方以爱心所说的诚实话，不应以牙还牙。

    （ii） 珍惜现今身分（夫妇二人预表了基督与教会的关系），各自按圣经要求的原则做好，彼此相爱，以致能吸引未信的已婚者，因见美好的见证而信主。

    （iii） 若认定以上之婚姻目的，二人关系较不会受环境影响。

    （iv） 依着以上的婚姻目的而行，肯定会给夫妇带来幸福。

    （v） 夫妇从中看到自己的责任，家变成互相服侍的地方。

    （a）-（d） “不好”可能有三重意思：

    . 神的创造计划尚未完成，没有妻子，亚当没法完成神在创一27-28的命令，所以不好。

    . 神所造的一切活物 （nephesh）因没有灵 （spirit,参 二19-20），没法与人在灵里沟通，不能成为人的配偶， 所以“不好”。

    . 人离开神后，罪便在人身上掌权，如何可以脱离？如何 可以更清楚看到自己要改善之“盲点”？神的方法是造面“镜子”（配偶或自己身边亲爱的人）给他。（按： 此点乃根据Howard G. Hendricks之观点）

    组长可问：谁更清楚我们的缺点、盲点？配偶提出我们的缺点时，我们的态度应如何？

    另外，我们过去的态度怎样？是否真的欣赏和多谢对方爱心所说的诚实话？抑或以牙还牙，反口批评对方？

    组长在此可邀组员祷告认罪。

    2.组长可请组员先发表自己的看法，然后看圣经。

    （a）丈夫的角色

    . 领导者：妻子是助手和支持者，丈夫不能逃避属灵上“一家之主”的责任。

    . 供应者（Provider）：供应一家物质生活及心灵所需。

    . 保护者（Protector）：妻子既是丈夫骨中之骨，肉中的肉，丈夫不能逃避保护妻子之责任，不可让 “骨”及“肉”露出来，让她独个儿面对各种困难和冲激。

    （b）妻子的角色：

    .不是竞争者（Competitor），乃是成全者（Completer）。

    . 是助手、支持者、安慰者、跟从者，要顺服丈夫。

    . 是提醒者。

    难怪有人说，“每个成功男人的背后，都有一个女人支持他！”然而，若妻子的恩赐更多更大，则丈夫要欣赏、鼓励她将恩赐献给主使用，不应隐藏起来。

    （c） 这题是应用题，既然圣经的要求是这样，我们应如何按这原则改善自己？

    3. 有结婚资格者，按创二24所载，是要“离开父母”。这句话原是对为人父母者说的，目的在提醒他们：子女不是夫妻二人的中心，他们一体的关系不应在有了子女后便有所改变。其次，这经文也提醒他们要培养子女成为独立的人。“离开父母”不等于不孝顺，不照顾父母，乃是：

    .生理上已成熟。

    .经济上能独立，毋须依赖父母。

    .心理、灵性皆成熟。

    .能面对困难，自己去处理。

    未能脱离父母影响的人在结婚后会常出现问题，影响彼此关系之建立及信任，甚至会夺去配偶之安全感。

    4.（a）“二人成为一体”一句经文先后四次出现于其他经文中：

    （i） 太十九5-6及可十7“……神配合的，人不可分开。”这是一生恒久的关系，在地上是不容分开的。

    （ii） 弗五31则指着彼此关系而言，既是一体，就应彼此保养顾惜，爱对方如同爱自己一般。

    （iii） 林前六16-17则指着肉体上之结合而言，除非二人是夫妇，否则有性关系就等同行淫，是神所禁止的。

    其他涵义还包括：

    .不再分“你”、“我”，一切都变成“我们的”。

    .对方父母自然也成了自己父母，不是“法律规定” （in-law）才叫“父母”，乃是理所当然的“父母”。

    .对方关注的自己亦应关注。

    .要常沟通，了解对方的感受及需要。

    （b） 这题所列各项均有违“二人成为一体”之原则，是圣经所不赞同的。组长要留意组员是否已经消化了圣经原则。若有需要，则需加以解释。

    （c） 这是紧接上题的应用问题，组员愈能具体说出改善自己的方法，便愈是好的开始，肯定他们的婚姻会充满希望。

    5. “夫妻二人赤身露体，并不羞耻。”夫妻之间应赤露敞开，不应有任何隐瞒。有些人为免对方不高兴，将一些重要东西隐瞒──如自己曾有或还未断尾的女朋友（其实应在婚前解决），一些病（如不育之症）和债务等等。其实，“若要人不知，除非己莫为”，这些事迟早会被揭露出来，隐情一被揭露，彼此关系便会蒙上阴影，信任程度也随之减弱。笔者曾辅导过一位初信的姊妹，因被公公、婆婆及丈夫逐出家门，内心充满创伤。为何被逐？问起来，才知她婚前一直隐瞒着对方自己是“石女”（不育），婚后二年被揭发，对方盛怒下遂提出离婚。

    结论及祷告

    组长在总结本课内容后，最好请夫妻手握着手互相认罪、代求、立志，向着更美满的婚姻生活迈进。

    下章


２家——罪人之窝

    ２家--罪人之窝

    引言（见组员本部分）

    化冰问题

    1.-4.均属化冰问题，组长可以请组员用举手方式回答。答完四问题后，组长可以问组员对待外人与对待自己配偶是否有分别？然后问他们原因何在。看看他们的习惯是否印证了一些心理学家的理论：夫妻互相伤害特别多，当中包括忽略（Omission）及行动（Commission） 的伤害。觉得配偶特别难相处，主要原因是他们那种应份感（take it for granted）的心态。

    查经（创三1-21）

    1.当人犯罪以后，他们所采取之态度包括：

    （a） 尽量不让人知道，用方法将自己的错误掩饰、隐藏（Cover up）。亚当、夏娃用无花果树的叶子为自己编裙子遮掩身体是何意思？这与他们的罪有何关系？解经家有下列意见：

    .一些异端如文鲜明认为，夏娃吃禁果的意思乃是与蛇（撒但）发生性关系，是下体犯罪，所以遮蔽下体。夏娃与撒但发生了关系，所以头一胎是罪的结晶。这解释与创四1有明显冲突，亦无法解释为何亚当也要遮蔽下体？

    .人离开神后，罪的思想便出现，这与创二25恰成强烈对比。人未有离开神以前不会想到在性方面犯罪，但吃禁果后，自我中心取代了神的位置，性便被滥用。

    .这种掩盖身体的行动是有喻意的：自从人犯罪离开神以后，人与神、与人便有了隔膜，真我便隐藏起来，而羞耻的地方也要遮盖起来。亚当、夏娃当时遮掩的，是他们自己觉得羞耻的身体，现代人遮盖的却是他们所犯的罪，他们会用各种不同的方法、谎话去遮盖自己的罪。

    组长可以问哪些组员曾用以上的方法逃避责任。

    （b） 三8第二种态度也是今天的人常用的──逃避。人犯罪后，尽量避开一些知道我们的罪、盲点及错误的人，免得自己不安和尴尬。

    （c） 三12-13第三种人常用的方法是推卸责任。亚当将责任推给妻子，甚至连消带打推给神，夏娃则将责任推卸给蛇。然而，神并不因此而使他们免去责罚，他们仍要承担自己犯罪所导致之结果，承担责任──受到管教及责罚。他们不悔改、认罪，致令神无法赦免他们。

    （d） 组长在询问组员是否曾用过亚当、夏娃之方法处理自己的罪以后，可以请一些人分享他们夫妻之间的一些经历。又问问他们用掩饰、逃避、或推卸责任的方法，为自己的错误带来了什么结果。最后组长可以强调，任何夫妻都有可能犯错、有冲突，那是正常的。最重要的问题不是犯了什么错，乃是我们如何面对自己的错。用亚当、夏娃之方法去处理错误肯定不能解决问题。

    2.人自犯罪后，彼此的关系有了很大的改变（三16）：

    （a） 以前是骨中之骨、肉中之肉的关系，现在则互相推卸责任，由对方承担责任，是一种“你死你事”的态度。

    （b） 以前是二人成为一体，爱之结连，分不开的。现在则是妻子要控制（“恋慕”原文有“绑着、控制不放”的意思）丈夫；丈夫要管辖（“管辖”原文有“奴化、驾驭”的意思）妻子。组长可请组员分享，现在的妻子用什么控制丈夫？丈夫又用什么去驾驭妻子？

    （c） 以前赤身露体并不羞耻──夫妻间无任何东西要瞒着对方，现在则要“遮盖身子”，各怀鬼胎，你我分明。组长可以问组员，一般人最不想让配偶知道的是什么。

    综合以上各点，会带给人什么感受？未结婚的人以为自己不快乐，是因为未结婚，但结了婚的人是否一定快乐？依我们所见，大部分人结婚后更不快乐，关键其实不在乎结不结婚，乃在乎我们如何面对自己的罪，如何除去自我，回到神所设计之一体关系上。

    3. 人犯罪的主要原因（三5-6）：不是他们想分辨善恶──其实他们己晓得分辨善恶了，他们知道什么该做，什么不该做，甚至做了不该做的事结果会如何。不同的是，以前的标准是神的标准。

    （a） 人犯罪之动机是他们要象神一样去分辨善恶。换句话说，他们要自己作主，要自己定标准，而不要神定下的标准。这就是赛十四12-15所记载那位“明亮之星、早晨之子”。最大的罪，也是罪的根源：“我要、我要……”。因这个罪，使人陷在深坑之中，痛苦不已。

    （b） 这里指出罪的根源（三6）：眼目的情欲、肉体的情欲及今生的骄傲（约壹二16），也就是自我中心引致之连串问题。

    4. -6.皆属应用问题，在组员分享之后，组长可请组员分成小组（二至三人一组或两对一组 ）祷告，向神坦承自己的罪──曾经或现在仍有的错，以及对罪之错误回应，大家彼此代求，互相认罪，求神医治。

    7.神解决的方法（三15、21）包括：

    （a） 预言：预定他的儿子（女人的后裔）为我们被撒但伤脚跟（钉十字架）；但他却要伤撒但的头，胜过他的权势，胜过罪及死亡。

    （b） 预表：神用一块皮子（原文：“皮子”一字是单数的）遮盖二人（全人类）的身子。这皮子乃从牲畜而来，从创四4；廿二13；出十二1-14；利十六20-22；赛五三6-9；约一29等经文之记载看来，这是预表着神的羔羊──他的儿子耶稣基督的牺牲与救赎。

    既然主有赦罪之恩，我们犯错、犯罪，彼此伤害了对方后应怎样？雅五16说我们要“彼此认罪，互相代求，使你们可以得医治”。

    8. 这题是让组员分享一些得胜经历，彼此坦诚认罪会增进二人的关系。组长应在结束时，让夫妇有彼此认罪、代求并重新立约之机会。


    ３家庭悲剧从何来？

    引言（见组员本部分）

    化冰问题

    1.-2. 藉这个悲剧，给组员一些思想、讨论的机会，引起他们的兴趣，然后带入圣经例子。

    查经（创四1-16）

    1. 该隐及亚伯一家悲剧的产生，是当该隐知道神悦纳亚伯及亚伯的供物，却看不中自己所献的，便十分恼怒；再加上被神责骂，更加气愤，便把亚伯叫到田间，从吵架到打架，最后甚至把亚伯杀了。结果家散人亡，弟弟死了，自己亦畏罪潜逃，成为流浪者，与伊甸园（满足、喜乐之意）隔绝。

    2. 事实上，大部分悲剧都是由小事开始：两位同住的老人家因争用厕所、厨房而争执，结果互相用刀打斗，导致一死一重伤。该隐杀亚伯，纯因嫉妒所致：他看到神悦纳亚伯及亚伯所献的礼物，却不悦纳自己所献的，便将怒气发泄在弟弟身上，甚至把他杀了。

    为何那么小的事也会引致如此严重的悲剧？

    . 错误的价值观及人生观导致该隐嫉妒，而不晓得在受批评时检讨自己。

    . 过分执着，自己期望要得的便不择手段要得着。

    . 不晓得处理怒气，找人作发泄对象。

    . 对自己感受过分敏感，这种自我中心往往是导致人际关系破裂的主因。

    3. 这悲剧主要是该隐一手造成的。这人性格有下列一些特征：

    . 什么都要比人优胜，要争第一。

    . 好比较，好胜心强。

    . 好控制人，但同时不想受人控制。

    . 暴燥，容易伤害人，是典型的火爆性格。

    . 自我中心

    . 做事不认真

    . 不重视关系，亦不晓得建立关系。

    4. 很多陋习，都是自小养成，若父母负起管教责任，很多性格上的盲点都可以改善。管教是为孩子终极的好处着想，因着爱而做。另一方面，父母应当将基督教的人生观教导子女，让他们知道人生只属过渡，人必须面对神的审判。神要求我们的，是忠心作他的管家，做好自己的本分，并与他建立亲密的关系。

    （a） “该隐”一名在希伯来文的字根有两个可能的意思：

    （i） “得”：父母可能用这名字庆贺自己“心想事成”，喜获世上第一名男婴。然而，可能他们太兴奋了，将所有注意都放在这小孩子身上，以致宠坏了他，他要什么便得什么，成了名符其实的“该隐”。

    （ii）“矛枪”：他自小被宠坏，家中的人都怕了他，他得不到的东西，便会不择手段去抢，以致容易伤害 人。而父母可能怕他不高兴，所以他期望得到的东 西都给他。他不想做的，父母也没有勉强他，导致这儿子性格有如此多问题。

    （b） 孩子出生后，父母似乎“得”了他们所愿。宠溺结果，是这孩子要风得风，要雨得雨，结果全家都成了输家──小儿子死了，大儿子亦畏罪潜逃，父母白头送黑头，家散人亡。

    （c） 该隐出囗、出手伤人之恶习，除了他本人要负责任外，做父母的也难辞其咎。若父母没有宠坏他，一早制止他，相信该隐亦不致如此野蛮，心中无神，目中无人。

    （d） 我们要认定，性格上的盲点不独会伤害别人，且会伤害自己，那些因我们性格盲点而来的罪，将如影随形般缠着我们，使我们受制于它。

    5.（a）该隐对神的态度：马虎、循例，只将敬拜当是一种习惯，不认识神，也不认识敬拜真义，他的信仰与生活显然是脱节的。

    （b） 亚伯对神的态度：清楚认识神，他对神是尽心、尽性、尽意、尽力的。

    他从何知道要献头生的羔羊？

    献羊：可能是神自己或是父母告诉他，他也顺服。

    为何是羊？创三21带着预表意义：神要杀一牲畜才可找到“一块皮子”（原文是单数的），然后用它来遮盖二人的罪。（二人在当时即全人类：“亚当”乃人类的意思；“夏娃”则为众生之母之意。）

    献头生的羔羊：是最好的、最宝贵的，也是预表主基督而言的。（见出十二；赛五三1-8；约一29等）

    6. 若我们认定自己是寄居的，是客旅，只是“一口气”，则我们肯定不会太计较得失，不会与人争，亦不会执着日光之下的事物，反更注目在永恒上，重视与神、与人的关系。这种人生观肯定会使自己快乐些，与别人关系和睦些。有这种人生价值观的人会乐于助人而不求回报。

    7. 继续持守“得”、“矛枪”态度者，会因自己期望的未能达到而不开心，因“失”而不快乐，常有紧随患得患失而来的焦虑。与人相处亦有问题，常会伤害人，很难与人和睦共处。

    （a）神对该隐之责罚包括：

    .向他追讨杀亚伯的血债，认定他难辞其咎。

    .地不再为他效力，以致辛劳亦不一定得到期待的结果──对“该隐”而言，这是致命的打击。

    .他将要流离失所，无归宿之家。事实上，这种性格的人是很难享受到温暖家庭之乐的。

    （b）该隐的最后结果是：

    .四16与神隔绝（离开神的面）

    .住伊甸东面“挪得”（流浪）之地

    .“以诺”乃“开始”、“再造”之意──离开神去再造，表示该隐要自己完全作主，“当神是死的”。

    （c） 自我中心愈强者便愈是无法享受与人和睦同居，纵有家，亦必会如流荡者一般，难觅深交及伴侣。至于那些“我要，我要”，为了要得其所愿而不择手段以“矛枪”伤人者，更容易成为“流浪汉”。

    7 （d）至9.是应用题，组长可以请组员尽量分享，并请他们详细列出，他们将如何改善自己的盲点及缺点。


    ４铁磨铁、磨什么？

    引言（见组员本部分）

    化冰问题

    1.-2.纯属化冰问题，但亦与主题息息相关。组长宜尽量鼓励组员畅所欲言道出自己的感受，但在组员分享到他无法忍受配偶的一些习惯、态度、行为之前，组长宜强调分享是针对事不针对人。所以配偶说出感受时，盼我们能视配偶为镜子，照出自己脸上有脏物时，不要责怪镜子，甚至把它打破，而是应清理自己脸上的脏物，一如我们每天照镜时之态度。否则，将来面对面见主时，主若见我们身上仍有脏物、罪污，而之前已屡次透过我们身边的人提醒我们，那时我们将会无地自容。

    查经（箴廿七17；弗四20-32）

    1. 四22 用“脱去”及四24用“穿上”来形容我们的罪、老我、行为等之更新，表明了十分重要的信息：俗语说“江山易改，本性难移”，“三岁孩童定八十”等观念是错的。若有主在生命中，必有不同。

    （a） “穿上”、“脱去”表明了我们的习惯、态度、行为等皆可以改变，如衣服之可以更换一样。

    （b） “脱去”及“穿上”也表明了我们的“脱去”及“穿上”前后，是人可以明显看得到的，这些改变是无法隐藏的。

    2.神要我们“脱去”的东西包括：

    “行为上的旧人”（加五19-21）──奸淫、污秽、邪荡、拜偶像、邪术、仇恨（不饶恕、小器）、争竞（好 比较）、怨恨、恼怒、结党、纷争、异端、嫉妒、醉酒、 荒宴等等。

    组长跟着可以问组员，上述要脱去的东西中，那些是他们仍然有的坏习惯，他们准备如何脱去。

    （a） 四22这里指神所不喜悦的欲望，原文 “epithumias tesapates”乃有“诡诈的欲望”之意，即损人利己的欲望，只顾自己、不顾别人的欲望──亦即属于罪的欲望。

    （i） 这些欲望包括什么？

    眼目的情欲：看三级电影、杂志、或被物质钱财吸引。

    肉体的情欲：吃、喝、玩、乐、嫖、赌、饮、吹等。

    今生的骄傲：名利、地位等。

    （ii） 组长跟着请组员分享他们现在仍有之私欲是什 么，分享完毕，即彼此代祷，求主彻底帮助我们改变。

    （iii） 有些私欲与罪无关，但却会影响夫妻关系。例如：一位弟兄嗜桥牌如命，每逢周末，则无影无踪，有时甚至通宵达旦与友人打桥牌。三年后，婚姻亮起了红灯。请组员举例他们还有什么私欲。

    （iv） 这题紧接上题，是为应用上一题而来的。组长请组员分享他们本身有否被这样的私欲缠着，引致彼此有冲突。分享完后，组长宜强调，为着关系之建立，我们必须运用意志“脱去”不好的私欲，然后“穿上”好的行为。

    （b） 四23的 “ 心”（noos = mind） 指人的心灵、态度、想法 （thinking pattern），包括价值观、人生观、道德观等。

    （i） 组长可以请组员分享一些他们本身最不能接受的态度、看法、想法、价值观。跟着请他们分享有那些态度、想法、价值观曾影响着他们夫妻之关系（愈详细愈好）。

    （ii） 这是紧接上一题的应用，组长请组员分享，他们准备如何“脱去”那些东西，使夫妇、家人关系不致出现障碍。

    （c） 四25 又劝我们弃绝（脱去）谎言，“穿上”说实话。

    （i） 圣经说明如何才算是“弃绝谎言”，乃是当我们切实向人说实话──无论说了以后，对方高兴否，无论我们自己觉得蒙羞否，无论说了以后对自己有利否，无论是好是坏的实话，我们都要说。但到底在什么情形下我们较容易向配偶撒谎或隐瞒事实？组长可请组员分享。当然，有关工作上、职业上的操守（如为一些接受心理辅导病者、弟兄姊妹守密等），我们有责任守秘密，但这是与夫妻关系无关的。

    （ii） 为何不可向配偶隐瞒事实或撒谎？因为夫妻二人乃一体，这会影响彼此的信任和二人的关系。象一位弟兄婚后仍没有把以前曾有女朋友一事告诉太太，婚后，他太太看到一封言语十分亲密的信，分明是情侣的信，于是勃然大怒，离家出走。那弟兄一直不敢告诉她，是因怕她因产生醋意而不高兴，结果却弄巧反拙。

    （iii） 组长请组员分享，何时向配偶“说实话”最困 难。然后请他们分享是否有实话未向配偶交代，若是有的话，请他们回家后，找一个适合的机会个别向配偶交代。

    （d） 生气不一定是错的，但四26劝我们要脱去以下的“生气”：

    .犯罪（因火爆以致在说话或行动上伤害人）

    .含怒到日落（不饶恕、小器、恼恨）

    （i） 这是分享时间，组长可鼓励组员分享过去曾否试过因生气而伤害了他们的配偶，如有，他们如何处理善后工作、如何和好？

    （ii） 为何要处理怒气？因为怒气会影响自己的身心灵健康（特别是那些否认及压抑怒气者）。试想，当一个人发怒时，他的面部是什么颜色？ Dr.Walter Canon（哈佛大学心身医学鼻祖）曾说：“当人发怒时，血会涌上头部，容易造成脑充血、心脏病、血压高等，而身体下半部因血不足而引致胃病，肝及肾亦会受影响……”火爆者则会影响人际关系，特别是夫妇关系，容易彼此伤害。因此，我们必须要学习处理怒气，否则影响甚大。

    （e） 四27 劝我们“不可给魔鬼留地步”，原意是“不要让魔鬼有立足之处”，不要给他任何机会可以有所作为。

    （i） 怎样才算是“给魔鬼留地步”？当我们容让偶像、罪在我们里面滋生的时候，我们已经给魔鬼留地步了。已婚者：对有妇之夫、有夫之妇或其他单身异性存任何贪恋之念；对三级杂志、电视、电影或较暴露之女郎多看一眼；贪财；去不应去之地方；参与讲是非行列；对紫微斗数、风水、新纪元运动、异端、迷信、异教趋之若骛……皆是给魔鬼留地步。甚至日夜颠倒，失去平衡生活，忽略与神、配偶之关系，不尽本分，亦是给魔鬼留地步的表现。

    （ii） 这是分享部分，组长若见到仍有组员深陷试探之中，可请各人为他／她祷告，让神释放他／她。

    （iii） 这也是分享部分，但却属正面的，组员得胜的见证会激励其他组员有信心战胜魔鬼的试探。

    （iv） 约瑟的见证：衣服也不要，坐牢也不理，彻底逃离魔鬼的陷阱。正如一位已婚的弟兄受到第三者追求，最后毅然离开入息优厚的工作，脱离试探，不作香港式“太空人”（让妻子移民留于外国，自己仍在港工作，一年只见一、二次面等）……等皆是实际方法。

    （f）四28 还劝我们脱去“偷窃”的行为。

    （i） 不独不可再偷，且要积极“亲手作正经事，就可有余分给那缺少的人”。以前的心态是“你的就是我的，我的也是我的”，现在的心态是“我的也是你的”，随时留意有缺乏的人，帮助他们，这才是彻底“脱去”偷窃的行为。

    （ii） -（iv） 是自我检讨的机会。人最容易利用公司的纸、电话（打长途电话）、笔、邮票、影印等作私人之用；应奉献的不奉献（对神方面）；应照顾的亲属没有照顾；应属于配偶的时间没有给他／她等，这些都算是偷窃。

    （v） 这是紧接上题的应用。组长可先分享自己的应用，然后请组员分享他们的立志。

    （g）四31更详细列出我们应“脱去”的恶习、性格或罪。

    （i） 这些罪包括：

    苦毒── 苦涩，认为全世界亏欠了他；自怜等。

    恼恨── 报复心理、恨意、不饶恕。

    忿怒── 寻仇似的，犯罪、火爆式的忿怒。

    嚷闹── 大吵大闹、发脾气、火爆。

    毁谤── 背后中伤别人、捏造事实毁坏他人名声。

    恶毒── 原文 “kakia” 乃有“恶行”、“阴 毒”、 “恨意”、“邪恶念头”等 意思。

    （ii） 不脱去肯定会令自己不平安，精神病患者多有上述一些征兆。此外，也必定会影响我们的人际关系，令认识我们的人都怕了我们。

    （h） 这属于应用问题，组长宜鼓励组员深入分享，然后彼此激励，互相代祷，向着完全目标迈进（参太五48）。未有实际计划改善自己者，还未算是切实跟从主的话去行。

    3.除了“脱去”外，圣经还积极要求我们“穿上”：

    （a） 四24 “真理的仁义和圣洁”有“真正的仁义和圣洁”之意，亦即“合乎真理的仁义和圣洁”。

    （i） 仁义━有公义、正直之意。

    圣洁━从罪和偶像分别出来。

    （ii） 上述品格对夫妻为何重要？因这能保证他们不致有“行差踏错”、不专一等行径出现。

    （b） 四29下劝我们“穿上”建立人、造就人的话。每次说话前，我们都应想一想：我这样说是否能造就人、建立人？

    （c）四32 劝我们“穿上”恩慈、怜悯和饶恕。

    （i）恩慈──不配得的也给他。

    怜悯──不可原谅的也原谅他。

    饶恕──不记恨，体谅别人的无知或困难处境；或如约瑟般视对方为神磨炼自己的工具。

    （ii）我们可以“穿上”上述的果子，是因为：

    .主的榜样（路廿三34）

    .我们的经历（罗五6-8）

    .主的命令（弗四32）

    （d）这也属于应用问题，让组员自由分享。

    4.祷告及代祷是重要部分，组长切勿忽略。

    结论

    倘若不能一次完成本课，笔者鼓励组长将本课分两次进行，务求使组员能深入了解及应用神的话。在结论中，组长可以指出，好的园丁必须做两件事：第一，是憎恶杂草，将之清除；第二，是喜爱花卉，尽力施肥、浇水、照顾，使它生长。同样，好的门徒亦应憎恶罪、“脱去”它；同时喜爱神的话、神的旨意及原则，“穿上”它。


    ５星星之火

    化冰问题

    1. 游戏的目的是测验弟兄姊妹是否真正认识自己的配偶。组长先派一张印好问题的纸给各组员，叫他们各自填写，但切忌让别人看见答案。填写完后，写下自己的名字，将答案纸摺上，交给组长。组长收集各人答案后，将各纸混乱次序，然后随意抽出来读。在读答案之先，组长可先说明：“若以下答案最象你的配偶，请你举手表示。”当猜完后，组长不要即时公布对或不对，要待全部答案读出及“认领”完毕，才公布谁答对、谁答错。组长可在每一答案读出及“认领”后，在认领对的答案纸上加 “∨” ，认领错的加 “×”。

    2. 这也属化冰问题，组长可主动先分享自己的经历，然后请组员分享他们的经历。分享完后，组长宜作一总结──人与人之间的裂痕，很多时候不是因为一些大事而起，乃是由一些小冲突而来，而小冲突的发生，亦往往是因为一些鸡毛蒜皮的小事而起。

    3. 许多火灾都是人为因素造成，因疏忽防范，星星之火结果酿成极大的森林大火。同样，夫妻感情之破裂，最初都是因为一些鸡毛蒜皮的事而起。你能举出一些足以影响你们关系的“星星之火”吗？

    查经（弗五15-20）

    1. 弗五15提到的“星星之火”是不谨慎，粗枝大叶，不小心；另一个字“愚昧”（asophoi）乃无智慧、不经大脑，无纹路的意思。

    （a） 圣经劝我们要谨慎行事。“akribos”一字原有小心、仔细、有纹有路、凡事规规矩矩的意思。明显地，保罗在这里暗示，人与人之间的不和、分歧，以至关系破裂，乃因为人的不小心，在说话、行动、态度上伤了别人，自己仍懵然不觉。圣经又劝我们行事为人不要象愚昧人（“asophoi”＝无智慧、不用脑、“无脑”）。很多时候，因我们说了或是做了一些愚昧的事，以致伤害了对方。当我们所作所为不谨慎、不经大脑，我们便很容易伤害了自己最亲的人。试看下列例子：

    .妻子买了一条新裙子，穿起来问丈夫，丈夫答： “你一定是想东施效颦，你这水桶身材穿这种裙，你也要有自知之明呀！”

    .妻子见丈夫因工作压力大，想转工，便很不满意，对他说：“你看老李，已经买屋又买车，你做来做去也是白做，难道你想‘饿死老婆瘟臭屋咩’！”

    .丈夫答应与女秘书同去吃饭听音乐，却不告诉妻子。

    .丈夫见妻子学游泳学得慢，开口便说：“你们刘家的人可不可以学快些的？全部都是一样的愚笨！”

    .旅行时丈夫见妻子对很多游乐都没有兴趣，冲口而出：“同你去旅行，简直是受难！”

    请思想，若你是当事人，听到上述“不小心”、“无脑”的话后，会有何反应？

    （b） 这是紧接上题之应用问题，分享完后，组长可请组员互相代祷，彼此认罪。分享时，组长谨记要问组员，他们将如何避免这类“星星之火”再发生。

    2. 弗五16所说的“星星之火”是“不爱惜光阴”、“没有空”、不珍惜彼此沟通建立的机会。“光阴” （Kairon） 一字在原文乃“机会”的意思，有别于“时间”（Chronos）。

    （a） 圣经提醒我们的第二点是“要爱惜光阴”──即“买赎机会”，付代价将机会买回来。今天很多人都说“忙”，以致没有时间给神，没有时间灵修，更没有时间给家庭、配偶，连运动机会也没有了！其实，每个人都有二十四小时，根本问题不在乎有没有时间，乃在乎我们的优先次序。到底我们看什么更重要？若我们认为那样事情是重要的，我们无论如何都有时间去做。圣经劝我们重视夫妻、家庭关系，又命令我们付代价去买赎机会给神及家庭。

    （b） 这是紧接上题之应用，组长可鼓励组员坦诚分享，然后彼此勉励、代祷。

    （c） 这题是更深入的应用问题。组员回应上题分享时， 他们可能一直不觉得自己忽略了对方的需要，又或者可能夫妇二人都过分投入照顾子女或工作之中，完全没有时间留给配偶和自己沟通。这题是试金石，一试便知道弟兄姊妹是否重视夫妻之间的沟通及关系。

    （d） 除了美国人外，中国人也常出现“空巢危机”。子女长大离家后，夫妻突感到相对无言，无法沟通，造成不满、失望。期望愈高者，失望愈大，直接引致彼此伤害。俗语有云：“与其临渴掘井，不如未雨绸缪。”在初婚时期，夫妻便应认定夫妻沟通、互相建立之重要性。甚至预先计划，在小孩来临后，什么时间夫妻一起祷告、沟通，或出外“拍拖”，什么时候要找人照顾小孩、找谁照顾等等。唯有先作准备，又努力去实行，才可以避免这类危机出现。

    3. 弗五17提到的星星之火是“糊涂人”（aphrones = fool；无知觉），即对别人的感受毫无知觉、不体谅别人的人。这些人不善解人意，以致口不择言，出口伤人。夫妻关系之破裂，离不开两个因素：

    .只对自己的感受敏感。

    .对别人的感受全不敏感。

    圣经以命令的语气说：“不要作糊涂人”、“总要明白主的旨意如何”，指出了不按神的“本子”办事者便是糊涂人。

    （a） -（b）这二题均属应用分享性问题，组长可以主动分享自己的经历，再请组员分享。也可以转换方式问：“印象最深刻的一次被配偶忽略的经验是在什么时候发生？当时的感受如何？”这样提问是因不少人甚至被配偶伤害了仍懵然不自觉。心理学家认为人对人的伤害，一方面是由行动（commission）如说话、行为造成，另一方面则因忽略（omission）而造成的，所以不容忽视。

    4. 弗五18提到第四种星星之火是“醉酒”（自我麻醉、逃避现实、不理会别人如何）。可能我们不是被酒灌醉，乃是沉醉于电脑、电子游戏机、电视、小说、嗜好或事业中，以致忽略了配偶。圣经叫我们不要沉醉于酒或其他嗜好中（参林前六12），乃要醉于圣灵中，一言一行完全由圣灵掌管。

    （a） 这是组员经历之分享。若组员没有醉酒之经历，组长可问他们是否试过沉迷于某些嗜好中，那些沉迷对他们夫妻关系有何影响等等。

    （b） 酒醉对比圣灵充满：

    （c） 这也属应用性问题，组长可请每一组员分享他们的计划、立志，将那些他们曾沉迷的嗜好戒除。没有受制于那些嗜好或酒精中之弟兄姊妹亦可为各人祷告。弟兄姊妹一些成功戒除“瘾”的经历，肯定可以成为其他人的借镜。

    5. 弗五19-20所提的积极建议，能使“星星之火”绝迹， 家庭亦因此建立起来。这良方是──敬拜、感恩、凡事奉主耶稣基督的名，敬畏主基督，彼此顺服！

    （a）上述所提之良方，总括来说，是家庭祭坛之建立：

    .敬拜、感恩：能帮助我们不致成为一个凡事视为应分的人，认定一切都是神的恩典，能从正面看一切事物。

    .凡事奉主基督的名：无论思想上、言语上、态度上，乃致所见之人、所去之地、所做之事，皆先问问主的意见如何？主喜欢我这样吗？如此做肯定使我们不致行差踏错。

    .敬畏主基督：又敬又畏，以他为父为主。

    .彼此顺服：除去自我，以服侍、满足对方需要为依归。之前三点可说是动力，否则无从做到顺服！

    （b） -（c）属于应用问题，组长在组员分享完毕后，可请组员分小组互相代祷、彼此建立。组长或组员个人的成功经历是好的榜样，可以激励其他组员效法！


    ６谁是一家之主？

    引言（个案讨论）

    柳全夫妇婚姻之破裂，主要是因为错误的价值观，将感情建立于赚钱的数目上。妻子对丈夫的尊重与否，纯粹建立于丈夫收入的多寡。柳全收入不如妻子时，便无法得到柳太之欢心。其次，“人比人，比死人”，柳太常拿自己丈夫与别人比较的结果，当然会影响柳全的情绪及对她的态度。肯定，每次柳全听到太太的挖苦时，一定会反骂，在忍无可忍时，甚至会动手打她。当彼此关系发展到在言语甚至行动上互相伤害的地步，除非有神介入，否则很难弥补。

    如何可以避免同类悲剧发生？在结婚之时，甚至在考虑谈婚论嫁之前，就须认定，人的价值，夫妻的感情及尊重，以及谁是一家之主，绝不能以赚钱多少来衡量。

    化冰问题

    1. -3.皆属化冰问题，也是十分重要的热身楔子，从这三题的答案中，组长可看出各组员的价值观。在今日社会中，我相信绝大部分人都用赚钱多少，地位等去决定谁是一家之主。有一位姊妹分享，自己丈夫在大陆要多娶一位妻子时，连父母和其他兄弟姊妹均不敢出声，只有暗中同情做妻子的她，又劝她忍。为什么？原来一家的经济，主要都靠她丈夫在大陆做生意而来，所以家中所有人都要“看他的脸色做人”，他错了也没有人敢出声。在组员分享他们的意见时，组长切忌即时纠正，只须静心聆听，了解他们的意见及立场。至于自己的立场如何，则可留待查经时交代。

    查经（弗五22-23）

    1. 圣经告诉我们：丈夫是妻子的头，如同基督是教会的头（弗五23） 。丈夫是一家之主，绝不能因他的能力、赚钱、恩赐、地位较低而改变──这是神所定的角色分配。

    （a） “头”绝非高高在上，发号施令，等人去服侍，一如皇帝般。“头”与等级无关。圣经要丈夫学效基督，他“不是要人服侍，乃是服侍人，并且要舍命，作多人的赎价。”按圣经的意思，“头”是负责任者、保护者、带领者和供应者。丈夫要作头，便要学习如基督舍己爱教会般爱自己的妻子。试看罗五12-14，夏娃本是首先犯罪者，但圣经却说罪是因亚当一人而来，为何不提夏娃？因亚当要为她负责任。

    （b） 是反省时刻，在丈夫分享完后，可请各人之妻子加以补充。组长在各人分享完后，可分派人为各弟兄祷告。主曾说：“我是葡萄树，你们是枝子……因为离了我，你们就不能作什么！”（约十五1-8）

    2. 圣经又告诉我们，“你们作妻子的，当顺服自己的丈夫， 如同顺服主。”

    （a） “顺服”在希腊文原文“hypotassomenoi”一字原有“自动自觉、自愿、甘心地将自己置于较低下的身分或位置”的意思。换句话说，妻子的顺服应是自发性的，不需要丈夫勉强，乃是自动自觉的。“顺服”不等于做二等公民，正如美国总统若驾车超速，警察截停他，他也要顺服一样。他的顺服绝对不是说他的地位不如警察，那只是角色不同而已。

    （b） 因主基督乃万主之主，万王之王，所以当丈夫的决定或要求有违神的旨意，妻子便不应顺服。正如徒五29彼得所说的：“顺从神，不顺从人，是应当的。”

    3. 这是给妻子的应用问题。透过妻子们的分享，弟兄姊妹及组长可以更了解各对夫妇实际的境况，及他们正面对的问题。另一方面，弟兄姊妹亦可以回应妻子所分享的──她们认为最难顺服的地方，是应顺服还是不应顺服？按圣经的原则而言，主要视乎丈夫的要求、决定是否合神心意。

    4. 这是给丈夫的应用问题。组长及弟兄姊妹可透过弟兄的分享，了解各人的处境、困难及需要。当弟兄们分享完毕后，组长可以请组员为各人祷告。组长宜强调，丈夫爱妻子的爱，就好象基督爱教会一样。那是agape的爱，是无条件的、带有牺牲的，是对方不可爱的时候仍要爱，在不可爱的地方亦要爱。

    祷告

    这是最后的分享及应用，跟着组长可以请弟兄姊妹分小组祷告──认罪、感恩（为神所赐的配偶），有何态度要纠正等……


    ７如何处理家庭难题？

    化冰问题

    组长可任由组员尽情分享他们所面对和挣扎的困难，遇到有特别困难的，可请组员一起为他（们）代祷，彼此学习包扎及医治。

    查经（创十六1-13）

    1. 亚伯兰一家要面对之难题，在当时来说是十分严重的， 因后代──特别是儿子的来临，犹太人认为是神祝福的表示，没有子女乃咒诅的表示。这与中国古代那种“不孝有三，无后为大”之观念十分相近。古代女子若不能出嫁（参士十一31、34-40），或是出嫁了不能生育（参撒下六23），均被视为奇耻大辱。

    （a） 亚伯兰妻子撒莱的解决方法：让自己的使女夏甲与丈夫同房，目的是要得着孩子。

    明显地，这建议有违神设立婚姻之目的。神的原则是“夫妻二人要成为一体”（创二24-25），而不是三人，乃是一男一女。其次，这建议亦充分反映出他们夫妇对神缺乏信心，因为神清楚应许亚伯兰必有后裔，且要多如天上的星，地上的沙，神更强调“你本身所生的才成为你的后嗣”（创十五4；十七15-16）。许多时候，我们或许都会与亚伯兰夫妇一样，但求达到目的而不择手段。走在神的前头，结果吃苦的是自己及一家。

    （b） 亚伯兰听到妻子的建议后，不假思索就全套接纳，娶了夏甲为妾，目的就是要传宗接代。他的决定是短视的，不顾将来；只顾自己理想及期望，不顾神的心意；只顾果效，不顾关系。以人意代替神意，肯定得不着神的祝福。

    2. 自从亚伯兰收了二奶后（纵使是妻子的意思及鼓励），大婆二奶之间常因醋意而关系日劣。自从怀了孕，夏甲便小看撒莱，不尊重她，自以为了不起。撒莱不高兴，向丈夫投诉。亚伯兰就说：“使女在你手下，你可以随意待她。”撒莱于是采报复心态，苦待夏甲，找她出气，以她作发泄对象，结果夏甲要离家出走，家庭破裂从此起。

    然而，这样的处理方法只会令彼此更不快乐，仇恨更多。日后阿拉伯人与以色列人之间的仇恨，亦可能与此有关，因以实玛利与夏甲二母子在以撒出生后被逐，成了阿拉伯人之始祖。一个家不以神为主，不重关系，只重后代、继承、遗产、名分等，岂会有不争不闹之理？

    3. 撒莱一开始已经作错了决定，让自己的使女作丈夫的妾侍。后来一错再错，因妾怀孕小看她以致报复，后来更赶了她们母子出去（创廿一8-21），种下日后民族之间的仇恨。其实，撒莱可以爱待她们，纵使搬开不同住，仍可待她们如家人一样，和睦共处。至于处理方法，大家可以坐下来，分析各种利弊，提出可行方法，让撒莱参与决定，这样亦能消去夏甲母子的仇恨心理。此外，无论选择如何，亚伯兰夫妇应尽量使夏甲母子生活无后顾之忧，多加照顾。爱，是和睦共处最重要的秘诀。

    4. 纵使人失信，但神从不失信，他照顾孤儿寡妇的需要。他听见夏甲的苦情（“以实玛利”的意思就是“神听见”），给她应许，使其后裔繁多，不可胜数，又应许要使他的国成为大国。连夏甲也认识到，神乃“看顾人的耶和华”。

    5.亚伯兰一家用错误的方法处理家庭纠纷的主要原因是：

    （a） 自我中心：对自己的感受过分敏感，而不敏感别人的感受；只看到自己的需要，而看不到别人的需要。当妻妾产生冲突后，做丈夫的没有扮演调和的角色，反而纵容甚至豉励她们互相伤害。

    （b） 错误人生价值观：看生儿育女比夫妇感情、神的教导和生命见证更为重要，视果效比关系更重要。

    （c） 不饶恕：用报复回应彼此伤害。这样，仇恨便会永无止境。从撒莱及夏甲之间的问题，我们便会了解到阿拉伯人与以色列人之间的仇恨为何这样深！

    （d） 一家之主不是神：有了问题，不用神的原则及方法去解决，乃用人的血气去处理。

    （e） 亚伯兰逃避责任：家中一家之主没有负起属灵领袖责任，没有带领家人亲近神，家中祭坛没有被建立起来。

    6. -7.是回应及应用问题，组长可以鼓励组员尽量分享他们的心得，然后彼此为各人家中的难题祷告，互相包扎、鼓励！


    ８婆媳之间

    引言（见组员本部分）

    化冰问题

    1. 已婚子女应否与父母同住？这问题并无绝对答案。特别是二十世纪九十年代的今天，整个社会都是以小家庭为主，要同住亦不可能有那么大的地方（除了极少数例子外）。所以组员答案可有不同意见。

    （a）下列情形，两代应该同住：

    .父母其中一人过世，另一人不能适应，极需照顾。

    .父母经济上需照料。

    .父母希望能同住，自己的另一半亦不反对。

    .子女有足够条件负起责任。

    .父母年纪老迈，而不愿住老人院。

    .其他兄弟姊妹均在国外，仅剩父母和自己在本地，所以责无旁贷。

    .父母有某些疾病极需长期照顾，除非找到合适而他们又愿意去的安老院，否则子女同住以便照顾是义不容辞的。

    （b）下列情形不应勉强配偶与自己父母同住：

    .父母有能力照顾自己。

    .分开住在经济上不成问题。

    .配偶对与自己父母同住有恐惧感。

    .婆媳或是岳母与女婿彼此之性格很容易起冲突。

    .夫妻关系尚未妥当，感情仍未有基础，再加上“第三者”，则更难建立。

    .夫妻其中一方尚未成熟，很多决定要依赖父母，同住会窒息二人的成长。

    .夫妻其中一方坚决反对──这情形下最不宜勉强， 否则会有灾难性结果。

    （c） 婚后与父母（公公、婆婆或岳父、岳母）同住可能有下列好处：

    父母观点

    .彼此有照应，门户也较安全。

    .经济上较划算。

    .免去寂寞、孤单感觉（怕空虚、孤单者尤然）。

    .老年人胃口已差，人少更不想做菜，以致影响健康。

    .孙儿可使自己有满足感。

    子女观点

    .照顾较为容易。

    .基于爱心与责任感。

    .多一些人看着自己的“家”，特别在照顾下一代方面，祖父母或外祖父母照顾较为放心。

    .减轻经济负担（特别对那些要供养父母者而言）。

    .给孙辈学习孝顺、尊敬长辈机会。

    .若夫妻有冲突，多一些中间人调停，有缓冲作用。

    .有人照顾自己及子女，在夫妻各自上班情形下，更是需要。

    （d） 婚后与父母（公公、婆婆或岳父、岳母）同住亦可能有下列不好之处：

    父母观点

    .不同住可有较多自由和私人生活，一切事务由自己作主，保持一贯生活方式，经济亦可独立。同住后这些会失去。

    .不同住可免去“寄人篱下”的感觉，中国人对“有自己的家”之观念尤为重视。

    .同住会影响子女的家庭生活。

    .同住可能要看人（儿媳或女婿）脸色生活。

    .同住可能因管教（孙儿、孙女）方法原则不同而产生问题。

    .与子女、孙儿同住难有安静机会。

    子女观点

    .婚后好不容易才渐渐适应自己的配偶，一旦多了“外人”更加困难。

    .“代沟”是不能避免的，同住易生冲突。

    .同住使夫妻私生活受到影响。

    .在父母眼中，始终觉得自己仍是小孩，自尊心会受考验（尤其受“教训”、“指摘”时）。

    .祖父母易宠坏孙儿，作中间的一代不易处理那些因管教原则不同而来之冲突。

    .同住使夫妻二人较难成长。

    （e） 这题可以由组员自由分享，好的例子可供后面讨论时作引证，不好的例子亦可从讨论中得鼓励及有“样版”可跟从。当中有压力重担者，组长可找机会鼓励组员一起为他们代祷，加以包扎及医治。

    2. 圣经绝对没有主张婚后子女一定要与父母同住，然而创二24亦不应用来支持已婚子女不与父母同住的理由。弗六1-3 只命令我们要孝敬父母，但孝敬父母不一定要与他们同住，同住者也不一定等于孝敬父母。创四七11-12 给我们一个榜样，约瑟并没有与父母同住，乃是预备另一处地方给他们住。可见同住与否乃相对问题，我们必须运用神给我们的智慧，找出最好的相处模式，按神心意彼此尊重，使彼此关系有增无减！住在附近但不同单位，可以是一个较好的折衷办法。

    （a） -（d）这些题目是给组员自由发挥的，目的是看看他们对这问题之了解是否透彻。另一方面，也让各组员了解各人的需要，彼此代祷。详细答案会在查经部分中带出。

    查经（得一18；二17-18；三1）

    1. 拿俄米与路得的关系如何？相信组员大部分会给她们5分，因为她们相亲相爱，看重对方的需要多于自己的需要，为对方着想多于为自己着想，她俩的关系，甚至胜过一般的母女关系。秘诀何在？以下（a）-（d）会详细带出：

    （a） 这题是组员在略读完路得记后所得的一般印象，先由各人分享他们的大体印象。在分享一段时间后，组长才将他们的注意力带到细节上，详细分析秘诀之所在。

    （b） 婆婆拿俄米最关注的并不是自己将来的生活怎样过，路得会否照顾自己的晚年。她之所以能与路得和睦相处，二人关系比母女还要亲，乃是因为：

    .拿俄米处处为媳妇着想（得一8-13；三1-5），希望她早日

    找到如意郎君，建立美满的家。

    .拿俄米与神良好的关系帮助她免去对人强烈的占有欲。媳妇

    没有被视为外人，乃是自己的女儿（创二24的原则）。若

    我们有这个观念，子女结婚不会令我们少了一个至爱的儿子

    或女儿，相反乃是多了一个儿子（女婿）或女儿（媳妇）。

    . 两人有共同信仰：

    （i） 将关系、安全感、自我形象与价值建立在神的话语上，肯定可以使我们在神里面享有完全的满足（提前五5）。

    （ii）比较容易以基督的爱与饶恕，彼此接纳。

    （iii） 大家可以有同一标准，以致在管教、价值观及人生观上都较易调和。

    （c） 良好的人际关系是双方面的，婆媳和睦共处，必须双方共同努力。拿俄米对路得有如女儿一般，路得对拿俄米又怎样？

    .她愿意牺牲自己的幸福去照顾婆婆。以当时的情形而言，再 嫁的机会十分渺茫（得一12-13），她差不多有心理准备， 要照顾婆婆直到她离世， 然后守寡至终。

    .她愿放弃回娘家，在自己熟悉的国家生活，目的只有一个─ ─她舍不得拿俄米，不愿意见到婆婆一人孤若伶丁地渡过晚 年，希望照顾她。

    .她尊重婆婆，处处征求婆婆的意见（得二2），对婆婆信任 十足，且千依百顺（得三5）。

    .她选择了与婆婆一样的信仰（得一16），这肯定是最重要的 关键。

    .她在有得吃之余，不忘记婆婆之需要（得二17-18）。

    （d）这纯属回应问题，组长可鼓励组员自由分享。

    2. 从拿俄米及路得身上，我们可以学到一些重要的原则，帮助我们与姻亲相处得更融洽。

    （i）对为人媳妇或女婿的提醒：

    . 丈夫与婆婆乃母子关系，媳妇应在理性上认定，嫉妒是不合 理的。

    .认定婆婆如自己的母亲──因自己与丈夫乃一体的关系。

    .认定完全的满足只有神可以给予。

    .不会有很长时间向父母表示孝心，有机会服侍至亲乃是福气。

    .以实际行动教导子女守孝道（提前五3-4）。

    .认定孝敬父母是神所吩咐的命令，也是我们应有的见证（提前五8）。

    .带着使命感服侍上一代（特别是还没有信主的）。

    .切忌只想到利用上一代照顾或满足自己的需要（视他们如佣人），这是不合神旨意的。他们已尽了自己的责任照顾子女，我们的子女应由我们自己负起教养、照顾的责任，这是天经地义的。另一方面，他们养育了我们，我们应报答亲恩。

    .夫妻应尽量帮助及鼓励配偶与翁姑直接建立关系，并鼓励父母对儿媳、女婿如同子女一般。

    .多欣赏配偶善待翁姑。

    .丈夫应多留意妻子的需要，勿让她感到孤立，多注意满足她，且与父母一起爱顾她。

    .夫妻仍应有自己私生活及建立感情的时间及空间，绝不能忽略配偶的需要。

    （ii） 对为人翁姑的提醒：

    但另一方面，父母亦应注意圣经说：“所以人要离开父母，与妻子连合，二人成为一体。”（创二24）这话乃对父母说的，神在亚当夏娃还没有子女前，已叫他们作好心理准备。

    . 子女长大成人，结婚后，管教子女的责任已完。父母可劝导子女，但必须尊重他们是成年人，应视之为朋友（提前五1-2），将管教孙儿的责任交还他们。

    . 让他们在经济、生理、心理各方面有独立自主的机会。

    . 不能继续“拥有他们”，如同子女未婚前一般，应清楚其间关系的优先次序。

    . 应尊重及鼓励儿子或女婿负起一家之主的责任，任何有关他们之决定，长辈可给予意见，但切忌替他们作决定。

    . 处处为他们的幸福着想，不可有“养儿防老”之心态，要他们偿还养育之恩。

    .不可视媳妇或女婿为外人，应视他们为亲生子女。

    3. 这题属于回应的问题，在组员分享完后，组长可请组员彼此代祷，又为自己做错或做得不足之处认罪，然后立志改善自己。在家中，特别是在自己父母或公公、婆婆及岳父、岳母面前作好的见证。若父母未信主的，更应为他们的灵魂祷告。

    结论

    家有祭坛，万事皆兴。有神作我们一家之主，没有什么事是不可能的。只要我们紧握神的原则，让基督的爱充满我们，肯定连婆媳的关系，亦可以胜过母女关系。若我们的父母、公公、婆婆、岳父、岳母尚未信主，我们首要任务，便是在家中作好见证，然后找机会将福音传给他们。不少弟兄姊妹之父母或姻亲信主，是因为见到女婿和媳妇的见证。明显的，我们家人能够信主，往往不是用耳去听福音，乃是用眼去看见福音。

    上章 下章


    ９家和万事兴

    化冰问题

    1.与人际关系有关之压力包括（有间线者）！

    压力知多少

    1.配偶去世（100分）

    2.离婚（73分）

    3.分居（65分）

    4.入狱，受检控（63分）

    5.亲人去世（63分）

    6.重病或重伤（53分）

    7.与配偶、家人打架（50分）

    8.结婚（50分）

    9.出国、出差（50分）

    10.被撤职（47分）

    11.事业、学业失败（47分）

    12.夫妇和好（45分）

    13.开始谈恋爱（45分）

    14.退休（45分）

    15.搬家（45分）

    16.家人重病、重伤（44分）

    17.撞车（44分）

    18.怀孕（40分）

    19.性困扰（40分）

    20.转换工作、学校、老板、同事等（39分）

    21.添丁（39分）

    22.朋友去世（37分）

    23.与人大吵（35分）

    24.经济变动，贷款五万元以上（31分）

    25.贷款取消（30分）

    26.与家人分离，挚友离别（29分）

    27.亲人不睦，同事、同学不和（29分）

    28.有好成就，受人赞赏（28分）

    29.配偶开始／停止工作（26分）

    30.受批评（26分）

    31.放假（26分）

    32.习惯改变（25分）

    33.与老板闹意见（24分）

    34.吃、睡时间改变（23分）

    35.考试、交工作报告、加班（20分）

    36.责骂子女、亲人，与人小吵（20分）

    37.娱乐习惯改变（20分）

    38.家人团聚（18分）

    39.贷款五万元以下（15分）

    40.忧虑、惧怕、发怒（15分）

    41.过年、过节（每次）（13分）

    据Richard Rahe的意见，一年内压力累积300分以上者，患病或身体受影响机会为90%以上；150-300分者则为 50%，150分以下者为30%。

    按心理学家意见，人际关系破裂所带来的压力不独分数高，且这类情形出现最为频密，因此对人之影响最大。据U.S.Today刊载 Casler（1986年）之统计，在美国离婚者比不离婚者患各类病痛而死亡之机会高出数倍：

    .脑中风3倍

    .肺癌3倍

    .胃癌4倍

    .心脏病5倍

    .自杀5倍

    .神经衰弱6倍

    .肝硬化8倍

    .肺结核10倍

    所以，要享受温馨的家庭生活，和睦之人际关系是必备条件，这正是中国人所强调“家和万事兴”的原因。那么，如何才可以享受到和睦的人际关系？当我们或是家人与别人有冲突，我们又应当如何扮演“和事佬”的角色？这正是本课所要探讨的主题。

    （a） 至（b）乃化冰问题，一方面增加组员与组员之间的了解，另一方面也是医治与包扎的机会，透过组员的彼此代祷、查经及见证分享，使在困境中之弟兄姊妹知道有人支持，且有出路。

    查经（撒上廿五2-38）

    1.一般人际关系出现问题，主要来自两个原因：

    . 忽略（omission）：配偶不快乐，自己竟懵然不觉；配偶很累，自己竟提出不合理之要求（如房事）；配偶的亲人在危机中，心甚挂念，而自己竟然一句问候和关心也没有……这全属忽略之错，会令人受伤害。

    . 行为（commission）：一些态度、说话或行动上的不尊重，很容易伤害别人，特别是自己最亲的人。

    （a）大卫受伤害的主要原因是：

    .Omission（被拿八忽略）：在兵荒马乱之际，扫罗又治国无方，他带兵守护拿八的羊群及仆人，使他们免 受损失，但拿八竟然一句多谢也没有，更过分的是在态度及言语上伤害大卫。

    .Commission（拿八在态度、言语上伤害他）：在撒上廿五10中拿八说∶“大卫是谁？耶西的儿子是谁？近来悖逆主人奔逃的仆人甚多，我岂可将饮食和为我剪 羊毛人所宰的肉，给我不知道从哪里来的人呢？”他公开羞辱大卫为“反革命”、“亡命之徒”，是“不值得他去接济”的。

    （b） 拿八一家也是受伤者。虽然只是拿八与大卫之间的冲突，但是受影响的却是拿八整家的人：

    . 仆人惧怕不安（撒上廿五14-17）。

    . 妻子亚比该也惶恐不安，担心全家可能被大卫寻仇而有生命的危险（撒上廿五21-22）。可见家人与别人有嫌隙，不单止是他个人的事，其他人也有可能被牵连，最低限度，他一个人不快乐，家里的人也不可能快乐！

    拿八一家受伤害的主要原因是：大卫的反应过敏，受到拿八的羞辱后，便怒气冲冲，带领四百人，携着兵器去“报仇”，准备将拿八一家男丁全部杀死。在撒上廿五22大卫说∶“凡属拿八的男丁，我若留一个到明日早晨，愿神重重的降罚与我。”

    （c） -（d）这两题乃分享及回应问题。组长可以鼓励组员自由分享，然后带出：虽然大卫与拿八之事已发生了三千年之久，但同类的事却仍每日发生。甚至我们自己亦可能因忽略，或对别人的忽略及说话、态度等反应过敏，而导致彼此有误会、冲突。所以，如何在这些冲突发生后去扮演“和事佬”的角色乃刻不容缓的事。

    2. 人与人冲突的另一起因，按一些心理学家的意见，是因人对自己的感受过分敏感，但对别人的感受却不敏感所致。

    （a）就拿八与大卫之例子来看，二者皆有错：

    （i） 拿八的问题是对大卫的感受过分不敏感，毫无欣赏感恩的心，口不择言，伤害了别人仍不自觉。难怪他的妻子亦认同──他为人顽梗、固执、愚顽，所以很容易伤害人。

    （ii）大卫的问题就是对自己的感受过分敏感，反应过敏，没有考虑清楚后果。还幸有亚比该做“和事佬”，以爱心说诚实话，否则后果不堪设想。

    （b）其实，拿八与大卫的冲突是绝对可以避免的：

    （i） 拿八只要针对事不针对人──大卫的身分、地位、他与扫罗间之瓜葛如何，都与拿八无关，他根本不应多咀管人闲事。大卫既然为自己看管羊群，保护他们，使他们免受盗贼、外敌及野兽的侵扰，他就该感恩，并且知恩图报。小心自己的舌头，多些感恩，少些论断，肯定会避免不少与别人之间的冲突。

    （ii） 大卫应给拿八一个回转的机会，先发信警告，或陈明事理，找人去以爱心说诚实话。若拿八不听劝告，一意孤行，大卫便可惩戒他，但切忌伤及无辜者。在听到拿八对他的批评时，他可以问∶“为何你这样说？”然后陈明事实。心平气和去处理事情肯定比火爆时去处理明智。

    3. “亚比该”（Abigail）一字在希伯来文有“喜乐的源头”（The source of joy）的意思。她透过做“和事佬”将喜乐、自由、释放和平安带给自己家人、自己，乃至大卫及大卫的仆人。

    （a）她在经文中扮演的角色是：

    . 辅导者：对大卫“爱心说诚实话”，将辅导者应有之技巧及方法表达得淋漓尽致。

    .“和事佬”：她最关注的，是大卫能息事宁人，两家能言归于好，不再互相伤害。

    . 神的代言人：她的劝导原则、价值观、道德观及人生观皆从神而来，她用神给她的智慧去开解及改变大卫。

    （b）她令大卫彻底释去恨意及复仇意愿之方法：

    . 谦卑承认自己的亏欠：“急忙将二百饼、两皮袋酒、五只收拾好了的羊，五细亚烘好的穗子、一百葡萄饼、二百无花果饼”带去，见到大卫后且俯伏于地向他陪罪，请他原谅（撒上廿五18、23）。

    . 称大卫为主，尊敬他（廿五24）。

    . 承认拿八做错，他是愚顽、不晓得人情世故的人（撒上廿五25）。

    . 认定大卫为神争战，生平并无过可寻，主必会为他建立坚固的家（撒上廿五28）。

    . 伸冤在主，主必报应（撒上廿五29）。

    . 主必会保守他如保守宝器一样（撒上廿五29）。

    . 从正面提醒大卫考虑报仇的后果：若不去报仇，流无辜人的血， 神立他作王的时候，必不致良心有愧。

    （c） 这是分享题目，看看弟兄姊妹对这样的“和事佬”之反应是否和大卫相同。组长可鼓励组员尽量表达他们的意见，在他们说完以后，组长请他们读撒上廿五32-35，看看他们的反应是否相同。

    （d）大卫的反应：

    . 他先将荣耀归给神（撒上廿五32）。

    . 他认定亚比该是神派她迎接自己的（撒上廿五32）。

    . 他欣赏亚比该之见识和智慧（撒上廿五33）。

    . 他接受了亚比该的礼物（撒上廿五35）。

    . 他打消了亲手报仇的念头（撒上廿五33）。

    4.一般人与人有了冲突后，很多时会：

    . 不了了之

    . 逃避，不再见那人

    . 借酒消愁

    . 反目成仇，互相攻击

    结果：问题没有解决，彼此也不快乐，若借酒消愁则伤害自己，若是互相攻击则彼此伤害。

    （a）拿八所采取的态度：

    . 不了了之。

    . 逃避，不肯面对。

    . 麻醉自己（撒上廿五36）。

    结果：问题没有解决，且在知道大卫之反应后，吓得魂不附体而死。可见，人际关系出现裂痕，不寻求和好，最终是害己害人。

    4（b）-5.这二题皆可作为组员的应用及回应，组长宜尽量给他们机会分享各人领受，最后分小组祷告，互相提醒。

    结论

    奥古斯丁曾说∶“消灭敌人最有效的方法是什么？就是彻底将他们改变成为自己的朋友！”俗语也有云∶“冤冤相报何时了？”人类的惨痛历史，全因仇恨而起。“和事佬”是当今最重要的人，是你和我都要学习的角色，否则，连我们自己的家，也可能永无宁日。愿亚比该成为我们的借镜，透过学习她劝人和好之榜样，将喜乐、自由、释放带给别人！

    上章 下章


    10 温馨家庭秘笈

    引言（见组员本部分）

    化冰问题

    1. 这题主要目的是让组员分享他们心目中的“基督化家庭”是怎样的。组员所说的，组长可记在心中，而在查经过程中再问组员，那跟圣经的原则是否有分别？圣经中的基督化家庭又是怎样的？如何可建立？

    2. 据Richard Rahe列出人焦虑主因的报告显示：人的焦虑与怒气，百分之七十以上源自人际关系的破裂。大部分人可能都会同意，若人与人之间相处得和睦，大部分的痛苦是可以消除的。你认为人与人之间不能和睦共处的原因是什么？

    查经（赛十四12-15；诗一二七 、 一二八）

    1. 据以赛亚书十四12-15的记载，那位主角极其痛苦，因他属于“阴间”，在“坑中极深之处”，不独他自己痛苦，他的族人亦同样痛苦。经文记载：“因为你败坏你的国，杀戮你的民”（赛十四20），可能他只是间接令国民遭殃，但很多时，这样的人会直接将痛苦带给自己最亲的人。

    （a） 很多人认为，人与人不能和睦相处，主要是先天的性格合不来，是无法改变的，但圣经却有不同的看法。赛十四12-15说明了那“明亮之星、早晨之子”之所以堕落阴间，在“坑中极深之处”，而且将自己的族人亦陷在痛苦中（赛十四20），主因是他的“自我中心”，经文中（赛十四13-14）先后出现了五次“我要”。

    这种“我要”的态度不独令自己痛苦（当人达不到自己的期望与要求），也会令自己所爱的人痛苦（因无 形中将压力加在他们身上）。家中若有一位完美主义者，将会鸡犬不宁。因人的自我中心，也就是圣经所说的“罪”（“SIN”：“I in the middle”），乃是人与人关系破裂的主因，所以当两人有嫌隙，圣经吩咐我们要“彼此认罪，互相代求，使你们可以得医治”（雅五16）。圣经告诉我们如何可消除人与人之间的嫌隙，并教导我们如何积极在家中建立家庭祭坛，成为蒙神赐福之居所。

    （b） 这是给组员反省及回应的机会，组长可鼓励他们分享自己的经历和所见所闻。

    2. 诗篇一二七及一二八篇常被放在一起，主题很明显都是指向家庭。诗一二八1，据希伯来文圣经的第一个字是“ashere”（blessed），有“喜乐”、“有福”、“满足”之意。当我们细看诗篇一二八的内容时，必会同意诗中主角实在是一位快乐有福的人。温馨家庭之特征包括：

    （a） 事业方面：他能享受劳碌得来的成果。原文中“事情顺利”乃“凡事都很好”的意思，虽然不一定代表他的事业有很好的成就，但他肯定享受他的工作，且从中得到满足。社会学家及心理学家亦同意，温馨的家庭生活，可以帮助一个人的事业。

    （b） 婚姻方面：他的妻子好象多结果子的葡萄树。这些果子不独是指肉身的子女，更包括各种品德──如温柔、忍耐、包容、慈爱、怜悯、信实、顺服、贤淑等。

    （c） 家庭方面：他好象橄榄栽子──全是首选的人才，充满希望、自信与能力，更难得者，这些子女围绕着他的桌子，两代没有代沟，沟通无阻。而且不独是他的子女，连儿女的儿女也是如此。较之现在普遍存在严重代沟的世代，有着何等大的分别！

    3. 诗人将诗篇一二七1-2放在“家庭诗”之中，显示出这二节经文原是指着家之建立及维系方面来说的。

    （a） 家庭的开始以耶和华为主：诗篇一二七1说：“若不是耶和华建造房屋，建造的人就枉然劳力。”在家庭建立之先，他已认定耶和华为主，他考虑婚姻、择偶条件、人生目的、爱的意义，乃至在婚姻中所扮演的角色、事奉、沟通需要等原则和优先次序，都非以世俗人所行为准，乃是看神的旨意，并顺着神的旨意而行。

    （b） 家庭的建立与维持，在于认定耶和华为一定之主：诗篇一二七1下说：“若不是耶和看守城池，看守的人就枉然警醒。”他按着神的心意去维持婚姻及管理神所赐予的家。

    4.温馨家庭之秘诀：

    组长可先让组员分享他们的看法，然后看看圣经怎样说。

    （a） 首先要重视个人与神的关系（诗一二八1）：他敬畏耶和华，遵行他的道。不会象今天一般人那样，因为忙以致牺牲了个人与神独处、亲近的时间。无论怎样忙，他将优先次序保留给神。忙往往使人容易烦躁、发怒，亦容易与人发生冲突。工作狂（workaholic）的人肯定不是神所喜悦的。

    （b） 其次他看重勤劳服侍，付出而不是等人服侍（诗一二八2）：“他要吃劳碌得来的”不独是指他工作认真，赚钱去养家、去供应（provide），且暗示他是负责任的，付代价服侍人的 handy-man。他不是等别人服侍，乃是主动服侍别人。家庭和谐幸福，肯定可以帮助一个人事业之建立，使他“事情顺利”。

    （c） 重视与妻子的关系（诗一二八3上）：神在申命记廿四5吩咐人即使从军，婚后都应暂停服兵役一年，让他可多留在家，与妻子建立感情。诗一二八的主角为何能见到妻子象“多结果子的葡萄树”一般？不少解经家均认为，葡萄乃攀藤植物，葡萄树要多结果子，必须有好的供应及棚架支持。同样，夫妻二人能否在品格上一同成长，主要看二人能否彼此欣赏、支持、供应及鼓励。一个快乐、满足的人，不独不会将事业的优先次序置于个人与神的关系之上，亦不会将它置于个人与家庭的关系之上。惟有同心，我们的事奉才能有影响力。

    （d） 重视与子女的关系（诗一二七3-4；一二八3下）：圣经形容那人的子女都“环绕他的桌子，好象橄榄栽子。”两代之间沟通无阻，家中关系和谐融洽，这不是必然的，乃是要付代价去建立的。

    这位主角平日一定是花很多时间与子女在一起，注意家庭生活，与子女打成一片，既是子女的父亲，亦是子女的朋友，常蹲下来聆听子女的问题，也尊重子女。子女的自信心，往往需要透过上一代的接纳、积极的欣赏和鼓励而建立。下面一首诗很清楚道出其中的关系：

    父母座右铭

    生活在批评中的孩子学会批评，

    生活在仇视中的孩子学会斗争，

    生活在恐惧中的孩子学会惧怕，

    生活在妒忌中的孩子学会内疚，

    生活在包容中的孩子学会忍耐，

    生活在鼓励中的孩子学会信心，

    生活在称颂中的孩子学会欣赏，

    生活在诚实中的孩子学会明白真理，

    生活在公平中的孩子学会公义，

    在接纳中的孩子学会爱，

    生活在有安全感中的孩子有自信，

    你的孩子生活在什么环境中呢？

    另外诗篇一二七3-4的信息也十分重要：“儿女是耶和华所赐的产业，所怀的胎是他所给的赏赐，少年时所生的儿女好象勇士手中的箭。”这里提出了诗人能享受福气（参诗一二八3）的三个重要秘诀：

    . 认定儿女是耶和华所赐的产业：他是主，我们是管家，必须按他的原则去管理他的产业，不可随己意责骂虐待儿女，伤害他们弱小的心灵及自我形象，亦不可放任他们，宠坏他们，否则他们很容易成为社会的败类和寄生虫。

    . 认定他们是神所赐的礼物：“所怀的胎是他所给的赏 赐”，不少父母厌烦子女，常想将子女交给祖父母、外 祖父母或佣人“监管”，造成两代之间根本没有真正的 “亲情”存在。子女长大了，他们亦绝不会与父母分享 心事。

    . 认定父母要将正确的人生观、价值观教导子女：圣经形容儿女为“勇士手中的箭”，即有方向、果效、能力的，因为勇士绝不会无的放矢。同样，父母亦须将健康正确 的人生观、价值观教育下一代。不少青少年在学业成绩 不如理想，在失败、失恋后便自寻短见，原因就是没有 正确的人生观与价值观：将可失的视作不可失、短暂的视作永恒、可变的视作不变……痛苦自难避免。但有些父母连自己本身也不知道健康的人生观、价值观是什么，怎么办？圣经说：“敬畏耶和华，遵行他的道。” ──从神的话语中认识什么是正确的人生观和价值观。

    （e） 重视家庭与教会的关系：诗一二八5说：“愿耶和华从锡安赐福给你！愿你一生一世看见耶路撒冷的好处！”锡安及耶路撒冷亦即圣殿的所在地，是神子民敬拜的中心。为何诗人期望我们一生一世看到耶路撒冷的好处？因为离开了属神的团契生活，我们与神的关系便很容易破裂，其他的关系亦会不保。我们的子女若自幼在教会、团契中长大，与人的沟通将不会有太大的问题，最低限度，他们能认识到神的标准。他们的品德，亦不致太不象样。1982年在美国少年感化院、惩教署的一项调查中，逾二千位少年罪犯当中只有百分之五相信有神，曾经去过教会的更只有百分之一，经常参加教会生活的则一个也没有。教会生活，是我们下一代最佳的保障。

    5. 这是组员反省及回应的机会。在组长分享完后，组长可以作出结论，然后与组员分小组彼此代祷，向神立志，建立家庭祭坛。

    结论

    纽约一些社会学家曾经调查两位同时代，而在当时却是“死对头”的名人，一位是伟大的布道家爱德华兹（Jonathan Edwards），他妻子亦是虔诚的基督徒；另一位是祖克士（Max Jukes），他与太太都是出名的无神论者，常嘲笑爱德华兹所传讲的，甚至宣称其家族不可能有人信神。经过差不多二百年，两家之后代如下：

    上述数字明显指出，一个人的事业、对社会的贡献与他的家庭生活是息息相关的。

    另一方面，1984年家庭辅导专家亦搜集了下列一些值得我们反省的资料：当时美国人离婚率约为百分之七十，而教会之会友约有二十分之一是离了婚的；然而，那些经常出席崇拜、主日学者只有二百分之一是离了婚的；至于那些不但经常出席崇拜、主日学，且常在家中有家庭崇拜者，二千对夫妇中则只有一对离婚。这些资料显示，人与神关系愈密切，与人的关系愈好，两者是成正比的。

    注1： 参第九课《压力知多少》一表

    在写书的过程中，下列的书籍带给我不少启迪，盼望你也不要错过这些宝藏：

    1. 苏颖睿《屋檐下》（香港证主，1992）

    2. 韩瑞克《如何建立甜蜜温馨的家庭》（台湾大光，1984）

    3. 任吉儿《无价之宝──如何成为贤妻良母》（台湾中国主日学协会，1977）

    4. 哈玛丽《爱你一生──如何做个理想丈夫》（台湾大光，1980）

    5. 罗曼。赖特《老公老婆来谈天》（台湾大光，1988）

    6. 盖瑞。史迈勒及史提夫。司考特着/文素梅译《如何找住你的妻子的心？》（橄榄基金会出版，1985）

    7. 盖瑞。史迈勒及史提夫。司考特着/文素梅译《如何找住你的丈夫的心？》（橄榄基金会出版，1984）


    附录 你是否适合结婚了？
    一些惊人的数字
    香港人在1975年有412对夫妇离婚，1985年有7210对离婚，1994年超过12000对离婚，其中二成与包二奶有关；中国大陆在1994年有600万对夫妇离婚；在美国，平均100对结婚者之中，有75对离婚。难怪有人说婚姻是恋爱的坟墓，英国大文豪萧伯纳甚至说∶“若有人要结婚，你就让他结婚，若他不想结婚，就不要勉强他结婚，因为到最后，无论是结婚或不结婚，都会后悔的！”为何那么多的婚姻是不快乐的？其中一个主要原因，就是他们对婚姻、对配偶、对爱之了解有不足或是偏差，就如一位辅导学者所说：“人因不认识而结婚，因认识而离婚！”
    如何可以避免悲剧发生在自己身上？如何可以保障自己享受到美满而快乐的婚姻？一方面百分之百是神的保守，因为“若不是耶和华建造房屋，建造的人就枉然劳力，若不是耶和华看守城池，看守的人就枉然儆醒！”（诗一二八1）但另一方面，却百分之百是人的责任去预备好自己进入婚姻状态中。现在，如果你想谈婚论嫁，请先自我检查一下，你是否适合在这时候结婚？
    婚姻是成年人的事情
    不少人以为理想、幸福的婚姻关键乃在于寻找到一位理想意中人。其实，无数例子告诉我们，白马王子与白雪公主的结合、天生一对的组合、郎才女貌的婚姻也可能以离婚告终。名婚姻辅导家 Dr. Norman Wright 说得好∶“幸福婚姻之基础不是在于如何去找一位理想配偶，乃是在于如何使自己成为理想配偶。”另一位家庭婚姻教育家卢撒母耳博士亦说∶“只有健全的人才可以成为健全的伴侣，又使配偶成为健全者。”（Only adequate persons make adequate partners adequate !）毕竟，婚姻是成年人的玩意。
    创二24 说∶“因此，人要离开父母，与妻子连合，二人成为一体！”离开父母不等于不孝敬父母，因为神已明显嘱咐我们要孝敬父母。“离开父母”乃是指一个人在心理上、生理上、经济上及作决定上已经独立、成熟，不再需要倚赖父母了。未成熟的人结婚不独会带给自己痛苦，生养子女后也会带给社会很大的包袱。若我们已经可以独立自处了，遇到困难自己也可以晓得找解决方法，不须倚赖父母或家人（但却晓得征求成熟长者之意见，然后自己作决定）。彼此有不同意见或冲突，也可以二人坐下来找出解决方法，经济上毋须倚赖父母，受制于父母，且有足够能力养育下一代等等，都是幸福婚姻最起码的条件。
    一位老妇人赴美探望刚结婚满一年的儿子时，因坚持儿子的房间于晚上不应关门，以便她可随时进房看他们盖被没有。无论什么事她都要管，而其子亦千依百顺，结果婆媳关系日渐恶化，且其子也不能作主张，更不懂从中化解，最终媳妇含怒离去，十分可惜。幸亏他们都已经信主，又愿意接受婚姻辅导，将关系挽回，否则后果不堪设想。
    彼此了解与接纳
    有人说，今天不少人因不认识而结婚，因认识而离婚。有什么东西是我们必须要认识和了解对方才发展到考虑谈婚论嫁之阶段呢？下列各项是必须考虑的！但也必须双方坦诚分享，否则害己害人：
    （a） 对方身体状况你是否了解？
    一位不能生育的女子，一直没有让人知道她这缺陷。她与一独生子结婚后，真相才被发现。结果，男方的父母要强迫他们离婚。身体不健全的人并非不可以结婚，但他／她必须在婚前向恋人坦白说明，倘对方仍可无条件接纳，则婚姻不会因此受影响。若对方不能接受，两人便要理智地分手，勉强的婚姻会出现很大问题。
    （b） 灵性状况是否相配？
    一位姊妹与教友结婚后才发现对方并非真正基督徒，亦未重生得救，后来也不返教会。彼此隔膜愈来愈大，亦有很多关乎信仰与教会的争执，使她感到十分痛苦。后来连返教会，带小孩子上主日学也受到丈夫反对，使她更感痛苦。
    （c） 价值观与处理钱财的态度
    不少婚姻亮起红灯主要是因为彼此在价值观取向，对钱财观念上有很大分歧，有些人对配偶用钱的方法，好铺张的个性，对自己父母供养的银码等深感不满，常为此吵架，久而久之，这问题便会成了彼此建立关系之障碍。彼此在这方面分歧愈大，相处便愈困难。除非这分别不影响二人的关系，换句话说，除非二人都可以无条件接纳对方之价值观取向，否则切忌踏入婚嫁阶段中。
    （d） 性格、习惯、嗜好
    这些因素都足以影响彼此的关系，分歧愈大，彼此又不能接纳的，相处就愈多问题。年轻人切忌以为结婚可以改变对方，除非在婚前对方已自动自觉改变了，且无半句怨言，否则你要考虑放弃，或是无条件接纳对方。
    （e） 结婚目的是否健康？
    错误、不健康的结婚目的肯定会带给夫妇二人灾难性之影响，这些错误、不健康的婚姻目的包括“年晚煎堆，人有我有”，父母或别人的压力，为了一张长期饭票（女的）或是为了在事业上找个助手（男的），只为了性的满足，为了对方的财、才貌，逃避不快乐家庭，奉“子”成婚、传宗接代……怎么样的婚姻目的才会带来幸福、快乐？纯真的爱情，彼此可以真正互相建立、鼓励、支持，互相配搭更有效地事奉主，服事别人等等。彼此仰慕的东西愈是恒久不变，彼此感情便愈是稳固。
    （f） 彼此宗教、政治观是否一致或和谐？
    一致的看法会减少磨擦机会，特别是宗教信仰，更应有同一步伐。圣经说∶“信与不信的，不能同负一轭”。（林后六14；林前七39）因为宗教会影响一个人的价值观、人生观、婚姻观，道德观等，甚至影响管教子女的原则及方法。若这些重要因素都有分歧，彼此相处岂能和谐呢？
    （g） 人生目标、家庭计划是否同步？
    有一位太太生了三个女儿，因不满丈夫坚持要追一个儿子，而要求她继续生下去，以致二人常生磨擦，后竟跳楼自尽。另一对夫妇因对移民问题意见分歧，结果妻子带了子女先去加拿大，丈夫舍不得自己的事业而选择了留在香港，不到一年，二人便告离婚，十分可惜。明显，二人作决定原则，必须在婚前已有默契。
    互相尊重、仰慕接纳
    幸福快乐的婚姻，必须倚赖于彼此尊重、仰慕与接纳。所谓尊重，包括在言语上、在态度上、在行动上相敬如宾，在作决定时尊重对方意见，不会一意孤行对方所不高兴、不认可的事，认定对方是与自己同等，是与自己成为一体的，是不分彼此的。对方不去，自己也不去；对方不做，自己也宁愿不做。若我们爱对方，尊重对方，我们绝不会做伤害对方的事。另一方面，彼此仰慕也是十分重要的秘诀，彼此都愿意在下一代身上见到对方的优点。彼此的仰慕能使我们常想到对方，挂念对方，付代价去满足对方的需要。
    然而，人都是不完全的，若夫妇二人都可以无条件接纳对方的盲点、弱点；对可以改变的东西，可以用正面，积极的方法去爱心说诚实话；对方不能改变的东西，却又不影响我们对他／她的接纳，这些基本态度，肯定会给新家庭带来幸福。
    二人婚姻必须要合法，合圣经原则
    二人在考虑谈婚论嫁前，必须要了解下到重要因素：
    （a） 双方到了合法结婚年龄没有？不成熟的婚姻，必会带来坏的结果。
    （b） 彼此有否重婚？任何与有夫之妇或与有妇之夫的结合不独违反了律法，且是神所憎恶的罪，圣经称这种结合为奸淫。这样的做法不独是等于拆散别人家庭，且肯定给自己带来烦恼及无限的罪疚。
    （c） 有没有第三者存在？若任何一方有另一恋人，而他们彼此间尚未清楚交代了结感情的话，你的介入肯定是自寻烦恼。笔者奉劝在这种情形下的弟兄姊妹自动退出，免得身受其害。若任何一方有旧的情人，亦应主动向对方交代清楚，切忌拖泥带水。另一方面，彼此都有责任向对方交代这些事，免生误会。
    有一位弟兄因为怕妻子不高兴，一直不敢向她交代以前的女友。虽然彼此已三年没见面，但却未有交代清楚。一次太太无意发现一封颇有罗曼蒂克风味的信，是寄给她丈夫的，在好奇心驱使下，她把信拆开，一看之下，不由得怒火中烧，愤而离家出走……其实，若彼此一早坦诚交代，又清楚表明心迹，了断一切误会，这类事情是不会发生的！
    双方父母的赞成、支持及祝福
    不被父母支持的婚姻，甚至曾遭反对，则夫妻间遇有小冲突，亦会被家长从中挑拨，造成离婚的恶果。反过来说，若得到家长的支持，夫妻一旦发生冲突，他们就是最好的“和事佬”。
    彼此切实相爱
    彼此关系若只建立在情欲上，则这种关系很快会过去，夫妻一旦进到现实生活中，彼此隔膜将会愈来愈大，而感情亦将愈来愈淡！没有真正的爱，彼此关系便很难维持。然而，到底什么是真正的爱？
    有人说∶“爱是一种感觉，是一个人从没有过的感觉。爱，如同一个人触电一样！”另有人说∶“爱是一种延续的迷幻药，使人麻醉而不自觉。”亦有人说∶“爱是火，是冰，是天堂，也是地狱，是喜乐，也是忧愁、懊悔的境界！”也有人说∶“爱是一种严重的精神病。”更有人说∶“爱是一种想入非非的境界。”
    当我们分析以上人对爱的定义时，必会发觉他们的所谓“爱”只有情感的冲动，而没有理智及意志的成分；只有感觉而没有行动；只有自我陶醉及享受，而没有牺牲去满足对方；只有肉欲的满足，而没有心灵相交的沟通；只会占有，而不会付出与委身。
    严格来说，以上定义根本不能称之为爱，那只是情欲、肉欲，是迷恋。可惜今天大部分人有的只是情欲，难怪消失得那么快，亦难怪他们无法享受真正美满、幸福、快乐的婚姻生活。
    爱与迷恋的分别

    一个人如何测试他对某位异性朋友到底拥有爱还是迷恋？下列问题是最好的测验：
    （a） 你为何追求他／她？爱他／她？
    假若追求对方的目的是因他／她所拥有的条件，如才华、美貌、身材（性的吸引）、财势及地位等，并非真爱对方，纵使你常想念对方，亦只是迷恋而已。
    （b） 你认识对方多久？在什么场合认识？了解对方的长短处吗？
    彼此了解是需要时间的，并常在不同的生活层面中去认识对方。彼此若不认识，就根本谈不上爱，因为认识了对方，我们才能够：
    （i） 了解对方的真正需要，然后以行动满足对方。爱是能满足需要的。
    （ii） 真正了解亦包括了解对方的长处，使我们更能欣赏对方。爱是诚意的欣赏。
    （iii） 真正了解亦包括了解对方的弱点，并接纳对方。爱是无条件的接纳。
    因此，彼此了解必须建立在日常生活中。若一对男女只在罗曼蒂克的气氛下谈恋爱，或只有“二人世界”的生活，他们很难真正了解对方。他们必须了解对方与朋友（不论同性或异性）的相处，待人接物的态度，对事业与事奉、信仰与人生之态度，以及对方怎样与双方的家人相处。迷恋者是无法于现实生活中彼此相爱的。
    （c） 当对方不在时，你想及对方的是什么？
    若只有性幻想，脑海中常浮现对方的身体、外貌或才华，那你只是迷恋对方而已。
    （d） 你们相聚时通常作些什么？
    只为满足个人眼目的情欲，或只倾慕对方所有条件，那你根本没有爱对方。真正的爱不独是分开时挂念对方各方面的需要，关心其整个人及其所挂念的；相处时亦能满足对方的需要。
    （e） 你是否很快想跟他／她结婚？
    迷恋具占有欲，强烈的嫉妒，怕失去对方，并以自我为中心。而爱是付出的，肯花时间去培养，并愿意多方面适应的。
    爱与喜欢的分别

    男女之间的感情，在建立过程中，往往以喜欢作开始，而事实上，没有喜欢，便不可能发展恋爱的阶段。喜欢一个人是健康而正常的，然而，若一对男女踏进婚姻的关系时，仍只滞留在喜欢的阶段，彼此的关系便很难增长和享受美满幸福的生活了。
    彼此互相信任
    彼此之间若还有任何不放心、不信任、怀疑的存在，则暂不考虑结婚为佳。因为草率行事对婚后生活毫无好处。
    要使婚姻美满幸福，夫妻俩必须绝对信任对方。“爱是凡事相信。”（林前十三7）你是否愿意毫无保留的献给对方？要不然，暂且不提结婚好了！结婚后，彼此的信任是培养感情，维持关系的重要因素，纵使配偶犯了错仍要原谅，且继续信任他／她。
    在恋爱阶段中经得起冲突的考验
    你们相处时，怎样面对冲突？
    （a）单方面忍气吞声，害怕失去对方？
    （b）不了了之？
    （c）不敢提出敏感的事情，害怕对方不高兴？
    若然，则你们还未到成熟的阶段，倘现在结婚，你们的婚姻早晚会亮起红灯。
    真正适合结婚的人，可以畅谈任何事情，有了冲突或不同意见时，彼此会找到双方都满意的解决方法，而且彼此感情将更好，了解更深。
    在一起时，彼此有足够的鼓励与振奋
    这样的鼓励与振奋应包括：
    （a）对彼此的灵性、事奉；
    （b）对彼此的工作；
    （c）对彼此的生活等三面。
    当二人在一起时，双方所经历的，只是论断、埋怨、批评、疲乏、沮丧、不欢而散，则最好不要谈婚论嫁，因为纵使结了婚，这婚姻很快便会亮起红灯。
    未婚夫妻如发觉未能通过以上的测验，并不表示他们就一定要分手了，以上测验主要目的，是让人了解自己，并继续操练、作出准备，婚前辅导的课程将提供一些可行办法，帮助未婚夫妻迈向成熟的地步。然而二人如遇到一些无法改变之障碍（如父母反对、不能沟通），则必须忍耐等候，祷告、寻求神的心意，切勿一意孤行，宜多听属灵长者和家长的意见，然后冷静地决定结婚还是分手；或许要再等候神的带领。
    在蔡伯于着，周李玉珍译的《我愿意》一书中，作者提出了下列考验：
    （a） 分享的考验（常找机会付出，服事对方）
    （b） 力量的考验（彼此有安全感）
    （c） 尊重的考验（在各种决定上是否征求对方意见或同意）
    （d） 习惯的考验（彼此可互相适应、接纳）
    （e） 争吵、冲突的考验（有建设性的解决方法）
    （f） 时间的考验（时间愈久，感情是否愈好？）
    另有人提到下列四项也十分重要：
    （g） 离别考验（分开时是否感情继续增加？）
    （h） 成长考验 （在一起是否有助于二人成长？）
    （i） 责任的考验（彼此是否主动负起责任关心对方？）
    （j） 性的考验（有节制，不越轨，免得使彼此心灵、名声、肉体受损；尊重对方，为对方着想。）
    奉告
    若上述基本测验尚未通过，笔者劝你们暂时不要考虑结婚，需要多加准备。若有些无法改变而彼此又不能接纳的，笔者劝你们最好分开，免得一起长久受苦，且令下一代受苦。但在分开的过程中，必须按神的心意而行，不可彼此伤害，失去基督徒的见证。此外，也要认定神必有更好的安排。分开以后二人仍是弟兄姊妹的关系，不应彼此视作敌人。
    福音如何能成为你的好消息？
    每个人都有同等的机会接受福音：无论是男女、老少、贫富、博士或“目不识丁”的人、古今中外的人、不同国籍的人，皆可以经历神的应许。福音不是用钱可以买到的：不是因为它太贱，乃是因为它太贵重了，因它是用神儿子的宝血所成就的；福音也不是靠人本身的行为可以赚取的，因为在神的标准下，人都亏缺了神的荣耀，无力自救；福音也不是父母传下来或一个宗派可以传给我们的，因为人之能否接受福音，乃在乎这人是否亲自与主耶稣建立面对面的关系。基督教是一种关系（神与人的关系），而不是一种习惯或形式。
    什么是“信耶稣”？约翰福音一章十二节说：“凡接待他（即主耶稣）的，就是信他名的人，他就赐他们权柄，作神的儿女！”原来“信”就是“接待”。到底接待主到那里？乃是接待他到我们心里。当我们接待贵宾到家中之时，我们会先行预备些什么？难道不会先清理乾净自己的家，预备一些贵宾特别喜爱的小点、茶或饮品，等他到步叩门时，即开门迎他进来吗？同样，我们接待主耶稣到心里亦是这样做。福音如何能成就在一个人身上？神所指定的手续如何呢？很简单，只需ABC三个步骤就成了。
    A：Admit 你必须承认
    承认你是一个罪人，无力自救，没法靠自己得着丰盛生命，并向主耶稣承认你的罪。因为罪（sin）使我们与丰盛生命的源头（神）隔绝──“神的臂膀，并非缩短不能拯救，耳朵并非发沉不能听见，但你们的罪孽使你们与神隔绝，你们的罪恶使他掩面不听你们。”（赛五九1-2）
    若我们不承认我们的罪并求主赦免，就如将垃圾堆在自己屋内，不肯拿出去，垃圾车亦无能为力。但只要我们将罪交出，神就应许我们“东离西有多远，他叫我们的过犯，离我们也有多远。”（诗一零三12）“我们若认自己的罪，神是信实的、是公义的，必要赦免我们的罪、洗净我们一切的不义。”（约壹一9）
    B：Believe 你必须相信
    相信耶稣基督是你的救主，是神，又曾为你的罪死在十字架上，在第三天复活的永活主。他能洗脱、赦免你一切的罪，且能赐你丰盛而永恒的生命。圣经说：“你若口里认耶稣为主，心里信神叫他从死里复活，就必得救。”（罗十9）“凡接待他的，就是信他名的人，他就赐他们权柄，作神的儿女。”（约一12）
    C：Confess 你必须认基督为主
    打开你的心门，接受主耶稣进到你心中作你的主和救主。罗马书十章九节说：“你若口里认耶稣为主，心里信神叫他从死里复活，就必得救。”
    将生命委托给基督，接受他作你生命的主，愿意让他拥有你生命的主权。唯有这样行，才能使他的能力如意地运行在你身上。
    亲爱的朋友，在这充满焦虑，到处是失业、离婚、罪恶、政局动荡不安的世代中，你愿意充满盼望，抓紧人生目标，又能以喜乐、平安能力去享受你每一天的生活吗？主基督是你唯一突破的答案。耶稣说：“我来了，是要叫人得生命，并且得的更丰盛。”（约十10）
    若你愿意经历这福音的大能，可以向主耶稣祷告，承认你的罪，相信他为你而死，且已复活了，又接受主耶稣到你心中作你的救主和主宰。最后，便说：“奉主耶稣名求，阿们！”
    上章