泉边小语

泉边小语

第一天 必读之书

第二天 敌人？或朋友？

第三天 不会动的电话亭

第四天 创造的主

第五天 讽刺的墓碑

第六天 工作的两面

第七天 你说什么？

第八天 可恶的小鬼

第九天 重价救出

第十天 为了后代

第十一天 这辆巴士去哪里？

第十二天 伪装的快乐

第十三天 充满爱的关系

第十四天 有行动的爱

第十五天 永保滋养

第十六天 生命是神赐的礼物

第十七天 别无所靠

第十八天 收成的喜乐

第十九天 淘金热潮

第二十天 重价已付

第二十一天 无处藏身

第二十二天 不同但类似

第二十三天 克服困难

第二十四天 人生短暂

第二十五天 时间与永恒

第二十六天 爸爸没有“离职”

第二十七天 为永生而活

第二十八天 你要人怎样记得你？

第二十九天 唱儿歌的学者

第三十天 神的后裔

第三十一天 一生之久

第三十二天 不计旧帐

第三十三天 为主做事

第三十四天 神听见你的心声

第三十五天 朋友都知道

第三十六天 我忘了

第三十七天 被遗忘的书

第三十八天 一双手套

第三十九天 最终的赐予者

第四十天 爱的面貌

第四十一天 预测未来

第四十二天 美好的时光

第四十三天 不给魔鬼留余地

第四十四天 彩虹

第四十五天 因耶稣得救

第四十六天 爱你的弟兄

第四十七天 不是玩笑！

第四十八天 父亲的职责

第四十九天 长寿的秘诀

第五十天 为了祂

第五十一天 免于恐惧

第五十二天 险恶的世代

第五十三天 信心与医药

第五十四天 帮助别人

第五十五天 生命的隽语

第五十六天 立刻顺服

第五十七天 惊讶的事

第五十八天 具体的爱

第五十九天 种瓜得瓜

第六十天 感谢政府？


第一天 必读之书

    读经 诗篇119：89－94
    金句：“……我寻求了你的训词。”(诗 119:94)
    敬拜与智慧之言 诗篇119：169－176；箴言17章

    1995年12月出版的《作家文摘》列举了一系列作家们必读的书。我很高兴看到书单上第一本就是圣经。以下是几位作家对圣经的看法：

    “把信仰放在一边，也要读这本文字优美的书。”劳伦·意斯杜曼(Loren D. Estleman)写道。

    “这本书是英文的基石。”麦迪林·富兰克林(Madeleine L' Engle Franklin)加上这么一句。

    约翰·杰克(John Jakes)劝人读圣经，因为这本书表现了英文的魅力以及在写作方面的应用无穷。虽然这些作家对神的话给了很好的评价，但这些推荐都不是我们必须读圣经的原因。圣经之所以宝贵，是因为它是上帝的真理，可以感化我们，保守我们。

    神创造了我们，又赐下这本书，我们需要使它成为我们的书，借着阅读、默想，并且实践在生活中，我们就可以开始认识神。在这种过程中，我们自己也就实现了诗篇作者所追求的境界：“我寻求了你的训词……我看万事尽都有限，惟有你的命令极其宽广。”(诗篇119：94－96)。

    圣经在你阅读的书单中是否被列为第一本？

神的话比海更深，比永恒更广，
还有时间的奥秘，
只要你勇于随主深入寻求，
你就会了解其中的意义。
    _______________________________________________________________________________

人写的书，比起创造人的神所默示的书，实在微不足道。

上一章　下一章


第二天 敌人？或朋友？

    读经 约翰福音15：9－15
    金句：“你们若遵行我所吩咐的，就是我的朋友了。”(约 15:14)
    敬拜与智慧之言 诗篇139篇；箴言8章

    第一次世界大战期间，狄克薛帕(Dick Sheppard)曾担任英国陆军的随军牧师。某天深夜，他躺在一个伸手不见五指、静寂无人的地方。忽然他听到有脚步向他走来，情急之中，他脱口而出：“敌人？或朋友？”

    多年以后的另一个漆黑的夜晚，他在家乡回想起这段经历。当时他仰望苍穹，惊叹宇宙的创造主的奇妙，他从心底再度涌起那声呐喊：“敌人？或朋友？”

    当我们历经人生的试炼，处在生命的低潮时，有时，我们无法明白神的旨意。我们甚至会怀疑祂是否存在；怀疑祂是否真的关心我们；怀疑祂是否真的是至善至美的神。

    然而相信圣经的人都知道，神是全能的主、永生的神、慈爱的天父，而且祂永远关心我们。祂借着祂的爱子，表明祂是罪人的朋友(太 11:19)。凡相信耶稣已为他的罪而死的人，就得到了神永不抛弃他的应许(来 13:5)。试想一下，这是何等的荣幸！在生命的黑暗时刻，当我们在心中呐喊着“敌人或朋友？”时，我们总能听到祂回答：“我永远是你的朋友！”

与耶稣为友，
是何等美善、何等甘甜、
何等有福的灵交！
耶稣是我最好的朋友。
    _______________________________________________________________________________

你不必惧怕，因为基督是你的朋友。


第三天 不会动的电话亭

    读经 加拉太书6：7－10
    金句：“人种的是什么，收的也是什么。”(加 6:7)
    敬拜与智慧之言 诗篇148篇；箴言17章

    有一位妇人把一部旧车送给她十几岁的儿子开。这个小伙子喜欢蛇行驾驶，因为他可以听到轮胎刹车时所发出的尖叫声。一天早上，他的车轮打滑撞上路边的电话亭。这个男孩被摔出挡风玻璃外，送进医院急救。当他们的牧师赶到医院，那孩子的母亲正处在惊慌失措之中。她一把抓住牧师的双手，狂喊着：“神为什么会让这种事情发生啊？！”

    她的疑惑是可以理解的，但是却忽略了这种情形中一个不可妥协的真理。她不应该为了车祸而怪神。如果神可以使自然界的律法暂停并且挪开她儿子前面的电话亭，他同样也可小心地避开车前的一个电话亭。

    如果地心吸引力使我不能在空中飞行，我就不能希望当我从十楼的窗户走出去时，不会受到重创。神不会因为我们是基督徒，就取消耕种与收获的原则。经文上说，如果我们“顺着圣灵撒种的，必从圣灵收永生”(加 6:8)。把这段经文记在心中，“我们行善，不可丧志。若不灰心，到了时候就要收成”(9节)。

    你盼望的收成是什么？

我用自己的色彩，
编织生命的挂毯。
在命运的田野里，
耕种的必得赏赐。
    _______________________________________________________________________________

种瓜得瓜，种豆得豆


第四天 创造的主

    读经 创世记1：26－31
    金句：“诸天述说神的荣耀，穹苍传扬他的手段。”(诗 19:1)
    敬拜与智慧之言 诗篇97篇；箴言5章

    很多年前，牛顿做了个太阳系的模型。模型中间有个大的金色模体代表太阳，在四周不同的角度与距离间，则有较小的星球。某天，有个朋友路过来拜访他。牛顿的这个朋友是个不相信圣经中有关创世记记载的人。当他看到这个精致的行星模型，而且每个星球都按照一定的轨道运行时，他不由地赞叹：“我的天啊！真是杰作！这是谁的作品呢？”

    牛顿连头也不抬：“谁的也不是。”他的朋友反问道：“谁的也不是？！”“是啊！这些球、齿轮、线轴碰巧在一起，又偶然地形成了一个完美的轨道。”牛顿的话听起来不可理喻，但却点醒了他的朋友。一个人若相信那精美的模型只是偶然碰撞的结果，那真的是很蠢。依此类推，倘若一个人硬要认为地球与浩瀚宇宙的形成，都是出于偶然，其岂不更是笑话。所以，“起初神创造天地。”(创 1:1)是多么合乎逻辑的记载。

    诗篇14章1节提到：“愚顽人心里说：‘没有神’”，但事实却证明是神创造这一切。

蓝天、苍穹与众星球
同声颂赞奇妙的创造主。
    _______________________________________________________________________________

    大自然是神奇妙的杰作。


第五天 讽刺的墓碑

    读经 约翰福音5：24－29
    金句：“时候要到，凡在坟墓里的，都要听见他的声音。”(约 5:28)
    敬拜与智慧之言 诗篇149篇；箴言18章

    大多数不相信神的人，也否定死后有生命的真理。他们认为坟墓是一切的终结，所以他们觉得没有必要为永生筹划。

    很久以前，有一位非信徒想要强调这个观念，所以他在墓碑上刻了一句话：“穿戴整齐，却无处可去。”

    多么悲哀的讽刺啊！不过这倒是事实。我们为死者穿上最好的衣服，有时还去买全新的，为的就是放在棺材里。然而，主耶稣曾明确地指出：死后我们确实有“地方可去”(约翰福音5：25－29)，当信徒离世，他们的身体被埋在地下，他们的灵魂却与主同在(林后 5:8)。

    当基督再来时，他们的身体将复活，并与灵魂合一，并且他们将在天堂“和主永远同在”(帖前 4:17)。在那一日，非信徒们也将复活，不过他们将站在基督的审判台前。因为他们的名字不在生命册上，所以他们将被送到圣经上称为“火湖”的地方(启示录20：11－15)。在那里他们将忍受“永远的惩罚”(太 25:46)。

    穿戴整齐，却无处可去吗？错啦！我们的终点是天堂还是地狱，全取决于我们是否接受基督作为我们的救主。

噢！神，你要我们好好思考这个问题，
就是你放在我们眼前的真理：
    在这一生中，我们有否计划我们永生的旅程。
    _______________________________________________________________________________

死亡并不是终点，而只是路上的一个岔口。


第六天 工作的两面

    读经 路得记2章
    金句：“愿耶和华照你所行的赏赐你……愿你满得祂的赏赐。”(得 2:12)
    敬拜与智慧之言 诗篇64篇；箴言2章

    路得正面对极大的难处。她的丈夫去世了，而她要跟着她守寡的婆婆去一个陌生的国家。

    今天，有许多妇女发现她们也处在类似的境地。虽然原因不同，但是她们都是在得不到丈夫的帮助下，必须独自撑起照料家庭的重任。

    路得是怎么做的呢？她去工作，但这也是非常艰难的。她在大麦田中拾取别人收割时掉落的麦穗。她遇见了地主波阿斯这位后来成为她丈夫的人。

    当然，并不是所有辛勤工作的人都会摆脱困境。发生的路得身上的事，说明了两个重要的原则：

    第一、上帝要我们有怜悯的心。路得和拿俄米的需要得到满足，是因为那些地主遵守上帝的吩咐，把多出的谷粒留在田间，让那些穷人和寡妇去捡拾(申命记24：19－22)。

    第二、主奖赏那些努力工作的人(创世记1：28－30；2：15；箴言22：29；帖撒罗尼迦后书3：10－12)。因此，路得得到了上帝的特殊祝福(得 2:12)。

    雇主和雇工都有互相的义务，而且二者对上帝都负有义务。不管我们的景况如何，我们都必须谨守上帝的原则，其他任何对待雇工和对待工作的态度都是不可取的。

如果成了工作的奴隶，早临的死亡必不可挡；
如果辛勤工作只为主，你将得到巨大的赏赐。
    _______________________________________________________________________________

当人遵行神旨意时，生命会更好。


第七天 你说什么？

    读经 诗篇15篇
    金句：“……谁能住在你的圣山？就是行为正直的人。……”(诗篇15：1－2)
    敬拜与智慧之言 诗篇65篇；箴言3章

    在加州的圣塔卡拉罗大学，一位研究人员对1500位经理进行了一项调查，结果显示出了员工对老板看重的品质是什么。员工们说他们最敬佩有能力、会激励员工、以及能技巧性引导方向的领导人。

    但是，在所有的品质中，最受他们推崇的是第四条，那就是“正直”。员工们希望有一位善良、诚实、值得信赖的主管。

    这项发现对基督徒经理，甚至对每一个基督徒都有着特别重大的意义。不论他们的地位如何，正直都应该是每一个信徒具有的品质。诗篇15篇中说道：“真理是在每一个属神的人真正心里的话和行为当中。”因为圣经中的上帝总是信守祂的承诺，因此属神的人也应以言行一致为人称道。

    我们都应该留心我们的正直。我们周围的人是否称许我们的真诚？即使在受伤害时，我们的言行在上帝的眼中，仍是否一致？(诗 15:4)

如果你的话是“一诺千金”，
而且你的行为可以证明那是真的，
那些听见你话语的人就知道你是可信赖的。
    _______________________________________________________________________________

正直是人生的最高境界。


第八天 可恶的小鬼

    读经 诗篇92篇
    金句：“他们年老的时候仍要结果子，要满了汁浆而常发青。”(诗 92:14)
    敬拜与智慧之言 诗篇67篇；箴言5章

    薇娜波基(Verna Brikey)在她写的《少些压力，多些平安》一书中提到：裘是一位72岁的妇人，她常担心自己年华老去，因此心里常存恐惧。她把这些恐惧称为“可恶的小鬼”。为了要战胜这些恐惧，她写了“交托与信心的宣告”。现摘录部分如下：

“我亲爱的天父，我不知如何才能完全表达我对你的感激，因为你在过去这些年来对我这么的看顾，又对我那么好。但是，上帝啊！为什么这些‘可恶的小鬼’却进到我的头脑中？我担心会失去你所赐给我的好丈夫；我担心在你接我返回天家之前，会遭遇到一场很长的病痛。如果我日渐衰老而体弱多病该怎么办？如果我死于老人院又该如何？”

    “上帝啊！我现在把那些‘可恶的小鬼’说出来了！我现在将这些有关年华老去的忧虑全部交托给你。我要宣告你在诗篇92篇给我的应许：我仍会在年老时结出果子来。每当这些恐惧来袭击我，我就会重复这个应许，直到我得到平安为止。我知道我在年老时，仍可以信靠你。上帝，我为此赞美你！”

    你也有一些“可恶的小鬼”吗？如果有，为什么不写下你自己的“交托与信心的宣告”呢？

虽然步履蹒跚，年华衰老，
生命像一张彩纸色彩渐褪。
但只要虔诚地信靠基督，
年老时也会充满希望和智慧。
    _______________________________________________________________________________

焦灼无用，信靠多益。


第九天 重价救出

    读经 彼得前书1：13－21
    金句：“……你们得赎……乃是凭着基督的宝血……”(彼得前书1：18－19)
    敬拜与智慧之言 诗篇69篇；箴言7章

    史考特欧葛弟(Scott O'Grady)上尉驾驶F-16战机在飞越塞尔维亚时被击中，所有的美国人都焦急地等待着，而我们许多人也在为他祷告。他是被杀了，还是被俘虏了？他是否受伤？时间在滴答声中渡过。五天过去了，第六天，另一位飞行员收到欧葛弟从无线电通讯中发出模糊的讯息：他仍然活着，现正想办法躲过敌军。

    于是援救行动所需要的所有的资源设备立刻被调动起来。欧葛弟被直升机迅速救到安全的地方，全美国都高兴极了。据“新闻周刊”杂志报导，救援这位飞行员所动用的武器和装备价值六十亿美元。

    我们不能估计一个人的灵魂价值，因为我们不能计算出上帝为了救我们所付出的代价。上帝出自恩典和慈爱，派祂的独生子来到世上成为我们的救主，耶稣基督被钉死在十字架上流出宝血，为的是救我们离开黑暗的国度(彼得前书1：18－19)。如果全银河系中的星星都变成白金，也远不及主救赎我们的价值。

    因此，让我们将生命完全归顺于那位把祂全部都给了我们的上帝。

当我还未认识耶稣，
徘徊在神家之外时，耶稣来寻找我，
祂救我脱离险境，
以祂的宝血洗净我。
    _______________________________________________________________________________

耶稣将祂的全部给了我，我岂能少给祂呢？


第十天 为了后代

    读经 提摩太后书1：1－7
    金句：“想到你们心里无伪之信，这信是先在你外祖母……心里的……”(提后 1:5)
    敬拜与智慧之言 诗篇70篇；箴言8章

    当一队基督徒于1994年访问俄罗斯斯塔罗波，把圣经分送给人们时，有一名当地人提到，他曾在一个陈旧的仓库内看到许多圣经，那是三十年代斯大林将基督徒送往古拉格群岛劳改时没收的。令人惊讶的是，那些圣经仍然在那儿。

    在那些帮忙将这些圣经装上卡车的人群中，来了一位只想赚一天工资的哲学系学生。他偷了一本圣经，就很快地溜走了。当一位基督徒找到他时，却发现他坐在角落里哭泣。在几百本圣经中，他竟拿到一本有着他祖母签名的圣经。她曾为了她的信仰而遭受迫害，无疑地，她常常为她的家人与故乡祷告。上帝用那位祖母的圣经，使那年青人知罪。

    上帝没有孙子，我们每个人都必须通过自己去接受耶稣，成为第一代的信徒。但是祖父母或父母对神的敬虔，将有助于圣灵把我们的子女带到基督面前。

    保罗通过回想提摩太的外祖母和母亲的信心来鼓励提摩太。虽然提摩太的信心出于自己，但那也是深深与她们联结在一起的。“要忠于信仰”，对身为父母或祖父母的我们是多么好的训诫啊！

我们应帮助我们的儿女
紧紧跟随上帝的脚步，
  每日喜乐地生活、祷告，
  活出我们的信仰、幸福。
    _______________________________________________________________________________

儿女在基督的名下，比在你的名下更为有福。


第十一天 这辆巴士去哪里？

    读经 马太福音16：21－28
    金句：“因为凡要救自己生命的，必丧掉生命；凡为我丧掉生命的,必得着生命。”(太 16:25)
    敬拜与智慧之言 诗篇71篇；箴言9章

    有一个人习惯在每天早晨赖床，到了不得已的时才起床。有一天他醒得比平时更迟，他看看钟，从床上跳起来，随便穿上衣服，用冷水抹把脸，很快地梳了一下头发，一口气灌下一杯牛奶，抓起公事包，在门口亲了妻子一下，就跑出门，追巴士去了。在车子几乎要开动的那一刹那，他才跳上去。他投了一个硬币在售票机后，就东倒西歪的顺着走道到达一个位子。忽然间，他看看四周围，脱口问道：“这巴士到底去哪里？”

    这个故事提醒我，今天有许多人可以接受每天匆忙的活动，却忽略了要朝着正确的方向前进。

    你知道你朝哪个方向前进吗？如果你是往满足私欲和享乐去，请醒醒，且要问你自己“我的生命往哪里去？我是否朝着错误的方向前进？”如果你是，赶紧回转你的方向，向基督认罪，求祂饶恕。将你这一生完全归顺于祂，让祂主宰(太 16:24)。你就会一生都行在这喜乐的路上，而且在未来的日子有永生的奖赏(28节)。

当我们放下地上的享乐来寻找祂，
我们得到的是天堂里永恒的美善；
当我们的生命与上帝相契合时，
永生的生活道路才会无限远长。
    _______________________________________________________________________________

许多人好像在享受好时光，其实是走向错误之路。


第十二天 伪装的快乐

    读经 哈巴谷书3：17－19
    金句：“虽然无花果树不发旺……然而，我要因耶和华欢欣，因救我的神喜乐。”(哈巴谷书3：17－18)
    敬拜与智慧之言 诗篇73篇；箴言11章

    要欺骗别人，不让他们知道我们真正的感觉是很容易的，只要带着伪装的笑容或哼一首轻快的曲调，就像这首在第一次世界大战及多年以后仍然非常流行的歌词：

    忧愁有什么用？
    它一文不值，
    所以，包起你的烦恼
    放进你那陈旧的工具箱，
    笑笑，笑笑，笑笑。

    这歌词是一位英国的音乐喜剧演员乔治·鲍威尔(George Powell)所写的，并由他的钢琴伴奏兄弟菲力士(Felix)配上轻快的旋律。结果他们赚得了六万美金。

    然而许多年后的一天，菲力士坐在钢琴旁，演奏他那首家喻户晓的曲子“笑笑，笑笑，笑笑”之后，就走进一间空无一人的房间，举枪自尽了。

    烦恼是不能被包装起来，或像变魔术似的消失。一个笑容和一首曲子，可以掩饰内心的不快乐，但唯有上帝可以除去我们内心焦虑的重担。既知祂关心我们，我们就可以将所有的忧虑都卸给祂(彼前 5:8)。如果在我们困难时，相信主是我们的力量，祂会做比释放情绪更多的事。祂能给我们喜乐与平安(哈巴谷书3：17－19)。

笑容可以隐藏痛苦，掩饰泪水和失望，
但信靠上帝却使内心有无比的喜乐和平安。
    _______________________________________________________________________________

喜乐是信靠上帝的副产品。


第十三天 充满爱的关系

    读经 罗马书16：1－16
    金句：“问百基拉和亚居拉安。他们在基督耶稣里与我同工……不但我感谢他们，就是外邦的众教会，也感谢他们。”(罗马书16：3－4)
    敬拜与智慧之言 诗篇75篇；箴言13章

    “美国日报”报道一位美国棒球明星的女儿评述自己的父亲时说：“我不懂父亲为何从不想花时间跟家人在一起。我们对他的要求只是希望他能花点时间跟我们在一起。他从未喜欢过我们。”

    当这位棒球明星老爸知道女儿对他的感觉后，他的反应是：“我真搞不懂她有什么好埋怨的，上周我才买辆马赛地车给她。”

    很明显的，这位父亲不了解充满爱心的关系比任何金钱、物质更为可贵。在生活中，我们都深刻地体会到，拥有人的关心和爱护比拥有财产更为重要。

使徒保罗在罗马书16：1－16节对罗马的基督徒作总结时，强调了良好关系的价值。在他教导完圣经中深奥的真理后，他亲自向二十五位以上与他同工的门徒一一问安。与保罗同工的提摩太等也在书信中向这些信徒们致意。他们很显然地极珍惜这份在主里面圣徒之间的情谊。

    充满爱的关系！丰富了每个人的生命，也激励了我们基督徒的信心。因为这许许多多的爱可以使一个“空屋”变成一个“家庭”，使教会发挥能力。尝试多流露、分享自己的爱，必能得着无限的祝福。

上帝啊，请教导我们爱的真谛，
这爱是你要我们将它给出去；
请垂听我们向你迫切的祷告，
告诉我们彼此相爱是如何重要。
    _______________________________________________________________________________

我们不是找朋友，而是交朋友。


第十四天 有行动的爱

    读经 约翰一书3：16－24
    金句：“……我们相爱不要只在言语和舌头上，总要在行为和诚实上。”(约一 3:18)
    敬拜与智慧之言 诗篇116篇；箴言24章

    一位年轻人写了一封情书给他的女朋友。信上写着：“亲爱的，我愿爬到那最高的山顶上，越过那最广阔的海洋，穿过那最酷热的沙漠去看你。附言：如果这个周六晚上不下雨的话，我就来见你。”

    我们暗笑这位青年的善变，也为这女孩感到难过：与我们大家一样，这女孩渴望的是有行动的爱，而不是空洞的誓言。

    约翰说耶稣显示出祂对我们的真爱就体现在“祂为了我们而舍弃祂生命”。接着约翰继续说，“我们也当为弟兄舍命。”(约一 3:16)。在约翰一书3：16中希腊文的爱是Agape(注：神无私的爱)。这种爱的特性就是牺牲。这种爱的基础是意愿，而不是情绪。它也不是一种方便，或我们的一时兴起，而是一种不计代价去爱别人的一种决定。

    为了别人放弃我们的生命并非就意味着死亡，而是放下我们正在进行的一些事情，进入别人有需要的世界里。我曾经感到圣灵要我立刻停止擦洗厨房地板，去探访我的一个邻居。她后来信了主，部分原因是在那次的探访中我们所建立的友谊。

    不要为了等待一个大的机会而错失了一个小小表现爱的时刻。有了神的爱，即使是一个小小的、表现爱的行动也是一件大事。

将爱付之于行动
    雅各书1：27所教导我们的是什么？
    根据雅各书2：14－18，我们如何见证我们对神的信心？
    _______________________________________________________________________________

有行动的爱才是真正的爱。


第十五天 永保滋养

    读经 诗篇119：33－40
    金句：“耶和华啊，求你将你的律例指教我……又叫我在你的道中生活。”(诗篇119：33，37)
    敬拜与智慧之言 诗篇89篇；箴言27章

    您是否还记得牧师在八周前的讲道内容吗？大概不可能吧。经过一段时间以后，我想大部分内容都已忘了。但是否可因此推断，牧师的讲道没有内涵，或是参加聚会听道是在浪费时间？

    当然不是！因我们深知上帝的话语及他的教导是我们灵魂生命的泉源。有次职业棒球选手邵·布斯基(Shawn Boskie)与马克·狄威(Mark Dewey)一起探讨信仰。狄威问他是否记得上个月13号午餐吃些什么东西，布斯基说：“忘了。”狄威又问：“那顿午餐对你有用吗？”布斯基答：“当然有帮助。”

    邵·布斯基从这例子中得到启示：“神的话语也是如此，它供给我们灵魂所需的一切养份，虽然我们不一定记得它的全部内容。”

    神的话语是灵命最重要的养份，它来自不同的地方：牧师的证道、赞美的诗歌、有圣经背景的文学作品等等。我们需要不断地供给灵命的需要，不只是要记得神所赐的一切，更重要的是要在主里茁壮成长。

    你可能不记得每一份属灵粮食的细节，但有一点可以肯定的：餐餐都是有益的滋养品。

神的话语提供每位基督徒灵命成长所需的养份，
教导我们所必备的知识，使我们有力量继续向前奔跑。
    _______________________________________________________________________________

一本几经翻阅的圣经，是灵命得着充分供给的最好表征。


第十六天 生命是神赐的礼物

    读经 撒母耳记上1：19－28
    金句：“我祈求为要得这孩子，耶和华已将我所求的赐给我了。……使他终身归与耶和华。”(撒母耳记上1：27－28)
    敬拜与智慧之言 诗篇92篇；箴言30章

    我八岁时，有个同学去世。葬礼中我看着他，感到他是“安详地睡在主耶稣的怀中”。这使我得到很大的安慰，同时也让我不再那么害怕死亡。

    同年，隔壁五岁的小男孩也不幸去世了。那时，我觉得我似乎能体会他父母亲的哀伤。他们的心碎了，并且近乎愤恨。很显然他们认为死亡夺走了那应当属于他们的宝贝。当我们所爱的人死时，我们会经历怀疑，甚至是愤恨的心路历程，这是可以理解的。然而，我们不能停留在那里。与其把生命当作是财产，何不把它看成是上帝所赐的礼物。

    约翰·克莱蒲牧师夫妇的十岁女儿不幸因患上血癌去世。因他们把女儿的生命当作是上帝所赐的一份最纯洁、完美的礼物；如今主把她收回去了，他们就以感恩的心来接受，心里得着平安。

    从圣经撒母耳记上1：27－28，我们看到哈拿因着把她儿子撒母耳当做是神所赐的宝贝礼物，所以她也早已预备好随时要把这份礼物还给上帝。

    若是我们也能有哈拿这样的心境来看待生命，那么，当我们面对死亡的离别时，我们就能够以感恩来取代愤恨之心情。

主啊！谢谢你赐下生命，
以及你所赐的一切；
当你把我们所爱的人接走时，
求你的恩典帮助我们倚靠你。
    _______________________________________________________________________________

生命是上帝所赐，也必归回于祂。


第十七天 别无所靠

    读经 诗篇73篇
    金句：“除你以外，在天上我有谁呢？……”(诗 73:25)
    敬拜与智慧之言 诗篇95篇；箴言3章

    我非常爱看我那一岁多的小孙子麦斯在家里横冲直撞的模样。他认得家里的每一个人，在家他是霸王。但是一旦出门，他就老躲在妈妈身旁。

    妈妈带他到杂货店或购物中心，他必紧跟在他妈妈身旁，只要有个陌生人多看他一眼，他就会紧紧勾住妈妈的脖子，寻求安全感；当跌跤或被碰撞，他也必直奔妈妈怀中。

    他似乎别无去处？在他需要妈妈的时候，她总在旁边。而这样的关系恰似亚萨与上帝的关系。当混乱及危急的环境包围他时，他总是寻求上帝的帮助。他随时提醒自己：是上帝掌权，上帝必眷顾他。亚萨在诗篇73篇中非常诚实地表露他的忧愁与烦恼，但他确信：“除你以外，在天上我有谁呢？除你以外，在地上我也没有所爱慕的。”

    如果只有上帝能帮助你，但你却仍在寻求其它的帮助，我相信那必然徒劳而无功。你还能投靠谁呢？凭着信心，转向神吧！

有耶稣分担你的忧愁与烦恼，
你必不孤单，
  祂在你身旁安慰你，并指引你，
只因祂眷顾祂所喜爱的儿女。
    _______________________________________________________________________________

因有主在身旁，我们无惧于前程。


第十八天 收成的喜乐

    读经 诗篇126篇
    金句：“……若不灰心，到了时候就要收成。”(加 6:9)
    敬拜与智慧之言 诗篇108篇 箴言16章

    在我写这篇文章时，正是个美丽绝伦的秋天。我只穿着衬衫，坐在水泥砖上欣赏着自己双手劳动的成果——我刚从两棵小树上摘下十篮鲜红可口的苹果。我遐想：冬天来临时，我将坐在壁炉前，身边就摆着一盘如此可口的水果。那时我会回想起，这是因为过去一年辛苦的工作，才有这些苹果。

    我回忆在寒冷的天气中，我如何爬着梯子，用修枝的工具修剪树木。我还记得在树上喷洒药物以防治病虫害。当时我喃喃自语：“做这一切苦工值得吗？”今天我在这近乎完美的十篮水果中，找到了答案：是的，这样做是值得的。

    对基督徒而言，现今是撒种、培育及修枝的时刻。我发觉我们常对事奉主所必须面对的困难感到疑惑，但未来的展望激励我们继续努力。是那收成的应许照亮了未来道路，减轻了目前的负担。

    你是否有垂头丧气、灰心失望的时候？如果有，那么且往前看！放眼在未来及收割的喜乐上吧！

伴随收成而来的喜悦，
是日夜辛劳所得来的；
不屈不挠地更新心志，
在日子阴郁时去服侍基督。
    _______________________________________________________________________________

要有好的收成就要忠心的工作。


第十九天 淘金热潮

    读经 约伯记28：12－28
    金句：“……智慧有何处可寻？”(伯 28:12)
    敬拜与智慧之言 诗篇109篇；箴言17章

    在1970年代末期，大批的男男女女涌向美国西部，并承袭着在1849年那批顽强的掘矿者之传统，在河流底部采捞，并把很久以前就被遗弃的金矿再重新开采一遍。这股热潮并不是因为发现了新矿，而是那些旧的金矿一直都在那儿。只因为黄金的价值飙涨，连那些微尘碎片都值得开采了。

    假设你知道家里的某道墙中可以找到一百磅的纯金，你会不会去找？现在我们来换另一种诱因，假设我们知道家中藏有大量的智慧，我们会怎么做呢？不错，真的有！上帝告诉我们在圣经中所含的属灵财宝，在价值上是没有任何东西可与之相比。即使是精金，也无法相比。(约伯记28：12－17)

    我们也许会为了寻找那一百磅的金子，而把屋子的每个角落搜遍。然而，我们会不会如此卖力地去寻求上帝的心愿及旨意？身为祂的信徒，我们应该渴望去了解“敬畏主及远离恶”——圣经中所说的真智慧(伯 28:28)，而它的价值高得无比。我们需要推动一股新热潮，不是为了淘金，而是为了主。

那来自天上的无边智慧，
远超过拥有钻石的存在，
再纯的精金也比不上它，
因为它充满了真理与爱。
    _______________________________________________________________________________

    知道什么是真正重要的事，就是智慧。


第二十天 重价已付

    读经 哥林多前书15：1－8
    金句：“现在我们既靠着他的血称义，就更要藉着他免去神的忿怒。”(罗 5:9)
    敬拜与智慧之言 诗篇84篇；箴言22章

    我女儿安和她的家人正准备过马基诺桥进入密西根州的上半岛时，凑巧遇到暴风袭击，有关当局基于安全考虑，只好暂时关闭这世界上最长的一座吊桥。当大桥再度开放时，所有的车子已排成了一条长龙。

    当安的车开到收费亭时，收费员告诉她：“你不用付了，前面那位先生已为你付清了。”当时那车已消失在视线中，她们知道没有机会可以向那慷慨的不知名朋友致谢。

    这件事使我想起，进入天国也需付出相当大的代价，但那代价是我们所无法偿还的。如同安前面的那位陌生朋友已代付过路费，在我们的生命中也有一人，他已为我们能安全地进入天国付出全部代价，那人就是耶稣基督。耶稣基督按圣洁天父的旨意，为我们的罪被钉死在十架上，流出了宝血(林前15：3－4)。耶稣的死使我们得着救赎，使我们脱离罪的束缚与惩罚，使我们能够进入天堂。

    与神和好别无他途。如果你尚未相信耶稣基督，应当接受祂已在十字架上所为你付出的代价。

我众罪恶向主表明，
祂将罪孽钉十架，
耶稣为我罪债全偿清，
为我代付赎罪价。
    _______________________________________________________________________________

    救恩是免费的，因基督已代付重价。


第二十一天 无处藏身

    读经 阿摩司书5：14－24
    金句：“想望耶和华的日子来到的有祸了！……景况好象人躲避狮子又遇见熊，或是进房屋以手靠墙，就被蛇咬。”(阿摩司书5：18－19)
    敬拜与智慧之言 诗篇118篇；箴言26章

    故事说到有两位猎人碰见一只大熊，吓得他们丢了随身携带的莱福枪，拔腿就跑。一位猎人爬到树上，另一位躲到附近的洞穴里。这只大熊则坐在这棵树和洞穴之间。

    忽然间，躲在洞穴里的猎人跑了出来，他几乎要跑到坐在那里等待的大熊那里去，然后他犹豫了一下，又猛然转回洞穴里去。同样的情形又发生了一次。到第三次时，他的朋友大声叫道：“你疯了吗？待在洞穴里，直到它离开。”“不行！”他上气不接下气的回答道：“洞里还有另一只熊。”

    圣经里也提到一个类似的困境，有时也发生在不信主的人身上。他们在所寻找到的安全地方又碰到新的困境(阿摩司书5：18－20)。根据先知阿摩司说，这些人可能时很虔诚的，甚至渴望主的来临，而没有了解到主的来临将会给他们带来一个麻烦，那就是他们所犯的所有的过错，都要得到审判。

    谁是不信主的人？是那些从来没有从罪恶中悔改，也没有藉着主耶稣得到上帝宽恕的人。他们喜爱罪恶甚于喜爱善，他们期望上帝的保护却不顺服上帝的权威，直到有一天他们将发现无处可躲藏！

罪人，你能作什么？
罪人，你能飞到哪里去？
神的忿怒就即将临到你的头上，
审判就在你身边徘徊。
    _______________________________________________________________________________

    接受基督作你的救主，你将因此而有藏身之处。


第二十二天 不同但类似

    读经 罗马书3：19－26
    金句：“……众人同有一位主，他也厚待一切求告他的人。”(罗 10:12)
    敬拜与智慧之言 诗篇119：1－8；箴言27章

    上帝的创意变化无穷，每年有数百万片的雪花飘落，然而却没有两片是完全一样的。

    威尔逊·班提(Wilson Bentley)为这种精致的晶体深深着迷，他透过显微照像机拍了许许多多雪花的照片。从照片来看，每一片雪花几乎都是六角形，由六个尖角构成的一个对称的完美造型。奇怪的是，他们的形状从不会重复，可见上帝奇妙的作为真是变化无穷，令人难以想像。

    当我们思想人类的情形时，心中不免再一次赞叹上帝的奇妙。尽管人类有种族、文化的差异，然而，无论到哪儿，不论是男、是女，不论肤色、发色如何，不论高矮胖瘦，人类基本上是一样的，都有相同的身体结构，相同的情感，相同的需要，也同有被罪玷污的本性。

    我们有共同的需要，就是被救赎。而通往救赎之路只有一条：无论是任何人，任何时间，任何地点，只要凭信心呼求耶稣基督，就会经历上帝奇妙且毫无保留的大爱：因为凡求告主名的，就必得救(罗 10:13)。唯一的救主已为我们准备了一切。

上帝早已显明一切，
我们都是罪人，无一例外，
然而，基督为我们受死，我们都可以因此得赎。
    _______________________________________________________________________________

    没有人好到能拯救自己；也没有人坏到神无法拯救。


第二十三天 克服困难

    读经 创世记50：15－26
    金句：“从前你们的意思是要害我，但上帝的意思原是好的。”(创 50:20)
    敬拜与智慧之言 诗篇119：9－16；箴言28章

    现今世上最成功的公司之一，是在1916年创立于丹麦的一家木工店。当建筑业在经济大萧条的时候，这家店就转型为玩具工厂。1960年木制玩具部门遭焚毁后，他们就将经营的重心放在小的塑胶积木上，它就是现在我们熟知的乐高(Lego)公司。它每年营业额高达十亿美元，是世界排名第五大玩具公司。

    约瑟也经历了一连串的打击之后，才步入成功之门，他曾被自己的哥哥卖为奴隶(创世记37：23－28)，被诬指性骚扰而入狱(39：6－20)，又被曾承诺要救他出狱的人遗忘(40：6－23)。尽管遭遇到许多的困难拦阻，约瑟最终成为埃及全国的宰相，地位仅次于法老，救了许多人的性命(45：4－7)，并且彻底地原谅了他的哥哥们(50：19－21)。

    我们常会定睛于成功，却忽略了在这之前必经的困难和曲折。有很多事是我们无法控制的：不公平的老板、疾病或意外伤害、不忠诚的朋友等等，然而我们却可以选择我们面对事情的态度。

    你现在正面对困境吗？求上帝的光照指引，然后将一切都交托于祂。

我的目光是如此模糊，
有太多的事不是我现在能知道的，
但是无论如何，我都单单的倚靠上帝，
把一切都交在祂手中。
    _______________________________________________________________________________

    当你失去双脚时，就用双膝敬拜。


第二十四天 人生短暂

    读经 哥林多前书15：35－49
    金句：“死人复活也是这样：所种的是必朽坏的，复活的是不朽坏的……所种的是软弱的，复活的是强壮的。”(哥林多前书15：42－43)
    敬拜与智慧之言 诗篇119：65－72；箴言4章

    当保罗·斯克耐德(Paul Schneider)两岁的时候，一位医学专家说，他由于出生时损伤了大脑，他将永远不会走路或说话。

    但保罗后来证明那位医学专家错了。他不但学会了走路，而且上了大学，并且对大众作了三百场以上的演讲。

    因为在保罗的内心深处，存有他对基督的爱。基督由罪恶中把他拯救，赐他勇气去抵抗身体的缺陷，在基督里他内心充满了希望。他经常用一句话来描述他脑性麻痹的生活，那就是“所谓终生也只是短暂的”。

    保罗·斯克耐德的人生观是来自哥林多前书15章所写的。因耶稣征服了罪和死亡，并从坟墓里复活，祂曾应许凡信祂的，将会得到新的“灵体”。这种灵体，将完全脱离我们目前肉体上所有的不完美。那是一种改变后的形体，具备一切我们想像不到的完美(腓 3:21)。

    1995年，保罗·斯克耐德返回天家与基督同住，终于摆脱了他的脑性麻痹。所有的基督徒都得到复活后将有新身体的应许。我们的一生，常常受到身体、心理、感情或者三者兼有的限制。但所谓的一生，仍然是短暂的。

你以为神允许短暂的痛苦临到我们，
会使祂慈爱的心喜悦吗？哦，不！
透过目前的十字架他看到那永恒中的极大幸福。
    _______________________________________________________________________________

    在天堂，只有喜乐，没有痛苦。


第二十五天 时间与永恒

    读经 启示录20：11－15
    金句：“在悦纳的时候，我应允了你；在拯救的日子，我搭救了你。”(林后 6:2)
    敬拜与智慧之言 诗篇119：113－120；箴言10章

    最近，我和妻子去拜访一些父亲的老朋友。我父亲曾是他们教会里的牧师，他的讲道给教友们留下了极深刻的印象。有一位年长的姐妹谈到她一次难以忘怀的经历，那是发生在50年代早期的时候。

    她正在聆听我的父亲讲道，是讲论上帝对人类最后的审判以及有地狱的事实。当他讲到末尾快结束的时候，突然停了下来。整整一分钟，他一个字也没有说。在整个教堂的寂静之中，只听到墙上的大钟滴答地响着，而且那声音好像是愈来愈大。当时所有的会众，在圣灵的运行之下，都自然而然地感到自己有罪。接着父亲用他那有力的声音提醒会众说：“现在，你距离永恒又靠近一分钟了！”那位老姐妹说当时她心里真的很害怕。但在那晚她并没立刻接受基督。不过，就是那滴答滴答的钟声，始终那么清晰地响在她的心中，最后她还是归向了基督。

    你现在是正在走向天堂吗？如果不是，每一秒的钟声都在提醒你：现在，你正在一秒一秒地接近那没有基督救赎的“永恒”。今天就接受祂吧！

你人生的路要怎么走？
不要再延迟，快接受基督。
信靠祂的引导，相信祂的话，
就能得到永生的生命。
    _______________________________________________________________________________

    不要在永生的路上迷途，要及时接受基督为救主！


第二十六天 爸爸没有“离职”

    读经 以弗所书6：1－4
    金句：“……作父亲的……只要照着主的教训和警戒养育他们。”(弗 6:4)
    敬拜与智慧之言 诗篇119：129－136；箴言12章

    在我父亲死于癌症之前的三个月，他写了一封信给我。当时我刚离开有保障的教书的职位，开始从事自由写作的工作，生活很不稳定。

    父亲在信中说：“我了解你，也知道你以后的生活境况，我也很了解你的目标和你想写的作品。继续努力吧！神会祝福你。任何时候，你感到困难或需要一些经济方面的帮助，请跟我说，我想我能助你一臂之力。”

    当父亲写那封信给我的时候，我已经三十六岁，有了妻子还有三个儿女。但我仍是父亲的儿子，而且他知道当时我需要鼓励。在他的话里，充分体现了“天下父母心”的慈爱。

    圣经中告诉作父亲的要“照着主的教训和警戒”养育他们的孩子时(弗 6:4)，并没有提到时间上的限制。当孩子长大了，父母的角色也会改变。但那照顾和关怀的心仍然一样。爱、教训、警戒和鼓励，永不停止。

    我仍然保存着那封信，对于我那从未“离职”的爸爸，我内心充满了感激之情。

我们真感谢我们的父亲，
主！那是你赐给我们特别的礼物；
帮助我们使父亲得尊荣，
藉着他儿女的言行。
    _______________________________________________________________________________

    最好的父亲不但给我们生命，也教导我们如何生活。


第二十七天 为永生而活

    读经 提摩太后书4：1－8
    金句：“我们若靠基督只在今生有指望，就算比众人更可怜。”(林前 15:19)
    敬拜与智慧之言 诗篇110篇；箴言18章

    不可知论者罗勃·安格索(Robert G. Ingersoll)在写给他兄弟的信里，反映出他对生命的看法。他写道：“我觉得我们已经越过了人生辉煌的高峰，日子越走越快，生命的里程碑越来越逼近，我偶尔会瞥见在生命道路尽头的高墙。不久前，我曾奋力前进，现在却又畏缩不前。年轻时，我们追求未来，像拥抱新娘般地拥抱它，到了年老，我们谴责它是个美丽的谎言，并且惊讶自己为何如此容易被骗。我们追求不可捉摸的事物，专注于逐渐消失的东西，对不可能的事抱着希望，等知道它真是不可能时又心生悔恨，并害怕事实必定如此，而力图去挽回那些爱情的幸福，也是徒劳无益的。而这朵有红花蕊的白花，也有着‘生命无法持久’的悲哀。”

    拿这些沮丧的言语与保罗的话语作比较，可以看出保罗是因为认识基督，所以在面临生命临近末了时，能那么的有自信说：“那美好的仗我已经打过了，当跑的路我已经跑尽了，所信的道我已经守住了。从此以后，有公义的冠冕为我存留，就是按着公义审判的主到了那日要赐给我的。”(提摩太后书4：7－8)

    你承认耶稣为你的救主吗？你是否为祂而活？若是，你就可以得到一个荣耀的未来。

神因祂名的缘故，引领我们走义路，
而当我们在义路上行走，就知道它终将通往天堂，
在那荣耀的日子里我们的灵魂将升到天堂。
    _______________________________________________________________________________

    我们现今所追求的，就决定了我们将来的去向。


第二十八天 你要人怎样记得你？

    读经 诗篇90：1－12
    金句：“求你指教我们怎样数算自己的日子，好叫我们得着智慧的心。”(诗 90:12)
    敬拜与智慧之言 诗篇119：153－160篇；箴言15章

    当我们年轻的时候，好像觉得自己永远不会死，然而诗篇的作者却告诉我们如果要得智慧的心，必须开始数算自己存活的日子，无论现在你是多大的年纪(诗 90:12)。而最好的办法就是要确定我们每日的生活都要跟从耶稣的样式。只有如此，才能期望我们这一生没有虚度。

    著名的家庭问题权威詹姆·道森(James Dobson)，提到他父亲是一位人人都敬爱的人，在他的一生中，他花了很多时间为他人祈祷，他认为那是世界上最重要的事。事实上，当他过世时，在遗嘱上清楚地写着说，在他墓碑上，除了姓名之外，只有三个字：“他祷告。”

    在我们语言中，有无数个词汇，你喜欢用哪个字来使人记得你？比如：“他事奉”、“她关怀”、“他支持”、“她赞美”？那么是否有一些不好的动词，和我们平日的疏忽和自私相关连呢？比如：“他欺骗”、“她抱怨”？我们想把它换成可以荣耀基督的词汇，现在悔改还不迟。让我们信靠神，把荣耀主的行为表现在生活里，这才是数算日子的最好办法。

主啊！带领我的道路，让我发光，
做人们的好榜样；
在我身上活出美好荣耀，
帮助他们见到你的样式。
    _______________________________________________________________________________

    为主而活，可流芳百世。


第二十九天 唱儿歌的学者

    读经 诗篇119：97－104
    金句：“你的言语一解开，就发出亮光，使愚人通达。”(诗 119:130)
    敬拜与智慧之言 诗篇120篇；箴言18章

    一位要飞往西岸的牧师，在飞机上问他的邻座说：“您在哪里高就？”那人回答：“我是天文学的教授，您呢？”牧师说：“我是牧师。”

    接着那位教授转过身对牧师说：“坦白讲，年轻时我也参加过教会，但现在我和妻子都不常去了！因为依我的看法，圣经其实很简单，总归起来就像我们常说的：‘跟你的邻居和睦相处，同时别惹是生非’而已。”

    “嗯！蛮有趣的！”牧师说：“说起来，对于您所研究的学问，我也有相近的看法，天文学归纳起来就像我们小时所唱的：‘一闪一闪亮晶晶，满天都是小星星……’”

    圣经虽然是连儿童也能读懂的基本真理，但它绝不是一本简单的书。任何人如果认真地去读，就会发现它像宇宙太空一样的深奥无限。我们可以无数次的看同一节经文，但你还可以从中得知更多的道理。没有一个人能完全精通神的话。

    圣经正像海洋，可以载舟也可以覆舟。但是，凡是肯花时间去学习它的真理，并且能实践在生活中的人，一定会改变自己，直到永远！

神的话，像无限的宝藏，
是深埋的、稀世的宝石，
只要你用心去发掘，
就能领会那无比的价值。
    _______________________________________________________________________________

    圣经是浅到儿童都懂；深到连学者也不能精通的书。


第三十天 神的后裔

    读经 以弗所书1：1－14
    金句：“这圣灵是我们得基业的凭据，直等到神之民被赎……”(弗 1:14)
    敬拜与智慧之言 诗篇123篇；箴言21章

    根据一位专栏作家博艾德(L. M. Boyd)记述：在1949年的某一天，有一个一文不名的失业者杰克·伍尔(Jack Wurm)沿着三藩市的海边闲逛。他发现了一个玻璃瓶，里面有一张纸条，上面写着：“为避免纷争，我把我全部的财产，赠送给拾到这个瓶子的人和我的律师白瑞库汉，你们一人一半。”

    法院接受了这张文件，认定是圣家缝纫机厂的继承人黛西·圣家亚历山大(Daisy Singer Alexander)的遗嘱。她曾在十二年前，把这个小瓶丢在伦敦的泰晤士河。这小瓶不知怎么顺海浪漂过大洋，冲到加利福尼亚的海岸上。从此杰克·伍尔由赤贫成为巨富。

    圣经上说到有一种不会朽坏的遗产能保留在天上(彼前 1:4)。那些自认灵魂赤贫的人，可以通过接受耶稣为救主，继承属天的遗产而变成真正富有的人。

    黛西·圣家亚历山大把全部产业放在一个瓶子里，那是因为她不能把它一起带去。杰克·伍尔继承了她的遗产，同样的他也不能永远保留它。但是感谢上帝，我们继承了神奇妙的救恩，却是从今生一直到永生！要问我们的保证吗？圣灵早已住在我们里面了！

欢喜快乐吧！因为你的债务已偿还，
你所有的罪，都已由基督担当，
你已是继承人，你已被称为义，
只因为救主牺牲在十字架上。
    _______________________________________________________________________________

    当你接受了基督，你就成了天国产业的股东之一。


第三十一天 一生之久

    读经 玛拉基书2：13－16
    金句：“……谁也不可以诡诈待幼年所娶的妻。”(玛 2:15)
    敬拜与智慧之言 诗篇124篇；箴言22章

    对美国西海岸三所大学所作的调查表明：夫妻在一起的时间愈久，生活就愈快乐。这项研究发表在杂志上，它并不是说时间可以把不快乐的婚姻转变成快乐的关系。但它证实了一种理论：时间可以促进婚姻生活的和谐。根据加州大学伯克莱分校教授罗伯里文森说：“夫妻在婚姻生活中，要培养一种能体察爱情的能力，并且要能表达出来。”

    在玛拉基书2：14－16，上帝严重警告那些违反婚姻盟约的人。目前社会支持离婚是鉴于婚姻生活的不相容及不快乐的基础上。但我们看玛拉基书说：“耶和华以色列的神说：‘休妻的事和以强暴待妻的人都是我所恨恶的。所以当谨守你们的心，不可行诡诈。这是万军之耶和华说的。’”(16节)所以，当我们对于婚姻几乎要放弃时，让我们记得上帝说过的话，维持婚姻需要努力、忍耐、祷告，还有基督徒弟兄姊妹的鼓励，甚至需要一些明智的忠告。

当我们在婚姻中遇到难处时，上帝是要我们清扫我们的家，而不是把家烧掉。我们要保持婚姻的关系，来寻求恢复我们幸福的婚姻生活的方式。

我们曾发誓：“无论是祸、是福、……”
虽然经过了病痛，渡过了冲突，
我们将一生保持此誓言，
靠着上帝的恩典及帮助。
    _______________________________________________________________________________

    一桩幸福的婚姻，是基于永久坚持。


第三十二天 不计旧帐

    读经 哥林多前书13章
    金句：“不作害羞的事，不求自己的益处，不轻易发怒，不计算人的恶。”(林前 13:5)
    敬拜与智慧之言 诗篇135篇；箴言3章

    一对住在科罗拉多州基俄华乡下的夫妇，打了一千四百通以上的电话，向新丹佛国际机场的噪音热线抱怨它们起降的飞机飞过他们家上空。他们对机场的官员说，他们将会不停的打电话，直到航道改变为止。

    如果我们估算一分钟打一通电话，那么一千四百通电话加起来，就是超过23小时的抱怨！对他们如此不断的向机场抱怨是否有效，我不予置评。不过他们的作法却使我思想到自己处理问题的方式。我有否不停指出别人犯的每个错误，却从未思想这样做对他们或对我有何意义？或者我从不记得别人得罪我的地方？

    在处理我们人际关系的问题上，哥林多前书13章5节，给了我们一个方向。一切取决于爱。爱是不轻易发怒。“不计算人的恶”，就是放弃算旧帐。怒气把每个错误都存进无止尽的录像带上，而爱却是把摄像机关上。

    在工作上，在家中，在教会里，我们必须求主给我们力量，使我们关掉录制的按钮，并且不停的使用消除的开关。让我们藉着不算旧帐来彰显主的大爱。

请为忧伤失望的心祈祷，
对他们表示你的爱。
请对犯错的弟兄有信心，
因为爱是恒久忍耐。
    _______________________________________________________________________________

    当有人苛待你时，表现一下超能力吧——去爱他。


第三十三天 为主做事

    读经 约翰福音15：1－8
    金句：“你们多结果子，我父就因此得荣耀。”(约 15:8)
    敬拜与智慧之言 诗篇138篇；箴言7章

    约翰·华尔(John Warr)是一位十八世纪的鞋匠学徒，他立定志向要一生为主作见证。某天来了一位新学徒，约翰一本初衷，不断找机会向他传福音。可是，这个人不愿意接受。直到有一天，新学徒利用假钱币兑换真钱币被人识破。在极度的羞愧中，他请求约翰为他祷告。经由约翰华尔不断地带领，这位学徒最后悔改信主，并成为一个基督徒。

    这位新学徒就是印度宣教史上结实众多的宣教士威廉·克理(William Carey)。他的一生以及他的宣教在现代的福音普世性的传播中产生了极大的影响。

    耶稣在约翰福音15：8提到“你们多结果子，我父就因此得荣耀，你们也就是我的门徒了。”对于不懂得如何传讲神信息、不会歌唱赞美、不会教导、甚至从未参与宣教行列的基督徒，他们可能在这前提之下，自认将无法成为一位结实丰硕的基督徒。

    如果，这正是你的心境，何不效法约翰·华尔的榜样？他对同事的影响，不仅荣耀了神，也成为世人数不尽的祝福。

你毋需远渡重洋或开天辟地，
去与穷乏的灵魂分享神话语，
只需在家门口耐心地等待，
  神就会将他们带到这里来。
    _______________________________________________________________________________

    用生活也用口，竭力为主作见证。


第三十四天 神听见你的心声

    读经 列王记上19
    金句：“凡求告耶和华的，就是诚心求告他的，耶和华便与他们相近。”(诗 145:18)
    敬拜与智慧之言 诗篇137篇；箴言5章

    你曾经做过坏的祷告吗？我做过。我小的时候，经常自私地求主帮助我在比赛中得胜。神并没有每次应允我的祷告，不过也没有处罚我。

    先知以利亚给我们一个典型的例子，有关上帝回应坏祷告的方式。以利亚经历了属灵的高峰，他看见上帝从天上降下火来(列王记上18：30－40)。接着上帝应允他的祷告，在三年干旱之后降下大雨(41－45节)。

    但是当皇后耶洗别差人去威胁以利亚的生命时，他的意志一下子就被击垮了(19：2)。以利亚没有倚靠上帝，反而逃到旷野去。在那里他做了一个坏祷告：他求死(3－4节)。

    上帝的反应如何呢？神彰显出奇妙的恩典。神知道神的仆人需要食物和休息，于是就供应。然后神给先知鼓励的信息，接着就指派他新的任务(5－18节)。

    有的时候我们都会做坏的祷告。不过即使在坏的祷告中也有一些好的成分(如果我们承认上帝并且表现出我们对神的信靠)。所以不论我们的感觉如何，让我们就来到上帝的面前倾心吐意。如果我们是真诚的祷告，哪怕是一个坏的祷告，也能为神在我们生命中的工作打开一扇门。

上帝并不总是应允我的每个祈祷；
有时祂说：“亲爱的孩子，
我为你做的选择更好！”
    _______________________________________________________________________________

    在祷告中，上帝不只聆听话语，神还听见你的心声。


第三十五天 朋友都知道

    读经 约翰福音15：13－17
    金句：“以后我不再称你们为仆人……我乃称你们为朋友，……”(约 15:15)
    敬拜与智慧之言 哈巴谷书1－3章

    雷拉寇斯(Rene Lacoste)是二十年代末期顶尖的世界杯网球高手，他在职期间荣获七项主要网球赛单打冠军头衔，并先后在温布尔顿美国公开赛、法国公开赛中荣获多项胜利，他的朋友们都叫他：“雷鳄鱼(Le Crocodiles)”(注译：拉寇斯Lacoste与鳄鱼的英文字Crocodile的音相近)这个名称和他在球场上的顽强作风很相配。

    雷拉寇斯接受了这个绰号，而且把一只小鳄鱼绣在他的网球衣上，当他把它加在他设计的衬衫上时，这个标志博得了大家的喜爱，全世界有数以万计的人都穿“鳄鱼牌”衬衫，这个标志对于那些知道它的来源和意义的雷拉寇斯的朋友们来说，一直是意义深远。

    十字架是基督教的记号，对每一位基督徒具有深刻的意义，无论何时，我们看到十字架，它就述说出基督决心要为我们死在加略山上，来遵行他天父的旨意，我们多么荣幸能认识他。而当他对门徒说：“以后我不再称你们为仆人……我乃称你们为朋友”(约 15:15)，这句话也将我们纳入其中。

    我能想像当雷拉寇斯的朋友看见这小鳄鱼的标志在别人的衬衫上时，会说：“我知道这标志背后的故事，雷拉寇斯就是我的朋友。”同样我也能想像耶稣的朋友在看见十字架时，也会作如此的反应。

与耶稣的相交，
是神圣的团契，
耶稣是我的朋友，
这蒙福的关系多甜蜜。
    _______________________________________________________________________________

    借着基督的十字架，我们可以成为基督的朋友。


第三十六天 我忘了

    读经 诗篇20篇
    金句：“但我们要提到耶和华我们上帝的名。”(诗 20:7)
    敬拜与智慧之言 箴言27章

    当我发现我不是唯一会忘记事情的人时，我感到释然。每个人总是有时候会忘记事情，根据约翰·霍浦金斯的研究院凯伦·波拉的说法，以下是人们最经常忘记的事情：

    名字……………………83％
    东西在哪里……………60％
    电话号码………………57％
    词汇……………………53％
    说过的话………………49％
    面孔……………………42％

    如果你不记得是否做过那些事情，你便是占人口38％里的一员。耶稣基督的门徒也有忘事的问题。在压力很大的情况下，或当我们正在进行一些日常例行之事时，我们会忘了上帝。我们好像忘了我们是他的儿女，我们忘了他已经应许为我们做的事，我们不记得他使人敬畏的能力和他的爱，所以我们尝试用我们自己的力量克服诱惑，或用属世的智慧去解决一个个难题。

    大卫如此说：“有人靠车，有人靠马。”这是指人们依靠自己的机智的另一种说法(诗 20:7)。随后大卫加上：“但我们要提到耶和华我们上帝的名。”

    你今天的记性如何呢？

想一想：你是否将上帝的美好视为理所当然？
你可以列出多少祂给你的祝福吗？
何不为这些祝福衷心感谢上帝呢？
每日的祝福是上帝每天的备忘录。
    _______________________________________________________________________________

    每天的祝福是上帝每天的备忘录


第三十七天 被遗忘的书

    读经 诗篇119：129－136
    金句：“我要在你的律例中自乐，我不忘记你的话。”(诗 119:16)
    敬拜与智慧之言 利未记20－23章

    有个小男孩无意间看到家中书架上有本满布灰尘的大书。受好奇心的驱使，就问妈妈那是什么书。妈妈有点腼腆地回答说：“那是本圣经，是上帝的书。”一会儿，男孩说：“既然是上帝的书，为什么不还给他呢？我们家又用不着。”

    许多家庭也有这种情况。事实上，圣经似乎很少引人注意，同时也未被看重；只有当家里有人生病或去世才用得着。不像诗篇23篇的作者，当他缺乏时，随时寻求上帝的帮助。

    朋友，你最近一次读经是多久以前的事呢？虽然，圣经是上帝的书，然而，上帝却不愿回收。祂迫切地希望我们能读经、默想、了解、相信并遵行祂的话。

    “灵命日粮”的出版就是基于这样的动机。每一篇见证或分享，都是为了帮助你更加了解上帝的话语。今天的圣经读了没？如果还没，何不现在就读呢？朋友，不要让圣经成为你家中被遗忘的大书。

主啊！助我更渴慕你的话语，
时时有新的领受，
日间查考，
夜间默想！
    _______________________________________________________________________________

    你的圣经若未变形，那变形的大概就是你。


第三十八天 一双手套

    读经 马太福音20：29－34
    金句：“耶稣就动了慈心，把他们的眼睛一摸。”(太 20:34)
    敬拜与智慧之言 民数记4－6章

    看到那妇人瑟缩地进入地铁，那情景令我不忍目睹。她年纪很大，衣服褴褛，根本无法抵御芝加哥的寒冬。她在离她最近的座位坐下，双肩因寒风而弓起，两眼低垂。她那苍白的双手紧紧地蜷在破旧的披肩中。我的心顿时充满怜恤和猜测。

    车过一站，上来个精力充沛、充满自信的小伙子。他脸颊有着健康的光泽、名牌穿着、发型有风格、举止文雅。他也留意到那可怜的妇人。行过三站，车速渐慢，即将靠站时，年轻人从老妇人身边擦身而过，从另一扇门下车，消失在人群中。

    妇人的腿上放着年轻人的棕色皮手套。

    我不知道他是否是个基督徒。但我知道，他看见她的需要，且立即动了善心来回。而我，却只有枯坐在那里，错过了帮助人的机会。年轻人的善举，使我毕生难忘。这件事，让我深深体会，是那份怜悯驱使耶稣动慈心医治耶利哥两个瞎眼的人。最终，更因着怜悯，祂愿意为我们死在十字架上。

    让我们紧紧跟随主的榜样，将关怀和给予延伸到真正需要的人身上。

想一想
为何我们总怯于表达自己的关怀？
我们虽无法帮助每一个人，
但有谁我们可帮助呢？
我们当如何培养自己的怜悯之心呢？
    _______________________________________________________________________________

    真正的怜恤就是以爱来回应。


第三十九天 最终的赐予者

    读经 诗篇146篇
    金句：“你们不要倚靠君王，不要倚靠世人，他一点不能帮助。”(诗 146:3)
    敬拜与智慧之言 民数记21－24章

    倘若我们将自己的幸福寄托在一个人或任何人身上，我们就是放错地方了。我们最终的信靠应该是上帝。将信靠转移至配偶、牧师或孩子身上，是会让我们失望的。

    在路易士(C. S. Lewis)的书《天堂的事》中，他写道：“起初，小婴儿吃母亲的奶而不认识她是很自然的。同样的，我们会看到帮助我们的人而没有看到他后面的基督。然而，我们不能依然做婴儿。我们必须继续不断的来认识那位真正的赐予者。若不认识的话，就太愚蠢了。”

    因为，如果我们不认识祂，我们只会依靠人，而那是会令我们失望的。即使是最好的人，仍然会出错，他们全都会死。我们必须对那些帮助过我们的人感恩，我们必须尊敬且爱他们。但千万不要把你全部的信任放在人身上。”

    诗篇146篇的作者说不要信终究不免一死的人，甚至君王(3节)。然而他却写道：“以雅各的上帝为帮助、仰望耶和华他神的，这人便为有福。”(5节)

    上帝是可以信赖的，因为祂总是供应他所应许的。祂是最终的赐予者。

我知道祂爱我，
祂是我的君王。
祂是我的避难所，
也供我无尽宝藏。
    _______________________________________________________________________________

    我的上帝必照他荣耀的丰富，在基督耶稣里使你们一切所需用的都充足。(腓 4:19)


第四十天 爱的面貌

    读经 约翰一书3：10－18
    金句：“爱人不可虚假。”(罗 12:9)
    敬拜与智慧之言 民数记31－33章

    二十年来，安东尼每天都写一首情诗给他的妻子。然而，在离婚听证会上，他透露作这些诗，并非为了庆祝婚姻的喜乐，而是为了安抚他那跋扈的妻子。法官准许他们离婚，并宣布这桩婚姻只不过是：“看似有爱”。

    有些基督徒间的关系常常有这种类似的隐患。长久隐藏的愤恨，终于在掩饰消失时浮出表面。一位配偶在历经多年自以为是快乐的婚姻之后，终于离开了，他/她说他已经厌倦了压制感情去装恩爱的模样。

    在约翰一书三章，我们读到：“相爱，不要只在言语和舌头上，总要在行为和诚实上”(18节)。该隐以对他兄弟亚伯的‘爱’，来掩饰嫉妒，至终这怒气就爆发出来了(创 4:12)。我们也知道那故事是以悲剧结束的(创 4:8)。

    不论在婚姻中，或与弟兄姊妹间的关系，若爱不是出于真诚，愤恨与离间必会浮出来。愿我们不要呈现“爱的表相”，而要严肃地向“爱人不可虚假”挑战(罗 12:9)。

当爱是做作的，话也是假话时，
虽然外表不会显露出来，
愤恨却在心中酝酿，
仇恨的种子也开始生长了。
    _______________________________________________________________________________

    真爱没有虚假


第四十一天 预测未来

    读经 ：以赛亚书54：4－10
    金句：“大山可以挪开，小山可以迁移，但我的慈爱必不离开你。”(赛 54:10)
    敬拜与智慧之言 诗篇144篇 ；箴言12章

    1893年芝加哥世界博览会，有一群社会分析家，预测一百年后，1993年世界将成为什么模样：许多人会活到150岁；如同越伟大的会越趋向简单一样，政府的形态也会趋向简化；监狱将消失，而离婚已不再有意义。

    事实上，这些预测似乎都错了。那么未来终将如何呢？其实，我确信有两件事是肯定的：环境会变，但上帝却不变。

    在日常生活中，我们能观察到这真理：在圣经中，我们也能体会这意义。但当我们生命面临考验、世事都已失控时，我们就必须亲自去验证它的真实性。

    我们可以选择屈服于惧怕与恐惧，或选择信靠上帝的应许：“大山可以挪开，小山可以迁移，但我的慈爱必不离开你。” (赛 54:10)

    环境虽会改变，但上帝却永不改变。只要我们全然信靠祂是信实的上帝，我们就能有平安在心里。

我灵安静，主在身旁，
坚忍背负困苦与忧伤的十架，
将重担卸给主，由祂管理与预备，
世事纵然改变，但祂却不变。
    _______________________________________________________________________________

    要认识信实的上帝，就是要知道在祂里面有平安。


第四十二天 美好的时光

    读经 ：箴言16：20－31
    金句：“白发是荣耀的冠冕。在公义的道上，必能得着。”(箴 16:31)
    敬拜与智慧之言 约书亚记7－9章

    在密西根州四季的变换，真叫人炫目。秋天鲜明的色彩把大地装饰得非常得艳丽。在春夏之际，树叶得原色无法显露，因它被叶绿素所遮盖。但是，进入冬天前的最后几个星期，绿色褪去，而隐藏的色彩才显露出来。

    我们经常认为年轻时期是一生中最美好的时光，因身体强壮，心智敏捷而且有强烈的求知欲。其实人在六十、七十及八十岁的年纪，应该更为美好。因为那些老年人是“在公义的道上”(箴 16:31)。

    亨利德.本维(Genry Dunbanville)在他德“最好德将降临”(The Best Is Yet to be)一书中提到：有一位妇人风姿非常德迷人优雅，以致旁人忍不住要多看她一眼。有一天，有位年轻德妇人对她说：“我认为你真是十全十美。”这位妇人冷静地回答说：“我应该如此，亲爱的，毕竟我已经74岁了。”

    因此，那些认识主、让基督带领一生的人也是如此。当我们与主同行，这些岁月就是在磨炼我们。我们一生的苦难会使我们更趋成熟，并显出我们在基督里的真正模样。所以，晚年也是人生最美好的时光之一。

人的晚年如落日余晖，
在脸上呈现出无比的美，
那是岁月塑出的信心，
和爱交织并行的双轨。
    _______________________________________________________________________________

    没有任何的美，能像历尽沧桑的脸所散发的爱一样。


第四十三天 不给魔鬼留余地

    读经 ：以弗所书6：11－18
    金句：“也不可给魔鬼留地步。”(弗 4:27)
    敬拜与智慧之言 列王记下7－10章

    某圣经学校的老师要测验学生，考试时间是一个小时，其中30分钟用来回答有关圣灵的问题，另外30分钟回答撒旦的事。

    有个学生用了几乎整个小时来回答有关圣灵的问题，最后在答案纸的末尾写道：“我没有时间让撒旦插手！”

    单就考试而言，这个学生恐怕无法得高分，但短短一句话却表明抗拒及克服撒旦引诱得妙法。因此，如果我们常常思想上帝得话语、不住地祷告并顺服圣灵得引导，我们一定不会给魔鬼留地步(弗 4:27)。

    “留地步”这字眼在今天得经节中非常的重要。魔鬼永远无法在圣灵管辖的生命中有丝毫的立足之地。然而，当我们接受救主，得到救赎之后，我们还是有可能屈迷于撒旦的伎俩。唯一的补救方法，就是让圣灵充满自己，也就是说完全顺服于主的带领。

    今天当你出门前，是否以读经、祷告，让圣灵充满来开始你忙碌的一天？如果你已经做这样的预备，那么必可“拿着信德当作藤牌，可以灭尽那恶者德一切火箭。”(6：16)

专心仰望主，靠祂圣名，
必战胜撒旦与罪的权势；
恶者无法伤你也无法引诱你，
因你全心信靠，必能抵挡魔鬼的诡计。
    _______________________________________________________________________________

挥动圣灵宝剑的基督徒，绝不会给撒旦留余地。


第四十四天 彩虹

    读经 ：创世纪9：1－17
    金句：“我把虹放在云彩中，这就可作我与你地立约的记号了。”(创世纪9：13)
    敬拜与智慧之言 列王记下 23－25章

    你喜欢看彩虹吗？当你在看彩虹时，曾想起过上帝也在看它吗？下次，当五彩缤纷的彩虹高挂于天空时，你不妨花点时间看它，想想上帝对挪亚的应许：“虹必现在云彩中，我看见，就要记念我与地上各样有血肉的活物所立的永约。”(创世纪9：16)

    彩虹令人想起上帝施恩及祂决不再用洪水来毁坏全地的约定，但是有一个更糟的灾难即将来临。彼得曾警告我们：“但现在的天地，还是凭着那命存留，直留到不敬虔之人受审判遭沈沦的日子，用火焚烧。”(彼后 3:7)

    彩虹于审判之云彩是对立的。彩虹是恩典的代表，但当它与耶稣在加略山被钉十架所显的恩典比较时，却不禁黯然失色。在十字架上，上帝把对罪的愤怒加诸在耶稣基督身上，耶稣是所有基督徒的代罪羔羊。当世上的光在加略山遭逢审判的风暴时，一道象征应许与宽恕的美丽彩虹却映入眼帘。将来有一天，所有的基督徒皆会环绕在彩虹围着的宝座旁。(启示录4：1－3)

    所以下次你看到彩虹的时候，请记得上帝无尽的仁慈与恩典。

每当我看到天上有一道彩虹，
就记起上帝的大慈爱和祂的信实。
    _______________________________________________________________________________

每一道彩虹都在提醒我们：上帝是守约的上帝。


第四十五天 因耶稣得救

    读经 彼得前书2：21－25
    金句：“耶稣亲身担当了我们的罪”(彼前 2:24)
    敬拜与智慧之言 历代志上27－29章

    一位观光客参观了挪威的一座教堂，他对在教堂塔尖附近的一只羔羊雕像深感兴趣。他听说教堂在兴建时，有个工人从手脚架的高处跌落地面。他的同事急忙跑下来，以为他必死无疑。但出乎他们的意料——他还活着，只受了一点轻伤。他们为此而喜出望外。

    他是如何逃过一劫的呢？原来当时正有一群羊从手脚架底下经过，他正好就落在其中一只羊的身上。羊儿挡住了他的下坠，羊被压死了，工人却得救了。为了纪念这次奇迹式的逃生，人们在教堂塔尖，即工人不慎摔落时的同一高度，雕了一只羔羊。

    施洗约翰形容耶稣是“上帝的羔羊，除去世人罪孽。”(约 1:29)

彼得说：耶稣亲身担当了我们的罪(彼前 2:29)。

使徒保罗解释说：“上帝使那无罪的，替我们成为罪，好叫我们在祂里面成为上帝的义。”(林后 5:21)

    我们都陷在罪中，但耶稣钉在十字架，承担了对我们罪的惩罚。祂叫一切信他的，都得永生。(约 3:16)

假如你渴望解脱罪而得自由，
仰望耶稣；
祂为救赎你而死在骷髅地，
仰望耶稣。
    _______________________________________________________________________________

耶稣死了，好让我们得活。


第四十六天 爱你的弟兄

    读经 约翰一书 3：11－20
    金句：“亲爱的弟兄啊，我们应当彼此相爱，因为爱是从神来的。”
    敬拜与智慧之言 诗篇70－72篇

    在“祷告——心灵归处”这本书里，作者佛斯特.李蔡写道：

    有一位老圣徒问他的学生：“我们如何得知黑夜已过，黎明即将来临？”

    一个门徒回答说：“当我们在远处看到一颗树，看得出那是榆树，而不是杜松，那就是天亮了。”另一位说：“当我们看到一只动物，分得出是狐狸而不是狼，那就是黎明了。”

    圣徒说：“都不对。”

    学生们被弄糊涂了，追问老师答案到底是什么。圣徒安静地说：“当我们一看到其他的人，就知道他是我们的弟兄姐妹时，黎明就来到了。如果不是这样，无论什么时候，我们都仍是在黑暗之中。”

    我们曾否认真地思考过约翰的话：“我们因为爱弟兄，就晓得是已经出世入生了。”(约一 3:14)还是我们对某些基督徒仍然非常厌恶呢？我们是否轻看那些到不同教会去的，或是在各种问题上与我们看法不同的人呢？对于不同民族的基督徒又怎么样呢？我们能否不仅在有距离隔着时爱他们，而且在与他们有亲身接触时，同样地爱他们呢？

    如果爱是基督徒的标记，那么，人们认得出我是信主的人吗？

对任何人表示爱心，就是爱主。
用基督的爱，爱所有的弟兄。
愿世人鉴查我的内心。
    _______________________________________________________________________________

有爱上帝的心，就有爱人的心。


第四十七天 不是玩笑！

    读经 约翰福音14：1－6
    金句：“我若去为你们预备了地方，就必再来接你们到我那里去；我在那里，叫你们也在那里。”(约 14:3)
    敬拜与智慧之言 诗篇73－75篇

    我曾经听说，有时幽默感会被人们用在那些不太了解的重要事情上。如果真是这样，就可以明白为什么关于天堂的笑话就特别多了。

    我们对于已经“与主同在”的人，在天堂的究竟生活知之甚少。当我们丧失一位所爱的人时，常常会想不通：为什么上帝比我们还需要这个人？由于世界上正义和报答常常是如此的不对等，所以我们难以想象有一个地方，上帝能使这两者都臻于完美。于是听到某人过世，被人形容为“敲那‘珍珠大门’”时，忍不住暗自发笑。

    甚至于知识最丰富的神学家，对于圣经所写那奇妙的天堂也知之甚少。耶稣对人死后的生活，也很少详细地解说。但是他曾许下门徒将有一个永恒天家的诺言。在那里，祂将和他们在一起。祂说：“我去原是为你们预备地方去。我若去为你们预备了地方，就必再来接你们到我那里去；我在那里，叫你们也在那里。”(约 14:3)

    虽然我们对天堂了解得不多，但是我们相信主耶稣得应许。由于相信祂的信实和大能，祂说的话，即使我们不能完全了解，但我们会接受并相信。我们存希望而活，并确信祂为我们所预备的一切——这可不是玩笑！

    我们对天堂知道多少？请看：
诗篇16：11、 115：3； 约翰福音17：24； 彼得前书1：3－4；
启示录7：15－17、 14：13、 21：3－4、 22：1－5
    _______________________________________________________________________________

人们常拿天堂和地狱开玩笑，但天堂和地狱却不是笑话。


第四十八天 父亲的职责

    读经 箴言 3：1－12
    金句：“你们作父亲的，不要惹儿女的气，只要照着主的教训和警戒，养育他们。”(弗 6:4)
    敬拜与智慧之言 诗篇82－84篇

    我曾经听说过一个悲惨的故事：一个父亲上班时，打算顺道把孩子送到托儿所去。但由于他当时正全神贯注地思考一件事情，竟然忘记了送孩子的事。结果被留在车里的女婴，因车内不断加剧的闷热而死。这件意外的事故，在这个父亲的心里留下了永恒的伤痛。

    然而，在这个父亲不小心忘记了女儿的同时，有些父亲则是故意地忘记了他们的儿女。这些父亲们，有的是为了追求自己的利益和寻欢作乐；有的是陷入了婚外情；有的甚至是为了工作、金钱、运动或其他的原因。不幸的是：当他们被这些事情分心时，他们的孩子就失去了那些只有父亲才能给予的引导和照顾。

    父亲在孩童时期的生活中，所扮演的角色是非常重要的。他用教导、保护、支持、陪伴、训练，以及自身的榜样来塑造子女的人格。一个好父亲，可以为儿女提供敬虔的引导和智慧的意见(箴言3：1－12)，但是如果他忽视了他的孩子，只忙于他自己的事情，他就不可能做到这些了。

    父亲们！千万不要忘记你们的子女，他们需要你！

我们的孩子需要一个家，
家中充满了爱与安全感，
使他们不致走上迷途，
使他们在爱的呵护中成长。
    _______________________________________________________________________________

父亲能给儿女的最好礼物，就是他自己。


第四十九天 长寿的秘诀

    读经 诗篇90篇
    金句：“求你指教我们怎样数算自己的日子，好叫我们得着智慧的心。”(诗 90:12)
    敬拜与智慧之言 诗篇88－90篇

    不久以前，我在报上看到关于一位名叫利特.阿瑟的美国人的记载，他当时是123岁。关于他的事，真令人咋舌称奇：他在92岁时，第三次结婚；100岁的时候，可以步行5英里；在110岁时，还能骑自行车；他一直工作到116岁。当人们问他长寿的秘诀是什么时，他答道：“上帝在造我时，用的是好泥土。”

    诗篇90篇的作者说到人活到七十以上，就是人生的例外了。不管那造我们的“泥土”是多么的好，我们这肉体总是迅速凋谢的花草；就像飘过的晨雾，又像清澈的浮云。甚至最长的生命在永生上帝看来，也不过是已过的昨日(诗 90:4)。诗人是要读者了解我们在世的时间，和永恒相比是那样的短暂。这是要提醒我们，让我们思想属天的永恒生命——那才真是“长寿”的奥秘。

    让我们数算自己的日子，确信我们是靠着信基督耶稣而得救的；让我们每一天都为上帝而活。

    不要认为你还有很长的寿命或富裕的时间来花费，而白白错过了永生的生命，今天就该是你得救的日子！

哦！当你还可以的时候，
就应当回转；否则，怕的是时间太晚。
你要知道，有了永生，
你可以获得荣耀的生命。
    _______________________________________________________________________________

我们在时间上如何编织，在永生就如何穿着。


第五十天 为了祂

    读经 诗篇98篇
    金句：“我要以感谢为祭献给祢。”
    敬拜与智慧之言 诗篇97－99篇

    我十七岁的女儿茱丽和她的一位同事出去吃饭。这位同事对于生命的看法，心里存着许多疑虑。茱丽很乐意与他一起探讨她自己的信仰。用餐前，茱丽低头祷告，向主谢饭。当她抬起头时，正遇上她同事的目光。“我没有祷告，”他说：“上帝会因此杀我吗？”

    他的问题让人啼笑皆非，但却也反应了人们对上帝的一种观感。很多人认为基督徒对上帝的祷告、唱诗、敬拜，以及查经，都是为了避免遭受主的惩罚，而无奈采取的“安全手段”。这种想法完全是错误的。事实上，我们对上帝的祷告和敬拜，与个人的收获或奖赏毫无关系。

    我们对上帝的敬拜决不是为了获得。相反的，我们对主的赞美和敬仰，都是为了荣耀主和称颂祂的伟大。当我们的心和声音充满着诗篇98篇中，所传达的那种赞美的情怀时，我们的感恩就是献给祂的最好祭品(诗 116:17)。

    当然，仰望上帝我们必得益处，但这不是我们的动机。我们敬拜上帝不是为了自己，而只是为了祂。

让我们敬拜祂，
将荣耀、智慧、权力和恩典归于天上的祂；
为祂的爱而感恩，永不停息。
    _______________________________________________________________________________

我们的敬拜发自我们的内心。


第五十一天 免于恐惧

    读经 罗马书 8：5－17
    金句：“你们所受的不是奴仆的心，仍旧害怕”(罗 8:15)
    敬拜与智慧之言 诗篇120－123篇

    远在铁幕倒毁前，莉娜来到西伯利亚(Magadan)的一个海港城市。抵达时，她又穷又病，所以只好到码头找工作。在那里，她碰到一位好心人。他除了在自己的工厂为莉娜安排一份工作外，他和她太太还为莉娜提供三餐及住宿的地方。

    莉娜对未来总有恐惧感。出于信任，她告诉他们有关她曾经请教过巫师和找人算命的事。这对夫妇告诉她：她的办法不可取。他们告诉她耶稣的生平，也告诉她只有耶稣才能把她从恐惧中解脱出来。这是莉娜第一次听到有关耶稣的事。几个月后，莉娜成为一位基督徒。

    “现在，我不再寻求灵媒的帮助，反而是圣灵来引导我。”她已明白，在未来岁月里，只有主耶稣才能赐给她真正的平安。

    或许你正为明天发愁、正在杞人忧天。但请你记住：只有一条路能使你得着平安。象莉娜一样，接受基督为你的救主，并全心地信靠祂，把你的未来交在上帝的手中。不管未来前途如何，你必能体会到圣灵所带来的平安。

我不为将来而挂虑，
自今日起我与主同行。
因为我知道主的许诺，
慈爱的主也深知前途光景。
    _______________________________________________________________________________

我不知明日将如何，但我深信那掌管明日的。


第五十二天 险恶的世代

    读经 提摩太后书 3：10－17
    金句：“但你所要学习的，所确信的，要存在心里”(提后 3:14)
    敬拜与智慧之言 诗篇140－144篇

    妈妈因为要搬离那住了36年的老家，所以我们必须把所有的家当做个整理。杂乱中，无意间发现我五年级的拼字作业簿。我心想：这本子对我那十岁，上五年级的儿子史提夫应该会有些许的帮助，至少可让他明了我们小时候的作业有多难。然而，当我把他的作业和我的比较时，我不得不承认：他的作业相行之下艰涩了许多。

    在思考这问题时，我想起孩子们所成长的大环境。不只拼字这门课程更困难了，从我求学以来，生活本身也已不断地堆积着重重的难题。

    罪恶横行于孩子的生存环境，要教导他们远离诱惑且行事公义，也愈加困难。当年轻人要做智慧的抉择时，更要面对许多负面的思想挑战。

    但我深信问题的答案仍是永远不变的。就如保罗对提摩太所受训练而下的评论一样：“你是自小明白圣经”(提后 3:15)。这方法仍是我们教导下一代的方式。外在环境不论如何的险恶，上帝的话语仍是许多问题的解答。圣经是世上唯一永不改变的圣书。

自小就当教导孩童，
敬畏上帝与爱主。
以主的话语为生命亮光，
来奔走属世的生活。
    _______________________________________________________________________________

在多变的世界里，惟有信赖主永不改变的话语。


第五十三天 信心与医药

    读经 提摩太前书4：1－11
    金句：“因你胃口不清，屡次患病，再不要照常喝水，可以稍微用点酒。”(提前 5:23)
    敬拜与智慧之言 诗篇148－150篇

    从前有位小朋友，生病时，他的父母亲反对送他就医，结果不治死亡。他父母认为去医院治疗是一种对上帝没有信心的表现。这位小朋友去世后，他们说：“这是上帝的旨意。”

    在提摩太前书5：23，保罗劝勉提摩太，为着自己的肠胃以及“经常性的虚弱”，必要时可以喝些酒。研究圣经的学者并不确定提摩太到底有何不适。有人说他有精神方面的毛病。也有一说：由于当时的饮水不洁，所以保罗建议以酒来代替喝水。不管情形究竟如何，保罗确实曾建议提摩太以喝酒的方式来改善他身体或精神方面的问题。

    保罗在提摩太前书4：4－5中，曾告诉提摩太：“凡上帝所造的物，都是好的。若感谢着领受，就没有一样可弃的。都因神的道和人的祈求，成为圣洁了。”由这里可以确知，上帝乐意我们以现有可行的方法，包括使用医药，来使我们的身体康健。不过，请记住一个重要的前提：要存着祷告、感谢的心来领受。

    我们必须感谢医药的进步，改善了我们生活的品质与健康的情况，使我们有更长的寿命去事奉上帝。但是，让我们不要忘记：不管有无医药，上帝至终是医治的源头。

施恩的主，赐医术给人，
人手虽能医治，
但惟有祂是生命气息的主，
惟有祂能救我脱离死亡。
    _______________________________________________________________________________

向上帝求神迹的同时，不需拒绝上帝所给的方法。


第五十四天 帮助别人

    读经 路加福音 8：40－56
    金句：“这些事，你们既作在我这弟兄中一个最小的身上，就是作在我身上了。”(太 25:40)
    敬拜与智慧之言 箴言4－7章

    黎明时分，有位青年人在海边漫步时，看到一位老者正把沙滩上的一些海星丢回海中。他说要趁太阳升起前，“救”这些海星。这位年轻人听后，嘲笑地问：“在这沙滩上，有千百只的海星，你这么作，又能有什么帮助呢？”老者看看手中的海星，然后回答：“对其他的鱼，我不知道，但对这只，就有很大的不同。”说完，他将手中的鱼，丢进了大海里。

    主耶稣从不因为一大堆群众的关系，而忽略每个人的需要。在路加福音8：40，耶稣在有限的时间里，仍然抽时间医治了血漏12年的妇人，并坚固了睚鲁的信心(路加福音8：41－56)。主耶稣希望我们也能如此。不过，许多人一定会有极大的挫折感——在这么忙乱的世代，“在这么多人中，我又能作什么？”

    亨利.诺温(Henri Nouwen)说：“凡是自以为人人都需要他的人，结果会发现没有一个人需要他。”我们多数人都有这个问题。然而，我们必须了解“帮助”一个人的重要。因为主耶稣也说：“你们既作在我这弟兄中一个最小的身上，就是作在我身上了。” (太 25:40)

    能帮助一个人，总比一个都帮不上好！

将这些付诸行动，
在这个你生活的世界、城市、社区里，
到处充满着痛苦和不幸，你为此而感到难以招架吗？
今天，你能做什么去帮助一个人呢？
    _______________________________________________________________________________

竭尽所能一次帮助一个人，以祷告将其他的事交托给上帝。


第五十五天 生命的隽语

    读经 箴言10：11－21
    金句：“义人的口是生命的泉源。”(箴 10:11)
    敬拜与智慧之言 箴言8－11章

    不久以前，我的一个朋友，把他大学时代在山上度假旅馆打工作暑假的事，作了一份记录，那是一篇及其繁长的报告。刚好，那时我也在那里打工，因此，这份报告里提到的人、事、物，都带给我极其美好的回忆。不过，直到我看完这份报告之后，我才感受到这份报告与众不同之处。我再回头仔细看一遍，并数了一下文中提到的人数，发现他曾与他共事的伙伴，一共五十人，一一地记述他们的名字，并且写的全是肯定每个人的优良表现。

    这份报告，令我回想我说话的用词。我自忖：“我在说别人时，说的是正面的、鼓励的话吗？我是否经常在说别人的坏话而不是好话？基本上，我的态度是负面的，还是正面的？”

    箴言10：11说到：义人的口是“生命的泉源”。第20节又说：“义人的舌乃似高银”，21节：“义人的口教养多人”。这里有两个不变的准则：一个算为义的人——在他内心深处，不被上帝算为罪；他口中的话，滋润并激励他人。

    就像我主耶稣说的话能使他人得生命一样，今日，我们也可以用话语来鼓励并激励他人。

宝贵圣灵，住我心，
使我得着感恩的心；
说帮助、医治人的话，
使上帝的生命从我身上彰显。
    _______________________________________________________________________________

一句良言，使人受益无穷。


第五十六天 立刻顺服

    读经 路加福音9：57－62
    金句：“主，我要跟从祢，但容我先去辞别我家里的人。”(路 9:61)
    敬拜与智慧之言 箴言29－31章

    相信许多父母都很熟悉这些回答：“好啦……，我听到啦，我现在有事，我等一会就做……”。我们的天父，大概也接到他的儿女们类似的回答。

    有一天，当我跪在厨房擦地板时，我决不会忘记那一回内心的“交战”。我感受到一股由上帝而来的强烈感动——主要我立刻去探访一位叫凯勒的年轻妈妈。因此，我决定在今天忙完一些事情后，就去看她。我告诉自己，“最起码，我得把这地板擦完才行啊！”

    然而，没多久，我内心感受到一种更紧迫的压力。于是我答应主说：“好吧，只要我把这地擦完，我立刻就去。”但此时，我深深感受到主的要求是：不要管擦地板，“现在”就马上去。

    这回，我的内心可真是不断地交战。我必须承认，我就是因为固执地要先做完自己的事，结果就丢掉了无数的事奉机会。最后，我终于对主说：“好吧！主耶稣，我现在就去！”

    当凯勒开门看到我时，她眼泪汪汪地说：“你怎么知道我现在需要你？”我说：“我不知道，但，上帝知道。”结果，因为我的顺服，在看完凯勒之后，她终于接受了主的救恩。

    在路加福音9章，主耶稣教导我们说，有些事情是可以等的。这包括尚未清洗完的地板，以及许多其他的事情。但是，一个已经成熟的庄稼，是不可以等的。

在主爱的团契里，我坐、我起，与上帝同行；
祂要我做，我就做；
祂要我去，我就去。
我毫不惧怕，只有信靠与顺服。
    _______________________________________________________________________________

拖延的顺服与不顺服，没有两样。


第五十七天 惊讶的事

    读经 马太福音9：9－13
    金句：“‘我喜爱怜恤，不喜爱祭祀。’这句话的意思，你们且去揣摩。”(太 9:13)
    敬拜与智慧之言 雅歌5－8章

    有一个人星期天正往教会走去，刚碰见他的邻居准备去打高尔夫球。他的邻居说：“亨利，今天和我一起去打高尔夫球吧！”亨利坚决地回答说：“我每个主日都要去教会的。”过了一会，那位邻居说：“亨利，你知道吗？我常想到你的教会。我很羡慕你的始终如一。但我已邀你和我去打高尔夫球不下七、八次了，你却从来没有邀我去你的教会。”

    这真是令人惊讶的事！对今日教会所有类似亨利这样的人而言，耶稣也要向他们发出他向对法利赛人那样的挑战：“我喜爱怜恤，不喜爱祭祀。” (太 9:13)。换句话说，祂希望我们能以怜恤对额爱心去对待那些需要救恩的人，而不要只顾去从事自己的宗教活动。耶稣又进一步的说明祂的怜恤是：“我来，本不是召义人，乃是召罪人。”(13节)

    请想想那些没有基督的人的下场。愿这段经文能激励你去怜恤他们，而不是只是例行公事般的上教会，或怕受到拒绝。为你的几个亲友或家人代祷，求神能透过你去爱他们。而且要不厌其烦地邀他们上教会。

要以主的眼光，去看我们迷失的邻居，
直到那时，我们才会不顾一切地传福音。
    _______________________________________________________________________________

我们是上帝真理流通的管道，而不是储藏处。


第五十八天 具体的爱

    读经 哥林多前书13章
    金句：“我若将所有的周济穷人，又舍己身叫人焚烧，却没有爱，仍然与我无益。”(林前 13:3)
    敬拜与智慧之言 以赛亚书4－6章

    有一个故事说到，有位儿童心理学家花了好几个小时在他家里建造一条新的停车道。就在他把新灌的水泥表面抹平之后，他的小孩们追着球，跑过这条车道，留下很深的脚印。他用一连串愤怒的字眼，对着他们大吼大叫。他的太太很吃惊地说：“你是个心理学家，理应懂得爱小孩的。”盛怒的心理学家大叫说：“我是以抽象的方式来爱小孩，而不是以实际的方式！”

    我对这个叙述中的事件暗自发笑，并且对那戏弄的言语深感不平。但这故事对我而言，听起来很真实。虽然我赞同舍己之爱的原则，但我也知道该如何向每天与我一起生活、工作的人表达这份爱。

    哥林多前书13章里叙述基督徒要以有形的方式来表达爱：“爱是恒久忍耐，又有恩慈；爱是不嫉妒，爱是不自夸，不张狂，不作害羞的事。不求自己的益处，不轻易发怒，不计算人的恶。”(4－5节)

    若把爱当作理论，那是没有太大价值的；若把爱实践出来，那就是全世界最伟大的财富。当脚印落在停车道上时，人们就会发现我们的爱是以抽象的形式存在着？还是真正地存在着。

以敬虔脚步来追随主伟大的典范，
祂的圣工就是行善；
这宽广的大地，仿若天父的殿堂，
每个可爱的生命都是一首感谢的诗篇。
    _______________________________________________________________________________

爱是一个动词。


第五十九天 种瓜得瓜

    读经 诗篇：7
    金句：“他的毒害必临到他自己的头上。”(诗 7:16)
    敬拜与智慧之言 以赛亚书61－63章

    我们生活中所看到得不公正深深地困扰着我们。不择手段、不诚实、不承认上帝得人，往往在享受着最多得荣华富贵。但你可以肯定：“神是轻慢不得的。人种的是什么，收的也是什么。” (加 6:7)

这个原则在“格来和亚当评注”里，有充分的说明。

    “国王查理曼要给他所建立的教会铸一只大钟。教会雇佣了一个艺术家谭括来从事这项工作。在他的要求下，教会为他提供了大量的铜和上千磅的银子，来铸造大钟。他把银子留下来给自己用，而用相同分量的高纯度锡来代替。完工后，他向国王展示了大钟，国王命令把大钟悬挂在教堂的塔楼上。然而，人们无法敲响那钟。因而，人们就请谭括去帮满。他使劲地拉钟锤，结果钟锤掉下来砸死了他自己。”

    制钟者的死，使我们想起了诗篇7：16的话：“他的毒害必临到他自己的头上；他的强暴必落到他自己的脑袋上。”

    或早或晚，我们会收获我们所播种的。如果我们播种了美好，我们没有什么可害怕的。

我们的人生一直在播种，
不管我们说什么和做什么，
我们一定会收获——
我们每天所播种的。
    _______________________________________________________________________________

今天我们播下什么种子，就决定了明天我们会收获什么果实。


第六十天 感谢政府？

    读经 罗马书 13：1－10
    金句：“我劝你第一要为万人恳求祷告，代求，祝谢。为君王和一切在位的也该如此。”(提摩太前书2：1－2)
    敬拜与智慧之言 以赛亚书64－66章

    大多数的人都会同意保罗的话：要为在位的领导者祷告(提前 2:1)，但大多数的人也很难接受要为政府感恩的观点(2节)。因为人们看到政府在全国范围内和各个地方所做的错事，政府似乎应该被责骂，而不是受祝福。他们不知道为什么要感谢政府？

    如果我们这样想的话，我们应该想想：即使保罗生活在残暴的罗马帝王统治之下，他仍认为有这样的政府也比没有政府好。我们应该提醒自己：我们今天所享受的许多福利都是好的法律的结果。

    例如，许多国家有法律保护儿童和穷人受到不人道的劳工剥削。目前的情况也行并不完善，但如果没有这些人道的法律，这些人的处境会更惨。

    保罗说神用政府来惩罚那些作恶的(罗 13:4)。我们可以看到上帝如何利用警察和律法系统来控制犯罪，维持社会次序。保罗甚至将政治领袖称为“神的差役”(罗 13:6)，上帝有良好的用心去使用他们。

    如果我们停下来想一想，我们就可以发现许多原因，我们应该为我们的政府祷告，向政府感谢。

要抱怨是容易的，
说政府不公也不难；
但是上帝却教导我们要感谢，
并在祷告中支持我们的领袖。
    _______________________________________________________________________________

我们越是为我们的政府祷告，我们就越会感谢我们的政府。

上一章　下一章