更深的合一

更深的合一：婚姻关系

引言

第一章 神设立婚姻之目的

第二章 妻子的责任

第三章 作丈夫的责任

第四章 良好的沟通

第五章 财政上的协议

第六章 和谐的性关系

第七章 教养子女的原则

第八章 家庭信仰的重要


更深的合一：婚姻关系

本书由圣网制作
网址：http://zhsw.org
邮箱：zhsworg@126.com


引言

「一加一等于一」可能不合数学原则，然而，用作形容神对人婚姻关系的期望却是最准确不过的描述，神设立婚姻关系之目的，在创造的记载中就已经显明了。圣经说：「因此，人要离开父母，与妻子连合，二人成为一体」(创二24)。

据我多年来做牧师和辅导员的经验，许多人的婚姻都远在圣经的标准之下。就是基督徒当中，也有许多未曾在他们的婚姻中经历过神所说的「合而为一」。这些婚姻既没有为他们带来应有的满足，也不能达成神的心意——以婚姻关系来见证基督(弗五29-32)。

这部手册的出版是希望作为一个工具，帮助读者在婚姻关系上建立真正的合一。里面的资料是梯级式的，每一章都是互为基础，彼此关连的，目的是为婚姻带来真正的合一。

每一章的主要内容都用阐释的大纲形式写出，重点用黑体标明，方便读者辨认和温习，也清楚列明所参照的圣经章节，希望你自己去研读，亲自发掘神的真理。每一章后亦附有问题和习作，它们的功用是为你提供一个实际、明晰而又个人性的研习基础和方向，藉此使你的婚姻生活得以更深的合一。

圣经说：「诸般勤劳，都有益处」(箴十四23)，在婚姻关系上，这更是至真至确的道理。美满和蒙神喜悦的婚姻不是从天而降的，而是夫妇双方恒切祷告，各尽其职的成果。

在这部手册里，我呼吁你要努力——在你人生最重要的一环人际关系上努力。要完成这手册的要求并不简单，这需要你付出时间、努力、慎重的思考、不厌其烦的钻研，以及诚实无欺的自我评价。然而，我却敢保证，你以祷告支持的努力不会是白费的，你会得到丰丰富富的收获。

这手册的内容已经过不少人的补充增添，它所带出的果效是使美满的婚姻变得更美满，苦涩的婚姻成为甘甜，神的名也因而得荣耀。愿我们伟大的神使用这部手册来帮助你在婚姻生活上建立更完美的合一，好叫你能享受到更大的快乐；神的恩惠、权能和荣耀能更完全的彰显，这是我衷心的盼望和祷告。

下一章


第一章 神设立婚姻之目的

在这一章里面，我们会讨论创二18-25所记载的，神为婚姻所制定的蓝图。我们会解释「离开」、「连合」、及「成为一体」这几个观念，并附有为夫妻二人而设的阅读材料及研讨问题。

A．据我所知，圣经中神论及婚姻的话，只有一句是重复出现四次的。

1．在创二24，太十九5，可十 7、8及弗五31，祂说：「因此，人要离开父母，与妻子连合，二人成为一体。」

2．神四次重复这话。
a．旧约一次，新约三次。
b．在人堕落之前说了一次，人堕落之后三次。

3．这句话包含了神给完全的人以及罪人所定下的婚姻目的。这句话代表了神自始至终为美满婚姻所定下的蓝图。

B．一个好的蓝图，对美满的婚姻和建筑计划来说，是同样的重要。

1．今天，社会上有无数不愉快、破裂的婚姻，在非基督徒当中如是，在基督徒当中也如是。
2．形成这些不愉快的原因，主要是因为人没有理会神给婚姻定下的蓝图。
3．那么，神所定的蓝图是怎样的呢？其中包括了一些什么呢？

Ⅰ．都要「离开」父母 〗

在神所定的婚姻蓝图中，丈夫和妻子都要「离开」父母。

A.「离开」父母是什么意思？

1．这当然不是抛弃他们，完全不理他们的意思。(参出廿一12；可七9-13；提前五8)

2．这也不是说你要迁居到离开父母老远的地方去。在结婚初期住近父母可能会令你很难离开他们，但其实就算父母住在隔邻，你也可以「离开」他们；相反来说，你可以住在远离父母千里之遥的地方，却仍离不开他们，甚至父母已经去世，你也可能仍未离开他们。

B.离开父母的意思就是你跟他们的关系要有彻底的改变。

1．这是说你已经成家立室，应该过自立的生活。

2．这是说你对配偶的计划、意见和习惯比较对父母的应更为关注。

3．这是说你不能再依赖父母的温情、赞许、扶助和意见。

4．这是说你一定要除掉任何对父母的不良看法，否则无论你搬到多远的地方，你在感情上仍会跟父母有所牵连。

5．这是说你再不能因为父母不喜欢你的丈夫(或妻子)某些表现而试着要改变你的配偶。

6．这是说在人际关系之中，你要以自己和丈夫(或妻子)的关系为首。
 a．不错，你要尽力做一个好儿子／女儿或母亲／父亲，但你更要尽力做一个好丈夫／妻子。孩子不需要长久彼此漠视而溺爱子女的父母。他们需要能教导他们面对和解决困难的父母、能教导他们如何做好太太或好丈夫，以及如何与别人相处的父母。
 b．倘若你是父母，你的目标应该是预备孩子离开自己，而不是要他们长留在自己身边。你不应该一生一世都护荫着他们，否则，他们会丧失在情感上独立的能力、。
 c．你们要培养共同的兴趣、学习一起做事以及增加彼此间的友谊，为将来子女离开的时候作好准备。
 d．子女结婚以后，你不可再干预他们的生活。你要让年轻的丈夫做一家之主，让他来作出决定，有问题则与妻子商量，而不是来依靠你，他的妻子是他主要的照顾对象和帮手。你要鼓励女儿依靠丈夫，从他得到指引、帮助、陪伴和爱，而不是依赖你。

Ⅱ.要彼此「连合」

在神为婚姻所定的蓝图中，丈夫和妻子要彼此「连合」。

A.在我们这个时代，许多年轻人都存着倘若婚姻失败则尽可以离婚的想法。

1．他们结婚的时候，口里立誓要至死忠于对方，然而心里却暗忖道：「日后产生严重的问题则另作别论。」

2．事实上，还有人提倡我们每年要把结婚证书续期一次，好像汽车牌照一样。另一些人则提出我们应该免除结婚签证和结婚仪式的麻烦。

3．他们认为结婚是为了方便，是机缘巧合，可能只是很短暂的事情，问题在于运气如何。

B.但神却说：「不，那不是我所计划的。我所定的婚姻是一种长久的关系。我要丈夫和妻子互相连合」(可十7-9)。

1．所以，结婚并非纯粹碰巧的事情，而是定意的选择。

2．结婚不是为了利益方便，而是要彼此顺服。

3．这不是倚靠运气，而是看你付出多大的决心和毅力。

C.美满婚姻基于委身而非单凭感觉或性的吸引。

1．根据玛二14和箴二17，婚姻是一个不可改变的盟约，夫妇都受其约束。

2．因此，当两个人结婚的时候，他们互相应许，无论景况如何，都忠于对方。
a．妻子答应忠于丈夫，纵使他发胖、秃头、脚肿、老花、丧失了健康、财富、工作和他的魅力，甚至有更叫他倾慕的人介入，他却仍要忠于丈夫。

b．丈夫答应忠于妻子，纵使她失去美貌和吸引力；不像理想中的整洁柔顺；不能完全满足丈夫全方面的要求；甚至她不会精打细算或是个糟透的厨子，丈夫仍然要忠于妻子。

c．婚姻是丈夫和妻子一同进入一种新的关系，在当中他们要彼此负责任，不论环境如何，都互托终身。

d.从许多方面来看，结婚就像成为一个基督徒一样。
1)．当一个人成了基督徒以后，他就放弃以前的生活方式，不再自以为义、不再企图自救，转向那代罪人死的基督。
2)．同样地，神所定立的婚姻也需要两人彼此完全而无反悔的委身。
 a．神所定立的婚姻需要夫妇两人在健康和疾病、贫穷和富裕、快乐和痛苦、喜乐和悲伤、顺境和逆境、意见相同或分歧的时候，都彼此连合。
 b．合神心意的婚姻就是人能明白自己必须面对困难，彼此商讨寻求神的帮助、齐心努力解决困难而不是逃避他们，因为没有可逃之路，他们是终生属于对方的。今天，明天，以至一生一世都要连合一起。

Ⅲ.二人「成为一体」

神的蓝图要夫妻二人「成为一体」。

A.「成为一体」最基本的意思，是指性关系或肉体的结合。

1．查考林前六16。

2．在婚姻的范围之内，性关系是圣洁、美好而又美丽的，但倘若这种性关系跟「离开」和「连合」两个原则分开，就是丑陋、卑贱而有罪的(查考来十三4)。

B.成为一体不单指性关系。

1．其实，性关系是更完全地成为一体，将自己完全交托给另一个人的标记或高峰。因此，倘若在现实里缺乏那更完全的合一，性关系就失却其意义了。

2．我非常喜欢一个婚姻的定义：婚姻是一种完全的委身，并且一生一世与对方完全地分享自己的整个人。

a．神的原意是当两个人结婚以后，他们就应该分享一切——他们的身体、所拥有的东西、心得、意见、能力、困难、成就、痛苦、失败等等。

b．丈夫与妻子是一伙的，无论其中一个做什么，都应该是为了对方而作，或最低限度，所作的也不应该是足以损害对方的事情。双方都应该关怀对方的需要，像留心自己的需要一样(弗五28；箴卅一12，27)。

c.丈夫与妻子再不是两个人，而是一体。这成为一体的概念必须以实际而清楚明确的方法表明出来。神的原意并不希望这只是一个抽象或理想化的概念，他要的是实际的行动。夫妻之间完全的知心和深切的契合是神所定的美满婚姻蓝本的一部份。

3.完全的知心以及深切的契合却并不等于夫妻两人是完全的一模一样。

a.身体包括不同的部份。手不会做脚所负责的工作。心脏的功能也有别于肝脏的功能。

b．虽然身体包括各种不同的器官，却仍是一体。身体的各部份有不同的形状，甚至各有不同的功用，但在正常的状况之下，每一部份的操作都是为了其他各部份的好处，或最低限度也不会故意要伤害其他部份。
c．同样的，丈夫与妻子在某些方面会有很大的差别，但他们却一定不能容许这些差异成为两人间的阻碍，因为神为婚姻所定之目的是叫人有完全的合一。

C.然而，你我都清楚知道完全的合一并不是容易做到的事情。

1.这当中最主要的障碍是我们的罪。

a．在创二25，神说完了夫妇要成为一体以后，圣经随即记载说：「当时夫妻二人，赤身震体，并不羞耻。」

b．圣经记载亚当、夏娃的赤身露体并不是鼓励我们在公众地方裸露身体。当时除了他们两人以外，并没有其他人。亚当是唯一看见夏娃裸体的人，而夏娃也是唯一看见亚当裸体的人！

2.再者，这是他们犯罪以前的事。他们犯罪以后，圣经记载「他们二人的眼睛就明亮了，才知道自己是赤身露体，便拿无花果树的叶子，为自己编作裙子。」罪恶萌生，他们就开始掩饰。

a．这尝试掩饰的行动，证明了他们也察觉自己在神面前是有罪之身。他们立即愚蠢地企图遮掩自己的罪，不让神察觉。

b。进一步来说，这种掩饰行动也象徵着他们要隐瞒对方。当罪恶来到这世界，他们彼此间的坦诚开放，和完美的合一便遭破坏了。

3.罪妨碍亚当和夏娃成为一体，同样地今天我们的罪也严重地阻碍着我们婚姻上的合一。

a、有时候，自私的罪破坏了婚姻关系上的合一。
b．有时候，自大的罪也使这合一受损害。
c．有时候，因怀恨、忘恩负义、固执强横、令人不快的言辞、漠不关心、缺乏耐性、严峻苛刻等罪也足以造成婚姻的破裂。
d．罪破坏了亚当和夏娃完全的合一，今天他仍然在破坏许多夫妻之间的合一。

4.因此，我们需要耶稣基督。

a.首先，我们需要藉着耶稣基督，使我们得与神相和(参罗三10-23；赛五十九2；西一21一23；弗一7，二13-21；林后五21；彼前三18)。

b．但我们不单需要耶稣基督帮助我们与神和好，我们更需要他的帮助，使我们彼此之间能得以和好。耶稣基督降世，破除了人与人以及人与神之间的障碍。他废去人与人之间的敌恨，叫人在他里面合而为一(弗二14-16；加三28)。只有他能接受满身罪污、自私自利的男人和女人，让他们离开父母，彼此连合，成为一体。

c.所以，倘若你要尝尝神认为是美满婚姻必备的完全合一的生活，你就得先来到耶稣基督跟前。他除去障碍，拆毁人与人之间的墙；他洁净罪污，败坏罪恶的权势，释放被罪捆绑的人；他赐下圣灵，使人在他里面得以结出仁爱、喜乐、和平、忍耐、恩慈、良善、信实、温柔、节制的果子。他赐给他们圣灵，让这些在罪中的男女得以离开父母，彼此连合，成为一体。

研讨问题

(需由夫妻两人一起完成)----神为婚姻所定之蓝本

■ 研读创二18-25。

1．是谁创立婚姻制度的呢？

2．结婚之目的是什么？神为什么要创立婚姻？(参创一28，二18；弗五22-32)。
a．_________________________________
b．_________________________________
c．_________________________________
d．_________________________________

3．婚姻在那些方面是「好」的呢？(创二18；来十三4)
 a.
 b．_________________________________

4．什么是配偶？

5．「配偶」一词指出有关男女两方面的什么事情呢？
 a．男
 b．女

6．以创二24为根据，人际关系之中最重要的是那一环呢？

7．离开父母包括了什么？

8．「连合」一词有什么含意？

9．「二人成为一体」代表什么？

10．要促进和显明这合一，有什么是夫妇二人可作的？请列出其中几项。
a．_________________________________
b．_________________________________
c．_________________________________
d．_________________________________
e．_________________________________
f．_________________________________
g．_________________________________
h．_________________________________

11．列出一些妨碍更深的合一的东西。

 a．_________________________________
 b.
 c．_________________________________
 d．_________________________________
 e．_________________________________
 f．_________________________________
 g．_________________________________
 h．_________________________________

12.从离开、连合、成为一体这三点，检讨你们的婚姻。

a．你们是否已经真正离开了父母？在你们的婚姻生活里面，有否因为承袭了父母应付压力，面对困难，与人交往等方面的习惯，以致引起夫妻不和呢？你的伴侣是否你生命中最重要的一位？问一下对方有什么想法？

b．你是否已经把自己完全交托给对方(连合)呢？你对你的伴侣的弱点、失败、需要和困难有什么反应呢？你对待对方的态度是否视乎他的表现而定呢？他是否一定要赢得你的喜爱和赞许呢？问一下他的想法。

C．你认为你们两人的知心或能彼此分享的程度有多少？是完全？局部？还是很少呢？是否有一些话是你害怕跟对方说的？你思想的时候，多半是以「我」、「他」还是「我们」来做出发点呢？检讨你们在以下各方面的合一程度：灵性、智力、情绪、性、娱乐、经济、作父母的态度、沟通、职业、审美眼光、创作力等。你们的合一在那一方面属强、那一方面较弱呢？你怎样改善较弱的地方呢？

13.评估一下你的婚姻。有什么是你觉得满意的长处？有什么是令你不满的？有什么弱点？

所喜欢的——长处 所不喜欢的——弱点
a．________________ a．________________
b．________________ b．________________
c．________________ c．________________
d．________________ d．________________
e．________________ e．________________
f．________________ f．________________
g._________________ g．________________
h．________________ h．________________

14.什么是你婚姻中有价值的目标？
a．_________________________________
b．_________________________________
c．_________________________________
d．_________________________________
e．_________________________________
f．_________________________________

15.若要维持美满的婚姻关系，有什么是应避免的？试列举—、二。
a．_________________________________
b．_________________________________
c．_________________________________
d．_________________________________
e．_________________________________
f．_________________________________
g．_________________________________
h．_________________________________

16.用一句话(可能的话，用一个词或字)来形容你的婚姻。

■ 研读太五31-32以及十九1-9，查看婚姻关系的恒久性。

1.对于婚姻关系的恒久性，太十九 6有什么教导？

2．除了死亡以外(罗七1-4)，以上两段经文提出了什么离婚的理由呢？

3. 婚姻是一种恒久的关系这事实包含了什么意思？
a．_________________________________
b．_________________________________
c．_________________________________


第二章 妻子的责任

这一章将会解释身为妻子的，应怎样补充丈夫的不足，使他得以完全。此外还有补充阅读资料和研讨问题。当中也会探讨有关进取的顺服这观念。

A．大多数夫妇在结婚的时候都对婚后的生活抱有很高的期望。

 1．他们知道有许多婚姻已触礁，其他许多未会触礁的也不见得是幸福的，然而，他们却深信自己的婚姻会与众不同，因为他们是真心相爱的。

 2．因此，开始的时候，他们对婚姻抱以厚望。然而，对多数人来说，过不多时期望就会变为失望。那神仙眷属的梦想完全被粉碎；眼中闪亮的星星变为沙砾；欢乐也顿成泡影。

B．究竟发生了什么事？

1．他们没有遵照神的话去过婚姻的生活。

2．当神创造了男女，在他们之间建立婚姻关系之后，他不像一个发明家，发明了机器，就让买主自己去找出机器是怎样操作，各种零件之间的关系是怎样。

3．不，有关婚姻之目的，以及两人在其中不同而又互相补足的责任等问题，神已给我们提供了明显的资料和指引。神给丈夫和妻子不同的责任。倘若两人认识，接受，并且各自完成那些既不同而又互相配合的责任，婚姻的合一就得以增进了。相反来说，倘若夫妻两人不明白或不愿意负起神所交托的责任，严重的混乱和挫折感就会产生。

C.现在我们要来看看神所说的妻子在婚姻中的基本责任是什么。在下一章里面，我们将会研究一下丈夫的责任。(圣经中有不少经文提到妻子在婚姻中的责任，最主要的是创二18-25；箴卅一10-31；弗五22-24；多二4；彼前三1-6)。

Ⅰ.要顺服或服从丈夫

在新约中，妻子常被吩咐说要顺服或服从丈夫(弗五22一24，33；西三18；多二4、5；提前二9-12；彼前三1-6)。

A. 妻子顺服丈夫这种观念，在今日来说并不受欢迎。有时候，人反对妻子应当顺服丈夫，是出于对神的旨意一种顽恶的反叛心理。然而，有时候却是由于对顺服的含义有所误解。要纠正这种错误的观念，我要指出几点，圣经中说：

1．顺服不是单针对女性的一种观念。这是所有信徒都要认识的概念(参弗五21；腓二3、4；彼前五5；罗十三1；来十三17)。

2．顺服的意思并不是要妻子成为奴隶。事实上，顺服丈夫的妻子是最自由的人，因为她达成了神在她身上的旨意(参看神在箴卅一10-31中怎样描述一个理想的妻子)。

3．顺服并不等于妻子永远不开口说话，不发表意见，不提出忠告(比较箴卅一26；徒十八26；士十三21－23)。

4．顺服的意思并不是要妻子成为家庭中的装饰品，埋没自己的才干(参看箴卅一所记载，理想的妻子如何充份运用自己的才干和能力)。

5．顺服并不是说妻子比丈夫卑微。耶稣基督并不比约瑟和马利亚卑微，但圣经记载耶稣还是孩子的时候，「他顺从他们」(路二51)。耶稣基督地位并不比父神低微，在任何一方面来看，他本身就完完全全的是神。但圣经指出三位一体的神也有其体制和结构。耶稣说：「我凭着自己不能作什么，我怎样听见，就怎样审判……我不求自己的意思，只求那差我来者的意思」(约五30)，保罗也声言：「我愿意你们知道，基督是各人的头。男人是女人的头，神是基督的头」(林前十一3)。这肯定不是说基督是在父神之下，这只是三一神工作和责任的分别。同样地，妻子的顺服并不等于他是在丈夫之下，而是指出一种体制和结构的需要；是在家庭中责任的分配。创一26，27，二23和加三28都清楚指出男人和女人在地位和尊严上是同等的。

B.看过以上有关顺服反面的一些意见以后，让我们也从正面来看看这问题：

1.圣经指明妻子有责任使自己顺服。圣经没有吩咐丈夫用武力强迫妻子顺服，妻子要叫自己顺服(参弗五22和彼前三1)。

2.圣经指明妻子要不断地顺服。在大部份的经文中，希腊文「顺服」这字都是用现在式。顺服理应是身为妻子的一种不变的生活习惯(参照弗五22和彼前三1)。

3.妻子有义务去顺服，这是不由她选择的。希腊原文用的是祈使式的动词(参照弗五21，22和彼前三1)。她的顺服不是看丈夫怎样对待她而定，也不是以丈夫的才干、能力、智慧、教育程度或灵性的状况来做厘定的基础(参照彼前三1和路二51)。

4.妻子的顺服是一件属灵的事。作妻子的当顺服丈夫，「如同顺服主」(弗五22)。主命令做妻子的要顺服。拒绝顺服丈夫就等于反叛神。顺服丈夫是对神和对丈夫的爱的考验。所以，妻子理应把自己对丈夫的顺服视为顺服基督的一种行动，而不单是顺服丈夫而已！耶稣说：「你们若爱我，就必遵守我的命令」(约十四15)。他给作妻子的一条命令是：「……当顺服自己的丈夫」(弗五22)。再者，妻子对丈夫的顺服是一件属灵的事，因为这事必定要依靠圣灵的能力而行。根据有关顺服的经文内容来看，只有那些心里为基督的血所洗净，又靠圣灵的能力得以刚强，并充满神的丰盛的妇人才能顺服(参照弗一1一五21；彼前一1一三6)。

5.顺服是积极而非消极的一个观念。他强调妻子应该做的多于他不应做的。我认为高达德(Bill Gothard)给顺服下的定义最为中肯，他认为顺服是「在神所指派的权力管治之下，自由地发挥其创作能力。」顺服的意思是妻子将自己所有一切的才干、能力、智谋、力量，全归丈夫使用。
顺服是妻子在丈夫的管理之下，付出并运用自己一切的能力，叫丈夫和一家都得着好处；顺服是她看自己是跟丈夫一伙的，是他的一部份，她不是跟丈夫敌对，要企图超越他；她不是单独行事的个体，而是跟丈夫一伙，共同为一个目标而努力；她有自己的主意、意见、愿望、要求和心得，并藉着爱将这一切表达出来，但她也明白任何一支好的队伍都需要有人作出最终的决定和计划，她明白队员必须支持队长的计划和决断，否则，工作不单没有进展，反而产生混乱和挫败。

6.顺服牵涉到妻子的态度和行动。耶稣基督完全顺服天父。他说：「我的食物，就是遵行差我来者的旨意，作成他的工」(约四34)。然而，他又怎样服事天父呢？是抱着消极、受劳役或沉重的心情吗？不，他欣然服事天父，乐意成全他的旨意(诗四十7，8)。同样，妻子对丈夫的顺服也当是甘心乐意的，不是奴隶式的或勉强的。圣经说，合神心意的妻子「甘心用手作工」(箴三十13)，因着自己可以用神所赐与的一切，来满足丈夫和家庭的需要而感到满足安慰。有关妻子对丈夫应有的顺服态度，弗五33有一个非常重要的教训，他说：「妻子也当敬重她的丈夫。」她应当用敬重的态度顺服丈夫，详译圣经(AmPlifiedBible)将这意思更清楚阐释出来：妻子要极度关注、尊敬、重视、尊重、称赞及欣赏她的丈夫。

7.妻子的顺服应该是广泛的。她顺服在丈夫之下，正如教会顺服在基督之下一样(弗五24)。教会对基督的顺服该有多广泛呢？教会对基督的顺服应该是完全的，是包含一切的。基督「为教会作万有之首」(弗一22)，教会无论说话行事都要奉主耶稣的名，完全专心仰赖他，在一切所行的事上都认定他，无论作什么，都要为荣耀他而行(西三17；箴三5、6 ；林前十31) 保罗也说了类似的话：「妻子要凡事顺服丈夫」。妻子不可以时而顺服，时而不顺服；也不可以择机而顺服，在自己不喜欢的事情上就不顺服。顺服是她终生随时随在的生活方式。

这当然不是说就算丈夫吩咐妻子去行神禁止的事或妨碍她遵行神的命令，她也顺服。倘若「在主里面是相宜的」事(西三18)，她就应该顺服丈夫。她丈夫所有的是一种受托或奉命执行的权力，他有权柄，因为他在神的权柄之下，只要他所吩咐的没有违反或妨碍神所命令的，她就应该遵从，不遵从就是背逆神，反叛丈夫。然而，因为他的权力是从神所领受的，所以，当他的指示明显地违反神在圣经中所昭示的，他就失去了权力。当丈夫要妻子做明显是违背神的事情，她就应该顺从神，过于顺从人(徒五28-29)。所以妻子对丈夫的顺服虽然是广泛的，但却没有必要是完全和无限量的。除了违背神旨意的事情以外，她应该顺服丈夫。就算丈夫所吩咐的是错了，她也得用亲切、顺服的态度，平心静气地向丈夫解释自己不服从的原因，向他保证自己对他的爱和忠诚是不变的，并且用各种方法不间断地向他表达这爱和忠心。她是丈夫的帮手(创二18)，倘若她表现得既好争论，又不体贴、不合作，她又怎能帮助丈夫呢？！

Ⅱ.女人一生的事奉

女人一生的事奉就在于丈夫身上。

倘若你把圣经的资料作一个坦诚的分析，你得到的结论是女人一生的事奉就在于丈夫身上。神为亚当造夏娃的时候，他说：「那人独居不好，我要为他造一个配偶帮助他。耶和华神用土所造成的野地各样走兽，和空中各样飞鸟……只是那人没有遇见配偶帮助他。耶和华神使他沉睡，他就睡了。于是，取下他的一条肋骨，又把肉合起来。耶和华就用那人身上所取的肋骨，造成一个女人，领他到那人跟前」(创二18-22)。

A．这段圣经显示妻子与丈夫的关系，有下列几个重点。
1．神造女人，要他做男人的帮手。没有女人，男人就是在他完美的状况底下，也是不完全的。

2．神造女人，要她做适合的帮手。各种飞禽走兽都不能提供男人所需要的帮助，只有女人可以。「得着贤妻的，是得着好处，也是蒙了耶和华的恩惠」(箴十八22)。「才德的妇人，谁能得着呢。她的价值远胜过珍珠。她丈夫心里倚靠他，必不缺少利益」(箴卅一10，11)。

3．神创造女人是要配合男人。她与男人相似，但却有所不同。她是补足男人的，而不是他的复印本。她跟男人的关系就等如钥匙之与锁，胶卷之与摄影机一样——是不可或缺的(林前十一11)。

B.根据圣经，妻子之被造是为了满足丈夫的需要、缺乏和不足。她受造成为她丈夫特别的帮手。她「一生使丈夫有益无损」(箴卅一12)。她在丈夫家里就像「多结果子的葡萄树」(诗一二八3)。她与丈夫是「一体」，在此以前，她必须接受和成全神在婚姻中给她命定的角色。

1．这并不是说凡她所作的，都必须直接与丈夫有关。这也不是说她永远不可为自己或别人谋求益处，永远不可涉足家庭以外的活动和事工(箴卅一10一31)。

2．然而，这里的意思却是她不应该做任何足以对丈夫做成损害，或引致她疏忽其首要责任——帮助丈夫的事情(箴卅一10-31)。

C.现在，我希望用明确一点的方法指出妻子可以怎样帮助丈夫：

1．使家成为一个安稳的地方——一个可以得鼓励、安慰、了解和护荫的地方(箴卅一11、20)不要戏弄他，也不要对他说尖刻的话。不要经常不断地提醒他有什么做错了，失败了。在迫不得已的情况下才纠正他。避免让家里成为一个乱七八糟的地方，这是很危险的；然而，也得同样避免使家成为供人参观的地方，每样东西都要一尘不染，无懈可击。丈夫希望家是一个居住的地方，而不是供探访参观的旅游胜地。

2．要忠信可靠(箴卅一11、12)。

3．保持更好态度(箴卅一26、28、29；雅三13一18；腓四4)。

4．以亲切、坦诚、率直的态度讨论问题(弗四25)。

5．当满足于自己的地位，家财和工作(腓四6-13；来十三5、16)

6．要任劳任怨、肯饶恕和有忍耐(弗四2、31、32；西三12-14)。

7. 对丈夫的困难和他所关心的事情表示关注(腓二 3、4)。

8．做一个勤奋、节俭、努力、满怀热望、具创造力的好帮手(诗一二八3；箴卅一10-31)。

9．当丈夫需要的时候，用满有爱心的态度提供意见、忠告和改正的方法(箴卅一26)。

1O．保持美丽，特别是内在美(彼前三3-5)。

11．保持良好的灵性生活(彼前三1、2、7)。

12．在教养孩子的事上跟他合作(弗六20；箴卅一26一28；提前五13、14)。

13．帮助孩子建立对他的忠心。孩子很会仿效母亲对丈夫的态度。母亲对丈夫没有敬意，对她的领导缺乏信心，或埋怨他的所作所为，这一切都会直接影响孩子。她不可偏帮孩子或任何人来对抗丈夫。在管教的事上支持丈夫，与他同心。倘若在管教方法上有不同的意见，都应该在孩子不在场的时候解决。

14．对他存着感谢的心。要用各样不同的方法表示对他的欣赏(罗十三7)。

15．对他的决心表示信心。对他的决定表示轻藐、缺乏信心、焦虑或强烈地反对都会使他变得优柔寡断、故步自封。倘若妻子对丈夫所作出的某重要决定表示怀疑，她应该以不具威胁性的态度提出问题——假设其中某些事实是自己不懂的，并且相信他这样做是为了大家的好处(林前十三4-8)。

D.妻子们，神呼召你们，要你们顺从丈夫，做他独一而合宜的帮手。

1．在这一章里面，我们已思想了其中一些意义。

2．然而，单明白其意义是没有多大价值的。除非你将这些知识应用在你和丈夫的关系上，这些知识并不能帮助你在婚姻上达成合一，只有把他们行出来才是真正有用。

3．我请你们做妻子的，在这些真理的亮光中，检讨一下自己与丈夫的关系。你是否名符其实地顺服丈夫？你真是他的帮手吗？我提议你去找出自己失败的地方：
a．向神和丈夫坦白承认你的罪。
b．求神用基督的血洁净这罪以及其他所有的罪(弗一7；约壹一9)。
c.求圣灵给你更新的能力(加五16、22、23)。
d．顺从神的话而行，作出需要的改变(腓二12、13；雅一19-24)。

研讨问题

(需由夫妻两人一起完成)——妻子的角色

A.研读弗五22一23并回答以下问题。

1．那一个词可以总括妻子对丈夫当尽的责任呢？参看彼前三1；提前二9-12

2．「如同顺服主」(22节)这句话与妻子的顺服有什么关系？

3．根据第24节，女人的顺服应该到一个什么程度？

4．西三18以及徒五29对妻子应有的顺服加上了什么限制？

5．根据第24节，妻子与丈夫的关系包含什么？

6．根据第33节，妻子对丈夫应有什么态度？这是什么意思？举出几个例于，说明在实际生活上的意义。

7．妻子的顺服包括了什么？这是说妻子的地位比丈夫低下吗？顺服会扼杀他的主动能力，使他忽略自己的才能吗？研读箴卅一10-31有助你回答这些问题。列出箴卅一章记载的才德的妇人运用自己的能力才干的途径：
a．_________________________________
b．_________________________________
c．_________________________________
d．_________________________________
e．_________________________________
f．_________________________________
g．_________________________________
h．_________________________________
1．_________________________________
j．_________________________________

8.写出一个出于圣经，有关妻子的顺服的定义。

9．在下列的事情上，你怎样表达你对丈夫的顺服？
a．家务。
b．性关系。
C．社交关系。
d．管教孩子。
e．丈夫的工作。
f．膳食的准备。
g. 家庭崇拜。
h．教会生活

B.列出你叫丈夫不耐烦的一些个人生活习惯，并且开始纠正他们(在不违反圣经的原则下)。
1．_________________________________
2．_________________________________
3．_________________________________
4．_________________________________
5．_________________________________
6．_________________________________
7．_________________________________
8．_________________________________

C.列出你可以怎样提醒、纠正、规劝丈夫而不让他觉得你是专横霸道或罗唆。
1．_________________________________
2．_________________________________
3．_________________________________
4．_________________________________
5．_________________________________
6．_________________________________
7．_________________________________
8．_________________________________

D.讨论你在那些方面可以补充丈夫的不足，使他得完全；在那些方面是丈夫的帮手；用什么方法叫他得着「好处」。
1．_________________________________
2．_________________________________
3．_________________________________
4．_________________________________
5．_________________________________
6．_________________________________
7．_________________________________
8．_________________________________

E.讨论其他你可以补充丈夫的不足，叫他得以完全的方法。他有什么需要是你可以满足而你却没有实行的呢？怎样可以给你丈夫比现在更多的帮助？
1．_________________________________
2．_________________________________
3．_________________________________
4．_________________________________
5．_________________________________
6．_________________________________
7．_________________________________
8．_________________________________

F.讨论一下你在那些方面是与丈夫竞争而不是补充他的不足的。你是否在企图超越或最低限度做到与丈夫平等的地位呢？你是否在努力把自己变成丈夫的复制品呢？当神要你发挥一柄钥匙的作用时，你是否硬要做门锁呢？
1．_________________________________
2．_________________________________
3．_________________________________
4．_________________________________
5．_________________________________
6．_________________________________
7．_________________________________
8．_________________________________

G.你可以采取什么行动去坚固自己的婚姻关系呢？
1．_________________________________
2．_________________________________
3．_________________________________
4．_________________________________
5．_________________________________
6．_________________________________
7．_________________________________
8．_________________________________
9．_________________________________
10．_________________________________

H.列出你可以用什么方法让丈夫知道他对你是重要的。你怎样向丈夫表示你对他的敬意？
1．_________________________________
2．_________________________________
3．_________________________________
4．_________________________________
5．_________________________________
6．_________________________________
7．_________________________________
8．_________________________________
9．_________________________________
10．_________________________________


第三章 作丈夫的责任

这一章要讨论丈夫当怎样补充妻子的不足，使她完全。丈夫必须认识并做到圣经定下的标准，夫妇之间才能达到合一的地步。有关丈夫对妻子当角的责任，圣经给我们非常清楚明确的原则。本章包括补充阅读资料以及研讨问题。首先要阐述丈夫作为「仆人兼领导者」这个观念。

A．真诚的合一需要先将责任划分清楚。

1．试想一队足球队的队员之间都不清楚自己的责任，情况将会是何等的混乱。

2．倘若一间机构里面的员工都不知道自己的工作范围和职守，各人胡乱地做，你做我的，我做你的，人人都是「主管」，没有人是「下属」，其情形之乱，是可想而知了。

3．许多人的婚姻生活所以异常混乱，叫人气馁，原因就在于夫妇之间没有把责任划分清楚，每个人都是主管，没有人是下属。

B．除非夫妇两人都认识、接纳并实践他们不同，就是互相补足的责任，否则，他们就不能经历真正的合一。

1．在第二章里面，我们看过神所定妻子当向丈夫尽的责任。在这一章里面，就让我们来看看由神所定，丈夫向妻子当尽的责任。

2．在上一章，我所着重的是神所说的妻子应尽的责任。在这章我所着重的是神所宣告有关丈夫的责任。

 a．社会对这事的看法使我感兴趣。

 b．然而，我却更关心神的看法如何？
  (1)因为我是基督徒。
(2)因为我知道那创造男女的神比人是智慧得多了。
 (3)因为我知道神的诫命并不是难担的担子，祂的旨意是「善良，纯全可喜悦的」。

倘若神给女人某些责任，她们就必定是善良而又讨祂喜悦的。倘若神给男人某些责任，也必定有祂美善而智慧的理由。凡违抗、不肯负上主所宣告的责任的，都是愚蠢的人，因为他放弃了自己享受婚姻关系中真正合一的机会。

C．圣经中当然有许多经文是论及男人在婚姻关系中的责任的。

1．以下是一些重要的章节：创三16；弗五23-33；提前三4、5；诗一二八；彼前三7；林前七3、4；箴五15-19；西三19。

2．我读这些经文的时候，听见神说做丈夫的对妻子有两个主要的责任。
a. 他是妻子的头。
b．他要爱妻子。

Ⅰ.丈夫要做妻子的头 (弗五23；提前三4、5、12；林前十一3)。

A．今天，我们提到领导权就会想到发号施令，做大老板的事上去。

1．然而，圣经的教训却并非如此。

 a.太二十20-28记载一个领袖应该是怎样的。根据这一段经文，做领袖的，首先要当仆人。他关心的不是自己；他留意的不是怎样发号施令，吩咐人做这做那，他关注的是怎样满足别人的需要。倘若他没有把别人最高的利益放在心上，或者不愿意牺牲自己个人的需要、自己的欲望、志向、时间、金钱，又或者不把别人的好处看得比自己的重要，他就根本不够资格做领袖。

 b．约十三1-15也有同类的描述。在这一段经文里面，做领袖的表记不是宝座或权杖，而是手巾和洗脸盆。换句话说，一个领袖必须有做仆人的心。倘若他有仆人的心，他就会表现得像仆人一样，别人待他像仆人的时候，他就会用仆人应有的态度去回应。(留意彼前五3和帖后二5-11两段经文怎样阐释同一的观念。)

2．当我们将圣经中这种领袖的观念应用在作丈夫的身上的时候，我们就会看见作为领导者的丈夫也就是一家之中最大的仆人。

 a．他要作妻子的头，如同基督是教会的头一样(弗五23)。

 b．最值得他效法的模范领袖就是耶稣基督——他取了奴仆的形像(腓二6-8)；他来不是要人服侍，乃是要服侍人，并且要为多人作赎价(可十45)；他为教会作万有之首(弗一22，23)。凡是耶稣基督所作的，都是为了我们的缘故而作，他心里惦记的是我们最高的利益。

 c. 同样地，丈夫活着是为妻子而活，常常把她的利益放在心上。他是服侍妻子的领导者。

B.当明白了圣经中的领导者应该具有仆人的心这概念以后，我要更清楚地指出耶稣基督——领导者的最佳典范——是怎样领导门徒的。

1．耶稣基督所采取的原则，是与他所领导的人不间断地联系。

a. 他不是用长途电话领导门徒，也不是有空便给他们写封信或者偶尔探望他们一下。在三年多的日子里面，他用了不少时间跟他们一起(参照约一39、43；可一17，三14，四10，五1、30、31、40，六1、30、31、32、35，八1、10、27、34，九2、30，十13、23、46，十一1)。

b．圣经里面的领导者需要与他所领导的人有联系。彼得吩咐丈夫要和妻子同住(彼前三7)，这是非常重要的。倘若身为丈夫的不经常定时安排机会陪伴妻子，并以此为乐，他就是没有 尽力完成神交托他的责任。(留意西三16和弗三17所用同样的语句。基督徒怎样把基督的道理存在心里，丈夫也应该这样好好地把妻子安置在家中。)

2.耶稣基督细心和适切地指导门徒。

a．圣经中有不少段落记载耶稣怎样教导门徒(比对太五1；可四10；约十三一十六章)。耶稣也经常被称呼为「夫子」(约三2，十三13)。

b．有时候，他用正规的方法施教(太五1、2；约十三一十六章)，但有时候，他会藉着日常生活中某些情况、某些危机和难处，或有人问他问题的时候，教导他们(大十九3-12，16-27，廿一12－32)。

c．但无论用的是什么方式，有一件事是非常明显的，耶稣基督藉着教导带领及服侍门徒。

d．在所有做丈夫的身上神也有同样的期望，这是毫无疑问的。(留意林前十四35，这里清楚指出丈夫就像妻子的老师一样。)

3.耶稣基督以自己的好榜样来领导门徒。

a．我们读福音书的时候，常听见耶稣说：「来跟从我」，「我给你们作了榜样」。他不单告诉人要常常祷告，他自己过的就是祷告的生活。他不单叫人相信神的主权，他的生活也表现出他对神的主权的信心和顺服。他不单宣讲圣经是最高的权威，他的生活本身就是一个最佳的榜样，叫你信服圣经就是你生命的最高权威。他自己的一生就是一个活生生的好榜样，让门徒看见自己当信的是什么，当过的是怎样的生活。他的生活一方面成为门徒跟随的典范；另一方面，他自己所树立的榜样也赢得门徒的尊敬，叫他们甘愿顺服在他的权威和领导之下(比对腓四9；帖前二7-10；彼前五3)。

b．合乎圣经的领导者需要为他所领导的人树立模范。既然做丈夫的有领导地位，他就必须努力建立榜样和典范，树立一个敬虔、圣洁、慈爱、尽心、爱主的模式。

c.因为人或多或少都是有罪的，所以没有一个做丈夫的能给妻子建立一个完美的模范，然而，他却必须努力，务求达到目标(腓三12-14)。倘若失败了，他就应该赶快坦白向神和妻子承认自己的失败，并祈求宽恕。就算落在失败当中，丈夫也一定要给妻子一个信徒应该如何对付罪的榜样。无论是在失败或任何情况之下，基督徒丈夫都应该以一个好榜样来领导妻子。

4.耶稣基督领导门徒的时候，他作出决定，又将责任分配给他们。

a.比对约四1、2；可一35-39，六7，六35一43；约十一39-44；太十1-14，十六21-23，廿一1、2，廿八18-20，耶稣作出决定，又将责任分给门徒。

b.留心耶稣分派工作的时候，他会给门徒清楚、简洁、明确的指示，门徒都明白自己的责任是什么及知道怎样去完成使命。

c.与此同时，圣经也有明载，他给他们机会发挥自己的主动和创作能力。他也非常留意他们的恐惧、需要、疑问以及他们的灵性、情绪和身体状况。他给他们一个基本的工作架构，但在这架构里面却给予他们绝大的自由。

d.基督徒丈夫也当这样领导妻子——作出决定，分派工作。作为一个领导者并不等于他要承担所有的责任和工作，而妻子则无所事事。作为领导者，他要确保工作得以完成，并且各人都清楚自己要做的是什么。

e.丈夫按情理是领导者，领导包括做决定和分派工作。纵使只有两个人的机构也需要有人做最高的权威，否则便会产生混乱。夫妻二人都要有相等的决策权的婚姻是行不通的。在家庭中需要一个做最后决定的人。必要有人负责分派工作，而神却将这任务交给做丈夫的。丈夫必须以自己为他妻子的仆人的身份作出决定和分派责任，并且慎重考虑她的一切意见、忠告、期望、提议、请求、忧惧和疑问。妻子要作丈夫的帮手，她也是丈夫的参谋和顾问。

倘若夫妻在重要的事情上，意见有所分歧，在圣经里又找不到指引的话，我认为做丈夫的就要非常小心，不要强迫妻子同意自己的意见。也许，在这种情况之下，最佳的行动就是告诉妻子你尊重她的意见，并且请她跟你一起祷告，更清楚寻求神的旨意。

 丈夫要关注妻子的感受，但却千万不可因而变得优柔寡断、害怕做决定和分派工作。他也不可以将作决定和分派工作的权柄交给妻子。在某些情形之下，他可以让妻子做决定(例如选定渡假的地点，买怎样的地毡、窗帘或家具等)，但他却永远不可放弃自己总决事情的责任。神呼召他作妻子的头，跟在妻子后面的又算是什么「头」呢！

C.丈夫们，神呼召你们做妻子的领导者。

1．意思是你必须作妻子的仆人，用多些时间与她在一起，好让你可以给她适切、合乎圣经而又实际的指示。你要作好榜样，并且要在家里负责决策和分派工作。

2．这是其中最重要的一个达成真正合一的因素。倘若要体验真正的合一，妻子的生活方式必须是真正合乎圣经的顺服。相反地，丈夫的生活方式也必须合乎刚才所描述的领导者的表现。

Ⅱ. 丈夫要爱妻子

然而圣经不单说丈夫要作妻子的头，他也吩咐丈夫要爱妻子。

A.亚当斯博士(Dr．Jay Adams)是作家，辅导心理学家，也是神学院教授，他曾将这两个观念合并，认为丈夫在家里要施行爱的领导。

1．丈夫不单要做领导者，更要做一个可亲可爱的领导者。关于丈夫爱妻子的重要性，在上面已经提过了，但在这里我还得把他再次强调和阐释。

2．大概由于妻子极需要爱或丈夫严重地缺乏爱，以致在以弗所书第五章其中短短的几节里面，神三次吩咐丈夫要爱妻子。

 a．在这段经文里面，神两次嘱咐丈夫当爱妻子，如同爱自己一样(28、33节)。

 b．有一次则指示丈夫要爱妻子，正如基督爱教会(25节)。

B.从这几节经文，我们可看到很多有关丈夫与妻子的关系的真理。

1．通常来说，一个男人会花许多时间、心思、力气和金钱来照料自己。

 a．人自己的喜好、志愿、希望、身体、舒适，对他来说是非常重要的。他保养顾惜自己；他小心翼翼地保护自己，供给自己身体的需要。他不会故意做可能会伤害自己的事情。肚子饿了他就吃；口渴了就喝；疲倦了就睡觉；感觉什么地方痛了就见医生；割伤了指头，他就为自己清洗伤口，涂药包扎；看见有东西向自己摔来就伸手拦挡。他很自然地会小心照顾和保养自己。

 b．圣经说：男人就是要这样爱妻子。他要供养她、爱惜她、保护她、满足她、供给她的需要、照料她、为她牺牲，正如她对待自己一样。

C．丈夫对妻子要付出很大的爱心。这是一个很高的标准，然而，除此以外，对于一位丈夫来说，还有更高的标准：

2．圣经记载说：「你们作丈夫的，要爱你们的妻子，正如基督爱教会。」
 a．基督爱教会的爱，有谁能完全明了呢？圣经提到基督的爱是长阔高深，过于人所能测度的(弗三18，19)。诗人法兰西斯(Samuel Francis)用了以下的句子形容这伟大的爱：「深哉，深哉，耶稣的爱，无限广阔，无限量；浩浩荡荡，有如汪洋，主爱临我何周详。」

b.因此，谁能探尽耶稣爱他的子民这爱的深度呢？没有人能够！「我们可以探测大海洋的深度，可以算出最远星宿的里数；但真神伟大的爱无法可测量，极其长阔与高深难以想像，」

c.然而，有关主对他的子民的爱，我们有以下的认识。

(l)这爱是无条件，白白赐予我们的(罗五8)。

(2)这爱是他自愿施予的。他选择了要爱我们(申七7；弗一6，7)。

(3)这爱是炽热恳切的(约十三 1；弗五2、25)。

(4)这爱是永不止息的(约十三1；耶卅一3；罗八39)。

(5)这是一种不自私、无我的爱(腓二6，7)。

(6)这是有目标的爱。他爱我们，叫我们得长进、快乐，是为了我们的好处(弗五26、27)。

(7)这是一种牺牲的爱。他爱我们，为我们舍己。他为义人死，也为罪人死，为要把我们带到神而前。为了爱，他死在可怕的十字架上，忍受身、心、灵的苦楚。为了爱，他亲自担负自己子民的罪，并罪的刑罚以及神的震怒。为了爱，他以自己的身体来担当我们的罪，让人将他的身体钉在十字架上，将罪所带来的可怕效果，罪的刑罚和权势粉碎(弗五2、25；加二20；彼前三18；罗五6-11；彼前二24)。

(8)这是一种显明的爱。基督以言语和行动来显明自己的爱。他告诉我们他爱我们。他让我们知道他爱我们。他保守我们，为我们祷告，护佑我们，加我们力量，扶助我们，保卫我 们、教导我们、安慰我们、管教我们、装备我们、同情我们，又供给我们各样的需要(约十1-14，十四 1- 3，十三34， 35，十五9-10；罗八32；腓四13，19；来四14一16)。

3.这就是作丈夫的用以评定自己与妻子的关系的准则。

a．从来没有做丈夫的能爱妻子到这样一个完完全全的地步。

b．然而，这却是每一个丈夫都应该竭力务求达到的目标；是一个当跟随的典范。

c.每一个作丈夫的都应该多用时间和用这样的准则来想想他与妻子的关系。他也要经常检讨自己的表现是否足以成为一个可亲可爱的丈夫，像神吩咐的一样。

d．他爱妻子是否像爱自己一样？他是否已尽上最大努力，务求达到以基督爱教会一样的爱来爱妻子呢？他给妻子的爱是否无条件的、自愿的、炽热恳切的、永不止息的、不自私的、有目标的、肯牺牲的？他的爱是否不断地以各种明显的行动表明出来呢？作丈夫的应该以这些问题来自省，也可以请妻子给予意见。

4.较早的时候，我说过妻子对爱似乎有很大的需要，而丈夫却似乎大大的缺乏爱。

a．在神的标准之下，我们距离爱妻子的地步，还差得很远。我们常自以为是大情人，其实却一点也不细心。

b．也许，这就是圣经告诫丈夫要按情理(或说知识)与妻子同住的原因。这可能是因为作丈夫的对妻子没有足够的体谅，神在彼前三7有这样的吩咐。

从实际来说，按情理与妻子同住究竟是什么意思呢？丈夫怎样向妻子表示自己对他的爱意呢？让我来给你提供几个方法吧！

1．其中一个最简单却又最不受重视的沟通方法就是用言语表示。

 a．有些丈夫好像把「我爱你」三个字视为粗言秽语一样；几乎从来也不说出来。

 b．另一些做丈夫的则把这几个字视为稀世奇珍一样，只在非常特别的情况底下或当妻子问他：「你爱我吗？」他才说一次。

 c.其实，这应该是家里经常听见的一句话。大多数的女人都渴望丈夫用言语来向自己示爱。

2．你可以藉着供应他各方面的需要来表示爱她(提前五8；约壹三17；弗五28)。请记住你的妻子有各方面的需要。她有生理、情绪、思想、社交、娱乐、性和属灵的需要。倘若你不关心这一切，你就不是一个好的供养者，也不是什么大情人。

3．你可以藉着保护她来表示爱她(弗五28)。

 a．你的妻子需要你保护她的身体。她所做的可能是超过她的体力所能负担的。

 b．抱孩子、带孩子可能会叫她不胜负荷。别人对她的期望和批评可能会在她身上做成巨大的打击。

 C．她可能在许多不同的事上需要你的保护。你可以做她的「护花使者」，藉此向她表示你的爱。

4．你可以分担家庭杂务，以表示你爱她。

 a．有时候，丈夫们会觉得洗碗碟、打扫家具、照顾孩子、到市场买菜是有失男性尊严的事情。

 b．有些丈夫是绝对不肯动一根指头去做那些所谓「女人的工作」。他可能跟孩子在同一个房间里，但孩子哭时，他不去安抚他，只知放大嗓子叫道：「太太，孩子哭了。你来看看他吧！」于是，做妻子的就要放下自己的工作，从房子的另一端匆匆跑来查个究竟。倘若这种事件常常发生，她心里就会想：「他不是真心爱我的。不错，他说他爱我，但倘若他真是爱我，他又怎么会不愿意帮我的忙呢！」

5.你可以为她作出牺牲，好让她知道你爱她(弗五25；腓二5，6)。

a．你工作了一整天，拖着疲乏的身体回到家里，想懒在椅子上看报纸、电视、或者看看书。可是你妻子却另有主意，她也许想跟你聊聊，或者想到外面吃顿晚饭，然后去买东西。她想你陪她一起去。

b．倘若你肯牺牲自己，达成她的心愿(虽然跟你自己心意相反)，你就等于高声地跟她说了一声「我爱你」。

6.你可以让她真正地分享你的生活，以示你爱她(彼前三7--「一同承受生命之恩」)。

a、不久以前，我为一对婚姻发生严重问题的夫妇进行辅导。倾谈之际，我发现那位太太原来觉得自己被排斥在丈夫的生活以外，对他几乎是一无所知。她完全不认识他的过去、他内心的感受、他心里的盼望、梦想。她觉得身边的丈夫就像陌生人一样，这都是因为她的丈夫没有敞开自己。她难以说服自己，叫自己相信丈夫是真心爱她、关怀她。

b．在相同的景况之中，大部份的女人都会有同样的想法。普遍来说，丈夫愈是愿意敞开自己，她就愈会感到他爱她，关心她。

7.你可以拒绝将她的短处与别人，特别是别的女人相比，以示你爱她。

a．丈夫们常常会指出妻子缺乏某些他们希望在她身上找到的才能、或气质等等。

b．他们的用意可能是要激发妻子去改进自己，然而，妻子们却往往觉得丈夫这样做是「贬低」自己；心里并且会以为丈夫觉得别的女人比自己更可爱、比自己重要和更具吸引力。

8.你可以向她表明除了耶稣基督以外，她占有你生命的首位，以示你爱她。

a．她需要知道你看她比你的事业、孩子、父母、车子、房子、兴趣、球赛都更重要。她要知道除了基督以外，你喜欢她过于喜欢其他任何人和事物。

b．倘若她明白这一点，她就感到安全，知道你是真的爱她了。不然的话，她会怀疑你的爱的真实性。

c.「除了基督以外，我妻子占有我生命的首位」，这句话说出来容易，然而，每一位丈夫都应该自我检讨一下，看看自己是否真的把妻子看得那么重要。用下列的问题问问自己：
对我来说那一样比较重要呢？妻子或孩子？跟妻子聊天或跟她性交？满足我想要的或是满足她的需要？跟妻子一起祷告或是跟别人一起祷告？帮助别人或帮妻子的忙？我的工作或是我的家庭？教会的活动或是家庭的需要？与别人倾谈或是与妻子讲话？得到别人的欣赏还是妻子的赞赏？别人的意见和主意还是妻子的意见和主意？

9.你可以用无限的温柔、尊重、体贴和礼貌待她，以示你对她的爱(弗五28；西三19；林前十三4，5)。

a．在外人面前不要取笑她或用苛刻的话针对她。倘若她在人前犯了错误，误引别人的说话，做了什么蠢事或说了什么傻话是足以伤害别人的，你可以私下告诉她。

b.用温柔和尊重她的态度跟他说话。做个有风度的男士，不要粗声大气或讲苛刻的说话。

c.不要看她像煤渣或垃圾箱，要把她看作无价之宝一样看待，要待她如待一件昂贵、有用、容易砸碎的器皿，而不是一件廉价、无用、撞不碎、摔不破的工具。

10.你可以大方地对她表示欣赏，并且大大地赞扬她，以示你爱她(彼前三 7；箴卅一28)。

a．要非常小心观察她怎样尝试取悦你。

b．她为你做的事尽管是很微小，但你千万不可取笑或轻看她。

c．对于她的心得、主意、问题、祷告、性格、意见和情谊以至她的烹饪技术、清洁工作和她怎样的满足你生理上的需要，都要表示欣赏和敬意。

d．男性通常都不善于表达自己对妻子的赞美和欣赏。有一个办法可以帮助你克服这种倾向：列出九十至一百项你在太太身上发现是值得你欣赏的事情。写好以后，就用心想想你可以用什么方法来表示你欣赏她，然后实行。尽你所能让妻子知道在世上她是你唯一最欣赏、最心爱的人。

Ⅲ.结语

A.丈夫们，神呼召你们做妻子的领导者，做个可亲可爱的丈夫。

1．我们已经看过这句话的意义。

2．然而，单认识其意义并没有多大价值。除非你把所知的应用在自己和妻子的关系上，否则，单有知识是不能增进你们之间的合一的。把所知的实践出来，你们就得到裨益。

B.因此，我要请你根据以上的真理，慎重地检讨一下你跟妻子的关系。

1.回顾一下你所认识的，有关作为妻子的领导者和爱人的责任。

2．特别留意你自己失败和仍需改进的地方。

3．认清楚了自己失败和仍需改进之处以后：
 a．向神和妻子坦白承认自己的罪(约壹一9；太五23，24；雅五16)。
 b．祈求神用主的血为你洁净这些以及所有的罪(弗一7)。
 c. 祈求圣灵给你更新的能力(路十一13；加五16，22，23)。
 d．顺从神的话而行，作出需要的改变(腓二12，13；雅一19-24)。

研讨问题 〔需由夫妻两人一起完成)----丈夫的角色

A.研读弗五22-33并回答以下问题：

1.弗五22-33里面，那两个词语扼要地形容丈夫对妻子当尽的责任呢？将第23节与25节作一比较。

2.当丈夫履行一家之主的责任，领导妻子的时候，他必须以谁为榜样？比对弗五23和弗一22。丈夫作为妻子的头，与妻子的自由、责任、主动有什么关系？基督是否将责任交托给我们？容许我们有过失？运用我们的能力和采取主动？

3.基督为首是为了谁的好处？比对弗一22，五25一27。丈夫作为一家之主应该是为了谁的益处？留意弗五28。

4.思想一下基督是怎样爱教会，然后应用在丈夫应怎样爱妻子这方面。
a．_________________________________
b．_________________________________
c．_________________________________
d．_________________________________
e．_________________________________
f．_________________________________

5.列出妻子的需要。你有没有满足她？
a．_________________________________
b．_________________________________
c．_________________________________
d．_________________________________
e．_________________________________
f．_________________________________
g．_________________________________
h．_________________________________

B.圣经用「管理自己的家」来形容丈夫在家里的地位。注意提前三4、5(NASV)，这里对关乎丈夫对待妻子和孩子的态度有什么提示呢？

C.根据以下的经节，丈夫可以用什么方法来施行爱的领导呢？
1．弗王29
2．提前五8
3．彼前三7
4．弗六4
5．西三19
6．箴廿二6
7．弗五25-27
8．林前七3，4，5

D.箴卅一10-31指出一个好丈夫交给妻子重大的责任，并且晓得尽量利用妻子的恩赐。在妻子所有的才能和恩赐中，有那些是你没有的呢？你会把那方面的责任交给她呢？参考箴卅一10-31；提前五14；多二4，5；诗一二八3。(警告：不要强迫她承担她还没有足够准备或能力去承担的责任。)
1．_________________________________
2．_________________________________
3．_________________________________
4．_________________________________
5．_________________________________
6．_________________________________
7．_________________________________

E.箴卅一28说丈夫应该常称赞妻子，并且对她表示欣赏。列出你欣赏对方之处。列出能表示你对她欣赏的方法 (提议：请太太列举你欣赏他之处。这可能会给你新的启示。倘若她不知道她有什么是你欣赏的，原因就是你没有向她明显地表示出来。看看亚当怎样用言语赞美夏娃，作为给自己的挑战。读创二23。)

你欣赏她的地方 你表示欣赏的方法
1．____________________________ 1．_________________________________
2．____________________________ 2．_________________________________
3．____________________________ 3．_________________________________
4．____________________________ 4．_________________________________
5．____________________________ 5．_________________________________
6．____________________________ 6．_________________________________
7．____________________________ 7．_________________________________
8．____________________________ 8．_________________________________
9．____________________________ 9．_________________________________
10．___________________________ 10．_________________________________

F.将圣经中爱的概念与世界的观念作一比较。查考以下经节，留心他们怎样描述真爱。
1．弗五25
2．约三16
3．加二20
4．约壹三16一18
5. 罗十三8-10
6．太六24
7．多二3-5
8．约十三34
9. 太廿二37-39
10．弗五2
11．路六27-35
12．弗四2
13．罗十四15
14．彼前四 8
15．加五13
16．路十25-37
17．林前八l
18．箴十七17
19．加六2

G.林前十三4-7道出了圣经中爱的定义。这些经节说明爱包括许多元素——反面的和正面的。思想一下这些爱的元素。并说明你将会怎样将每一个元素应用在婚姻生活中。请解释得明确具体一点。

1． 恒久忍耐——忍受顶撞，不急躁，等候主去纠正一切错误。我会爱我的伴侣，以__________________________________________________作表示。

2．恩慈——不会不替人着想，主动施以援手，具建设性、受咒诅仍为人祝福，受伤害仍然肯帮助人，显出温柔。我会爱我的伴侣，以____________________________________________作表示。

3．不嫉妒，时常觉得满足——不嫉妒别人的成功或干劲。我会爱我的伴侣，以________________________________________________ 作表示。

4．不自夸，而是谦卑——不是高效的，而是谦逊平和的。我会爱我的伴侣，以________________________________________作表示。

5．不张狂，而是沉静的——不炫耀自己，故意引人注意，要人人都留意自己。我会爱我的伴侣，以_____________________________________作表示。

6．不作害羞的事，不粗鲁，有礼貌。我会爱我的伴侣，以_______________________________________________________作表示。

7．不求自己的益处，不自私，忘我。 我会爱我的伴侣，以_______________________________________________________作表示。

8．不轻易发怒，脾气温和。我会爱我的伴侣，以___________________________________________作表示。

9．不计算人的恶，慷慨待人。我会爱我的伴侣，以___________________________________________作表示。

10．不喜欢揭发别人的过失，又因别人遵行真道而欢喜。我会爱我的伴侣，以________________________________________________作表示。

11. 不叛逆，而是勇敢，包容别人的过错，不向第三者张扬。我会爱我的伴侣，以_________________________________________________作表示。

12．不存猜疑之心，对人有信心，不愤世嫉俗，并且尽量宽容别人，事事从好的方面想，尽量看重别人的长处。我会爱我的伴侣，以________________________________________________作表示。

13．不是沮丧无望的，而是满怀希望的；不因为自己付出了爱，却受欺骗或拒绝而放弃。我会爱我的伴侣以___________________________________________作表示。

14．不会被征服，从不气馁——可以胜过一切试炼、谴责和困难。我会爱我的伴侣，以______________________________________________________作表示。

H.列出身为丈夫的可以向妻子表示爱意的其他方法。
1．_________________________________
2．_________________________________
3．_________________________________
4．_________________________________
5．_________________________________
6．_________________________________
7．_________________________________
8．_________________________________
9．_________________________________
10．_________________________________

Ⅰ.列出一些令妻子不耐烦的个人生活习惯，并且开始纠正它们。除非这样做是违反圣经的。
1．_________________________________
2．_________________________________
3．_________________________________
4．_________________________________
5．_________________________________
6．_________________________________
7．_________________________________
8．_________________________________

J.列出你可以施行你做一家之主的权力，而不让妻子觉得自卑或是埋没了她的主动和创作能力的方法。
1．_________________________________
2．_________________________________
3．_________________________________
4．_________________________________
5．_________________________________
6．_________________________________
7．_________________________________
8．_________________________________

K.你可以采取什么行动去巩固自己的婚姻关系呢？
1．_________________________________
2．_________________________________
3．_________________________________
4．_________________________________
5．_________________________________
6．_________________________________
7．_________________________________
8．_________________________________
9．_________________________________
10．_________________________________


第四章 良好的沟通

倘若夫妇之间不能成功地沟通，就无法达成更深的合一。在这一章里，我将会解释一下夫妇为什么需要有成功的沟通，并且会列出导致成功沟通的原则，也包括一些实际的提议、补充阅读资料、应该研讨的问题以及帮助你们发展和维持良好沟通关系的习作。

A．倘若两个人之间没有一套良好的沟通方法，他们就无法有效地一同工作和生活。

1．圣经问：「二人若不同心，岂能同行呢？」(摩三3)倘若你看见两个人恒久地融洽相处，同心努力迈向一个目标，根据同一个标准来过生活，互相帮助，享受彼此之间甜蜜的团契，你就可以肯定地说，他们是同心的。

2．倘若他们是同心的，你就可以确知他们已经学会了怎样彼此沟通。倘若没有一套成功的沟通方法，就没有可能恒久而有进展的融洽相处和彼此协调地生活。良好的人际关系需要良好的沟通方法。

B．在神的心目中，除了我们跟他自己的关系以外，他希望婚姻关系是人际关系中最亲密的。

1．有关这种关系，神说：「因此，人要离开父母，与妻子连合，二人成为一体」(创二24)。

2．但倘若两人之间没有一个良好的沟通方法，他们又怎能成为一体呢？其实，一对夫妇能否享受真正成为一体的经验大部份是在乎他们的沟通方法是否「健康」。除了他们在耶稣基督里与神的联合、交通外，没有一事比促进夫妇之间真正的合一更为重要。

a．亚当斯(Jay Adams)在 Christian living in the Home一书中声言在家庭生活中，沟通是占首位的。他说基督徒的沟通「是建立和维持良好关系所必需的。夫妇之间除非有成功的沟通方法，否则难以维持密切的关系」。

b．史摩尔(Dwight HarveY Small)在他的着作 After You 've said I Do中说：「婚姻的核心就是一套沟通的系统……我们可以这样说：一对夫妇是否快乐、幸福，可以用他们之间的对话的深度来作衡量的标准。」

C.举凡是失败的婚姻，夫妇之间的沟通系统必定已崩溃。举凡成功的婚姻，夫妇之间必定有一个优良的沟通系统。

3．既是这样，我们就必须详细研究一下圣经在这方面给我们定下的原则或要求，以求达到真正合一的地步。

Ⅰ.彼此开放，坦诚相对

要达致成功的沟通，其中一个基本的要求当然是夫妻之间彼此开放，坦诚相对(弗四25；约壹一7-10)。

A．保罗写第二封书信给哥林多教会的时候，他跟哥林多教会的人之间的关系出了问题。

1．很明显在教会里有人散播有关保罗的谣言，他们说保罗是个不可信赖的「骗子」(林后一13-24，二17，四1、2)。他们说保罗骨子里其实一点也不关心他们。这些提出控告的人当然不敢当面与保罗对质。保罗在他们中间的时候，他们甚至会装成彼此之间一切都甜蜜愉快的样子；然而，保罗不在的时候，他们却随意在保罗背后诽谤他的人格，暗地里中伤他。

2．保罗却风闻这一切。于是，他写信给他们纠正此事，并且跟他们重新建立良好的关系。

 a．一方面，他否认那些控罪。他说：「哥林多人哪，我们向你们，口是张开的，心是宽宏的。你们狭窄，原不在乎我们，是在乎自己的心肠狭窄……我们未曾亏角谁，未曾败坏谁、未曾占谁的便宜……你们常在我们心里」(林后六11，12；七2，3)。

 b．另一方面，他却指出哥林多人应该受到谴责。他说：「你们狭窄……我这话正像对自己的孩子说的——你们要心地宽大收纳我们……你们也要照样用宽宏的心报答我」(林后六11，12；七2，3)。

 C.哥林多人不肯宽宏地接受保罗，这一点是明显的。这段经文，意思是说他们对保罗的感情冷淡了，也没有用开放坦诚的态度待他。保罗其实是在说：「我们并没有向你们隐藏什么，保留什么。我们以开放和坦诚的态度待你们。有所保留的是你们，你们没有用开放坦诚的态度待我们。」结果，这种有所保留的态度在彼此的关系上造成了裂痕。

B.开放与坦诚的态度是良好的关系所必需的。

1．圣经说，只有靠神自己的昭示，真理才得显明(太十一25，十六17；林前二6-15)。倘若神没有赐下圣经给我们；倘若神不照亮我们的心，让我们明白圣经；倘若神不与我们交通，我们就永远不能真正地认识他，或与他发生亲密的关系。

2．同样地，圣经又指出倘若我们要真正地彼此认识，我们就要彼此向对方坦白，敞开自己。

a.「除了在人里面的灵，谁知道人的事」(林前 二ll)

b．「因为他心怎样思量，他为人就是怎样」(箴廿三7)。

C．除非我跟太大都愿意敞开自己，坦诚相对，否则，我无法真正地了解她，她也无法真正了解我。
 1)她心里以为了解我，我也以为自己了解她，在某种程度上，我们可能有所了解。然而，倘若我们要求有深入的了解和关系，就必先要敞开自己的心。
 2)问题不是在于我妻子扮作怎么样的人，也不是在于我以为她是怎么样的人，更不是在于别人以为她是什么人，乃是在于她心里认为自己是谁。除非我是与她心底里真正的与她有关系，否则我只是跟一个幻像、一个影子而不是跟一个真正的人发生关系。

d．婚姻辅导员常常会听见这一类说话：「我不知道原来你的感受是这样啊！」或「我不知道原来你讨厌我这样做啊」或「我不知道原来这样一件事对你是那么重要的。」或「我不知道你喜欢我这样做啊」。
举例说，有些结婚多年的夫妇心里知道双方关系之中失落了一些东西，他们感到貌合神离，却不知道问题出在什么地方。他因着微不足道的事情而大动肝火，她也是一样。他们都是基督徒，也明白这样发脾气是不对的，是坏见证，对孩子也有不良影晌。最后，他们不得不厚着脸皮，向牧师请教。牧师稍作探问，然后就问那位太太觉得丈夫的所作所为有什么是使她讨厌的。她稍一定神，鼓足勇气，就把多年来丈夫叫她讨厌难受的琐碎小事都吐露出来。她讲完以后，做丈夫的就回应说：「我的好太太啊，你为什么不早告诉我呀？我不知道我这样做是会叫你厌烦的嘛！我以为……」。牧师深知每一个问题都是有两面的，于是就请丈夫说出妻子叫他厌烦的事情。他也坦诚地分享了自己的感受，那太太听了就说： 「原来这些事情一直烦扰着你呀，我可不知道啊，干嘛你不早跟我说呢？」

e. 在这个真实的生活写照里面，这对夫妇之间不能拥有真正深入的关系，因为他们并不了解对方。他们彼此不了解，因为他们都有所保留，不肯敞开自己，让对方认识。他们开始这样做的时候可能是出于好意——他们不希望小题大做；不想伤害对方；事情是那么无关重要；圣经说人家打你左脸，连右脸也要转过去让他打；惟恐对方会恼怒自己，拒绝自己。结果，掩埋那些分歧的意见成了生活习惯的一部份，琐碎的事愈堆愈多。那些未解决的小事恶化，堆积成夫妇之间一个无形而巨大的障碍。

3.圣经吩咐我们「生气却不要犯罪，不可含怒到日落。也不可给魔鬼留地步」(弗四26，27)。应用在婚姻的关系上就是说夫妻之间的怒气要立刻处理，作完满的解决。

a．在另一方面来说，有时候我们却需要遮掩、宽恕或忘记对方所犯的某些错误，不介意他的一些叫人讨厌的作为(彼前四8；箴十12；林前十三5，7)。

b．但倘若不可能或不应这样做(因为这样做会羞辱基督或损害别人)，就必须用爱心和勇气去而对事件的真相，讨论它，可能的话，解决它。

c.有一件事是很明显的，只有坦诚开放的沃土才可以栽种出真诚的关系。我说这话，意思并不是叫夫妻之间必须「把一切吐露无遗。」圣经警诫我们有些事情是不可出口，甚至连想也不应想的(弗四29，五3、4；太五27、28；腓四8)。

4.有关坦诚与开放的操练，我们必须依从几个圣经原则的指引。我将这几条原则用问题的形式列出，希望读者能记熟，作为在学习沟通这功课上的指引。

a．这是真的吗？我是否真的掌握了事实的真相呢？(弗四29；箴十八13)

b．我想要说的对人有益处吗？是帮助人还是伤人的话呢？是建设性还是毁坏性的话呢？(箴二十15；弗四29；罗十五1-3)

C．在这时候说这些话合宜吗？抑或留待别的时候讲会比较好？(箴十五23、28，廿五11、12)

d．我的态度正确吗？(弗四15，32；林前十六14；多三1，2)

e．我的措辞是否最适当？(箴十二25，十五1、23，十六23：传十二10)

f．我有没有为此事祷告过，并且相信神会帮助我呢？(箴三5、6；西四 2-6；诗十九14)

5.我曾经提出过，倘若夫妻之间在沟通上缺乏开放和坦诚的态度，他们就不能达到真正的合一。然而，同样重要的是要合宜的开放和坦诚，不然的话，结果不单不能增进双方的感情，反会造成破坏。以上的六个问题可以作为你们坦诚沟通的指引。

Ⅱ. 自制的能力

根据以上所提出的，成功的沟通明显地需要双方都有自制的能力。

A.有时候，我听见有人把所谓「霹雳火」的脾气引为笑谈。

1．有人会为自己辩护说：「我容易动怒，但很快就没事了。」
2．有人在大动肝火之后说：「我是有啥说啥，直言不讳的人。我心里想到什么就说什么。有说错的都是无心之失，不是有意的。你尽可以到处问问人啊，我这人是从不记恨的。」

B.我可以告诉你，「霹雳火」脾气并不是什么轻松趣味的事情。

1．肯尼迪博士(Dr．James Kennedy)曾经说：「根据多年来与人谈话的经验，我发现那些说自己是有啥说啥，直言不讳的人，口中说的『啥』都是有关别人的『啥』。他们说的事情可能是真的，然而，这些话却是尖酸刻薄，刺透人心的。」［录自一篇以「家庭里的沟通」(Communication in the Home)为题的讲章。)

2．与「霹雳火」脾气的人同住并不是什么愉快的事。
 a．谁喜欢住在活火山的山麓呢？谁喜欢经常被炽热的熔岩泼在身上呢？起初对方可能会觉得刺激，但渐渐地就叫人生畏了。
 b．谁喜欢住在一个不时便爆炸一次的定时炸弹上面呢？
 c.谁喜欢经常忍受刻薄尖酸的说话、不满的态度、雷霆般的怒气和叫嚣喧闹呢？谁愿意受人呼喝吵骂呢？谁喜欢跟一个控制不了自己的暴躁脾气的人相处呢？跟一个容易生气、容易恨人和报复心强的人交通，又怎能感到自然畅通呢？

C.有一句古老的谚语，大意是说：「棍棒足以伤人筋骨，但言语却不足以伤人。」这话明显是有欠真实的。

1．对于那些错谬言辞的毁坏性，圣经给了我们不少的提醒。
 a．圣经说我们的言语可以「如刀剌人」，又可以像毒药或火焰一样危险和富毁灭性(箴十二18，十六27；雅三5-8)。
 b．他更说我们的言语可以像大锤、利箭一般，酿成倾覆、破坏、毁灭和死亡。

2．就是因为缺乏自制，夫妇间多少次伤害对方、叫对方饱受沉重打击；多少婚姻被摧毁或破坏。
 a．夫妇之间经常用恨恶、激烈、充满仇恨、急躁、粗心、狠辣、刺人的言辞重重打击对方，轰得对方体无完肤、疲累绝望。
 b．结果如何？交通中断，婚姻关系日益退步。约翰和玛莉的婚姻严重触礁，他们多次考虑离婚，而玛莉也认为离婚是唯一的解决方法。他们坐在辅导员的办公室里，气氛充满怨恨。玛莉满脸沮丧，一副失败者的样子。他垂着头，俨如一只受惊的小鸟，她的目光不住闪动，不敢正视任何人。辅导开始不久，约翰就露出了他暴躁的脾气来，他也没有尝试控制自己的情绪。碰上不同的意见、别人的批评或任何困难的时候，他惯常的反应就是站起来踱步，用厌烦、固执、维护自己的口吻高声说话。这已经成了他的习惯。他这种脾气大大地影响着玛莉对自己、对生命及自己的婚姻关系的看法。她应付约翰的坏脾气的方法无疑是错的，但归根究底，制造这种可怕环境的是约翰。他对自己的情绪不加以控制，说话尖刻、爱侮辱人、谴责人、措辞苛刻残暴，使气氛沉重，扼杀任任足以促进沟通的机会。他们的婚姻是一个失败、悲惨的例子，说明讲话和情绪方面的自制也是成功的沟通所必需的。

D.此外，还有两种形式的自制对培养成功的沟通也是同样重要的。

1.其一是控制自己，不让自己以一言不发或撅嘴板脸的态度来对付对方。

a．在某些情况底下，「沉默是金」。然而，倘若你以此为习惯，在遇到反对、冲突、歧见、批评或异议的时候，都这样回应，你就永远不能与人产生密切的关系。

b．曾经有一位女士，她为着自己从没有高声向丈夫叫嚷过一次而感到自豪。她也从来没有出言顶撞过他。纷争一起，她就缄默不语。渐渐的，丈夫对她愈来愈冷淡，愈来愈少跟她说话，她却不明所以，她是那么的顺服——最低限度，她是自觉如此。

c. 她有所不知的是她丈夫不是想要一个无声无息的太太。他要的是一个伴侣、一个帮手、一个可以倾诉心事、与他讨论问题、提出别的观点，以引发他的思想，并且藉此帮助他整理自己的思想的人。但她却从来没有这样做。她只知闭口不言。

d．我不是说女人应该好争辩，粗声大气地叫嚷。她应该是温柔安静(彼前三3，4)。但圣经却说神计划中理想的妻子是「开口就发智慧。她舌上有仁慈的法则」(箴卅一26)。

e．倘若彼此之间要保持成功的沟通，就必须避免长久以闭口不言作为对付意见分歧的方法。我们必须运用自制能力，面对问题、遇上意见不合和冲突的时候，就用冷静、互相尊重的态度，就事件作全面的讨论。

2．我必须提出有关自制的另外一点，这是非常重要的：不要以眼泪，作为一种手段或「武器」。

 a．我曾经请教一位当牧师的朋友：「妨碍你们夫妇两人之间沟通的是什么呢？」他立刻就回答我说：「我太太一哭我就心烦意乱、手足无措，不知如何是好了。我只好投降，彼此间的交通就因而阻塞了。」

 b．我认为这人所讲的哭并不是因为同情别人或为罪忧伤所流的眼泪。我想他所指的是自怜的，因不想面对问题，或因意见不为对方所赞同而而流的眼泪。

 C．有些人每受到伤害、冲击或与自己的意愿相违的事情时就很容易哭了起来，并且成为习惯，每遇上困难，第一个反应就是哭。我们必须祈求圣灵的帮助，好让自己能够控制和改变这种反应，因为这种眼泪足以在婚姻关系的沟通上造成障碍。

Ⅲ. 宽恕和包容

虽然上述的原则已经包含了以下要讨论的，然而，我却必须特别强调，夫妇之间需要宽恕和包容。

A.控制自己的脾气、言语和眼泪就等于排除那些足以妨碍良好沟通关系的障碍。

1．请留意保罗在以弗所书谈论基督徒之间的关系时说：「污秽的言语，一句不可出口……一切苦毒、恼恨、忿怒、嚷闹、毁谤、并一切的恶毒，都当从你们中间除掉」(弗四29，31)。

2．我们必须抑制这些行为，将他们在生活中除去，否则，我们便无法尝到婚姻生活中的合—。

B.单是抑制这些反面的行为是不够的。

1．正如保罗所说的，我们只是除掉某些东西是不够的，我们必须披戴上别的东西。
2．对，我们要停止做不合宜的事；但我们也要开始行合乎圣经的事。
3．我们必须以神圣、公义的行为取代罪恶败坏的行径。

C.应用在成功的沟通关系上，其意就是我们必须以宽大、包容、接受和鼓励对方的心来取代批判、挑剔、苛刻、好管闲事、鄙陋、尖酸的心。

1．弗四2劝诫我们要「凡事谦虚、温柔、忍耐、用爱心互相宽容」。
2．同一章第29节吩咐我们「要随事说造就人的好话，叫听见的人得益处」。
3．第32节提示我们「要以恩慈相待，存怜悯的心，彼此饶恕，正如神在基督里饶恕了(我)们一样」。

D.依照保罗所指出的态度和表现而行，成功的沟通是必然的结果。

1．倘若丈夫是温柔、谦卑、又有忍耐的话，妻子要坦诚地向他倾心吐意就容易得多了；她可以无拘无束地跟丈夫交通，因为知道他会容忍她、宽容她，而不会谴责她和轻视她。

2．同样地，倘若妻子懂得随事说造就人的好话，乐意宽容、主动地帮丈夫的忙、以好意相待，丈夫就可以畅快地跟她分享一切。在这种全无威胁性、充满体谅的气氛底下，做丈夫的就没有理由装假面孔、假情假意地欺骗妻子或隐藏心中的恐惧、挫折感、过失和忧虑了。因为他知道妻子接受他，乐意帮助他，不会批评和责难他。

E.所谓成功的沟通需要彼此以恩慈相待，彼此饶恕并不等于说一切过犯和罪恶都不追究。

 1．圣经警诫我们，叫我们不可妥协，并且斥责那些以恶为善的人。

 a．有时候，做丈夫的也要站在反对妻子的一边，指出她的错误或罪过(弗五25-27)
 b．有需要的时候，妻子也要纠正丈夫的错误。撒非喇附从亚拿尼亚的恶谋是错的。她应该以爱心谴责他的所为，拒绝与他一起犯罪(徒五1一11)

 2．保罗吩咐我们彼此包容宽待，当然不是鼓励我们不以罪恶为咎，他的意思是鼓励我们要以完全委身、忠贞、善解人意、不自私的态度对待对方。他鼓励我们给对方「凡事包容、凡事相信、凡事盼望、凡事忍耐」的爱；这是永不熄灭、以对方的好处为重的一种爱。

Ⅳ. 聆听

在所有有效的沟通原则之中，最重要的要算是聆听了。
A.成功的沟通需要双方面彼此坦诚地交谈和细心、专注地聆听对方的话。当中涉及信息的传递和接收。没有了这两样，就不可能有好的沟通了。

1．你有没有试过对某人说话，但却发觉他其实不是在听的呢？你一边讲，他就一边东张西望、不是打呵欠便是呆呆地瞪着你。

 a．这种表现不能培养良好的沟通关系。
 b．你会觉得自己所讲的乏味或是毫不重要，因此，你会失去跟那人讲话的兴趣，更糟糕的是你可能会失去自信心，怀疑自己是否一个健谈的人。不善聆听会扼杀有效的沟通关系，这一点是肯定的。

2．从另一方面来看，懂得聆听则能促进有效的沟通关系。

 a．试找一位牧师，问问他倘若会众欣然接受他所讲的真理，他的感觉如何？

 b．留心看看一位母亲是怎样全神贯注地聆听自己的孩子对他所讲的话。

 c.圣经说：「人心怀藏谋略，好像深水。惟明哲人，才能汲引出来」(箴二十5)。不同的机缘和经历赋予不同的人不同的心得和见识，然而，有些人却不大懂得怎样与别人分享自己的心得。他们里面有「水」但却深不可及，你怎样发动水泵呢？倘若你滔滔不绝地讲述有关自己、自己的主意、计划、活动、心得等事情，你就别妄想可以将水汲取出来，除非你肯停下来，真正的细心聆听。也许你要问些合宜的问题，是他们感兴趣而又有所认识的。倘若你所问的合乎对方的心意，而他们又感觉到你是真心对他们所讲的感兴趣的话，他们的话匣子就打开，你会发现向来甚少发言的他突然变得口若悬河，滔滔不绝。聆听之于沟通关系，就像磁石吸引铁一样，他有一种引力，让彼此的交谈畅通无阻。

B.为了让大家对沟通的过程有更多的认识，我愿意跟大家分享一下有关细心聆听的几个要素。
1. 聆听包括让对方说话而不打扰他。

a．箴十八13说未曾听完就回答的，就显出了自己的愚昧，也是一件羞耻的事。

b．根据这标准，许许多多的丈夫和妻子都是愚昧人，应该觉得羞耻，因为他们经常打断对方的话柄。有一位女士要讲述一件事，她说：「上星期我们驾车经过第三百五十二号公路……」她的丈夫插嘴说：「我的好太太啊，那不是三百五十二号，是二百五十二号。」「噢，你说得对，是二百五十二号。对了，当时我们以时速四十五哩行车……」太太，我实在不想打断你的话题，但我们当时的车速是四十七哩半。我清楚记得我当时看过速度计的。」那位太太尝试了好几次，都被打断了。最后，她只好放弃说：「你自己来讲好了！」

c．这当中是夸张了一点，然而，这却是在人与人的谈话中经常发生的情形。人总喜欢在别人说话的时候插嘴，或是更正或是补充或是更强调人家说的。倘若这种情形经常发生的话，有效的沟通就必定会大受阻碍。

2.聆听包括全神贯注地听(箴十八13；雅一19)。

可能的话，你应该先放下你的工作，集中精神听对方要说的话。倘若你在修理汽车，停下来留神听听太太要跟你说什么。倘若你在洗碗碟，停下来用心听听丈夫要跟你说什么。有时候这是办不到的，然而，你总得尽力尝试。倘若你不能立刻放下正在进行中的工作，就向对方解释说你正忙着，请对方等你一下，而你也会尽快完成工作，听他(他)要说的。你要给对方一个印象：你跟他的关系比任何事情都重要。有关全神贯注的聆听另外一点，是小心不要因为自己不想听对方所讲的话，或想给对方一个精彩的答案而打断对方的话。也许你是很努力地给对方一个自己是全心听他的印象，但骨子里，你对他所说的却一点也不感兴趣。你关心的是怎样为自己辩护显出自己的才智、讲个幽默的笑话或者警诫对方一番。倘若你经常这样对待对方，他是会察觉到的，他会感到你并不注重他的意见，你对他所说的并不感兴趣。

3.聆听包括肯定自己明白对方所想所说的是什么。

a．施普劳(R．C．SProul)在Discovering the Intimate Marriage一书中说有一次他在讲课，并且即场让会众提出问题来讨论。有一个人就着他讲章里面的一个词句提出问题。施氏说他记不起自己曾经用过这样一个词。另一个人更说他用的是另一个完全不同的词。会众立刻分持两种不同的意见——有人说他用过那个词，有人说他用的是另一个词。结果，为了平息争论，施氏播出演讲的录音，显示出原来他两个字也没有用过，各人因此都甚感惊奇。

b．分持不同意见的两组人都以为自己听见施氏所说的。他们都以为自己明白，但结果他们都错了。这说明了一个重要的事实：我们必须清楚肯定我们听懂了对方的意思。并不是我们以为他说什么，而是他实在说什么。

c.人听了耶稣的话，以为自己明白，却是误解了。(比对约十二19，六51；可八15，16)耶稣基督是历史上最好、最明晰的传达者，但人也可以误解他的信息，误引他的说话。

d．我们听别人说话的时候，应以此为鉴戒。我们以为别人的说话是这意思，并不就等于他的说话真是这个意思。倘若我们要从坏的方面去解释别人的说话，我们先要核查一下。我们要问个清楚。也许当我们不满意某人所说的话时，我们应假设自己有可能误解了对方的意思。举些例子，某丈夫对妻子说：「我想你知道我有在祷告中记念你。」她的反应不应该是：「我究竟又做错了什么呢？他老是不满意，老想改变我。」而应该是：「他真是关心我啊！他了解我所受的试炼和所经历的恐惧，他祈求神加 我的力量。他真是爱我啊！」或是转过来，妻子对丈夫说：「我还以为你再不会回来呢！」倘若他心里想：「她又在埋怨我了。我所做的都不合她的心意。她总是想支配我。」他就错了，在他找出确实的证据，证明太太真是在责备他以前，他应该这样想：「她真是挂念我呢！她是多么的爱我，很想我能早点回家！」

 e．在整个沟通和聆听的过程里面有一个特定的需要，这就是从对方的观点去看事情。从对方的观点去看事情可能需要你不断重覆他所说的话给他自己听，直到他觉得满意，觉得你明白他所说的为止；也许你需要温柔地请他用别种较清楚的措辞表达自己的意思，直到你肯定自己明白他所说的为止。

Ⅴ.结语

A.正如上面所说的，有效的沟通包括留心地听和小心地讲，两者是相辅相成，不可缺一的。求神帮助我们懂得运用这些原则，好叫我们可以做个好的传达者。

B.紧记神设立婚姻之目的是要两个人成为一体(创二24)。神要夫妻两人完完全全的成为一体，分享同一个生命。

1．这就是我们当努力达到的目标。依靠圣灵的能力，我们可以在此时此地就实现这目标，倘若：
 a.夫妻两人真心为自己的罪悔改，信靠耶稣基督。
 b．两人接受神彰显在自己身上的旨意，和所当负的责任，并尝试去成全他们。
 c. 两人不断寻求发展和保持一个不断进深和扩阔的沟通系统。

2．我在这里呼吁各位复习一次这一章的资料，留心自己软弱的地方。
 a．求神帮助你作出适当的改变，并信靠他定能帮助你。
 b．决心认真地实行本手册所阐明的圣经原则(腓二12，13)。

3．在婚姻关系中，沟通是必需而并非可以自由选择要与不要的。他是生命的泉源，中枢和命脉。缺少了他，婚姻的关系便会退化和死亡。有活泼的沟通，婚姻的关系便显得光彩灿烂，两人就能成为一体。

增进及保持良好婚姻沟通关系的实际提示：

1．遇困难的时候，双方都必须愿意承认自己当负一部份责任(创八8一19；箴二十6)

2．双方都必须愿意改变自己(约五6；太五23-26)。

3．避免因情绪激动而说负气的话。「你不是真心爱我的」，「你老是……」，「你做什么都碰钉的」，「我不管」。

4．对于自己的情绪、说话、行动和反应要负责。不要把责任都推在对方身上。是你自己发怒，破口大骂，沮丧等等(加六5 ：雅一13-15)。

5．不要旧事重提，挖旧疮疤(弗四26)。

6．每次处理一个问题。解决了一个问题，才进入第二个(太六34原则)。

7．注重目前的事而不是过去的东西。除非过去的事能协助你们解决今天的问题，否则，不要重提往事(腓三12-14；耶卅一34；赛四十三25)。

8．注目正面的事情比关注反面的事情更重要(腓四8)。

9．学习用非言语的方法沟通(太八1，2，14，15；诗卅二8)。

10．向对方表达你的想法和关怀。让对方了解你的活动。聆听、了解、回应对方所说的话背后的含意。当他向你大发脾气的时候，他嘴里可能说：「今天真闷，人人都瞧不起我。」当他说：「你并不爱我」的时候，他心里的意思可能是：「我很需要有人关怀我，爱我。」(参看约一45一47；可五1-15；约十一20-35中记载耶稣给我们的榜样)

11．实行太七12的金科玉律。你愿意你的伴侣怎样待你？你希望他：向你说真话？谘询你的意见？在有需要的时候帮助你？在你身边表现得自自然然的？对你的帮忙表示谢意？ 你希望他这样待你，就得先这样待他。

12．实行路六35所立下的原则。「要行善——作帮助别人的事；借给人不要指望偿还。」

研讨问题 (需由夫妻二人一起完成)

(一)良好的沟通
这习作的作用是帮助你评估一下自己是否一个成功的传达者，并且寻求改进的方法。

A.思想并且讨论一下当人不能有效地沟通的时候，会发生什么事情。
1．事情未得澄清(箴十八17)。
2．错误观念未被纠正。
3．磨擦与误会未得解决(太五23-26)。
4．产生混乱与纷扰(林前十四33，40)。
5．破坏明智的决断(箴十八13)。
6．阻碍更深的合一和更亲密关系的发展(摩三3)。
7．产生沉闷、不满和沮丧的情绪。
8．人际之间的问题积存更多，彼此之间的隔阂也愈来愈深广。
9．受着另寻新欢的试探。
1O．彼此不能有深入的认识。
11．彼此不能得到对方灵里的支持。

B.思想并讨论各种沟通的方法。言语上的沟通不过是其中一面。
1．视觉上的(眨眼、闭上眼睛……)。
2．言语上的(强硬的声音、温柔的声音等，你所说的或不说的和你怎样去表达你要说的)。
3．用字条或信。
4．一个微笑或蹙眉(面部表情)。
5．用你的身体(手、脚等)。
6．你的同在或不在。
7．轻轻的触摸、轻拍，或拥抱。
8．帮对方的忙。
9．送对方一份礼物。
10．运用你的才干或恩赐。
11．你是否愿意分享。
12．听与不听对方讲话。

C.讨论不同层面的沟通——你是否能够和有没有尝试过在这些层面上沟通？可能的话，在每一个层面举出最少一个你们的沟通经历。圈出你们发觉最难作沟通的层面。
1．老生常谈的层面。
2．闲话家常。
3．分享消息和生活上的事情。
4．其支持性、鼓励性，或激发性的。
5．分享意见、思想、感受、情绪或判断。
6．计划或做决定。
7．纠正、指示、责备或发出挑战。
8．意见分歧或引起争论的问题。

D.讨论在过去阻碍你们沟通的是什么。想想在什么事情上或在什么时候你们不能好好地沟通，并分析其原因。
1．_________________________________
2．_________________________________
3．_________________________________
4．_________________________________
5．_________________________________
6．_________________________________
7．_________________________________
8．_________________________________

E.列出你们之间所有未解决的冲突或争执。开始逐一解决他们。一起为这些困难祷告。在圣经中寻找解决方法。
1．_________________________________
2．_________________________________
3．_________________________________
4．_________________________________
5．_________________________________
6．_________________________________
7．_________________________________
8．_________________________________

F.双方都说出自己希望对方告诉自己的东西。把内容列出来。
1．_________________________________
2．_________________________________
3．_________________________________
4．_________________________________
5．_________________________________

G.每天与你的伴侣沟通。用什么时候？将这件事列在首位。

H.列出对成功沟通有帮助的事情。查考下列经文。
1．弗四15，25
2．弗四29
3．弗四26，27
4．弗四32。
5．诗一四一3。
6．赛五十4
7．传十二10
8．箴十二25
9．箴十一五2
10．箴十五28
11．箴十五1
12．箴十五23
13. 箴十七14
14．箴十八23
15．箴二十5
16．箴二十15
17．箴廿五9
18．箴廿五11，12
19．箴廿五15
20．箴廿九11
21．箴卅一26
22．加五13
23．罗十三7，8
24．箴五18，19
25．弗五33 ；彼前三1-7

列出妨碍沟通的事情。
1．弗四25
2．弗四29
3．弗四31
4．西三8
5．西三9
6．箴十一12
7.箴十一13
8．箴十二16
9．箴十二18
10．箴十五1
11．箴十五5
12．箴十六27
13．箴十七9
14．箴十八2
15．箴十八6
16．箴十八8
17．箴十八13
18．箴十八17
19．箴十八23
20．箴十九1
21．箴十九5
22．箴二十25
23．箴二十19
24．箴廿五24
25．箴廿六18，19
26．箴廿六20，21
27．箴廿六22
28．箴廿七2
29．箴廿九20

J. 检讨一下自己是否一个成功的传达者。

1．思想一下你所发现足以阻碍成功沟通的障碍，并且留意那一些是必须除掉的。(请对方坦白地对你作一个评价。)
a．_________________________________
b．_________________________________
c．_________________________________
d．_________________________________
e．_________________________________
f．_________________________________
g．_________________________________
h．_________________________________

2．你需要那些方面的帮助呢？(请对方坦白地对你作一个评价。)
a．_________________________________
b．_________________________________
c．_________________________________
d．_________________________________
e．_________________________________
f．_________________________________
g．_________________________________
h．_________________________________

K.记下你在这星期里面曾经在何时向对方的意见、想望、兴趣、感受和行动表示过关怀和欣赏，并计划经常这样做。
1．_________________________________
2．_________________________________
3．_________________________________
4．_________________________________
5．_________________________________
6．_________________________________
7．_________________________________
8．_________________________________

L.列出你曾经在什么时候向对方承认自己的错并且请求对方宽恕。描述当时的情况。这对于增进沟通是有帮助的。
1．_________________________________
2．_________________________________
3．_________________________________
4．_________________________________

M.发掘并列出以下有关你的伴侣的事情。跟他谈谈这些事情。对关乎他的事情表示关心。
1．最大的兴趣。
2．最恐惧的。
3．最喜爱的。
4．最厌恶的事物。
5．最大的抱负。
6．最感失望的。
7．最感快乐的。

N.列出你在本星期内曾经在什么时候，就什么事情，怎样的批评你的伴侣。避免不必要的批评。
1．_________________________________
2．_________________________________
3．_________________________________
4．_________________________________
5．_________________________________

O.列出你能力所及，足以叫对方高兴的事情(腓二3,4)，并且付诸实行。向对方说「我关心你，我爱你」是有许多方法的。多多学习。这能帮助你们好好地沟通。
1．_________________________________
2．_________________________________
3．_________________________________
4．_________________________________
5．_________________________________
6．_________________________________
7．_________________________________
8．_________________________________

P.列出你可以跟丈夫(或妻子)一起做的有趣事情，并且付诸实行。把一起渡过的快乐时光存记起来。他们对于成功的沟通关系是非常有利的。
1．_________________________________
2．_________________________________
3．_________________________________
4．_________________________________
5．_________________________________
6．_________________________________
7．_________________________________
8．_________________________________

Q.评估一下你们的沟通程度。你跟丈夫(或妻子)的沟通可值几多分？

0 1 2 3 4 5 6 7 8 9 10
------------
劣 常 优

你们夫妇之间的沟通是在进步还是退步呢？又抑或是停滞不变呢？圈出表示你的婚姻沟通关系所倾向的箭咀。

← ←→ →
———————————————————————————
衰退 维持不变 有所进步

诚实地估计一下目前的事实，努力改进，因为从许多方来说，成功的沟通就是美满婚姻的命脉和钥匙。要记住，我们一天未曾抵达天家，还有改进的机会。

(二)控制怒气、怨愤和憎恨

A.写出你前三次大发脾气的情形。
1．_________________________________
2．_________________________________
3．_________________________________

B.辨明及记下以下经文指出有关对付恼怒的错误方法。
1．弗四26，27：不肯承认自己心中怀怒、负气不开口，却装作若无其事，并以此为习惯。
2．箴十七14：一发怒就张牙舞爪，尽量叫人难过。
3．箴廿九16，20
4．太五21，22
5．弗四31
6．箴廿六21
7．箴十五1
8．西三8
9．罗十二17，19
10．彼前三9
11．林前十三5
12．腓四8

C.辨明及记下以下经文指出有关处理恼怒正确的方法。
1．罗十二19一21：不要自己报复；让神自己来施行报应；尽量用具体的方法帮助对方。
2．弗四26：承认自己心中恼怒，并且设法立刻解决。不要让困难有堆积的机会。
3．弗四29
4．弗四32
5．太五43，44
6．箴十九11
7．箴十五1
8．箴十五28
9．箴十六32
10．箴廿五28
11．箴十四29
12．箴廿九11
13．诗卅七l-11
14．彼前三9
15．加五16-23
16．罗八28，29
17．太五1-12；帖前五18，
18．弗五20
19．林前十13
20．创五十20
21．雅四 6
22．林前六19，20
23．太八21-35

D.根据太五1-12；加五22，23及彼后一5-8所给你的亮光，检讨一下自己的生活，并且列出这些经文所说出而又是你生命中所欠缺的品质。请你的丈夫(或太太)就你所列出的作一个评价。
1．_________________________________
2．_________________________________
3．_________________________________
4．_________________________________
5．_________________________________
6．_________________________________
7．_________________________________
8．_________________________________
9．_________________________________
10．_________________________________

E.讨论神是怎样使用目前的恼怒和烦恼来让你认识自己的不足(指D项所列出的品质)，进而有所改善。

F.思想并记下这些困难或恼怒所能带给你的好处。
1．赛四十三1一3：与神的交通和团契。
2．林前十一31，32：引发自我检讨。
3．诗—一九71：在圣经里有新的看见。
4．罗五2-5
5．林后一3-6
6．来十二5-11
7．林后十二7-10
8．太五10一12
9．彼前四12-16
10．诗—一九67
11．诗五十15
12．腓三10
13．雅一2-5
14．彼前一7

G.下列各项，你认为那些是「自己的权利」？
1．拥有及支配私人物件的权利
2．享有独处的权利
3．拥有及表达个人意见的权利
4．赚取及运用金钱的权利
5．计划自己行事程序的权利。
6．受人尊重的权利。
7．拥有及选择朋友的权利。
8．有所属、被爱、被接受的权利。
9．被了解的权利
10．得到支持的权利。
11．独自作出决定的权利。
12．决定自己将来的权利。
13．拥有健康的权利。
14. 拥有孩子的权利。
15．被视为有价值及受重视的权利。
16．得着保护和照顾的权利。
17．得到自己想要的工作的权利。
18．获得良好教育的权利
19．被人欣赏的权利
20．游历的权利
21．享受乐趣的权利
22．做个「漂亮的人」的权利
23．获得公平待遇的权利
24．被人渴慕的权利
25．可以用自己的方法养育孩子的权利
26．获得安全和保障的权利
27．实现希望和抱负的权利
28．获得成功的权利
29．为别人所顺从的权利
30．按自己意思行事的权利
31．不受困难和麻烦干扰的权利
32．其他

H.在上述的「权利」中，哪些是你的伴侣拒绝给你的呢？
1．_________________________________
2．_________________________________
3．_________________________________
4．_________________________________
5．_________________________________
6．_________________________________
7．_________________________________
8．_________________________________
9．_________________________________
10．_________________________________

I.你要清楚知道，若你是个基督徒的话，你一切所有的以及你本身(包括你的权利)都属于神(林前六19，20；罗十二1；诗廿四1)。承认这一点，并将一切所有，包括自己的「权利」奉献与神。信靠他能保守他的产业。放下「自己的权利」这念头。专心仰望神的旨意、计划及应许。

J.你什么时候将要产生致罪的怒气，就写下：
1．发生了什么事？
2．神要藉这事件来发展你那些方面的特质？(为着你因这事得着的益处和机会感谢他，并且祈求他的帮助。)
3．你认为自己那一些个人权利是被剥夺了的呢？(把你自己以及你的「权利」移交给神。)
4．促成事件的发生，你可有什么责任？(向神和有关的人坦白承认自己错误的态度、行动和言语，并且请求他、他们宽恕你。)
5．在这时候，神要你做什么，怎样做？(查考圣经，特别是C，D，E，G各项所列的经文；祈求神帮助你完成他的旨意；倚靠他帮助你以顺服行事。)
6．你将要产生致罪的怒气的时候，是什么阻拦你，使你不能行神所愿意你行的事呢？(是你的无知？你对行神的旨意没有渴慕之心？是恐惧？……倘若你不知如何是好，你可以请你的牧者或基督徒辅导员帮助你。)


第五章 财政上的协议

夫妻间在金钱的运用上有不同的意见，常会阻碍更深的合一。这一章会提出圣经里面论及钱财的原则，也提供一些实际应用的方法。当然也包括了补充阅读资料、研讨题目以及行动计划。夫妻两人同心研究并应用本章的资料，对于在财政上取得协调以及促进合—，都甚有裨益。

A. 创二24显示神定立婚姻的目的是要两个人成为一体。

1．从圣经的观点来看，婚姻是一种完全的委身，并且一生一世与对方完全地分享自己的一切。
2．这完全的分享包括了金钱。夫妻两人对拥有及运用金钱的态度，都应该是一体的。
3．嘴里说自己跟太太对金钱的看法是一致的并不困难，但在实际用钱的时候也是一致，就比较困难了。

B．在作为牧者和辅导员所累积的经验中，我发现经济问题是促成婚姻破裂的其中一个重要因素，金钱在制造婚姻不和这事上具有非常大的影响力。夫妻两人对金钱的看法常会各持己见。

1．他非常重视钱财，她却不以为然。
2．他认为他们必须为将来不时之需储蓄；她却认为应该把钱尽快使用，把未来完全交托与主。
3．他以薪金和金钱上的利益来作选择职业的条件；她则非常慎重地考虑其他因素，如工作地点、环境、和父母距离多远、好的教会和朋友、附近是否有教会学校供孩子就读等等。
4．她认为对教会、对缺乏的人、对父母和孩子应该慷慨施予；他则认为虽然施予是对的，但为着家里将来或一些紧急的需要，应该仔细考虑和有限度的施出。
5．她倾向于随意花钱在消遣、娱乐、渡假等事情上；他则相信在家里剪草或整理花园，或做些什么的也是很好的运动，而且不用花钱。
6．她希望尽力工作。他高兴有加班或甚至是兼职的机会。工作就是金钱，而家庭在金钱上的需要也很大。他则希望他多留在家里，陪伴自己和孩子，帮助家里粗重的工作。对他来说，良好的家庭关系需要家庭成员花时间去维系，他觉得这是应当的。而放弃与家人团聚的时间去加班或兼职，所牺牲的实在是大大了。其实，金钱并不代表一切，有许多东西是钱不能买的。
7．对于钱应该先用在那些事物上，他有自己一套看法，而她也有自己的标准。他认为家里需要立刻购置一部新车，这是首要的事；而她却认为他们无需再添新车，真正需要添置的是一套新的餐具或新的家俱，现有的实在太陈旧了，谁见了都会觉得需要换新的。让人看见自己用着那么破旧的东西多不好意思！

C.因对金钱的看法不同，在婚姻关系上造成的冲突还多着呢！

1．以上的例子已经足以表明一个事实：在经济不太丰裕的夫妇当中，因金钱问题可产生严重的冲突。

2．金钱间题所造成的冲突似乎是每一对夫妇都不能避免的。第—，因为他们都是罪人，所以都有自私的倾向，第二，因为他们有不同的家庭背景，而或多或少的，他们也会有意或无意地从自己的父母身上吸收了他们对金钱的态度和看法。可能他们不是完全接受父母所教导的，然而，愿意与否，他们都会受到父母的影响。倘若双方父母的价值观是相近的，他们之间因金钱而发生的冲突便可以减至最低限度；但倘若是大不相同的话，他们就需要在这经济的合一上多多祷告、探讨和下苦功。事实上，一对夫妇会发现在金钱的问题上是最难达到合一，更加需要挣扎和努力。

3．夫妇如何在有关金钱的事情上达成合—，并不是一个学术性、理论性的问题。这是日常生活中一个最现实的问题。我们必须面对它，解答它。

I.遵守圣经所提示有关金钱的原则。

要在金钱问题上达到合一，最基要的当然是双方同心一意诚恳地遵守圣经所提示有关金钱的原则。基督徒夫妇应该认同圣经所提供的原则，不单因为他是可行的，可以帮助你们达成合一，更重要的是：神要我们这样做。然而，当夫妇双方都认真地奉圣经的原则行事，自然会获致更进一步的合一。通常来说，人与人之间发生磨擦，是因为他们持有不同的标准、意见或价值观。对他们说：你们要合一；让他们因为察觉自己之间有纷争而感到自疚是不能带来合一的。通常夫妻两人必须在各种标准和价值观上取得一致，才有希望合一。我认为婚姻中的经济纠纷，大多数都是由于对圣经所显示有关金钱的原则不了解或不肯服从所导致的，倘若夫妻两人愿意诚心在生活上秉行圣经的原则，许多纠纷都是可以避免的。以下我愿意跟你分享一些有关这方面的圣经原则。

A．神赋予男人赚钱的能力。

1．申八18：「你要记念耶和华你的神；因为得货财的力量是他给你的……。」
2．代上廿九11，12：「耶和华阿，尊大、能力、荣耀、强胜、威严，都是你的；……丰富尊荣都从你而来，你也治理万物。在你手里有大能大力，使人尊大强盛都出于你。」
3．箴十22：「耶和华所赐的福，使人富足，并不加上忧虑。」
4．林前四7：「你有什么不是领受的呢？若是领受的，为何自夸，彷佛不是领受的呢？」

B.我们所有的全属于主。

1．诗廿四1：「地和其中所充满的、世界和住在其间的，都属耶和华。」
2．代上廿九11，14：「耶和华阿，……凡天上地下的，都是你的……国度……是你的，并且你为至高。」「因为万物都从你而来，我们把从你而得的献给你。」(注意 A，B所提示的有关原则。我们不过是受托管理目前所拥有的。我们要以诚恳小心的态度按他的旨意行事，而不是依从自己的意愿。)

C.比金子还宝贵的东西很多。
1．太十六26：「人若赚得全世界，赔上自己的生命，有什么益处呢？人还能拿什么换生命呢？」
2．路十二15：「人的生命，不在乎家道丰富。」
3．箴十五16，17：「少有财宝，敬畏耶和华，强如多有财宝，烦乱不安。吃素菜，彼此相爱，强如吃肥牛、彼此相恨。」
4．箴十六8：「多有财利，行事不义，不如少有财利，行事公义。」
5．箴十六16：「得智慧胜似得金子。选聪明强如选银子。」
6．箴廿二1：「美名胜过大财，恩宠强如金银。」
7．耶九23，24：「财主不要因他的财物夸口。夸口的却因他有聪明，认识我是耶和华，又知道我喜悦在世上施行慈爱公平和公义，以此夸口。这是耶和华说的。」
8．路十二20，21：「神却对他说：无知的人哪，今夜必要你的灵魂，你所预备的(物质财富)要归谁呢？凡为自己积财，在神面前却不富足的，也是这样。」
9．太六19、20：「不要为自己积攒财宝在地上……只要积攒财宝在天上，天上没有虫子咬，不能锈坏，也没有贼挖窟窿来偷。」
10．提前六 6、9：「敬虔加上知足的心便是大利了。」「但那些想要发财的人，就陷在迷惑中，落在网罗和许多无知有害的私欲里，叫人沉在败坏和灭亡中。」
11．提前六17、18、19：「那些今世富足的人，不要自高，也不要倚靠无定的钱财……要嘱咐他们行善，在好事上富足，甘心施舍，乐意供给人，为自己积成美好的根基……。」
12．腓三7、8、9：「只是我先前以为与我有益的，我现在因基督都当作有损的。不但如此，我也将万事当作有损的，因为我以认识我主基督耶稣为至宝，我为他已经丢弃万事，看作粪士，为要得着基督，并且得以在他里面，不是有自己因律法而得的义，乃是有信基督的义，就是因信神而来的义。」
13．弗三8：「我本来比众圣徒中最小的还小，然而他还赐我这恩典，叫我把基督那测不透的丰富传给……。」
14．诗十九9、10；诗——九72：「耶和华的典章……比金子可羡慕，且比极多的精金可羡慕。」「你口中的训言与我有益，胜于千万的金银。」
15．箴十九1：「行为纯正的贫穷人，胜过乖谬愚妄的富足人。」
16．箴卅—10；十九14：「才德的妇人谁能得着呢？她的价值远胜过珍珠……她丈夫……必不缺少利益。」「房屋钱财，是祖宗所遗留的。惟有贤慧的妻是耶和华所赐的。」
17．太六33；西三1、2：「你们要先求他的国，和他的义，这些东西都要加给你们了。」「就当求在上面的事，那里有基督坐在神的右边。你们要思念上面的事，不要思念地上的事。」
18．诗一二七3、5：「儿女是耶和华所赐的产业，所怀的胎，是他所给的赏赐。」「箭袋充满的人，便为有福。」(思想一下这些经节所提及的东西的含义，他们比金更珍贵。这跟我们行事、选择职业和运用时间等的方法，又有什么关系呢？)

D.因为属物质的东西而起贪念、不满和忧虑都是罪。
1．出二十17：「不可贪恋人的房屋，也不可贪恋人的妻子、仆婢、牛驴，并他一切所有的。」
2．西三5：「所以要治死你们在地上的肢体，就如淫乱、污秽……和贪婪，贪婪就与拜偶像一样。」
3．来十三5：「你们存心不可贪爱钱财，要以自己所有的为足……。」
4．路十二15：「你们要谨慎自守，免去一切贪心。」
5．太六25、31、34：「所以我告诉你们，不要为生命忧虑、吃什么、喝什么？为身体忧愁，穿什么。」「所以不要忧虑，说：吃什么、喝什么、穿什么。」「所以不要为明天忧虑……。」根据这些经节所带出的亮光，思想一下，自己究竟有没有像其他人一样，渴求新奇美丽的东西，例如新型的电器用具等，其实，这些都不是必需的。

E.神期望我们运用他所赐给我们的力量和才能，努力诚实地工作。这就是供给自己需要的正常途径。神常用丰裕来奖励勤劳。

1．出二十9：「六日要劳碌作你一切的工。」
2．箴十三11：「不劳而得之财，必然消耗。勤劳积蓄的，必见增加。」
3．箴六6、9、11：「懒惰人哪，你去察看蚂蚁的动作，就可得智慧。」「懒惰人哪，你要睡到几时呢？你何时睡醒呢？」「你的贫穷就必如强盗速来，你的缺乏彷佛拿兵器的人来到。」
4．箴十4：「手懒的，要受贫穷。手勤的，却要富足。」
5．箴十四23：「诸般勤劳，都有益处，嘴上多言，乃致穷乏。」
6．箴廿六14：「门在枢纽转动，懒惰人在床上也是如此。」
7．弗四28：「从前偷窃的，不要再偷，总要劳力，亲手作正经事……。」
8．西三23、24：「无论作什么，都要从心里作，像是给主作的，不是给人作的。因你们知道从主那里，必得着基业为赏赐。你们所事奉的乃是主基督。」
9．帖前四11、12：「又要立志……亲手作工……叫你们可以向外人行事端正，自己也就没有什么缺乏了。」
10．箴廿八22，廿一5，廿八20，二十21：「人有恶眼，想要急速发财，却不知穷乏必临到他身。」「殷勤筹画的，足致丰裕，行事急躁的，都必缺乏。」「诚实人必多得福；想要急速发财的，不免受罚。」「起初速得的财产，终久却不为福。」

F.在第10项之下的经文是支持E项头一段所提出的原则，就是神期望我们运用他所赐给我们的力量和才能，努力诚实地工作，而这是供给自己需要的正常途径，神也常用丰裕来奖励勤劳。然而，这些经文更提出警告，指出想急速致富以及工作过度或兼职的危险性。
1．在现实生活里面，倘若有人梦想一朝致富，为了多赚钱而忽视自己的灵命、忽略妻儿和教会，他就得好好地思想这些经文。

2．许多人置这些训示于不顾，结果自取其咎，饱受与神和妻儿疏远的苦楚。

3．我们可以肯定勤劳诚恳的工作是神所吩咐的。然而，倘若人沉迷于工作当中以致漠视了神赐下的其他恩惠和责任，箴言说：「(他)必不免受罚。」

G.奉献与主并用金钱帮助有需要的人是我们的特权，是一种最好的投资，也是我们的责任。
1．林后九7：「各人要随本心所酌定，不要作难，不要勉强，因为捐得乐意的人，是神所喜爱的。」「少种的少收，多种的多收。这话是真的。(第6节)。
2．路六38：「你们要给人，就必有给你们的。并且用十足的升斗、连摇带按、上尖下流的，倒在你们怀里……。」
3．箴十四21：「藐视邻舍的，这人有罪，怜悯贫穷的，这人有福。」
4．箴十九17：「怜悯贫穷的，就是借给耶和华。他的善行，耶和华必偿还。」
5．箴廿二9：「眼目慈善的，就必蒙福，因他将食物分给穷人。」
6．弗四28：「总要劳力，亲手作正经事，就可有余，分给那缺少的人。」
7．加六 6：「在道理上受教的，当把一切需用的供给施教的人。」

H.我们应当计划自己应该用什么方法赚取以及运用金钱。
1．箴二十18：「计谋都凭筹算立定。打仗要凭智谋。」这一节不是单指在军事方面，他也可引用为在财政上有作详细安排的需要。

2．箴廿七23、24：「你要详细知道你羊群的景况，留心料理你的牛群。因为货财不能永有；冠冕岂能存到万代？」这段经文清楚教训我们要有计划、有原则地料理自己的财富。

3．路十四28不是单指财政方面的计划，但在这一节里面，耶稣确实赞许那位先做好计划才盖房子的。

4．路十六9一11：「要藉着那不义的钱财，结交朋友……，在最小的事上忠心，在大事上也忠心……倘若你们在不义的钱财上不忠心，谁还把那真实的钱财托付你们呢？」这段经文鼓励我们用智慧和远见去赚取和运用金钱。我们必须紧记圣经的原则，以祈祷的心和公正的态度来做计划。我们的计划必须交在神的手中，赞成与否决，由神来做决定。有关自己的所有计划，我们必须经常紧记雅各的话：「主若愿意，我们就可以活着，也可以作这事，或作那事」(雅四15)。若非如此，用雅各的话来说，就是「张狂夸口，凡这样夸口都是恶的」(雅四16)。我们要以小心谨慎的态度来订计划，并且要很有技巧的执行。

Ⅱ.我们应当量入为出,不要借取过于能力所能偿还的款项。

1．箴六1、2、3：「我儿，你若为朋友作保，替外人击掌，你就被口中的话语缠住，被嘴里的言语捉住。我儿，你既落在朋友手中，就当……才可救自己……。」骤眼看来，也许我们会以为这段经文是教训我们不要帮助别人，但经文却根本不是这意思。他是警告我们不要让自己负上过于自己所能承担的债项。当中所用的词语如「缠住」、「捉住」以及经文所显示的逼切感都让我们看见作保是一个绝不简单的责任；这承诺可以叫担保人倾家荡产或妨碍他完成对神、对妻儿在经济上应该承担的责任。根据这段经文所给我们的亮光，我们不应该轻率地让自己牵涉在无法或难以偿还的债务里面。

2．箴廿二7：「富户管辖穷人。欠债的是债主的仆人。」其他经节则指出有限度的借贷是合法的(比对王下四3，六5；出廿二14、15；太五42，廿一1一3)。圣经所警诫的是过份的借贷，恐防负债过重，失去自由。许多夫妇都爱惜钱来买一些他们不需要，也负担不起的东西，终于作了债主的奴隶。这是错的，是我们必须避免的。

3．罗十三7、8：「凡人所当得的，就给他。当得粮的，给他纳粮……凡事都不可亏欠人。」换句话说，不可签你不能付的账单；清付所有当付的账目。

这些就是圣经给我们一些有关金钱的原则，是我们在经济问题上要下决定以及在金钱问题上有所争执时可以引为解决方法的基本规则。我认为倘若夫妇两人都认真地遵行这些原则，在婚姻关系的合一上，就无疑是迈了一大步。

Ⅲ.迈向在金钱的事上合一的另一大步，就是当夫妇两人肯就自己的景况仔细地思想，以及明确地实行这些原则的时候。

圣经说：「信心若没有行为就是死的」(雅二17)。同样的，单是认识，甚至完全同意这些原则是没用的，惟有切实地把这些原则应用出来，才是有价值的。没有良好的根基，就没有稳健的建筑物。然而，根基并不就代表了整座建筑物。竖立基石只是一个开始，除非筑成上盖，否则，徒具根基也是枉然。倘若你愿意遵行这些原则，我有下列的提议：

A．开始踏实地计算自己的收入。

1．先要清楚自己的收入有多少，才可预算支出。你怎可以用你根本就没有的钱呢？
2．计算收入的时候，列出你每月所赚取的金钱。包括了你的薪金、储蓄户口的利息、股票分得的红利、兼职所得的报酬以及其他家庭成员的收入等。
(本章研讨的问题部份为你提供一个财政图表的式样。)

B．计算妥收入以后，就可以计划一下支出了。(有关图表见本章研讨问题部份。)

1．在各项支出中，应该先为教会圣工的需要预备一份献金。

a. 留意我并没有说给主厚厚的一份，因为我相信我们所有的钱都应该为主而用。也就是说，按着神所喜欢的途径来使用金钱，从这角度来看，我们就是把所有的金钱全献给主。我们受托的是全部，不是部份。

b．圣经明载我们所拥有的金钱，部份应该用在支持教会圣工之上(参徒六4；林前九7一11、13、14；林前十五57一十六2；加六6-10；提前五17、18；路十1-7)。

c.作个金钱上的好管家，包括拿出一笔厚的献金作为教会圣工之用。我们必须经常以恒久、快乐、深思、合宜的态度行事。

d．有人认为等到债务还清，或加了薪水，或等到孩子都长大成人，或买了房子以后，才多作金钱上的奉献，这是完全违背圣经的。到那时候，也许我们可以奉献更多，但我们现在就得慷慨地捐献。

2.把要缴税的钱划分出来。
a．计算一下该年度应该缴交的税项总数，分成十二份，这样，你就知道自己每月应该为缴税储备多少钱。
b．参照路三7、8、13；可十二17；罗十三6、7，看看依时缴税有多重要。

3.详细列出家庭需用的各项支出(提前五8)。其中的项目，可能包括：
a．房子的分期付款或租金
b．电费、水费、电话费、煤气(石油气)费用
c．食物
d．汽车的分期付欺及保养费
e．家具及各式用品
f．衣物及其保养(清洁、修补)
g．各式保险费用
h．清还各项债款
i．医药费
j．招待亲友及应酬支出
k．家人消遣娱乐费用
1．储蓄和投资(一般来说，用现金购物总比借贷或挂账的好。现在贷款需付的利息很高，贷款的时候，要小心考虑。除非心目中要买的物品是必需的，不能再拖延，不能等到你储够了钱才买的，否则，不应借钱来买东西。又除非你已经计算过，知道自己有能力按时摊还借款，否则，不要借贷，加重自己的负担。
m．书刊费(宗教书籍、杂志、报纸)
n．教育费(你自己的、孩子的)
o.帮助别人(帮助有缺乏的信徒及其他人)
P．杂费(理发、烫发、邮费)
q．礼品(生日、圣诞节、结婚、朋友添丁、毕业)
r．零用钱(给孩子的、丈夫的、妻子的)
s．意外支出

4.这时候，你需要将自己每月的总收入与支出比较一下。倘若支出大于收入，你就要想办法使两者平衡，办法有两个：
a．削减开支。重估你的预算，考虑以下问题：
1)哪些项目是完全不需要的？
2)有什么是可以少用一些的？
3)可以用代替品或较廉宜的物品吗？
4)有没有别的方法可以得到那东西呢？
5)可以暂时不买那东西吗？
6)我们可以跟别人合资购买这件需用的物品吗？
7)我们有什么可以出售，然后用较廉宜或较小型的来代替。

b．你可以尝试增加收入。
1)倘若你的工作是按时计算工资的，也许你可以加时工作，以增加收入。也许你可以找一份兼职，或找些零活。不过，在物色工作的时候，要考虑先前提过的原则，在兼职加班 时，不要让自己属灵生活受影响，也得顾虑自己和家人的关系与需要。尽量找时间跟家人在一起。
2)以平静和恭敬的态度向老板要求加薪。然而，先要经过祷告，才可以提出，并且先要确定自己是个忠心尽力、诚实可敬、勤劳的雇员，是配得加薪的。

4)列出你所有的资产。在你拥有的东西当中，有那些不是你真正需要的吗？你可以把他变卖吗？看看贮物间，有什么可以卖的，例如古董、或一些重复了的东西？
5)学习自制需用品。学缝纫、编织、制陶器、木工或修理电器。倘若你的手艺是好的话，可以向其他人提供服务，赚取外快。好些副业都是可以给你带来丰厚利润的。
6)假若你有足够的资历，考虑投考一份薪酬较高的工作或者甚至考虑换一份新工作。不要经常地转换工作，但倘若你的学历、经验和能力容许你承担更具挑战性的工作的话，你去找这样的工作是对的。
7)徵询其他人的意见，请教有类似经历又成功了的人。不可做个「吹牛的人」，却不要觉得开口请教人是件羞耻的事。可能有人懂得把握机会，将小本变大利或懂得不需要牺牲 某些重要责任而又可以赚更多钱的方法。

Ⅵ.结语

A．「因此，人要离开父母，与妻子连合，二人成为一体」(创二24)。
1．真的可能这样吗？
2．你在婚姻生活中经历到这种合一吗？

B．你可以，倘若：
1．耶稣基督已经把你从罪的刑罚和权势中释放出来。(参第一章之结语。)
2．你接受以及成全自己在婚姻中扮演的角色。(参第二、三章之教材。)
3．你努力建立以及维持一套好的沟通系统。(参第四章之教材。)
4．你采纳并应用本手册所提出有关金钱的圣经原则。

研讨问题 (需由夫妻二人一起完成)----在经济上建立合一

A.研究下列经文，看看我们应该怎样赚取、处理及运用金钱。

1．申八17、18
2．代上廿九11、12
3．传五19
4．传五10
5．提前六6-10
6．提前六17-19
7．路十二13-21
8．来十三5
9．腓四11-19
10．箴十二10
11．箴十一28
12．箴十一24、25
13．箴十三11；十四23
13．箴十三11；十四23
14．箴十三18、22
15．箴十五6
16．箴十五16、17、22
17．箴十五27
18．箴十六8
19．箴十六16
20．箴二十4、14、18
21．箴廿一20、25、26
22．箴廿二1、4、7
23．箴廿一5、6
24．箴廿三1-5
25．箴廿四30-35
26．箴廿七23、24
27．箴廿八6、22
28．箴三十24、25
29．太六19、20
30．路六27-38
31．弗四28
32．帖后三7-12
33．罗十三6-8
34．太十七24-27
35．太廿二15-22
36．路十四28
37．箴廿二7
38．太十五1-6
39．路十六10、11
40．林后十二14
41．提前五8
42．徒二十35
43．太十六26
44．加六6；林前九11、14
45．林后九11、14
46．林后九6-12：列出这段经文有关施予的几个原则。
a．_________________________________
b．_________________________________
c．_________________________________
d．_________________________________
e．_________________________________
f．_________________________________
47．申十五10、11
48．林前六9、10
49．列出林前十六2有关施予的原则。
a．_________________________________
b．_________________________________
c．_________________________________
d．_________________________________

B.列出在先前的经节中指导你有关对金钱的态度、以及运用的原则。

下面列出十三个原则，你可以加上自己的心得。用记号圈着你觉得自己在生活上需要更努力实行的原则。并在祷告中记念。

1．有许多东西是比金子更宝贵的(太十六26；路十二15；箴十五16、17)。
2．贪婪与不满足都是罪(来十三5；林前六9、10)。
3．是神赋与人赚钱的能力的(申八18；代上廿九12)。
4．应该渴望得到天上的财宝过于地上的财富(太六19一20)。
5．神会奖赏勤劳人的(箴十三11；十四23)。
6．我所有的一切都属于主(代上廿九11)。基督徒管家的职份是完全的，不是部份的。
7．为神的事工奉献是一种特权和投资，并不单是责任或义务(代下九6-12；腓四11-19)
8. 我必须储蓄部份收入，作为未来应急之用(箴三十24、25，十三22，廿一20)。
9．我必须要打消急速致富的念头(箴廿九22；提前六9；箴十三11)
10．我一定不可以让支出超过收入(罗十三8；箴二十18；路十四28)。
11．我一定要订定一个用钱的计划，并且约束自己去遵行那计划(箴廿七23-24，十六10、11)
12．在我准备支出一笔庞大数目以前，要寻求智者的指导(箴二十18，十五22)。
13．我劳力不单为了赚取所需，更是为了可以施给别人(弗四28；箴十一24)
14．_________________________________
15．_________________________________
16．_________________________________
17．_________________________________
18．_________________________________
19．_________________________________
20．_________________________________

C.做一个经济图表和财政预算
1．资产
a．每月薪金。
b．其他收入
总额

2．负债
a．未偿还之债项(总额)
b．每月经常支出
1)教会——圣工
2)税项
3)食物和家庭用品
4)房租或分期付款
6)衣物及其保养
7)保险费
8)消遣及渡假费用
9)储蓄及投资
10)清还债项
11)医药费
12)礼品
13)宴客
14)书刊
15)教育
16)零用
17)帮助别人
18)意外支出
19)其他
20)总额

就每月资产及负债之总额作一比较。倘若负债数字比资产数字高就一定要计划如何及何时削减开支或增加收入。你决定了怎样做，就将办法记下来。

___________________________________________

___________________________________________

___________________________________________

___________________________________________

___________________________________________

___________________________________________

___________________________________________

D.讨论下列问题并寻求其答案。

1．你们的生活标准是什么？仿效男方父母、女方父母、邻居的标准还是另创一个？
2．你们会用挂账的方法买东西吗？如果会，你们会用这方法买多少东西呢？
3．你们会花多少钱在娱乐、礼品和渡假上呢？
4．你们会奉献多少钱给教会？你们会把全部奉献送到自己所属教会，还是送到不同的基督教机构去呢？
5．你们会为儿女未来的教育做准备吗？
6．你们会购买保险吗？若买，是什么种类呢？人寿保险、医药保险、房屋保险、汽车保险……？买的金额多大？
7．你们会先立遗嘱吗？有这样的需要吗？
8．储蓄和投资又如何？你们会开一个储蓄户口吗？你们会投资吗？倘若会，你们会在什么地方开户口，又投资在什么事业上呢？金额是多少呢？
9．谁负责支付账单和处理日常的财政事务呢？谁是家中的司库呢？
10．你们如何决定什么时候需要购置某些重要的东西，比如汽车、家俱等。
11．你们怎样为意外的支出作准备？
12．你们怎样为老年的生活作准备？
13．太太会找到一份优厚的工作吗？
14．你们会向人借贷吗？什么时候借，向什么人借，借多少？
15．身为丈夫的会找兼职吗？
16．你们会多久请客人到家里来吃一次晚饭吧？
17．在金钱的使用方法上意见不合的时候，你们会怎么办？
18．你们会到外面吃饭吗？多久一次？
19．你们的父母对金钱的看法如何？双方父母的看法又有什么不同呢？
20．个人的零用钱又如何？是每人一份吗？如果是，每人多少？零用钱将作什么用途？
21．你们会买房子还是继续租房子住呢？倘若是买，会花多少钱？你们会将收入的几分之几用在房子上呢？
22．你们会买那些种类的电器、用具和汽车呢？


第六章 和谐的性关系

在这章里面，我们会讨论一些所谓「性问题」或「性关系不协调」等问题。我们会举出一些可能导致不协调的原因，并且提出圣经对性关系所持的观点；也提供一些针对问题的实际建议，帮助读者夫妇之间在性事方面建立合一。本章也包括补充阅读资料、研讨题目和习作。

A．「因此，人要离开父母，与妻子连合，二人成为一体」(创二24)。

1．我曾经参照不少释经家对这一节经文的解释，而他们的意见都一致认为成为一体的意义是广泛地包括了生命的整体。这是创世记第二章和整部圣经就婚姻这事给我们的教训。

2．与此同时，一般来说，我们都承认只有夫妻之间的性关系，才能把这一种完全的分享表达得最美丽透彻。

3．史摩尔(Dwight Harvey Small)在他的Design for Christian Marriage一书里面写道：「性交不单是肉体上的一种行动；更是属灵关系的表记和夫妇在爱中完全合一的表现……这是……他们结合的印证和得滋润的方法。性交是在肉体上建立和印证夫妻的 合一。性的真正尊严，在于他能增进两个在爱和婚姻关系里彼此委身的人之间的合—。在性交当中，夫妇两人连结成不可分解的一个，圣经称之为「一体」。

B．有一点很重要的，圣经常以丈夫认识妻子来形容婚姻一事。

1．创四1的事例正好表明这一点。
a．「亚当认识他的妻子夏娃，他便怀孕。」
b．新美国标准译本(NASV)翻成「那人与妻子有了关系，(旁注声明该字直译是『认识』的意思)他就怀孕了。」

2．这里的意思只有一个，就是指出性行为是夫妇之间更亲密地认识对方，更深入的团契和分享的途径。

C.正常情形之下，性关系是婚姻生活中要达成真正合一不可缺少的一部份。

1．史摩尔说，性关系是表达、建立、坚定、增进、滋养「两个人在婚姻的爱中完整的合一」的方法。
2．根据圣经，婚姻一事不单是肉体上的一种行动。这是一种分享的行动，一种团契的行动。这是把自己完全付出，丈夫把自己完全交给妻子，妻子也把自己交托给丈夫，以致两人最终成为一体。
3．由此可见，建立良好的性关系对发展婚姻关系的合一，是非常重要的。

D.然而，可悲的是，这也是婚姻关系中造成最多纠纷，最多不满的一环。
1．许许多多的夫妻投诉要离婚，理由都是「性生活不能协调」。
2．许多夫妇没有申请离婚，但两人之间却因为性关系而起了不少争端。作为一个辅导者，我个人的经验也证实了这一点。许多时候，性关系不单没有发挥其增进以及表现合一的作用，更成为了厌烦和冲突的根由。
3．我们必须面对的一个问题是：倘若神创造以及命定性关系作为婚姻中促进和表达合一的媒介，那为什么这许多的夫妇又会在性这方面遇上困难呢？

Ⅰ.仍有未曾解决的罪

某些夫妇在性方面发现困难，可能是因为他们心中仍有未曾解决的罪。

A. 圣经警告我们「要知道你们(我们)的罪必追上你们(我们)」(民卅二23)。圣经也提醒我们说我们心里有是非之心，「他们的思念互相较量，或以为是，或以为非」(罗二15)。

1．我们可能会漠视自己的罪，企图加以掩饰，甚至还自以为掩饰得很好。
2．然而，我们要清楚我们的罪必追上我们。我们的良心会经常控诉我们的悖逆，使我们不能真正享受现今的生活。
3．诗篇第卅二篇记载大卫为着未解决的罪和过犯而忧伤。他说：「我闭口不认罪的时候，因终日唉哼而骨头枯干……我的精液耗尽，如同夏天的干旱」(诗卅二3、4)。大卫在字里行间描绘出自己因罪未得解决而经历的痛苦。他严重地违背了神的命令，然后又企图不理自己的罪，但却不成功。他颓然发现自己以前认为乐趣的事，如今已不再使他欢乐。使他震惊的是生活开始失去光彩、情绪、社交、肉体、心灵的问题陆续出现。为什么？因为神的不悦重重地临到他身上。因为他的良心不断地责备他，因为他的罪追上他。

B.同样的，有人在性生活上出现问题，原因是他们过去曾经有过暗昧的性行为，而他们却没有设法解脱这些罪。

1．经常有人告诉我，他们会为着自己十多年前所犯的淫乱罪而感到不安。过去那些过份的爱抚动作、自渎、同性恋、乱交或自私的性恶习行为，在回忆中折磨着他们，使他们不能享受目前正常的性生活。
2．施普劳写道：「不少妇女怀着沉重的罪担进入婚姻的关系里去，而这些罪咎感更不断恶化……有人来向我投诉太太性冷感的时候，我常常都会问他们这样的一个问题：『你和太太在婚前有没有发生过性关系？……』每一次我所得的答覆都是肯定的。然后，我会提出另一个问题：『在性事方面，你觉得你太太在婚前的反应是比较婚后好还是比较差呢？』每一次他们给我的答案都是说婚前的反应是好多了。然后，这些作丈夫的都以大惑不解的目光看着我说：『你怎么知道啊？』其实，这只是一个非常普通的现象，男方就此可能作出许多似是而非的解释……然而，有一个解释是非常值得注意的：可能女方因为在婚前失贞而严重地感到内咎，这种罪咎感使他感觉麻木。」(录自Discovering the Intimate Marriage，pp．96；97)。

C.这种状况是可以纠正过来的，只要当事人肯面对自己所犯的罪、向神认罪、求神用耶稣基督的血洗净自己的罪、依靠圣灵的能力改变自己的态度，并且默想神的话就可以了。

1．「我们若认自己的罪，神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义。」(约壹一9)
2．「我向你陈明我的罪，不隐瞒我的恶。我说，我要向耶和华承认我的过犯，你就赦免我的罪恶。」(诗卅二5)
3．「遮掩自己罪过的，必不亨通。承认离弃罪过的，必蒙怜恤。」(箴廿八13)
4．「我们藉这爱子的血，得蒙救赎，过犯得以赦免，乃是照他丰富的恩典。」(弗一7)
5．「他儿子耶稣的血也洗净我们一切的罪。」(约壹一7)
6．「若有人犯罪，在父那里我们有一位中保，就是那义者耶稣基督。他为我们的罪作了挽回祭……。」(约壹二1、2)
7．「不要自欺，无论是淫乱的、拜偶像的、奸淫的、作娈童的、亲男色的……都不能承受神的国。你们中间也有人从前是这样，但如今你们奉主耶稣基督的名，并藉着我们神的灵，已经洗净成圣称义了。」(林前六9-11)
8．「主就是灵，主的灵在那里，那里就得以自由。我们众人既然敞着脸，得以看见主的荣光，好像从镜子里反照，就变成主的形状，荣上加荣，如同从主的灵变成的。」(林后三17、 18)
9．「少年人用什么洁净他的行为呢？是要遵行你的话……我将你的话藏在心里，免得我得罪你。」(诗—一九9、11)
10．「我何等爱慕你的律法，终日不住的思想。」(诗—一九97)
11．「把基督的道理，丰丰富富的存在心里……。」(西三16)

D. 倘若夫妇两人依圣经的准则对付他们的罪，在性生活的协调上必大有改善。

1. 我的意思不是说我们走到基督跟前，努力遵从基督的旨意，目的是为了在性生活上得着更大的享受。神不会容许我们这样做。

2．人所面对的基本问题其实不是跟配偶之间在性方面的适应问题，而是他们跟神疏离了。人本来就有罪性，常常犯罪(耶十七9；罗三10-18；诗五十一5，五十八3；弗二1-3)。人的罪使他与神隔离。他死在过犯中，本应受咒诅，被神定罪。

3.人最大的需要是藉着神的灵重生，与神和好，得救赎和赦免，藉着耶稣基督降世为人所成就的工作，得蒙神的恩典。人面对最大的困难就是罪，罪叫人与神分离。人最大的需要是藉着耶稣基督与神和好。因此，人应该基于这原因，来到耶稣基督面前(弗二4-7；罗五6-21；西三13一21)。

4.然而，圣经却应许说只要我们在圣灵里重生，在基督里得赎，我们便会因此得着许多附带的益处。「惟独敬虔，凡事都有益处」(提前四8)。「我来了，是要叫羊得生命，并且得的更丰盛」(约十10)。「那厚赐百物给我们享受的神」(提前六17)。诚然像鲁宾逊(Wade Robinson)所说的，基督徒所看见的「天是更柔和的蓝，地是更清新的绿，每种颜色都活泼有生命，是不认识基督的人不能看见的。」

5.我深深相信一个真正的基督徒比非基督徒更有享受神所赐的美物的能力。性是神为人所创造的美物之一(创一27-31；来十三4)。我相信那解救我们脱离罪罚的救赎恩典所带给我们的自由与释放，必能帮助我们解决婚姻生活上的性问题。事实证明，许多夫妇搅好了自己与神的关系以后，彼此之间的关系也随即好起来了。

Ⅱ.不是真正的性问题

许多时候，夫妇之间的所谓性问题其实并不是真正的性问题。

A.这听来好像是含糊不清，但实在却并不如此。我的意思是性生活失调就像汽车亮起警告灯号一样。

1．红灯亮起代表汽车出了毛病。单是修理红灯本身，甚至换上新的也不能解决毛病，你要更深入地查看一下。

2．红灯表示汽车需要汽油或水、或是提醒你要放松刹车掣。解决这些问题，红灯就自动会熄掉。倘若你置之不理，红灯就会不停闪动，直到汽车毁了为止。

3．彼得逊(James Peterson)积聚了多年研究和婚姻辅导的经验，肯定地说：「金钱或信仰的冲突、疏忽或行为粗鲁、争吵和尖酸的言语都会在性关系的和谐上带来坏影响。在性事方面难以取得和谐的原因是我们在婚姻生活某个或某几个重要的地方失败了，而我们肉体上的关系就反映出我们的失败。通常来说，倘若夫妇找到一套有效的合作方法来应付各种难题，他们在性这方面所遇上的困难也会减至最低限度。」(史摩尔在After You've Said I DO 一书里面P．228所引用的话)。

B.我听过亚当斯博士生动地以衣箱来比喻夫妇之间不能解决的困难。

1．有一个丈夫，他没有遵照圣经的原则来爱妻子。他粗心大意、全不体贴、粗暴刚愎、不懂得领受人家的情意、容易动怒、不肯宽恕人、脾气急躁、又好争论。他把太太呼来喝去，待他有如奴隶一样，简直不把他看在眼内，或把他看作物件一样。

2．结果如何？丈夫的态度和表现开始使太太感到心情沉重。他思想丈夫的所作所为，感情深受伤害。他感到自己被遗弃、不为人所爱、不为人所欣赏、备受忽视。这一切就像沉重的衣箱一样，时刻成为他的重担。不论他在做饭或在做清洁工作，这些担子都成为他的负担，这种感觉在他们一起睡在床上的时候就更形尖锐。无数的箱子压着他，一只箱子装着他的不体贴，另一只是他的粗暴，再一只是他的不知足、记恨的心、不肯向他承认过错……等。此外还有装着他自怜、悲愤和两人之间彼此不满的箱子。

3.这时他要跟他性交。他们只在肉体上交接，但两人心里都明白，当中缺乏了某些东西。这种例行的房事是空洞虚浮、没有意义又不能满足人心的。为什么？答案很简单。他们在一张堆满箱子的床上性交。

4.该怎样解决这问题呢？扔掉那些箱子。真正的问题与性事无关。真正的问题是夫妻之间一连串其他的问题。解决其他问题，性所造成的问题也就可能随之自动纠正过来。忽视这些问题，性问题就可能日益恶化。

C.西三14(当代圣经)告诉我们惟有爱能导致完全的合一。

1. 应用在婚姻生活的性关系上，这一节经文实在意义深长。倘若惟有爱才能导致完全的合—，那么在性这方面产生问题就可能是一盏红色的危险灯号，显示婚姻当中缺少了合乎圣经的爰。

2.通常来说，倘若一对夫妇所表现和经历的是林前第十三章所描述的爱，性这方面的问题自会减至最少。重新实行那种满有忍耐、恩慈、谦卑、怜悯、温柔、宽容、无私、有礼、体贴、敏锐、真诚、欣悦和护荫的爱，定可以增进性关系的融洽，比较读遍有关性知识和技巧的书籍更为有效。让夫妻双方都满有爱心和喜乐地成全圣经所指派的角色；让我们都学习用圣经的原则深入的沟通，大部份与性有关的问题就都会烟消云散了。

Ⅲ.错误的资料

与此同时，我们必须认识一点：某些性问题是由无知或误传的资料所导致的。

A．不少已婚的男女对配偶的身体结构的认识实在少得可怜。

1．某基督徒丈夫知道太太在性事上得不到快感。他尽了当妻子的义务顺从他，然而，他却责怪自己是为了满足自己而「强迫」他进行性交。他再三对他说只要他高兴他也就快乐，但他仍然切切地盼望他也能在当中得到快乐，他因自己的自私而感到内疚，于是，他将自己跟太太的性关系交托在祷告里面。

2．在整个婚姻生活上，他极尽了体贴的能事，他尽力顾惜他、关怀他，但过了十五年的婚姻生活，他始终没有经历过高潮。最后，他只好求教于人，他发现太太所以得不到快感原来是因为自己对他的性器官没有认识。他们得着新的资料(由于他们两人都是大学毕业生，又是聪明人)，很快就经历到性这方面的合一。

B．倘若对配偶身体结构的无知有时候也足以构成问题，不认识对方性格上的不同更会产生问题了。

1．许多妇女似乎都不了解男人的性情。

a．他们不明白原来大部份的男人都会很容易和很快地就激动起来。他们也不知道大部份男人容易被眼睛所见的挑动，甚至不用触摸到女性的身体，也可以激动起来。
b．也许，耶稣所以警告男人有关看见妇女就动淫念的危机(太王28)也是为了这缘故。箴言不断劝诫男人不要被淫妇所引诱，可能也是出于这观念(箴五1-23，六23-35，七1-27)。
C．既然男性是那么容易被激动，他们就要非常小心自己所看所想的是什么。另一方面，妇女在丈夫以外的男人面前，也必须检点自己的衣着和言行。再者，做妻子的必须明白丈夫的性欲很容易被挑动，而且是比较炽热的。做妻子的也必须明白丈夫渴望性交的次数会比较多，而这并不代表他是个「性反常者」。
d.当然，丈夫也要有节制，并且体谅妻子的情况和心意。但妻子也有责任留意丈夫的性情，善于察言辨色，愿意满足他在性方面的需要，藉此成为他的好帮手。不了解男人性情的妻子常会错误地对丈夫产生轻视或甚至厌恶的心态。此外，因为无知，这些妇女将不必要的试探加诸丈夫身上。

2.不幸的是，不单是妇女对男性的性情无知，男性之于女性亦然。

a.要是有区别的话，可以说丈夫许多时候比妻子还要无知。许多丈夫错怪妻子，指他们性冷感、毫无反应。他自命为「大情人」，想不通妻子为什么不能像他一样，对性感到兴趣。他认定他是「性欲不足」的，而别的女人对性的兴趣必定比他浓厚得多。

b.其实，他跟大部份别的女人没有什么分别。一般来说，女性没有男性那么容易被挑动。女性看见男性的胴体所受的刺激并不像大部份男性看见女性的胴体所受的那么大。温馨的话、不自私的表现、关怀体贴、纯真的爱、忍耐、恩慈、表示欣赏、怜惜、接纳对方以及温柔的态度都能叫女性感到兴奋，并且预备他在性关系中得到满足。

c.其实，他对性的兴趣和享受性的能力并不比丈夫低。问题是女性的性情有异于男性，他对别的刺激物有反应，反应方法也不同。所以，倘若身为丈夫的希望妻子也能享受「做爱」的乐趣，他就先要避免操之过急。

d.因着男性的性情问题，他很快就激动起来，而通常来说，太太却不是这样。他可能需要很长的时间才能兴奋起来，因此，丈夫们必须好好地忍耐和自制。他必须为了他的缘故而克制自己，以满足对方的需要为首要，自己的需要次之。

e.再者，他必须经常以恩爱对待太太，而不是要「做爱」的时候才对他好。倘若丈夫只在某些时候对太太温柔关注，太太很快就会觉得对方是在利用和侵犯自己，进而怀疑丈夫对自己的爱是否真诚。

f.圣经的教训说：「妻子没有权柄主张自己的身子，乃在丈夫」(林前七4)。因此，妻子应当欣然服从丈夫，务求满足他的需要。除非两厢情愿，妻子不得拒绝丈夫(林前七5)。另一方面，丈夫要细心体察妻子的性情、需要和想望。他必须「按情理和妻子同住」(彼前三7)。他必须爱妻子像基督爱教会一样(弗五25)。他一定要看太太比自己重要，关心他的兴趣像注重自己的一样(腓二3、4)。要敬重他，因他是比自己软弱的器皿(彼前三7)。他应该时常讨太太的喜悦，而不是单顾自己的好处(罗十五1、2)。

g.倘若丈夫罔顾神教导他待妻子的方法，他就是不服从神，同时也表露出他对妻子的性情的无知。神对丈夫的命令是按照女性的性情命定的。因此，忽视神的命令的丈夫，就是拦阻妻子真正地与他成为一体。相反来说，因为这些命令是合符女性的性情的，所以，凡遵守他们的丈夫会使家庭有一种和谐合一的气氛。

C.另一种常引起性方面的问题的无知就是不认识圣经中有关性的教导。许多人都以为圣经里面提及性的资料不多，偶尔提及也是从反面来看他。有一次，我在一位牧师家中作客，那时我正主持一个基督化家庭研讨会。有一天我们坐在一起喝咖啡，并且讨论到各种婚姻和家庭的问题。谈话间，这一对夫妇说到他们在性方面彼此适应时有一些难处。女方的家人从来没有正面地提及任何有关性的问题，而教会所提供的又都是反面的教导。结果，他对性存有恐惧的心理，认为性是女子为了传宗接代而忍受的东西；再者，性绝对不是属灵人应该谈论和享受的东西。他的家人和教会强调了性的滥用和误用这方面，却没有将圣经正面的教训传授给他。他们强调圣经警诚婚前性关系、手淫、同性恋、奸淫等事情当然是好的，这样做是要保护下一代不致堕进罪的陷阱里面去。然而，从这位太太的经历来看，因为他们没有强调圣经对于性的正面教导，所以这位太太就遇上困难了，他误以为性行为是不属灵的，甚至是肮脏污秽的。因此，不认识圣经正面的教训，足以造成性方面的问题，并且阻碍夫妻两人达到真正的合一。

在这里，我希望跟你们分享麦吉(Harry H．McGee，M．D．)在一本叫The ScriPtures，Sex，and Satisfaction的小册子里面提出关乎性关系的七项重要圣经原则。这七项原则主要取材自林前七1-6，但此外还有其他经文作支持。

1．婚姻里面的性关系是神圣美好的(来十三4)。神鼓励男女之间有性关系，并且警诫我们留心因自制和禁戒而引起的试探。

2．圣经没有禁止我们从性关系中取得乐趣(就好像在饮食和身体其他机能活动中享受乐趣一样)，反之，当保罗写到双方的身体都是互属对方的时候，这一点已被假定了(比对箴五18、19以及雅歌)。

3．从性关系中取得乐趣，要谨遵以下的要则：人的性需要不是为自己而设的，而是为自己的伴侣而设的(在婚姻关系里面，身体再不属自己，已经交给对方了)。任何以自我为出发点的性行为都是罪和纵欲的表现，一点也不神圣、也不能把爱表现出来。在婚姻关系里面，同性恋和手淫以及其他以自我为出发点的行为都被定为罪。正如生活中其他方面一样，性也是「施比受更为有福」。能满足对方是最大的乐事

4．应该经常不断地有性关系。至于一星期多少次是没有规定的，然而有一个原则就是双方都有责任使对方满足，好叫对方不致受欲火焚身或外出寻欢的试探。

5．「互相满足」这原则的意思是双方都应该在对方有需要的时候，随时为对方提供他/他「应得」 的性享受。但我们当然也得兼顾其他圣经原则(例如：合乎中道的原则)，而不求单满足自己，也要满足对方的原则往往能帮助调节次数，以致双方都不会向对方作出不合理的要求。不要让性欲来支配你在性事上得到满足的要求，但也不要让上述守则成为拒绝体贴、满足对方真正需要的藉口。

6．根据「权利」这原则，在性事上是不应有讨价还价的情形出现的。(「倘若你不答应……，我就不让你碰我」)任何一方都没有权这样做。

7．在性的关系上，夫妻两人是平等而互惠的。保罗没有给丈夫比妻子超越的权利。双方不单都可以，更是应该作出主动、激发对方，以及投入性交里面去。婚姻的权利包括双方都要承担责任。(录自麦吉The ScriPtures，Sex and Satisfaction附录。附录是由亚当斯执笔的。)这些就是圣经给我们提供的原则。我认为倘若你明白而又遵行他们的话，这一课就可以帮助你在婚姻关系上，达到真正的合一。

研讨题目

(需由夫妻二人一起完成)----和谐的性关系

A.研读林前七2-5、9，并列出你在当中发现有关性的各项问题。找出以下问题的答案：跟谁发生性关系才是正当的呢？夫妇双方在婚姻当中各有什么「婚姻的权利」呢？列出婚姻以及性关系的一些目的。夫妻双方对性事应持有什么态度呢？对基督徒来说，手淫可以吗？对于性欲，神有什么教导？夫妻之间应该讨论他们的性关系和性欲等事情吗？一双夫妇应该抑制性交吗？
1．_________________________________
2．_________________________________
3．_________________________________
4．_________________________________
5．_________________________________
6．_________________________________
7．_________________________________
8．_________________________________
9．_________________________________
10．_________________________________

B.在箴五15一21当中，对婚姻和性关系有什么教训？
1．_________________________________
2．_________________________________
3．_________________________________
4．_________________________________
5．_________________________________

C.用简单几句话概述徒二十35提出有关性行为的原则。

D.比对林前七2-5；箴五15-19以及创一27、28，列出性在婚姻中之目的。
1．_________________________________
2．_________________________________
3．_________________________________

E.用你自己的字句重写来十三4。

F.有关婚姻的关系，玛二13-16给我们什么真理的教导呢？
1．_________________________________
2．_________________________________
3．_________________________________
4．_________________________________

G.研读腓二3、4，并且清楚列明我们可以怎样将这段经文应用在婚姻(性)关系上。
1．_________________________________
2．_________________________________
3．_________________________________
4．_________________________________

H.歌一2、13-16，七1-10提供我们什么有关婚姻关系的教训呢？
l．_________________________________
2．_________________________________
3．_________________________________
4．_________________________________

I.歌四1一7和五10-16对于我们对待丈夫／妻子以及他／他的身体的态度，提出了什么意见呢？倘若某方面在性交当中得着乐趣，他/他有需要感到尴尬或羞耻吗？因为得以跟丈夫/妻子性交而感到兴奋，满心期待着这机会，并且享受这种经历，这些感觉是否正当呢？
1．_________________________________
2．_________________________________
3．_________________________________
4．_________________________________

J.参看林前六12；太五27-28；林前七9以及林前七3、4，列出四个理由，证明手淫是错误的行为。
1．_________________________________
2．_________________________________
3．_________________________________
4．_________________________________

K.人类有性行为并不是单为了要生养孩子，这跟节育一事有何关系，林前七2-5和箴五15-19提供了什么资料呢？
1．_________________________________
2．_________________________________
3．_________________________________
4．_________________________________
5．_________________________________

L.提前五8；腓二4；弗五25、28-29；林前七3、5；出二十13；创一27、28；箴五18-20和雅二17、20对节育一事有何提示？
1．_________________________________
2．_________________________________
3．_________________________________
4．_________________________________

M.列出四个节育的方法。
1．_________________________________
2．_________________________________
3．_________________________________
4．_________________________________

N.根据太五27-30和来十三 4，婚外性行为的罪有多严重？

O.讨论下列问题：

1．在你目前的性关系之中，有什么是叫你高兴的呢？
2．在你的性关系当中，有什么是你不喜欢的呢？那是发生在什么时候？如何发生？多久发生一次？其他？
3．什么是阻碍夫妻之间建立良好的性关系的最大阻力呢？
4．什么是正当的性关系，什么是不正当的性关系？圣经禁止那一种的性关系？
5．你的性生活的方式有需要变更一下吗？若有，又怎样去改变呢？
6．你跟丈夫／妻子在对性的看法、感受、需要、渴求各方面有什么不同的地方呢？
7．你对性可有什么恐惧？如果有，你害怕什么？
8．你可以跟丈夫／妻子在性关系这问题上无拘无束地沟通吗？
9．在性方面有很高的渴求，是否就代表了在属灵方面的缺欠呢？
10．应该多久有一次性交呢？
11．性交是否应该是一个双方都感满足的经历呢？如果不是，你又怎办呢？倘若你在性的适应方面遇上困难，你会用什么方法求助呢？
12．你可怎样更有效地满足丈夫／妻子在性方面的需要？


第七章 教养子女的原则

本章会讨论另一个主要的问题，在这方面做得好，可以增进合一，失败的话，则足以做成破坏。本章包括圣经所提供教养孩子的原则，补充阅读资料、研讨题目、行动计划等，这些资料会帮助你们操练在教养孩子这方面的合—，而避免产生两股分歧的势力。三十四个实际而针对问题的「如何」可以作为你的指标和检讨自己的准则。

A．同是一个太阳的光线，照射在不同的物质上，却会产生不同甚至完全相反的后果，这看来奇怪，却是事实。
1．他使泥土干硬，却叫冰块溶化。
2．他增进人的健康，却杀死微菌。
3．他晒得我们的皮肤变成棕色却使白色的衣物更洁白。

B．同样的，孩子可能像磁石一样，把父母拉近在一起，也可能像楔子一样把父母分开。
1．我为写这一部手册搜集资料的时候，曾经访问过各类型的基督徒夫妇，以探求什么是促进婚姻中合一的因素，什么是妨碍合一的因素。我很快就发现了促进合一的因素经常也是做成磨擦和纠纷的因素。

2．有些人提出孩子是构成合一的最大因素。别的人却指出他们因孩子而发生的争执比其他任何事都多。一位先生曾经告诉我，他跟太太从没有为其他事情争吵过，所有争执都是为了孩子而起的。他说：「我们在其他各种事上都融洽相处，只是一谈到孩子的问题就总是意见分歧。」

3.没有孩子的人可能会觉得孩子竟会成为夫妻争执的原因是件怪事。事实上，因孩子而引起纷争的可能性是非常大的。
a．第一，他们可能在是否要有孩子这事上持有不同意见。他可能想要孩子，但他却不愿意。也许他不希望因为有了孩子而受束缚，或不愿意受生产时的痛楚。
b．他们可能在什么时候生孩子一事上各持己见。他可能希望等到有更多银行存款或是找到一份更好的工作时才养孩子。他却可能希望立刻有孩子，因为他的女朋友们都做妈妈了，倘若他连一个孩子也没有，他就会觉得欠缺了什么似的。
C．再者，夫妇之间可能会在应生多少个孩子一事上产生意见。他可能认为孩子愈多愈好，甚至幻想着跟孩子组织家庭足球队。他却说：「不行！我喜欢孩子，但我认为有两、三个就够了。不是吗？生他们、喂他们、给他们换尿布、做饭、洗衣服、洗澡的是我啊！」
d．然而，最大的冲突也许是在于如何教养孩子。根据我的经验，这是问题最多的地方。其他许许多多婚姻生活上的纠纷若与之相比，可算是无足轻重的。他可能认为经常和严厉的体罚是必需的，他却认为这是野蛮、粗暴、强横的行为。他可能认为只需要给孩子一点点自由，相信孩子要学习尊重长者，需要纪律和组织，要从小就学习自律。相反地，他却可能担心这样做会扼杀孩子的创作和自发能力。他相信孩子需要管教，但他却不愿意压制和约束他。对于工作和责任，他有自己的一套看法，他可能认为孩子要学习承担各种的工作，要辛劳努力，从小就当学习怎样服务他人。他却认为小孩子应该多玩耍，长大了自然有做不完的工作等待着他；再者，自己亲自动手做比叫孩子来做要简单得多。他父母从没有强迫他做过什么苦工，现在长大了，他不是挺好吗？

4．夫妻之间在这方面所持的不同意见还多着。以上的例子已经足以显明因教养孩子而起的异议的性质。

C.我深信好些夫妇(就是基督徒夫妇也不例外)，在教养孩子这方面所做的都是自相矛盾的，原因是他们没有一个共同的原则。
1．倘若你问他们：「你教养孩子的原则是什么呢？」他们的反应将会是：「原则？这是什么回事啊？」

2．其实，他们从没有想过为什么要生孩子，我们在孩子身上有什么寄望？我们对孩子当负什么责任？应该怎样教养他们？我们对待孩子的方法有什么根据？

3．他们思想中并没有一个清楚的目标，也没有什么可以遵循的计策和标准。他们只是鲁莽行事，我行我素，凭着自己的感觉或是仿效自己父母的做法而行，却完全不明白自己为什么这样做，也不知道自己这样做是要成就什么，难怪矛盾不断产生。

D.倘若基督徒夫妇立志以圣经的教训作为养育孩子的最高权威，则最严重的矛盾都可以消除。

1．创造我们和我们的孩子、全智的、自始就参透万事结局的神清楚地指示我们怎样尽父母的责任。

2．藉着圣经，他给我们一套教养孩子的基本原则，他给我们定下目标、计划、策略和标准。我们不必无的放矢地乱闯、也不必凭感觉来下判断、也不必依靠自己的知识或其他人可能有误的智慧。

3．我们有从神而来，绝对无误的答案，可以平息我们的纷争，成为我们的指引。只要夫妇两人愿意放下自己的想法、感受、意见，以神的话语作为自己教养孩子的最终权威，纷争、不和及意见分歧就都可以平息了。

4．以我个人来说，在论及教养孩子这方面最深奥、含义最广、最具指导作用和有帮助的圣经经节就是弗六4。
 a．神在这节经文里说：「你们作父亲的，不要惹儿女的气，只要照着主的教训和警戒，养育他们。」
 b．在这段短短的经文里面，神给我们定下一个全面性的计划；一套教养孩子的基本原理。在这里神告诉我们什么是不要做的，什么是当作的，我们的目标、计划、策略、方法和标准应该是怎样。
c. 我认为倘若一对夫妇透彻地明白，而双方又愿意同心努力应用这些原则的话，他们就是好爸爸、好妈妈。不单如此，他们更可以成为合一团结的父母。

Ⅰ.特别指向父亲

我们研究这钥节的时候，必须留心他是特别指向父亲的。

A.若参考比较其他经文，母亲可以也应该积极地负起教养孩子的责任。

1．出二十12命令子女当孝敬父母。在神眼中，母亲当得的尊敬是与父亲所得的相等。

2．箴一8把母亲直接摆在养育孩子的过程里。他说：「我儿，要听你父亲的训诲，不可离弃你母亲的法则。」

3.箴六20讲论同一件事：「我儿，要谨守你父亲的诚命，不可离弃你母亲的法则。」

4.提前五10提出有养育儿女的妇女，到了六十岁而又是寡妇的，可以得到特别的照顾。

5.肯定地说，圣经教训我们，女人不单可以，更是应当负上教养孩子的责任。这并不是父亲所专有的工作。
a．其实，只要稍为用脑筋一想，就知道纵使你不要母亲加入教养孩子的事上，也是不可能的。
b、按照常规，孩子比较依附母亲、听母亲说话，接近母亲的机会也比父亲的多。孩子最受教的时候，在场的大多是母亲。孩子起床、吃早点、上学、下课回家、游戏、跌痛了、哭了、笑了、上床睡觉的时候，他通常都在身旁。当他们需要人责备，指导、表示赞赏、接纳和鼓励的时候，母亲通常都在那里。普遍来说，他们顽皮、受惊或野蛮的时候，母亲都在身边。
c.其实，身为母亲的比较其他所有人有更多机会直接影响孩子的生活。想想敬虔的哈拿对撒母耳一生的影响。看看雅各和约翰的母亲给他们生命带来的影响。仔细地思考一下罗以和友尼基在提摩太身上造成的影响。英文一句古老的谚语说得好：「那推动摇篮的手掌管世界」 有一点是可以肯定的，母亲应该，也一定要在教养孩子的事上有份。

B.假定这是对的，那圣经在弗六4又为什么只特别地提及父亲呢？

1.其中一个可能性是因为作父亲的许多时候都忽略这责任。许多父亲都把教养的责任交给妻子。
a．有些做父亲的更明明的告诉妻子，「孩子」是他的责任。他的理论是自己负责赚钱，供给家人肉身的需要。他则负责家务、料理孩子。丈夫不会要求妻子做他的工作，而妻子也不应要求丈夫做他的家务。
b．有时候，是做父亲的不履行责任。他公务繁忙，教会和其他活动也缠得他透不过气来，以致他再没有时间帮忙照顾孩子。我的意思是他连见孩子的时间也没有。他在家的时间少而又少，就是在家，他也不愿意理会这些琐事。他认为单是面对工作上或教会里的问题，或他的网球运动已经够他烦了，而一个人所能兼顾的实在有限，再受不了家里的烦气。不是他不疼爱孩子，而是人不可能有那么多的精力兼顾一切。太太的时间多着呢，管孩子的事由他来处理不是蛮好吗？
C．因着这种想法，或就算没有这种想法，许多丈夫都蒙住自己的良心，把教养孩子的责任全卸给妻子了。但神却说：「不，你们做父亲的要负责教养孩子。你们不得把这任务转卸在妻子身上。」

2.这可能就是弗六4强调父亲的责任的原因。然而，当中最主要的原因，可能是基于丈夫是一家之主的原则。
a．亚当斯说：「保罗向作父亲的所讲的也是对作母亲的讲的。因为作父亲的要负责妻子所作的一切。保罗向作父亲的人讲话就等于是对神委以管教权力的人说话。父亲是一家之主，他足要向神负责家中所发生的一切事的人。」(录自 Christian Living in the Home,p．104)。
b．提到家庭，责任就落在作父亲的身上。他要负责指挥家中各人。在神之下，他就是代表权柄、训示、指导、训练、管教、供给和教养孩子的人。他得向神负责。他不能放弃责任，除非他为疾病或其他困难阻挠。

C.然而，像先前已经提过的一样，这并不等于母亲就此被冷落一旁。这也不等于说他的角色无关重要。

1.根据圣经提前三4、5、12，丈夫是管理一家的人。这样的一项任务甚具重要性。

a．一个好的主管会认识自己辖下的人或业务的技术、资源、需要、潜质、弱点和困难。
b．一个好的主管知道怎样运用公司的技术和资源。他懂得怎样解决困难，怎样善用下属的才能，鼓励他们发挥主动和创作能力，并且懂得怎样分配任务。
c.一个好的主管并不是一个可做十个人的工作的人。他乃是要懂得如何帮助人发挥最高的工作效率。他不会把所有的工作担在自己身上，他会徵用别人的能力。最后，他有责任监督各项工作的完成，他也会欣然接受别人的帮助，以完成任务。

2．在家里，做丈夫的千万不可忽略自己对孩子所当负的重要责任。

a．与此同时，他必须学习如何有效地鼓励、调配、徵用、指示以及运用手上每一项可使用的资源去成全神在孩子身上的计划。
b．当然，他手上最有用，可以帮助他完成任务的资源就是他的妻子。神把妻子赐给他是作他的帮手。他理应是他的总参谋和助手。他必须鼓励他的主动和创作能力，对他的提议和忠告表示欢迎。他必须给他权力和责任，并且让他有发挥这一切的自由。他必须在儿女面前替他建立一个当尊敬、听从和顺服的形象。
c.他跟太太是一伙的。他们共同努力的目标就是要用正确的方法教养孩子。他们必须同心尽力。这项工作非常艰巨，当中困难重重，将遇上的阻力也很大，需要夫妇两人衷诚合作，发挥共同的力量才能应付。丈夫一人是独力难支的，他需要有人与他同工，他需要妻子全力支持。然而，因为他是领导者，他得负最后的责任。(试想一下，倘若一对夫妇真的将这一切付诸实行，这观念将在身为丈夫、妻子、孩子的身上，在教会、社会当中做成什么影响。想像一下倘若每一个人都忠于这观念，会带来何等美好的平安稳妥、进展、和谐与合一。也许，你应该停下来，根据这原则，检讨一下你自己的婚姻生活。倘若你是身为丈夫的，这观念对你有什么暗示呢？有什么是你需要改正的呢？倘若你身为人妻，又有什么是你需要改正的呢？)

Ⅱ.「养育」一词

圣经提及教养孩子的时候，用了「养育」一词来表达好几方面重要的教训。

A.在希腊原文里面，「养育」一词是现在式的主动祈使语气。

1.主动语态的语句指出孩子不会自动长成神所要求的样式。
a.这也暗示着他们不会懂得好好地教养自己。这是不可能的，因为神说：「愚蒙迷住孩童的心」(箴廿二15)，再者，「放纵的儿子，使母亲羞愧」(箴廿九15)。
b．圣经指出倘若你容许孩子自生自长，让他在完全自由的气氛下长大；倘若你让他自己作出一切的选择，自己做自己的事，任意表现自己，独行独断的话，结果将会是叫人羞愧的。
C．神从没有过叫孩子自生自长的意思。他赐给孩子有父母，是要他们积极地塑造孩子，成为神心目中的样式。

2.除了主动式的语句以外，我们也得留心原文的祈使语气。
a．有时候，我们遇上自己解决不来的问题，就请教别人。有些人会回答说：「我不会告诉你当怎么办，只是，倘若我是你的话，在这情形之下，我会……。」换句话说，这人已经给了你一些善意的忠告，而接纳与否则在于我们自己。
b．神在弗六4所提出的不单是善意的忠告。
 1)这不单是他希望我们考虑的一个建议。这是他期望我们遵行的一个命令。
 2)这不是可以任由我们行与不行的选择。而是我们身为基督徒的必须遵行的唯一选择。这是教养孩子的唯一方法。忽视这些指引不单会做成错误和混乱，更是不服从神、反叛神的表现，因为他明明地吩咐我们要这样教养孩子。这动词用的是祈使语气。

3.除了是主动式语句、祈使语气以外，动词用的更是现在时态。
a．有时候，我会对太太说：「我知道主说儿女是耶和华的产业，所怀的胎是他所给的赏赐(诗一二七3)，但目前我却似乎不大欣赏这样的赏赐。家里有孩子实在是乐事，然而，倘若稍有机会渡渡假，卸下责任岂不是更好吗？有机会休息一两个月，让孩子独立照顾自己、纠正自己的过错、供给自己的需要不也很好吗？」

b.但神却说：「不，你不可以这样。孩子还在家的时候，你都必须要恒久不懈地养育他们。这不是一朝一夕、一月一年、甚至八年十年的事，这是一件费时而又长久的工作。这是你当前的工作，不是过去或将来的任务。这工作不能止于昨天，也不能搁下留到明天。孩子还在你荫庇之下，你就得抓紧每天簇新的机会去养育他们。」
1)我不是说父母当管制自己的子女，不让他们有半点自由。压制跟完全放任差不多是同样 的危险和可怕。管制的行动促成反感、不安、焦虑、不满、过份依赖、情绪不稳定、自卑感和优柔寡断。我并不是说父母应该期望子女成为完美无瑕的人。他们犯了错误或在某些事上失败了的时候，不要使他有被弃绝或一无是处的感觉。
2)然而，你却不应完全罔顾他所犯的严重错误和失败。在适当的时候，你要用适当的方法纠正他，帮助他有所改进。

c.神把养育孩子这满有挑战性的责任交给父母。「养育」这动词用上现在时态就是说这是父母经常的任务，永没有休班。要不分昼夜、不论环境地点，执行任务。

B.这些有用而具挑战性的资料都浓缩在「养育」一词里面，然而，这里面还有更深度的意思。

1.我们要养育孩子，叫他们认识并信靠耶稣基督(可十13、14；太廿八19；诗卅四11)。

2.更重要的是养育孩子，使他们成为耶稣基督的真门徒(雅一21-25；诗一1-3，—一九9、11、105)。
a.我们的目标是带我们的孩子到一个遵行主道的地步，好叫他们生活的态度和模式都开始反照出耶稣基督的形象。
b.我们的目标是要训练子女，使他们的思想、态度和行为都开始反照和彰显出圣经所描述的基督徒生活方式。教导他们成为一个敬虔而成熟的基督徒是最重要的，相形之下，他们的生意是否成功；他们是否一个出色的音乐家或运动员；他们是否英俊潇洒、貌美如花；在学校的成绩是否名列前茅……，都变得较为次要。
c.要成为一个成熟的基督徒需要神大能的工作。只有神才能拯救人、叫人成圣，但神仍然使用人和各种方法。为人父母的当然要努力把孩子带到耶稣基督面前，领受救恩。然而得救恩，只是开始而已，我们跟孩子一起努力的目标是在基督里迈向成熟，就是在八福和登山宝训其余的部份、及哥林多前书第十三章、以弗所书第四至六章、罗马书第十二至十五章并圣经中其他的段落所描述的。我们不单要尽力使孩子认识真道，更要行道；不单认识什么是对的，更要行事正确。我们要努力教导孩子过一个敬虔的生活，作世上的光、地上的盐，在世上发挥积极、强劲、具改变能力的影响力。
d.在耶稣所交托的大使命里面，他说：「你们要去，使万民作我的门徒……凡我所吩咐你们的，都教训他们遵守」(太廿八19、20)。留心耶稣没有单单说：「你们要去请人做个决定」。
他是说：「你们要去使万民作……门徒。」他也不是单单说：「教导他们认识我所吩咐你们 的。」他说的是：「教导他们遵守、服从和实行我所吩咐你的一切。」认识历史事实是重要的，真理的知识也是不可少的，然而，主所关心的并不止于头脑的知识，他不单要我们认识真理，更要我们服从真理。他要我们活出真理、实践真理、坚信真理并受真理的改造。因此，我们身为父母的，应以教养孩子遵行真理为目标。

3.「养育」一词当然也包含了我们应该训练孩子，预备他们有一天能飞离老巢，成功地自立的意思。我们的目的是要领孩子到一个可以独立地作出有见地，而又合乎圣经原则的决定的地步，而不是永远依靠我们来给他们指示。我们必须让子女自立，而不是过份的倚赖我们。第一个目标应该是要孩子学习依靠基督和他的话语；第二是依靠他(他)自己的伴侣，而对父母只是轻微的靠赖。(思想一下你和你的伴侣是否以此为养育孩子的目标，这是不是你们在孩子身上的目标，你们是否对准并努力要达到这目标？细心思想一下，倘若夫妇双方都愿意同心为这目标而努力，可以为婚姻生活带来怎样的一种和谐与合一！在养育孩子的目标这方面取得协议，是在婚姻生活上取得合一的一个重要因素。也许，你们现在就应该停下来，讨论一下你们在孩子身上有什么全面性以及特别的目标。)

Ⅲ. 怎样实现

上面已列出我们身为父母的应该致力的目标，然而，我们又该怎样去实现他呢？我们应用怎样的策略或方法？翻开我们的钥节：弗六4，我们得到一个三重的答案。答案的一部份是反面的——神吩咐我们要避免某些事情，另外两部份是正面的一一神吩咐我们当作些什么。

A.从反面来看，神吩咐我们不要惹儿女的气。
1．我们需要循着「惹」「气」这两个字的次序来看这里的解释，否则，我们会误解这句话的教训。

a．不要惹儿女的气，意思不是说我们无论如何都不应叫孩子不高兴，或感到厌烦或生气。这也不是说我们怎样也不可以违背孩子的意愿，或阻止他们得到他们渴望要得的东西。
b．这里的含意是我们不应无故意惹动他们的脾气。我们不应用足以挑拨他们怀着恼恨过活的态度对待他们，使他们成为「愤怒青年』。Ampli-fied Bible 把这节经文的意思表达得非常清楚；「父亲们，不要激怒自己的子女——不要激怒他们，使他们愤恨。」请特别注意「激怒」和「愤恨」这两个词。我们要避免的就是不要激怒子女到一个地步使他们心里怀有深刻和持久不息的愤恨。
c．西三21是这一节经文非常有意思的一个对照。 Amplifide Bible译作：「父亲们，不要激怒子女或叫他们烦燥——不要苛待或压制他们；不然，他们就会消沉丧志、闷闷不乐、乖僻、自卑和灰心；不要挫掉他们的志气。」和合本译作：「你们作父亲的，不要惹儿女的气，恐怕他们失了志气。」「挫掉……志气」和「失了志气」在原文可以译作「用先发制人的手段占了上风，使某人难堪」。神是说：「养育孩子，不要压制他们，不要使他们成为消沉丧志、失望、悲哀、满腔敌意、怠惰、悲观、消极、胆怯、容易受惊、无安全感、反叛、心怀愤恨、不敬虔和刚愎倔强的青年人。」

2.神说：「当尽量避免惹儿女的气。」但我们怎么才可以成全这命令所吩咐的呢？以下是我的一些建议，要避免惹儿女的气：

a.我们不应要求他们过于他们的能力所能做到的(箴廿二6；林前十三11；创卅三12-14)。
不要低估他们，但也不要过份高估他们的能力(罗十二3)。

b.我们要谨慎自己责备和纠正子女的方法。
１)曾经有人告诉我，他还是孩子的时候，他父亲常叫他「蠢材」或「笨蛋」。直到今天，虽然他是一个有头脑、事业成功的人，但他仍然觉得自己是「蠢材」、「笨蛋」
２)跟孩子说话的时候，避免用以下的措辞：「你什么时候才懂得……？」、「你就是那么没有记性……」、「你老是……」、「你从来都不……」、［你这蠢材」、「你这笨牛」、「你这笨蛋」、「你这没脑筋的东西」。这些话可以是致命的，在孩子身上留下深深的伤痕。倘若你习惯了用这些语气对孩子讲话，你应该向他们道歉，请他们宽恕你，并且尽办法叫他们知道你爱他们，又尊重他们。

c.我们必须言行一致，不可有双重的标准(腓四9；林前十一1；太廿三1-4；申六4-9)孩子心思敏锐，很容易察觉虚伪和假意。他们非常厌恶别人这样做。

d.我们应当藉着训诲和自己的榜样，将正确的价值观和标准灌输给孩子。
l)现今社会奉权力、力量、美貌、财富、知识和体育运动的成绩为偶像。人所珍贵的就是这些。
2)在我们的社会中，要做成功人士就最少要拥有上述事物其中一样。一个真正成功的人就拥有好几样。一样也没有的就是不成功的。

e.我们要尽量多与孩子同渡欢乐的时光。
美好快乐的回忆会使他们对你留下良好的印象，紧系着你们之间的关系，当你要纠正、责备或惩罚他们的时候，关系也不致有裂痕。

f.我们应该毫不吝啬地向孩子表示爱和欣赏(林前十三1-8，十六14；约十三34、35；帖前二7、8)。
经常用具体的方法表示你对孩子的爱和欣赏。

g.我们应当容许他们失败、犯错误、有过失，不要谴责或恶意批评，以致给他们一个印象：倘若他们做得不完全，你们就不会接纳他们(弗四1、2；西三12-14；彼前四8；提后二24、25)。对于孩子来说，家必须是个安全的地方；一个有人体谅、有人帮助、没有人嘲弄、取笑和挑剔他的弱点的地方；家里的人可能会不赞同他的意见，但却仍然欢迎和尊重他；家应是一个得鼓励、创伤得缠裹、有人真正关心他的地方。

h.我们应该向孩子表明我们对他们的期望和希望他们遵守的规则。
神藉着圣经清楚表明他对我们的期望，对于他的旨意，我们不会模糊不清。

i.自己犯了错误，叫孩子失望的时候也必须坦言在他们面前承认，请求他们宽恕，并且尽力偿还(雅五16；太五23、24；箴十六2，廿一2)

j．我们要让他们可以从容地把问题、因难和挂虑带到我们面前。
 1)学习好好地耐心聆听孩子要跟你说的话。尽量在他们需要你的时候帮助他们。在可能的情况之下，要全心注意孩子。
 2)避免揭发孩子心里所想的，也要避免打断孩子的话柄或凡事批评他们。尽量叫自己衷心对孩子喜欢的事物感兴趣。他们懂得分辨什么时候你是真心听他，什么时候是假装的。 倘若你不全神贯注地留心他们所要讲的，或经常敷衍了事，不消多久，他们就简直不会再尝试跟你说话。他们心里认为你对他们一点也不感兴趣。这种情形会在你跟孩子的关系上做成非常严重的破坏。然而，更重要的是这会妨碍你成全神交给你为人父母的目标。弗六4说要照着主的教训养育孩子，并且不可惹他们的气。这就是神的成功教养孩童计划的第一部份。

B.神所定的策略第二部份可见于「照着主的教训和警戒，养育他们」这一句话里面。

1.「警戒」和「教训」在原文直译是「放在心中」或「置于心上」的意思。
 a．因此，父母养育孩子，就要把某些东西放在心中或心上。
 b．他们要放什么在孩子心中或心上呢？岂不是圣经里面所记载主的教训、劝告或警诫！
 C．亚当斯说这里面的意思就是「神的道必须透入孩子的心里。就是说关乎一位慈爱的主来到世上，把自己的生命为人舍了的信息，必须首先打动孩子的心，使他们悔改和相信。做父母的必须领孩子悔改、认识自己的罪，把他们带到救主面前，然后继续鼓励他们行主所愿意他们做的……」

2.有关真理和生命的各方面，圣经都有所教导。
a.在神的话语里面，神申明了许多重要的事情：神与人、罪与救恩、耶稣基督的位格和工作、圣灵的位格与工作、天堂和地狱、神的创造和照管、天使和魔鬼、过去，现在和将来、重生、拣选、救赎、救恩、悔改、信心、成圣以及许许多多神学上的教义。我们的孩子应该认识这些真理。而按着我们自己的理解和他们吸收的能力，将这些真理向他们解释明白，就是身为父母的权利和义务。
b.然而，在圣经中神不单申述深奥的神学义理；他更就我们日常生活的每一方面指导和训诲我们。在圣经中，神给我们定下了怎样与人相处、怎样控制及使用我们的情感、怎样运用我们的时间和金钱、怎样面对或解决问题、怎样下决定、如何胜过恼怒、苦毒、不满等罪、怎样能享有美好的婚姻生活、怎样交朋友、遭遇不平的时候怎样反应、怎样工作、怎样有效地与人交通、衣着应该如何、怎样做好的父母、怎样建立正确的价值观和标准、怎样祷告、如何读圣经以及怎样处理许许多多其他的事情。圣经是世上最实用的一本书，而养育孩子，将这些真理灌输在他们心中，就是我们做父母的责任。

3.我不是说我们必须自己负起所有教导的责任。
a.我们可以，也应该运用教会所能提供的一切帮助，甚至许多自己教会以外的基督徒也可以在这方面帮我们的忙。我们可以，也应该让孩子多接触优良的基督教书籍，也可以送他们到教会学校上学，让他们每天都有机会接受圣经上的训练。
b.虽然如此，我们却必须明白一点：养育孩子，教导他们认识圣经的最终责任不在教会或学校身上，乃在身为父母的身上，特别是那些身为人父的，责任就更大了。我们做父母的有责任养育孩子，把圣经的督责、劝导和训示放在他们心中。

C.神所定的策略第三部份就包含在「照着主的教训……养育他们」这句话内。

1．许多没有孩子或少与孩子接触的人都认为小孩子就像小天使一般可爱，但事实并非如此。

a．我们先前已经看过箴言第廿九章十五节所记的：「放纵的儿子，使母亲羞愧。」
b．这原因是：「愚蒙迷住孩子的心」(箴廿二15)。他们「本为可怒之子」(弗二3)。他们「一出母胎，就与神疏远」(诗五十八3，五十一5)。
C．孩子不是天生下来就懂得行正确的事，他们也不会热切地选择良善和圣洁的事而行，事实正好相反。

2.因此，我们要帮助他们学习分辨是非，做合宜的事，过合宜的生活，神说他们需要管教。

a．管教所指的就是强迫性的学习、有组织地学习，当中是有强迫性的。
b．神说：「倘若你要自己的孩子循正途长大，你就最好教导他们学习服从。有时候，他们会反抗对他们有益的东西。因此，你要用纪律去激发他们行正路的动机。」

3.有一点是我们必须注意的：教养孩子，只有一种管教方法。我们要「照着主的教训」去行。

a．主的教训就是圣经所教训的。详读箴言一遍，你就会发现当中充满了有关这方面的实际训示。神的教训就是箴言所命定的那种教训。这卷伟大的书不单是某些人对管教的意见，乃是有关正确管教方法的真理。
b．再者，主的管教方法就是他管教自己子女的方法。希伯来书十二章指出神管教那些因信耶稣基督而真正成为他儿子的人。
C．紧记着这两点，我们得出一个结论：照着主的教训管教养育孩子就是说我们运用神施行在他自己的儿女身上的方法或是他在圣经中所吩咐的方法来管教我们自己的孩子。

4.在圣经里有关管教这方面的材料实在多而又多，在这部手册里面，我们不能详尽地逐一研究。

1)以下所列举的只是一些原则的纲要。我认为这些对施行神的管教方法是有关系的。

a．你必须为孩子定出清楚的界限(箴廿九15 ；出 二十1一17)。
b．避免因未宣布的规则而引起的危险。
c.要确定孩子明白你的规则和诫条。将你自己希望孩子以后都遵守的规矩写出来。请孩子解释一下他们认为你所列出的规矩是什么意思。
d．不要把太多规条加诸孩子身上(比对出二十1一17；太廿二34-40)。
e．避免在琐事上过份苛刻和紧张。
f．不要定出过于孩子能力所能遵守的规矩。
g．留心不要经常更变规例和守则。倘若你经常朝令夕改，孩子就会缺乏安全感，并且对你所定的规矩的可靠性产生怀疑。神是持久不变的，我们也应当如此。
h．不要让自己习惯于专横的订立规矩。尽量解释清楚你为什么要定出这样的规矩(年纪很小的孩子当然另作别论)。神没有责任向我们解释他所要作的事的理由，然而，他却经常让我们明白他行事的理由(参弗六1、2)。不要让孩子以轻屑的态度顶撞你所提出的理由。他们虽未必同意，但你必须让他们知道你不会专横行事，也不会反覆无常。
i．尽量以圣经原则作为你所定的规矩的基础。
j.紧记所有规矩都是为了孩子的好处而订定的。他们需要有界限的管束，好让他们有安全感，并能分辨是非。倘若生活欠缺架构准则，他们就难以做个有纪律的人，也难以成为基督的门徒。
k.不要定出你明知自己执行不来的规矩。
l.尽量不单用口讲，还要以身作则。
m.让孩子明白你要求的是听了命令，就立刻服从。
n.倘若孩子破坏了规矩，要施行适当的刑罚。

2)此外还有别些合理的管束方法。有时候，我们需要按个别事件的性质来决定用什么惩戒 的方法，这才是最聪明的方法。神也不是每一次都用同一种方法来责罚我们。他总是用合乎我们需要的方法来责罚我们。

3)夫妻两人应该在施行惩罚的事上同心。应该让孩子明白父母是同一心意的。倘若孩子觉得爸爸或妈妈当中一个「心肠软」，另一个「心肠硬」，后果可以非常严重。

4)纪律的执行要一致。我们身为父母的切不可在某时因孩子做了某种事而罚他，但另一次孩子再犯同样的错误却视而不理。倘若纪律的执行不能贯彻恒久，他就失去了纠正和帮 助孩子长进的作用。倘若孩子所行的是错，第二、第三以至第十次就都是错的，除非你发现自己所定的准则是错误的。

5．紧记圣经所说的：「放纵的儿子，使母亲羞愧。」更甚的是，放纵的儿子不会自动自然地长大成为耶稣基督的样式。神说：「要孩子长大，有耶稣基督的样式，就要用主的管教方法养育他。」

Ⅳ.结语

A.圣经所提出教养孩子的原则是：
1．父亲是家中的最高权威。
2．父母养育孩子之最终目标是要孩子在基督里长进成熟。
3．父母要避免行出惹动子女的怒气的事情；要努力遵照主的指示，以主的管教方法养育孩子。

B.这就是圣经所提示，关乎养育孩子的原则，谨此推荐给你们，希望在你的家中实行。
1．第一，你要用这种方式教养孩子，因为这是神所命定的。倘若你是个基督徒的话，这就是你的神，你的救主吩咐你遵行的。不这样行的就是不顺从神。
2．第二，你要尽心遵照这计划行事，因为这对你一家都有好处。对作妻子的、作丈夫的和作子女的都有好处。
3．第三，你要努力遵照这计划行事，因为你若这样做，孩子不单不会成为你们夫妻之间的障碍，更会叫你们彼此之间有密切的连系。神为人类婚姻所定的目标是叫你们夫妻两人成为一体。你们理应在生活的各方面都经历合一，包括在教养孩子这方面。只要你们同心努力寻求神的旨意，必定可以在合一方面有所收获。记得这并不是许多方法之中的一个，而是基督徒所有唯一的方法。

研讨题目

(需由夫妻二人一起完成)----教养子女的原则

A.列举几项你认为作父母的应该帮助孩子发展的特性。
1．_________________________________
2．_________________________________
3．_________________________________
4．_________________________________
5．_________________________________
6．_________________________________
7．_________________________________
8．_________________________________

B.列出某些父母所强调而你却不同意的事情来。
1．金钱
2．衣服
3．_________________________________
4．_________________________________
5．_________________________________
6．_________________________________
7．_________________________________

C.查考下列经文，看看神认为孩子当有的是什么特性。
1．弗六1
2．弗六 2
3．约壹四7
4．腓二4
5．太廿二37
6．徒二十35
7．弗四25
8．林后八21
9．箴十二22
10．来十一6
11．加五22、23
12．路二52
13．箴一5
14．箴廿三12
15．士十三24
16．撒上二26
17．弗四26、27
18．弗四32
19．箴十二24，十三4
20．箴十三3
21．箴十六5，十七19，十八12
22．箴十七17
23．箴十六32

D.以C所提供的意见为基础，对你的孩子作一评估。
孩子的名字 他／他最需要的是
1．__________________
a．_________________________________
b．_________________________________
c．_________________________________
d．_________________________________

2．__________________
a．_________________________________
b．_________________________________
c．_________________________________
d．_________________________________

3．__________________
a．_________________________________
b．_________________________________
c．_________________________________
d．_________________________________

E.列出你将会采取什么步骤(会怎样做)来帮助孩子发展这些敬虔的特质。(研读腓四9；提后一5，三15；箴一8-9，七1-5；申六4-9；申十二5-11；撒上三12；箴三ll、12；提前四12；传八11；弗六4；箴廿九15；书廿四15；创十八19；申十六11；出二十8-11)。
1．_________________________________
2．_________________________________
3．_________________________________
4．_________________________________
5．_________________________________
6．_________________________________
7．_________________________________
8．_________________________________
9．_________________________________
10._________________________________

F.研读箴言书并列出其中一切有关父母与子女的关系的资料。反省一下自己失败在什么地方，并且求神帮助你改变他。
1．_________________________________
2．_________________________________
3．_________________________________
4．_________________________________
5．_________________________________
6．_________________________________
7．_________________________________
8．_________________________________
9．_________________________________
10．_________________________________
11．_________________________________
12．_________________________________
13．_________________________________
14．_________________________________
15．_________________________________
16．_________________________________
17．_________________________________
18．_________________________________
19．_________________________________
20．_________________________________
21．_________________________________
22．_________________________________
23．_________________________________
24．_________________________________
25．_________________________________

要重视孩子的需要。反省自己的生活方式并且努力做个好榜样，从圣经中教导孩子有关神的心意和教训；祷告祈求神帮助你和你的孩子；失败的时候，要寻求神和孩子的宽恕。

G.检讨一下你现在施行的是怎么样的管教。你是不是真的好好管教儿女——帮助他们成为谨慎自守的基督门徒呢？讨论以下问题并将答案记下。

1．你的孩子要负责什么家务？他们有什么责任要负？你清楚自己对孩子的期望吗？孩子又是否明白你的心意呢？清清楚楚地列出具体的指示对你自己和孩子都有帮助。

2．你的管教规则、惩罚，执行步骤是怎样的？你认识这一切吗？你的孩子明白吗？一切是否清楚，公平和明显？规矩是太多？太少？太专横？你是否恒久地以爱心和敬畏神的态度责备和教导孩子？清楚地把这一切列出来对你和孩子都有帮助。要管教生效，就得让孩子先明白你期望的是什么，倘若不听从又将有什么后果，又为什么会有这样的后果，应该把规矩给孩子解释清楚。

你应该征求他们的意思，了解他们的反应。倘若意见是有价值的，就应该放入品行守则的最后草案中。各项守则应该张贴在适当的地方，作为对家中各人一种提醒。(有关订定各项品行之细则，可参考Competent to Counsel，Jay Adams,pp, 188-220，或 Christian Living in the Home，pp． 103-125．。)

家务、责任、规条----纠正的方法与程序
1．_________________________________
2．_________________________________
3．_________________________________
4．_________________________________
5．_________________________________
6．_________________________________
7．_________________________________
8．_________________________________
9．_________________________________
10．_________________________________

H.列出你和丈夫(或妻子)之间，在管教一事上意见不同的地方。在圣经中寻求解决的方法，并且设法达成同一的立场和做法。
1．_________________________________
2．_________________________________
3．_________________________________
4．_________________________________
5．_________________________________
6．_________________________________
7．_________________________________

I.列出你和丈夫(或妻子)能给孩子树立好模范的地方，也列出自己成了坏榜样之处。
好模范 坏榜样
1．________________ _________________
2．________________ _________________
3．________________ _________________
4．________________ _________________
5．________________ _________________

J.选出你的配偶能作好模范的地方，并不时把这些好品格逐一向孩子介绍让孩子认识明白。
1．_________________________________
2．_________________________________
3．_________________________________
4．_________________________________
5．_________________________________
6．_________________________________
7．_________________________________

K.选出你自己希望树立更佳榜样的地方，并且开始努力。请你的配偶就这些问题与你一起祷告。
1．_________________________________
2．_________________________________
3．_________________________________
4．_________________________________
5．_________________________________

L.研读林前十三4-7，并根据这里所描述的各种爱的要素，对你跟每一个子女的关系作一评价。

举例——我爱比利，但我有用恒久的忍耐待他吗？什么时候没有呢？我是否以真正的恩慈待他？什么时候没有呢？

1．列出你曾经在什么事情上错怪了孩子(个别列出)。
a．_________________________________
b．_________________________________
c．_________________________________
d．_________________________________
e．_________________________________

2．请孩子原谅你错怪了他的地方。

3．列出你对孩子表示你的爱的方法。
a．_________________________________
b．_________________________________
c．_________________________________
d．_________________________________
e．_________________________________

N.列出你欣赏个别子女的地方。让他们知道你欣赏他们。
1．_________________________________
2．_________________________________
3．_________________________________
4．_________________________________
5．_________________________________
6．_________________________________

O.研读申六4-9。
1．列出这段经文所提及的为人父母的责任。
a．_________________________________
b．_________________________________
c．_________________________________
d．_________________________________
e．_________________________________
f．_________________________________

2．这段经文豉励正式和非正式，有组织和没有组织的基督教教育。
a．你如何用非正式的方法教导孩子有关基督教教义、标准、价值观、原则等事情呢？
1)_________________________________
2)_________________________________
3)_________________________________
4)_________________________________
5)_________________________________
6)_________________________________
7)_________________________________
8)_________________________________
9)_________________________________
10)_________________________________

b.你如何用正式的或有组织的方法教导孩子有关神的话语呢？
1)_________________________________
2)_________________________________
3)_________________________________
4)_________________________________
5)_________________________________
6)_________________________________
7)_________________________________

c.其中一个有组织的教导方法就是家庭崇拜。你的一家有这种崇拜吗？如果没有，为什么不计划在短期内开始呢？你会怎样(或你是怎样)带领崇拜呢？在什么时候，什么地方举行？你将会用的或现用的是什么工具？崇拜的内容现包括或将会包括什么？你怎样适切的按实际需要加以变化？你怎样使孩子参与其中呢？请教别的基督徒；看书；为你的家庭崇拜祈祷；就此与你的配偶讨论和作出评估。写下你的意见。
l)_________________________________
2)_________________________________
3)_________________________________
4)_________________________________
5)_________________________________
6)_________________________________
7)_________________________________
8)_________________________________
9)_________________________________
10)_________________________________

P.查考以下有关教养孩子的意见，与配偶商讨。查考经文。根据这里的资料，对你自己教养孩子所付出的努力作一个评估。用笔圈出自己软弱的地方。在祷告中记念并寻求神的帮助，好作改进。倘若经常记得基督徒与神的关系就是神的子女与天父的关系，下列用以支持建议的经文里面的隐喻就更形贴切了(来十二5-10)。

1．孩子未出生以前，就已经要为他祷告，出生以后仍要不住为他祈祷(撒上一11、27、28；诗七十一6；加一15；提后一5)。

2．检讨一下自己对孩子的期望，他们实际吗？以圣经所提供的亮光作为评估的标准(创卅三12一14；林前十三11；太十八10)。

3．应无条件地爱他(申七7；约壹四9-10)。

4．找机会称赞他。经常向他表示你欣赏他(腓一3；帖前一2；帖后一3)。

5．尽量减少在嘉许他的长处以前批评他(林前一3一13)。

6．在无伤大雅的事上，应该多让他有作决定的自由。你的目标是教导孩子在基督里长进成熟而不是倚赖你自己(箴廿二6；西一27-28；弗四13-15，六4)。

7．不要将他与别人比较(加六 4；林后十12-13；林前十二4-11)。

8．千万不可嘲弄或取笑他。不要轻视自己的孩子。小心不可以蠢材、笨蛋之类的称谓叫他(太七12；弗四29一30；西四6；箴十二18，十六24)。

9．不要无缘无故地在别人面前责骂他(太十八15)。

10．不要轻忽鲁莽地作出自己不拟实施的恐吓或承诺(太五37；雅五12；西三9)。

11．不要怕说「不」，说了以后就要贯彻始终(创十八19； 箴廿九15，廿二15；撒上三13)。

12．倘若孩子惹上麻烦或叫你头痛，不要过份激烈的反应，不要失去自制。不要向他高声叫嚷、狂吼或尖叫(弗四26-27；林前十六14；提后二24、25)。

13．向他表示你在他身上有乐观的期望。不要让言语或行动显示出你已经放弃了他，觉得他是无可救药的(门21；林后九1、2：林前十三7)。

14．要肯定地让孩子知道你对他有什么期望。箴言书大部份内容都是记述父亲给儿子的教导。

15．徵求他的意见。让他在家庭活动的计划上也有份(罗一11-12；提后四11；提前四12；约六6)。

16．倘若你错待了孩子，要承认自己的错并请他宽恕你(太五23-24；雅五16)。

17．举行家庭会议，讨论
a．家庭之目标 f．纪律
b．家庭方案计划 g．投诉
c．假期 h．建议
d．崇拜 i．困难
e．家务

欢迎孩子提出意见(诗一二七；雅一19)。

18．评定他的长处并鼓励他继续发展。先选一样作为开始，鼓励他实际地在这方面下苦功(提后一6，四5；彼前四10)。

19．多多的爱护关怀他。多用言语和行动表示你爱他(林前十三1- 8，十六14；约十三34-35；帖前二7一8)。

20．孩子做得好的时候，嘉奖他。特别是当他的态度或行动正确的时候，就更加要让他知道(帖前一3-10；腓一3-5；西一3-4；弗一15)。

21．应多关注基督徒应有的态度或品格；过于他的表现，运动方面的成绩、衣着、外在的美貌或才智(撒上十六7；加五22-23；彼前三4-5；箴四23；太廿三25-28)。

22．多与孩子一起享受欢乐，计划多些有趣的活动和特别的项目。列出你一家可以共同享受的事情来(箴五15-18；弗六4；西三21；传三4；路十五22-24；箴十五13，十七22)。

23．用公平、贯彻始终、慈爱和即时的管教方法使孩子认识自己的责任(箴十三24；撒上三13；箴十九18；箴廿二15)。

24．视孩子为一个在成长和发展中的人来看待；以教养孩子为一项需要长期努力才可以完成的工作(弗六4；箴廿二6；加六 9；林前十五58；赛廿八9一10)。

25．活出你的信仰来，以身作则比用言语教导更为有效(申六4-9；帖前二1O-12；腓四9；提后一5一7)。

26．明白自己有责任去预备孩子面对今生和来世(弗六4；申六4一9；诗七十八5-7；提后三15-17)。

27．要非常敏锐地体察孩子的需要、感受、恐惧和意见(太十八10；西三21)。

28．让孩子感到他对于你是重要的，是你所接纳的(太十八5-6)。

29．避免用恶言相向(箴十五1；弗四31-32)。

30．保持每天读经、讨论和祷告的习惯(申六4一9；提后三15；弗六4；诗一1一30，七十八5-8，—一九9-11)。

31．以家庭作为整体，全心投入参与教会(来十24-25；弗四11-16)。

32．以自己的家为接待基督徒的中心，让孩子多有机会接触其他信徒(罗十二13；来十三1一2；王下四8一37)。

33．让孩子觉得当有困难、问题和担忧的时候，来到你面前求助是一件自然的事。做个乐意聆听的人。孩子需要你的时候，要全心全意地关怀他。避免做个揭破人心思或是干预者或是批判者。对孩子喜爱的事物表示兴趣，但要小心那些喜好是否正当。孩子需要你的时候，虽然自己很忙，也要尽量抽空帮助他(雅一19一20，三13-18；赛三16-18；林前九19-23；腓二3一4)。

34．努力让孩子认识透过耶稣基督得救之道。尽力使孩子明白救恩，竭尽所能，带领孩子归主。不错，拯救、赐信心、叫人悔改相信都在乎神，然而，你却有责任制造一个常祷告、有敬虔言语和榜样、每日灵修、积极参与教会的环境气氛(提后三14-17，一5-7；弗六4；申六4- 9；可十13-14；罗十13-17；林前一18-21)。

(上列原则录自 Christian Counseling Centre所出版之How to Grow a Child for God。该中心地址为 I Lakeside Plaza,Lake Charles,Louisiana 70601,U.S.A，该书可邮购。)

Q.此外还有一些可供讨论的题目。
1．你为什么要孩子？
2．你想要几个孩子？什么时候要？每个孩子之间相隔多久？
3．你养孩子的主要目标应该是什么？
4．你的家庭目标是什么？
5．在养孩子的过程中，父母最大的困难是什么？
6．有什么活动计划是可以让全家参与的呢？
7．你一家怎样才可以有效地服侍朋友和邻舍呢？
8．你怎样才可以增强家庭成员间的关系，使成为更好的朋友呢？
9．你可以怎样分配时间，让自己有机会单独与丈夫(或太太)在一起，又有时间特别与孩子相处呢？
10．讨论家庭标准问题。你怎样为一家判定什么是对，什么是错？
11．父母可以怎样培育孩子成长；准备子女自立、离开自己而又同时正确地引导他们呢？
12．你的父母教养孩子的观念与你配偶父母的一套有什么分别？你们的观念是跟自己的父母的观念相违，还是他们的观念的延伸？你有没有审慎地检讨过自己的观念，看看他们是否合乎圣经呢？
13．你怎样把家变成一个孩子所爱、满有情趣、又安全，可作荫庇之所的地方呢？


第八章 家庭信仰的重要

A.写出下列经节中与家庭信仰有关的教导。
1．创十八19
2．出十二21、24-28
3．出二十8-10
4．撒下六20
5．书卅四15
6．徒十六15
7．徒廿一8、9
8．林前十六15
9．提后四19
10．罗十六10-13

B.列出以下经文对一家人如何同心事奉神所提出的意见。
1．申十六11、14
2．申廿九10、11
3．书八34、35
4．徒十24-33
5．罗十六15
6．林前十六15
7．使十八24-28
8．约叁1一6
9．可二14、15
10．来十三2
11．太廿五34-36
12．彼前三7

C.列出你一家事奉基督的方法。
1．_________________________________
2．_________________________________
3．_________________________________
4．_________________________________
5．_________________________________
6．_________________________________
7．_________________________________
8．_________________________________
9．_________________________________
10．_________________________________

D.计划一下什么时候开始，又怎样开始(时间与策略)。

1．什么时候？ 日期 行动
a．_________________________________
b．_________________________________
c．_________________________________
d．_________________________________
e．_________________________________
f．_________________________________
g．_________________________________

2．如何实行
a．行动 策略
b．行动 策略
C．行动 策略
d．行动 策略

结语

婚姻是人类一种独特的关系。推心置腹的友谊是美丽和有价值的；圣经中也不断藉劝诫、说明、例子来强调，父母跟子女的关系。然而，根据神的话语，在各种人与人之间的关系当中，却没有一种比婚姻关系更值得我们注意和比他更能叫人满足的

婚姻是神所命定的，他是一种独特的关系，有其独特之目的，在这种独特的亲密关系里面，能带给人独特的满足感。「因此，人要离开父母，与妻子连合，二人成为一体」(创二24)。

神已声明婚姻之目的是叫人有深切而完全的合—，这是在此时此地也可以实现的美事。

1．这不是一蹴而就的事情，而是一个循序渐进，逐步进深的过程。
2．这不是一劳永逸的事情，所有人际关系都必定有高潮低潮的时间，他需要我们不断的努力和关注。
3．单凭你的意志力不能达到合一，可能你已经发觉到这一点。也许你研习过整部手册，并且已经尝试实行，但却失败了。又或许你正想说这手册提供的一切都很有意思，但却是行不通的。

倘若你真的那么想，你就想对了，因为若缺乏了耶稣基督叫人得重生和成圣的大能，就没有一个人能真正地经历到圣经中的合一。人的本性都是骄傲、顽梗、悖逆、软弱而自私的(耶十七9；可七21-22；罗三10-23，五6，八3一8)。我们本是罪人，所行的也是可恶的。我们在神面前恶迹昭彰，内心充满罪恶和自私。我们生性就爱偏行己路，在我们来说，这似乎是最自然不过的事(赛五十三6)。

这就是耶稣基督，降世为人，死而复活的原因之一。他是义的，却为不义的人而死，为要引我们到神面前(彼前三18)。他代替那些真心相信他的人死，承担所有罪的刑罚。他住在他们当中，替代他们，完完全全地遵守神的律法。藉着他降世受死，信靠他的罪人就得与神和好，得与神成为一体(罗五6-11)。

有另一件事会发生在信靠主耶稣的人身上：他得以接受圣灵的恩赐(弗一13、14；林前六19、20)，这样，他就有能力用全新的姿态生活和与人交接，并且有能力听从神的吩咐而行，成全他的旨意，这一切都是他先前办不到的。「顺着圣灵而行，就不放纵肉体的情欲了」(加五16)。顺着圣灵而行，你的生命就不再为肉体的事物所操纵，圣灵会掌管一切(罗八4)。

当我们依靠基督、仰赖他、顺从他的时候，圣灵就给我们能力，作我们凭自己的力量永远做不了的事情。圣灵捆绑着我们那些邪恶的思想、意愿和理论，让我们可以服从耶稣基督(林后十4、5)

当我们相信基督、依靠他和寻求顺从他的时候，他就使我们成为合乎圣经要求的丈夫或妻子。他给我们能力实行本手册所提出的圣经教训和原则。

凭着基督的能力，作丈夫和妻子的此时此刻就可以更成功地：

1．明白和实践丈夫和妻子相辅相成的角色和责任；
2．发展和保持更好的沟通；
3．用合乎圣经的眼光和方法来看待以及使用金钱；
4．经历彼此都得到满足的性关系；
5．按照圣经教训教养孩子；
6．明白以及实践神在创二18-25所提出的设立婚姻之目的。

凭着基督的能力，不可能的事也成为可能——一加一真的会等于—。

上一章 全文完