01 逾越节后的起行

    〔1〕基督徒成长之路-逾越节后的起行

    一、前言- 透过以色列出埃及，看基督徒的成长道路∶

    各位观众好，我是陈希曾。从今天开始，我们有一个新的单元，这个单元的名字是∶『基督徒的成长路 - 旷野四十二站』。我们要试着从圣经最开始的五卷圣经，就是创世记、出埃及记、利未记、民数记、申命记，这五卷圣经呢？称做摩西五经；我们知道摩西五经里面，有很多的叙述部份，很多的历史部份，那我们要从其中来看基督徒的成长道路。

    尤其当初以色列人，他们在旷野里面漂流了四十年，从表面上来看，好像他们漂流了四十年，其实呢？我们如果读民数记三十三章，我们就知道，原来 神对以色列人有一个计划，他们是经过四十二站，然后从埃及才进到迦南。所以以色列人，他们故事的点点滴滴，事实上，反应出这个基督徒生活的点点滴滴。所以从以色列的四十二站，我们希望能够找到基督徒的成长路。

    那我们这样做的目的呢？是有两个意思，一个就是，我们试着特别的来读前面五卷的圣经，尤其是出埃及记、利未记、民数记，跟申命记。我们知道里面有很多『律法』的部份，还有其他的部份，但是我们特别注意的是『叙述』的部份。那我们从叙述部份里面，我们整理出来就是以色列人怎样在旷野漂流，对于基督徒来讲，是不是一个很重要的教训？

    首先，我想我们需要读一段的圣经，那就是哥林多前书第十章，我从第一节读起，我读给大家听∶「弟兄们我不愿意你们不晓得，我们的袍宗从前都在云下，都从海中经过，都在云里、海里受洗归了摩西，并且都吃了一样的灵食，也都喝了一样的灵水，所喝的是出于随着他们的灵盘石，那盘石就是基督。」

    然后第十一节∶「他们遭遇这些事都要作为鉴戒，并且写在经上，正是警戒我们这末世的人。」所以从刚才这段圣经，我们知道以色列人，他们当初在旷野里面漂流，先是在埃及做奴隶，然后 神带领他们出了埃及，然后过了红海。

    但是这一段的圣经有一个解释，他说∶

    『你们的祖先从前都从云下、从海中经过』，那么这是历史告诉我们，以色列人他们怎样过红海。

    『都在云里、海里受洗归了摩西』，这里特别讲到说∶受洗归了摩西，那么这个就是圣经的解释。

    『并且都吃了一样的灵食』- 属灵的粮食，我们都知道在旷野里面 神是怎样在每天，从天上把吗哪降给他们。那么这里圣经的解释，事实上是他们吃了灵食，属灵的粮食。所以我们知道历史上的以色列，点点滴滴是历史性的，而他们也的的确确有吗哪从天上降下来。但是这里面有一个意思，这个意思就是说∶他们是吃了属灵的粮食，也都喝了一样的灵水，而他们当初的的确确从盘石流出活水来，但是圣经说，这里是灵水、是属灵的水，所喝的是出于随着他们的灵盘石；那么这个水从哪里出来的呢？是出于随着他们的灵盘石。所以这个盘石呢？也是属灵的。那然后保罗就有一个解释，他说那盘石就是基督。所以可见呢，以色列人他们当初经过的点点滴滴，对我们基督徒来讲，乃是一个很重要的教训。意思就像圣经这里十一节所说的∶「他们遭遇这些事，都要做为鉴戒，并且写在经上，这是警戒我们这末世的人。」

    我们知道以色列人在旷野里面，他们怎样试探 神、他们怎样的失败、他们怎样的软弱、他们怎样的抱怨 神┅，那么这就说出在我们基督徒的旅途上，我们也会有这些事情。那么所以从这一段的圣经，我们就可以肯定，虽然当我们读旧约的时候，读的是以色列的历史，但是我们知道，亚伯拉罕有两班的子孙，有一班的子孙就像地上的沙那么多，就是以色列人；还有呢？天上的星那么多，那就指着教会说的；所以凡是在以色列身上的功课，也是在基督徒身上的功课。　　所以我们现在，我们就试着从出埃及记、利未记、还有民数记、申命记这四卷圣经，我们要从其中所叙述的部份，那么对照我们基督徒生活，我们要看圣灵借着旧约的圣经，特别摩西五经，怎样来对我们说话。

    当我们读新约的时候，我们知道，基督徒一信了耶稣以后，基督的生命进到我们里面，那么因着基督的生命，进到我们里面，那么这个生命呢，不再是我，乃是基督在我里面活着。所以这个基督的生命，它是有是有模式的，它的成长是渐渐的。所以我们知道，原来在圣经里面，这个基督徒生命在我们里头，成长是有轨迹的。怎样从婴孩的阶段，然后到少年的阶段，然后最后到长成的阶段。所以这个整个生命成长的轨迹，在新约里面，描述的很清楚，是用『字』来描写给我们。

    但是到的旧约的圣灵就用一些图画，来说明，旧约所阐述的，那基督徒生命成长的轨迹。所以现在我们就要，从这个要从这个旧约里面记载，特别是摩西五经，从出埃及记一直到申命记，那么我们从这四卷里面的记载，我们看当初以色列人怎么样漂流在旷野。

    圣经告诉我们，他们经过了四十二站，每一站都是根据 神的旨意。那这四十二站，乃是根据 神的蓝图；而且这四十二站呢，那么分做十四站，十四站又十四站。

    那么大家还记得以色列人，他们在旷野里面，抱怨、埋怨 神十四次，所以，那整个四十二站呢，刚好分做，十四十四又十四。那么这个和马太福音第一章的，四十二代刚好是遥遥相对的。大家还记得马太福音，第一章四十二代，是十四代、十四代又是十四代。所以这里很明显，旧约一幅图画，新约一幅图画。

    那么现在我们要问，从这四十二站里面，到底我们能学到一些什么样的功课？这是对我们来讲是非常，非常重要的。那等一等我们会来看哪四十二站，到底要怎样的去分。不过，首先我想我们要记得就是，以色列人他们在旷野里面四十二站的故事，就是说出基督徒成长的故事。所以我们这个系列呢，就是希望能够深入的探讨，到底基督徒是怎么成长的。

    那么根据摩西五经的启示，虽然当初的故事是发生在以色列身上，但是事实上，今天这个故事是发生在我们的身上。所以我们这样研读有一个好处 - 一面让我们对 神的话，有更认识更深的认识；那另一面让我们记得 神的话不光是真理，也是道路也是生命。

    那么一面，我们知道基督徒需要真理，圣经就启示神的真理，但是呢，它同时也给我们一条路，叫我们可以走的，那么不只如此，神的话也是生命，所以一面我们读历史，一面我们知道以色列人，当初他们怎么经过旷野的，那么我们还是要注重事实，我们还是根据圣经的记载，和考古的发现，我们来看到底当初的事实，是怎么一回事。

    但是这些史实的背后，有一个属灵的教训，要怎么运用在我们的身上？所以一面我们注意真理，另一面我们注意生命，这个生命怎么长大。但这个生命有一条成长的道路，所以我们说∶这是基督徒的成长路。这一次我们的目的焦点就是集中在，我们怎么能够从婴孩，到少年、然后到成年。怎样一个阶段从十四站，经过十四站，再经过十四站。从生命的第一个阶段，到第二个阶段，到第三个阶段。我们看见 神的话是非常丰富的，　的的确确的一点一滴的为我们描划。所以这个可以说是我们这一次的目的，这一次我们主要的目标是这样。所以我们是希望一块石头能够投到两苹鸟，那一面我们帮助大家读圣经，另一面我们要帮助大家能够在基督的恩典中长进，所以我想这是非常重要的。

    二、逾越节的故事∶

    那么首先，我们先找到基督徒的生命过程，和以色列人当初他们在旷野里面的几个对应点。我们若找到对应点以后，我们就知道这个是怎么做的了。圣经告诉我们说∶基督就是逾越节的羔羊。那么大家都知道，以色列人他们最早的时候是在埃及作奴隶，后来他们的哀声达到 神的面前， 神就打发摩西，要带以色列人出埃及。那么在整个出埃及的故事里面，大家都知道，起初埃及的法老不让以色列人去，结果经过了十个神迹， 神用了十个灾害临到埃及，而最后一个，也是最大的一个，就是逾越节的。

    逾越节晚上的故事，就是那一天，到了半夜的时候，这个灭命的天使，要去巡游埃及地，凡是在每一家的门口和门楣上面没有血的，那么 神就要击杀那一家的长子。意思就是说，只要在埃及地，只要是所有的长子，那天晚上都要被击杀的。

    不过有一个救法，就是如果你在门框跟门楣上面，抹了羔羊的血。那就是说，在逾越节那个晚上，要杀逾越节的羔羊，然后把羔羊的血，就抹在门框跟门楣上，那么 神只要看见这个血，就越过去了，所以那个审判就不临到他们。那么因着这个缘故，我们知道，以色列人他们就得救了。从那一天晚上开始，他们就出埃及，他们就开始走旷野，后来经过红海，然后最后就到旷野，然后就开始了他们旷野的道路。

    那现在要紧就是，圣经怎么解释逾越节这件事。那么大家如果读圣经很清楚，新约圣经告诉我们说，原来基督就是逾越节，基督就是我们的遮盖，就是我们的逾越节。换句话说，逾越节所发生的故事，就是预表我们的主怎样是我们的救主，　怎样是 神的羔羊，　做了我们的救主，所以我们一定要从这里开始。

    意思就是说，逾越节的羔羊 -- 那天以色列人，他们预备了逾越节的羔羊，然后他们正月十四号，他们杀了逾越节的羔羊，然他们把血抹在门楣和门框上，然后他们吃羔羊的肉。他们就开始离开埃及，那这个时候法老就让他们去了，在那个以前，法老不让他们去，所以他们得着拯救，他们能够离开埃及，他们不再做奴隶，是从逾越节晚上那天开始。所以逾越节在圣经里面称做『耶和华的夜』，那是以色列人永远不会忘记的，这是他们一生难忘的，也是历史上，他们从来没有忘记的。一直到现在他们以色列人还是告诉他们子子孙孙，逾越节是什么故事？所以逾越节对以色列人来讲是，是非常非常重要的。

    三、未得救前我们是属撒旦

    但是，现在如果从圣经的解释，既然基督是逾越节的羔羊，　就是逾越节，逾越节的种种，就告诉我们，基督在十字架上为我们所做的，那我们就找到对应点了；因为我想我们很清楚，那么我们基督徒呢？在没有得救以前，我们也是在法老的权下，那么我们做了罪的奴仆。那么在法老的权势底下，我们身不由己∶「立志行善由得我，行出来由不得我。」所以我们没有得救以前，都是在撒旦的手下做苦工。所以埃及，乃是代表撒旦，那么埃及的法老，那么埃及，乃是代表这个的世界。

    在我们没有得救以前，我们就像以色列一样，他们在那里做苦工，他们在那里哀声，最后达到神的面前，然后 神就打发摩西，来拯救他们。但是法老不肯让他们去，所以现在 神要做一件事，最后法老一定要松手的，他们要得救的。那么这个就是逾越节的，这就是逾越节的故事，但是对基督徒来讲，当我们事奉撒旦，当我们事奉这个世界的时候，我们晓得撒旦，也是不肯让我们去的，我们都做了罪的奴仆，我们可以说力不能胜，我真是苦啊！所以我们没有得救以前，都是这个故事。

    四、十字架的故事---宝血代表救赎

    但是感谢主，有一天 神为我们预备了救恩，虽然这个世界的王，不肯让我们去，但是　为我们预备了什么？那就是到了正月十四号，　为我们预备了逾越节的羔羊。所以你记不记得，主耶稣来到地上的时候，那么　有一个先锋，叫做施洗约翰，那么他就为主耶稣做见证，他说∶看哪！ 神的羔羊┅。所以我们知道说，主耶稣乃是 神是为我们，预备的逾越节的羔羊。

    那现在就着我们来说，我们好像长子一样，我们都应该被击杀、我们都应该下地狱、我们应该被应该灭亡的。但是感谢主，主的救恩是奇妙的。主耶稣为我们挂在十字架上，　就是逾越节的羔羊。那最希奇的一件事，就是主耶稣果然就在以色列人他们庆祝逾越节的那一天，为我们钉死在十字架上。

    我们还记得主耶稣钉死的那一天中午，从十二点到三点钟，那么在圣殿里面，大概有二十五万苹，逾越节的羔羊被宰杀，然后分到每一个家里，让他们庆祝逾越节，那就在同一个时候，主耶稣喊说∶『 神！我的 神！我的 神！你为什么离弃我？』然后最后　说∶『成了！』　完成了救赎，刚好就是那三个钟头完成的。所以主耶稣在历史上，很希奇的，　也是在犹太日历正月十四号的时候，　为我们挂在十字架上，所以是约翰听见说∶看哪！ 神的羔羊；也是约翰，他亲自在十字架的底下，他亲眼看见羔羊怎样为他，挂在木头上。

    我们知道这个羊，逾越节的羔羊需要绑在木头上的。它的手和脚，两个腿绑在一起，后腿两个腿也绑在一起，绑在木头上。所以我们还记得，约翰跟彼得跟随主，差不多三年多，所以在约翰福音里，记载了三个逾越节。头两个逾越节，约翰跟彼得大概也到圣殿去，那么他也看见逾越节的羔羊，不过这些根据圣经不过是影子，不过是象征。那么等到第三个逾越节的时候，我们晓得，约翰亲自在十字架底下，他看见那个被杀的羔羊，他看见我们的主怎样说∶『我渴了！』他也听见主的话说∶『我渴了』，然后　怎样为我们断气，怎样为我们完成　的救恩。所以这是这事实上，就是十字架的故事，这事实上就是逾越节羔羊的故事。

    那我们这些基督徒怎么样能够蒙恩得救呢？我们如果愿意把我们的心门打开，我们接受耶稣基督，做我们的救主，我们就等于，把羔羊的血，抹在我们的心门的门楣和门框上，那这样现在是一看见这羔羊的血　就越过去了。所以感谢主，我们这些人就蒙恩得救了，所以这就是我们得救的故事。

    五、得救是成长的开始

    不只如此，当蒙恩得救以后，是不是就仍旧待在原来的地方呢？不是！那一天晚上他们要赶快走，他们立刻就束上腰，他们随时准备走路。那么这个走旷野的路需要能力，他们能力在什么地方呢？所以他们吃羔羊的肉，那这个就是预表，基督做我们的生命。我们今天如果在旷野，要走路的话，我们需要力量，那个力量从哪里来？所以圣经告诉我们，歌罗西说∶『基督是我们的生命』，主说∶「我就是天上的粮。」所以我们要记得同一天晚上，因着接受逾越节的羔羊，结果 神一看见门上的血，就越过去了， 神的忿怒就过去了，所以 神的忿怒就不再临到我们，那不是我们不需要受审判，是因为主耶稣已在十字架上，已经替我们接受了审判。

    是无瑕无疵的羔羊，　是没有罪的，所以第十天，他们要看看　有没有瑕疵，后来他们证明，　果然没有瑕疵。主耶稣也是在正月十号的时候，进入耶路撒冷，那么大家说∶和撒那！和撒那！那四天呢？许多人就要来找主耶稣的毛病，要找主耶稣的把柄要告　，但是最后我们知道是彼拉多，代表全世界宣告说∶我查不出这个人有什么罪来，换一句话来说，　是没有瑕疵的羔羊，所以我们非常的希奇，　是无瑕疵的羔羊，为我们成为罪，为我们钉在十字架上，为我们流血。

    所以只要我们相信耶稣基督，做我们的救主，我们就蒙恩得救了，我们就得救了。但是，得救了不是毕业了，得救不过是开始，从此以后有一个路要走，那一条路呢？就是基督徒的成长路，也就是以色列的旷野路经过四十二站。

    但是有一个基本的点，我们所以能走这条路，不是凭着我们自己的力量，旷野是最容易叫人感觉疲倦，但这条路能够走过，能够经过，乃是因为我们不只有了羔羊的血，而且接受了羔羊的血，而且我们有了基督的生命。所以当我们吃羔羊的肉，意思就是说我们接受耶稣基督，做我们的生命，那从此以后，保罗能够说∶「现在活着的，不再是我，乃是基督在我里面活。」那这个就是基督徒生命的开始。所以大家现在看的很清楚了，对以色列来讲是逾越节，那对我们来讲，就是主耶稣在十字架上为我们所成就的。那么我们接受这个血，就是接受耶稣基督做救主，然后我们有了基督的生命。那么这个基督的生命就给了我们能力、给了我们力量，叫我们能够走前面的道路。

    六、结论

    不过这里有一件事，我要提醒大家，是非常有趣的。很希奇的是，到今天人在这个世界上，对有些数字还是很迷信的。比方说∶十三大家就很忌讳，所以有人特别在美国，有的医院里面，是没有十三号房间的。因为十三号房间一定是太平间，所以大家都不知不觉的，总是觉得十三不大好。那我不知道大家有没有想到，这个十三是怎么来，为什么大家会感觉的不好？这跟逾越节的故事很有关系，很有意思的。

    那么大家都知道，就在逾越节的那一天晚上，我们知道那一天晚上，对于以色列来讲，凡是把羔羊的血抹在门楣和门框上的，他们都得救了。但是那一些不肯拒绝，就是法老的和埃及全地，那些拒绝接受这个救恩的，拒绝接受羔羊的，那么我们知道他们都死了长子，所以对以色列人来讲，是欢天喜地的日子，是永远不会忘记的，但对于埃及人来讲，也是个难忘的日子。不过那天可以说是哀鸿满地的日子，到处都是哀声，因为每一家他们都死了长子。所以我们晓得，这个对他们来讲，是一个很难忍受的一件事情。

    那么现在问题在这里，同样是一个晚上，我们知道对以色列人来讲，是正月十四号，那么以色列人算年，算日子是怎么算的呢？是从黄昏到黄昏的。所以，以色列人当他看日历的时候，他发现那一天他们蒙拯救，刚好是正月十四号；不过埃及人，他们的算日子，是从早晨到早晨，所以如果他们是到第二天早晨，那么才开始正月十四号。如果他们看看日历的话，他们发现刚好是正月十三号，所以难怪，那个惨痛的时间，一直像烙铁一样，烙在他们的身上，他们永远不能、不会忘记。就是因为他们没有接受羔羊，所以羔羊的救法，所有灭命的天使在晚上，你看见结果是哀鸿遍地，结果每一家都死了个长子，审判临到他们。所以现在我们就很清楚了。什么时候我们肯接受耶稣基督做救主，在基督里面就是祝福　，在基督之外的，才是祸患。

    所以，这就是为什么到今天，人对十三还是充满了恐惧感。但是对基督徒来讲，我们不相信迷信的，每一天都是好，每一个数目都是好，因为我们蒙恩得救了以后，我们已在基督里。只要在基督里就是祝福　，就在一个祝福的范围里面。但如果我们不肯接受耶稣基督做救主，那一条路是灭亡的路，那一条路是痛苦的道路。所以现在问题的选择，就是你肯不肯接受耶稣基督做救主。所以现在我们就明白，为什么圣经说∶基督就是逾越节，基督乃是逾越节的预表；逾越节的种种，就给我们看见基督在我们身上所有的工作。所以现在很清楚了，我们蒙恩得救是从相信耶稣基督开始的。以色列人他们走旷野路的起点是从哪里开始的呢？是从这个逾越节开始的。所以我们知道自从他们接受羔羊的血、吃羔羊的肉以后，现在他们就开始。所以圣经说∶「你们要称这个月为正月。」意思就是说现在日历改了，我们的日历从什么时候开始算起呢！从前不算的。现在是正月，所以对基督徒也是这样，我们从前在罪中的日子好像是空白一样，但是从蒙恩得救那一天开始，我们就不同了。我们就开始有正月一号、二号、三号、四号；到了十四号我们知道，意思就是当我们的主为我们钉在十字架上，我们就接受祂做我们的救主，吃羔羊的肉，我们就接受祂做我们的生命，从此我们就开始了，基督徒的成长路，四十二旷野站。

    那我想我们今天就说到这里，下一次我们会继续的详细的，介绍给大家，基督徒成长路，到底是怎么一回事。谢谢！


02 旷野历史背景介绍

    ［2〕旷野历史背景介绍

    一、前言∶

    各位观众好，我们又来到了一个新的单元，就是基督徒的成长路-旷野四十二站。我们上一次已经说到，圣经里面特别是前面五卷- 摩西五经，讲到一些历史的事实，而这些史实，事实上对基督徒来讲是一个鉴戒，尤其是以色列人，他们曾经在旷野里面漂流了四十年，那么这四十年，到底有什么意义呢？那么在哥林多前书第十章那里告诉我们说∶原来他们所遭遇的这些事呢，都是我们的鉴戒。意思就是说∶发生在他们身上的，也要发生在我们的身上。所以呢我们就试着，要从圣经里面找到这个基督徒的成长路。尤其我们读民数记三十三章的时候，我们发现，原来以色列人他们在旷野里面，一共经过了四十二站。他们是离开埃及，最后进到迦南。那么埃及是指着这个世界，迦南在圣经里面乃是流奶与蜜之地。奶是动物的精华，蜜是植物的精华，奶与蜜就是生命的精华。

    所以这里很明显给我们看见，基督徒是离开了埃及，今天在大而可畏旷野里，但是我们最后要进到迦南，迦南乃是流奶与蜜之地，那就是达到生命丰盛的地步。所以这里你可以看得出来，基督徒不光得救，而且不光得生命，而且得的更丰盛。所以我们这个系列，主要的目的就是希望，一面借着读经明白旧约的圣经，同时在新约里面，圣经也把这个基督徒成长路告诉我们，我们把两个结合在一起，我们希望能够帮助大家，不只是认识圣经，也帮助大家能够经历基督那个测不透的丰富。因为基督的生命，是属天的生命，也是丰富的生命。不过这个生命，在我们里面要成长的，我们如果仔细读圣经就很清楚，先是发苗，然后长穗，然后最后在穗上长满了丰满的子粒。这是主耶稣形容这个生命的成长。

    那么约翰福音第十五章里也告诉我们，“他是葡萄树，我们是枝子”，那么这个生命成长是结果子，多结果子，然后结果累累。所以很清楚的基督徒的路乃是一条成长的道路。不过那个成长的轨迹呢，圣经运用各种不同的题材，来试着为我们描写。

    那像以色列人他们经过在旷野里四十二站，对我们来讲，就是一个很好的一个教材，让我们能对于基督徒成长路有一番的认识。

    二、基督徒的经历与历程∶

    我们昨天说过，在以色列历史里面有一点是和基督徒的经历，是刚好对应的。我们从前在世界里，然后我们蒙恩得救了，因为我们相信耶稣基督做救主，我们接受主耶稣的宝血，我们而且接受基督做我们的生命，那这是在基督徒的经历的路程里面，那么在以色列的路程里面呢，也是这样。

    他们本来在埃及法老底下做苦工，然后神拯救他们。 神怎么拯救他们，埃及法老不肯放，结果神就用了十个灾，十个神迹拯救他们，而最后一个就是逾越节。我们知道以色列人他们在正月十四号，他们就杀逾越节的羔羊，然后就把血抹在门眉和门框上，半夜神的天使、使者巡行埃及的时候，一看见了血就越过去了，然后他们吃羔羊的肉。所以他们现在有能力开始走旷野的道路，我们可以看到这个对应的情形，基督徒生命的起点和以色列历程的起点，都是一样的。所以我们就看的出来，原来在旷野里面的点点滴滴，应该就说出了我们基督徒生命和基督徒历程的点点滴滴。

    三、旷野的历史背景介绍∶

    好，现在我们首先需要打一点的根基，那就是说∶在以色列人出埃及这些故事是历史，所以我们要稍微给大家介绍一下。我们不只从圣经里面来告诉大家，同时我们也可以借着最新的考古资料，让大家知道，的的确确在历史上，以色列人曾经有一度在埃及；而且的的确确他们一度，他们是受了迫害、受了苦待，所以最后他们就离开了埃及，然后最后终于到了巴勒斯坦。所以今天大家知道以色列人在巴勒斯坦，那个整个历史是这样的，所以我们一定要回到历史的部分。

    那么旧约就是把这段历史介绍给我们。我们现场也预备了几张的图片说明大家，是几张的示意图。首先我们要知道所有这些故事，事实上是发生在中东，我们知道最近中东的局势很紧张，全世界的局势也很紧张。我们还记得葛理翰博士说∶他说人类历史是从中东开始，人类历史也从中东结束。从前我们不明白，为什么中东一草一木对我们有关系。但是我们知道中东所发生事的时候，就都和全世界有关系，尤其是九一一的惊爆事件。现在我们终于醒过来了，明白中东的一草一木是和我们息息相关的。

    那么我们现在所要讲以色列那段故事呢，事实上是发生在中东，最早是发生在埃及，那么他们旷野漂流的四十二年，很多的时候，很长的一段时间，他们是漂流在西乃半岛，所以我想我们要稍微的给大家介绍一下。

    （1） 西乃半岛∶

    对于到底以色列人在哪里漂流，我们说以色列人的旷野路是在哪里呢，我们知道大部分以色列的旷野路是在西奈半岛，那么西奈半岛是在哪里呢，我们知道西奈半岛刚好在以色列跟埃及的中间，那么现在我想，我们就看这个第一张的图片--西乃半岛一撇，这张的图片是NASA，就是美国太空总署拍的一张的图片，非常有意思。这个他们的人告诉我们说，在全世界他们拍了很多地球上各各区域不同的照片，但是很希奇就是，这个照片最清楚的，就是西乃半岛。也许是西乃半岛没有污染啊或者怎样┅，但是不管怎么样，西奈半岛的的确确是最清楚的。

    但是我们如果从这个NASA所给我们看见那张图，我们去晓得事实上就是他们所漂流的那个半岛上。那么西乃半岛，我们可以说，就好像是我现在所说的两个指头，中间这刚好是个倒的三角形，如果大家看看那张图，也很清楚可以发现，这的的确确是倒的三角形。你看最北边的是地中海，然后这个倒的三角形，这个半岛呢，这个是红海，这个也是红海。如果大家你们从那边看过来的话，这边就是埃及，这个西乃半岛，然后，这个就是阿拉伯半岛。

    我想这个是很清楚的。那么这个西乃半岛呢，我们会发现这个半岛事实上是一片的荒凉。那么在北边是像流沙，因为这里事实上是撒哈拉沙漠的一部份，所以是流沙的一种沙漠。到了南边，你可以看的出来，有十至十七座高山，那么以色列人，当初他们出埃及呢，就是从埃及的这边，那么过了红海，然后慢慢往南走，慢慢往南走┅那么到了南边呢，然后有一座山叫做西乃山。那么现在我们知道考古学家，他们有的人都去考察过，我们也根据一些的资料，我们不断的会提供大家，就是说的的确确以色列人当初他们的确漂流在旷野。那么他们差不多有四十年之久，他们都是在这个倒三角形的这个西乃半岛，也是我们普通所说的西乃的旷野。所以以色列人的四十二站呢，事实上，是旷野，以色列的旷野路。

    白日的西乃∶

    那么现在我们来看第二张的示意图。这个图是告诉我们白天的西乃。那我觉得非常有意思，大家如果看这一张图的左边，那个西乃我们已经看的出了，现在看得很清楚，那个倒三角是不是？那么它的左边呢，大家看，很希奇，好像看得出来，好像是一颗树，那么这个树枝呢，好像就在就在北边，那是靠近这个地中海的部份。原来这颗树所经过的地方就是尼罗河所经过的地方。所以那一个部份呢，其实就是埃及。我们说埃及的领土百分之九十八都是沙漠，他们一年大概只有十天是下雨的，他们难得下雨。对于埃及人来讲他们是，他们脸不要望天的，因为什么呢？因为尼罗河啊！每年泛滥的时候，就带给他们肥沃的土地，所以两边的土地都是黑的泥土。因为黑的泥土是很容易吸取阳光的，所以它们非常的肥沃。

    那么大家看这颗树。这个树，尤其是越往北，大家不是有一个三角形的地方吗？那么这就是地理上很有名的尼罗河三角洲。那么这个就是人类的文明的摇篮，最早最早人类的文明摇篮之一。所以大家就知道埃及是在历史上几个大的古国之一，但是所以有埃及呢，就是因为有这一条的尼罗河。那么大家看得很清楚那么这个尼罗河呢，从南边往北边流，那么流到下游时候，就是尼罗河的三角洲，那么以色列人他们当时，神把他们放在歌珊地。那歌珊是什么地方呢？歌珊呢就是尼罗河三角洲的部份。

    所以大家注意一下，这个就是以色列人他们从那里然后他们开始往西乃旷野走。但是那个是他们长期的居留在住在那差不多有四百年之久，因为在尼罗河的日子是非常快乐，也非常安舒的日子，尤其他们所得那块土地，可以说是埃及最好的土地，大家读创世纪就会很清楚。那么因着这个原故，我们知道，就好像所有的埃及人一样，他们祷告也不需要望天，只要尼罗河，所以尼罗河就变成了他们的生命线。所以后来你记不记得，那个十个神迹之一，摩西就是叫尼罗河的水便成血，叫他们不能喝的。所以这就打击那个尼罗河，因为他们以为尼罗河是他们的生命线，所以他们就拜尼罗河，所以这个是偶像之一。那么这个就是当初的以色列人，他们果然是在那一带，就是在这个尼罗三角洲那个地方。

    那么我想我稍微说明一下，大家有没有看的出来，就是在树慢慢往南走，好像有一块那个地方是一片绿洲，等一等我想我会稍微告诉大家，这是什么样的一块地方。

    大家读旧约的时候，不是约瑟吗？那么约瑟，到了埃及，那很可能，如果考古不错的话，那么我们所得的资料，就是刚才在那里的那一块绿洲，应该就是约瑟，那个时候到了埃及，当时所在的地方，所以那里有个湖，叫做约瑟湖。我想我们等一等会介绍给大家。

    大概我想背景是这样的一个背景。就是说白天的西乃，大家可以看的出来根本是枯黄一片什么也没有。倒是反而和埃及成为强烈的对比。那不要忘记我们在世界上，那么这个世界呢，就像尼罗河一样，但虽然如此，我们却是在罪的奴隶底下；感谢主，有一天主把我们拯救出来，所以从此以后，我们进到旷野。旷野是不毛之地，在埃及不需要祷告的，但是在旷野呢，我们知道每一点、每一步的供应，都是需要仰望天的供应。所以旷野除非神行神迹，以色列人就不能过日子，所以基督徒，他的一生乃是神用爱的神迹，一步一步的带领我们。

    夜晚的西乃∶

    那么现在我们来再来看下面一个图，那这个是夜里的西乃。这个非常有意思，大家看有灯光的地方，才是有人烟的地方。那么毫无疑问，你看见吗？这个左边有灯光的地方，就像刚才那个树，那就是尼罗河。尼罗河一直流流流下去，而且流到尼罗河三角洲，尼罗三角洲也就是歌珊地。那么北边，有一些这个灯的地方，那就是以色列，尤其是以色列那一带特别亮，约旦那一带比较亮，所以这个是夜里的西乃。

    那么让我们记得以色列人，他们在旷野时，圣经告诉我们说∶白天有云柱，夜间有火柱， 神一步一步的带领他们经过四十二站。这个照片，是太空总署他们提供的。

    （2）尼罗河各图∶

    那我们再来看下面一张的图片，这就是尼罗河的风光了。这个是靠近开罗那个地方，这比较现代化一点；但是我们再看下面一张，那么这个大概就是摩西那个时候的尼罗河，你记得摩西不是放在蒲草箱里面吗，那么我们知道这个尼罗河的这个两岸呢，都是长了许多的蒲草，就是因为蒲草，所以可以做纸头，可以写字，这是很重要的。同时蒲草做成蒲草箱呢然后你记不记得摩西他的母亲呢，就把他放在蒲草箱里面，那么他的姐姐在那边看，最后法老女儿就把摩西就取去了。所以这个是尼罗河的情形。

    那么再下面呢，我们看是古尼罗河，这一副图画一点都不错，就叫你想起将来就是摩西那个时候的尼罗河是什么样子。如果刚才我们看见开罗附近它现代化了，但是这个的的确确是给你一个很深的印象就是，古尼罗河那个时候是什么样子。

    我们再看下面一张的图片，那么这是金字塔。大家都知道这个非常有名的，不过大家都知道金字塔呀事实上是他们的法老王（法老就是埃及的国王）他们埋葬的地方。不过整个埃及的历史，大概可以用三个指头（食指、中指、无名指）来代表。这个是上古王朝（食指），中古王朝（中指），然后近古王朝（无名指），一共是三个。那么这个上古王朝的时候，那个时候的他们的法老都是神，他们觉得自已就是神。那么只有神可以住在这个这个金字塔里面，所以这是这个（食指）指头。

    那么第二个中指指头呢，就是中古王朝。中古王朝就不同了，那个时候他们说∶法老不是 神，那么因着法老本来是 神，现在不是 神，所以这个时候，他们还是葬在这个金字塔，不过金字塔不是石头的了，这一段都是石头，像我们现在所看的是石头的，那那个就不是石头了，那么就是土，泥土，就是土砖做的金字塔。

    那么到了第三个无名指--近古时期的时候呢，那就不同了。那个时候法老和我们人一样，所以这个时候，所有的法老的坟墓呢，就像我们的坟墓一样，没有什么特别。

    那么现在，我们既然讲到以色列的故事，所以我盼望弟兄姐妹，大家记得就是，那么亚伯拉罕是什么时候，亚伯拉罕是在这个食指指头跟这个中指指头之中间。这个两指交会的「山谷」这个地方，就是刚刚这地方。那么约瑟是什么时候到了埃及呢？就在这个中指指头跟这个无名指指头的中间，所以亚伯拉罕的故事是发生在上古王朝跟中古王朝中间；那么这约瑟呢，是在这两个中指和无名指中间。

    现在非常有趣的一件事，我要提醒大家，就是说这个因着亚伯拉罕去了埃及以后，在埃及历史上有很重大的改变。第一、如果你仔细的问，自从在中古王朝，他们所相信的 神是和上古王朝不一样的，他们 神变成一个谜，而且他们觉得他们的 神好像是个灵，所以这个非常的希奇。所以现在考古学家就在问，大家就在问说∶这个和亚伯拉罕到埃及有没有关系？这是一个有趣的问题。

    那第二个有趣的问题，就是这个中古，在这个就到了中古王朝以后，这埃及人才有这个行割礼这件事情。我们知道行割礼乃是从亚伯拉罕开始的，所以现在，又是一个问题，就是说∶是不是因为亚伯拉罕的影响，所以到了中古以后，这个有行割礼的事？那我提起这些事情呢，就是告诉大家说这个圣经里边所记载的亚伯拉罕跟约瑟，的的确确，也许带给埃及一些的冲击。那么这个就是现在你读历史的时候，你能问的几个问题。

    （3） 约瑟湖～以色列人确实到过埃及∶

    约瑟也很有趣，因为现在大家都知道，我们大家都知道这个在埃及，有一个湖叫做约瑟湖，那约瑟湖为什么是约瑟湖呢？大家读圣经就知道，不是有七年的荒年，有七年的丰年吗， 因为约瑟不是做了梦吗？那么就因着这个缘故，就因着这件事呢，所以我们知道，这个约瑟知道将来有荒年，所以根据我们现在所得的资料，就是说既然有这个约瑟湖，现在我们才晓得，约瑟湖原来是个人工湖，那么这个人工湖是怎么来的呢？那就是说约瑟那个时候就把这个尼罗河的河水引到这个人工湖里面，所以就变成约瑟湖。那那条河呢，就叫做约瑟河。所以这就是非常趣的。 如果今天大家到埃及去的话，你会发现这些都在那里。

    我们今年六月份的时候，我们就因为巴西有一班的圣徒们，他们希望有一天能够追踪这个摩西的旷野路，所以就希望我们先去做探子，去看看埃及和西乃是怎么一回事。那非常有趣的，你如果到了埃及，你会看到那个约瑟湖。

    好！所以现在我们介绍上面以后，我们再看看下面几张图，对我们应该有帮助的。

    那么这个就是土的金字塔。那大家看到这个就是靠近约瑟湖的附近，就是我们刚才看那个尼罗河，从那个太空看下去不是有一个绿洲那个地方吗？就在那个附近。那么这是土的金字塔，所以这个就不是砖头的了，这个和大金字塔完全不一样，完全不一样。所以如果大家再往靠近一点看的话，那就是这个是砖头的了，这个都是砖头的。

    现在我们再看下面的一张图，那么这就是约瑟湖了。到今天还在，是约瑟湖，这是一个人工湖。然后再往下看，就是约瑟河。那这就是约瑟河，那么这条河是人工的运河。是从什么地方引的呢？是从尼罗河一直引到约瑟湖的。所以这就叫我们想起圣经里面所记载的那个七个荒年。你记得么约瑟那个梦，那这跟这个非常有意思的。

    好我们再来看下面，那这个就属于约瑟地，这个是根据考古，他们发现在那里找到一些木乃伊，那些木乃伊事实上不是埃及人，所以这就证明说，的的确确，以色列人到过埃及。所以圣经的记载跟考古的记载是非常的靠近的。所以这一带就叫做约瑟地。然后你会发现这个兰塞境内，那么记不记得法老不是要以色列做苦工吗，他们就筑了两座积货城，一个是兰塞、一个是比东。那兰塞，事实上，我们都知道兰塞大帝，埃及的法老里面有一个兰塞大帝，就是逼迫这个以色列的那个法老，那么他纪念他自己，所以他取名叫做兰塞。所以到今天，你可以看到这个兰塞大帝，兰塞境内大概是么样子的。那个就是以色列人，那个时候他们做苦工，所为奴之地那里。

    那我们再看下面一个，这个非常有意思，你到了兰塞大帝，你发现这里是两个指头，两个脚。事实上，这个是个两个脚掌剩下的遗迹，原来这是很大很大的巨人的像，是兰塞大帝的像，那个法老的像。那么这个就在那个地方，就是在我们刚才所说的那一带地方，非常有趣的。

    那么然后大家看这个石头底下，你发现一些，你有仔细看的话，就是在这个脚底下，它有一些这个雕，在石头上留下了记号。那个记号就告诉你，这是兰塞大帝，所以这个大概就是以色列人他们做苦工的时候，那一代所留下来的遗迹。

    （4）无草的土砖 ∶

    我们再看下面一个，这个非常意思。我们知道四十二站，是从疏割开始，那么疏割就是什么地方？就是巴珊地。那么这里告诉我们呢？有一道墙，你看这一道墙是土砖，但这个土砖呢，大家仔细看看这个图这土砖是没有草的，那么大家知道说那个时候，以色列人做苦工的时候，那么因为摩西要领他们出埃及，所以他们法老就说∶你们是懒惰、你们是懒惰，好从现在开始，你们仍旧要用烧砖，他们是用泥土来烧砖，那么烧了砖以后，普通一定要草的，结果他们又不给他们草，一面不给他们草，那另一面又要叫他们把货如数的能够交上来。所以无草的这个土砖呢，这个就是很大的证明。就证明说圣经的记载是确实的。那就是在疏割那一带，就是在兰塞那一带，的的确确，以色列做苦工。所以这些考苦的资料就证明说∶以色列人的确到过这来，而且以色列人的的确确做奴隶。就在那个的附近呢，也是很多的木乃伊。那么他们的坟墓呢，是不像这个埃及他们有钱人，他们所在的地方，所以现在我们知道，原来巴珊地可以说是从西乃半岛过来，那么最靠近以色列家乡的那一带地方。

    我想这个很合理的。比方说欧洲的人，他们当初移民总是先到纽约，纽约是靠欧洲最近的。那么今天在洛杉矶有很多从台湾去的，因为是离开台湾最近的。所以移民来讲，总是离他们家最近的。所以在整个的埃及的那一片土地上，事实上，我们晓得就是这个歌珊那一块不光是最好的，而且也是离开他们家乡最近的。 其实整个的埃及地是蛮长的，沿着那尼罗河往上走，所以大家坐豪华游轮，都是往上面去，是非常美丽美丽的风景。

    所以我想这个就是大概的地理，我们先给大家介绍一下。知道这些事情的确发生过的，的的确确发生过在地上。地上有这么一块地方，叫做西乃半岛；有这么个旷野，那么以色列人的确在那里经过了，四十年大而可畏的旷野。但是这条旷野的路，事实上，是告诉我们基督徒的成长路。我想我们今天说到这里，我们下一次会继续。谢谢大家！02 旷野历史背景介绍


03 红海前三站--疏割。以倘。密夺

    ［3〕红海前三站--疏割。以倘。密夺

    各位观众大家好，我们又来到了这个单元，就是基督徒的成长路 - 旷野四十二站。我们今天要继续来看，要详细的来看，这个四十二站每一站是怎么经过的。上一次我们曾经提醒大家，这个四十二站可以分做三个阶段，每一阶段都有十四站。那么现在呢？我们就来看第一个阶段，我们也先来看第一站。

    一 从疏割到密夺--过红海的前三站∶

    我们知道第一站就是疏割。这个在民数记三十三章那里讲得很清楚，疏割的意思，就是牲棚的意思。我们的路是从牲棚开始的，因为我们的主当初是从伯利恒动身，　他从马糟开始的。那么以色列人这四十二站，到底在哪一站该歇下来？哪一站安营？哪一站起行？圣经说是“约柜在前面为他们寻找可安歇的地方”，约柜在圣经里面是预表基督，所以今天这条路是他走过的，他一步一步的带领我们，所以第一站是疏割。

    那么第二站呢？是以倘；

    第三站是密夺，然后以色列人就过了红海。所以，以色列人在过红海以前有三站，过红海以后就有其他的站，所以我想我们今天，就特别集中在他们还没有过红海以前，他们到底学了一些什么功课？到底发生了什么事？然后在我们身上又是代表什么？我想这个是非常非常重要的。

    不过首先我们还是要讲一点地理，就是讲一点事实∶当初所发生的一些历史和地理，我想我们先把历史事实把它捉住了，然后我们对于背后的功课、属灵的功课，我们才会很清楚。

    以色列人出埃及的路线∶

    1、若往北 - 非利士地的道路∶

    那么讲到过红海，我们现在首先要问的就是，当他们出埃及的时候，那个路是怎么走的？圣经有记载，所以现在我要念一段圣经给大家听，就是出埃及记第十三章第十七节∶

    “法老容百姓去的时候，非利士地的道路虽近， 神却不领他们从那里走，因为 神说，恐怕百姓遇见打仗后悔，就回埃及去。”所以可见有一条路叫什么？叫“非利士地的道路”。

    我们说过这个埃及的北边就是地中海，然后沿着地中海可以一直到埃及去的，所以那条路叫做非利士地。非利士地的道路是很近，一下子就可以到了迦南，其实我们知道非利士人当初就是这么走的，就是从埃及走非利士地的道路，然后就到了迦南，所以这一条路是很近的。不过圣经说∶“神却不领他们从那里走，因为 神说∶恐怕百姓遇见打仗后悔，就回埃及去了。”所以那条路线不走，不是沿海的那条路线。

    十八节说∶所以 神领百姓绕道而行，走红海旷野的路。…换一句话说那条是旷野的路，而且是沿着红海的路，这样就不是往北走，而是表示要往南走。我们再读下去『以色列出埃及地，都带着兵器上去。』这个是非常的有意思，就是说以色列人他们出埃及以后，他们所走的路是上去的路，我们知道圣经描写以色列人出埃及的时候，是非常仔细的。

    现在我们给大家看一张示意图∶这一张示意图是西乃半岛的地势图

    你看这张地图，我们知道地中海在我们的左边，这个南边是在我们的右边，然后大家看见有红海，这个以色列人，圣经说他们要上去，所以你看见这个地图，你就很清楚。从埃及这边过来，他们要上去；上去什么意思呢？上去的意思就是说，越往南走那个地势愈高，那果然一点都没有错， 神带他们所走那条路是往南走的路，往南走你到了西乃半岛的南端，你就会发现有十七座的高山，西乃山就是其中的一座山，所以现在大家看的很清楚；如果在这张图上沿着地中海你可以往北走，就到了以色列，但是如果你往南走是个绕行的路，但是这条路是旷野的路，而且是沿着红海的。

    红海我们说过有两个壁，有靠近埃及这边、有靠近沙特阿拉伯那边，那么近这个埃及这一边是沿着海边，然后沿着旷野，就这样的一直往南边走，这个可以说是以色列人当初所走的路线，这一点是非常重要，因为我们知道，最后他们要走到西乃山，所以有两条线∶一个叫北方路线；一个叫南方路线。这个北方路线是不可能的，因为圣经明明告诉我们，法老容百姓去的时候，非利士的地道路虽近，但是 神却不领他们从那里走，因为 神说，恐怕百姓遇到打仗就会后悔，就会回到埃及去了。

    有一件非常有意思的事，是大概在一九八几年的时候，考古学家找到了一个土丘，埋在土丘底下的，乃是当时的一个很重要的要塞；而那个时候正是在摩西领以色列人出埃及的那个时候。所以那个时候的这个兰塞法老，就是兰塞大帝，事实上，他把重兵就放在那个地方，所以以色列人根本不可能往北边走的。

    我们知道有所谓新派神学的朋友们，他们普通是主张应该往北走，往北走的话过红海就很容易，因为苇海是很浅的，所以他们觉得这根本不需要神迹就可以过去了，因为新派的朋友们，他们不大相信神迹的。但是如果这样的话，你一定就要相信以色列人是往北走，但圣经明明说这个是到非利士地的道路，所以 神不是走这条道路。现在果然一九八几年的时候很清楚，考古很明显告诉我们，那个地方本来就是屯兵、本来就是军事要地，你以色列人不可能浩浩荡荡两百万从那里经过，这是不可思议的事。所以你看 神的话是非常非常准确的，如果他往南走，那条路是什么样的路呢？

    2.以色列往南路线∶兰塞-比哈希录-提沙湖-疏割-以倘-密夺

    我们知道根据考古现在的发现，知道原来有一段的路已经是有人走过的，原来在这个半岛南边有一座山，这个西乃山的附近原来是产铜矿，原来也产绿松石的矿。埃及很喜欢绿松石宝、半宝石，埃及人当然也喜欢铜了，所以那个时候，所有埃及的奴工都是送到西乃半岛去。大家不要忘记西乃半岛是很热的地方，记不记得摩西看见荆棘被火烧着，那就是平常的时候，就是太阳照晒在荆棘上，如果超过它的燃点，就烧起来了，所以荆棘被烧起来是司空见惯的事，不过那一次摩西所看见的乃是神迹，因为虽然有火在上面，但是圣经告诉我们荆棘没有烧着，所以你就可以想象这个西乃半岛的天气是非常炎热，在那里做工根本像是在地狱里面一样。

    在那里很多的奴工，他们因为很无聊、很痛苦，所以他们的日记就写在石头上，从这些日记、从这些碑文上面我们就可以知道，在以色列人还没有出埃及以前，事实上已经有一条路，那一条路是可以沿着走的，因为当初矿工就是走这条路。但是到了那一带、到了山里面，那个旷野的沙漠，实在不是人过的日子，那的确像地狱一样的日子，因为平常温度差不多一百一十度（约摄氏43度）非常非常炎热，这个是西乃山的气候本来就这样。所以我们能想象到以色列人四十年在旷野，实在不是太容易的一件事情，而现在我们看到了，以色列人他们走的事实上是南边的道路。

    隐隐约约你能看见这个三角洲，我们现在所看的这张图，事实上是三角洲的图画。如果大家能够在这个地图上面找到兰塞的话，我们知道以色列人是在那里起行的，起行了以后，然后就走旷野的道路。走旷野的道路的时候我们知道他们是从兰塞然后往南走，大家就看见有一个叫比哈希录的地方，他们就会到比哈希录，那里有个湖，然后就过了一个湖，那个湖叫做亭撒湖，现在这个亭撒湖附近有一个四星级的旅馆，亭撒湖还在那里。

    亭撒湖的南边有一个湖叫做苦湖，苦湖附近就叫做巴力洗分，圣经描写的就是告诉我们，以色列人到底在什么地方过红海∶是在比哈希录的附近、还有是在巴力洗分的附近。这样我们就可以知道，以色列人他们是在从兰塞起行以后，然后要过红海。

    那么在什么地方过红海？圣经已经给了我们一些提示，给了我们一些暗示，还有大家在地图上也可以找到密夺。这个密夺、比哈希录、巴力洗分，你把这几个地方如果把它定住的话，你就知道大概以色列人就是在那一带，所以以色列人在哪里过红海呢？大概就是在苦海那个附近过红海的，等一等我会讲的更清楚一点。

    那么在地图上你看的很清楚，有一条路叫非利士人路，然后往北走会到有一个土丘叫Tell Hebua，这个Tell Hebua那个地方，事实上就是在一九八几年的时候，他们发现那里有个重要的军事要塞，所以以色列人是不可能走这条路的，所以以色列人只能够往南边走，然后从兰塞到了比哈希录。

    比哈希录是什么地方呢？比哈希录事实上就是今天的苏伊士运河河口那个地方，很有意思的，那个地方有一个地名就叫做以实马利，就在比哈希录那里。现在我们怎么知道比哈希录大概在哪里呢？因为比哈希录，根据希伯来原文是河口的意思；所以一直到以色列他们占据了西乃山以后，他们做了一番考古的工作，后来跟太空总署合作，结果他们才发现原来有一个古的运河，在摩西那个时候已经有了，所以如果大家看这一张地图，你可以看见上面有一个叫做边防运河。

    边防运河事实上是一直到地中海，沿着Tell Kedua，一直往Tell el-Herr那个方向，那么从地中海一直到亭撒湖口。那么这一个在太空上还看得见那个遗迹，那表示古运河。所以可见在摩西那个时候，这是一道很重要的边防的运河，那么既然这个比哈希录是河口，所以现在我们可以根据考古的资料断定，这个比哈希录应该就在亭撒湖北边的一点点。

    圣经又告诉我们以色列过红海的地方是密夺，是第三站。同时有一个地方叫巴力洗分，那巴力洗分根据考古学家找出来的，那里也有一些祭坛，从前的丘坛，他们拜偶像的，巴力，我们知道就是偶像。巴力洗分就告诉我们，那里因为在水的附近，所以他们认为巴力原来是守护神、是水手的守护神，所以水手们在那里就建了一些偶像的祭坛，所以那个地方叫做巴力洗分。今天我们知道如果你到埃及去的话，那一带也叫做巴力洗分。所以我们大概可以知道，以色列人到底应该在什么地方过红海？就是他走南边的路，然后大家知道如果在这个地图上，这个歌珊的地方，就是从兰塞一直到亭撒湖，你会找到两个点∶一个是比东，还有一个是疏割。

    疏割就是他们第一个安营的地方，然后他们第一个安营以后，就开始过红海了。过红海∶他们在什么地方过红海，多半就是在比哈希录跟巴力洗分中间的地方过红海，因为这是圣经明明很清楚的告诉我们的。

    但是现在有一个问题，这个在历史上曾经引起过一些争执，因为我们知道不信派或者新派，他们不相信以色列人能够过红海这个神迹。红海∶我们知道希伯来文事实上是苇海，就是芦苇的意思。所以他们就根据这一节圣经告诉我们，因为那一带有很多这种的湖，都是充满了芦苇而且很浅很浅，所以他们就找了很浅的地方，说以色列人大概从那里经过，就把整个神迹取消了，原因就是因为他们不相信有神迹，所以才相信当初以色列人走北方的路。事实上不是如此，不光如此，另一面红海的的确确也讲，不光是讲到这个靠近埃及这边的红海，也指着靠近阿拉伯半岛那边的红海，还有也指着，我们知道后来以色列人在红海边安营，那一带的红海绝对不可能是苇海，现在又是讲苇海，到底是怎么一回事呢？

    现在我们考古学就看得很清楚了，原因是怎样？今天我们看见这个红海跟苦海中间好像是干地，那么苦海跟亭撒湖中间好像也是干地，是不是？但是事实上不是，事实上在摩西那个时候红海的水位比今天要深的；比现在要深多少呢？考古学又给我们一个很好的资讯。我们不是说过西乃半岛是两壁吗？这边是埃及，然后过了红海，这边又有另外一壁对不对？这一边是红海、这也是红海，这边红海的顶的地方就是以拉，以拉也就是阿卡巴。阿卡巴今天大家都知道，这个以拉可以说是潜水很好的地方，圣经上的以禄，那么阿卡巴事实上就是圣经里的以旬迦别，是四十二站里面的一站。今天所找的以旬迦别，已经不是在海湾口了，是海湾口还往里面退一段的距离。那么现在你看退一段的距离，就表示如果这个『以旬迦别』的旧址找到的话，那就是告诉我们在摩西那个时候，以旬迦别刚好在海湾口上，所以你根据这个水退的距离，你可以算现在的水位和那个时候摩西水位到底差多少。

    所以现在很清楚，根据那一份资料，那个时候的红海，摩西那个时候红海的水位刚好是可以漫过今天的苦海跟亭撒湖的。所以现在我们就很清楚了，意思就是说，根据这一份的考古资料，我们就晓得以色列人是过苇海不错，因为苦海是苇海的一部份，但是也是红海，的确是过红海，意思就是说那个时候的红海已经漫过了今天的红海、苦海、还有漫过了今天的亭撒湖，这个是很清楚的。所以这样的话我们根据圣经，大概以色列人如果过红海的话，从哪里经过呢？他的确是过红海，那神迹的确发生，然后海的确是分开的，然后以色列人就像走干地一样，然后他们从那里就到了彼岸。

    那密夺是四十二站第三站。很有意思的，这个密夺是塔的意思，所以我们知道当时埃及人他们把奴工打发到埃及去的时候，打发到西乃半岛去做奴工，他们走这条路的时候，那么刚好密夺是一个很重要的要塞。意思就是说很重要，那里有一个高塔，有一个守望塔，一面是保护他们自己的人，另一面也是把奴工打发到南边去的时候，那么可以看到很清楚，所以这个密夺可以为这些来做见证。所以我们知道第一站是疏割；第二站是以倘；第三站呢是密夺。 如果大家读民数记三十三章很清楚的。

    所以他们在什么地方过红海呢？是在密夺、在比哈希录，在巴力洗分附近，他们就过了红海，圣经告诉我们那神迹就发生了，然后水分开，以色列人他们就行走干地。

    二 以色列人如何过红海～是神迹还是地理因素

    也许大家会说，今天到了二十一世纪，大家还相信说这个神能够叫红海分开吗？我们知道在以色列和在佛罗里达有两个教授也是科学家，他们做了个很简单的计算，就是问到底红海有没有可能分开？因为你如果仔细去读出埃及记的话，圣经告诉我们说∶ 神就用东风，后来叫红海分开了。他们两个因为是科学家读了气象学，所以就做个很简单的试验，他们就假定一种很简单的地形，当然当时以色列人过红海地形是比较复杂的，如果根据很简单地形来计算的话，那么他们说如果这个风速达到一定的速度，达到一定的风速，就是风速很大，而且如果是经过十二个钟头不断的在那吹的话，那么就可以叫红海的海水退往旁边，这个可以退最少可以退一英里那么远；如果退一英里那么远的话，就是说这个时候以色列人就可以走干地了，这是很简单的模型，很简单的计算，意思就是说你的风速如果达到一定的风速，同时你连续不断的吹，经过了十个钟头以后，我们知道这个海水就可以分开、就可以后退，退的时候可以退多远呢？大概退一英里，或者是超过一英里。

    这个是科学家们，他们做了一个很简单的实验，很简单的模型就告诉我们，这个以色列人他们过红海不是不可思议的，因为的的确确像这个板块的移动啦、那个时候河床的情形啦、风速的方向┅等等，的的确确我们知道这些事情是可以发生的，不是不能够发生的。

    那么到底是怎么发生的？为什么这件事能这样呢？根据圣经的记载非常简单，就是告诉我们说，神借着一阵的东风……然后我们知道，以色列人他们果然是行走在干地上，所以我们相信就是在『巴力洗分』附近，我们可以看的出来，也可以知道，这应该就是以色列人他们过红海的地方。

    三 结论∶

    最后我想给大家看几张的图片，下面一个图片就是两湖区，这个就是我们已经说过的苦湖跟提沙湖，那么以色列人大概就是从那里过红海的；

    再看下面一张图，这张图恐怕大家看的不大清楚，这个是从埃及到迦南，他们大概所行的路线；

    再一张是比哈希录，我们刚才不是看过比哈希录吗？那就是大家看对岸的那个就是西乃半岛了，我们这张照片是从那个四星级旅馆拍出去的，这比哈希录我们说过他的意思是河口的意思，那个河口原来是古运河，那是个边防的运河；

    然后我们再来看下面一个就是巴力洗分，这张照片很珍贵，因为我们坐的船，我们像那个时候以色列人，他们如果过红海他们没有机会回头拍照片的，但是我们在海上可以回头拍，那就是那个巴力洗分的景色。大家可以知道在那一带就有古迹，因为巴力乃是水手的守护神。

    我们再看下面一张，这就是苦海，其实很美的，今天是非常美，不过今天整个的景观有一点改变，跟摩西那个时候不同，因为自从开了运河以后，不过这一带应该是没有错的，现在遥远的彼岸那应该就是西乃半岛，以色列人大概是经过了几个钟头，两百万大军就从这里跨到那一头去。

    再下面这个是另一张图，圣经说摩西向海伸杖，结果以色列人就到了海的那一边去了，那个下面就是玛拉苦水，但是我们不要忘记，在玛拉苦水以前，他们是在苦海这一带，巴力洗分还有比哈希录，最后他们是这样的过了，从这一岸就到了那一岸。

    我们知道这个就是大概他们所走的路线，我们就到了四十二站的第三站密夺了，然后以色列人就从那里过了红海，这个是在历史上所发生的。可能在什么地方经过，我想介绍给大家，今天我们就说到这里，下一次我们再继续。


04 基督徒的旷野之路

    ［4〕基督徒的旷野之路

    前言

    各位观众好，我们又来到了今天的单元，就是基督徒的成长路 - 旷野四十二站。我们上次，特别把以色列的地理、埃及的地理稍微介绍了一下，我们就知道以色列人的确曾经在埃及待过，他们做了奴工，后来最后终于借着摩西把他们从埃及就带到了旷野。那么他们在旷野里面一共经过了四十年，圣经说是经过大而可畏的旷野。

    基督徒的旷野之路

    那么我们是要从以色列人在旷野里面所走的旷野路，来解释基督徒的成长路，基督徒今天也是在旷野里走道路的。我们本来是在埃及，世界就好像埃及一样，我们在那做苦工，我们也在罪的奴隶之下；我们在撒旦的权下，撒旦世界的神弄瞎了我们的心眼，世界都握在那恶者的手下，但是感谢主有一天我们蒙恩得救了，我们接受耶稣基督做我们的救主，我们接受了他把基督的血、羔羊的血抹在心门、门楣上、门框上，而且我们也吃羔羊的肉，意思就是说基督做了我们的生命，从此我们就能走这一条旷野的道路。

    所以今天我们可以说是经过这个人生大而可畏的旷野，但是我们是有一个目标的，这条路呢是有一个方向的，这条路乃是成长的道路，所以这里以色列人他们虽然在历史上是走了这么一段路，但事实上对我们基督徒来讲，乃是把一条生命的轨迹、成长的轨迹留给了我们。那么现在我想我们要稍微看一看，既然它是成长路，那么四十二站的根据在什么地方？

    一 从兰塞到旷野都是神的旨意

    我想我稍微提一下，那就是民数记大家读到三十三章，我读几个地方大家就有印象了。民数记三十三章，我从第一节读给大家听∶以色列人按着军队，在摩西、亚伦的手下出埃及地所行的路程，这个路程在原文是站口，记在下面。所以这里有一站，一站有站口，许多的站口。摩西遵着耶和华的吩咐，记载他们所行的路程，其路程乃是这样。 正月十五日，就是逾越节的次日，以色列人从兰塞起行，在一切埃及人眼前，昂然无惧的出去。那时埃及人正埋葬他们的长子，就是耶和华在他们中间所击杀的。耶和华也败坏他们的神。以色列人从兰塞起行，安营在疏割。从疏割起行，安营在旷野边的以倘。从以倘起行，转到比哈希录，是在巴力洗分对面，就在密夺安营。

    第八节∶从比哈希录对面起行，经过海中到了书珥旷野，又在伊坦的旷野走了三天的路程，就安营在玛拉。第九节∶从玛拉起行，来到以琳，以琳有十二股水泉、七十棵棕树，就在那里安营。从以琳起行，安营在红海边。从红海边起行，安营在汛的旷野。从汛的旷野起行，安营在脱加。从脱加起行，安营在亚录。从亚录起行，安营在利非订，在那里百姓没有水喝。从利非订起行，安营在西乃的旷野。如果我们继续读下去的话，你把三十三章一直读到五十节你就会发现，就像我们刚才所说的，一个站口一个站口，那么一共几个站口呢？是四十二个站口。这就是我们所说的旷野四十二站。

    圣经告诉我们，我们知道如果我们仔细的去读圣经中的记载，就会晓得圣经里面曾经告诉我们，原来这些站口呢，一站一站的乃是照着神的旨意。所以我们读到出埃及记，出埃及记有一段的记载非常有意思，比方说十七章第一节∶以色列全会众都遵耶和华的吩咐，按着站口从汛的旷野往前行……所以这个乃是根据耶和华的吩咐，他们不光是在旷野走路，而且是按着站口，从一站到另外一站，从一站到另外一站。所以大家如果回头读民数记三十三章的话，你就会晓得，原来这些站口不是随便的，这些站口原来是 神的一个设计，那么以色列人他们出了埃及，但是他们还要走旷野的四十二站，最后才达到迦南。

    二 第一阶梯∶疏割

    我们说过，如果埃及是代表我们蒙恩得救，我们怎样相信耶稣基督做救主，我们怎样接受　的血在我们心门的门楣、门框上，我们也接受　做我们的生命，从此以后我们所走的路就是旷野的路。但是这条路圣经告诉我们是经过四十二站，最后才达到生命的丰满，那就是流奶与蜜之地，所以可见这一条路应该是成长的道路。

    现在我们把这个四十二站稍微把它分析一下，非常有趣，你就会发现，它事实上是分做三个阶段的；是十四站、十四站再加十四站。这个就是我们现在示意图上面给大家看到的。这个四十二站示意图呢，就是告诉我们这个第一个阶段、第二个阶段跟第三个阶段，从这个示意图上面大家会发现，我们已经把它整理过了。比方说第一站是疏割；疏割，我们不光把它名字告诉大家，也把英文告诉大家，怎么发音也告诉大家Succoth。如果大家今天到埃及去，你要找疏割这个地方，你说我要去疏割，没有人知道在哪里。但你要告诉他阿拉伯的名字，原来我们知道现在那些考古的那些古迹，他们是一个山丘、一个山丘，所以这个英文叫Tell∶是古山丘、土丘。所以如果你到了埃及、你到了开罗，那么你不要告诉他说你去疏割，去疏割没有人知道在什么地方，你只要告诉他是Tellel Maskhuta ，你若告诉他Tellel Maskhota他就晓得原来这就是圣经里面的疏割。

    所以我们给大家这一份资料，在图上面你能看到的就是，它不光是有中文的名字，而且上面有英文的；不只如此，如果英文的名字下面有一条杠的，就证明说，这个地方是考古能够找到的地方，这不是普通的，的的确确考古学家能证明，在什么地方你可以找到那个地方。然后，那个土丘的名字就是阿拉伯名字，阿拉伯字我也告诉大家了是什么意思，比方说意思是牲棚；我们中文就用括号把它括起来，所以我们如果把它整理以后，大家就会知道说，这事实上是第一个站；然后第二个站就是以倘；第三个站是密夺；那么到了第十一个站呢？就是西乃的旷野。

    所以这样的话一直十四站，那么头面十四站呢？就变成第一个阶梯。那第一个阶段就是第一个阶梯，这个可以说是以色列人他们在旷野经过的时候，他们先经过这十四站，然后才来了第二个阶梯的十四站，那是从什么呢？从临门帕烈一直到曷哈及甲。同样的我们也把一些资料告诉大家，如果下面英文的这个字下面没有一条杠的，就是我们不知道在什么地方，这个找不到，今天因为旷野嘛！那么然后里面的意思如果大家再看下去，第三个阶梯也是这样，那么最后呢？是到了迦南。

    三 重要的第十一站∶西乃旷野

    所以我们知道说四十二站，事实上是分做十四站加上十四站再加上十四站，不过，这里面我们特别请大家注意一下，四十二站里面有二站是非常重要的，如果大家把这个四十二站好好把它列成一个表分析一下，你就会很清楚，有一个站很重要∶就是西乃的旷野。是从头开始，从疏割开始算第十一站，那就是西乃的旷野；那如果从迦南倒过来数十一站是什么地方呢？我倒过来数十一站，那么这个就是三十二站加低斯。

    这两站可以说是非常重要的两站，因为西乃旷野以色列人大概在那里差不多住了十一个月，快到一年的样子，然后他们就往前走，到了加低斯的时候，那事实上如果你看我们这一张图，你会发现那个第十四站利提玛应该就是这个加低斯。那么从这里他们就开始漂流了，就漂流了三十八年，最后还是回到加低斯。所以，我们知道说以色列人他们最重要的两站∶一站是西乃的旷野，他们大概在那里，在 神的学校里面差不多学了一年多；然后到了一站就是加低斯，加低斯是圣的意思，这个时候他们很快的就要进迦南了。

    圣经告诉我们∶人非圣洁不能够见 神，现在如果你要达到生命的成熟，迦南已经在望了、在门口了，但是很可惜！我们知道第一代他们听见这个探子告诉他们说∶那不光是流奶与蜜之地，而且也是吞吃居民之地。所以他们就暴动，他们怎么样也不肯进去，后来 神就任凭他们。所以从此以后，从那里开始，他们就漂流了三十八年。虽然如此， 神并没有降低他的标准，三十八年以后，第二代的以色列人又回到加低斯，所以这两站对我们来讲可以说非常非常重要，那么这个西乃的旷野呢，是以色列人第一次他们全会众聚在神的面前，所以西乃旷野所学的功课，就是他们怎么样在神面前的一个地位，他们怎么能够站在神的面前而不被击杀，所以这是称义的问题。

    人非圣洁不能见主的面

    这个加低斯是圣洁的问题？是成圣的问题？所以你看见 神不降低标准，如果我们以为说神可以降低标准，但是 神没有这样做，那么凡是达不到那个标准的就漂流在旷野，最后一个个就倒毙在旷野。那么到了第二代的时候， 神还是把他们带回到加低斯，然后从加低斯才进到迦南。所以光从这个两个重点站、关键站，我们就可以看得很清楚，在这个四十二站里面的确有进步的情形，一步一步的往前去，那为什么十四站、十四站、十四站呢？很有意思的，你会发现，这个十四刚好是十四次，刚好是以色列人他们在旷野埋怨 神十四次，他们的抱怨一共抱怨了十四次，这个是很重要的很重要的一点。

    那么第二点呢？如果你和马太福音第一章主耶稣的家谱对照的话，十四代、十四代又十四代，那个就非常有意思，因为十四我们知道主耶稣是在正月十四号为我们钉十字架的，这个逾越节的羔羊也是正月十四被宰杀的，所以十四在圣经里面代表十字架，所以基督徒成长的过程啊！在每一个阶段里面都有十字架的工作。不错，十字架的工作一次且永远的，主耶稣在两千年前已经完成那个工作，是永远的工作，一次永远完成了。不过圣灵今天就把十字架的工作、所有的结果、所有的一切就做在我们身上，这个就是圣灵的工作，所以在英文The works of the cross；还有The working of the cross；一个是the works 是已经完成的，一个是圣灵今天在我们里面继续不断的工作的。

    所以基督徒成长的过程，从一个阶段到第二个阶段到第三个阶段离开不了十字架的功课，所以主耶稣是怎么说呢？　说∶若有人要跟从我，就当舍己，背起他的十字架来跟从我。所以，如果我们想越过十字架而能达到成熟，这是不可能的。所以你记得这个宾州，事实上是纪念威廉潘这位弟兄，他是贵格会的弟兄，他说了一句很有名的话，他说∶没有十字架就没有冠冕No cross, no crown所以如果我们要达到基督徒成熟的境地，那么我们要记得一定是十字架。

    从二年到四十年

    从亚伯拉罕到大卫到基督也是这样，那也是指着那个过程，是十四加十四又十四，所以你看我们这里的四十二站，可以分做十四站又十四站又十四站。非常有意思的，就是圣经在三十三章那里告诉我们，比方说讲到他们安营和起行的时候，事实上圣经给我们一个很重要的印象，如果我们读圣经原文的话，就是告诉我们说，他们出去一再的出去、一再的出去，当然你如果在埃及你应该要出去，埃及是为奴之地、埃及是伤心地当然我们要出埃及，但是基督徒成长，就是每一站都应该要出去的。意思就是说，如果今天我们到了以琳，以琳应该有七十棵棕树、有十二股水泉，那么按理来讲，我们应该在这里逗留了，但是还是要出去，如果不出去的话，我们就不会长进，因为以琳到底不是迦南，所以基督徒要从一个站进到另外一个站，再到另外一个站，所以呢基督徒是永远往前的、永远迈前向着标竿直跑的。

    所以我们知道是从一个站到另外一个站、再到另外的一个站，还有几点我想我们需要提醒大家的就是，这四十二站事实上是必修的，为什么呢？因为我们知道这个四十二站，如果根据这个民数记的记载，很明显是按着 神的旨意，按着站口一步一步，所以这个完全根据他的蓝图的。

    不过这并不表示说我们需要用四十年学完这些功课，不是，以色列人不需要四十年，那么当初神的目的是希望两年就可以完成了，但是以色列人因着背叛神、因着不顺服，结果漂流了三十八年。所以我们知道，今天基督徒从蒙恩得救一直到生命成熟，你知道圣灵是一步一步的带领我们，　他所给我们的一些功课没有一个功课可以越过的，我们不能跳课的，每一门的课都要在主面前认真的学习。那么不过问题不是需要四十年，四十年完全是多余的，三十八年完全是多出来的，那个不是神的意思， 神是希望他们两年之内能够把它完成的。所以这是一个很重要的点；就是说基督徒是天天进步的，是从第一站到第二站到第三站，从第一个阶段到第二个阶段一直到第三个阶段，所以这一条路就是基督徒成长路，乃是四十二站。

    不只如此，我觉得这里有一件事是非常有趣的，就是这个疏割。这个第一站的疏割是牲棚的意思，这个是四十二站的开始，如果大家仔细的读主耶稣一生的故事，我们知道主耶稣的一生是从马槽开始的，那么以色列人的路是从牲棚开始的，所以这就给我们看见，为什么基督徒要走旷野的路，因为这一条路我们没有一个人会走；但事实上主耶稣已经走过这条路，他当初就是从伯利恒动身，他当初就是从马槽出发的，因着他从旷野里面经过，所以在旷野里面他就留下了一些路迹，我们能够跟着他走。

    跟从主走旷野路

    所以你读旧约的时候，以色列人不知道怎么走这条旷野路，是约柜在前面领路的，约柜在圣经里面是预表基督的。约柜为他们寻找可安息的地方，所以我们要知道这一条路不是我们走的，这一条路乃是主带着我们走，所以主说∶你们要跟从我。跟从我什么意思呢？就是和我一同上路。我们是没有路的，但是我们要跟着他走，那他的路是什么路？他的路就是旷野路。为什么是旷野路？为什么主没有给我们平坦大道呢？原因很简单，就是因为旷野路，所以沙尘能够满我们的鞋底，所以这一条路崎岖、这一条路有眼泪，但正是因为它不是平坦大道，不是因为它是今天的国道，或者今天的高速公路，不是的，如果是今天平坦的大道，我们就找不到那个路迹了。因为只有走沙漠的道路的时候，主耶稣所留的那个路迹我们能看得见，所以这就是为什么神的旨意是没有应许天色常蓝、没有应许花香常漫，有的时候我们好像从旷野里经过，我们会觉得脚会痛，因为石头满我们的鞋底，充满了我们的鞋底，但是不要忘记，就是因为这样，所以我们能够在这旷野路上能找到主耶稣所走过的路迹，我们所走的路乃是主当初已经走过的路，所以我们看的很清楚，基督徒的成长路」事实上不是我们走的，是我们跟着他走的。所以主说∶来跟从我意思就是说和　一同上路，这条路不是我们的，我们和他一同上路，这个是非常非常重要的。

    主赐生命的粮在旷野

    我想稍微再给大家一点的印象，就是说这个西乃的旷野是一个很重要的站，为什么很重要的站呢？如果大家仔细的比较，这西乃半岛以前 神对以色列人他们的对待，和西乃半岛以后的对待，你就会发现很不一样。比方说在西乃旷野以前，以色列人也埋怨，他们刚刚出来，他们说∶难道我们在这饿死吗？因为他们起头还带着粮食出来，结果后来粮食已经用尽了，所以那个时候他们说∶难道把我们饿死、难道我们要渴死在旷野吗？」所以那个时候以色列人有抱怨、有埋怨，他们要吃肉，好了， 神就打发鹌鹑给他们吃肉，鹌鹑是一种候鸟，它们事实上是每年从北非一直飞到欧洲去的；这种候鸟是因为它飞了很长很长一段路，到了西乃半岛附近它们就累了、就飞的很低很低，所以以色列人他们就可以捉拿这些鹌鹑吃那些肉，他们可以不光吃肉而且可以吃烤肉。我们晓得这是在西乃旷野以前， 神不光从天上降吗哪给他们， 神也安排鹌鹑，好像 神吹个口哨，到了时候鹌鹑就在那个时候刚好降落在很靠近西乃的低空，结果他们一个个就把它们打下来了，一个个打下来以后他们就可以享受这些烤肉。

    那么在西乃旷野那一站第十一站以前， 神什么事也没有做，就是他们抱怨就让他们抱怨，因为他们的生命还幼嫩、还脆弱，但是经过了第十一站就是西乃旷野以后就不同了。我们知道到了西乃旷野，他们后来到了基博罗哈他瓦那个地方，他们又吵着要吃肉，结果呢？ 神还是安排了鹌鹑，不过这次鹌鹑是有毒的，他们正在吃鹌鹑的时候，圣经告诉我们∶他们还正在吃的时候， 神就开始击杀他们……所以每次我用牙签时，我常常想起这一段的故事，所以你会注意到以色列人在西乃山前跟西乃山后， 神对待他们就不一样了，那当然有原因的，我想以后我们会给大家看。 但是我们读圣经一定要找到它的重点，你知道西乃山前跟西乃山后，如果以色列人现在再抱怨，那现在你看见 神的管教就临到他们。

    神的忿怒与管教

    所以我们要知道刚刚蒙恩得救的时候，我们常常会埋怨这个、埋怨那个，那么你看见 神非常的忍耐，　他一直服事我们，所以也有吗哪、　他也给我们活水、有的时候也可以吃肉等等，因为他们当初说∶我们在肉锅旁吃肉，现在你把我们带到这个地方来……结果 神就给他们肉。当我们生命还幼稚的时候，当然这些事情有埋怨，但是你看 神对待他们的一切都是恩典、忍耐，但是等到他们成为耶和华的军队、等到 神在他们中间、等到会幕在他们的中间，现在不同了，现在他们的一举一动有代表性了，世界上的人就要看以色列人，他们的一举一动就代表 神的，所以这个时候他们埋怨、这个时候他们再失败、再软弱就不可以了。所以这个对我们来讲也是个很重要的警惕，当我们生命幼嫩的时候，你看见有的时候我们也埋怨、也抱怨、也软弱、也失败，那 神仍旧供应我们，等到我们学了相当的功课，在基督的学校里面学了一些功课以后，这个时候就不同了；这个时候呢，我们知道我们一举一动，不是我们在那里一举一动，我们有代表性，这里有见证。所以我们知道在旷野里面约柜就称做见证的柜；那个会幕呢就称做见证的会幕，所以那个会幕跟着以色列人走的时候就表示见证，就 神的见证跟着他们走。

    所以现在很清楚了，我们的见证是我们的面子； 神的见证是 神的面子。现在我们要叫神得着荣耀，所以什么时候我们叫 神得不着荣耀，像以色列人一样，这个时候你看管教就临到我们身上，所以在旷野里面四十二站，一面 神有恩典；另一面也有管教；但是管教就证明说我们该长大了。我们如果还在幼小的时候，你看见好像什么都是恩典，但是现在不同了，我们既然长大了，既然在恩典中长进，主给我们那么多的恩典，那为着他的见证，我们就会很小心，我们就很谨慎走在这一条路上，我想这个是非常非常重要。所以大家看的很清楚，这个第十一站是一个关键站；倒数的十一站也是关键站，我想我们没有时间去看它，以后我们会仔细的说，就是在那个关键站上也是前后，我们知道神的工作就不一样了。

    结论

    所以我们如果仔细来看这四十二站，我们会发现里面有很多很多很丰富的情形，那么从下一次开始，我想我们就一站一站来看了，我们要深入的来看这每一站，到底以色列人学了什么功课？当然首先我们要从考古资料、从圣经的资料告诉我们，到底在历史上有什么事发生在以色列人的身上？那么今天那些事对我们是什么的功课？在我们生命成长的过程里面，我们最后怎么能够从长进最后达到长成？

    好，我们今天就说到这里，我们下一次会再继续。谢谢大家！


05 密夺--红海的洗礼

    〔5〕密夺--红海的洗礼

    一 前言

    各位观众大家好，我们又来到这个单元，今天的单元就是基督徒的成长路--旷野四十二站。我们上一次特别说到四十二站的前面三站，就是疏割、以倘、密夺。然后以色列人就过了红海，下面有几站就是玛拉、以琳、红海、汛的旷野、脱加、亚录、利非订、然后到了西乃旷野，我们知道西乃的旷野是很重要的一站、是个关键站，是从前面算起第十一站。

    现在我们再回到这个第一站和前面的三站，我们把它属灵的意思稍微介绍一下，我们说过我们的路是从疏割开始的、从牛棚开始，因为我们知道的很清楚，主耶稣当初就是降生在马槽，他就是我们的约、他就是在旷野中的约柜，为我们在前面寻找可安歇的地方。然后到了第二站；圣经说∶就到了以倘。这个以倘我们如果读出埃及记第十三章我们就会清楚，我稍微把十三章从二十节读给大家听∶他们从疏割起行，在旷野边的以倘安营。日间耶和华在云中领他们的路，夜间在火柱中光照他们，使他们日夜都可以行走。日间云柱，夜间火柱，总不离开百姓的面前。我们知道圣经这里说到旷野边的以倘，所以到了以倘就到了旷野边了。

    二 离开安舒的环境（歌珊）迈向旷野之路（以倘）

    他们本来是在歌珊。我们说过歌珊乃是尼罗三角洲最美好、最肥沃的一块地方，在那里你几乎看不见旷野。那里有的就是青翠的一片的环境，那就是因为在埃及有尼罗河，我们说过凡事尼罗河流过的地方就是青翠的一片，所以当他们在歌珊大概住了四百多年，现在他们终于要离开了，因为 神要他们到旷野里面去事奉 神，那么到了第二站就到了以倘。

    以倘，圣经告诉我们是到了旷野的边，对于长久在都市或者长久在尼罗肥沃的三角洲住过的人，那旷野的经历对他们来讲完全是新的经历，因我们知道旷野是漂流的、旷野是无定的。那每年不需要祷告、不需要望天，尼罗河按时候它就会泛滥，就可以把肥沃的土地带给埃及人，所以我们知道在这样的环境底下，一切都是可以预测的，你知道下一步会是怎么样的路，所以是很安定的环境。但是现在我们知道，我们已经从疏割出发了，我们已经从牛棚出发了，所以我们蒙恩得救以后，我们知道本来我们在世界上一切都是安舒的、一切都可预测的，我们有一个依赖、有一个生命线，就是我们的尼罗河，所以尼罗河就代表我们的生命线，我们向来是靠着这个来活着的，但是现在我们终于看到了旷野了，它不是旷野但是在旷野的边，给人的感觉就是现在要从一个环境换到另外一个环境；从一个本来非常安定、安舒的环境，现在要到一个完全漂流无定的环境，所以远远望去旷野，他是看到旷野，他不一定在旷野里，所以这个时候给人的感觉是个格外的感觉。

    旷野里需要神迹

    那么在这种情形底下，基督徒应该怎样做基督徒呢？不错，这个旷野是大而可畏的旷野，那么现在主要我们到旷野去，要在旷野里面、要走旷野的道路，然后要三天来事奉 神。从此以后我们知道埃及尼罗河就要丢在我们的背后了，所以我们知道这里告诉我们，在旷野边的以倘，旷野的生活不光是无定的，而且我们知道后来旷野的生活模式几乎是除非 神行神迹，（神迹在圣经里面就是 神动了他的指头了，神迹的定意就是 神动了他的指头），在旷野里面我们每天都需要神的神迹，埃及不需要、尼罗河不需要，因为到时候尼罗河一泛滥，带给他们的就是宽裕的生活，但是现在你所要面对的是一切无定的，一切你看见每走一步路都需要神迹随着我们，所以我们知道从一个安舒的原来的生活，现在我们要走旷野的路，我们要准备好了，我们不可能过旷野的日子，除非爱的神迹天天随着我们，所以经历旷野的生活就是经历爱的神迹。我们要告诉主说，没有主的指头、没有主的干预，我们就不能过日子；所以只有当主动了他的指头，为我们创造许多爱的神迹，我们才能一步一步的从旷野经过。所以我们知道旷野生活的模式和这个尼罗河三角洲的模式，完完全全不一样的。

    我再说，在尼罗河三角洲过生活的他们几乎祷告都不需要，他们望天都不需要，但是现在呢？你如果要走旷野的道路，你就要天天举目望天，那因着神迹发生，所以天天神就把吗哪赐下来，有的时候 神可以打发鹌鹑从空中飞过，所以现在我们走的路乃是旷野的道路，现在我们的生活乃是信心的生活，每一时每一刻我们都需要仰望主。

    旷野中的两个指引∶云柱--圣灵的引领；火柱--神的话语

    现在我们刚才读到旷野，他们在以倘安营的时候，圣经说∶日间耶和华在云柱中领他们的路，夜间在火柱中光照他们，使他们日夜都可以行走。日间云柱，夜间火柱，总不离开百姓的面前。那就是因为已经到了旷野边了，从此以后他们的生活是什么生活呢？这里圣经告诉我们说，白天有云柱，耶和华在云柱中领他们的路。那夜间呢？在火柱中光照他们，所以使他们日夜都以可行走。现在他们生活的模式和当初完全不一样，当初在埃及的时候，只要有尼罗河就可以，那里不需要有云柱和火柱，但是旷野的路一到了以倘、一到了旷野的边缘，圣经说∶日间云柱，夜间火柱，总不离开百姓的面前。所以总不离开百姓面前的意思就是说百姓不能过生活、不能过日子，除非他白天有云柱、夜间有火柱、一步一步的来带领他们。

    我们都知道这个白天就是我们五官的感觉非常清晰敏锐的时候，所以这个时候有云柱，到了晚上我们的感觉就不是那么敏锐了，所以晚上开车总是赶不上白天开车，但这个时候呢神就用云柱、 神就用火柱来率领我们。如果我们回到圣经，很清楚的发现，在这里的云柱乃是指着圣灵说的，因为我们知道圣经告诉我们，以色列人特别在哥林多前书第十章告诉我们，以色列人怎样在云里归入摩西，在水中归入摩西，那从水里归入摩西是预表受浸，我们怎样借着受浸归入基督，但是我们的浸不只是水里受浸，我们也从云里经过，所以我们看的很清楚，这云柱乃是指着圣灵的带领来说的。

    所以虽然我们到了旷野已经没有尼罗河了，现在我们的生命线不是尼罗河，现在我们需要神用爱的神迹来多方眷顾我们，那他怎么带我们走这条路呢？感谢主，白天有云柱、晚上有火柱，所以我们如果感觉敏锐的话，你看见是云柱率领我们，这是白天的，所以圣灵呢？就在里面引导我们，圣经告诉我们主的恩膏就住在我们里面，　在凡事上要教导我们，圣灵在我们里面是用微小的声音来带着我们走路的，所以我们知道这个就是圣灵在我们身上的工作，只要有圣灵带领我们，我们就知道怎么走这条路；但是到晚上，就是到了我们五官感觉不敏锐的时候呢？那这个时候我们需要火柱了。那火柱就是外面的圣经、就是 神的话。所以有的时候，我们如果是白天是清楚敏锐，我们容易接受圣灵给我们的引导，但有的时候我们好像在夜里，这个时候我们就需要火柱了。那圣经就是我们路上的灯，也就是我们脚前的光，所以在旷野的路、在以倘的生活，就是一面圣灵引导我们、一面圣经也引导我们，圣灵是里面的；圣经是外面的，里应外合。所以你看无论是黑夜、无论是白天，我们都知道怎么走这样的一条路。

    所以让我们记得，当我们在这一站、当我们在到了以倘的时候，刚刚做基督徒最初步的生活，所以基督徒最基本的生活是什么呢？我们需要好好的天天读圣经、天天祷告。这样我们就能够从主的话里面我们得着路标、得着方向，那不只是如此，而且圣灵也能在我们的深处用微小的声音来感动我们。

    圣灵微小的声音

    我还记得我的女儿十岁的时候，那个时候在圣保罗她已经信主了，不过我们不愿意给她太多先期的知识，那么她刚刚做基督徒，怎么做基督徒呢？我们也没有告诉她这件事可以做，那件事不可以做，所以有一天她的祖父的生日到了，所以她就想找一件礼物送给她的祖父，她就去买了个金笔，没有想到给她哥哥看到了，她哥哥看到了就告诉她说∶你金笔还是给我好了。因为他也要把礼物送给他的祖父，他说女孩子最好送手帕或者送别的，女孩子最好不要送金笔，所以他就千方百计希望能够得着他妹妹那支笔，但是我知道我的女儿她常常是择善固执的，她知道什么是执着、她知道什么是对的，为着她的祖父她一定要把最好的给他。

    等到祖父生日那一天，我们就发现这个是我的儿子，就是他的哥哥把金笔给了他的祖父，所以我想一定有什么事情发生，我就问我内人∶你好不好去问问我们的女儿，到底什么事发生了？所以我的女儿就告诉我内人她说∶其实哥哥跟我要笔的时候，要金笔我说不，因为我要把最好的给我的祖父。但她说不知道为什么好像我说我不要，我说我不愿意给哥哥的时候，我的胃就在我里面开始说话了，这个胃里面有个声音一直说话一直说话，说到一个地步我就哭了，然后我就把金笔给了我哥哥了。我们知道我的女儿她不过十岁，她不懂得什么叫圣灵用微小的声音来带领她，在她的感觉里面有个声音，她不知道在什么地方，所以她说是胃，她说胃一直说话说说到一个地步她都哭了，换句话说圣灵感动她，你要把金笔给你哥哥，她就给她哥哥了。所以我们不要以为一个基督徒需要等到很久以后才懂得圣灵的引导，我们晓得我的女儿不过是十岁，但是圣灵能用微小的声音来引导她，所以这是什么呢？这个就是云柱。那么我们读主的话，主也能够引导我们、主也能帮助我们，这个什么呢？这个就是火柱。而且我们读圣经的时候，需要圣灵来把 神已经说过的话对我们再说一遍，所以这个都是刚刚蒙恩的时候的故事。

    有一个小姐妹她也是刚刚蒙恩没有多久，她怕黑，所以晚上睡觉的时候她不敢一个人睡，一定要把灯打开，打开了以后一定要把圣经放在她的头底下做枕头，她说这样我就能睡了。那别人唱诗都是站在 神的应许上面，她是睡在 神的应许上面，这样她过了一段的时间，有一天她读圣经，忽然间她发现圣经里面有一句话，三个字「不要怕！」那么她就想知道到底圣经里面这个『不要怕』出现了多少次？所以她就借了一本圣经汇编，把不要怕这个词找找看到底有多少次，结果她一算圣经里面一共有三百六十五个不要怕，那她再算一年有三百六十五天，所以她想每天 神都对我说一次不要怕，那我都可以对我说一次、我都可以用一次，所以她这么一想，她说，好了，从此以后，我就不再把圣经放在我的枕头底下，因为 神已经对我说话、在里面对我说不要怕。一天可以有一次， 神用三百六十五个不要怕，所以她三百六十五天都能够听见那句话，从此以后她睡得非常香甜， 神的话从她枕头底下跑到她里面来了。所以让我们记得，圣灵就把 神在圣经里面已经说的话对她再说一遍，你看见这就是圣灵的工作，还有 神的话语，那这个时候她就不怕了。所以这就是基督徒怎么走路，这就是以倘的路。

    我们到了以倘，你看见虽然刚刚入门、虽然刚刚蒙恩得救，但是你看见有两个指引我们的道路∶一个是圣经；一个就是圣灵。开始是如此，我们一生都是如此，我们刚才讲了两个小姐妹的故事，这都是刚刚她们蒙恩得救的故事。有一天有一位弟兄到上海去看王明道弟兄，他就问他说∶你在这么多年风雨的日子里面，你学了什么功课？你能不能用一两句话告诉我们，你学的功课是什么？结果王明道弟兄就告诉他说∶不要怕就是三个字。虽然他经过了许多的苦难，但是就是这三个字托住他的，所以对一个小姐妹来说，刚刚得救没有多久，她好像只是到了以倘这一站，她所学的功课就是火柱怎样带领她；那么对于一个年长的弟兄，好像走了一段很长的道路，还是那个功课，也是不要怕。

    所以我们知道基督徒一生就像圣经所说的，日间云柱、夜间火柱，总不离开百姓的面前，这就是在以倘所学的功课。

    三 第三站--密夺（红海的洗礼）

    那么到了第三站就是密夺，我们说过就在密夺附近，以色列人他们就过了红海，现在我们看一看这个示意图，你看见摩西向海伸杖，所以，以色列人大概就在密夺和巴力洗分，还有就是那一带以色列人就过了红海。所以我们说从密夺以色列人就是走干地，然后就到了西乃半岛。

    塔--见证以色列人过红海

    那么我们说过密夺的意思就是塔的意思。这个塔呢？因为我们说过，当初以色列人所走的路，事实上，是那个时候奴工所走的路；那么这个塔当然有它的历史意义，在塔上的人他们能够做见证，这些奴工怎么样从埃及下到了西乃旷野去，这个塔如果还存在的话。那这个塔当以色列人经过红海很明显的他能看见，因为就在那个附近，所以很明显他可以看见神怎样叫红海分开，然后以色列人走过红海好像走干地一样，最后他们过了红海。所以这个塔乃是指着见证来说的，因为当初怎样为那些奴工他们的道路做见证，现在也可以为这些以色列人做见证。他们的的确确两百万人，他们离开了埃及，现在经过了红海，就在密夺附近，好像就在这个塔的附近。所以这个特别是讲到见证，我们就知道过红海它的意思、属灵的意思。

    过红海的属灵意义

    保罗已经告诉我们了，他告诉我们以色列人乃是在水里跟云里归入摩西。所以很清楚这个过红海就是指着我们基督徒受浸来说的。

    当我们一过了红海以后，这个世界就永永远远的丢在我们背后；然后法老的追兵想下去，结果就被埋在水里面。那么等到从海里上来的时候，以色列人他们的脚是踩在另外一个土地上。所以圣经告诉我们说∶这个受浸乃是与主同死不光是与主，乃是告诉我们受浸乃是埋葬的意思。那么过去的我已经埋在水里面，现在我从水里上来的时候就一举一动有新生的样式，所以我们知道到了密夺这一站，我们就知道在这里所发生的大事就是过红海，那过红海把它翻成我们懂得的话，当初以色列人怎样借着水归入摩西，今天我们也是借着受浸的水归入基督，所以我们知道受浸乃是指着埋葬来说的。

    从前有一个人，他受浸的时候就请他的朋友来参观他受浸，为什么呢？因为受浸就是要做一个见证说，从此以后世界永远丢在我的背后。那么从前三缺一打麻将的时候，这个世界一定要找到他，但是他一受浸了以后，这个打麻将的世界就找不到他了，所以从此以后他就把这个世界远远丢在背后。把那一个埃及所代表的一切远远丢在背后，在他聚会的地方受浸的池子上面有四个大字∶与世长辞。他要他朋友来看，从此以后我已经把那个世界、那个犯罪堕落的世界远远的丢在背后；那么现在从水里起来呢？就是这个物质的世界、旷野的世界，我们还是从这个旷野世界里面经过。

    不过问题在这里，就是每次他们要三缺一的时候，他们找不到我了，所以就着世界来说我已经死了、已经埋了。一个人如果埋葬的话，你就知道他的死是真的，只有死的人才埋葬，所以就着世界来说我已经死了；但是就我来说，这个世界也死了。所以就像保罗所说的，就着世界而论我已经钉在十字架上，就着我而论世界已经钉在十字架上；就着我而论世界完了，就着世界而论我也完了，所以这是受浸的意义。

    许多时候我们以为受浸是个典礼，所以我们说是浸礼，其实圣经里面受浸主要是个见证，我们在世人中间要做见证，这是密夺的故事。

    密夺就给我们看见这里有一个见证，他们亲眼看见，这些人从红海的这一边到了红海的那一边，他们的的确确浸到水里面，但是从水里上来这个水好像一座坟墓一样，从此以后法老的军兵、凡是属乎世界的都埋在底下，从此以后这一举一动就有新生的样式，所以我们知道这个受浸乃是从世界里面拯救出来。我们相信主耶稣已经得着天堂了，在 神面前已经得救了，但是这个世界不知道，因为相信是在我肚子里的事，在我里面的事没有人知道，但什么时候一受浸了，全世界都知道我这个人完了，我这个人已经相信了耶稣；对于犯罪的世界来讲，他不能再也找不到我了，所以从此以后我就不会受、我就不在那个势力里面，就拯救出来了。我们知道这样我从这个世界就拯救了，否则一天到晚他们犯罪都要找到我、打牌一定要找着我，所以只有一个人信而受浸，现在有一个见证，就是密夺的见证。大家都知道我们这个人不行了，这个人真的认真的归入主耶稣的名下，所以从此以后，他的的确确是一个真的基督徒。

    四 得着属神生命的确据

    所以我常常说∶相信是迈左步，受浸是迈右步。从此以后这个基督徒就可以走路，可以走旷野的道路。有的人他只相信，他不受浸，那相信不受浸得不得救呢？当然得救。在 神面前是得救，信主耶稣的就得永生，但是只有受浸，我们如果信而受浸必然得救，那个得救是指着不光是从在 神面前得救、不光是从地狱里面拯救、而是从世界里面也拯救出来；而那个世界就是埃及所代表的世界、是那个犯罪的世界、是一个做罪奴仆的世界，在那里身不由己。但是感谢主！这是何等的释放，所以我们知道等到以色列人过红海以后，他们的感觉是什么感觉呢？他们觉得世界已经丢在背后了，他们好像仍旧能看见红海那边的埃及，但是他和埃及已经隔了一道的水。我们知道就着这个道德沉沦的世界来讲，自从我们受浸的那一刻开始，它和我们中间是已经隔一道的水的，所以我们知道这样基督徒就能活泼的做基督徒，就没有牵累了，否则的话世界对他是个重量、世界对他是个吸引，那从前也许信耶稣以前他是吸毒的，现在信了耶稣他不吸毒了；但是如果他没有从世界里面拯救出来，他那些朋友、那个世界还舍不得他。

    所以就好像一个结婚的人，当一个人爱一个人的时候，里面的故事没有人知道，但当一个人愿意和另外一个人走入地毯的另外一端，我们就知道他要做一个见证，从此以后我是属于某某人的了，从此以后没有人可以碰我，为什么呢？因为本来我是和所有的人做朋友，现在我只和一个人做朋友，而且是终生的朋友，所以我们要记得这个就是受浸的意思，受浸不是个典礼，受浸乃是个见证，所以我们如果能做这样的见证，这个基督徒他的基督徒生活就是健康了，这都是属于基督徒的初步。

    结论

    我们知道疏割，就是表示我们与主一同伯利恒动身；以倘，当我们面向着旷野的时候我们不害怕，里面有圣灵、外面有圣经日夜来引导我们，不只如此，我们在世界要有个见证，我们告诉全世界，我们已经信了耶稣。从此以后，没有人就像保罗所说的，我身上带着耶稣的印记，你们没有一个人可以再碰我。这什么意思呢？这就是见证。这就是什么意思呢？这就是密夺的故事。

    想我们今天就说到这里，我们下一次再继续。谢谢 ！


06 第四站--玛拉

    〔6〕第四站--玛拉

    前言

    各位观众大家好，我们又来到了这个单元，这个单元就是『基督徒的成长路--四十二站，旷野的四十二站。我想我们先看一看这个四十二站的表，我们知道四十二站的表告诉我们，四十二站可以分做三个阶段∶第一个阶段十四站；第二个阶段十四站；最后一个阶段也是十四站。

    我们已经看过了三个站，就是这三站都是在过红海以前的∶第一站是疏割；第二站是以倘；第三就是密夺。过了密夺以后他们就过了红海，我们说过红海就代表我们的受浸，那么我们受浸以前我们蒙恩得救了，我们这个路怎么开始的呢？我们是从牲棚开始、从疏割开始的；我们的主从哪里开始，我们就从哪里开始，因为我们所走的路乃是主所走过的路。

    那么到了以倘，我们就到了旷野的边了，我们本来在尼罗河一代非常的安舒、非常的安逸，但是我们从来没有想到旷野，我们从来没有经历过旷野，到以倘我们就到了旷野边了，这个日子、这个生活是我们不懂得的，因为在旷野里面需要用爱的神迹多方的随着我们。那么旷野怎么过日子呢？旷野怎么走路呢？圣经告诉我们日夜有云柱和火柱；云柱就说到圣灵的引导，火柱就说到圣经的引导，我们外面有圣经，里面有圣灵，日夜云柱火柱带着我们走这条路，然后就到了密夺。

    密夺要过红海，我们说过这个红海就是指着我们受浸，那受浸不是个典礼，受浸事实上乃是一个很重要的见证，我相信了，不错，但是没有人知道，因为是我心里的故事，乃是等到有一天我受浸了，我告诉全世界说我是基督徒了，所以圣经说信而受浸的必然得救，这个得救指着从世界里拯救出来；指着从埃及拯救出来，从此以后埃及远远的丢在背后，所以密夺是高塔的意思。这个时候你站在高塔上，你就能看到以色列人所发生的事，就能看见他们怎么样过红海，从此以后世界远远丢在背后，从此以后他就可以阔步的、昂首的走前面的道路。那么信是迈左脚、受浸是迈右脚，这个就是基督徒的开始了。

    不断抱怨的玛拉苦水

    今天我们就看受浸以后怎么做基督徒，所以我们要看第四站，第四站就是玛拉。我们需要读一段的圣经，就是出埃及记第十五章第二十二节∶摩西领以色列人从红海往前行，到了书珥的旷野，在旷野走了三天找不着水。到了玛拉不能喝那里的水，因为水苦，所以那地名叫玛拉。百姓就向摩西发怨言，说，我们喝什么呢？摩西呼求耶和华，耶和华指示他一棵树，他把树丢在水里，水就变甜了。耶和华在那里为他们定了律例、典章，在那里试验他们。又说，你若留意听耶和华你 神的话，又行我眼中看为正的事，留心听我的诫命，守我一切的律例，我就不将所加与埃及人的疾病加在你身上，因为我耶和华是医治你的。

    那这段故事都是讲到玛拉的故事。讲到玛拉以前，圣经告诉我们说以色列人他们走在旷野，走了三天找不着水，那么以色列人我们知道是两百万大军出来的，所以你按着两百万军的速度，大概每天只能走十五里，所以如果三天的话大概是走了四十五英里，居然一点水也找不到。

    那现在我们看一看那个示意图，我们看到向海伸杖，就是以色列人大概在巴力洗分附近，他们就过了红海，下一个图就告诉我们他们就到了下一站，下一站是玛拉。

    那玛拉是什么地方呢？现在如果大家沿着，就是如果我们是过了这个苦海，往南真的走四十五英里的话，我们就到了一个地方叫做摩西泉，传说这个应该就是玛拉的地方，因为的的确确这个地方到现在还有一些水是苦的，因为有一些化学的原素叫它的水是苦的。所以如果照着圣经所说的，三天都找不着水，如果这样的话，可能今天的摩西泉应该就是圣经里面所说的玛拉。

    我们再看下面一个图，这个是一幅画，其实是摩西的泉旁，这个应该是玛拉的情形，他们走了三天，所以这个可以说是第四站。

    如果大家仔细来看这个图的话，凡是有字的地方，那就是表示告诉你那个城、那个小镇叫什么名字，我们知道西乃是没有水的，那么什么地方有水呢？水源在哪里呢？就什么地方有水什么地方就有个很小的城，是人民寄居的地方。所以你看这个图，凡是上面有一个点、凡是上面有字的，你就知道那个一定是有水泉的地方。那么大家看，如果是过了红海，上面不是有大家看得见苦海的那个地方，从苦海那个地方如果你走三天的路程的话，那的的确确你找不到水源的，今天如此，二千年、三千年、五百年前也是如此，所以你看圣经的记载实在是非常准确的。

    那么二百万人三天找不到水，最后他们终于找到了，在哪里找到的呢？就是在玛拉，就在玛拉那个地方找到了，就是我们刚才所说的那个地方找到了。

    一 苦水变甜水的神迹

    那么找到了以后呢？但是很可惜，他们当初一路上要找水，那终于找到水对他们带来很大的希望，结果最叫他们不能忍受就是这个水已经到了口了，但是这个水不能喝，因为那里的水是苦的，所以他们就给他们起名叫做玛拉。

    那么现在怎么办呢？他们就开始发怨言，所以你看这个，他们刚刚过红海，结果他们就发起怨言来，他们说∶我们喝什么呢？那的的确确在到了旷野，他们从前喝什么不必这样问，在尼罗河附近他们不必问说我们喝什么？到处都是水；但是现在水像珍珠一样、水是难得的，现在找了三天都没有水，所以他们说∶我们喝什么呢？摩西就呼求耶和华，耶和华就指示他一颗树，他把树丢在水里水就变甜了。

    这非常有意思的，这里告诉我们说这个水本来是苦的，但是现在需要神行第一个神迹。那事实上过红海就是神迹嘛！过红海以后、我们受浸以后，日子怎么过呢？还得要藉助神的神迹，因为迟早有一天你要发现这个玛拉的水是苦的，那玛拉的水是苦的怎么办呢？现在神必需行一个神迹、　他必需动他的指头、　他必需干预，然后　他就开始工作；那他怎么做呢？他就告诉摩西说∶你把一颗树，把它丢在水里面，水就变甜了。所以我们知道这里有一个神迹，就是过红海以后第一个神迹，就是水本来是苦水变成甜水。那么这个过程是什么过程呢？就是因为当中丢了一颗树。

    现在我们要问这个到底在属灵上怎么解释？到底在属灵上有什么意思呢？首先我想我们要记得在旷野里面，你一到了西乃旷野，你几乎只看见一种树，除了椰子树之外，你几乎只看见一种树，我个人相信大概摩西所看见的是这样的一颗树，这种树是什么树呢？这种树我们知道是皂荚树，我们知道这个皂是肥皂的皂，荚是豆荚的荚，皂荚树；大家都知道约柜是用皂荚木来造的，约柜在圣经里面是预表基督的。那么皂荚树是什么样的树呢？皂荚树的这个树它从来是一颗一颗非常孤单的树，它从来不成为一片树林的，没有，你从来没有看见一个皂荚树林，没有。那么在西乃旷野呢？你走一段路你就看见一颗树，再走一段路再看见一颗树，原来这种皂荚树是比人要高的，也许有一层楼高，原因在什么地方？因为这种树是专门给沙漠之舟就是骆驼吃的。所以骆驼它走了一段路以后，它看见一颗皂荚树，就可以吃皂荚树的树叶，然后再往前走，所以你如果到这个西乃半岛，你从来没有看见皂荚树在一起，皂荚树远远看过去像一把伞一样，真的像一把伞，那么叶子很小很小很密很密，但是有一个问题就是，这个皂荚树上面有刺，而且我们知道不光有刺，而且这个木头非常的坚硬，所以你若用皂荚木来造约柜那是非常非常的坚硬。

    二 皂荚树的预表

    那现在的问题在这里，就是当骆驼从一棵皂荚树到另外一棵皂荚树，结果这个就变成它的食物啦！但是现在我们要问如果有那么多刺，那它怎么吃呢？如果有这么多刺怎么成为它的食物呢？原来 神创造骆驼的时候给它造了一个特别的舌头，那个舌头的确不怕刺的，所以这样的话，牛和羊就不能和它竞争了。所以这种树只有骆驼可以吃、只有骆驼可以吃这些，所以成为它的食物，牛和羊不能竞争，为什么上面有刺呢？这有它的道理的。这个就是我们所说的皂荚树。但是不要忘记了，就是这样的皂荚树的皂荚木，就做了什么？就做了约柜。那么约柜可以说是会幕最中央的一个器具，在圣经里面是预表基督的、代表 神的同在、代表整个会幕的中心，圣殿的中心就是那一个约柜，所以一面很明显这棵树乃是指着基督来说的。

    但是不要忘记另外一方面呢？这种树如果长在沙漠的话，那想想看白天整个的沙漠好像是烤过的一块饼，炎热太阳晒在沙漠上，所以这个地根本是干地，你从这个地里面你找不到养份的、你找不到水份，整个地好像被烘干了一样，所以这种树的每一棵都是根出于干地，换句话说它们的根都是出于干地的。那么这种树怎么能生存呢？那么你记不记得以赛亚五十三章告诉我们说∶我们的主就是受苦的弥赛亚，他在耶和华面前生长如嫩芽，像根出于干地。那如果你到过西乃半岛你就知道这些树都是像根出于干地。

    那么我们要问这种树怎么长呢？就像主耶稣、就像圣经所说的∶它在耶和华面前生长如嫩芽。所以这个皂荚树生长的秘诀在哪里呢？就是它有很多很多那个小小小小的那一些树叶，那每一个很小很小的树叶，等到晚上、等到太阳下山温度慢慢下来的时候，那么这个时候空气里面就有水份了，这个所有的小小的叶子，每一个都变成吸收器，因为它很多很多，所以它只向空中吸取水份，就是说皂荚树它从来不从地里去吸取水份，因为地通通都是被烤干的、是没有水的。所以主耶稣来到地上的时候，我们要记得这个地对他没有贡献，他是像根出于干地，　他从来不是靠着地的供应，然后主耶稣得到养份了，不是，他所有的养份都是从天上来、所有的水份都是从天上来的。所以我们知道这个皂荚树怎样像根出于干地，怎样的吸取从天而来的水气，这就是说明了主耶稣就是这样的一颗树，　他像根出于干地，　他却是在耶和华面前生长如嫩芽。

    以赛亚五十三章告诉我们∶为我们受鞭伤我们得医治，我们都如羊走迷，他的的确确为我们的罪孽压伤，他成了我们的救主，所以我们要记得以赛亚五十三章所说的树，就是这样的一棵树，这个树乃是指着基督和　他的十字架。什么时候当我们遇见苦难、当我们遇见玛拉苦水的时候，那么玛拉苦水怎么会变甜了呢？就是因为我们的主，让基督和　他的十字架就放在这样的一个情形里面。什么时候允许十字架进到我们的生活里面，这是圣灵所做的，圣灵永远是把十字架给我们，十字架也永远引我们到圣灵，所以这个时候圣灵就能解释给我们看。那为什么这些事临到我们呢？因为主把树丢在水里面，结果水就甜了，然后我们才能够想起，我们所受的苦难永远赶不上主的苦难；我们今天所受的许多的刺激，永远赶不上主耶稣荆棘上冠冕的刺。所以什么时候神的指头在我们身上工作，环境没有改变，但是因为那棵树丢在里面、因着十字架工作的缘故，最后我们发现苦水变成甜的。

    三 在困苦中仰望神

    我还记得一个真实的故事，有一次我被一个美国人请到他家里去吃饭，那个美国姐妹她爱心很大，我们知道美国人请吃饭只有一道菜的，没有几道菜，没有三菜一汤，那么她呢事实上只有一道菜，那么这道菜你吃也可以、你不吃也可以，你不吃就是没有了，你吃的话这是你唯一的享受。我一生最怕，我到美国这么久或者在国外这么久，我到现在还学不会吃起士、还学不会吃乳酪，那一天这个女主人刚好她最拿手的菜就是那桑尼亚，那桑尼亚完全是起士做的、完全是乳酪做的，意思是整个整盘的东西从头到尾都是乳酪，那么那个时候对我来讲实在是苦水啊！那实在是玛拉！那我吃还是不吃呢？如果你不吃你得罪爱，主人花了那么多的功夫，尤其是姊妹花了那么多功夫，她的意思就是希望把最好的给你，结果你说你不吃，你要叫爱受伤害，所以什么事都可以做，我们千万不能够得罪爱；但是另外一方面，我实在吃不下去怎么办呢？这个时候圣灵就工作了，好像那颗树就丢在这个水里面了，靠着主的恩典，我说好。所以那一次我记得我不是把那个那桑尼亚吃下去，我是把它吞下去，到底里面怎么回事我也不知道，但是不管怎么样，我觉得这个才是对得起弟兄姊妹，才是爱，所以你看明明是苦水，但是主能够把它变甜了。

    我相信在我们日常的遭遇里面，我们碰过许许多多这样的事，无论在什么样的场合、无论在我们周遭、在家庭里面，许多时候我们碰到的是苦水，这个时候我们有一个倾向，就是我们喜欢倒我们的苦水，我们肯不肯服在主的手里、我们肯不肯说∶主啊！这是你十字架的工作。所以你看见我们的主怎样经过十字架，今天我们也能背起十字架来跟从主，所以这个在玛拉我们所学的功课就是，虽然它是苦的，但是主把树丢在水里。你记不记得彼得书信告诉我们，他为我们挂在木头上，那个木头原文就是树上，他为我们挂在树上，所以我们知道这个树丢在水里面，就指着十字架在我们的身上做工，那个结果就是把苦水变成甜的，所以这是一方面所学的功课。

    四 在困苦中得医治

    另外一方面，你知道当以色列人在埃及的时候，他还不知道他自己是怎样，所以我们说等到他们碰见玛拉的水是苦的时候，他们就向摩西发怨言，他们问摩西说∶喝什么呢？所以我们晓得那个时候以色列人他们里面是苦的，所以才发怨言。我们每一次发怨言就表示是我们苦的时候，那么等到这个神迹完了以后呢？耶和华在那里为他们订了律例、典章在那里试验我们，可见玛拉苦水是一个试验。

    然后二十六节，出埃及十五章二十六节∶又说，你若留意听耶和华你神的话，又行我眼中看为正的事，留心听我的诫命，守我一切的律例，我就不将所加与埃及人的疾病加在你身上，因为我耶和华是医治你的。你看见一面神把水医治好了，他把树放进去，本来是苦水就变成甜了。但是事实上我们的主是提醒我们，我们这个人里面没有良善，在我们肉体里面没有良善，我们心比万物都诡诈，事实上我们里面是苦的，所以我们才会抱怨，那是苦水需要医治，我们也需要医治。所以在这里说我不将加与埃及人的疾病，我们要知道埃及人的疾病，有一个疾病就是抱怨、就是埋怨，因为以色列人在埃及待太久了，所以以色列人当初他们怎么行事、他们也怎么做事、他们发怨言说∶我们喝什么呢？他们刚刚过红海，过红海的时候米利暗还带着他们唱诗、还带着他们赞美，赞美从他们的口中出来。现在呢？埋怨也从他们口中出来，所以雅歌说∶从一个泉源里面，怎么可能有的水是甜的，有的水是苦的呢？所以现在我们知道水需要得到医治，最重要的我们这个人需要得到医治，我们这个人就是在肉体里面，所以到了玛拉以后你才晓得，我们这个人的里面有多苦，所以才会有这些的抱怨。

    然后下面圣经怎么说呢？圣经说∶因为我耶和华是医治你的。所以现在我们清楚吗？ 神一方面是医治那个水叫玛拉的苦水变甜，但是一方面我们这些在埃及久了的人，埃及人生什么病我们也生什么病。所以今天许多时候基督徒不应该苦毒的，因为这是世界上的疾病，世界上有苦有恨，到时候这个不对也抱怨，那个不对也抱怨。我还记得有一次我们在美国有福音营，我们就请那些不信的朋友到福音营里面去，我们管住管吃，也把他们放在最好的旅馆里面，然后招待他们吃饭，一切都是免费的，基督徒就希望他们在那里能够信主。按理来讲呢？什么都是被招待应该他们不会抱怨啦！结果很有意思，他们三天因为在野地嘛！所以买不到肉，三天吃不到肉以后，这些我们的朋友们就在那里抱怨了，他说怎么到我们这三天见不到一片肉呢？所以他们就说笑话说∶我们再吃不到肉的话，就要吃主办单位他们的肉。所以这就给我们看见人啊！很希奇！人性就这样，在肉体里面没有良善，我们这个世界所以是苦，就是因为我们每一个人里面心都是苦的。

    那么一个人在埃及待久了以后，这是埃及的疾病之一，这个疾病是什么？这个疾病就是里面是苦的。所以这个故事一面是在玛拉苦水的背后，就是告诉我们，我们的肉体里面是苦的，在肉体里面没有良善，所以我们常常会发怨言。但是主让我们经过这一站的时候，　要医治我们。所以圣经说∶我就不将所加与埃及人的疾病加在你身上，因为我耶和华是医治你的。不过有一个条件就是你们若留意听耶和华你 神的话，又行我眼中看为正的事，留心听我的诫命，守我一切的律例，那这意思是什么？这就是顺服。所以基督徒不光要相信，基督徒也要顺服，信而顺服就是成长的秘诀。

    所以我们知道到了玛拉苦水许多，那个水是苦的、环境是苦的，我们觉得真是苦啊！但是呢？就是这个时候主就开始做医治的工作，一面　在我们环境上医治叫我们苦水变甜，那另外一方面，　医治我们这个人，那么在这个医治的过程里面，　明明告诉我们说∶如果你怎样怎样的话，我就不将所加与埃及人的疾病加在你身上，因为我耶和华是医治你的。所以这个功课，就是以色列人他们经过玛拉的时候他们所学的。

    不过对基督徒来讲呢？这是更深刻了，对基督徒来讲是更重要了，因为迟早有一天我们会发现，蒙恩得救以后，我们当然有喜乐、有圣灵里面的平安，但是没有多久以后我们不光认识主，就是因为认识主，我们才认识埃及是怎么一回事，因为这些人从埃及来，你想想看连摩西他学了四十年埃及皇宫一切的学问，他四十岁的时候就流亡到米甸旷野，然后我们知道米甸旷野的人遇见摩西的时候，他们说∶那个埃及人，可见摩西在埃及学尽了一切的学问，他很自然的耳濡目染就受了埃及文化的熏陶，很自然的变成像埃及的一举一动，很自然的说∶那个埃及人，他的一举手一投足都叫人想起埃及人。

    结语

    我们也是这样，我们在这个世界住的太久了。我们蒙恩得救以前这个世界就是埃及所代表的，那埃及的毛病在什么地方？其中有一个病就是苦的，所以主怎么说呢？主说如果你们顺服，结果这个病就不加在我们身上。换一句话说十字架在我们身上要工作，把我们这个苦的要把它变的甜的，所以基督徒的灵应该永远是甜美的灵，人见到我们没有苦毒、没有毒恨，因为 神医治了我们，所以圣经说∶因为我耶和华是医治你的。但愿我们把感谢归给　，这就是过红海以后的生活，就是在玛拉的日子。

    我们今天就说到这里，下一次再继续。谢谢大家 ！


07 以琳、汛的旷野的功课

    7〕以琳、汛的旷野的功课

    一 前言

    各位观众大家好，我们又来到了『基督徒的成长路』这个单位，基督徒成长路 - 旷野四十二站。我想刚开始的时候，我们还是回到最近很熟悉的四十二站表，从四十二站表里面，我们知道四十二站可以分做三个阶段（第一段，第二段，第三段），我们已经看过了四站∶就是疏割、以倘、密夺、玛拉。

    二 第五站--以琳

    玛拉可以说是过了红海以后的第一站，那么过了玛拉以后呢？就到了第五站，就是以琳。我们先读一段的圣经，出埃及记第十五章第二十七节∶他们到了以琳，在那里有十二股水泉，七十颗棕树，他们就在那里的水边安营。

    这个对他们来讲实在是个非常美妙的经历，因为在旷野里面已经走了那么久，在玛拉又是苦水，幸好神叫玛拉变成甜的，但是现在他再往前走，就是再往前走一站的时候，就是以琳。那么以琳的特点是什么呢？它事实上是沙漠的一个小绿洲，特别在沙漠你会觉得绿洲是格外的可爱，在一片的枯黄当中，你找到了一片的青翠，这就是以琳。那么以琳的意思就是棕树的意思。就在以琳那里他们找到十二股的水泉、有七十棵的棕树。

    我们说皂荚树远远的看过去像伞一样，一点都不错，很高的。你现在看不大觉得，它其实很高，而且很多的刺，这个皂荚树完全是给骆驼吃的，因为骆驼是沙漠之舟嘛！这就是他们的粮食。因为有刺，而骆驼的舌头是可以、是不怕刺，可是牛和羊就不行了，所以牛和羊不可能和他们竞争，这就是我们所说的皂荚树。那么 神就告诉摩西说∶『你把树就丢到水里面』结果玛拉苦水就变成甜的了。

    就是那个棕树，所以大家可以看见沙漠里面的棕树，根据圣经告诉我们是七十棵棕树，当然现在不可能有七十棵棕树，这个也是我们知道，在旷野里面他们有很多的旱谷，所谓的旱谷是山谷之类的，那平常有风雨的时候它就有水，它没有风没有雨的时候就完全是干旱的。

    所以为什么在旷野容易迷路呢？因为到处都是旱谷，所以你就找不到地方了。那么这个Gharandel旱谷，实在说来应该就是圣经里面的玛拉，所以你带着向导到今天的西乃旷野去，你若问他们以琳在哪里？他们可能不知道，但是如果你问他们Gharandel旱谷在哪里？他们大概就晓得，这个也是另外一个角度来看以琳。

    三 泉水和棕树∶作一个合主心意的得胜者

    A 外表表现--棕树 正直、得胜的生命∶

    那么下面我想我们就回到圣经，里面讲是有十二股水泉，还有七十颗棕树，我们知道什么地方有水泉，你在沙漠里面就能够得着供应、得着滋润，我想这个是很清楚。所以以琳我们常常说这个基督徒呢，许多时候 神把我们带到以琳，我们看见很多的书房叫做以琳，很多刊物也叫以琳，因为这就代表在旷野的四十二站里面其中的一站。

    那么这里面有七十棵棕树，我们知道棕树在圣经里面乃是代表得胜者，是个得胜的生命。因为棕树是笔直笔直的，所以是代表正直的，但是这个棕树有一个特点，就是它的水、它的根非常的深，它可以一直探到很远很远地方的水源，所以以琳就是让我们知道，基督徒的生命应该是个正直的生命，也是得胜的生命。但是我们这个人能正直不是因为我们正直，是因为我们的根一直深到水源，所以在沙漠上棕树能够存在，而且它能长的笔直笔直、可以风吹、可以经过各种的考验，它仍旧是笔直的。

    我们知道在圣经旧约圣殿里面也有棕树，那么大家还记不记得，主耶稣进耶路撒冷的时候他们都拿着棕树枝，这个就代表得胜。所以基督徒的生命是得胜的生命，但是他得胜的生命的表现是什么？是正直。所以我们要知道，一个基督徒刚刚蒙恩得救的时候，他一定要学习做个正直的人，因为他里面的生命就是正直的生命。

    B 得到的秘诀--十二股水泉 （根连于水源-神）

    那一样问题就是，那里有没有十二股水泉？如果有十二股水泉，你知道这七十颗棕树，它们的根是一直会探到那个水源的，那根是什么意思呢？根就是看不见的部份。看得见的呢？你看见正直、你看见棕树；但是你看不见的部份呢？是根所说的。那么基督徒的秘诀不是叫人看得见的部份，基督徒他的秘诀乃是有一部份是看不见，那一部份只有 神看得见。所以根的部份是人看不见的，如果根很深，而且根能够探到水源，所以我们暗中有一种生活，那个生活是一直探到水源的，这样我们这个人才能正直，这样我们这个人才能够得胜。

    我们听说这个世界上说诚实是最好的政策，就世界来说诚实不过是个政策，在圣经里面诚实乃是生命。一个人不会诚实的，如果他的根不是一直探到水源，否则是不可能的事情。所以我们知道以琳的经历就是得胜的经历，表现在世人面前乃是正直的；从环境来看干旱，从环境来看，按理来讲生命不能够兴旺，但是你看见棕树仍旧能够发旺，它的笔直一面代表它的发旺；另一面它表现在人面前是正直的。

    所以我们刚刚在初蒙恩的时候，我们要记得就是圣灵会带领我们，让我们的根一直探到水源与主有交通，我们常常与主面对面，那这个时候圣灵就可以约束我们了，所以你看见我们就不容易拿世界上的一草和一针和一线。你记不记得，亚伯拉罕他打胜仗回来以后，这个所多玛愿意把一些东西给他，他说不，他说∶我绝不从你手里拿一针一线，免得人说我是从你那里得着富足，如果我也富足的话，乃是从世界上的。所以这样的话，你看就能够保守基督徒非常非常的正直，所以我们要知道基督徒在地上，给人看见的应该就是以琳经历所经过的，我们知道这个是第五站。

    到了这个经历你就知道这个基督徒，他天天就过得胜的生活，而得胜生活的秘诀，在这种环境艰苦的环境底下能够得胜，你看看许多人都做一件事情，比方说大家都这么做就是你不做，这是个很艰苦的环境，那么你不做你就定罪给他们，你不做就是等于告诉别人说他们不对你对，那基督徒在这种环境底下怎么办呢？许多时候我们也做了，原因就是因为我们没有活在 神面前。如果我们真的水深到一个地步，在很艰苦的环境底下，我们能够让水泉、让这个根探到水泉，那么结果在人面前所显出来的，就是七十颗棕树。所以这里记得十二股水泉是源头，那七十颗棕树是结果，所以圣经说他们就在那里的水边安营。

    四 以琳的迷思∶

    现在这里有个危险，我们知道一个人如果在玛拉的时候，因为那里都是苦水，所以他不希望在这待的很久，所以你不需要催的，没有多久以后他们就希望能从玛拉这站出来。但是问题就是，许多时候我们到了以琳这一站，我们就会留恋了，我们会觉得在这里待的日子愈来愈好、愈久愈好，因为有十二股水泉、有七十颗棕树，那么很多基督徒就在这里失败了，因为他忘记了以琳不是迦南，离开迦南还很远呢？这个才是起步，这不过是第五站而己，总共四十二站还有很多功课要学。问题就是今天很多基督徒到了这里就完了，因为到了这里他不是没有见证，是很有见证哦！在世人中间有的人称他们做圣人。

    我还记得我在预备军官的时候，本来一群同事在那里讲一件事情，结果我一进去他们就不讲，我说你们继续讲，他说∶不行，耶稣迷来了我们就不能讲。所以我们知道如果今天我们在以琳，我们能过正直的生活、我们能过得胜的生活，但是有一个危险就是我们觉得我们已经到顶了，但是我们没有想到这还只是第五站，前面还有好多站才到迦南，到了迦南才是流奶与蜜之地。

    所以这一点是许多时候基督徒不长进的原因，我们一直留恋昨天的得胜，我们一直记得在以琳有多好，其实以琳是很好，但是玛拉不能久待，这个以琳也不能久待，所以让我们记得一定要出去的。我们觉得出埃及很容易出去，我们觉得出玛拉很容易出去，出以琳就很困难了，但是我们还得要往前去，这样我们才会到了下一站。

    五 第七站--汛的旷野

    A 学习停止抱怨，每天倚靠 神∶

    所以如果大家看这个四十二站的一览表，你就知道第七站到了汛的旷野。现在我来读一段关于汛的旷野的圣经，弟兄姐妹就知道在这里发生了哪些事情，那就是出埃及记第十六章我读给大家听，第一节∶以色列全会众从以琳起行，在出埃及后第二个月十五日，到了以琳和西乃中间，汛的旷野。他们到了汛的旷野，那么发生什么事呢？以色列全会众在旷野向摩西、亚伦发怨言，说，巴不得我们早死在埃及地耶和华的手下，那时我们坐在肉锅旁边，吃的饱足。你们将我们领出来，到这旷野，是要叫全会众都饿死阿。你看见吗？他们又在那边发怨言了。这次我们大概知道，这是第二个月十五号，可见大概他们的干粮已经吃光了、已经没有了，他们刚刚出来的时候带了一些粮食，现在粮食通通用光了来到这个旷野，而且这个汛的旷野的意思是泥沟、荆棘的意思，所以在这种环境底下他们就向摩西和亚伦发怨言了，他们说∶我们巴不得早死在埃及地耶和华的手下。想想看在埃及地他们做奴隶的，他们现在已经脱离了为奴之地，他们得着释放，他们应该欢天喜地才对，蒙了何等的恩典，结果他们又想到从前，他们说我们巴不得早死在埃及地耶和华的手下，他说那时有什么好处呢？那时我们坐在肉锅旁边，吃的饱足。你们将我们领出来，到这旷野，是要叫全会众都饿死阿。所以他们就抱怨就埋怨了，这个是在汛的旷野所发生的事。

    那么在汛的旷野事实上是发生两件事情∶根据出埃及第十六章的这个记载，第一件事情就是的的确确他们没有粮食了， 神当然不会叫他们饿死，事实上我们知道， 神就在这个时候在旷野里面为他们摆设筵席。

    这是怎么回事呢？就是从那个时候开始，每天以色列人他们都要早起，因为在天还没有亮以前就有露水降下来，圣经说∶露水上升以后，地面上就有像白霜的小圆物，这个就是圣经所说的吗哪。所以吗哪其实是像白霜的小圆物，然后就降在地上，那么以色列人就每天需要去拾取这个吗哪，所以圣经特别说百姓可以出去每天收每天的份。意思就是说他们每天有一天的供应。现在 神要供养他们， 神不是给他们批发的， 神是一天一天来负他们责任的，意思就是要他们每天要学习依靠主。

    所以 神告诉摩西告诉以色列人说∶我要将粮食从天降给你们，百姓可以出去，每天收每天的分，我好试验他们遵不遵我的法度。那难就难在　他不是一次给足了，他不是一次把两个月的粮食给了，他是每天都有每天的份，这样神就每天从天上降吗哪下来。

    以色列人他们在旷野里面怎么过日子呢？他们旷野哪里得着粮食呢？他们就是靠从天上来的粮食，然后这样他们一维持就是四十年之久，如果我们读到出埃及十六章最后，圣经告诉我们以色列人吃吗哪共四十年，所以四十年 神供应他们没有一天有缺少。不过问题在这里，就是圣经说每天有每天的份，意思就是说神的供应是只为着一天的，那明天怎么办呢？明天你需要仰望从天上来的供应。

    你在埃及在尼罗河你根本不需要望天，只要尼罗河泛滥了你就丰收了；但是基督徒不是，基督徒今天在旷野里面，你怎么走旷野的路呢？你走旷野的路需要能力，那个能力从哪里来？那个能力是每天支取的，所以神为着我们每天都预备了一份，那一份如果我们能殷勤去拾取的话，就成为我们那一天的粮食，这样我们基督徒就可以走旷野的道路，而一走就是四十年。所以这个就是 神在那里特别给他们的预备，这就是告诉我们，基督徒怎么走这大而可畏的旷野呢？ 神给我们每天都有一份的。

    现在问题就是我们每天有没有去收取神所给我们的那一份，你还要殷勤才可以，如果太阳一出来以后，吗哪就溶化了，所以我们晓得他们需要早起才可以，那虽然是神的供应，但是在我们这边还需要殷勤，什么时候你懒惰你说我起不来，好了，太阳出来了，我们知道吗哪也没有了，所以吗哪一定要在太阳还没有出来以前拾取的，所以这是第二点我们要记得。

    还有就是吗哪你不能留下来的，他的吗哪一天够你一天的使用，所以那一天你消化了就好了，你不能把它等到第二天不行的，你若等到第二天那个吗哪就坏掉了、就长虫了，所以很清楚的，今天对我们也是这样，神每天都量给我们一份属灵的粮食，所以我们要向他要，每天一定有的，不可能没有。因为神告诉我们四十年之久他们都有，所以今天我们挨饿不是神的责任是我们的责任，因为你没有去拾取，要嘛就是懒惰，所以太阳已经溶化了；要嘛就是我们想把今天的留到明天，我们以为今天得胜能帮助明天，没有，今天的得胜是为着今天的。

    今天你蒙主的恩典你得胜了，但是每一天呢？你还得要仰望主，明天你不能说借今天的，所以没有一个基督徒他的得胜借昨天的经历、或着借十年前的经历。我常常觉得很纳闷，有的基督徒做见证都是讲十年前怎么回事，都是讲到十天前怎么回事，每一个基督徒见证应该是今天的，意思就是说，我们不可能借两个礼拜以前的那个能力来做今天的基督徒，不是，今天的能力是为着今天的，今天的粮食是为着今天的，所以这个就是在汛的旷野所学的功课，那就是告诉我们说∶人活着不是单靠食物，乃是靠神口里所出一切的话。那这里告诉我们说∶ 神要从天上降下吗哪， 神每天都从天上为我们预备属灵的供应，现在问题就是我们有没有去拾取它。

    B 天降吗哪的属灵意义∶

    现在我们要问到底这什么意思呢？属灵上怎么讲呢？大家还记得主耶稣五个饼两条鱼叫五千人吃饱，叫五千人吃饱的时候主耶稣就解释，为什么他五个饼两条鱼叫五千人吃饱，因为主耶稣告诉我们，原来他也像 神当初对摩西所做的一样。当初 神在旷野怎样借着摩西为以色列人摆设筵席，那么现在主借着五个饼两条鱼，也是一样，在旷野里摆设筵席。那些犹太人想知道到底是什么意思呢？所以主耶稣就告诉他们，他说∶我就是从天上降下来的粮，非常清楚，他说∶你们的祖宗怎样在旷野里面拾取吗哪。意思就是说以色列人在旷野里面那些事情是代表什么呢？那些事情是代表我们这些基督徒。那么主说什么？他说∶我就是从天上降下来的粮，那么好了所以我们每天应该能从主那里，因为他就是那个生命的粮嘛，那我们应该去去拾取他。

    现在我们怎么每天拾取他呢？很简单，我们每天应该清早起来，所谓清早起来∶清早乃是每天最好的时候。所以我们做基督徒，应该每天要把最好的一段时间把它分别出来，做什么呢？拾取吗哪。那怎么拾取吗哪呢？我们知道既然主把每天的份都给我们，所以可见我们一定可以吸取的。那么怎么做的呢？很简单，那就是每天到了早晨的时候、到了最好的时候，你把神的话打开，然后主说∶我对你们所说的话就是灵、就是生命。所以，我们好不好让主来对我们说话，因为人活着不是单靠食物，乃是靠神口里所出一切的话。主一面说我就是天上来的粮，他是吗哪；另一面说，我对你们所说的话就是灵、就是生命，所以这怎么这就是那怎么办呢，那很简单，那就是我们生命的粮，是从主的话来的。

    那么主的话怎么是灵、是生命呢？那么你就一定要把主的话打开，每天你来到神的面前只要读一句就可以了，不需要很久，比方说耶和华是我的牧者，也许就这么一句话，这个就是神在那一天给你的，你慢慢读到一个时候，比方说我必不致缺乏，那忽然间你觉得这句话感动你了，这句话好像放大了、给你能力了。

    所以让我们记得，每天我们不需要很长，大概二十分钟就可以了，把你最好的时间来到主面前，拾取神所给我们每天的份。你把诗篇打开，也许到诗篇二十三篇耶和华是我的牧者，我必不致缺乏。他领我到可安歇的水边。。也许你读到这里的时候你就慢下来了，原来他常常把我们带到可安歇的水边，这个时候你觉得主对你说话，因为他对你所说的就是灵、就是生命。这个时候也许你就暂时就不读了，你就把你里面感激的心化做你的祷告，所以你借着圣经让主对你说话，然后借着祷告让你来对主说话，那这个就叫做天天拾取吗哪。

    所以让我们记得每天都需要这样做，如果我们每天这样做的话，不需要多，起头不需要好高骛远，起头不需要一下子，有的人一下就用一个钟头、二个钟头，这个不容易持久的，但最要紧的一定是你最好的时候，这是早晨所代表的。

    还有太阳要溶化了这什么意思？这就表示我们要殷勤的，读主的话，来到主面前还是要殷勤，所以为什么许多基督徒软弱，就是因为他们没有每天去拾取吗哪。但是主说∶我就是天上来的粮，所以但愿我们记得这是主在我们身上所做的，所以我们每天应该来到爱的泉源，要来到他那里得生命。

    主说∶你们查考圣经，以为内中有永生，然而你们不肯来到我这里得生命。所以每次读主的话，把圣经打开。就好像有一个学者他在祷告，他打开圣经的时候，他说∶主耶稣啊！我们又是一次的欢聚。我们每次来到主面前、来到他那里，让他来供应我们，如果这样的话，记得这个就是天天的吗哪。

    所以基督徒不是一年做一次，有的人一年只过一次圣诞节就完了，有的人甚至一生做一次、一生只进过一次教堂，就是走到地毯的那一端；但是基督徒不是一年做一次，也不是一个月做一次，也不是一个礼拜做一次，基督徒乃是天天做的，因为吗哪需要天天去拾取它才可以，我想这个是非常非常重要的。

    所以我们晓得这就是主对我们的要求，这个就是当我们在汛的旷野的时候所学的功课，就是主在旷野里面为我们摆设筵席，这就是为什么基督徒可以长进，为什么我们可以往前。

    同时我们不要忘记，你绝对不可以把它留到第二天，意思就是说∶每天主一定对我们说话，他给我们供应，那句话就够我们一天的力量，没有错。但是我们知道这个力量是为着今天的，等到第二天呢？你需要再仰望主、再重新的要。所以没有一个人可以储蓄主的恩典，当然恩典是很大，但是不要忘记我们知道说等到明天的时候，主会给你明天的能力，你并不靠着今天的能力来叫你过明天的生活。所以圣经说的很清楚，吗哪不可以留到第二天，第二天它就臭了、第二天它就长虫了。

    同样的，许多时候我们基督徒把一些经历告诉别人，都是十年前二十年前的，这个是不好的，所以我们知道这个就是基督徒成长的秘诀之一。

    我想我们今天说到第七站了，我们下一次再继续。谢谢大家！


08 汛的旷野、脱加

    ［2〕旷野历史背景介绍

    一、前言∶

    各位观众好，我们又来到了一个新的单元，就是基督徒的成长路-旷野四十二站。我们上一次已经说到，圣经里面特别是前面五卷- 摩西五经，讲到一些历史的事实，而这些史实，事实上对基督徒来讲是一个鉴戒，尤其是以色列人，他们曾经在旷野里面漂流了四十年，那么这四十年，到底有什么意义呢？那么在哥林多前书第十章那里告诉我们说∶原来他们所遭遇的这些事呢，都是我们的鉴戒。意思就是说∶发生在他们身上的，也要发生在我们的身上。所以呢我们就试着，要从圣经里面找到这个基督徒的成长路。尤其我们读民数记三十三章的时候，我们发现，原来以色列人他们在旷野里面，一共经过了四十二站。他们是离开埃及，最后进到迦南。那么埃及是指着这个世界，迦南在圣经里面乃是流奶与蜜之地。奶是动物的精华，蜜是植物的精华，奶与蜜就是生命的精华。

    所以这里很明显给我们看见，基督徒是离开了埃及，今天在大而可畏旷野里，但是我们最后要进到迦南，迦南乃是流奶与蜜之地，那就是达到生命丰盛的地步。所以这里你可以看得出来，基督徒不光得救，而且不光得生命，而且得的更丰盛。所以我们这个系列，主要的目的就是希望，一面借着读经明白旧约的圣经，同时在新约里面，圣经也把这个基督徒成长路告诉我们，我们把两个结合在一起，我们希望能够帮助大家，不只是认识圣经，也帮助大家能够经历基督那个测不透的丰富。因为基督的生命，是属天的生命，也是丰富的生命。不过这个生命，在我们里面要成长的，我们如果仔细读圣经就很清楚，先是发苗，然后长穗，然后最后在穗上长满了丰满的子粒。这是主耶稣形容这个生命的成长。

    那么约翰福音第十五章里也告诉我们，“他是葡萄树，我们是枝子”，那么这个生命成长是结果子，多结果子，然后结果累累。所以很清楚的基督徒的路乃是一条成长的道路。不过那个成长的轨迹呢，圣经运用各种不同的题材，来试着为我们描写。

    那像以色列人他们经过在旷野里四十二站，对我们来讲，就是一个很好的一个教材，让我们能对于基督徒成长路有一番的认识。

    二、基督徒的经历与历程∶

    我们昨天说过，在以色列历史里面有一点是和基督徒的经历，是刚好对应的。我们从前在世界里，然后我们蒙恩得救了，因为我们相信耶稣基督做救主，我们接受主耶稣的宝血，我们而且接受基督做我们的生命，那这是在基督徒的经历的路程里面，那么在以色列的路程里面呢，也是这样。

    他们本来在埃及法老底下做苦工，然后神拯救他们。 神怎么拯救他们，埃及法老不肯放，结果神就用了十个灾，十个神迹拯救他们，而最后一个就是逾越节。我们知道以色列人他们在正月十四号，他们就杀逾越节的羔羊，然后就把血抹在门眉和门框上，半夜神的天使、使者巡行埃及的时候，一看见了血就越过去了，然后他们吃羔羊的肉。所以他们现在有能力开始走旷野的道路，我们可以看到这个对应的情形，基督徒生命的起点和以色列历程的起点，都是一样的。所以我们就看的出来，原来在旷野里面的点点滴滴，应该就说出了我们基督徒生命和基督徒历程的点点滴滴。

    三、旷野的历史背景介绍∶

    好，现在我们首先需要打一点的根基，那就是说∶在以色列人出埃及这些故事是历史，所以我们要稍微给大家介绍一下。我们不只从圣经里面来告诉大家，同时我们也可以借着最新的考古资料，让大家知道，的的确确在历史上，以色列人曾经有一度在埃及；而且的的确确他们一度，他们是受了迫害、受了苦待，所以最后他们就离开了埃及，然后最后终于到了巴勒斯坦。所以今天大家知道以色列人在巴勒斯坦，那个整个历史是这样的，所以我们一定要回到历史的部分。

    那么旧约就是把这段历史介绍给我们。我们现场也预备了几张的图片说明大家，是几张的示意图。首先我们要知道所有这些故事，事实上是发生在中东，我们知道最近中东的局势很紧张，全世界的局势也很紧张。我们还记得葛理翰博士说∶他说人类历史是从中东开始，人类历史也从中东结束。从前我们不明白，为什么中东一草一木对我们有关系。但是我们知道中东所发生事的时候，就都和全世界有关系，尤其是九一一的惊爆事件。现在我们终于醒过来了，明白中东的一草一木是和我们息息相关的。

    那么我们现在所要讲以色列那段故事呢，事实上是发生在中东，最早是发生在埃及，那么他们旷野漂流的四十二年，很多的时候，很长的一段时间，他们是漂流在西乃半岛，所以我想我们要稍微的给大家介绍一下。

    （1） 西乃半岛∶

    对于到底以色列人在哪里漂流，我们说以色列人的旷野路是在哪里呢，我们知道大部分以色列的旷野路是在西奈半岛，那么西奈半岛是在哪里呢，我们知道西奈半岛刚好在以色列跟埃及的中间，那么现在我想，我们就看这个第一张的图片--西乃半岛一撇，这张的图片是NASA，就是美国太空总署拍的一张的图片，非常有意思。这个他们的人告诉我们说，在全世界他们拍了很多地球上各各区域不同的照片，但是很希奇就是，这个照片最清楚的，就是西乃半岛。也许是西乃半岛没有污染啊或者怎样┅，但是不管怎么样，西奈半岛的的确确是最清楚的。

    但是我们如果从这个NASA所给我们看见那张图，我们去晓得事实上就是他们所漂流的那个半岛上。那么西乃半岛，我们可以说，就好像是我现在所说的两个指头，中间这刚好是个倒的三角形，如果大家看看那张图，也很清楚可以发现，这的的确确是倒的三角形。你看最北边的是地中海，然后这个倒的三角形，这个半岛呢，这个是红海，这个也是红海。如果大家你们从那边看过来的话，这边就是埃及，这个西乃半岛，然后，这个就是阿拉伯半岛。

    我想这个是很清楚的。那么这个西乃半岛呢，我们会发现这个半岛事实上是一片的荒凉。那么在北边是像流沙，因为这里事实上是撒哈拉沙漠的一部份，所以是流沙的一种沙漠。到了南边，你可以看的出来，有十至十七座高山，那么以色列人，当初他们出埃及呢，就是从埃及的这边，那么过了红海，然后慢慢往南走，慢慢往南走┅那么到了南边呢，然后有一座山叫做西乃山。那么现在我们知道考古学家，他们有的人都去考察过，我们也根据一些的资料，我们不断的会提供大家，就是说的的确确以色列人当初他们的确漂流在旷野。那么他们差不多有四十年之久，他们都是在这个倒三角形的这个西乃半岛，也是我们普通所说的西乃的旷野。所以以色列人的四十二站呢，事实上，是旷野，以色列的旷野路。

    白日的西乃∶

    那么现在我们来看第二张的示意图。这个图是告诉我们白天的西乃。那我觉得非常有意思，大家如果看这一张图的左边，那个西乃我们已经看的出了，现在看得很清楚，那个倒三角是不是？那么它的左边呢，大家看，很希奇，好像看得出来，好像是一颗树，那么这个树枝呢，好像就在就在北边，那是靠近这个地中海的部份。原来这颗树所经过的地方就是尼罗河所经过的地方。所以那一个部份呢，其实就是埃及。我们说埃及的领土百分之九十八都是沙漠，他们一年大概只有十天是下雨的，他们难得下雨。对于埃及人来讲他们是，他们脸不要望天的，因为什么呢？因为尼罗河啊！每年泛滥的时候，就带给他们肥沃的土地，所以两边的土地都是黑的泥土。因为黑的泥土是很容易吸取阳光的，所以它们非常的肥沃。

    那么大家看这颗树。这个树，尤其是越往北，大家不是有一个三角形的地方吗？那么这就是地理上很有名的尼罗河三角洲。那么这个就是人类的文明的摇篮，最早最早人类的文明摇篮之一。所以大家就知道埃及是在历史上几个大的古国之一，但是所以有埃及呢，就是因为有这一条的尼罗河。那么大家看得很清楚那么这个尼罗河呢，从南边往北边流，那么流到下游时候，就是尼罗河的三角洲，那么以色列人他们当时，神把他们放在歌珊地。那歌珊是什么地方呢？歌珊呢就是尼罗河三角洲的部份。

    所以大家注意一下，这个就是以色列人他们从那里然后他们开始往西乃旷野走。但是那个是他们长期的居留在住在那差不多有四百年之久，因为在尼罗河的日子是非常快乐，也非常安舒的日子，尤其他们所得那块土地，可以说是埃及最好的土地，大家读创世纪就会很清楚。那么因着这个原故，我们知道，就好像所有的埃及人一样，他们祷告也不需要望天，只要尼罗河，所以尼罗河就变成了他们的生命线。所以后来你记不记得，那个十个神迹之一，摩西就是叫尼罗河的水便成血，叫他们不能喝的。所以这就打击那个尼罗河，因为他们以为尼罗河是他们的生命线，所以他们就拜尼罗河，所以这个是偶像之一。那么这个就是当初的以色列人，他们果然是在那一带，就是在这个尼罗三角洲那个地方。

    那么我想我稍微说明一下，大家有没有看的出来，就是在树慢慢往南走，好像有一块那个地方是一片绿洲，等一等我想我会稍微告诉大家，这是什么样的一块地方。

    大家读旧约的时候，不是约瑟吗？那么约瑟，到了埃及，那很可能，如果考古不错的话，那么我们所得的资料，就是刚才在那里的那一块绿洲，应该就是约瑟，那个时候到了埃及，当时所在的地方，所以那里有个湖，叫做约瑟湖。我想我们等一等会介绍给大家。

    大概我想背景是这样的一个背景。就是说白天的西乃，大家可以看的出来根本是枯黄一片什么也没有。倒是反而和埃及成为强烈的对比。那不要忘记我们在世界上，那么这个世界呢，就像尼罗河一样，但虽然如此，我们却是在罪的奴隶底下；感谢主，有一天主把我们拯救出来，所以从此以后，我们进到旷野。旷野是不毛之地，在埃及不需要祷告的，但是在旷野呢，我们知道每一点、每一步的供应，都是需要仰望天的供应。所以旷野除非神行神迹，以色列人就不能过日子，所以基督徒，他的一生乃是神用爱的神迹，一步一步的带领我们。

    夜晚的西乃∶

    那么现在我们来再来看下面一个图，那这个是夜里的西乃。这个非常有意思，大家看有灯光的地方，才是有人烟的地方。那么毫无疑问，你看见吗？这个左边有灯光的地方，就像刚才那个树，那就是尼罗河。尼罗河一直流流流下去，而且流到尼罗河三角洲，尼罗三角洲也就是歌珊地。那么北边，有一些这个灯的地方，那就是以色列，尤其是以色列那一带特别亮，约旦那一带比较亮，所以这个是夜里的西乃。

    那么让我们记得以色列人，他们在旷野时，圣经告诉我们说∶白天有云柱，夜间有火柱， 神一步一步的带领他们经过四十二站。这个照片，是太空总署他们提供的。

    （2）尼罗河各图∶

    那我们再来看下面一张的图片，这就是尼罗河的风光了。这个是靠近开罗那个地方，这比较现代化一点；但是我们再看下面一张，那么这个大概就是摩西那个时候的尼罗河，你记得摩西不是放在蒲草箱里面吗，那么我们知道这个尼罗河的这个两岸呢，都是长了许多的蒲草，就是因为蒲草，所以可以做纸头，可以写字，这是很重要的。同时蒲草做成蒲草箱呢然后你记不记得摩西他的母亲呢，就把他放在蒲草箱里面，那么他的姐姐在那边看，最后法老女儿就把摩西就取去了。所以这个是尼罗河的情形。

    那么再下面呢，我们看是古尼罗河，这一副图画一点都不错，就叫你想起将来就是摩西那个时候的尼罗河是什么样子。如果刚才我们看见开罗附近它现代化了，但是这个的的确确是给你一个很深的印象就是，古尼罗河那个时候是什么样子。

    我们再看下面一张的图片，那么这是金字塔。大家都知道这个非常有名的，不过大家都知道金字塔呀事实上是他们的法老王（法老就是埃及的国王）他们埋葬的地方。不过整个埃及的历史，大概可以用三个指头（食指、中指、无名指）来代表。这个是上古王朝（食指），中古王朝（中指），然后近古王朝（无名指），一共是三个。那么这个上古王朝的时候，那个时候的他们的法老都是神，他们觉得自已就是神。那么只有神可以住在这个这个金字塔里面，所以这是这个（食指）指头。

    那么第二个中指指头呢，就是中古王朝。中古王朝就不同了，那个时候他们说∶法老不是 神，那么因着法老本来是 神，现在不是 神，所以这个时候，他们还是葬在这个金字塔，不过金字塔不是石头的了，这一段都是石头，像我们现在所看的是石头的，那那个就不是石头了，那么就是土，泥土，就是土砖做的金字塔。

    那么到了第三个无名指--近古时期的时候呢，那就不同了。那个时候法老和我们人一样，所以这个时候，所有的法老的坟墓呢，就像我们的坟墓一样，没有什么特别。

    那么现在，我们既然讲到以色列的故事，所以我盼望弟兄姐妹，大家记得就是，那么亚伯拉罕是什么时候，亚伯拉罕是在这个食指指头跟这个中指指头之中间。这个两指交会的「山谷」这个地方，就是刚刚这地方。那么约瑟是什么时候到了埃及呢？就在这个中指指头跟这个无名指指头的中间，所以亚伯拉罕的故事是发生在上古王朝跟中古王朝中间；那么这约瑟呢，是在这两个中指和无名指中间。

    现在非常有趣的一件事，我要提醒大家，就是说这个因着亚伯拉罕去了埃及以后，在埃及历史上有很重大的改变。第一、如果你仔细的问，自从在中古王朝，他们所相信的 神是和上古王朝不一样的，他们 神变成一个谜，而且他们觉得他们的 神好像是个灵，所以这个非常的希奇。所以现在考古学家就在问，大家就在问说∶这个和亚伯拉罕到埃及有没有关系？这是一个有趣的问题。

    那第二个有趣的问题，就是这个中古，在这个就到了中古王朝以后，这埃及人才有这个行割礼这件事情。我们知道行割礼乃是从亚伯拉罕开始的，所以现在，又是一个问题，就是说∶是不是因为亚伯拉罕的影响，所以到了中古以后，这个有行割礼的事？那我提起这些事情呢，就是告诉大家说这个圣经里边所记载的亚伯拉罕跟约瑟，的的确确，也许带给埃及一些的冲击。那么这个就是现在你读历史的时候，你能问的几个问题。

    （3） 约瑟湖～以色列人确实到过埃及∶

    约瑟也很有趣，因为现在大家都知道，我们大家都知道这个在埃及，有一个湖叫做约瑟湖，那约瑟湖为什么是约瑟湖呢？大家读圣经就知道，不是有七年的荒年，有七年的丰年吗， 因为约瑟不是做了梦吗？那么就因着这个缘故，就因着这件事呢，所以我们知道，这个约瑟知道将来有荒年，所以根据我们现在所得的资料，就是说既然有这个约瑟湖，现在我们才晓得，约瑟湖原来是个人工湖，那么这个人工湖是怎么来的呢？那就是说约瑟那个时候就把这个尼罗河的河水引到这个人工湖里面，所以就变成约瑟湖。那那条河呢，就叫做约瑟河。所以这就是非常趣的。 如果今天大家到埃及去的话，你会发现这些都在那里。

    我们今年六月份的时候，我们就因为巴西有一班的圣徒们，他们希望有一天能够追踪这个摩西的旷野路，所以就希望我们先去做探子，去看看埃及和西乃是怎么一回事。那非常有趣的，你如果到了埃及，你会看到那个约瑟湖。

    好！所以现在我们介绍上面以后，我们再看看下面几张图，对我们应该有帮助的。

    那么这个就是土的金字塔。那大家看到这个就是靠近约瑟湖的附近，就是我们刚才看那个尼罗河，从那个太空看下去不是有一个绿洲那个地方吗？就在那个附近。那么这是土的金字塔，所以这个就不是砖头的了，这个和大金字塔完全不一样，完全不一样。所以如果大家再往靠近一点看的话，那就是这个是砖头的了，这个都是砖头的。

    现在我们再看下面的一张图，那么这就是约瑟湖了。到今天还在，是约瑟湖，这是一个人工湖。然后再往下看，就是约瑟河。那这就是约瑟河，那么这条河是人工的运河。是从什么地方引的呢？是从尼罗河一直引到约瑟湖的。所以这就叫我们想起圣经里面所记载的那个七个荒年。你记得么约瑟那个梦，那这跟这个非常有意思的。

    好我们再来看下面，那这个就属于约瑟地，这个是根据考古，他们发现在那里找到一些木乃伊，那些木乃伊事实上不是埃及人，所以这就证明说，的的确确，以色列人到过埃及。所以圣经的记载跟考古的记载是非常的靠近的。所以这一带就叫做约瑟地。然后你会发现这个兰塞境内，那么记不记得法老不是要以色列做苦工吗，他们就筑了两座积货城，一个是兰塞、一个是比东。那兰塞，事实上，我们都知道兰塞大帝，埃及的法老里面有一个兰塞大帝，就是逼迫这个以色列的那个法老，那么他纪念他自己，所以他取名叫做兰塞。所以到今天，你可以看到这个兰塞大帝，兰塞境内大概是么样子的。那个就是以色列人，那个时候他们做苦工，所为奴之地那里。

    那我们再看下面一个，这个非常有意思，你到了兰塞大帝，你发现这里是两个指头，两个脚。事实上，这个是个两个脚掌剩下的遗迹，原来这是很大很大的巨人的像，是兰塞大帝的像，那个法老的像。那么这个就在那个地方，就是在我们刚才所说的那一带地方，非常有趣的。

    那么然后大家看这个石头底下，你发现一些，你有仔细看的话，就是在这个脚底下，它有一些这个雕，在石头上留下了记号。那个记号就告诉你，这是兰塞大帝，所以这个大概就是以色列人他们做苦工的时候，那一代所留下来的遗迹。

    （4）无草的土砖 ∶

    我们再看下面一个，这个非常意思。我们知道四十二站，是从疏割开始，那么疏割就是什么地方？就是巴珊地。那么这里告诉我们呢？有一道墙，你看这一道墙是土砖，但这个土砖呢，大家仔细看看这个图这土砖是没有草的，那么大家知道说那个时候，以色列人做苦工的时候，那么因为摩西要领他们出埃及，所以他们法老就说∶你们是懒惰、你们是懒惰，好从现在开始，你们仍旧要用烧砖，他们是用泥土来烧砖，那么烧了砖以后，普通一定要草的，结果他们又不给他们草，一面不给他们草，那另一面又要叫他们把货如数的能够交上来。所以无草的这个土砖呢，这个就是很大的证明。就证明说圣经的记载是确实的。那就是在疏割那一带，就是在兰塞那一带，的的确确，以色列做苦工。所以这些考苦的资料就证明说∶以色列人的确到过这来，而且以色列人的的确确做奴隶。就在那个的附近呢，也是很多的木乃伊。那么他们的坟墓呢，是不像这个埃及他们有钱人，他们所在的地方，所以现在我们知道，原来巴珊地可以说是从西乃半岛过来，那么最靠近以色列家乡的那一带地方。

    我想这个很合理的。比方说欧洲的人，他们当初移民总是先到纽约，纽约是靠欧洲最近的。那么今天在洛杉矶有很多从台湾去的，因为是离开台湾最近的。所以移民来讲，总是离他们家最近的。所以在整个的埃及的那一片土地上，事实上，我们晓得就是这个歌珊那一块不光是最好的，而且也是离开他们家乡最近的。 其实整个的埃及地是蛮长的，沿着那尼罗河往上走，所以大家坐豪华游轮，都是往上面去，是非常美丽美丽的风景。

    所以我想这个就是大概的地理，我们先给大家介绍一下。知道这些事情的确发生过的，的的确确发生过在地上。地上有这么一块地方，叫做西乃半岛；有这么个旷野，那么以色列人的确在那里经过了，四十年大而可畏的旷野。但是这条旷野的路，事实上，是告诉我们基督徒的成长路。我想我们今天说到这里，我们下一次会继续。谢谢大家！02 旷野历史背景介绍


09 第十站利非订的功课

    〔9〕第十站利非订的功课

    一 前言

    各位观众大家好，我们又来到了基督徒成长路的这个单元，我们要从圣经旧约旷野的四十二站，当初以色列人在旷野里面经过了四十二站，从这个角度来看基督徒的成长路。首先我们还是复习一下这个四十二站的表，我们曾经告诉大家这四十二站，事实上是分做三个十四站，我们最近已经看过了前面的八站，第一站是疏割、然后是以倘、然后是密夺，这三站都是在过红海以前；过红海以后第一站就是玛拉、然后是以琳、然后是红海，然后是汛的旷野、然后是脱加。

    二 第九站--亚录及第十站利非订～沙漠中的绿洲

    今天我们还要继续的往前再看一些，下面一站是亚录。关于亚录我们只知道它的意思是野兽之地或者我要捏作，除了这个之外，我们就找不到任何的资讯，所以我们就不能在这一点上多做发挥，因为我们实在不知道这一站在圣经里面，或者是在考古学所能提供我们资料是有哪些可以帮助我们的。

    所以下一站很自然就到了利非订，我们说到这一站的时候，需要看一段的圣经，我读一些圣经给大家听，就是出埃及记第十七章∶以色列全会众都遵耶和华的吩咐，按着站口从汛的旷野往前行，在利非订安营。百姓没有水喝，所以与摩西争闹，说，给我们水喝罢。摩西对他们说，你们为什么与我争闹，为什么试探耶和华呢？百姓在那里甚渴，要喝水，就向摩西发怨言，说，你为什么将我们从埃及领出来，使我们和我们的儿女并牲畜，都渴死呢？摩西就呼叫耶和华说，我向这百姓怎样行呢？他们几乎要拿石头打死我。耶和华对摩西说，你手里拿着你先前击打河水的杖，带领以色列的几个长老，从百姓面前走过去。我必在何烈的盘石那里站在你面前。你要击打盘石，从盘石里必有水流出来，使百姓可以喝。百姓就在以色列的长老眼前这样行了。他给那地方起名叫玛撒，又叫米利巴，因以色列人争闹，又因他们试探耶和华说，耶和华是在我们中间不是。

    这段圣经对很多基督徒很熟悉，我们知道以色列人他们从汛的旷野以后就按着站口来到了利非订。我们知道利非订这个地方，可以说是在所有西乃半岛里面是最好的一个绿洲，我们知道西乃半岛不只一块绿洲，有好几块，如果再列排行榜的话，利非订这个绿洲可以说是最好的；所以利非订有人称它做西乃半岛之珠，像珍珠一样，我们就可以知道这里实在是在沙漠里面是非常美好的一块地，叫绿洲。

    那么在利非订，我们知道我们看见事实上发生了两个故事∶

    一个就是刚才我们所读的，以色列人他们没有水喝，所以他们就争闹说：给我们水喝吧！他们不光要水喝，而且也发怨言说∶你为什么将我们从埃及领出来，使我们和我们的儿女并牲畜，都渴死呢？所以我们知道以色列人又抱怨了、又埋怨了，这是以色列人在旷野里十四次的埋怨，其中的一次，这是一件事情。

    还有一件事情，就是他们在利非订第一次遇到敌人，那敌人叫亚玛力人，然后他们就和亚玛力交锋。

    所以这是两个∶一个是盘石流出水来的故事，还有一个就是他们与亚玛力人争战的故事。那么因为这个利非订是西乃半岛之珠，所以大家可以想象那里的水源非常的充沛，有人告诉我们，这就是为什么亚玛力人一定要和以色列人争战，而且他们是从后面偷袭的，我们等一会要来看这个亚玛力人的争战，但是我们首先来看，就是摩西他怎样击打盘石，然后盘石里面就流出水来。

    三 利非订的第一个功课∶磐石涌出活水

    首先我想我们要让大家明白的就是，在好久好久几万万年以前，事实上西乃半岛那个时候在海底下，所以今天你如果到西乃半岛，你会发现很多的磐石，而每一个盘石事实上它里面是一个储水库，很丰富很丰富的储水库。大家都知道摩西曾经在旷野里面经过了四十年，圣经也告诉我们，他曾经在西乃半岛，因为我们知道利非订已经快到西乃山了，所以这一带可以说摩西是非常非常熟悉的，他带着他的羊，特别是叶忒罗的羊，在这一带牧羊，所以他对这一带的环境非常非常的熟悉；我们知道因着熟悉的缘故，所以他们也知道那里的种种。比方说如果一个牧童他口渴了怎么办？特别是在旷野里面，因为他们都是牧羊的，所以手里拿着牧杖，那么我们刚才说过，因为在西乃半岛，尤其是西乃山这一带，因为它很多的磐石，里面事实上是储水库，有的是很大的、有的是很小的，所以日长天久以后，我们知道因为它里面多少有一点点盐份，本来那个水可以沿着缝隙流出来，那么那些缝隙都被封住了，因为通通是被盐的结晶就把它封住了。

    所以牧羊人如果他们要水喝的话，他们很容易的就是用他们的木杖去敲，就试试看这个磐石，大概像是崩出了裂缝，这个敲了以后，他重重的一击，一击就把那个裂缝，就是把那些盐巴的结晶去掉，那么这个时候的水就从里面流出来了。有的时候那个水的水压很高，甚至于可以到几丈远，有的时候可以把一个牧童摔到很远很远的地方去，所以击打磐石流出水来对于牧羊人来讲，不算是很神奇的事，因为事实上今天在西乃半岛那些游牧民族，那些牧童他们也做同样的事情。

    但是事实上，我们知道击打盘石流出水来，这是个神迹，为什么是个神迹呢？原因就是，我们知道对牧童来讲，他如果口渴了，他的需要不过是叫他自己和他一家口得着解渴就可以了，所以这个量并不大，但是现在以色列人他们要水喝，然后 神就告诉摩西说∶你手里拿着你先前击打河水的杖，带领以色列的几个长老，从百姓面前走过去。现在 神一定要指示摩西，到底哪一块磐石，如果你击打的话，它能够流出的水量足够是两百万人来解渴的，所以这个才是神迹。

    对摩西来讲，在那么多的磐石里面，他不知道哪一个？事实上，摩西所知道的那个磐石流出水来，都是解决牧人的干渴，或者他们有的人带在身边如此而已，但是现在你要叫两百万的人，击打这个磐石，所流出来的水，事实上就要像江河一样，因为只有像江河一样才能够满足两万人的干渴。所以我们可以知道这件事情是摩西办不到的，这件事情必须 神动了他的指头。我们知道圣经里面讲到神迹，都是讲到神动了他的指头，因为神迹就是 神的指头。所以这个时候 神必须要做一件事，圣经说 神告诉摩西∶我必在何烈的盘石那里站在你面前。你要击打盘石，从盘石里必有水流出来。现在问题就是哪一块磐石呢？你要看 神在哪里，神站在哪一个磐石的前面，你击打磐石，结果磐石就能够流出水来。我们知道，不错其他的磐石能流出水来，但只有这个磐石能流出活水的江河，能叫两百万的人能够得着解渴，所以我们知道只有神可以这样做，果然后来我们知道摩西就在以色列长老眼前这样做了。摩西要作以前摩西不能像从前一样，从前他可以选任何一块的磐石，但现在他必须要问 神在什么地方？ 神的同在在哪里？神的同在在哪里那里的磐石就能够叫活水，就能够流出活水的江河来。

    1 磐石活水与十字架的救赎∶

    所以我们知道这就是世界上各个宗教的教主和救主不同的地方。我们的救主他的确是磐石，为我们流出活水，原因就是：太初有道，道与 神同在，道就是 神。这道太初与 神同在。我们知道说只有在神面前的那块磐石、那个大磐石，才能够叫两百万人的干渴能够得着解决。所以我们知道这是神迹，事实上这个神迹是指给我们看，因为根据圣经告诉我们的，主耶稣是万国的磐石，永久的磐石，等到二千年前，他为我们挂在十字架上，我们知道他到了中午十二点，他说∶我的 神！我的 神！为什么离弃我！原因就是这个时候所有世人的罪都归在他的身上，他没有罪，但是他为我们成了罪、为我们站在罪人的地位上，所以当 神看见所有世人的罪都压在他儿子的身上，我们知道 神恨恶罪， 神就掩面不看他的儿子，因为这个时候主耶稣站在我们的地位上，为我们成就救恩，因着这些罪， 神就举起他愤怒的杖，当 神举起他愤怒的杖的时候，那个愤怒的杖自然就落在他儿子的身上，这个杖应该落在我们的身上才对，所以我们知道 神愤怒的或者是 神的义杖，就落在 神儿子的身上，这个杖应该落在我们身上，但是主耶稣为我们担当了所有的刑罚、所有的痛苦，所以我们知道他就说∶我渴了。最后他说∶成了。

    大家知道这个盘石，经过 神的击打就在十字架上，我们都知道果然从他肋旁就流出水和血来。所以大家还记得吗？有一个兵丁就要扎主耶稣的肋旁，圣经告诉我们说∶他的血和水就流出来了。我们知道事实上利非订的故事就是十字架的故事。让我们记得因着这个缘故，约翰他在十字架底下，他听见主耶稣说“我渴了”，大家还记得在约翰福音第四章，主耶稣告诉一个撒玛利亚妇人，他说∶你只要喝了这个世界上的水，还要再渴。但若是喝我所赐的水，就永远不渴。为什么能够不渴呢？我们知道撒玛利亚妇人所以渴，因为她是个罪人，罪人所以觉得饥渴，因为那个火是从地狱里面烧出来的，记不记得圣经告诉我们说∶在火焰里面有一个财主，他说∶能不能打发人来凉凉我的舌头，因为我极其干渴。所以干渴乃是地狱里面的光景。今天地狱的火烧在一个人的身上，烧在撒玛利亚妇人的身上叫她觉得渴，但是主耶稣说∶你不必渴了，你喝了这水永远不会再渴。为什么呢？因为主耶稣在十字架上他说“我渴了”，他为我们经过地狱的痛苦，这个应该是我们承受的、应该是我们担当的，结果我们发现那个杖神愤怒的杖落在永久的磐石上，结果磐石为我们裂开从他肋旁就流出血和水来，所以我们知道说这个就是一个很重要很重要的真理。

    今天我们经过大而可畏的旷野，我们所以不再渴了，为什么？因为他为我们说“我渴了”，因为这个杖神的义杖应该落在我们的身上，结果落在主耶稣的身上。所以让我们记得，自从圣灵降下来以后，圣经告诉我们说∶人若渴了，可以到主那里来喝。为什么？这是他在十字架上为我们已经完成的工作，我们记得在旷野里面的路有一站叫做利非订，这是第十站。

    到了利非订我们知道，看见旷野周围都是干渴的，那么什么时候水能够解我们的干渴呢？感谢主今天圣灵已经降临，今天我们饮于一位圣灵，所以我们知道就照着主耶稣所说的，我们可以不需要再渴了，这就是我们在旷野里面所走的道路。

    2 同饮一位圣灵∶

    我们还记得很有名的萧伯纳那说过一句话，他说∶人生有两个悲剧，一个悲剧就是他一生所想得到的东西，他没有得到。还有一个悲剧就是，他一生所想得到的东西，终于得到了。所以我们知道的的确确这个世界就像旷野一样，许多时候叫人里面深处不能得着满足，所以太太们总是觉得缺少一件出客的衣服，先生们总是觉得家里缺少一个房间，虽然房间已经很多了，人心虽小世界虽大，但是世界不能满足人的心。所以这就给我们看见，当我们从这个旷野经过的时候，我们每一个人都是干渴的，但是基督徒不同，基督徒有一个神迹，是主耶稣在十字架上为我们完成的。所以摩西击打盘石乃是一副图画，就告诉我们主耶稣怎样为我们来到地上，在希伯来原文这里的磐石是个低磐石，他为我们降卑自己，取了奴仆的样式；他站在罪人的地位上，他为我们说“我渴了”。所以我们知道这个就是在利非订所学的第一个功课。

    到了第十站的时候让我们记得，今天基督徒蒙的恩典就是，圣灵已经把我们基督徒进成功做一个身体，所以圣经说我们今天可以饮于一位圣灵，因着这个缘故，凡喝这水的永远不渴，而且根据主耶稣所说的，信我的人从他的腹中要流出活水的江河来。

    四 利非订的第二个功课--第一次的争战

    那么第二个功课，我们如果仔细的来看，那就是出埃及记十七章第八节，这里告诉我们∶那时亚玛力人来在利非订，和以色列人争战。事实上你根据别处圣经的记载，我们知道事实上这次亚玛力人他们是偷袭的；那么亚玛力人是以色列人在旷野所遇见的第一个敌人，圣经告诉我们就在出埃及记里面，摩西就对约书亚说∶你为我们选出人来，出去和亚玛力人争战。明天我手里要拿着 神的杖，站在山顶上。于是约书亚照着摩西对他所说的话行，和亚玛力人争战。

    摩西、亚伦与户珥，都上了山顶。摩西何时举手，以色列人就得胜；何时垂手，亚玛力人就得胜。但摩西的手发沈，他们就搬石头来，放在他以下，他就坐在上面。亚伦与户珥扶着他的手，一个在这边，一个在那边，他的手就稳住，直到日落的时候。约书亚用刀杀了亚玛力王和的百姓。耶和华对摩西说，我要将亚玛力的名号，从天下全然涂抹了，你要将这话写在书上做纪念。

    你看写圣经说的“写”，我们知道以前在脱加那里，我们说过已经发现人类，特别是今天拉丁文的这个诞生地，他说∶写在书上做纪念，又念给约书亚听。摩西筑了一座坛，起名叫耶和华尼西。又说，耶和华已经起了誓，必世世代代和亚玛力人争战。所以这个可以说是以色列人他们在旷野的第一个争战。

    1 亚玛力人争战的预表--肉体与属灵的争战

    那么有人告诉我们很可能是因为他们争水源的缘故，所以他们就从后面来偷袭以色列人，不过这个争战严格说来，对基督徒是很有意义的。我们知道亚玛力人在圣经里面是代表肉体，所以圣经说∶我必世世代代和亚玛力人争战。你若读保罗的加拉太书，提到肉体和圣灵争战，所以我们知道很明显的，这里亚玛力人是代表肉体。那么现在我们知道在旷野里面，结果以色列人就遇见了第一个顽敌，这个顽敌就是亚玛力人。

    我们今天地上也是会碰到肉体，那么肉体是什么呢？圣经称呼堕落的人格叫做肉体。所以我们知道，保罗说就是在我的里面没有良善，所以虽然我们蒙恩得救了，但是罪还没有离开我们，所以呢我们这个身体许多时候还是受罪的支配，那么常常受罪支配的身体那个人圣经称他做肉体，圣经告诉我们体贴肉体的就是死，体贴圣灵的乃是生命和平安，所以基督徒应该顺着圣灵行，不应该顺着肉体行；所以圣灵在我们里面就与肉体争战，他不要我们跟随肉体，不过许多时候肉体会偷袭我们，我们没有注意到的时候它就偷袭了我们。

    比方许多时候，大家特别与主亲近，比方说读经祷告或者守晨更完了以后，就在我们觉得不可能的时候，我们不知道为什么我们忽然发了脾气，我们不知道为什么好像我们就失败了。所以我们知道肉体来侵袭我们的时候，从来没有预先打电话告诉我们、没有预先通知我们，我们知道保罗说∶我真是苦啊！谁能救我脱离这取死的身体呢？许多时候当我们基督徒不知不觉的，我们知道我们也遭到了肉体的偷袭。 所以我们知道，基督徒是不可以随从肉体。

    2 争战得胜的秘诀∶

    那么怎么样能够与肉体争战呢？怎么样争战才能够得胜呢？这里告诉我们有一个秘诀，秘诀就是有一个人物叫摩西，还有一个人物叫做约书亚。摩西和户珥就到很高很高的山上去，然后约书亚在就山谷里面，率领以色列人争战，等到摩西一举手，圣经告诉我们以色列人就打了胜仗；摩西一垂手，以色列人就打了败仗，这是非常有意思的，后来他们因为摩西的手发沈，所以他们搬了石头来，然后就叫亚伦和户珥支持他的手。

    我们不要忘记利非订这个站名的意思，利非订什么意思？就是扶持的意思。所以现在他们俩个人就扶着他的手，叫他手不垂下来，最后因着这个缘故他们就打了胜仗。所以这是非常有趣的一件事，他们一举手，以色列人就打胜仗，一垂手，以色列人就打败仗。这个到底给我们一副什么样的图画呢？在预表上是什么意思呢？原来我们知道摩西乃是预表升天的基督，约书亚是预表内住的基督，我们知道内住的基督就指着圣灵来说，所以圣灵今天带领我们在这个山谷里面争战，而且最重要的是得胜，不过我们能不能得胜，乃是根据升天的基督；那么摩西手会下垂，但是升天的基督手不会下垂，所以他的手永远高举的。这个就是根据我们主在十字架上，为我们完成的工作，他今天升到高天做了我们的大祭司，他永远为我们举手，他的手不会垂下来，只要他的手不垂下来，我们是一定打胜仗。所以我们知道，今天基督徒能够打胜仗，是因为圣灵与肉体争战，所以耶和华已经起了誓，必世世代代和亚玛力人争战，圣灵与肉体相争，这个就是加拉太书里面的信息，让我们记得。

    但是，虽然圣灵率领我们得胜，他有个根据的，根据我们的主，他不只为我们死、为我们钉十字架、为我们复活、而且也为我们升天。他就是在一个最高的山顶上，他永远是举手的，他的手永远不会疲倦，因为他是我们的大祭司。所以只要我们的主，只要基督今天是高山为我们举手，那我们是永远打胜仗，我们不会打败仗。今天问题就是，我们有没有看见升天的基督，许多时候我们一直往里面看，不错圣灵住在我们里面，要率领我们打胜仗，是一点不错的，但是我们要知道，更多的时候主要我们往天看、向上看，所以什么时候我们举目望天，我们的眼睛不一直注意我们自己，我们眼睛不一直往里看，我们往上看，我们看见那位为我们深入天上，至尊至荣的大祭司--我们的主，他的手没有下垂的时候，他没有疲倦的时候，所以圣经告诉我们∶耶和华不打盹，也不困倦。所以他一直在看顾我们，因着这个缘故我们知道，当他一举手，只要那个手不垂下来，我们的胜利、我们的得胜是可以确定的。

    所以基督徒不一定要过失败的生活，基督徒可以过得胜的生活，现在我们明白利非订就是扶持的意思。一方面我们饮于圣灵、饮于活水、圣灵的活水；另一方面，我们能在约书亚内住的基督就是圣灵的率领下，我们能够胜过肉体，这个就是今天基督徒要学的功课。

    我们今天就说到这里，下一次我们再继续。谢谢！


10 一到十站归纳回顾

    〔10〕一到十站归纳回顾

    一 第十站 -- 利非订的功课

    各位观众大家好，我们又来到了基督徒成长路的这个单元。我们大家都知道我们是根据旧约的摩西五经，尤其是从《出埃及记》一直到《申命记》，特别其中叙述的部份来看基督徒的成长路。因为我们知道以色列人曾经在旷野里面，漂流了总共是四十年，我们从他们四十二站整个的过程，我们来看基督徒的成长路。

    那现在我们还是回到那张表，就是四十二，从这个四十二站的一览表我们知道，一共有三个阶段，那每一个阶段刚好是十四站。我们曾经看过，从第一站一直看到第十站，第十站就是利非订。那我们知道在利非订是发生了两件事∶一个就是磐石流出活水；还有一个呢？就是以色列人与亚玛力人争战；最终呢？最终他们就得胜了！那么这两个功课，在基督徒的路程，在基督徒的成长路里面是非常非常重要的。

    1 磐石出活水∶

    许多时候，特别我们从旷野里经过，许多时候我们如果口渴了，我们可以来到主那里，可以得着滋润，可以得着满足。因为旷野很容易叫人觉得饥渴，旷野常常会叫人觉得缺少什么，如果在尼罗河、在埃及，你不会有那个感觉。所以有的时候，就算是我们跟随主，就算是我们做了基督徒，有的时候我们还是觉得好像少了什么。那就在这个时候，我们知道，圣经告诉我们∶当我们口渴的时候，我们知道，事实上主已经为我们完成了一个工作，就是他在十字架上，他被击打，所以就流出了活水的江河。那今天，不错，有的时候我们会软弱，但是我们回到主面前，我们来到他那，因为凡喝这水的，就永远不渴。所以这是我们在利非订这一站所学的一个功课。

    2 肉体与属灵的争战∶

    那还有一部份呢？就是属灵的争战。那么这个争战，乃是与肉体争战。因为根据加拉太书那里，很明显告诉我们，我们应当要在灵里行，不要体贴肉体，不要纵容肉体，不要跟随肉体。那“肉体”在圣经是指着我们这个堕落的人格说的，尤其是指着这个人。

    今天人堕落到一个地步，身体常常受到罪的支配，所以圣经用“肉体”来形容这些事。有的时候我们会发脾气，有的时候我们也会失败，我们会软弱，我们说了不应该说的话，我们做了不应该做的事，这个我们知道，就如我们说“发肉体”，发肉体就好像心脏病发作一样。有心脏病的人平平常常是好好的，你看不出来他有心脏病，但什么时候我们说他病了呢？那就是等到他这个心脏病发作的时候，我们说他病了，他有心脏病。

    那基督徒呢？我们知道平常应该是好好的，但是有的时候，我想从我们的经历里面，我们也知道，我们不知道为什么，肉体就发作了！不知道为什么脾气就发！我们就是胜不过脾气！那有的时候我们的表现，就是粗鲁的表现，完了以后我们非常的后悔，那这个就是圣经里所说的肉体。那么什么时候我们一发肉体，我们就知道我们实在是个罪人，我们是本来就在罪中生的，幸好我们的主救了我们，叫我们脱离罪的刑罚。但事实上，他没有叫我们脱离罪的同在，因为只有等到有一天，主耶稣回来的时候，那么到那一天，我们的罪的同在才完全过去，那个时候才叫我们脱离罪的同在。

    那今天呢？　是要我们脱离罪的权势，罪仍旧在那里，好像一个人，我们知道，一个健康的人和生病的人不同在哪里？我们知道生病的人有细菌在他身上，健康的人也有细菌在他身上，细菌在身上，但是凡是能胜过这细菌的，这些人就是健康的人。所以这也是一样的，我们知道平常我们相信耶稣基督，如果我们让基督的生命在里面充满我们，我们就充满了活力，我们知道生命里就非常的旺盛。但有时候我们一随从肉体，圣经说∶随从肉体的就是死，随从圣灵的乃是生命和平安，所以这件事“发肉体”、“随从肉体”，常常被肉体偷袭，这是我们常有的事情。

    我还记得我的女儿小的时候，她想知道这个夏娃什么样子，我就告诉她说∶等一等，到有机会的时候我告诉你，夏娃长的什么样子，她想知道人类老祖母是什么样子。所以等到有一天她真的很生气，发脾气的时候，那那个时候我就拿一面镜子给她看，我说∶这个样子，你往镜子里面看，这个就是夏娃的样子。所以我想我们基督徒都知道那个失败的经历，这个经历就是“立志行善由得我，行出来由不得我”。所以保罗说∶在我（就是在肉体里面）没有良善，他说∶我真是苦啊！谁能救我脱离这取死的身体呢？

    他说的那个取死的身体那个时候，事实上有个背景的。我们知道罗马的刑罚里面，有一个很残酷的刑罚，就是他把一个死尸，死的尸体就和一个活的人，就面对面的绑在一起，眼睛对眼睛，鼻子对鼻子，手对手，脚对脚；所以我们可以想象，这个死尸里面的蛆啊和虫，很自然就从这边眼睛跑到那边眼睛，从这边脸跑到那一边的脸，所以保罗他真的感觉到，他说∶我真是苦啊！谁能够脱离我这取死的身体呢？这就是保罗对肉体的感觉。

    3 基督-- 磐石已得胜

    但是呢？立志行善由得我，行出来由不得我。所以我们常常感觉到亚玛力人的偷袭，而且是背后来攻击我们，那么感谢主，我们是不是注定失败呢？不是！我们从这个利非订的故事，我们就知道，我们的主已经升天了！　是升天的基督。所以就好像摩西一样，他手举起来，那么摩西什么时候举手，以色列人就什么时候打胜仗。以色列人在山谷里面，是约书亚率领着他们；那我们今天也在山谷、在地上，圣灵今天在地上，他率领我们打胜仗。

    不过圣灵带领我们打胜仗有一个根据的，这个根据就是根据升天的基督。我们要看见升天的基督，已经得着荣耀，而且他不光得胜，　也是永远得胜！所以我们就会知道说∶今天基督徒，每一次争战的得胜，一面是圣灵率领我们，但另一方面乃是根据基督的工作，是因着他为我们钉十字架，为我们复活，也为我们升天。因为他已经升到至高，感谢主！他不会疲倦，圣经告诉我们说∶他的膀臂不短缩，耶和华也不困倦。所以因着这个缘故，他的手从来不下垂的！

    那么我们还记得，摩西的手发沈，结果他们用石块搬来，然后就叫他坐在上面，然后亚伦和户珥就扶着他的手，一个在这边，一个在那边，他的手就稳住了，直到日落的时候。那么摩西需要人扶他，但是我们升天的基督不需要，他是永远得胜！所以我们知道，每次属灵的争战，我们是注定要得胜的，不是注定要失败的。

    所以今天问题就是，你是一直往里面看呢？还是你往天上看？你愈往里看，有的时候你愈觉得灰心，觉得我们实在是不象样子；但是如果你往天上看，向上看，你就知道基督在十字架上，已经为我们成就了何等的工作！那他不只为我们死，为我们复活，也为我们升天。所以我们就知道说，这个就是基督徒得胜的秘诀。所以总的来说，这个就是以色列人在利非订所学的功课。

    二 利非订的图片∶

    那么这个功课对应在基督徒的成长路上，旷野路上也是一样。我们许多时候也经历了以色列人在利非订所经历的，那现在我们要看几张图片，给大家看一看这个利非订，的的确确有这么样一个地方。

    那现在第一张图片是从利非订望舍鲍山。

    在圣经里告诉我们说不是这个摩西到了山顶吗？那个山是什么山呢？大概就是舍鲍山。现在大家看这幅图画，事实上，人是在利非订，在山谷，那么远远你看有一个远山，那个远山就是舍鲍山，那舍鲍山你可以想象，摩西和亚伦，还有户珥，他们站在山上，他们一举手，那么我们知道说，以色列人在山谷底下，就打了胜仗了。

    所以我们知道今天，如果大家到西乃山去，你能够看到，这么样一幅的景色。很有意思的！虽然是今天隔了几千年以后，你的确能看见一座山，那座山叫做舍鲍山。我顺便提一下，这个舍鲍山曾经有一度有人认为就是西乃山。那么现在，根据各方面的考证和圣经的对照，我们知道这是不可能，但无论如何，这个应该是摩西举手的那座山，他在山顶上举手的那座山。

    好！我们再来看下面的一张的图画。那么这一带大家可以看得出来，我们这个背景也是舍鲍山，但是这一带，大家看得出来，你看有棕树，一片青翠，所以称为西乃之珠，这个就是利非订。

    那么再下面呢？

    这个是一百多年前的图画，那个时候我们在一百多年前，那些探险家到了舍鲍山，然后呢就把那个舍鲍山的图为我们画下来，所以跟今天差不了太远。然后我们再来看，下面这是利非订。

    你看见吗？这个事实上是青翠的一片，和其它地方就不同了。然后再下面，这个我想，这个下面这幅图我们再解释，下一次我们再解释。

    所以，我们就看过了刚才那些图画，就告诉我们，在三千五百年前，在以色列历史里面，当他们经过旷野，他们就来到了利非订。那利非订这一站是很重要的，因为利非订是第十站。到第十一站呢？就应该是西乃的旷野。我们说过西乃的旷野是四十二站里面的关键站。那么还有一个关键站就是倒数过来第十一站，那就是从迦南倒数过来第十一站，也是个关键站，那就是加低斯。那么现在我们知道，事实上利非订这一站的功课是为着西乃的旷野来学的。

    三 第一站到第十站总复习复习∶

    所以到现在我想我们可以稍微复习一下，我们知道以色列人，他们当初怎样从第一站是疏割，从牲硼开始的；那么我们知道，我们的主是怎样从马槽开始他的动身；我们基督徒呢也是踏着他的足迹，走过旷野的道路，我们从牲硼出发，那这个就是疏割。

    然后呢？第二站就是以倘，本来以色列人是在这个尼罗河三角洲最好的一块地方，那么现在慢慢慢往边缘走，慢慢靠近西乃旷野，那么到了西乃旷野的时候，会叫人感觉到胆怯；因为向来充满了安全感，尼罗河所代表的就是安全感，到了这个旷野就是不确定感，那么这个两个的对比，会叫他们害怕。但是我们知道自从以倘以后，圣经告诉我们说∶日间有云柱，夜间有火柱，率领以色列人，云柱火柱总不离开他们。那旷野的道路虽然孤单，旷野的道路虽然不容易行走，叫人害怕，但是我们知道，今天我们里面有圣灵，外面有圣经，引导我们永远不离开我们，叫我们走旷野的道路。

    然后到了密夺第三站，就是以色列人过旷野的地方，以色列人他们经过红海的地方。红海预表受浸。那红海，受浸不是个典礼，受浸也不是礼仪，受浸乃是个见证，密夺是塔的意思，就是见证的意思，然后以色列人就过了红海了。我们知道相信是迈左脚，受浸呢是迈右脚，现在这个基督徒可以开始走路了，他走的路乃是旷野的路。

    然后就到了过了红海第一站，就是玛拉苦水。需要以色列人经过旷野，他们才知道他们里面是苦的，他们在埃及还不大觉得，所以许多时候 神让我们经过旷野，慢慢的让我们认识我们自己。因为玛拉的苦水不能够喝，所以神就让一颗树，就投到那个水里面，就把水变甜了；我们知道这颗树，乃是指着基督的十字架。许多时候我们觉得水真苦，我们不愿意喝这些水，我们巴不得能够从这个环境里面出去，但是我们知道，现在我们会要看见说∶原来在每一个环境里面都有十字架；在每一个环境里面，事实上，主特别恩待我们，虽然水是苦的，但是只要十字架、只要主基督他同在，只要把十字架投在到这一个水里面，它就变甜了！所以这就是我们怎么经过一些痛苦的环境，一些苦难的环境。 主好像没有把苦的环境拿走，但是却能够叫苦水变甜。

    不只如此，主不只医治了玛拉苦水，我们知道 神也要医治我们，所以 神说他是医治我们的。如果神医治我们，他要我们顺服；如果我们顺服，我们就可以免去埃及的疾病。那埃及的疾病有一个就是苦的，这个世界上本来就是苦的，所以基督徒什么时候里面发苦，那就证明我们又回到从前世界的形影去了。所以我们知道在玛拉， 神的工作就是要把苦水变甜。

    那么当然，人在玛拉的时候，都愿意早一点能够离开玛拉，但过红海后的第二站呢就到了以琳，以琳就不同了。以琳我们知道有十二股水泉，有七十颗棕树，在旷野里面，棕树能够生长是个很奇妙的事，而且棕树都是很直很直的，笔直笔直的，所以代表那个正直的生命，基督徒过的生活应该是正直的生活，不是弯曲的。但是在这个干旱的世界，在这个干旱的这个沙漠，你怎么能够正直呢？那秘诀是什么？秘诀就是十二股水泉。

    那么我们晓得这个，我们看得见的正直的部份是外面，但是原因是里面。原因是有一部份是--看不见就是根。它的根深到一个地步，那个一直探到水源。所以不管外面多炎热，我们知道这个树还能够发旺，这个棕树还居然能够发旺，所以这个乃是代表得胜的生命！所以以琳是代表得胜的生活。这个时候，我们能够在基督的得胜；但是秘诀是--永远是探到水源，与主在暗中在深处，与神有亲密的交通，那这个就是以琳所学的功课。

    那么玛拉呢？我们容易希望说早一点出来，到了以琳我们常常就会留恋，我们巴不得能留在那样的生活里。但是我们忘记了，事实上在这个以琳虽然是得胜，虽然以琳是有七十颗棕树，但这个到底不是天堂，这个到底不是最后的迦南地！还不是流奶与蜜之地！所以这个不过是第五站而已，一共总共四十二站，还有很远的道路。所以基督徒没有毕业的时候，我们就算是得胜，我们记得神在前面还有许多功课要我们来学的。

    然后呢？他们就到了汛的旷野，那就是到了第七站。汛的旷野有两件事∶一件事就是 神叫天上降下吗哪来，天天的供应他们、喂养他们。这就特别说到，我们的 神在每一天，都给我们一份，那这一份是为着今天走路的。因为走在旷野的道路上，需要他所给我们每一份，而基督就是从天上降下来的粮。那他怎么把粮食给我们呢？主说∶我对你们所说的话，就是灵就是生命。所以每次我们来到圣经，来到 神的话面前，我们让它、让基督对我们说话，他对我们所说的话就是灵、就是生命，这个是在汛的旷野所学的，意思就是说∶人活着不是单靠食物，乃是靠 神口里所出的一切的话。

    那这样，我们天天来到他面前，天天拾取吗哪，天天借着读经、借着祷告与主亲近，那么我们知道这个就是我们的能力了！而我们的能力是今天的能力，不能留着明天用，因为到了第二天，吗哪就臭了！就长虫了！每一天神都给我们新鲜的能力，新鲜的供应，所以每天我们都应该仰望神的供应，属天的供应、属天的同在，给我们属天的能力。我们不期待十年前，十天前的得胜能帮助今天，每天我们都得来到神面前来支取，那么这个就是汛的旷野的故事。那同时呢？我们知道 神也打发鹌鹑，给以色列人一个烤肉的大会。所以虽然软弱，你看见神还是用爱的神迹，多方的眷顾我们。

    到了脱加，我们都知道这个脱加的故事，借着考古学，我们知道事实上以色列人在过旷野，走旷野路的时候，已经有了文字了。因为脱加原来就是古希伯来文的字母的发源地，那就等于是希腊文字母的发源地，也就等于拉丁字母的发源地。然后就到了利非订。

    到了利非订，我们知道与亚玛力人争战的时候，那 神特别告诉摩西，他说∶我要将亚玛力的名号从天下全然涂抹了。所以我们看见 神对于肉体是无情的，我们不能够纵容我们的肉体，我们如果宽容，我们如果宽待我们的肉体，我们就苦待我们属灵的生命。所以 神说∶我要将亚玛力的名号从天下全然涂抹了，你要将这话写在书上做纪念。所以我们知道亚玛力，特别是亚玛力人争战的故事， 神告诉我们说∶我们不光要学，而且 神告诉摩西，你要把它记下来，要做纪念，要念给约书亚听，要念给后代听，要让世世代代的 神的百姓知道说∶耶和华尼西，耶和华已经起了誓，必世世代代和亚玛力人争战，因为 神知道亚玛力人不会只有一代的，亚玛力人会有第二代的。

    罪会生儿子，肉体也会生儿子；肉体有第一代、有第二代、第三代，我想我们在经历里面是非常非常清楚的。但是现在就是在这个时候，我们知道就在这个时候， 神特别吩咐说∶应当要把它写下来！那么因着摩西顺从了，所以他就写下了出埃及记。为什么写下来呢？因为世世代代不光做纪念，也能够学许多的功课。

    那我们今天也是这样，我们今天也就是因为圣灵把这段话写下来了，所以我们才知道说∶原来到了利非订我们是学了两个很重要的功课∶一个就是我们知道，我们自从信了耶稣以后，我们就像那个撒玛利亚妇人一样，我们现在那一口的活水，他的活水在我们里面，成为一井的泉源。今天我们能够饮于圣灵，我们就不再干渴了。 那另外一方面呢？我们也是能够靠着　能够得胜。虽然常常我们受到肉体的偷袭，我们不经意、不小心的时候，我们好像又失败了，我们常常说∶我们真是苦啊！但是我们感谢主，今天圣灵与我们同在，他要率领我们夸胜，他要率领我们得胜，就像以色列人他们在山谷争战一样，所以我们知道，今天我们的路乃是得胜的道路。

    四 结论∶

    如果我们从第一站一直到第十站，我们把它综合一下，我想已经很清楚了。一个基督徒刚刚没有得救，没有多久以后，这些功课是应该要学的。那么一直等到到了第十一站西乃的旷野，我们才来到关键站。那那个时候，我们发现那个学习是密集的，而且神的要求比从前更多了。

    但是在来到 神的学校以前，我们知道我们需要学习这些功课，所以这一段的功课好像一个生命，一个小孩子长大，好像先是还没有上学以前，他所学的一些一样。他没有上学以前，他也学了一些简单的这个ㄅㄆㄇㄈ；他还没有上学以前，在妈妈的膝盖上，他也学了很多很多。但是那个学习赶不上学校的学习，所以我们知道说从第一站到第十站，好像一个一出生的婴孩，刚刚生下来；那么现在呢他要长大、要长进，那么他所以能够长大，因为因为有粮食的供应，那母亲把奶给他。那么以色列人有吗哪，我们呢我们知道有从主来的话。

    那么不光如此，而且呢盘石流出水来，解决我们的干渴，圣灵也为我们争战，所以这些地方，我们知道这个都是必需要学的功课。那么一直等到有一天，我们进到学校了，我们来到基督的学校，来到西乃旷野，那么这个时候呢我们就学的更多了。

    所以如果大家细读保罗书信也是这样，你会发现这个最早的帖撒罗尼迦前书，保罗对待帖撒罗尼迦的教会，好像父亲、好像母亲一样，因为什么呢？因为帖撒罗尼迦是个初生的教会，那么他里面，保罗是用奶来喂他们。但是等到到了写罗马书，写加拉太书，写哥林多前后书的时候，那这个时候，我们知道保罗就把我们带到基督的学校。

    那么在帖撒罗尼迦前后书，讲到神的旨意，罗马书也讲到 神的旨意，你看就不一样了，那个深度就不同了。起头的时候，保罗没有讲大篇的道理，到了罗马书、到了加拉太书，保罗就讲有系统的真理，所以我们要记得这个，就是我们现在所经过的十站，乃是求学以前，上学以前，在生命成长的过程里面，我们所学的一些的功课。从一站到另外一站，从一个阶段到另外一个阶段，那这就是基督徒的成长路。

    我们今天说到这里，我们下一次再继续。谢谢大家！


11 西乃的旷野

    〔11〕西乃的旷野

    一 前言∶

    各位观众大家好，我们又来到了基督徒成长路的这个单元。我们知道这个单元乃是根据以色列人当初他们在旷野里面经过四十年，他们一共停留了四十站，从他们的那个历程来看基督徒的天路历程，基督徒的成长路。

    我们首先还是来看我们四十二站的一览表，我们知道四十二站一览表是分做三个阶段，第一个阶段，事实上，我们已经看过了十站；那么今天我们要来到很重要的关键站，我想我们一再的说明，在四十二站里面有两个重要的关键站，一个是从头开始的第十一站，就是西乃的旷野；还有呢就是从迦南倒数过来第十一站，都是十一、十一，那么就是加低斯。那么这两站可以说，对于以色列人是非常非常关键性的。

    二 西乃的旷野∶

    在西乃的旷野，以色列人差不多就待了快一年的样子，他们在那里，就在西乃山下， 神也给他们很多的训练，使他们有很多的学习，所以西乃旷野好像是一座学校一样。那我们基督徒也是这样，当我们蒙恩得救以后，我们刚开始好像在父母、在母亲的膝下，我们学了许许多多，我们从母亲那里得着供应，然后慢慢的我们生命就长大了，但是到了有一天呢？我们需要背书包上学去，到一个时候我们需要好好的有一点的学习，所以我们知道到了西乃的旷野呢是一个非常非常关键的站。

    以色列人他们到了西乃山的旷野，那一带的旷野，首先我想我们先读一段圣经给大家听，就是出埃及记第十九章∶以色列人出埃及地的以后，满了三个月那一天，来到西乃的旷野，他们离了利非订，来到西乃的旷野，就在那里的山下安营。所以可见这里讲到西乃山。那么这个西乃的旷野，在什么地方呢？乃是在西乃的山下。所以这一站是非常重要的一站。

    三 西乃山的正确位置？

    1 圣经中的记载∶

    A 西乃半岛在南方∶

    那现我们要问，今天的西乃半岛还在，我们有没有可能找到这么一座山？那事实上，有很多人对这个非常有兴趣，想知道说西乃山到底在什么地方？但是如果我们相信圣经是神所默示的；如果我们相信 神讲的每一句话都有它的份量，比方说 神不带着以色列人从北边的路，走非利士地的道路，因为怕他们打仗；如果我们现在这是真的话，那你就知道以色列人不可能从北边走。如果不从北边走呢？西乃山就不可能在北边，因为我们知道在路上要经过西乃山嘛！所以如果你相信有一些是摩登派或者说新派的朋友们，他们讲到这个出埃及记的时候，他们多半倾向是往北走，因为往北走可以解决很多的问题。

    比方说过红海，就等于过一些苇海，苇海就是满了芦苇的海，根本是很浅的，像浅水滩一样，你涉水而过，没有什么困难，没有什么神迹。但是事实上，虽然他们是这样想，但是我们知道不可能的。现在一九八四年左右，有一个很重要的考古发现，就说事实上在北方，往北那条路上有一个很重要的要塞，军事要塞，现在已经发觉了，从地底挖出来了；所以这是一个很重要的发现，所以我们知道两个可能，一个就是往北走，一个就是往南走，而根据圣经所记载的∶ 神带领他们绕道而行。表示说这条路是比较远的，而且是往南走，因为什么呢？因为是沿着旷野的路，而且是红海的路，沿着红海边走的；所以我们大概就知道说，那条路应该是那条沿着那个时候矿工奴工的道路。

    因为我们知道，那个时候埃及的奴工要到西乃半岛去采矿，采铜矿和绿松石矿，所以他们走的大概就是南的那条路。所以如果往南走的话，那么我们记得圣经告诉我们说∶以色列人他们要“上去”，所以可见呢？愈往南走应该是这个地势愈高的。果然不错，如果我们注意这个西乃半岛的地形的话，我们知道说到了南边呢？就愈来愈高了，就是那些地势愈来愈高，一共有十七座的高山。

    那么我觉得这个西乃半岛，有一点像曼哈顿，纽约的曼哈顿。大家都知道曼哈顿呢，在北边不大有摩天大楼；摩天大楼呢多半是在三十几街、四十街，然后完了以后就是 Downtown下城。那最近我们不是看见纽约的地标吗？那个世贸，国际世贸大楼，忽然间，因为恐怖份子的袭击，所以那地标就消失了。大家如果在曼哈顿，你就会发现曼哈顿那个岛啊其实就很像西乃半岛，它愈往南呢摩天大楼就愈多；那么现在如果要找西乃山的话，那毫无疑问，这个西乃山应该就是在西乃半岛的南边，的几座山里面的十七座高峰里面的一座。

    现在，那我们要问，到底是哪一座呢？我们需要根据圣经的记载才可以知道，因为现在关于西乃半岛的记载，最古老的，那应该是文字的很清楚的，有系统的、详细的，那么很明显，出埃及记，圣经里面的这个摩西五经是个很重要很重要的来源。所以如果你根据圣经的记载，一定要符合圣经中所记载的一些条件才可以的。所以事实上，我们没有太多的拣选，就是说，我们知道西乃山一定是这西乃半岛南边的十七座山其中的一座。那现在问题就是∶哪一座？我们首先就需要根据圣经里面所告诉我们的一些的情形、一些的可能，我们来断定它。

    B 摩西与神相遇的地方∶

    讲到西乃山，大家还记得吗？这个西乃山应该也是什么呢？应该也是摩西当初，在西乃山何烈山遇见 神的地方，因为神明明告诉他说， 神所以要摩西带以色列人出埃及，远程的目标是希望把他们带到迦南去；但是近程的目标呢？神对摩西怎么说呢？他说∶你将百姓从埃及领出来之后，你们必在这山上事奉我，那这山上就是西乃山，也就是当初神遇见摩西，叫摩西看见荆棘的地方。所以摩西个人与神相遇的地方，也就是后来两百万以色列人与神相遇的地方。所以我们知道那一座山应该就是圣经所告诉我们---神的山。

    那么这个山什么地方呢？根据出埃及记第三章，摩西牧养他岳父米甸祭司叶忒罗的羊群。一日领羊群往野外去，野外去如果你读英文翻译backside后面的地方，那后面的地方，我们知道这个以色列人他们前面，一定是东边，后面一定是西边。所以根据这个的话，我们就很清楚。结果呢？他们就往西边去，就到了什么？就到了神的山，就是何烈山。

    那么我们知道摩西本来是在米甸旷野，米甸旷野就是阿拉伯半岛这一带，就是在阿拉伯半岛靠近阿拉伯半岛这个红海的这个东边，那么那一带就是米甸，所以呢现在既然说是西边，所以很明显已经到了西奈半岛，那么也就是告诉我们说是这十七座山里面的一座山，不过到底是哪一座呢？那现在我们需要回到圣经才能断定是哪一座。

    2 学者的探勘∶

    一百多年前的探险家，他们一手拿着圣经，他们一手就做这个探险，做这些的工作，希望能够发现圣经的西乃山。那么当时他们发现在十七个座山里面，只有两座山是比较符合圣经所记载的条件。那么一个就是我们上一次说过的利非订的舍鲍山。我们知道摩西在山顶举手，那么那个大概就是舍鲍山。所以有人认为这是一个可能，是一个候选者，就说是一个候选人、是一个可能。那么还有一个就是西乃山，就是现在我们大家所说的传统的西乃山，有两个地方，那个传统的西乃山，就所谓的摩西山。现在到底哪一个才是？

    那么为着要明白这件事，所以我们知道一百多年前，在英国的有一班的探险家，他有很雄厚的财力的这个支持，那么他们有这一群的人，他们一面认识圣经，有的人根本是埃及的专家，特别文字的专家，所以他们集合了各种不同的专家，他们就组织这个探险队，他们希望决定说到底圣经所说的西乃山，是摩西山呢？还是舍鲍山？那么当然他们要到那里各方要做最仔细的测量。所以这一班人，他们事实上就是等于是个测量局一样，那么代表英国，然后就希望说能够把一些资料找出来，希望能够确定一下，到底哪一个是圣经中的西乃山，是摩西山呢？还是舍鲍山。当然他们一定要根据圣经的记载，同时也要实地的勘察，然后要做一些计算、做一些测量，那么才能确定说，这件事情到底是哪一个是。

    所以他们花了好几个月的功夫，在西乃半岛，他们做了很仔细的测量，所以今天我们对西乃半岛的种种，或者说到底西乃山在什么地方，实在说来是根据他们所做的研究。因为在那以前，有个人到过西乃半岛去，但是真正有系统的，是比较科学化的一个工作呢？那就是一百多年前这一班探险家做的。那这一班探险家里面有一个人，可以说领导人之一，叫做威尔森。大家都知道到了耶路撒冷，有一个拱门，叫做威尔森拱门；所以可见呢这个威尔森对于埃及、对于耶路撒冷有很大的贡献。所以他的这个学术性是被人公认的。他们这一班人后来在耶路撒冷也做了一番测量，所以今天我们对耶路撒冷的认识和他们有关系。

    那同样的一班，同样的威尔森就带着另外的一班的人，这里面有很多的学者、有很多的教授，有的是特别对埃及学是很有研究的。那有的对圣经很认识，有的他们在各方面不同的专长，不同的专长的人他们聚在一起，他们用了四十几个骆驼，浩浩荡荡的，他们做了几个月的测量。那完了以后呢？他们就把他们收集了大概三千多个物件，拍了很多的照片，最后出版成为书，而今天这个书已经绝版了。而且每一本书都是很大的，比我们现在普通圣经要大五、六倍那么大，版面是很大很大的。然后里面有很多很多的资料，那么这些资料就使我们今天对于西乃山，能有一番很重要的认识。

    现

    因为这是五大册，我们就把它照起来，那么里面有很多很宝贵的资料、很多的照片，有很多的测量；然后呢他们的结论就是告诉我们说∶在舍鲍山跟摩西山中间，摩西山应该就是圣经所说的西乃山。那么在这五本巨着里面的资料，应该是个很重要的证明。所以自从这五版书出版了以后，那么我想关于西乃山的知识，我们总算是有了一点的，有了一些的确定。

    四 辨识西乃山的重要条件？

    1 山前必须有容纳两百万人的广场∶

    那么现在我们要问，到底有哪几个条件，叫我们比较相信圣经里面所说的西乃山，应该就是传统的摩西山。那原因在哪里？我想有几点，我们稍微的看一下圣经对我们可能有一些的帮助。那么首先我们现在来看十九章，我们读到第十六节：

    到了第三天早晨，在山上有雷轰，闪电和密云（就是那座西乃山），并且角声甚大，营中的百姓尽都发颤。所以可见，以色列人是在周围安营的，所以营中的百姓尽都发颤，因为看见那个摩西山，看见西乃山，有雷轰、有闪电、有密云。

    然后十七节∶摩西率领百姓出营迎接神，都站在山下。所以现在很清楚告诉我们说，这两百万的人啊要出营，就从他们营地里面出来，然后站在都迎接 神，都站在山下。那换一句话说，在这个西乃山下一定有个很大的广场，这个广场呢必须要容纳二百万人才可以。

    2 以色列人支搭帐棚、安营的地方要能看见西乃山∶

    那这个还不是很困难，困难的就是根据圣经的记载，这些人不光是站在山下要听神的话，而且事实上他们是在西乃山下安营的。那么你说安营没有关系，如果安营的话，你可以只要有水的地方，只要有地方就可以安营了，但是，不是！那么根据出埃及的记载，他们安营的时候，他们那个营，他们的帐棚必须要看得见西乃山才可以，如果看不见就不可以。那原因在什么地方呢？我们来看出埃及记第三十三章。

    出埃及记三十三章这是非常重要的一段圣经。那么三十三章告诉我们什么呢？第七节∶摩西素常将帐棚支搭在营外。所以可见以色列人他们安营的时候，摩西的帐棚刚好在营外，不跟他们在一起的。“离营却远，他称这帐棚为会幕”，所以我们知道摩西特别有个帐棚，那个帐棚呢圣经称它做会幕。然后下面圣经说∶凡求问耶和华的就到营外的会幕那里去。所以大家都知道，摩西自己有一个会幕。

    那么第八节∶当摩西出营到会幕去的时候，百姓就都起来；各人站在自己帐棚的门口，望着摩西。那现在很有意思了，就是说摩西他如果到会幕去的时候，那百姓他就起来，就站在自己的帐棚门口，望着摩西；换一句话说，摩西他一进帐棚，大家都看得见的；所以现在你不能够什么地方都能够安营，不可以！你安营的地方就是你要看得见摩西的会幕。所以从这里我们相信说，摩西的会幕应该是在一座小山坡上。所以如果你在西乃山下安营的话，那么这两百万的人，那么一等到摩西一进去，百姓大家都站起来，不必都在哪里，都在他自己的帐棚，就站起来；所以他所这个支搭的帐棚，是需要远远能看的见摩西的。

    所以这个就不容易了，这个就不简单了；所以这个不是不是说，这个山下能不能有多少人可以站在那里？两百万人站在那里，那这个地方还是容易找的。

    比方说，每年到了过年的时候，在这个纽约时报广场，那么我们知道最少就挤了四十万人。时报广场几条大道，能挤那么多人吗？那事实上是可以四十万到五十万。所以两百万人如果光挤在那，光站在那里不希奇；但个地方不是光是两百万人能站在那里，而且是两百万人能够支搭帐棚在那里。那支搭帐棚还不要紧，他们的支搭帐棚不是随便的，他们有个营的，而且很整齐的。那每一个人的帐棚，你安置好了以后，你的那个帐棚呢，是一定要看得见摩西进到会幕去的。所以你看这个条件就很苛了，就不平常。不是所有的广场，都能够满足这个条件。

    那么第九节∶摩西进会幕的时候，云柱降下来，立在会幕的面前，耶和华便与摩西说话。所以摩西一进到会幕的时候，我们知道这个云柱就降下来了。那么第十节∶众百姓看见云柱立在会幕面前，就都起来，各人在自己的帐棚门口下拜。所以很希奇，你看见吗？这里很明显大家的脸都是往一个方向，如果会幕，这个云柱立在会幕的面前，那摩西进去了，那么大家就在各人自己帐棚的门口下拜，所以这个是非常苛刻的条件，你一定要满足这个条件才可以。那么这个条件呢？我们说过，不光是一个足够大的广场，可以容纳两百万人站在那里听讲；那么同时呢？我们要记得，更重要的一件事就是说，他这个在山下不光是听讲，所以这个广场不光是讲堂，而且也必须要是住宿的地方。那两百万人支搭帐棚，大家想想看，有那么多的帐棚，但是不是什么地方都可以？有水就可以？不是！哪里都可以？不是！那么大家帐棚支搭的地方，要远远能看见的摩西进到他的帐棚里面，然后云柱降下来，大家就起头是站立，后来大家都下拜，所以大家看看这个条件，是非常非常的苛。哪一个，在什么地方。那么在这十七座山里面，哪一座山它前面有个广场，而这个广场呢？不光是露天的讲堂，而且它还必须要是一个支搭帐棚的地方。所有以色列人通通要挤在那里，因为他们的眼睛一定要望着那个会幕才行的。所以你看没有几个拣选的，根据圣经记载，没有几个拣选。

    3 西乃山的地形

    那不只如此，还有一点就是它既然是讲堂的话，它的地形必须是像罗马戏院一样。我们知道有很多露天的讲堂，它整个地形就好像罗马戏院。这个罗马戏院大家都知道，事实上罗马戏院就很像今天的球场一样，那么然后，你站在中央，他的声音可以送到很远很远。所以这个露天的讲堂呢，也是有它的一些的条件的，不是普通的。

    那么等到圣经告诉我们说∶他们站在山下，结果百姓都发颤发抖，因为西乃山全山冒烟，因为耶和华在火中降于山上，山的烟气上腾如烧窑一般，遍山大大的振动，角声渐渐高而又高。然后呢？摩西就说话， 神有声音答应他。然后，神就降律法，降了律法以后，你如果仔细去读申命记，那些长老们就来到摩西面前，他们害怕，因为什么他们觉得，人能够站在 神的面前，居然他还能够活着，因为他们看见了神的荣耀，人看见了神的荣耀，听见了神的声音，那么这一些带着罪身的这些人，怎么能在神的面前站立的住呢？

    所以他们就告诉摩西说∶你不要叫神直接对我们说话，那么神对你说话，然后你再告诉我们； 神吩咐你，透过你吩咐我们的，我们都要遵行。

    所以很清楚我们知道说，很明显的，这个山上有神的荣耀，有神的荣光。以色列人这些都是罪人，他们站在西乃山下。那现在问题就是说，他们怎么经得起神的荣光，如果神的荣光照耀他们，哪一个人能够站立的住的？所以这个就是一个很重要的问题。意思就是说∶以色列人他们看见山上的荣耀，那么这个荣光呢？这种的光线应该是反射的，应该折射的才对，不应该是直接的；如果直接的话，我们知道那个能量，根本没有可能叫罪人能够在神面前站立的住。但是我们知道说，当初两百万的以色列人的确在会幕面前，的确在神的山面前，站在神的面前；那么神的荣耀在山顶上， 神的荣耀很明显在山顶。但是很希奇的，他们好像只看见折射的光，没有看见直接的光。我们意思就是说，那个光呢一定是经过某一种的折射，他们的确看见有神的荣耀，像看见烟火一样，但是神直接的光呢没有照到他们身上。如果神直接的光照在他们身上，没有一个人能够活着的。

    所以这就告诉我们说，这个讲堂呢，这个露天的讲堂，有一个条件，这个条件就是说∶这个神的那个直接的光呢不可能达到以色列人身上。所以这告诉我们什么？这就告诉我们跟那个山的地形很有关系，跟山的形状很有关系。

    那么山的形状一定是某一种特殊的形状。结果呢？ 神的荣耀是在山顶上，但是摩西一到山顶，以色列人就看不见，所以跟这个地形很有关系。

    那么这个地形还有一个特点是什么呢？还有一个特点就是，很明显告诉我们，就是以色列人只能看见反射的光、折射的光，但是从来不是直接的光，这个才对，要符合这个条件才对。那么这跟西乃山的整个的地形，就非常非常有关系。你能不能找到这样的地形。

    那么大家如果仔细的去读，这个出埃及记很有意思。你记不记得摩西那个时候在山上四十昼夜，然后和约书亚就下山，很远他就听见吵闹、跳舞的声音、喧嚷的声音，那么摩西起头不知道，那我们知道其实以色列人他们已经在那边拜偶像了，已经拜金牛犊了。但是他们听见声音，他和约书亚说∶我们听见那个声音，他们没有看见，所以这是很重要的一个圣经节，很重要的一段圣经，就是告诉我们说∶他们起头在山顶看不见以色列人在山下做什么，所以可见光线没有直接达到他们，如果光线能够直接达到这些会众的话，那么我们就晓得， 神的荣光也能够直接达到他们。所以既然他们只听见，没有看见，所以可见西乃山一定有某一种的地形，这种的地形呢？的的确确是叫神的光，不会直接达到他们身上。

    但是呢？因为神的荣光是在最高峰上，但是他透过那个时候的地形，你可以看见折射的光，好像看烟火一样。的的确确 神的荣耀在那里，但是呢？ 神那个荣光不会直接的达到人的身上，人才能够站立在神的面前。

    所以西乃山乃是告诉我们，一个罪人怎么能够站立在神的面前？那么回答这个问题，不光是叫我们找到了那座山应该在什么地方，同时现在我们也才明白过来，为什么以色列人那个时候，他们站在神的面前，居然没有消毁；居然神没有把他们击杀，有他的原因的。

    那么我想我们今天呢，只能够说到这里，还有许多的话我们要说，我们留到下一次。谢谢大家！


12 西乃山考古地理介绍

    〔12〕西乃山考古地理介绍

    一、 前言--前课提要∶

    各位观众大家好，我们又来到了『基督徒成长路』的这个单元。我们一直试着从以色列人，当初他们在旷野里面四十年，他们所行经的四十二站，我们从他们的故事，我们来看基督徒今天怎样从这大而可畏的旷野里面经过，然后一步一步的成长。

    我们还是来看四十二站的一览表。我们说过他总共是分做三个阶段，第一个阶梯、第二个阶梯、第三个阶梯，那么基督徒的成长是从一个阶段到另外一个阶段，再另外一个阶段；以色列人当初他们是经过十四站，再十四站，又十四站。我们说过『十四』是因为以色列人他们在旷野里面，一共埋怨了十四次，所以神提醒我们，在这个旷野里面，我们很容易抱怨的。但『十四』在圣经又是十字架的数目，意思就是说∶基督徒成长的轨迹、成长的过程，无论你在哪个阶段，都是根据主耶稣在十字架上所完成的工作。那么圣灵呢？也就根据十字架所完成的工作，今天在我们身上做，这样的话，我们就长大了。

    我们已经看见从第一站，就是疏割，第二站以倘，然后我们看到第十站就是利非订。那么上一次我们看到西乃的旷野，那么说到西奈的旷野我们说过这是个关键站。以前呢，好像一个小孩子长大了，在家庭里面、在父母的膝下长大，但是呢到了西乃的旷野，好像现在我们要上学了，现在神把以色列人放在学校里，那我们呢？对基督徒来说，主把我们放在基督的学校里，那么这个时候这个站是很关键、很关键的。

    二 辨识西乃山的条件∶

    不过，在我们讲这个以前，我们需要提起一点就是，这个西乃山到底在哪里？西乃山一定真的有这么一座山。

    从前有一个姊妹，她很兴奋，因为她到以色列去，要去观光去了。她说∶她一直以为圣经里面所有讲的地方，好像通通在天上，她没有想到原来在地上。西乃山也是这样，西乃山其实是在地上，而且是在西乃半岛十七座山里面其中的一座山。但是我们说过，根据圣经的记载，现在的人要去找这座山，那么就要奠定说、断定说到底是哪一座是。

    1 山前必须有容纳站立安营的地方∶

    那么昨天呢？我们就讲到有几个条件需要满足，不是这十七座山都能满足的。∶虽然西乃半岛有十七座山，可是要紧的就是，在这一座山的山下，以色列人要与 神相会，两百万的人要站在山下，所以这个广场呢？是大到一个地步，足够可以容纳两百万人，是站着的。但是更苛的一个条件就是说∶以色列人他们不只要站着，在西乃山下站着，而且他们就在西乃山下安营。

    2 以色列人支搭帐棚、安营的地方要能看见西乃山∶

    如果在西乃山下随便什么地方安营的话，那这个问题也容易，因为有足够的地方应该可以。但是现在就是说∶你必须集中在广场里面，因为在这个广场里面，你一定要能够看得见什么呢？一定要能看得见摩西进到他的会幕里，因为摩西进到他的会幕，就是与 神相会，然后圣经告诉我们，云柱就降下来。起头的时候，每个人都在自己的帐幕的门口站起来，然后云柱一降下来，表示神的同在临到他们中间，所有的人就在他们自己帐幕的门口下拜。所以可见，他们不是任意支搭帐棚，他们乃是要能看得见摩西才可以。所以可见摩西他的帐棚一定在一个比较小的山坡上，就是在西乃山那里。那么大家就可以远远的望到，所以这是第二个条件。

    3 地形要能向山下反射光源∶

    那么第三个条件呢就是，我们要记得，这个可以说是很苛的，因为圣经给我们看到很清楚，没有一个罪人能够在神的面前而能够站立的！尤其是面对着神的荣耀。当神的荣光充满整个西乃山的时候，那么以色列人居然没有被击杀，以色列人居然能够站立的住，这个叫人非常觉得不可思议！所以可见呢？这个露天的讲堂，这个西乃山它的那个地形，必须是某一种的地形。这种某一种地形，告诉我们说，这个神在山顶显出他的荣耀的时候，人在下山看不见，看不见直接的光，只看得见间接的光。所以我们相信神的荣光，看在以色列人身上，一定是反射的！一定是经过反射的！否则的话呢，以色列人老早就被击杀了。

    那么我们上一次已经说过，但是我想我们现在就把那一段的圣经读一下。在出埃及记三十二章第十五节∶摩西转身下山，手里拿着两块法版，这版是两面写的，这面那面都有字。是 神的工作，字是 神写的，刻在版上。十七节，现在他们要下山了∶约书亚一听见百姓呼喊的声音，就对摩西说∶在营里有争战的声音。其实我们知道底下已经拜偶像了，拜金牛犊的偶像了，所以你看从山上下来，他们听见有争战的声音，摩西说∶这不是人打胜仗的声音，也不是人打败仗的声音，我所听见的，乃是人歌唱的声音。然后圣经说∶摩西挨近营前，就看见牛犊，看见他们拜金牛犊，所以就挨近营前的时候，他们才看见的，所以可见在高山上，在与神同在的时候，他们拿了两个法版往下来，他们只听见没有看见，这什么意思？那这就告诉我们说，那个光，从光源射出来的光线，不是直接的，乃是间接的。所以就是什么意思呢？意思就是说，这个山上的荣光，那个光线不可以直接射到这个百姓身上，如果这样的话，他们没有人能存活的。所以这一段圣经很明显告诉我们说∶这个讲堂啊！有一个条件就是说∶这个讲的人可以看得见山上的荣光，但是不被荣光击杀。所以这个地形、讲台啊！这个地形一定有特殊的结构才可以，否则根本达不到这个目的。

    4 山前要有一条溪流∶

    那不只如此，这个摩西和约书亚下山的时候，他们一靠近营前的时候，他就看见人跳舞啊拜金牛犊，他就大发烈怒，就把两块石版就扔在山下，就摔碎了，然后又把他们所铸的牛犊，用火焚烧磨得粉碎，就撒在水面上。可见呢，他们下来一定有一条溪流的。毫不疑问一条溪流，那么然后把水叫以色列人喝，那么如果大家读申命记第九章就很清楚。第九章二十一节那里怎么说？他说∶我把那叫你们犯罪所铸的牛犊用火焚烧，又捣碎磨的很细，以致细如灰尘，我就把这灰尘撒在从山上流下来的溪水中。

    我想这个很清楚了，那么原来这个水是从山上流下来的，那么这个山是什么山呢？很可能就是十七座山最高的一座山，就是卡特岭山。卡特岭山这座山是比摩西山还要高，十七座山里面，摩西山是第二高的，所以你看这地形一定要满足这个条件才可以。那么那里一定有一道水流下来，所以我想我们已经把大概的几个条件都讲的蛮清楚的，而这个条件实在说来是很苛很苛。

    三 图示--西乃山的地理环境∶

    那么下面我想我们就根据下面我们所有几张的地图，给大家看。那么这些图呢？有些资料是根据我们说过一百多年前，那个探险家他们留下来的一些资料给我们的。还有一些资料是我们这一次六月份的时候，我们可以说是第一手得到的，那么我想我们下面呢就一一的介绍给大家，让大家对于到底西乃山在什么地方，我们能有一个大概的慨念。

    现在我们看到的就是有五个大本的书，很大很大，大家也可以看得出来，你和椅子、和桌子一对比，你就知道这个实在是很大。

    有五大本的书，这就代表一百多年前，这些有英国探险家，他们派出了一个探险队，而且多半都是科学家，他们所做的要做一番测量，所以他们把西乃半岛，特别是西乃山这一带的测量，把他们的记录通通记录下来，所以这个可以说是非常完整的一份资料。所以我们现在所讲的，有很多是根据这个资料。同时，今年六月份的时候，我们也亲去经验过，我们也到过这些地方，我们也亲自的堪察过。所以现在我们就来看这

    1 进入西乃旷野的第一景致∶

    我们下面有一些资料，我们会解释给大家听。

    那么这里所说的西乃旷野呢？你远远看不是有山吗？那个就是西乃山；那么这个从里到西乃山还远的很，所以如果你从利非订坐骆驼的话，我们相信，从利非订到了西乃的旷野，当时以色列人他们一定经过这里，换一句话说，当时的以色列人，他们一进到西乃旷野，他们看见的第一个景色，应该就是这一张图所代表的景色。所以这一张的图是非常珍贵的，是我们自己拍摄的。

    那么现在如果我们要到西乃山去，如果大家要看西乃山，觉得最好的一个安排就是，我们到了利非订，先到利非订，然后呢就坐这个骆驼，然后慢慢的缓缓的就向这个西乃山推进。如果你坐骆驼，大概要走四个钟头，但是我想这是很值得的。

    那么这一幅图画呢？实在可以叫你想起三千五百年前以色列人，他们刚刚从利非订到西乃旷野，他们第一眼看到西乃山，就好像以色列，就好像大家从纽泽西到了纽约，那第一眼你看见了曼哈顿，那些摩天大楼的景象，那就告诉我们，那是纽约了！那么现在以色列人呢？他们怎么知道他们到了西乃的旷野？那事实上现在眼前这张图告诉你，那就已经是西乃的旷野。所以这个应该是以色列人，他们当初进到旷野的第一个印象。虽然事隔三千五百年，但是那个印象，到现在还是很原始的。那里非常原始，除了你看见有几部车子呢在那，那是属于现代的，但事实上，其它的呢应该是非常古老。所以这副图画严格说来，所给的景色，应该是最少三千五百多年的。

    2 西乃旷野

    那更靠近的大家你看见吗？这个、这个就是西乃山！现在你所面对的是西乃山。不过这里有个错觉，你知道吗？事实上，这个不是整个的西乃山，因为这个西乃山的它的那个地形啊事实上，你所看到的是它的前山，那个后山呢才是最高的地方。但是最高的你看不见，我们堪察过了，的的确确，你在这个旷野里面，在这个平原里面，你不管你在任何一个角落，不光是我们这样说，就是一百多年前的那个探险家，他们的结论也这样，你走遍整个这个旷野，整个这个广场啊！你无论在任何一个角落，你看不到西乃山的山峰。

    意思就是说，这个西乃山呢？是从南到北是两英哩，从东到西长是两英哩，宽是一英哩，所以大家看见吗？现在你所看见的是前山，还没有看到后山，后山是最高的山，那就是摩西四十昼夜所在的地方，也是摩西领受律法的地方。

    所以如果你真的像以色列人一样往前走，现在你的的确确到了这一座山的前面，但是呢，事实上你看得到最高的山吗？看不到！所以我们知道，这个广场应该就对了，它的结构应该就对了，所以这个是我们靠近的时候，你看见这个就是西乃山。所以 神应该就是在这里降律法的，那么以色列人两百万人应该就是站在这个山底下，听见，那么神的容光山上，所以因着最高的山呢，光源是从最上的发出，但是光源达不到这里，直线的光达不到，但是以色列人还是看得见神的荣耀。火烧山原因在哪里？因为他所看见的是反射的光，如果是折射的光，难怪这个人没有问题的。比方说，你如果拿雷射光对准一个人的眼睛，你就要把他眼睛烧坏，因为那是直射的光。但是呢？如果反过来，反射的那就没有问题了。所以我想这个是非常重要的一点。

    3 洛斯沙沙法（Ras Sulsafa）

    这个是一百多年前，一百多年前这个探险家，就是我们说那一班的探险家，他们这个画出来的画。

    那么这个画非常有意思，你看，那个时候到现在已经一百多年快二百年了，那一座山还是一个样子。那么这个前山呢？叫做洛斯沙沙法（Ras Sulsafa），那这是阿拉伯文，所以这个前山这一部份，这个名字就叫这个洛斯沙沙法。那么大家不要忘记，这个两百万人站在这个山底下，往上看这个山有多高，有二千英尺高。所以这个山西奈山，可以说你在一个大的平原两百万人站在那里，忽然一座山就像个屏风一样，在你面前站起来，那有多高呢？有二千英尺高。不过，不要忘记这只是前山，我们再往下看另外一张图。

    4 摩西山

    你看了吗？大家如果看这个叫摩西山的周围，那么哪一个是摩西山呢？你看有一个G，上面就写（Musa），（Musa）是阿拉伯文就是摩西。这个G呢，就代表山，所以是摩西山，所以你看到G（Musa）那个，那就最中央的那一部份，如果大家看那个图的话，很有意思的。那那个图像什么呢？像一个脚，你看见像一个脚，你看见没有？那个有一个脚趾头，然后好像四个脚趾，然后你看这个后面就是一双脚，所以这个非常有意思的。你知道吗？申命记告诉我们，以色列人乃是在神的脚前坐着，所以你看，这是一个的脚，就表示呢以色列人来到这个什么呢？来到这个西乃山，就是来到了神的脚前。

    5 山密特SUNMIT

    那么现在很有意思，现在你看这个地形，就看得很清楚了。那么刚才我们所看见前山，就是你一眼，一从旷野所进去那个山，事实上，它是前山，是等于脚趾头的部份。你看到吗？那么摩西在哪里呢？摩西是在脚跟，脚后跟的部份。那那里有个（山密特），你看到上面英文写SUNMIT），那么那个是很高很高。我们说过，你从平原过来，这个摩西山在你面前，忽然高起两百英尺，你如果爬到上面去，爬到山腰以后呢，你发现还有个更高的山在后山，那个更高的山是怎么样的呢？更高的山是七百英尺还要高的，所以大家很清楚，所以这是个很有趣的地形。就是说这个脚呢？从脚，就是从前脚跟，前脚到后脚跟，总共有多长呢？是两英哩。然后从左到右，从东到西是多少呢？是一英哩。所以这个就是它的形状，非常非常有意思的。

    然后你看它前面那个平原，当然那个深颜色都是山，它众山围绕，所以中间就是个讲堂，是刚好围绕在那里的是一个平原，我想这个地形是这样，所以现在我们清楚西乃山是什么样子。如果你坐直升飞机，你看它根本就像一只脚一样。

    你看那个（山密特），这是后面嘛！那中央就是山脚嘛！中央就是山脚，所以你看这个非常有趣的就是，现在大家看得很清楚吗？那么这个摩西是从后脚跟，就是后山那里，就下来了。跟着什么呢跟着约书亚就下来。下来，他起头看不见下面，看不见在山脚底下的人，他只听见，靠近的时候才看见。所以我们猜想呢？你看这座山的左边叫姬飞达G.Fera，姬飞达这个中间有个峡谷嘛！有一个旱谷，所以我们相信，那里在摩西那个时候，那一道水，他不是后来一下了山以后很生气吗？然后就把两块法版摔碎，然后呢就把那个金牛犊把它磨碎撒在溪水里面，那圣经告诉我们，有一条溪流流下来，这个就是从两个山中间那个谷流下来。

    那么如果你再往高处走的话，就到了最高的一座山，那就不在这个地图上面，那就是卡特琳山。所以我们现在看得很清楚，这个事实上，这个就是那个的地形。那么摩西山，事实上，像一个脚一样，根本就是脚一样。那么圣经申命记告诉我们说∶以色列人他们就坐在神的脚前，所以看这个非常非常有意思。

    大家往下面看，就可以看得出来那个广场、这个露天广场。很有意思的就是说，它这个慢慢往上，就是慢慢有斜度，所以你看这是很典型的讲堂，而且旁边呢都有很多山，所以这个声音呢，就可以把它捉住了，所以这是很好很理想的讲堂。那么神要面对这个两百万人降律法， 神的声音从西乃山下来，就好像一个人对着两百万人演讲一样，所以你看这个地形，你就知道圣经的记载是非常非法准确的。

    那地势呢？大家看这个A呢，对，现在你看这里有ABCDEF,那么我们再往下看，GH是后面一直到I，那么都是平原了。你看到吗？那是平原。所以那个整个地势应该是那样子。现在大家看到F的时候，就看到它的前山，那么C呢？才是它的后山。所以大家可以看得很清楚，现在如果你注意一下，你如果从C到F划一条直线的话，你知道那个线会到哪里，你不会和这个平原相交集的，不可能！你一定要很远很远的地方，你才看见那个最高峰的，所以从这个地形就是我们说过那个探险家，他们的测量可以说是很清楚的。所以我们相信，如果今天大家有机会到西乃山的话，甚至于好消息如果拍外景的话，你可以很清楚看到就是这么一回事。

    你看这个整个两百万人站在那里，那么这个各方面的音响啊！各方面都是非常非常叫人惊讶的！那不只西乃山是如此，这个什么，在加利利海边主耶稣讲道的那个时候，对着那么几千人讲道，也是类似这种的。所以在纽约有一个音响专家，特别到加利利海去做测量，非常有趣的，这是露天的讲堂。

    你看见以色列人怎么样能够在脚下？因为事实上我们说过，你现在目前所看见的是前面的，前面的脚趾头，但是脚跟在后面，这是在脚下。

    再下面，现在大家看到现在前面这个山呢，不是我们刚才所说的西乃山前山，如果你面对着西乃山的话，这是在它的左边左侧，那么这个山比那个山矮的多，所以我们猜想，摩西那个帐棚，应该在这座山上。

    如果这样的话，每个地方就都看的见，你只要站在你自己的帐棚那里，摩西一进到帐幕里面，一与 神相会，云柱一下来，他们先是站起来，然后就在他们门口下拜。所以你看这个地形很清楚的，他们可以望着摩西，那么非常有意思啊！就在这个摩西山附近。你就觉得这个图很有趣啊！

    8 卡特琳山

    卡特琳山我们说是最高的一座山，那个水呢？就从那里流下来，然后流到西乃山，然后就流到他们拜金牛犊的地方，然后摩西就把那金牛犊粉磨碎了，就投到水里面，那个水就从这个山流下来的。我现在给大家看这个西乃山的游泳池，为什么西乃山有游泳池呢？

    现在的西乃山下有有旅馆，但是不是四星级，很希奇的是，你会觉得这个西乃山应该是没有水的地方，怎么今天旅馆里还能够有游泳池？今天在美国、在台湾、在哪里有游泳池不希奇，因为你水有的是；这个西乃山应该是缺水的地方，那怎么可以有游泳池呢？所以我们就知道，事实上西乃山的水源是非常非常充沛的。

    那么那些这个探险家他们去测量，他们要问说这里的水量能够能不能维持两百万人一年多呢？那么毫无疑问，那绝对绝对没有问题的。所以现在证明说，的确以色列人可以在这个地方安营安多少呢？两百万人可以安营差不多一年多之久。那下面一张的图，丰沛的水源，你看这个也是，旅馆有很大很大，你看有很大很大的这个游泳池，所以就证明说，水源不是问题。

    9 西乃山腰

    那非常有意思的，你一对比，发现根本没有什么改变，这个就是那个广场，就是西乃的广场。那么现在你从山下往上看，这个西乃的广场。

    西乃山腰不要忘记，不是有七十个长老，他们在西乃山腰、在神的脚下在那里吃喝吗？那离开那个平原，以色列人他们去安营的地方，已经是两千公尺以上了。不过你在这个地方，你看那个后山山顶还有七百英尺，所以这个西乃的山腰。

    四十昼夜，摩西怎样在山上，所以这是最高的地方，这是西乃山最高的地方。那这个是又给你看另外一个角度，我想这个就差不多了。

    四 小结∶

    所以我们这几张图画就是从西乃山前面的广场，从后山到前山，西乃山是像一个脚一样，那么以色列人怎样在 神的脚下？好！我想我们关于这一部份地理的，我们已经说到这里，那下一次，我们要进一步来看属灵的意思到底是什么？

    我们就停在这里。谢谢大家！


14 西乃旷野的功课-2站在神面前

    〔14〕西乃旷野的功课-2站在神面前

    主要经文∶出埃及记第十九章 第十六节到第十七节

    一、重要的属灵功课∶

    各位观众大家好！我们又来到了基督徒成长路的这个单元。

    我们说过，我们是用以色列他们在旷野里面四十二站，经过四十二站的经历，从他们的历程里面来看基督徒的天路历程。那么我们还是一开始看四十二站的一览表∶我们一再的提起，这个四十二站是分做三个十四站。那么我们已经看到前面的十一站；不过西乃旷野这一站我们还没有讲完，因为这里面有几个属灵的功课∶

    Ａ 一切都是恩典

    第一个属灵功课，就是一切都是恩典。

    从以色列人出埃及，然后经过这十站，在神的感觉里面，就是这些以色列人像小鹰一样，神自己就像老鹰一样。那么老鹰对于小鹰的期待呢？就是希望有一天能像老鹰一样，能够飞翔，所以这个是老鹰的生命。

    那么因着这个缘故呢，刚开始以色列人他们好像小鹰，在埃及一切都非常的美好，所以他们一呆就是四百年，就忘记了当初神的使命是要他们，神是告诉亚伯拉罕，要把迦南美地给他们的。所以神说，他从埃及召出我的儿子来，然后要他们能走路。意思就是能在旷野里面，走这个旷野的路。所以可见，这个以色列人，神呼召他们出埃及，那一件事情，就是表示神搅动他们的巢窝，好像台风一样，他们起头不明白。其实神是要他们离开埃及，因为埃及太低了，要给他看见他们的生命，乃是飞翔的生命，所以神就搅动那个巢。

    起头他们不大会走，所以他们就离开了，就好像普通的小鹰一样，几乎要跌撞了！撞在石头上非常危险！但是结果，我们知道神提醒我们，原来神是等到小鹰快撞到石头上的时候，老鹰就很快的，就用它的翅膀把它们接住，然后把它们背在它们的翅膀上，带来归我。所以在这里看得很清楚！西乃山的目的，神是要把他们“带来归给他自己”，所以这个乃是爱，这整个的手续，整个的过程，一切都是恩典。

    那么小鹰呢，当它在母鹰的翅膀上面，它也在飞，好像小鹰在飞，母鹰也在飞；但事实上，小鹰所用的能力是从母亲来的。所以这就是告诉我们说∶神对以色列人有一个要求，希望他们长大，神希望他们有一个高道德标准的一些表现，就好像老鹰要飞的很高一样。所以神就颁布律法，神就借着十诫告诉他们，神是怎样的一位神，意思就是要他们飞，要飞得高。

    但是问题在这里∶从起头到末了，怎么样能够达到神的目的呢？神的目的的达到，一切都是恩典。所以我们不要忘记，有的时候，我们以为讲到律法就不讲恩典；讲律法是讲要求，不错，一面是有要求，一面是有恩典。事实上这个就是出埃及记一开始，以色列人到西乃旷野。那神一开始就告诉他们，神的目的是什么？神的旨意是什么？我想这是第一点我们要学的。

    Ｂ 神要与以色列人面对面

    那第二点呢？我们说过，以色列人经过了十站以后，他们从来没有见过神，现在他们要遇见神了！然后我们读出埃及记第十九章十六节∶“到了第三天早晨、在山上有雷轰、闪电、和密云。并且角声甚大。营中的百姓尽都发颤。摩西率领百姓出营迎接神、都站在山下。”

    我们说过，虽然从前他们吃过吗哪、虽然他们喝过活水、虽然他们打了胜仗、曾经苦水不再是苦，而且是甜的，虽然神把他们带到以琳，这许多的经历都是很宝贵；但是还没有见过神。

    我相信我们刚刚蒙恩得救也是这样，有的基督徒他也读经、也祷告、也追求、也奉献、也有属灵的争战、也得胜，但是好像他们没有见过神，没有与神面对面。

    所以神在第十一站∶西乃的旷野，神最中心的目的，就是希望有一天要与他们相会。当初神是与摩西相见，神遇见摩西的时候，是在荆棘的火焰里面对他说话，那现在神对百姓说话的时候是在西乃山的火焰里面对他们说话。荆棘的故事是火烧荆棘，现在西乃山的故事，是火烧西乃山。所以大家可以看见，一面是荆棘，一面是西乃山。那么从荆棘里面，神对摩西说话，从西乃山上，神对所有的人说话。

    所以我们知道，现在神要与他们面对面，这个就给我们看见∶神是爱的神。神的目的就希望呼召他们，乃是把他的儿子呼召，就是从埃及召出他的儿子来，那么最后当然是达到流奶与蜜之地。

    不过在整个的过程里面，我们就算是读经、祷告，我们就算是吃了吗哪、我们也知道喝了活水，这些都是很宝贵的经历；但是怎么样都不能代替与神面对面，怎么样都不能代替神的同在。所以我们知道，最后神把他们用翅膀把他们带来归我，意思就是说∶他们现在能够站在西乃山下来朝见神。

    二 以色列人怎么能够站在圣洁的神面前呢

    那现在有一个问题了∶圣经明明告诉我们，这个山上的烟气上腾，如烧窑一般，遍山大大的震动，角声渐渐的高而又高，然后整座山就充满了神的荣耀，有火，火乃是代表神的荣耀。

    所以这些事情发生的时候，我们要问，就像我们曾经问过的一样∶这些以色列人都是罪人，他们怎么能够在圣洁的神面前站立呢？这几乎是不可思议的一件事情！

    那么我们也记得，后来因为以色列人长者他们看见了神的荣耀，也听见神对他们说话，他们就问一个问题说∶那么今天我们听见了神的话，今天我们看见了神的荣耀，怎么可能还活着的呢？

    事实上就是∶罪人是不可能在圣洁的神面前站立得住。所以这里有个问题就是∶这些以色列人他们怎么站在山下，他们看见神的荣耀，与神面对面？神说在这里他要与他们相会，那怎么他们没有灭亡？没有倒下？这是我们要问的问题。现在我们明白了，怎么明白呢，因为从圣经的启示很清楚∶当摩西上山的时候，到了山顶，就是到了后山的山顶，他的的确确在神的脚前。

    在山顶上满了神的同在，也满了荣光、也满了荣耀，所以我们知道在那里的荣光都是些直接的荣光。但是这些的荣光我们说过，因着整个西乃山的这个地形，我们知道那个光不能够直接的一直照到所有的群众，意思就是说，前面有一个东西挡着了，所以以色列人所看见的，事实上乃是反折、折射的光，不是直接的光，如果是直接的光，他们就要灭亡了。

    那现在我们要问一个问题∶为什么他们能生存？原因很简单，就是我们曾经给大家看见过的那个前山。前山就像个峭壁一样，是个大的一块石头、大的一个磐石。

    那么从他们的平原的那个层次，可以一直往上，忽然高起来差不多两千英尺，所以有个两千英尺的大磐石，这就是我们所说的西乃山的前山的部份，两百万人聚在那里。

    现在请我们记得∶虽然神的荣耀是充满了西乃山，但是就是这一个磐石，前面这座山，就成为他们的屏挡。因着这个缘故，不知不觉的，这些两百万的以色列人他们是隐藏在磐石底下；他们在山脚下，其实就在磐石底下。所以神的荣光他们只是看见折射的，没有看见直射的，这个就是为什么他们能够活着。

    我们怎么知道呢？你只要从这个摩西和约书亚他们在山上，能听见这个以色列人他们拜金牛犊，他们能听见他们跳舞的声音；但是他们却没有看见，乃是等到他们靠近营的时候才看见。所以我们知道，那个神所在的最高的那座山，虽然被荣耀所充满，但是那个荣耀不能直接的达到山下的群众，我想在这里是一个很重要很重要的原则。

    三 基督是我们永远的盘石

    那个磐石，前山那一块的大磐石，事实上就是代表圣经里面所说，基督怎样是我们永远、永久的磐石。所以什么时候我们隐藏在基督里，什么时候我们知道，我们就能够站在神的面前。

    因着这个缘故，我们就知道∶到底一个人是怎么称义的呢？是不是因着行为称义呢？不是！照着以色列人的情景来说，他们都拜着金牛犊。他们当初答应神要遵守约，但是结果呢？摩西还没有下山，律法两块石版还没有到下山，他们已经不行、他们已经失败了！

    所以我们就知道，凭着他们都是罪人，凭着他们神应该立刻就击杀他们，尤其我们知道神和他们立了约。立了约的意思就是∶他们一定要遵守神的约。所以如果那一次神击杀他们，神没有错，因为根据那个约，他们一定要遵守的。然后神就要让他们成为属神的子民，要做祭司的国度，为圣洁的国民，神的目的最后才能够达到。

    但是我们看见这些人，结果一个个都失败，他们在山下那里跳舞、歌唱、拜金牛犊，就告诉我们这些人是罪人。立志行善由得我，行出来由不得我！

    神是有个标准，那个标准你一定要飞得很高，但是他们没有多久就撞上了，没有多久就撞到地上来了，低到一个地步，他们居然拜起金牛犊来了！

    所以我们要知道，这些以色列人所以能够站在西乃山下，而没有被击杀，原因就是那块磐石。那西乃山前山就是那块磐石，那块磐石就在那个磐石那里，结果他们就来到神的脚前，因为有那个磐石做他们的屏挡。所以现在有一个很重要的原则，就是人今天所以能够称义，乃是因着相信，接受那个磐石的工作。

    有一次，磐石不知道为什么裂开了，所以刚刚好就形成了那一块山，就是那一块，就是西乃山前山的那一块磐石做了他们的屏挡了，所以现在他们在基督里面，在磐石里面，他们才能看见神的荣耀，我想这就是圣经里面一个很重要的启示。

    四 人是因信称义的

    我们说过∶在西乃旷野一共有四十二站，两个关键站∶一个是西乃的旷野，一个是加低斯。加低斯就是圣洁的意思。所以很清楚，这里给我们看见，西乃的旷野有一个很基本的功课就是∶这些以色列人他们怎么能在神面前站立？他们是什么地位在那里？意思就是他们怎么称义的？他们站在神面前，好像没有犯过罪一样，意思就是他们是被称义了！

    他们没有死就证明被称义了！他们怎么被称义的？很简单！那就是事实上，他们被隐藏在那块磐石，那个磐石高过他们，所以圣经说∶磐石是高于我们的。

    我相信那一天两百万人要异口同声说∶这里有一个磐石高于我们，差不多两千英尺，结果虽然神的荣耀在西乃山上，但是我们没有被击倒、击杀，我们还能够活着。所以这个是一个很重要的启示，西乃山的故事事实上就是告诉我们∶人是因信称义，不是因律法称义。

    后来以色列人失败了！他们弄错了！他们以为神要他们行律法，事实上他们不能的，他们要知道他们不能飞，那个标准太高了！现在你看见，等到神降律法，摩西上去领石版还没有下山，他们已经失败了！所以我们知道∶没有一个人可以凭着自己的能力行律法的。

    圣经告诉我们∶律法像一面镜子，不是让人来行，乃是给我们看见我们不能行，因着我们不能行，我们需要恩典，只有老鹰的生命才能够带我们到高处。

    我们怎么能飞得高呢？必须里面有老鹰的生命才可以；我们这些小鹰会飞吗？不会飞，但是我们要承认我们不会，我们一切都是搭在母亲的翅膀上，所以母亲往上飞，我也能往上飞，这就是神的目的。所以让我们记得∶虽然这是旧约，但是这一个很重要，是很重要的一把钥匙。

    五 圣经对基督徒的要求是最高的要求

    我们知道今天，特别到了新约，我们这不表示神就把律法废掉，不是！神的标准还是那么高，我们还是要飞的，那个生命还是老鹰的生命。

    所以让我们记得∶在圣经对基督徒的要求是最高的要求，它道德的标准是最高的道德标准。那现在问题就是∶我们怎么能够达到这个目的呢？

    比方说山上教训，这个山上教训是比旧约是更高的，比律法更高的。比方说∶圣经说不可杀人；但是主的教训，山上的教训，连恨都不可以。那么律法是告诉我们不可奸淫；但是主告诉我们说∶凡见妇女动淫念的，他就犯了奸淫了。那么整个的旧约告诉我们说要以牙还牙，以眼还眼；但是主的话，山上的教训告诉我们说∶应该转过第二个脸，不要与恶人做对，应该走第二里路，应该给第二件衣服。

    让我们记得，如果在西乃山下所颁布的律法已经高不可攀，你需要一个老鹰的生命才能达到那个标准的话，那么现在在山上的教训，主耶稣在马太五章、六章、七章给我们的教训，应该是更高更高的。那我们能达到吗？我们能够达到，因为今天基督的生命已经在我们里面，因着基督的生命在我们里面，那个生命很自然的就活出这种情形来。

    所以当我们转过第二个脸，不是我们转过第二个脸，事实上我们是小鹰搭在母鹰的翅膀底下。所以我们知道，当你能够满足主在马太五章、六章、七章的教训，他的吩咐，那个那么高的时候，你达到那个标准，一定达到旧约的标准。

    所以圣经告诉我们说，基督在我们里面的生命是超越旧约律法的标准的，旧约不过说是不可奸淫，但是基督的生命在我们里面连看都不看，所以连意念都不可以，这个就是更高的标准。那更高的标准需要一个更高的生命来达到它，我们怎么达到？达不到；但是今天基督的生命在我们里面，所以今天我们基督徒就知道一切都是恩典。

    我说一个实在的故事∶从前有一个在福建的姐妹她得救，她没有得救以前是泼辣妇，人不能得罪她，如果得罪她，她不光数落他，也数落他的父亲、数落他的祖父，所以没有人见她不害怕的，因为她是十足的泼辣妇。

    但是很希奇，有一天这个泼辣妇得救了，这个成为大新闻，大家觉得怎么这样的一个泼辣妇也能信耶稣呢？所以他们就想试验她，到底她信的是真信还是假信。有一个年轻人，有一天就碰到这个所谓的泼辣妇来，他就拿起地上那个蕃薯，就往她身上丢，然后看她的反应怎么样。不过这个年轻人还是不要吃眼前亏，他知道根据从前她的那个反应，一定是个最激烈的反应，所以拔脚就跑。结果没有想到，这个泼辣妇没有追他，就把那个蕃薯捡起来，那捡起来她怎么办呢？她就回去了。回去以后就到她的后花园，把那个蕃薯种到她的后花园。过了一年以后，这个一颗蕃薯就长出好几担的蕃薯，然后她就挑了两担的蕃薯，就到去年用一个蕃薯丢她的那个人的家里面去，然后敲门。那个人开门非常的惊讶，她就告诉那个年轻人，她说你记不记得去年你用一颗蕃薯丢我？结果主耶稣告诉我说，回去要把这个蕃薯种在地里面。那么现在一年以后，就长成两担好多的蕃薯，现在我把两担的蕃薯挑来送给你。

    六 基督的生命就是老鹰的生命

    所以你看见吗？这个就是圣经所说的∶如果有人要打你的一个脸，你要把另外一个脸转过来。这什么意思呢？这就是告诉我们∶我们里面的生命是有的多的，其实你的敌人只是要你一张脸，他不要你转过来，他打了你一张脸，回去高兴的不得了！是谁叫你转过第二个脸呢？是主叫你转过来的，所以如果你不转过来，你没有得罪你的敌人，那个敌人虽然很不讲理，但是问题是你得罪神，得罪主了，因为主有一个标准，基督徒的生命有一个最高的标准，这个标准是叫我们能飞的。

    所以约翰福音给我们看见，那个生命，约翰的福音所告诉我们主耶稣神的儿子，他那个生命是老鹰的生命，什么时候我们能够所达到的标准，如果是山上教训，就是马太五章、六章、七章的标准，我们就飞的很高很高了，那你很自然的就成全律法了。

    所以我们知道∶圣经没有说把律法废掉，没有！但是律法的标准永远赶不上新约的标准。因为新约的标准如果是很高很高，要转过第二个脸、走第二里路的话，如果你成全了、满足了，你达到一百分，你一定达到六十分的；如果你能飞一百公尺，你肯定是跨越了六十公尺的门坎。旧约等于是六十公尺的门坎，但是你这个老鹰居然能飞到一百公尺，你看见果然是成就了。

    所以我们要记得在西乃旷野所学的功课∶神降律法不错，神降律法就告诉我们他有个标准，要我们飞得高。但是问题在这里∶我们绝对不能用我们自己的力量来达到，我们自己的力量根本达不到，我们不可能凭着自己的力量能够达到这样的一个目的，那几乎是完完全全不可能的一件事情。

    所以我们在这里就学了一个很重要的功课，意思就是∶神乃是老鹰一样，把我们背在他的翅膀上，带来归给他，意思就是最后能够达到　他的目的。所以我们从新约的观点就很清楚看见∶以色列人他们的失败，就是他们想用肉体的力量来达到神最高的目的。

    七 参照图片复述西乃山的重要启示

    比方说现在我们看这个露天的讲堂，我们说过了，这个露天的讲堂整个的地势，还有周围有些山包围在一起，刚刚好是个讲堂，就好像罗马剧场一样，所以神好像把讲台摆在前面，他就对着两百万人在那里讲，我们看这个很清楚！

    但是他们乃是看见山上神的荣耀。但是你看见这个西乃山的前山，不是一个大的磐石吗？那么他们站在底下，因为这个磐石比他们高嘛！所以圣经讲到磐石，是比我们更高的磐石，虽然神的荣耀在山上，但是根本达不到他们，所以你看两百万人，他们能够站立在神的面前。

    在这里有一个很重要的功课∶人称义，不是因着自己的行为。照着以色列人的光景来说，个个都要被击杀的，但是今天如果我们肯藏在基督里，意思就是说∶如果我们肯搭在老鹰的翅膀上，那我们知道我们飞得高，但是能力是不是我们的能力？不是。但是有没有成全律法？有。意思就是我们真的遵行了律法。

    所以我们要记得，我们不要以为基督徒就把律法废掉！所以主耶稣说∶我来了，不废掉律法，一点一划都不能够废去。但是问题就是∶以色列人他们错在哪里？就错在要用自己的行为，要用自己的肉体来成全神的律法，他们办不到的，凭着他们自己的情形就是罪人，他们一定要被击杀的。

    但是我们很感谢主，我们知道只要今天你肯在更比你更高的磐石底下，那个磐石有二千英尺高，我们现在看得很清楚，两千英尺高，你只要愿意这样的话，你看见你就能够站立，意思就是我们让基督做我们的义，这就是这个磐石的意思。然后我们隐藏在基督里，我们就能靠着主，就能在神面前站立，所以不是我们的义，乃是我们穿上、披戴基督，我们以基督做我们的义袍，这个时候我们隐藏在他的义袍里，我们就隐藏在整个的磐石底下，就能够站立。

    不光站立，不要忘记！这个并不表示神现在降律法，我们就算了，我们可以，不是的。神降律法的意思就是告诉我们要飞的高；但是我们飞不高，那么怎么办呢，一切都是在于恩典。

    所以基督的生命在我们里面乃是老鹰的生命，但愿我们每一个人知道，今天我们所以能得胜，所以神虽然把律法给我们，我们能不能达到呢？能！因为我们没有废掉律法，什么时候我们照着里面生命的感觉，照着里面的生命过生活，我们就能顺服，然后我们就能转过第二个脸，走第二里路，就能够给第二件衣服。

    好，我想我们今天就说到这里，我们下一次再继续。


15 西乃旷野的功课——3建会幕

    ﹝15﹞西乃旷野的功课--3建会幕

    主要经文∶出埃及记第二十四章，第一节到第十二节。

    一 以色列人在西乃旷野所学的功课

    各位观众大家好！我们又来到了基督徒的成长路这个单元。我们要从以色列当初怎样在旷野里面经过四十二站，来学一个功课，他们的路程就是形容和象征我们基督徒的天路历程。我们如果看到四十二站的一览表就知道∶以色列人当初是从第一个十四站，经过第二个十四站，然后到第三个十四站，所以一共是三个十四站。

    在第一个阶段、第一梯次里面，我们发现刚好有十四站。第一站是疏割，然后是以倘、密夺、玛拉、以琳、红海、汛的旷野、脱加、亚录、利非订、西乃的旷野。那我们现在已经谈到了西乃的旷野，也说到这个西乃旷野，要学几个功课，因为现在是来到了神的学校；用基督徒的角度来看，我们是来到了基督的学校。那么我们要问∶以色列人在西乃的旷野到底学了哪些功课呢？

    Ａ 一切都是恩典

    我们已经看见过两个，第一个就是∶一切都是恩典。我们知道，神呼召他们，原因是要与他们相会，要归向他；但是我们知道，事实上他是用母亲的翅膀老鹰的翅膀，来背着这些小鹰在那里飞翔的。

    Ｂ 神降律法所让我们要学的是因信称义的功课

    第二点∶我们上一次已经看到，在西乃山有两个重大的事件，一个是降律法。我们说过，降律法的目的不是让以色列人来遵行的，事实上他们不能遵行，但是并不表示神的目的不能达到。

    所以现在有一个问题了！就是他们怎么能站在神的面前？所以我们上一次已经看见过，虽然他们看见神的荣耀，虽然神对他们说话，但是他们没有被击杀，原因就是因为有一个更高的磐石高过他们，大概有两千英尺，这个磐石叫他们能免于死亡；我们也晓得这个乃是指着基督来说的，所以我们今天的称义有一个重要的原则，今天我们的称义乃是因信称义，所以我们看过两个很重要的功课。

    Ｃ 建会幕所让我们要学的是靠着血亲近神的功课

    那么今天我们来看第三个，第三个功课就是∶我们说过，两大事件里面，除了第一个就是降律法，我们所学的功课我们也看过，那么还有一个就是建会幕。

    我们知道摩西在山上四十昼夜，事实上他做了两件事∶第一个就是神把两个石版、法版给他，两面写着十条诫，那就是神颁布那个律法。第二件事就是，神同时就把会幕的样式指示给他看。

    意思就是以色列人在旷野路上，从今以后跟从前不一样，前面十站是没有会幕的，现在开始他们要有会幕；现在的不是他们在那里走，乃是会幕和他们一起走，所以会幕要变成他们的中心，会幕要成为他们的见证。

    那现在问题就是∶怎么把会幕建造起来？因为神是把他的同在放在会幕里，以色列人如果来到了至圣所，就来到了神的面前，来到了神的脚前。但是这件事情，神说是不能照着他们自己的样式，一切的会幕都是照着山上的样式。

    所以我们知道，这个建会幕可以说是在西乃山，以色列人要学的第三个功课，那就是到底建会幕是指着什么意思来说的？

    那么我们说过，神的目的把律法给以色列人，目的不是要他们遵守，是要让他们知道他们不能遵守，所以律法不过是一面镜子，让他们看见他们实在无能，实在不行。因着这个缘故，他们必须要另外找到能力的来源，所以同时神就把那个会幕的蓝图告诉他们。神为什么把会幕的蓝图告诉他们呢？就表示神愿意住在他百姓的中间，神借着会幕告诉他们说，神愿意与以色列人来做他们的居所。

    那么因着有会幕的缘故，以色列人要学习来亲近神；那凭着他们自己不能够亲近神，因为他们没有资格来亲近神，都是罪人，所以他们必须牵牛、牵羊，等到祭牲流血的时候，那么以色列人这些罪才被遮盖的，所以这样人能来到神的面前。所以建会幕的意思，就是让以色列人知道∶第一、他们要亲近神。但是怎么亲近神呢？不是凭着他们自己，乃是凭着祭牲的血，他们才能来亲近。

    二 为什么神要他们来亲近呢

    不只如此，既然来亲近神是神的目的，那么现在问题就是∶为什么神要他们来亲近呢？一面当然因神是爱，神愿意在这里与他们相会，所以他们相会的点就是会幕，以色列人如果来到会幕，就来到了神的面前。

    那么现在问题在这里∶圣经为什么提到建会幕？为什么神要他们从此以后要有个会幕呢？那很清楚的一个意思，就是表达一个意愿，就是神要他们亲近他，借着亲近他，就从神那里支取能力；因着他们能从神支取能力，那个能力能叫他们遵行律法。所以一面神有要求，一面神有供应，那个供应乃是从亲近神来的，这点非常重要。

    但是他们能不能亲近神？不能，是靠着血才能够亲近，每年连大祭司也是这样，大祭司每年要七月十号的赎罪日的时候，要带着血，然后才能进到至圣所，在那里与神相会。所以我们知道，这个会幕就是代表亲近神的生活。以色列人要遵行律法嘛！如果遵守律法，他就成为圣洁的国民，成为祭司的国度，神的目的最后达到了。

    那么我们说过，律法的本身是个镜子，告诉人说人不能遵守，人无法遵守，但是路在什么地方呢？路就是会幕，就是一个人必须要记得，他所有的能力，他的能源，是从神来的，所以只有他们带着血能够来到至圣所，那么摩西也是在至圣所在约柜的上面不是有这个施恩座吗，那么上面有血，所以就在施恩座那里，神要和摩西相会，神要借着摩西把神的旨意告诉人。所以现在很清楚了，这两件事是代表神在西乃山所要教导以色列人的，两个很大的一件事∶一个就是降律法，还有一个就是建会幕。

    三 必须要照着山上的样式建会幕

    那么建会幕的方法，建会幕的样式，圣经告诉我们∶一切都照着山上的样式。摩西虽然在埃及曾经学尽了一切的学问，虽然他也参观了很多的庙宇，但是虽然如此，摩西没有可能对于会幕的建造有任何的贡献，因为这一切都必须要照着山上的样式才可以。所以我们发现，这里告诉我们说，摩西的智慧到了建会幕就没有用了，也没贡献了。所以我们知道说，一个是降律法，降律法是告诉我们不能、我们无能；那么建会幕的意思就是告诉我们说，我们愚昧、我们没有智慧。所以我们知道，这里以色列人要学两个功课∶一个功课就是凭着以色列人自己是没有能力，能力是从神来的；那么不只如此，凭着以色列人自己来说，他要承认他们没有智慧，因为就像是摩西学尽了埃及一切的学问，但是他不能够在建会幕事情上有任何的建议，所以一切都是根据山上的样式。

    所以我们知道说，就借着西乃旷野的这一个功课，一面神把以色列人带到不能的地步，他后来拜了金牛犊，后来以色列历史告诉我们，他们实在是不能；那不只如此，神不只对付他们的能力，也对对付他们的智慧，迟早有一天他们要看见，你就算是摩西学尽了埃及一切的学问，但是连会幕里面最小的零件，圣经说都必须要照着山上的样式，所以我想这个对我们是一个很深很大的考验，这个是我们一定要学的。

    四 十字架乃是表现神能力和智慧的地方

    那现在我们知道，福音十字架就是钉基督的就是钉十字架的基督，事实上就是整个问题的答案。所以在这个西乃山下所学的功课，严格说来，从新约的角度来讲，这个就是保罗试着要告诉我们的。

    因为我们知道犹太人要神迹，为什么呢，因为他们一直是追求能力，如果看见有神迹了，他们就觉得有神的能力了；那么希利尼人呢是要智慧，对于希利尼人来讲，我们知道他们要的是智慧；那么十字架是什么东西呢？十字架在犹太人的眼光中来看是软弱，一个真的钉在十字架上的人是软弱，那么对于希腊人来说乃是愚昧，但是圣经告诉我们，保罗告诉我们是十字架，就是钉十字架的基督，一面是神的能力，一面也是神的智慧，所以十字架乃是表现神能力的地方，也是表现神智慧的地方。

    所以我们知道，这个就是十字架所要做的工作，那么这个也是在西乃的旷野里面，以色列人所学的一个功课。

    五 神与以色列人立约的过程

    现在不只如此，既然讲到与神亲近，讲到来到神面前，那么现在我们要读一段的圣经，就是出埃及记第二十四章，第一节∶耶和华对摩西说、你和亚伦、拿答、亚比户、并以色列长老中的七十人、都要上到我这里来、远远的下拜。惟独你可以亲近耶和华。他们却不可亲近。百姓也不可和你一同上来。摩西下山、将耶和华的命令、典章、都述说与百姓听。众百姓齐声说、耶和华所吩咐的、我们都必遵行。摩西将耶和华的命令都写上、清早起来、在山下筑一座坛、按以色列十二支派、立十二根柱子。又打发以色列人中的少年人去献燔祭、又向耶和华献牛为平安祭。摩西将血一半盛在盆中、一半洒在坛上。又将约书念给百姓听、他们说、耶和华所吩咐的、我们都要遵行。摩西将血洒在百姓身上、说、你看、这是立约的血、是耶和华按这一切话与你们立约的凭据。摩西、亚伦、拿答、亚比户、并以色列长老中的七十人、都上了山。他们看见以色列的神、他脚下彷佛有平铺的蓝宝石、如同天色明净。他的手不加害在以色列的尊者身上。他们观看神、他们又吃又喝。耶和华对摩西说、你上山到我这里来住在这里、我要将石版、并我所写律法、和诫命、赐给你、使你可以教训百姓。

    这段圣经我们要记得一件事∶就是原来神不是要和以色列人立约吗，那么这个就告诉我们　立约的过程。有一天神就把以色列人就聚在一起，然后现在神要和他们立约。但是立约的时候，我们知道有一件事要做的，就是要有血，这个血叫做立约的血。

    所以以色列就按着十二个支派，那么立了十二根柱子，同时他们献燔祭、也献平安祭，那么因着献祭的缘故，就有血，就将血一半盛在盆中，一半洒在坛上，那么然后又将约书念给百姓听，他们说∶耶和华所吩咐的，我们都必遵行。然后摩西将血洒在百姓身上，说∶你看，这是立约的血，是耶和华按着一切的话与你们立约的凭据。所以这样，以色列人就和神立了约了，这个就是我们所说的旧约。

    但这里有一个很重要的原则∶当他们立约的时候，一定要有立约的血的，那么这个血乃是因为祭牲，它牺牲了，流了血了，不过这个血因为约是两造的，是两边的故事，所以他一面就把血洒在祭坛上，另外一方面就洒在百姓的身上。

    那么同样的，你知道我们的神也和我们基督徒立了新约，立新约和立旧约很像，但是是相对的，但是有几个原则还是不错的，就是今天主和我们立约，乃是立新约，但是圣灵今天做的工作也是这样，这个血一半是洒在十字架上，祭坛乃是指着十字架，但是另外一半要洒在我们的身上，那就是说∶这个主耶稣的血要洒在我们的天良，这样我们就和神有了一个约了，这个约是什么约呢，这个约乃是新约。

    为什么要立这个约呢？因为立这个约的缘故，就是神现在就受了这个约的约束，他必须根据这个约书上面所说的，来对待以色列人。我们知道神是无所不能的神，神是充满自由的神，他今天可以爱以色列人，他明天可以不爱，但是如果神和他们立约的话，神不管怎么样，　要根据他的约，要成就，一定要履行他的约的，所以我们知道这个约乃是两方面的。

    六 约的图画

    那么这里所给我们看见的一幅图画，乃是立约的图画，就是因为现在他们立了约了，签了合同了，但是最重要的是什么？就是立约的血，因为立约的血，所以我们就做了立约的凭据。所以我们就知道，从此以后以色列人和神来往的时候，现在神受了约束，以色列人也受了约束，今天神对待我们也是这样。所以我们知道，在西乃山下有一个动作，是立约的动作，这个也就是说到我们的约。

    但是这里有一件很有意思的事，当摩西将血洒在百姓身上说∶你看，这是立约的血。如果我们仔细的读圣经的话，就读到马太福音二十六章，我们就看那里有一句话很有意思，就是主耶稣在最后的晚餐，他设立晚餐的时候，他拿起杯来祝谢了，递给他们，说∶你们都喝这个，因为这是我立约的血，为多人流出来的。所以现在我们知道，事实上每次我们在一起擘饼聚会的时候，每一次在我们吃圣餐的时候，我们要记得∶每次主拿起饼来，主就是提醒我们，这是他立约的血，我们就想起主耶稣在十字架上，有一部份的血洒在那里。但是今天，我们知道根据圣经，他的血也洒在我们良心上，所以这样我们就成为新约两造的人，那么神在新约里面所有的好处都是我们的，不管怎么样，神都得根据新约在我们身上做事，所以现在我们看得很清楚。

    七 立约的结果

    那么到了出埃及记二十四章第九节，摩西，亚伦，拿答，亚比户，并以色列长老的七十人，都上了山。然后圣经说，他们看见以色列的神，他脚下彷佛有平铺的蓝宝石，如同天色明净。你读到这里就觉得很希奇，前不久以色列人不是在山下吗？有雷轰，那整个的气象完全是阴雨，是暴风雨的气象，而且有火等等；但是自从有了血，以色列人和神立了约以后，这些代表以色列人的长老到了山腰去，那么意思就是登了差不多二千英尺的山，我们知道从前山到后山，中间就是那个山腰。那么圣经告诉我们，现在整个气候完全改变了，因为他们看见以色列的神，他脚下彷佛有平铺的蓝宝石，如同天色明净。现在你看见的不是火烧西乃山，也不是雷轰，也没有看见冒烟，你看见天气完全晴朗了。现在他们在神的脚下，彷佛有平铺的蓝宝石，如同天色明净，意思就是整个天像蓝宝石一样，他们坐在哪里，就坐在天的境界底下，他们在那里好像在天上一样，然后他们坐在脚下，圣经说∶他的手神的手不加害以色列的尊者身上，他们观看神，他们又吃又喝。那这就是立约的结果。

    所以我们知道，因着立约的缘故，整个气候完全改变了，现在不再是雷轰、不再是闪电，圣经给我们看见乃是个蓝天，蓝天就在上面，这些长老们就在神的脚下吃喝。所以你看这个景色完全不一样了，从前的景色是个可怕的，但是现在没有人能加害他们，神不加害在以色列的尊者身上，所以大家可以看见宝血的功效，因着血所立的约，现在你看根据这个约，你看整个的气象改变了，整个的气候改变了，完全不一样了，现在这些长老们可以坐在神的脚下，能看见神，能够好像与神很亲近一样，天近到一个地步，他们如果伸手的话，好像就能够摸到天。

    八 新约的立约图画

    这幅图画什么图画呢？就是我们擘饼的时候的图画，就是最后晚餐的图画；也就是什么图画呢，也就是圣经里，所谓这个吃圣餐的时候那个图画；那个图画是什么呢，就是因为在我们聚会的时候，你看见主拿起杯来说这是我立约的血。所以现在我们明白了，那今天我们不再是在雷轰、不再是暴风雨的底下，因为这是在律法底下，就是这个情形；但什么时候主和我们立了新约，我们就好像那些长老们一样，我们呢可以在这个天的底下，他们在脚下能够敬拜神，这是何等美丽的一件事。

    不过我们比旧约更进了一步，因为旧约七十个长老，在主的，父神的脚下，只有摩西可以登到最高的山，然后四十昼夜俯伏在神面前，意思就是四十昼夜摩西在神的脚下，所以大家看得很清楚，摩西比这个七十个长老爬的更高，为什么？因为他在脚下；但是我们今天基督徒就不同了，我们今天基督徒就像摩西一样，事实上今天我们都在神的脚前，摩西在神的脚前，我们也在神的脚前，因为当我们擘饼纪念主的时候，我们要知道，我们不是在脚下，我们不是在桌子底下，桌子底下乃是还没有信主的人，他们不过是吃桌子底下的碎物。但是我们这些人乃是像摩西一样，事实上我们能够与神亲近到不能够再亲近，所以这就给我们看见与神立约的结果，就是我们能够坦然无惧靠着基督的血，我们能够亲到与神不能够再亲，我们今天不是在蓝天之下，我们就在神的脚前，你看这是何等的好。

    九 来到神的脚前下拜

    所以在旧约里面，圣经告诉我们∶这个至圣所里面的约柜乃是神的脚凳，神把他的同在延伸到地上，所以他有个放脚的地方，就是约柜，所以来到约柜就是来到至圣所约柜面前，就是来到神的脚前；所以感谢主，今天我们在新约也是这样，像马利亚一样，她能来到主的脚前。为什么我们能坦然无惧的来到神的脚前呢？因为那个脚乃是为我们钉，带着钉痕的脚，就是主耶稣的脚，因着他十字架的工作，现在我们能够来到他的面前，我们能来到他的脚前，所以圣经说∶来到他的脚前下拜。所以让我们记得，根据圣经告诉我们∶他疼爱百姓，众圣徒都在他手中。他们坐在他的脚下、领受他的言语。这是申命记第三十三章，第三节的话，那就是圣灵回忆以色列人所经过的，就告诉我们说∶他疼爱百姓。众圣徒都在他中。他们坐在他的脚下。坐在他的脚下，就在至圣所，就能够因着立约的血亲近神；因着亲近神，我们就能够支取能力；因着支取能力，我们就能答应神的呼召。一面降律法是有要求，一面会幕乃是告诉我们能坦然无惧来到神的面前，我们越亲近神，我们的生命力就越旺盛，因着这个缘故呢，我们就能够胜过罪。

    十 后述

    所以现在我们看得很清楚，圣经给我们最少两个功课∶一个是降律法，一个是建会幕；降律法是告诉我们无能，建会幕是告诉我们愚昧，我们不过是愚昧，但是我们来亲近他，我们来到他的脚前，我们就能像马利亚一样选择上好的福份，是没有人能够夺去的，所以这个就是基督徒的路，这个也就是在西乃山下，以色列人题目所学的功课。

    这个功课不光是他们的功课，也是我们的功课，所以同样的我们不要忘记，今天神对我们有要求，同时神对我们也有供应，基督的生命在我们里面做我们的供应，我们只要往深处去，就能亲近他、我们就能遇见他。

    当我们与他面对面，我们看见他的，就好像我们被充电一样，这个的能力就供应到我们的身上，就是这个恩典叫我们能够转过第二个脸、我们就能走第二里路、我们就能给第二件衣服，我们就能过一种生活，像那个泼辣妇的生活一样。我们说过那个福建的泼辣妇，她虽然刚刚蒙恩得救，人家用一块蕃薯丢她，她把蕃薯培养成两担的蕃薯，就还给那个去年丢她蕃薯的人。所以这生命是什么呢？她怎么能这样做呢？原因就是因为她里面的生命做了她的供应，这个就是在西乃山下所学的一些的功课。

    好，我们今天就说到这里，下一次再继续，谢谢大家！


16 会幕的预表

    〔16〕会幕的预表

    主要经文∶使徒行传第七章，第三十八节。出埃及记第十九章，第一节，第十六节到第十七节。申命记第三十三章，第二节到第三节。

    一 前言

    各位观众大家好！又来到了基督徒的成长路这个单元。我们是根据出埃及记、民数记、利未记、还有申命记里面所记载的，以色列人当初怎样在旷野里面经过四十二站；根据这些记录，和它的教训，我们来看怎样运用在基督徒的身上。到现在为止，我们已经看了好几站，如果我们来参考四十二站一览表我们就晓得，目前我们已经看过了前面的十一站，一共是三个阶梯，三个十四站。今天我们要继续来看西乃的旷野，这一站还有一些功课我们没有讲完，所以我们在这一堂我们特地把它稍微解释一下。

    二 旷野的教会

    在解释以前需要读一段的圣经，就是使徒行传第七章，第三十八节∶这人曾在旷野会中、和西乃山上与那对他说话的天使同在、又与我们的祖宗同在、并且领受活泼的圣言传给我们。这人就指着摩西来说的。所以这段圣经很明显说到，当初以色列人他们怎样在西乃山下与神相会。明明是说到这一段的故事，不过这里司提反用了一个很特别的字，这是我们要注意的，他说∶这人就是摩西曾在旷野会中。这旷野会中，中文是翻做旷野会中，其实原文的是旷野的教会中，意思就是司提反用了个词，很特别的∶就这人曾在旷野的教会中，和西乃山与对他说话的天使同在。

    现在我们有一个问题了∶因为教会这个字，他这里所用的教会这个字，和主耶稣所说的∶我要把我的教会建造在这磐石上，是一个字；不只如此，比方说圣经讲到在耶路撒冷的教会、在歌罗西的教会，讲到这些教会的时候，也都是同样的一个字。我们知道，教会事实上是新约的一个名词，我们都知道根据圣经，教会是什么时候诞生的呢？乃是五旬节的时候；但是，现在如果教会是在五旬节诞生的，怎么可能这里有一个教会是旷野的教会？而且讲到旷野的教会，刚好所发生的是三千五百年前，也就是我们这最近所看的，在西乃的旷野以色列人他们所经过的，所以我们就很希奇，觉得为什么圣灵会用旷野的教会呢？

    三 什么是教会

    如果我们比较两个记载，而且我们如果懂得圣经到底对于教会是怎么说的，我想我们就会懂得为什么圣灵在这里用这个字？因为教会这个字，事实上希腊文的意思就是说∶蒙召出来的会众聚集在一起，这个就是教会。那么大家看看以色列人是不是这样呢？神说∶我从埃及召出我的儿子来，然后呢？他们在西乃山下聚在一起。所以我们可以说，等到他们蒙召出来，聚在西乃山脚下的时候，那个时候，这一班人乃是蒙召出来的会众聚在一起的，他们答应神的呼召。

    但是我们知道，明明教会这个词是新约的，我们这些蒙主耶稣拯救的人，用他的重价买回来这些人，我们蒙召聚在一起，我们才是教会，所以这样讲的话，教会应该是在五旬节才诞生的。那么这里讲到旷野中的教会是怎么回事？在时间上好像早了很久很久，所以现在我们清楚了，原来这个乃是个预表，乃是幅图画，意思就是∶如果你想明白教会是怎么一回事，有一部份的图画是在出埃及记里面告诉我们，所以如果你读以色列人的故事，那些图画就告诉我们关于教会的一些的事。所以你看见以色列人，他们在西乃山下聚在一起乃是一个预表，预表教会聚在一起的情形。

    所以我想这里有一个很重要的功课，不是以色列一个一个人的功课，乃是以色列两百万人聚在一起，他们站在那个山下，让我们记得这是不同的，意思就是教会和个人是不一样的。我们可以一个一个人做基督徒，但是什么是教会呢？乃是蒙召出来的会众聚在神的脚前，这就是教会的形成，就是教会。

    四 教会乃是在五旬节诞生的

    所以现在我们可从以色列的历史可以看出来，到底神借着以色列的这个历史，能给我们一些什么样的教训？有哪些地方能让我们更明白，教会到底是怎么一回事？大家都知道教会乃是五旬节诞生的，那么现在我们来看神什么时候降律法？或者说，什么时候以色列人从埃及被召出来？然后能一同聚在神的脚下。这个我们就要回到出埃及记第十九章，我们看那里怎么说的？出埃及记十九章，第一节∶以色列人出埃及地以后、满了三个月的那一天、就来到西乃的旷野。我们特别注意！中文这里翻译有问题，因为如果按着中文的翻译的话，那就是说∶以色列人出埃及地以后，满了三个月的那一天，三个月就是九十天嘛！那就是九十天以后，他们来到西乃的旷野，其实这是错的，因为根据希伯来的原文，不是满了三个月那一天，是第三个月的那一天。所以很多拉比认为，那一天应该就是指着第三个月的第一天来说的，他们就来到什么地方呢？来到西乃的旷野，所以他们算一算多少天呢？一共是四十七天。所以他们出埃及，过了逾越节以后，我们记得过了四十七天，不是九十天，他们就来到哪里呢？来到西乃的旷野。

    然后你翻过来，你读到第十六节∶到了第三天早晨，四十七加三刚好多少天呢？刚好五十天。到了第三天早晨、在山上有雷轰、闪电、和密云。并且角声甚大。营中的百姓尽都发颤。摩西率领百姓出营迎接神、都站在山下。所以这些从埃及蒙召出来的会众，现在都聚集在神的山下，这个是个很重要的预表，就预表教会是怎么在一起的。但是最有趣在哪里？就是四十七天加上三天，那就是以色列五旬节的时候，旧约的以色列人聚在神的脚前，那么到了五旬节的时候，新约的教会就诞生了。所以你看见，这里的蒙召出来的会众，事实上是预表教会，从这个角度来看是很有意思很有意思的。现在问题在这里，等到他们聚在一起的时候，圣经告诉我们，律法就降下来了，这个是旧约；那新约呢？你如果读使徒行传的话，五旬节那一天，他们聚在一起的时候，圣灵就降下来了，所以一个是降圣灵，一个是降律法，这是非常有意思的。

    我们说过，律法是指着神的标准来说，说你要飞得很高；但是圣灵是什么呢？圣灵就是那个老鹰的生命，能叫你飞的那么高。所以大家看得很清楚，在这个出埃及记十九章，虽然是以色列的故事，但事实上是个很重要的预表，都通通大家都是五旬节，但是一面是降律法，一面是降圣灵。

    以色列人如果光看见降律法，他没有办法达到神的目的的，所以我们知道，为什么以色列一直失败？那个原因就是很清楚；但是教会不能失败，因为圣灵已经降下来了，而且把这一百二十个门徒进成工作基督身体的，进成为一个身体，然后他们变成一百二十个肢体。所以我们要知道，这个就是新约跟旧约不同的地方，虽然如此，但是旧约能把一些很重要的故事来告诉我们。

    五 教会的目的乃是神的见证

    那么好了！不光降律法，而且我们知道说然后呢，神就把会幕给他们，他们要建会幕。如果我们仔细的读旧约圣经，特别是出埃及记，或者民数记，你会发现好几次提到这个会幕是见证的会幕，那么讲到约柜的时候呢，约柜是见证的约柜，所以现在我们清楚了！以色列人他们聚在一起，从此以后他们有了见证，因为这是见证的会幕。那么现在大家明白吗？为什么以色列人他们过了西乃的旷野以后，如果他们再埋怨，神的审判、管教就临到他们？但这个以前没有原因，很简单，因为什么时候有了会幕，什么时候就有了见证。所以大家明白吗？什么叫做教会？教会的目的乃是神的见证；所以你看见吗？教会也是用会幕来预表的，现在我们看得很清楚，那么这个见证到底怎么做呢？严格说来，因为约柜就是见证的约柜，那我们说约柜乃是预表基督的，所以我们晓得这个约柜预表基督，也是说到神的标准、神的性情，给我们看见神是怎样的一位神。所以现在我们明白了，以色列人从此以后继续过生活，但是他们多了会幕，意思就是神的见证在他们中间。

    神要做什么见证？神要让我们看见神是怎样的一位神∶神是公义的神、神是圣洁的神、神是慈爱的神。现在以色列人有一个责任，因为我们知道约柜是他们扛着的，意思就是见证在他们的肩膀上。他们现在有一个责任，从前没有会幕的时候，他们可以过自己的生活，可以说是会众，以色列会众在那里过日子；但是从此以后，他们再从旷野里面经过的时候，我们要记得，现在他们是抬着约柜，他们无论到哪里，约柜和会幕就到哪里，意思就是说，他们在哪里，神的见证就在哪里。现在要紧在这里，既然做神的见证，那么以色列人有个责任，他们不能把神代表错了！所以等到他们又贪欲发作，又想吃肉的时候，神就管教他们，那个管教是很严重的管教。

    所以大家知道说，自从西乃山、西乃的旷野这一站以后，你看以色列人只要是埋怨，你看见神没有放松他们，管教立刻就临到他们，因为现在的问题就是∶我们不光会自己活，我们也为着神的见证而活。我们为自己活，是让人看见我们自己，所以如果我们失败了，就是代表我们失败了；但如果我们为见证而活的话，那我们的失败，好像神也失败了，所以我们不知不觉就代表错了。

    我们知道，美国的大使如果坐飞机，他无论到哪里，他是个人，有他自己的生活，也是丈夫、父亲，当然他有他自己的生活，所以一举一动是为自己而活；但是因为他是美国的大使，从此以后我们知道，他也是为着美国而活，他如果喝醉酒，那现在就把美国代表错了！所以我们要记得，如果这个大使他不做大使就罢了！他可以自由的过日子，但是自从他做了大使以后，那么他就不光是为自己活，也为着代表神的见证而活，所以我想这是非常非常重要的。

    六 为什么教会要做神的见证

    那么现在我们来看，教会当然是神的见证，神是借着教会来做见证的。为什么教会做见证呢？因为世人不认识神，乃是借着教会彼此相爱，做相爱的见证，乃是借着教会的成长长成，那么让世人看见神的公义、慈爱、温柔、忍耐等等等等，所以因着这个缘故，我们知道在教会，新约的教会所肩付的责任，就是以色列人他们在大而可畏的旷野里面经过的时候，是一模一样的。所以他们行走在旷野里面他们有一个责任，现在是团体的，现在不是个人的，从这里我们用在教会身上，你就知道今天基督徒不是一个一个的个人，乃是当这些蒙召的会众聚在一起的时候，我们就能彰显基督。我们有人彰显基督的忍耐、有人彰显的温柔、有人彰显的谦卑，当这些人聚在一起的时候，那个基督的人格就彰显出来了，基督的人格就是祂的形象。所以圣经告诉我们，我们要磨成神儿子的形象，这不是个人可以达得到的，这乃是当团体、整个教会聚在一起的时候，人就认识什么是教会，就看见基督的人格、荣耀、和祂的美丽，所以这是教会的使命。

    现在我们明白这一点以后我们就知道，以色列他们整个十二个支派，全体在一起，他们有一个见证要做，神把见证的责任托在他们的身上，所以我们要知道，从此以后他无论是安营、无论是起行，不光他们为自己活，乃是为着神的见证而活。而且现在我们知道，就在这个西乃的旷野，他们组织成为一个军队，所以大家还记得吗，他们安营的时候有一个次序的，起行的时候也有个次序。我们看见十二个支派刚好是成为一个四方的阵，围绕着会幕，以会幕做中心，三个支派在东边、三个支派在西边、三个支派在南边、还有三个支派在北边，所以现在我们看得很清楚，最外面的是十二个支派，然后就是利未。利未支派的有三个家族，再加上摩西、亚伦的一家，所以一共四个家族，然后中间就是会幕。

    所以这就叫我们想起圣殿、或者会幕里面的三个层次∶最外面的是外院，那么最中间的就是圣所，然后至圣所。所以这个摆阵告诉我们∶以色列安营的时候，事实上神住在他们中间；你如果从太空、或者从直升飞机上看下去，事实上以色列这个摆阵就叫我们想起，或者是会幕，或者是圣殿。所以我们知道说，因着这个缘故，我们晓得以色列这个他们安营就告诉我们，神是住在他们中间；不只如此，他们的都是以会幕来做中心，就是他们的生活乃是以基督来做中心的。

    七 三而一的神在五旬节裂天而降

    然后他们起行，从一个地方到另外一个地方，圣经告诉我们说云彩遮住会幕，云彩什么时候升上去，然后他们就起行，或者什么时候应该是要安营，所以他们或安营、或起行，你看都是照着云彩。云彩就指着圣灵来说的，就是预表圣灵来说的，所以从这里我们就看得很清楚，就在这个西乃山的旷野。从此以后，以色列人就变成耶和华的军队了，他们被组织起来了！他们摆阵、安营、或起行，我们发现都是照着神的旨意。所以我们知道以色列人，当他们从旷野里经过，我们现在不是看他们一个一个的人，是看整个的团体，他们所预表的是什么呢？所预表的就是今天的教会，所以这就是为什么圣经说“旷野的教会”。但是有一个原则我们要记得∶我们怎么能够为神做见证？神的见证怎么能够得彰显呢？有一个很重要的原因就是∶因为在五旬节的时候，圣灵降下来了，但是我们不要忘记，律法降下来是什么时候呢？也是在五旬节的时候，那一次神与人相会。

    Ａ 父神的降临

    说到这里，我想有一件事非常有趣的∶我们知道神是三而一的神，那么　第一次裂天而降，而且与以色列人相会。如果我们仔细读申命记，我们就看得很清楚，特别是第三十三章，第二节∶他说、耶和华从西乃而来、从西珥向他们显现、从巴兰山发出光辉、从万万圣者中来临。从祂右手为百姓传出烈火的律法。祂疼爱百姓。众圣徒都在祂手中。他们坐在祂的脚下。这是指着第一次神裂天而降，那这一次的裂天而降和从前不一样，从前神也向个人显现，向亚伯拉罕啦！向以撒、雅各，神都对他们显现，但只是对个人。但是在人类历史上第一次，神同着万万圣者，从千万的天使裂天而降，不要忘记！是哪一天呢？那就是五旬节，那一次以色列人都在祂的脚前。所以我们要记得，那一次神就把律法降下来，就告诉我们宇宙中有一个标准，这个道德的标准是非常非常高的，神要那个标准，所以凡是达到这个标准的就蒙福，不能达到这个标准的就要被咒诅，所以我们要知道，祝福和咒诅是旧约里面的一部份，告诉我们说神有一个标准，你如果达到了就蒙福，不达到就不蒙福，所以这是第一次三而一的神∶父神裂天而降。

    Ｂ 子神的降临

    那么二千年前大家还记得吗？就是主耶稣诞生，道成肉身的时候，子神也来到地上，祂来了！感谢主！祂来的就是要告诉我们∶神当初在主耶稣降生以前，一千五百年以前所降的律法，那个标准没有改变，我们一定要达到神的律法，但是谁能够办得到呢？没有人办得到。所以你看！子神就裂天而降，为我们道成肉身，最后也为我们挂在十字架上，因着为我们挂在十字架上，然后祂从死里复活，就把生命释放出来，那这个生命是个超越的生命，是个老鹰的生命。所以现在，等到这个生命进到我们里面，那么让我们记得∶现在我们就能够满足父神的要求，这是子神的工作。

    Ｃ 灵神的降临

    最后我们记得五旬节的时候，又是个五旬节，就是从主复活以后算五十天，我们就知道灵神，就是圣灵，就是三而一神的一位也是裂天而降，从此以后我们知道，圣灵就以这个地球来做祂的居所。那么我们知道，就在五旬节那一天，圣经告诉我们说∶圣灵从天降下，然后就把我们进成功做一个身体，为我们挂在十字架上，所以教会是基督的身体，诞生的日子乃是五旬节，把我们进成功做一个身体，因着这个缘故，教会就诞生了。所以我想看得很清楚，如果我们看整个神的工作，是从父神、到子神、到灵神，从这个出埃及记的五旬节，一直到使徒行传的五旬节，最后你看见神的工作终于完成了！

    八 旧约的教训乃是为着新约的教会

    虽然以色列常常失败，就给我们看见凭着自己，他们实在是不能叫神的心得着满足，所以旧约的历史乃是以色列失败的历史，但是不要忘记，旧约这些的教训乃是为着新约的教会。那今天我们如果同样的经过四十二站学功课的时候，我们就看见原来教会有一个使命，就是它肩付着神的见证，所以从此以后，弟兄姐妹！教会不能失败！如果教会失败了！我们就是告诉人说∶神失败了！我们把神代表错了！所以因着这个缘故，我们必须要彼此相爱、彼此洗脚、让基督的爱充满我们。我们彼此相爱，那个爱不是同志的爱、不是同乡的爱、也不是同胞的爱，主说∶我怎样爱你们，你们也要怎样相爱。所以我们彼此相爱那个标准，乃是神爱我们的标准。那个标准哪里来的？那个生命哪里来的？是个老鹰的生命；我们办得到吗？办不到！但是感谢主！因着这个超越老鹰的生命在我们里面，我们彼此相爱，然后圣经告诉我们∶世人就认出你们是我的门徒来；不光如此，世人也相信神差了祂独生子来到地上。

    所以主耶稣在临上十字架以前，祂为我们祷告，祂要我们完完全全合而为一，祂知道我们有一天要相咬相吞，神的儿女们在那里彼此猜忌，彼此相咬相吞的时候，人就觉得∶你们不是相信一位神，怎么会到这种情形呢？我们是羞耻的！因为我们把神代表错了！把主代表错了！主告诉我们说∶我们彼此相爱，那个爱就是祂爱我们的爱，如果基督的爱在我们里面，我们不应该彼此相爱吗？当我们彼此相爱的时候，人就认出我们是主的门徒，人就看见这是教会。

    所以弟兄姐　！神的爱在什么地方看见？基督的爱在什么地方看见呢？乃是在十字架，乃是在教会里面！所以因着这个缘故，主在临上十字架以前一再为我们祷告。我常常想∶我们的祷告神会不听，因为我们是个罪人，但是主的祷告神不可能不听的，主一直顺服祂，而且主都是凭着神的旨意来为我们祷告。所以祂为我们这些人，祂知道我们这些人有一天要相咬相吞，所以祂说∶我为他们祷告，使他们完完全全的合而为一，结果是怎么样呢？结果世人就知道神差了祂独生子来，这就是见证嘛！弟兄姐妹！你看见吗？我们失败了！世人就看不见了！以为世界上有仇恨，教会中也有仇恨。不能！我们不能做这个见证！所以我们要记得，我们不能像以色列人那样的失败，如果失败，我们如果代表错的话，那个结果你看见是不简单的。

    所以我们但愿从以色列历史上得到一个很重要的教训，我们这班基督徒，教会今天不光是为着自己活着，许多时候，我们每次讲到教会，都是讲到我们自己，都是讲到我们这一班人，我们没有想到我们在地上有一个使命，是见证神的使命，但愿我们看见这个就是在旷野中的教会。那么旷野中的教会，就是以色列人怎样在旷野来告诉我们说今天教会的见证应该是怎样，乃是为神做见证，我们来肩付神的见证。

    好！我想我们今天就说到这里，下一次继续，谢谢大家！


17 西乃旷野的转折点

    17〕西乃旷野的转折点

    主要经文∶民数记第十一章第四节到第九节，第三十三节到第三十四节。

    一、前言

    各位观众大家好！又来到了基督徒成长路这一个单元。我们最近是从出埃及记、民数记、利未记、还有申命记里面所记载的，有关以色列人怎样经过旷野的四十二站，那个历程告诉我们∶基督徒原来也有个天路的历程。基督徒怎样从重生得救，然后生命一天一天的成长？

    我们要找出那条成长路。现在我们来看四十二站的一览表，我们一再的说起，四十二站可以分做三个十四站∶第一个十四站是从疏割到利提玛，第二个十四站是从临门帕烈到曷哈及甲，第三个十四站是从约巴他一直到迦南，所以是从第一个阶段，到第二个阶段，到第三个阶段；第一个阶段有十四站，第二个阶段有十四站，第三个阶段也有十四站。

    我们目前已经说到了前面的十一站，就是第一个阶段的十一站，停留在西乃的旷野有一点点的时间，因为我们知道，西乃的旷野可以说是非常重要的站。在四十二站里面有两个关键站∶一个是从前面数起第十一站，一个是从后面数起第十一站，意思就是西乃的旷野是第十一站，还有第三十二站，就是寻的旷野加低斯。

    所以如果我们集中注意这两站，我们就知道∶这两个关键站，事实上是关系非常重大的，因为这两站几乎能够解释这个四十二站里面，所经过的一些功课，因为两个很基本的原则。那么西乃的旷野乃是告诉我们“因信称义”；加低斯告诉我们“因信称圣”，因为加低斯就是圣和分开的意思。

    二、基督徒生活的两个重要枢纽

    那么讲到以色列人在西乃旷野，因为他们两百万人能够聚在神的面前，蒙召的会众聚在一起，在西乃山下，他们怎么能站在那里，没被击杀呢？我们知道有一个原因的，从新约的解释、从新约的语言、从新约的话来看，有一个很重要的原则∶虽然是在旧约，但那是一幅图画，告诉我们因信称义的原则；还有到了加低斯就是因信称圣，所以整个基督徒生活，这是两个很重要的枢纽，就好像你如果要画一个椭圆的话，它有两个焦点，圆只有一个焦点，就是一个中心，椭圆是两个，所以如果你要解释椭圆的上面每一个点，那么最好。

    我们知道所有的点都是受那两个点来支配。所以我想∶西乃的旷野难怪他们在圣经告诉我们，他们停留了差不多一年之久，这一年神亲自教导他们。从前好像孩子刚刚生下来，然后在父母的膝下长大，一切都是生命的供应、生命的喂养、和生命的鼓励，所以在一个爱的气氛里面就长大了，虽然他们有的时候也有抱怨、有怨言，但是我们知道，神的管教的手没有临到他，因为他年纪还小、生命还幼嫩；那么到了西乃山就不同了！

    西乃山是个很重要的转折点、转折点在他们的身上，因为我们说过∶西乃旷野这个经历是个很重要的分野，因为如果他们能够在西乃的旷野学好功课，那么以后前面的路就容易了。所以我们最近一直在西乃的旷野这一个功课上，这一站我们用了几次的时间，目的就是要让大家知道∶在西乃旷野到底以色列人学了什么功课？当然要紧就是我们在这一站到底有什么些属灵的功课可以学。

    今天我们要再往前走，就是要到下一站∶基博罗哈他瓦。基博罗哈他瓦是贪婪之葬地的意思，就是贪婪之人的坟墓的意思，这个是怎么一回事呢？刚刚过了西乃山，刚刚神颁布了律法，神把一个标高的道德标准放在以色列人中间，神不只叫他们能走，原来是要叫他们能飞，因为他们的生命按理来讲，应该是老鹰的生命才对，所以神才给他那么高的标准，神的目的就是要他们学习什么是恩典。

    所以一面神颁布律法，一面神也把建会幕的蓝图告诉他们，意思就是现在他们要把会幕建立起来，那么神就可以住在他们中间，意思就是神要他们喜悦，他们来亲近祂。等到他们靠着祭牲的血来到神的面前，与神亲近，那么神也对他们说话，也把祂的旨意借着摩西告诉他们。

    这样我们知道，就是在亲近神的时候，从神那里支取能力，所以这个能力叫他们能够遵守律法，所以律法告诉我们一个标准，但是达到标准的能力乃是与神亲近的结果。所以我们知道神一面是降律法，一面是把建会幕的蓝图给了他们，所以现在我们回过头去看，可以说到了十一站，那么神的的确确在他们身上有一段很美好的带领，尤其为着西乃的旷野这一站，事实上神叫万事互相效力。

    三、西乃旷野地形的重要意义

    我们说过，那个西乃旷野的地形，是神经过了多少年，我们不知道在这摩西、以色列人旷野以前不知道多少、也许多少万年，也许地球版块的移动，尤其是那一带西乃半岛的地层还有各方面的变化，详细的我们不知道；但是无论如何，最后产生一种地形，这个地形我们说过叫西乃山，刚好是一个脚的形状，那么以色列人就在脚前聚集。就在山下聚集的时候这就像申命记书里面所说的，原来这些百姓是坐在神的脚下，意思就是说，因为这个本来就是神的旨意嘛！那么这个坐在神的脚下，但是他们又没有被击杀，可见那个西乃山不光有前山，它有后山。我们说过∶前山到后山差不多有两英里，那么前山就忽然间从以色列人所在的平原高起来两千英尺，就形成很巨大的磐石，然后所谓的神的荣耀，应该是在后山山巅上，又比原来的两千英尺多高了七百英尺，所以总共是两千七百英尺。但是奇妙的是，就是因为前山这个大的磐石，彷佛就把神直接的光挡住了，所以以色列人所看见的是反射的光，意思就是好像看烟火一样，看见神的荣耀，但是那个光不直接射到他们的身上。

    我们说过，雷射的光如果直接照到人的眼睛，这个眼睛就瞎了！但是许多时候我们能看见光，因为那些光都是折射的光；所以同样的，这给我们看见一个很重要∶为什么神要设计这个地形呢？就是借着这个地形要让以色列人知道∶他们所以没有死亡，按照罪人来讲，每一个都要死亡的；按着行律法的义来说，他们因为没有达到律法的标准，只要犯了一条就犯了众条，所以他们也不能在神面前站立，意思就是他们不能称义，不能好像当着一个好好的人一样，就着罪人来说，神一定要击杀，神审判一定要临到他们。所以罪人怎么能站在神的面前？这就是称义的问题了。

    很希奇的！就是这个山的安排、设计，让我们发现∶原来基督乃是我们的屏挡、基督乃是永久的磐石。从来没有人看见过神，只有在父怀里的独生子把祂表明出来，所以虽然我们今天看不见神，但借着基督我们能看见祂，这个就是以色列人所看见的神的荣耀；他们可以说∶我看见了！也可以说∶没有看见！如果真的看见了直接的光，他们老早销化了；但是他们的确看见了，因为在经过磐石，他们看见了反射的光。所以今天我们看见神，那个光都是在基督里面反射的，这是个很重要的真理。同时我们知道，以色列人聚在一起，也是预表了在旷野中讲到旷野中的教会，也预表了教会，因为他们的的确确是蒙召出来的会众，他们聚在一起、聚在山下。

    那现在读圣经的就要问∶那么在这个以色列，在西乃半岛南边有十七座山，哪一座山有这么个条件呢？我们知道只有西乃山，只有摩西山，因为它正是刚好就在山脚的前面，前山的前面有一个广场，大到一个地步，足够能够容纳两百万人，一面它是个露天的教室，四面环山，所以各方面都是最理想，连它的音响地形，整个他们站在那里的这个地，不是完全平的，稍微有一点点倾斜，所以这个完全是按着讲堂的设计的。

    但是问题就是∶这个西乃的旷野不光是个讲堂，而且也是他们露营、支搭帐棚的地方。那么现在它有足够大，大到一个地步，每一个人在他自己的帐棚里面，都能看见摩西进到会幕，所以我们知道，这个不是普通随便。

    世界上能不能找到这么一个地方呢？而且两百万人在这块地方要安营差不多十一个月，差不多是一年的样子；那么有没有足够的水？有没有足够的资源能够供应他们呢？有的。我们知道，一百多年前，英国有一个探险队，包括有名的探险家、考古学家威尔森在里面，他们做了很美好的测量，给了我们一个非常完整的资讯和资料。所以现在我们就会很清楚，以色列人当他们在那里聚集的时候，圣经称它做旷野中的教会，因为这些人乃是从埃及被蒙召出来的会众，聚在一起；那么到了新约，我们都知道，事实上教会也就是蒙召出来的会众。

    四、是恩典带我们能够遵行律法

    那么最希奇的，就是我们说过是五旬节的时候，神与这些会众相聚，以色列人在神的脚下，然后神把律法降下来，这是第一次神与以色列人会面，而且神率领了千千万万的天使，这是空前的事，从来没有过的。

    从前神向亚伯拉罕显现，个人的显现，但是这一次我们知道，好像神带着文武百官，带着众天使裂天而降，这是人类历史上非常难忘的一个日子，因为就在那一天，神把祂的律法降下来。

    什么意思呢？就是神告诉人，神的标准是什么？就是神对人有个要求，虽然人达得到达不到，但是神有一个道德的标准要人来遵守的，这个标准是很高的。后来以色列人失败了！就证明这个标准需要像老鹰一样的生命，意思就是这个标准高到一个地步，好像高到山；不光高山，好像高到高山上面的岩石，人好像达不到，但是老鹰能够达得到，所以只有老鹰的生命能够达得到。神老早告诉他们，事实上神是把他们背在老鹰的翅膀上，神就是老鹰，我们不过是小鹰就是了，所以神一再的告诉我们，是恩典带着我们能够遵行神的律法，他们越与神亲近，越支取神的恩典，才能达到这个目的。

    所以现在我们看的很清楚！到了这个旷野的时候，我们看这里有旷野中的教会，所以以色列的情形就说出教会。

    五、教会是神整个救恩工作的一个结果

    那么教会事实上是神整个救恩、救赎工作的一个结果，在三千五百年前，父神的的确确裂天而降，所以那是第一次人与神相会，集体的与神相会；到了主耶稣为我们钉十字架，从死里复活，又是五十天，又是一个五旬节，那么那一次五旬节，圣灵就降下来，那圣灵原来三而一的神，中间神格中的一位。所以三千五百年前，我们知道是是父神祂裂天而降，那么到了这个两千年前，在五旬节的时候，灵神也裂天而降，在中间我们知道子神，就是主耶稣基督，祂为我们降生在伯利恒，道成了肉身，叫这一切都变成可能。

    所以等到圣灵降下的时候，我们就知道，现在很清楚的就是等到主耶稣完成救恩的时候，很明显的告诉我们，回过头去看神有一个标准，那个标准神从来不降低的；但现在怎么能达到那个标准呢？那就是圣灵所做的，圣灵就是为着要达到这个目的。

    所以今天教会不能像以色列人一样失败！以色列人他们只有律法，没有圣灵；但是我们基督徒是有律法，也有圣灵，现在的律法是基督的律法，不是旧约的律法，所以从这里我们就看得出来，神在以色列人身上达不到的，在教会的身上要达到。

    六、没有血就不可能来亲近神

    那么以色列人他们的目的是什么呢？为什么神要把律法降给他们？我们说过∶一面神要支搭帐棚在他们的中间，神要住在他们的中间，神与他们亲近，神巴望以色列人与神亲近的结果，然后他们就得着能力，就能遵行律法，所以这两个是不能偏的。

    那么以色列人怎么能来到神面前呢？他首先看到自己是个罪人，所以他来到神面前，一定要把牛和羊牵来，然后在铜祭坛那里，因着祭牲的缘故，那么那个血就遮盖他们的罪，所以这样他们才能够来到会幕，否则他们不能来的。那么连祭司也是一样，大祭司每年一年一度要带着血才能够进到至圣所，才能够与神相会，所以这个就告诉我们∶若没有血就不可能来亲近神，这就是神老早在旧约的时候告诉我们，那个路在什么地方。到了新约到了主耶稣来的时候，我们知道主耶稣为我们钉在十字架上，开了一条又新又活的路，事实上主耶稣祂用自己的血为我们钉在十字架上，从此以后至圣所的道路就通了，圣殿的幔子从上到下裂为二半，现在靠着主耶稣的宝血，我们能坦然无惧来到神的面前。

    所以我们知道，在旧约好像是做梦一样，到了新约，这些梦完全都实现了，教会为什么能做见证呢？因为神不光是对他有要求，而且借着耶稣基督的工作，他得着能力了。

    七、见证的会幕-组军的开始

    会幕又称做见证的幕，为什么是见证呢？因为在会幕的里面摆了约柜，约柜也称做见证的柜。那见证是什么意思呢？见证就告诉我们神是怎样的一位神。所以以色列人现在从西乃旷野再出发的时候，请我们记得，他和从前不同了！从前从第一站到第十站，他们为自己活的，那个时候没有会幕，他们像一片散沙一样；现在不了！现在就是这个会幕成为他们的凝聚力，有了会幕以后，以色列人安营不能随便安营了，现在要围绕着会幕四面安营，好像摆阵一样，你如果读民数记前面几章就知道，原来是个四方阵，那么犹大和另外两个支派在东边，然后还有其它的支派在南北和西边，然后再里面就是利未支派，有四个家族，除了利未本身三个家族，还就是亚伦一家，也是东西南北，又是一个摆阵，然后再里面就是会幕了。

    所以这个很清楚给我们看见∶在前面十站，以色列人是一片散沙，你什么地方摆都可以，你在什么地方住都可以，但是现在不行了，现在我们知道说他们已经变成一个军队，而且军队都有一个旗的，现在每一个支派都有旗，所以现在表示他们已经要行军了，不像从前一片的散沙。

    所以到了民数记，为什么叫民数记呢？因为神在那个时候要数点他的百姓，数点百姓就表示一切都好了，比方说他可以知道到底犹大人有多少？因为他们都在东边嘛！所以他们就可以这样的数点；不光是数点整的，完整的数目有六十几万，但是最重要是我们现在知道犹大有多少人、便雅悯支派有多少人、然后像拿弗他利支派有多少人、你能说的出来的！你在东边有多少人、在西边有多少人、在南边、在北边，现在你看有一个计划、有一个蓝图是清清楚楚的，这是为着见证，所以好像以色列被组织起来了，现在他们不是随便，现在生活有一个模式，就是当他们安营的时候，他们的生活是向心的，因为他们的中心乃是约柜；所以就像教会、就像基督徒一样！

    今天我们安营的时候，让我们记得∶我们有一个向心的生活，一切都是以基督来做中心。不只如此！当他们安营的时候，神能够得着安息，因为在最外面好像外院一样，然后利未他们再围着会幕，就好像圣所一样，然后神就在会幕里面，所以事实上神借着这幅图画告诉我们∶神住在我们中间，神要从这里得着安息，个人是如此，那么团体也是如此；今天我们不只个人为神做见证，每一个基督徒都应该做光、做盐，但是最重要的，教会神有一个使命。

    现在当他从这大而可畏的旷野经过的时候，他们肩负一个很重要的使命∶他们不能把神代表错了！神的标准在他们中间，所以他们一定要达到神的标准；什么时候比这标准低的，我们知道就叫神的见证模糊了！所以因着这个缘故，我们说过∶以色列人的的确确在旷野里面安营的时候，他们所过的生活乃是为着神的见证。那么行军的时候也是这样，他们或者安营、或者起行，圣经说∶云彩什么时候停，他们就安营，什么时候收起来，他们就起行，所以他们的一举一动都受云的支配。那么圣经告诉我们∶以色列人在云里归入摩西，如果受浸是代表我们在水里归入基督，那么云很自然指着圣灵来说的，所以我们知道，无论是个人、是教会，都是受圣灵的支配。这样的话他们就起行了，起行了以后，第一站就叫做基博罗哈他瓦，那第二站就是哈洗录，然后就到了利提玛，前面十四站就算是完了，所以我们知道，这个西乃旷野的后三站是很重要的！

    一个是叫基博罗哈他瓦，就是第十二站∶贪婪之葬地；那么第十三个是哈洗录∶哈洗录就是包围；然后利提玛∶利提玛就是丛林，或者是扎捆等等，但是无论如何，我们记得∶这个是西乃旷野，前面还有三站。

    八、贪欲之人的坟墓、基博罗哈他瓦

    现在他们到了基博罗哈他瓦，圣经告诉我们基博罗哈他瓦发生了什么事呢？这个故事是发生在民数记第十一章第四节，大家如果有机会的话，好好把它读一下，就告诉我们到底在基博罗哈他瓦发生了什么事∶原来他们一过了西乃山这一站以后，他们中间的闲杂人大起贪欲的心、以色列人又哭号说、谁给我们肉吃呢？

    现在问题在这里∶他们不光是发怨言，而且根据圣经的记载告诉我们∶他们的恶语达到耶和华的耳中，那个话越来越苦毒、越来越狠，不只发怨言；怨言有的时候你可以用非常温柔的字，但是现在他们不行！没有忍耐了！所以因着心中苦毒，他们就发怨言抱怨神，而且恶言就达到耶和华的耳中。

    那他们怎么说呢？他们说∶谁给我们肉吃呢。我们记得在埃及的时候、不花钱就吃鱼、也记得有黄瓜、西瓜、韭菜、葱、蒜。现在我们的心血枯竭了、除这吗哪以外、在我们眼前并没有别的东西。你看！他们现在厌烦每天所吃的吗哪，想到他们在埃及吃肉，而且记得有黄瓜、有西瓜、有韭菜、有葱和蒜，他们忘记了在埃及需要做苦工、做奴隶，他们完完全全忘记了！

    然后下面说什么？这吗哪彷佛芫荽子、又好像珍珠。百姓周围行走、把吗哪收起来、或用磨推、或用臼捣、煮在锅中、又做成饼，滋味好像新油。夜间露水降在营中、吗哪也随着降下。所以他觉得这个很没有味道！在这里圣灵形容好像很无味一样，为什么光是这个？为什么整天都是吗哪呢？就好像很多基督徒说∶为什么整天都是读经祷告？除了这个之外，在世界上有黄瓜、有韭菜、有葱、有蒜，多么吸引人、多么多采多姿呢！现在好像一切都变成非常的单调。

    所以他们就吵着要吃肉，然后神就说好！不只给他们吃肉，其实神可以让他们吃一个月，然后神又让鹌鹑由海面刮来，就飞散在营边和营的周围。不过这一回不同了！这一回圣经说∶肉在他们牙齿之间、尚未嚼烂、耶和华的怒气就向他们发作、用最重的灾殃击杀了他们。那地方便叫作基博罗哈他瓦、因为他们在那里葬埋那起贪欲之心的人。同章第三十三节到第三十四节。

    这个就是那个典故，基博罗哈他瓦就是因为∶同样的，神让鹌鹑飞来，也是个神迹，然后把他们击杀！肉还在他们牙齿当中的时候，神的审判就临到，这一次神很严重的管教临到他们。现在我们问∶为什么这么严重呢？

    我想我们今天先说到这里，下一次要继续，谢谢大家！


18 基博罗哈他瓦的功课

    〔18〕基博罗哈他瓦的功课

    主要经文∶民数记第十一章第四节到第八节，第三十三节到第三十五节。

    一 前言

    各位观众大家好！又来到了基督徒的成长路这个单元。我们是借着以色列人在旷野中的四十二站，来看整个基督徒的天路历程。我们如果来看四十二站的一览表，它可以分做三个阶段∶第一个阶梯一共有十四站，我们目前已经看到了第十二站，就是基博罗哈他瓦。我们说过，基博罗哈他瓦和哈洗录下面这两站很重要，因为这两站发生了一些很不幸的事，首先我们先把发生什么事复习一下，我们把它知道、认清楚了，然后我们才知道，这个背后到底是一些什么重要的功课？

    二 离开西乃旷野后应有的改变

    我们说过，他们刚刚离开西乃的旷野、离开神的学校，他们刚好经过神的训练、调教，那么现在按理来讲，他们重新出发。

    这个时候我们知道，以色列他们的会幕就在他们的中间，而且现在他们开始行军了，因为他们是按着次序，现在已经组织起来了，现在他们好像是耶和华的军队一样，不能再像从前一样是一片的散沙，所以大家都期待刚刚开始的时候，一定士气非常的高昂，为我们的神做见证。

    我想许多时候，尤其是基督徒，我们想到为主做见证，我们都有一个很大的期许，对自己也有很大的期许，所以在这种的空气底下，我们指望到了下一站应该有很好的表现，但是没有想到非常的失望。

    那么这个基博罗哈他瓦让我们百姓一般的光景，那么到了哈洗录，我们就发现领导中间的一些光景，所以我们知道，这个百姓和他们的领袖都非常重要的；有的时候，也许百姓的表现会叫人失望，但是我们没有想到，领袖们的表现也叫人失望！

    为什么是一连串的失望呢？为什么过了西乃山应该是愈过愈好才对，怎么好像反而退步了呢？我想这是一个很重要的问题。许多基督徒也是这样，按理来讲，我们如果为主做见证，我们也祷告，我们也觉得主很复兴我们，那么我们应该基督徒生活越美好、见证越来越好，但是许多时候事与愿违，我们想做到的好像没有做到。

    三 基博罗哈他瓦的故事

    那么我们说过，基博罗哈他瓦这个站名的意思，就是贪婪之人的坟墓，圣经事实上就在民数记十一章那里，一面讲故事给我们听，另一面也解释为什么叫这个名字呢。

    因为他们在那里埋葬了有一些贪欲之心的人，这些人里面有一个贪欲，结果这个地方就变成他们的坟墓了。他们本来应该到迦南了是不是？神的目的要带他们，好不容易从埃及出来，现在应该到迦南才对，怎么可能中途埋在这里呢？那这些人被埋在这里的是哪些人呢？乃是贪欲之人的坟墓。

    现在我们还是把这件事情复习一下∶上一次我们说过，就是说他们之间有闲杂人起了贪欲的心，那么他们口出恶言，他们向神发怨言、也发恶言。他们怎么说，他们所：谁给我们肉吃？他们要吃肉，那么想到吃肉就想到∶为什么你把我们带到这里？我们记得在埃及的时候不花钱吃鱼，也记得黄瓜、西瓜、韭菜、葱和蒜。

    所以他老是想到∶好像神做错了！我们在那里好好的；但是他忘记他们在那里做奴隶，他们哀声达到神的面前，但是现在他们又回想到埃及可爱的一面，是有黄瓜、西瓜、韭菜、葱和蒜；他说∶现在我们的心血枯竭了！ 除这吗哪以外，在我们眼前并没有别的东西。前面讲这段话，我们还也许觉得∶他可能是对于从前的怀念，人总是常常怀旧的，也许他们因着怀旧的缘故，所以想到埃及的种种；但是不是！ 他们所以想到埃及的种种，因为他们厌烦眼前的一切！你怎么知道呢？他说∶现在我们的心血枯竭了，除这吗哪以外，在我们眼前并没有别的东西。你看见每天都是吗哪，昨天是吗哪、今天是吗哪、后天也是吗哪，我们知道以色列人吃了四十年的吗哪。

    四 吗哪与基督徒的关连

    圣灵非常有意思，讲吗哪特别讲到它是好像做成饼，又好像新油，那么是个芫荽子，又好像珍珠。 严格说来这个有一点，事实上，这个是很简单的食物，你如果真的分析一下它化学的成分的话，应该是很简单、很简单的，但是这个居然成为他们的食物，天天如此，天天如此，他们就觉得淡而无味了！他们觉得为什么呢？我们心血都枯竭了！我们现在要肉吃，要换个样子，因为这个吗哪已经叫我们厌烦了！我们不能天天这样！

    所以在基督徒身上也是这样呀！我们自从做了基督徒以后，你看这个--整天要读圣经、祷告、聚会、传福音，就是这些，事实上神给我们最好的，就是基督自己，现在目前好像东也是基督、西也是基督、睡的时候是基督、醒过来也是基督，有的基督徒就觉得我们太厌烦！好像没有意思！

    那么现在想起从前在世界，你看世界多么美妙，从前在世界里面三缺一的时候，一定有人找你！那么在各种的世界，无论是赌的世界、无论是色的世界、无论是罪的世界，不管是那个行，就叫你觉得很快乐，好像黄瓜、韭菜、西瓜、葱和蒜，而且不花钱可以吃鱼，但是我们忘记那个世界是个罪的世界，可以毁掉一个人的家，也可以毁掉一个的人，这个我们完全忘记！

    我们完全忘记我们的主当初怎么拯救我们！所以你看见吗？我们受了主的教训，在基督的学校以后，应该我们路走得更好，应该有更好的明天；结果呢？我们所到的地方乃是基博罗哈他瓦，就这个地方，然后神怎么办呢？神就告诉摩西说∶预备明天给他们吃肉。而且神知道，如果要让他们吃肉，神可以让他们吃整个月的肉，供应没有问题的。

    五 神用最重的灾殃击杀贪欲之人

    但是问题在这里∶等到后来真的就有一阵风从耶和华那里刮起来，然后就把鹌鹑由海面刮来。所以大家现在看得很清楚嘛！我们说过，这个鹌鹑是个候鸟，这个候鸟是定期要从一个地方飞到另外一个地方，那么这一班的候鸟多半是从北非飞到欧洲的。事实上就着神放在鹌鹑里面的软体来说，它们普通大概是到了西乃半岛的北边，在北边歇着，因为就着他们的力量来说，飞到那个时候大概差不多了；结果现在神好像吹了个口哨，那么鹌鹑本来应该在北边停下来，现在在南边停下来，因为现在我们记得∶它们都在西乃半岛的南部。 这个口哨是怎么吹的呢？神就借着一阵风，就把它们刮来了；到底是哪一阵风呢？神就借着一阵风，就把它们从海面上刮过来，那很明显这是一阵的西风，然后就飞散在营和营的四边，很多很多。

    这里圣经有很生动的描写∶所以这一边有一天的路程，那边也有一天的路程；假定说一天是十五英里到二十英里吧，所以这边是二十英里，那边是二十英里，整个大概直径是四十英里，这样的一个范围，离地面只有两肘。你看看这个！根本它们已经飞得不能够再飞，飞不动了！这个时候百姓起来，就终日终夜，并次日一整天捕捉鹌鹑，至少取了十个贺梅珥，这一段故事是记载在民数记第一十章，特别从三十一节以后这一段，大家可以回去看。

    但是现在问题在这里，很严肃的一件事情发生了！就是圣经说∶肉在他们牙齿之中，尚未嚼烂，耶和华的怒气就向他们发作。如果根据上下文，虽然这一段圣经没有记载，很可能他们的的确确 ，神说神要让他们吃一整个月，甚至于肉从他们鼻孔里面喷出来。所以根据上面神的话，虽然在这一段好像事情马上接着就发生了，很可能也许他们吃了，真的肉从他们鼻孔里面喷出来；但是最后的结果是什么呢？肉还在他们牙齿之中，尚未嚼烂，耶和华的怒气就向他们发作，用最重的灾殃击杀了他们。 所以有人猜想啊可能这一次的鹌鹑是有毒的，有的时候鹌鹑没有毒，这一次鹌鹑的确是有毒，所以他们还在牙齿当中的时候，神就击杀了他们。有的时候，常常我吃肉，用一些牙签的时候，就想起这一段的故事，这当然是个悲剧，所以因着这个原因，那地方便叫基博罗哈他瓦，因为他们在那里就把那些贪欲的人埋葬了。

    六 什么叫贪欲之人

    什么叫贪欲的人呢？贪欲的人就是厌烦神给他们最好的预备，神把天上的粮给他们，他们居然弃绝，羡慕想回到世界，觉得世界多采多姿的；那么现在做了基督徒，好像那个日子在修道院里面过一样，好像一点的味道都没有，天天吃的就是吗哪，吗哪没有像肉那么有刺激，所以我们看得出来，这个就是那个时候的心态。现在我们就要问∶为什么这件事是这样发生的呢？

    那么很简单！这里有一个解释，这个解释是什么呢？我们说过在西乃的旷野，神做两件事∶第一颁布律法，第二建立会幕。我们要记得∶颁布律法的目的不是叫他们遵守，意思就是神给他们律法不是要他们遵守，律法乃是一面镜子，让他们知道他们不能够遵守；那他们不能遵守不是放弃的意思，反而靠着血来到神的面前，从神那里支取能力，那个能力能叫他实行，达到神的标准，所以这个就是今天基督徒的路；事实上，当初神借着这两件事，就是让以色列人知道，虽然在旧约这个时代，基督还没有来，但是虽然在那样，我们知道，整个以色列人来到会幕杀牛、杀羊，这些就是表演、示范这件事，这件事对我们来讲是特别有属灵意义的。

    现在问题在这里，律法只能够定他们的罪，给他们看见他们不行，所以我们知道，从西乃的旷野以后，现在以色列人在一面的镜子前面了。你没有律法，你不知道什么叫罪，律法说不可贪心┅你看见吗？现在神明明说不可贪心，这些人就贪起心来，现在他们知道什么叫贪心，知道他们是罪人，所有在那里被埋葬的人，所以圣经说∶把那些贪欲的人埋葬了，他们就死在坟墓，不能进到迦南去了。你看见吗？这是他们埋葬的地方，这些人是贪欲的人；你怎么知道贪欲的人？因为圣经告诉我们∶不可杀人、不可贪心。

    七 律法是一面镜子

    在没有律法以前，你可能不知道什么叫贪心，所以律法是一面镜子，是告诉我们说我们不能；现在你看，我们知道什么是罪，才晓得我们是罪人，这是很清楚的。律法不过是面镜子，有了镜子以后，不是说现在的罪比从前严重，不是！现在的罪是显出来，让你感觉得出来。本来罪是个很客观的东西，好像隐藏的东西，大家都知道有罪，很笼统、很概括的；现在不了，现在好像是特有所指的，现在清清楚楚的描写给我们看，原来我们是个罪人，而且你知道你是犯什么罪，这些凡是埋在那里，凡是基博罗哈他瓦那些，这个地方乃是贪欲之人的坟墓。现在世界可以说∶这一班人埋在这里，他犯了什么罪呢？他在什么地方顶撞神？在什么地方没有达到、没有满足神的律法呢？很简单，他们犯了十条诫。神说∶不可贪心、不可杀人，结果他们贪心了；神说∶只有我是神，结果他们居然拜了金牛犊。

    所以我们看见，以色列人就是神借着这个律法让他们知罪，也让他们看见他们不行，他们根本办不到！他们需要恩典，他们需要一位元救主，所以神就借着以色列人一直在旧约失败的历史，让以色列人心中有一个觉悟∶我们真的需要救主，牛和羊的血不过遮盖我们的罪，只有神的羔羊能除去我们的罪。我们需要一位救主，所以你看见吗？施洗约翰一开始就是说∶看哪！神的羔羊！这是施洗约翰的信息，因为在整个的旧约，以色列人经过了那么长久的历史，他们要遵守神的律法、行律法的义，行不出来，结果让他们觉得∶他们实在立志行善由得我，行出来由不得我，所以对他们来讲，律法告诉他们，他们是个罪人，需要一位救主。

    八 基博罗哈他瓦显出我们的罪

    所以我们要知道，这里的基博罗哈他瓦是显出那个罪来，你只要看基博罗哈他瓦那些的坟墓，一个个坟墓你看得很清楚，是实实在在的东西，是显出来的东西，但是现在每一个坟墓就告诉你说，埋在里面的人都是贪欲的人，现在大家知道罪显出来了！所以律法是叫我们显出我们的罪来，到了基博罗哈他瓦显出什么罪呢？显出每一个人都是罪人，显出你看见神给他们的预备，他都不满意，他们觉得天天光是吃吗哪，天天读经、祷告，那么他们就想起世界多么好、多么美好，因着这个缘故，他们吵着要肉吃，结果神答应给他们肉吃，神也是借着神迹给他们肉吃，但是甚至于他们肉从他们的鼻孔里要喷出来，现在你吃个够是不是？结果就在那个时候，神管教的手就伸出来了。

    所以我们要知道，你如果没有经过基督的学校，也许神不管教，在那个以前，你幼稚、软弱、你怎么样说都不要紧；但是现在不同，现在不光是埋怨，而且是口出恶言。你看那些话真是尖酸刻薄的话，那段话真是刺耳的话，那段话可以说胆大妄为的话，他们抱怨是向神来抱怨，所以圣经说∶众百姓发怨言，他们的恶语达到耶和华的耳中，这些话乃是苦毒的话。

    所以我们看见，一面证明他们里面是苦毒的，另一面证明他们根本不爱属灵的事，不过喊喊口号就是了，他们做基督徒也会喊口号的，但是我们要知道，等到真的每天都是吗哪，你愿意不愿意过这种日子？你愿不愿意这样跟随主？

    世界是有它的吸引，因为罪有快乐嘛！而且这许多的蜜里面是有毒的嘛！所以我们要知道，这个就是今天的世界带给人许多的快乐，但是快乐的背后带来悲剧的。所以以色列人忘记了！他们只记得埃及的黄瓜、韭菜，不知道埃及是叫他们做为奴之地，他们完全忘记神在他们身上的工作，神怎么把他们带出来？怎么叫他们过红海？怎么在旷野里面供应他们？他们完全忘记了！完全一笔勾消！他们说眼前我们心血枯竭了！枯竭了！除了吗哪以外，在我们眼前并没有别的东西。

    大家弟兄姐妹你记得∶事实上，神的的确确除了基督之外，没有别的东西，没有一样的东西是在基督的好处之外，所以你要在基督之外有别的东西，神办不到！神要给你什么好处，都在基督里面，没有再更好的了！

    所以你看见吗？今天许多人不满意！觉得这条路太辛苦了！现在我们就知道了，如果没有经过西乃的旷野，神没有把标准放在那里，神没有把律法放在那里，他们就不知道他们是罪人、是肉体。所以现在你晓得吗？他们的身体根本是受什么？受贪心的支配、受罪的支配，现在我们很清楚！

    九 灵、魂、体应有的正确关系

    为什么圣经称肉体呢？很简单，肉体就是这个人倒过来，意思就是∶神当初创造人的时候，神给我们外面有个身体，然后里面有个人格就是魂，最深处就是灵，当然不管怎么，灵魂总是比身体更高的。

    就着神的当初的旨意，如果人吃生命树的果子，因为生命在他里头，那么生命如果也进到我们里头，那生命就像基督的生命一样，就住在我们灵里，这个圣灵要管理我们，他要管理的我们思想、情感、和意志，所以我们知道，灵就在魂的上面，灵就管理我们的魂，管理我们的人格，圣灵就支配我们的人格，然后我们的人格、魂，支配我们的身体，所以身体应该听我们人格的话的，到了晚上，你说要睡觉了，你一躺就睡着了！ 你告诉身体，身体要听话的。但是现在问题就是身体不听话！为什么？因为人犯了罪，人受了欲望的支配，所以到了该睡觉，他不能睡觉！原因在哪里？他受了身体的支配。

    所以我们知道，等到酒精的火在他里面烧的时候，他就非喝酒不可；等到贺尔蒙的火在他里面烧的时候，他就非犯罪不可。为什么许多家被支离破碎？你知道今天每一个人，他的身体都受罪的支配，不是受他自己的支配，他不是他自己的人，他身不由己的，难怪马克吐温说∶禁止香烟，戒烟是最容易的一件事，我已经戒了一百多次了。可见他还是没有戒掉。所以我们知道∶一个人不管他有多少的学问，一个人不管他怎样，他有学问就表示他的人格应该更高尚才对，应该是人上人、人中人，如果这样的话，他身体应该听他的话才对；但是为什么许多时候音乐一动了，或者一种的刺激来了，你看我们这个人就跟着我们身体走了。

    所以这证明什么？证明人堕落犯罪以后，人倒过来了！为什么倒过来了呢？倒过来的原因就是因为我们本来灵要支配我们的人格，人格支配我们的身体，这个才是正常人、完全人；但是自从人堕落犯罪，人的灵就死了！人死在过犯罪恶中的时候，那么现在怎么办呢？现在这个人就倒过来，变成身体来支配我们。那身体支配我们，你看见罪的律在我们身体、肢体身上发作的时候，那么好了！现在你非听它的话不可！所以这个人是个倒过来的人。

    所以神来到地上，寻找拯救失丧的人。失丧的人不光是罪人，因着罪的挟制，他变成颠倒过来的人，那颠倒过来的人是怎么样的呢？颠倒过来的人完全是受他身体支配的，因为受他身体支配，所以我们这个人就变成肉体。肉体我们说过，因为跟身体很接近的，所以这个人一天到晚就受肉体的支配。所以你看见，晚上我们需要用安眠药才能睡觉，为什么用安眠药才能睡觉，因为身体不听话；如果今天我们这个人让圣灵来管制我们，那圣灵约束我们说该睡了！不能蜡烛两头烧，然后你告诉身体说睡了，它就睡了！所以真正叫身体睡是你，不是安眠药，但是今天许多人要靠安眠药，连基督徒也需要看安眠药，我们就知道我们这个人已经不正常了！我们这个人已经变成肉体了！

    十 在我们的肉体之中没有良善

    所以保罗说∶在我肉体之中没有良善。那你怎么知道没有良善？从前你还觉得好得很，但是等到这个律法给了我们一面镜子，律法说不可贪心，现在你才知道原来我是贪心，现在你看他们把我埋在这里，这个地方叫做基博罗哈他瓦，现在就可以证明我是个贪欲的人，我是个充满肉体的人，所以立志行善由得我，行出来由不得我。

    所以保罗说∶我真是苦啊！谁能救我脱离这取死的身体呢？他面对这个尸体，那个尸体的蛆，从尸体的眼睛到他的眼睛，从尸体的手到他的手，他被绑在一起，他说我巴不得我能够脱离这取死的身体！原因在哪里？原因就是现在他看见了！因为有了律法，他就知道什么叫做罪，有了律法他知道他不能够实行、不能够行义。

    我们知道保罗是个本来就是在律法之下的人，那么他怎么说呢？立志行善由得我，行出来由不得我。所以他现在看见我真是苦啊！在我肉体里面没有良善！他现在恨恶他自己。让我们记得，谁都不会恨恶我们自己，除非你站在一面镜子的前面。

    我想我记得我说过这个故事∶有一老先生，他喜欢批评别人，总是觉得这个人不对、那个人也不对，尤其喜欢批评这个人、那个人的。有一天，他到了一个饭店，正要进饭店的时候，他看见有一个老人迎面而来，然后他就告诉他太太说∶唉呀！你看！我一生从来没有看见这个又老又丑的人！从没有见过这样的人！声音而且讲得很大！然后他太太就捅他一下，她说∶你小声一点！事实上，你是站在一面的镜子前面。所以我们知道吗？这个人不认识他自己，他以为别人都是又老又丑，其实这一回在镜子里面的那一个就是他自己，所以让我们记得∶什么时候我们都是以为别人、别人、别人。

    从前有一个人在那里演讲，他每讲一句，别人就告诉他这是某某、华盛顿说的，或者这是林肯说的，所以他就在旁边就给他加个注，所以他讲讲就觉得很受搅扰，再讲讲再没有多久，他说这是华盛顿说的、或者这是林肯说的、或者这是爱因斯坦说的，后来他实在受不了的！他说∶好不好？请你给我住嘴！他这句话一说，然后下面那个人说∶这是他说的。所以看见吗？这回是他说的，你看，他的肉体显出来了！所以现在我们才知道，原来在我肉体之中没有良善。

    所以圣经告诉我们，人心比万物都诡诈！我们乃是等到有一天，神用他的光，用他的话给我们看见，在他的标准里面，可以说人没有良善，根据那个最高的标准，我们真是苦啊！谁能救我脱离这取死的身体呢？人心的确比万物都诡诈，当我这样说的时候，我不是说别人，那是在神的话语的光中，在他最高的标准面前，我承认我是个失败的人，我承认我只能够躺在这里，我承认这里只能是基博罗哈他瓦，让他们把我埋了吧！这是我该在的地方！这个乃是肉体的情形，现在才知道我是个罪人，我才像保罗所说的，在我的里面，就是肉体之中没有良善，那这个就是基博罗哈他瓦所学的功课。

    好，我想我们下一次再继续，谢谢大家。


19 基博罗哈他瓦与哈洗录的功课

    〔19〕基博罗哈他瓦与哈洗录的功课

    主要经文∶民数记第十二章全章。

    一 前言∶

    各位观众大家好！又来到了基督徒的成长路这个单元。我们根据旧约圣经，以色列人当初怎样在旷野里面经过四十二站，那个经过我们来看基督徒的成长路。我们再来看四十二站的一览表，在这个一览表里面，我们一再的看到这四十二站是分做三个十四站，上一次是看到了基博罗哈他瓦，就是第一个阶梯的第十二站。

    我们说过，这个基博罗哈他瓦刚好是在西乃旷野以后的第一站，以色列人刚刚离开西乃旷野，那么下一站我们指望他们应该比从前更好，因为西乃的旷野实在说来，他们好像在学校里面学了许多一样。但是很失望，原来基博罗哈他瓦乃是贪婪之人的坟墓，那些贪婪的人不满意神给他们目前只是一些吗哪，他们希望要吃肉，所以神的管教的手就临到他们。

    二 律法是叫人知罪∶

    上一次已经说得很清楚！没有律法我们还不知道什么叫做罪，所以律法一面是叫人知罪，如果不是十条诫，不是律法说不可贪心，我们还不知道什么是贪心，所以现在这些人他们不光客观、知识上知道什么叫贪心，你看见他们一个个埋在那个坟墓里，这些就是贪心的人，他们自己被埋在坟墓里，他们也知道他们就是个贪心的人。

    所以我们知道，到了基博罗哈他瓦，他们的罪和肉体就显出来。本来我们不知道什么叫肉体，乃是经过了几次失败的经验，我们知道了这个原来是肉体，那么圣灵会借着他的话，来给我们看见；你看我们心中的苦毒、心中的不满意，别人不知道，但是圣灵知道。

    当初神颁布律法是要做一面镜子，让以色列人知道他们不行，他们需要一位救主，然后主耶稣降生在伯利恒，他们就能接受、相信，做他们的救主。

    很可惜他们还是不信，神给他们那么好的礼物，他们居然说∶钉他十字架，钉他十字架！所以这是非常可惜！神从西乃旷野以后一直教导以色列人，他们好像没有学会一样！你读整本旧约的历史，就是以色列人失败的历史。

    但是问题是，救恩乃是在基督那里，所以我们要知道，这一切不过是要我们看见我们不行，我们这些人只能够在旷野中倒下。所以你看得很清楚！这里有一班人本来为什么出埃及？出埃及的目的就是要进迦南，出埃及的目的并不是旷野变成他们的坟墓，这不是神当初的目的；但是很可惜！你看他们居然在旷野中倒下，他们没有达到他们的目标，这是非常可惜的一件事！另一面的肉体有审判，所以你看见神就用灾重重的击杀他们，这就是神管教的时候。

    三 神为什么伸出管教的手∶

    所以我们要知道，神现在伸出了管教的手，神现在为什么伸出管教的手呢？他们应该长大了！不能再是婴孩了！不能够再说∶因为他们无知、或者他们幼嫩，现在不能了！因为他们既然进了学校，应该比从前知道得更多！

    从前他们前面十站是过一盘散沙的生活，现在不同了！乃是军队了！有见证了！现在会幕乃是见证的会幕！当以色列人从旷野经过，他们会说∶神与他们从旷野一同经过。那他们的表现不能把神代表错了！所以什么时候他们起了贪欲的心，他们完全把神代表错了，这个时候神的手就要临到他们，那就是管教的手。

    所以我们看得很清楚！自从过了西乃旷野以后，从第一站你就知道，神对待以色列人的方法跟从前不一样了！在西乃山以前好像神包容、宽容；西乃山以后神要开始管教了！

    我们知道，小孩子不是一生下来就可以挨打的，你要等到他慢慢的到一个地方懂了，然后那个时候，我们还是需要有的时候用一些管教，那个时候可以用杖、那个时候可以用鞭，目的是为着管教的目的，为着叫他能把那愚昧从他身上赶出去。所以圣经里面是有管教的，对儿女也是如此，神知道怎么管教他的儿女、他的百姓，所以一从西乃的旷野以后第一站基博罗哈他瓦，就发生了这样的事情，这个是发生在老百姓中间，一般的大众里面；如果你仔细读下一站，就是到了下一站叫哈洗录。

    四 亚伦、米利暗借机诽谤摩西∶

    那么哈洗录发生什么事呢？哈洗录所发生的事就在民数记第十二章，这个故事是这样子的∶摩西娶了古实女子为妻，那么米利暗是他的姐姐，还有亚伦是他的哥哥。所以事实上，神是用亚伦、米利暗、和摩西来带领以色列人。

    我们知道在以色列人当中的领袖，很明显的一个是米利暗，就是摩西的姐姐。大家还记得吧？就是米利暗把摩西用蒲草箱藏在尼罗河畔的；记得记不得？等到以色列人过红海，是谁带着以色列人唱歌的呢？是米利暗带着他们唱歌的，所以的的确确米利暗是领袖，毫无疑问的。

    但是问题在这里，圣经说摩西娶了古实女子为妻，这件事有错、没有错是另外一件事，我们知道，许多时候很可能摩西是错了，但是圣灵描写这段故事，　他重点不是放在有错、没有错，这里不是道德的问题；当然我们说过，如果摩西有错，神要对付他、神要管教他，因为神不会厚此薄彼的。

    那么现在问题在这里，就是在米利暗和亚伦里面，他们已经对摩西有了心结，他们心中已经好久好久隐藏着一些事，没有发出来就是了，如果摩西都是对的，他们也许找不到机会，他们里面的不满还没有涌出来；不过这一次，圣经说∶摩西娶了古实女子为妻。所以下面圣经怎么说，米利暗和亚伦、因他所娶的古实女子、就诽谤他。就开始说诽谤的话了！

    下面我们听听他诽谤的话是什么？他说∶难道耶和华单与摩西说话、不也与我们说话吗。这话、耶和华听见了。所以基本上，他们的目的、不满意的就是说∶神既然对摩西说话，为什么不对我们说话呢？他认为好像摩西把神的话通通包了，好像摩西包揽了一切一样，所以他们就说了诽谤的话。

    我们知道说事实上他的心中所充满的，也许就借着摩西的失败，很可能借着摩西的失败，我们不敢说，圣经没有告诉我们，但是很可能摩西是失败的，看你从哪个观点去看他。但是就算是摩西失败，在这个时候就把米利暗、亚伦那个心结，把它显出来了！但是那么就在这个时候，圣经说这话耶和华听见，然后圣灵就加上个注脚，　他说∶摩西为人极其谦和、胜过世上的众人。所以圣灵在这里为摩西说话了！当有人诽谤摩西的时候，圣灵说他为人极其谦和，胜过世上的众人。

    五 摩西是被神工作的：

    大家不要忘记呀！为什么他是为人极其谦和呢？因为他是被神工作的，我们知道摩西的一生一共有三个四十年，他总共活了一百二十岁。第一个四十年，他在埃及皇宫，学尽了埃及一切的学问；第二个四十年，他在米甸旷野，在神面前学；第三个四十年，我们知道说他就被神使用了！

    那么第一个四十年，他是个埃及人，因为米甸的女子第一次眼见到他，她说有一个埃及人，所以我们知道摩西给人的印象是埃及人，换句话说和世界上一模一样的，这是第一段；那第二段的圣经告诉我们，神人摩西，所以在诗篇第九十篇有神人摩西的祈祷，所以到第二个阶段，你看神在他身上的工作，虽然他不在埃及王宫，结果他在神面前学。

    到了他快八十岁的时候，他天然的能力、资源到了最尽头了，神一直在他身上雕刻、一直在他身上变化，所以他变成神人。所以我们知道，刚才所发生的事是在这些事情以后，是在圣灵在摩西身上做了八十年以后，现在摩西为人极其谦和，胜过世上的众人。

    但是米利暗和亚伦要诽谤他，所以耶和华忽然就对摩西、亚伦、米利暗说∶你们三个人都出到会幕来，他们就三个人就到会幕那里去了！

    然后神就从云中降临，那里亚伦跟米利暗他们就站在会幕的门口，然后我们就听神怎么说？第十二章第六节∶耶和华说、你们且听我的话、你们中间若有先知、我耶和华必在异象中向他显现、在梦中与他说话。我的仆人摩西不是这样、他是在我全家尽忠的。我要与他面对面说话、乃是明说不用谜语、并且他必见我的形象。

    所以我们知道，因着摩西是神人，现在因着他在神的全家尽忠，所以神说我要与他面对面，神和他说话是面对面的，而且是明说，不用谜语的，而且他说他必见我的形象，只有摩西能看见，他看见过神的形象。

    大家都知道，神的的确确给他看见了，神把他放在一个磐石穴里面，然后他果然看见了！不过他只看见神的背，但是仍旧看见了神的形象。“你们毁谤我的仆人摩西、为何不惧怕呢。于是耶和华就向他们二人发怒而去。”所以你看见神的公义，现在在这里神的义怒就显出来了。

    就这一段的故事，然后下面说∶云彩从会幕上挪开了、不料、米利暗长了大麻疯、有雪那样的白。所以神的审判的手、管教的手临到了米利暗，现在米利暗长了大麻疯了。我们知道，大麻疯是从头顶到脚尖，而它是全身长的；那么大家都知道，长大麻疯的要被隔绝的，一定要被关在营外的，而且他一定人见到他，他靠近人的时候，他要说∶我不洁净了！我不洁净了！因为这个是会污染的。

    这件事情很明显的，神管教的手是在米利暗的身上，然后因着摩西的代祷，神说∶好！把她关在营外七天。等到关了七天以后，然后摩西就求神医治她，所以我们相信，后来过了七天以后，米利暗应该就好了，所以关在营外七天；摩西没有行路，一直等到把米利暗领来，然后下面圣经说∶以后百姓从哈洗录起行。所以我们就知道，这一段故事是发生在哈洗录的。

    六 大麻疯给我们看见肉体可怕的情形∶

    那么这个故事到底是什么意思呢？为什么有这么一段故事呢？我们说过，这个经过了西乃的旷野那一站，西乃的旷野那一站很重要的，就是告诉我们神颁布律法，就是给我们看见神的最高的道德标准，要人达到的；但是人达的到吗？人达不到。

    首先，律法是叫人知罪，律法说不可贪心，所以后来我们看见那些贪心的人，他们就要吃肉，结果他们就在旷野倒下了！那这是发生在老百姓中间，一般的中间。许多时候，我们觉得领袖要好得很多，但是我们知道这里有三个人，一个是米利暗，摩西的姐姐、还有亚伦，摩西的哥哥、还有摩西，这三个是率领以色列人出埃及的，所以神把领导的责任放在他们身上。

    现在十二章给我们看见，后来米利暗怎么样米利暗也长了大麻疯，这个叫人完全想不到的，意思就是∶当米利暗长大麻疯的时候，就是告诉我们说∶她从头到脚通通是罪；意思就是∶圣经很明显用大麻疯给我们看见，事实上就是人从头顶到脚尖都是罪，大麻疯那种可怕的情形，就是给我们看见肉体可怕的情形。

    所以本来米利暗你看不出来的，米利暗带着大家唱歌的时候，你会想到她会长大麻疯吗？米利暗当初把他弟弟放在这个河边，用蒲草箱，你会想到她会长大麻疯？可爱的姐姐！然后活泼的姐姐率领以色列人过红海，你看她唱的歌是多么的好，唱摩西的歌，但是谁会想到，居然在她心的深处，她想到说∶神难道光对摩西说，神难道不对我们说话吗？我，不错，是领诗的不错；不错！我是做了许多事，但是我所要的，希望像摩西一样的。

    七 米利暗不以神所量给她的为满足∶

    所以我们知道，这个领袖她不以神所量给她的为满足，她忘记了神给米利暗量的是这样的一部份，给亚伦的是另外一部份，亚伦可以做摩西的口，很清楚这是亚伦那一部份，但神的旨意呢？很明显是只有临到摩西的身上。

    所以等到神的旨意临到摩西的身上，亚伦做他的口，到法老面前去说话，因为摩西觉得自己是拙口笨舌的，神给亚伦的这一份。那么等到一过红海的时候，你看神量给的米利暗是另外一份，也许摩西唱诗、唱歌会走调的，结果米利暗去唱歌不会走调，所以神就给她这一份。

    所以神把我们放在领袖、带领的位子上，不要忘记神给每一个人都有一定的范围的，神所量给摩西的是这一份，给米利暗的是另外一份；但是现在你看见，米利暗不满意，结果就借着摩西娶古实女子这件事，这件事圣经在这里缄默，是没有说什么，所以我们不知道对和错。

    有的人在那里猜想，这只是猜想而己，但是无论如何，这里的根是什么，这个根就是米利暗里面那个心结显出来了！意思就是∶米利暗好好的时候，你知道她是个米利暗，但是等到我们肉体真的显出来，我们知道这个镜子就是把这个人显出来，如果镜子把米利暗照一照，那么我们要知道，米利暗显在人面前的，乃像长大麻疯的样。

    长大麻疯很可怕！原因在什么地方？大麻疯没有感觉的，比方说有一块肉，你烫他，他没有感觉的，你碰他，他没有感觉，这是最可怕的，所以后来他的肉一块块掉下来，他也没有感觉，这里一块掉下来，那一块掉下来，所以就是因为这里一块掉下来，那里一块掉下来，他不喊痛，那么表现在人面前，就是那种非常可怕的情形。

    八 人落在肉体里面，对于圣灵的引导不会有感觉的：

    所以我们要知道，一个人落在肉体里面，对于圣灵的引导不会有感觉的，圣灵没有办法感动他，因圣经告诉我们：膏油不能够倒在肉体上面。

    我们还记得吗？挪亚把乌鸦放出去，结果乌鸦就不回来 ！为什么？因为乌鸦喜欢吃尸体的肉，所以看见整个的水上面都漂流着尸体，所以它真是乐不思蜀，再也不回来！那对它是宴席，所以乌鸦一出去就不回来；但是鸽子不是，鸽子一出去又回来，因为它找不到落脚的地方。

    鸽子是预表圣灵的，那尸体当然是代表肉体，所以我们知道，很明显的，什么时候我们在肉体里面，圣灵就没有办法工作。

    所以我们知道，没有感觉！没有感觉！那个肉体更丑陋，这就是长大麻疯的情形，从头顶到脚尖，是完全的。我们起头以为我们是三分之一的罪人，三分之二还蛮好的，但是不是！神给我们看见从头顶到脚尖都是罪人。

    也许我们以为那个贪欲的人才有肉体，但是不！神给我们看见就是在那些领导的人，那些人在前面带路的，带领的人应该更属灵、更长进、更好；但是我们不要忘记，在一般人里面的肉体和在米利暗里面的肉体，是完完全全一样的；但圣灵替摩西做见证，他为人极其谦和。

    九 摩西是神的仆人∶

    神为什么用他呢？有他的原因的，然后不只如此！神告诉他们说∶我是与他面对面。那最重要他说∶我的仆人摩西。

    大家记得∶在摩西的三个四十年，第一个四十年他是埃及人，他给人印象是埃及人、是世界人；那么第二个四十年他是神人，神人摩西的祷告、祈祷，那就是诗篇九十篇；乃是到他第三个四十年，现在神怎么说呢？我的仆人。现在可以侍奉神了！因为他为人极其谦和。

    所以我们知道，一个神的仆人的造就不是简单，他是从埃及人，然后变成神人，然后神再做工，就是我的仆人，所以这个时候神亲自为他说话，这次米利暗跟亚伦他们是错了！他们看不清楚神在一个人身上的工作。

    你看见三十年的不容易的，第一个四十年，摩西在埃及学尽一切的学问，圣经告诉我们∶他说话行事都有才能，所以摩西可以说∶我行；但是到了第二个四十年，经过了四十年的旷野，这个时候神把他带到天然资源的尽头，现在他要说∶我不行；那最后的四十年，他要说∶神行。所以看∶第一个四十年，我行；第二个，我不行；第三个阶段，只有神行，他完完全全伏在神的手下。

    也许他娶古实女子是错的，这个很可能，那他需要在神面前认罪，但这个是神和摩西之间的事，摩西是神的仆人，自有他的主人在；但是问题在这里，米利暗和亚伦过不去了！结果她就说了冒犯的话、诽谤的话，圣经给我们看见，她就长了大麻疯。

    十 哈洗录的事让我们看见我们每一个人都是罪人：

    所以这里给我们看见了∶不只是在基博罗哈他瓦，在一般人的中间显出肉体的情形，肉体的情形总是丑陋的；那么现在在哈洗录，就在领袖的中间，向米利暗也显出那种光景，那换句话说，以色列人没有一个人可以逃过这个的，以色列人每一个人，无论当政的、在野的、是上至官长、下至百姓，每一个人都是罪人，都需要救恩。

    以色列人的历史就告诉我们∶以色列不只是百姓犯罪，那些君王也犯罪，像亚哈王等等，整个一部历史就是如此。许多时候，我们觉得平信徒好像会犯罪，好像教会里面的牧者应该就不会犯罪，没有保险这件事。

    我想我们都知道大卫犯罪的故事，特别是他打一连串胜战以后，所以大卫可以说是很得胜的，是他写了诗篇二十三篇，而且我们也知道，他就在一连串战胜以后放松了，结果他就在平台上游行，后来他就犯了罪了！

    等到他犯罪的时候，神的手很严重的落在他身上，神的手落在大卫的身上大卫的儿子死了！然后后来，甚至于押沙龙，他的儿子起来背叛他。所以你看神的手，神能够赦免大卫，但是那个正直、管教的手，仍旧在大卫的身上。

    所以让我们记得，许多时候我们以为只有百姓能犯罪，像大卫这样应该不能犯罪了！大卫如果犯罪，那他写那么多属灵的东西，他怎么能犯罪呢？但是不！大卫犯罪的时候，神撇清的，神划清界线说∶这件事和我没有关系！大卫在这件事上面不能够代表神，所以管教的手就临到大卫。

    大家看基督徒的历史也这样，许多时候，有一些事情叫我们完全不可思议的，我们会有一个梦，以为说∶我们这些人是平信徒，我们不是牧者，那么牧者一定是最属灵的，但是我们不知道，大卫里面的肉体和我们的肉体是一样的丑陋的，牧者里面的肉体和我们其他的肉体是一模一样的，让我们记得，这个就是我们每个人都要学的功课。

    有一个传道人，他失败了、他犯罪了！别人问他∶你为什么做这样的事呢？他当着电视机的面前他怎么说呢？他说∶我已经问我自己一千多次了！立志行善由得我，行出来由不得我。

    所以我们看见这实在是个悲剧，今天我们要知道，我们的肉体不光是常可以借着毒摧毁一个人，借着色可以摧毁一个家庭，我们知道肉体同时许多时候，也能够把一个基督徒的前途把它毁了！

    许多人在神手里应该非常有用的，结果就是因着放纵自己的肉体、不小心肉体，当然在那些鼓掌的时候，他没有察觉的到。我还记得韦斯利。约翰有一次讲完道以后，有一个姐妹过来称赞他，说∶你讲得真好！然后他就说∶其实刚才有另外一个人讲过。那个姐妹问是谁呢？他说撒旦。

    所以我们知道，撒旦总是借着人所喜欢的称赞，那么肉体总是喜欢夸张、称赞的，所以在这个时候，你肯不肯接受十字架的工作？否则的话，弟兄姐妹！如果我们不对付这一种的罪，这种罪常常是骄傲的罪、是肉体的罪，如果我们对于名声、对人的掌声不能接受，不能让十字架在我们身上工作，许多时候我们不小心一摔跤，就犯了一些罪，是叫我们想也想不到∶那米利暗居然长大麻疯！这是我们很重要的鉴诫。

    我想我们今天就说到这里，谢谢大家！


20 14站利提玛的悲剧-漂流的开始

    〔20〕14站利提玛的悲剧-漂流的开始

    主要经文∶民数记第十三章，第十九节到第三十三节。第十四章，第一节到第二十五节。

    一 前言∶

    各位观众大家好！又来到了基督徒的成长路这个单元。我们乃是根据旧约摩西五经的记载，让我们知道、学习，以色列当初怎么经过大而可畏的旷野，一共经过了四十二站，那个旅程可以做为我们基督徒成长的路，我们的天路历程。

    我们若看民数记三十三章，就是四十二站的一览表里面，就可以知道，原来这四十二站可以分做十四站、十四站、又十四站，我们今天要来看第十四站。但是我们知道，这第一个十四站，有第二个十四站，也有第三个十四站，今天我们是特别要来到利提玛这一站，第十四站。那么我们知道，到了十四站，可以说是到了第一个阶梯的最后了，那就是从疏割开始，最后到了利提玛，可以说告了一段落，在基督徒成长的过程里面，这可以说是第一阶段，这里面一共有十四个功课。

    二 复习西乃旷野到哈洗录所学的功课∶

    那么讲到利提玛以前，我们需要稍微做一个很简单的复习，就是我们已经看过这个西乃的旷野，就是第十一站是个关键站。关键站就是神一面颁布律法，一面让以色列人建立会幕，所以以色列人有两件事情。那么降律法的目的，我们一再的说∶律法叫人知罪，而且律法让人知道人不能达到神的标准，需要一位救主，这是西乃山所带来的讯息。

    以色列人在那里经过了快一年，他们在神的脚前受训，他们应该现在和从前不同了！从前是一片的散沙，现在可以说是耶和华的军队，当他们起行的时候，我们知道会幕在他们中间。所以前面的十站，他们就是一片的散沙，他们只知道他们自己从埃及出来了，但是从西乃的旷野以后就不同了！现在以色列人知道会幕在他们中间、约柜在他们中间，所以他们安营的时候是他们以约柜做中心，他们在那里摆阵的。那么等到起行的时候，是约柜在最前头走，为他们寻找可安息、可安歇的地方，所以是约柜在那里领路的；我们说约柜乃是预表基督，所以这里面的功课是很清楚的。那么现在因为从西乃旷野起行以后，他们肩负着见证的责任，所以现在他们不能错、不能再埋怨；如果他们错、埋怨，神管教的手就临到他们。

    所以我们已经看得很清楚，基博罗哈他瓦∶你看神管教的手怎样临到一班贪欲的人身上，结果这块地方就变成他们的坟墓。

    实在说来，神的目的要他们进迦南，神没有意思叫他们埋葬，旷野不应该是我们的坟墓，对我们是一条路，我们最后的目的乃是迦南。

    所以很可惜，这些人居然在旷野倒下；但是不要忘记，神要证实给我们看，　是公义的神。神是不容忍罪恶的，对于不信人的罪，神不能容忍；信徒的罪，神也不能容忍；所以对于外邦人的罪，神不能容忍；对以色列的罪，神也不能容忍，神是公正的神，也是公义的神。所以基博罗哈他瓦，我们知道他们得罪神了！

    结果显出他们的肉体，肉体就受了审判，这是很清楚的，那个坟墓就告诉我们，是肉体受了审判；不只如此，在哈洗录也是这样，哈洗录现在是在领袖中间。

    所以如果从大到小，从小到大，通通是显出这个情形，就告诉我们∶没有一个人，一个人也没有，所以圣经告诉我们∶没有义人，连一个也没有，这是很清楚的！不要以为说你站的位子高一点，或者你站的服事的位子更多一点，不是的！我们看见每一个人都是罪人，而那一片镜子不光是给一般的人看，也是给长者、给牧者、给那些领袖们看的。

    摩西的姐姐能够带领大家唱歌，就是这位摩西姐姐，大家都以为她是领导，大家都以为她蒙的恩典更多，但是我们知道，她里面的故事，里面所隐藏的就露出来了！人心果然比万物都诡诈；然后神就用一个外面大家看得见的，叫大家能学一个功课，那就是米利暗长了大麻疯了！从头顶到脚尖，证明他是个罪人，而且肉体是没有感觉的。

    因为我们知道，长大麻疯他没有感觉，所以一块一块肉掉下来，他还不知道掉下来，这是很可怜的一个情形；所以今天人落在肉体里面的光景就这样，我们本来不会知道什么叫肉体，一直等到我们来到神的光中，那律法就是神的标准、神的要求，所以神从来不降低他的标准，从来不放松这些。

    所以你看见到经过了西乃的旷野以后，基博罗哈他瓦、哈洗录这些的情形，就是告诉我们说∶以色列人凭着自己是不能遵行神的律法，所以当初他们说∶凡神所吩咐的，我们都要遵行。

    他们不知道他们在说什么，原因就是他们忘记了，神乃是用老鹰的翅膀把他们背来，他们要相信一切是恩典；如果他们能飞得高，能够实行所有的律法，那就证明是因为他们是搭在老鹰的翅膀上，神给的是恩典。

    所以他们需要来到会幕，靠着血来到神的面前，越亲近他，越得着那个能力，然后他们才能够达到，所以这些都是很重要的功课；但是好像以色列人学不好、学不会似的。所以我们看见，一过了西乃旷野以后，你看有三波∶第一波是基博罗哈他瓦发生的事，就是给我们看见肉体怎样显出来，第二波在领袖的身上，就是在米利暗的身上，那么现在我们来看第三波，第三波是发生在利提玛。

    三 神在利提玛对以色列人的严重审判∶

    现在大家看看四十二站一览表，你如果看第一、二、三、四，到第一个阶梯，最下面的是利提玛；你如果照着圣经的记载对一对，利提玛应该是哈洗录的下一站，所以你仔细去读圣经的话，很明显的，这个利提玛应该就是加低斯。

    不过我们知道，加低斯很可能是一个很大的地方，我不知道是利提玛比加低斯大？还是加低斯比利提玛大？但是无论如何，应该利提玛就是加低斯，所以如果你仔细去读民数记，比较、对照一下的话，那么哈洗录下一站应该就是加低斯。

    那第三波，这个肉体显出来那是更严重了！这一次果然是非常、非常严重！可以说肉体好像到了高峰了！所以因着这个缘故，这一次神伸手出来，　他的管教伸出来是非常、非常可怕！

    这一次圣经说∶神就让以色列人漂流在旷野，然后让他们一个个倒毙在旷野，所以这一次审判是临到全体的。

    我们知道在基博罗哈他瓦是有一部份的人埋在那里，不是全体的，所以其他的人还活着；那么哈洗录只有米利暗，她是被关禁闭的，她长了大麻疯的；但是我们知道到了利提玛、或者到了加低斯就不同，这一回他们犯罪，肉体发作的结果是什么呢？结果就是从此以后，神不带他们上去了！神任凭他们，神让他们漂流在旷野。

    那么这一漂流不得了！是漂流了三十八年；所以我们知道然后再一次三十八年以后，圣经告诉我们∶他们又回到加低斯，所以那应该就是三十二站。如果大家看四十二站一览表，你看到第三个阶梯，到第三十二站，那是寻的旷野加低斯，又回来了！所以大家现在明白吗？因着他们离开了加低斯，结果就开始漂流，然后三十八年以后又回到加低斯。

    四 加低斯所学的功课就是成圣的功课：

    那我们要问∶加低斯什么意思呢？加低斯很清楚的，就是圣的意思。圣，圣洁的圣。严格说来，就地理来说，这个加低斯其实已经快到了迦南的门口了！可以说迦南已经在望了！那么人如果要进迦南，有一个条件∶他一定要学加低斯的功课；为什么？因为圣经告诉我们∶人非圣洁，不能见神。

    那么到了迦南，应该就可以见神了！到了迦南，你要享受流奶与蜜的丰富。现在很清楚，那么以色列人到了加低斯所学的功课，就是成圣的功课，所以你看见这是第二个关键站。

    第一个关键站是西乃的旷野，第二个关键站就是加低斯，就是两个∶一个是因信称义，一个是因信成圣。你去读保罗的书信，这就是给我们看见∶基督徒整个的生活，神在他身上整个的带领，我们知道一面是因信称义，一面是因信成圣，这两个功课要学的。

    那么你说∶如果因信成圣我们学不好，行不行呢？不行！有的时候，我们觉得这个标准太高了！我们怎么能过圣洁的生活呢？我们怎么能过胜过罪的生活呢？

    所以许多时候，许多基督徒都是从这个地方开始漂流的；我们不是不爱主，但是一到了这里就不行，走不下去，这一条路走不下去了！我们觉得我们这些人怎么能达到那种目的呢？怎么能过圣洁的生活？神的标准那么高，我们真的能达到那个目的吗？那问题在这里，这个目的非达到不可！因为人非圣洁，不能够见神，因为神是圣洁的。如果我们要与神亲近，要进迦南，有一件事，这一个加低斯的功课一定要学的，圣，一定要学的。

    但是我们看见，以色列人就是在这个功课上完完全全的就离开了！就开始漂流了！所以我们知道这是非常关键的一个站。那么从此以后他漂流，圣经告诉我们，他们就经过了十七站，漂流的时候所走的哪一站、哪一站，圣经也把它记载下来。

    所以一直等到，你看这个在四十二站一览表里面，第一阶段是到了利提玛，然后他们在那里开始漂流了，然后就到了临门帕烈、立拿，然后一直走走……走到了三十八年以后，那么也到了第三十一站，就是以旬迦别，然后到了三十二站，才到了加低斯，所以大家如果看这个一览表，那我们会知道，利提玛其实就是加低斯。不过从此以后，以色列人就开始过漂流的生活。

    五 只有新人可以进迦南∶

    也许大家有一点困扰，就是如果是成长的过程，那么应该一个阶段比一个阶段更好；如果以色列人漂流在旷野，应该是乏善可陈，是没有的好记d的，是没有站可以记才对呀！

    但为什么又记另外十四站呢？原因很简单，大家不要忘记，意思就是虽然神让以色列人漂流在旷野，意思就是要第一代的人一个一个都躺在旷野里，换句话说，旧人不能够进迦南，这是神的定命，很清楚！

    因为从这个第十四站，就是从加低斯那一站，我想神清楚，以色列人也清楚，凭着旧人他们不可能去，他们根本不要嘛！所以漂流了嘛！所以神让他们漂流，就是神让全世界的人知道∶凭着他们自己，他们只有倒毙在旷野；但是神的旨意不能够废去，神要把以色列人透过摩西，要让他带到迦南，就是要带到迦南，不能因着人的肉体就废掉神的旨意，不能。

    所以我们要知道∶虽然老的一代渐渐的要倒下，但是不要忘记！圣经告诉我们说∶这个新的一代就慢慢长大了。

    所以不要忘记民数记为什么叫民数记呢？它有两次的数点∶第一次的数点在民数记开头，第二次的数点在民数记的结尾。为什么这两个民数呢？因为这就和第一代跟第二代有关系，第一次所数点的通通是老一代的，第二次数点的是三十八年以后，老的一代一个一个倒毙在旷野，现在数点的都是第二代的，只有第二代，只有新人可以进迦南，所以这是很重要的一个功课。

    现在你看见吗？一面来讲，就着神的公义，就着神的标准来讲，旧人通通要倒下；但是现在是不是因着我们的肉体，神的旨意就废去呢？

    不是！新人可以进去。所以因着这个缘故，你看见吗虽然我们外面的人一天毁坏一天，但是我们里面的人却一天新似一天；所以一面你看见老的一代慢慢倒下去，但是新的一代慢慢长起来了。

    所以我们要知道∶当以色列人继续往前走的时候，这个四十二站是总体的来看的，不是第一代的历程，是第一代加上第二代的历程，我们要弄清楚，这才是四十二站。所以总的来说∶不错！就着第一代来讲，他们已经倒毙在旷野，什么都没有了！谈不到进步了！我们说过历程就表示一步一步要进步的；但是不错！对老的一代来讲，已经谈不到进步，但是新的一代不正在长大吗？他们不是继续走这条路吗？

    所以这里给我们看见，我们基督徒原来有两条线的∶如果你在基督里，那就是说外面的人，你看见他一天一天要毁坏，要倒下了，我们不可能达到神的要求的；但是同时你看见新的一代起来，新人才能够进迦南，那就是基督的生命在我们里面渐渐的长大，所以总的来说，还是进步的。

    所以这个四十二站我们看见，一步一步的往，到了最后就是达到了丰满，所以这整个的蓝图，整个的四十二站，不是指这个历史，是指着整部的历史，整部历史指着第一代加第二代。所以你把第一代跟第二代总的来看的话，那么很清楚的，虽然有的已经倒下，比方说基博罗哈他瓦，他们历史到十二站就完了！第十二站就完了！没有第十三站了！十四站都没有了！但是新的一代，他们的子孙长大了！慢慢慢慢经过了三十八年，三十八年经过了这十七站，最后才终于回到加低斯，我想这个是非常重要的，这个观念我们需要有一个比较、深切的认识才可以。

    六 摩西打发十二个探子窥探迦南地：

    现在我们再来看，这个加低斯到底发生什么事？为什么是第三波？我们知道，这个肉体有三波的∶第一波就是基博罗哈他瓦，还有哈洗录，最后到了高峰，就是利提玛，结果就是悲惨的结果，因为肉体的结局总是悲惨的。圣经告诉我们∶体贴肉体的就是死，体贴圣灵的才是生命和平安。

    所以现在我们来看一下，到底在加低斯，以色列人从哈洗录到了下一站，到底发生了什么事？大家如果看民数记第十四章就非常的清楚了！其实你不光读十四章，也应该读十三章，你把十三章跟十四章连起来读我想就非常清楚，这个可以说是以色列的悲剧，结果就在加低斯发生了！那么我们把十三章跟十四章综合一下，我们把大概发生的事告诉弟兄们，我们还是希望、期待大家回去的时候，把它仔细读一下，然后我想这一段我们就会学到到底圣灵要我们学什么样的一个功课？

    等到他们到了加低斯、或者说到了利提玛，那个时候摩西就打发十二个探子到迦南地去，要窥探那块地，就是现在要知道他们所要去那块地，到底是怎样的一块地？然后从十二个支派里面选了十二个首领，他们就代表以色列人做探子，就要去窥探迦南那块地，所以圣经说∶看那地如何、其中所住的民是强是弱、是多是少、所住之地是好是歹、所住之处是营盘是坚城。又看那土地是肥美、是瘠薄、其中有树木没有。你们要放开胆量、把那地的果子带些来。那时正是葡萄初熟的时候。民数记第十三章，第十九节到第二十节。这个时候就在葡萄初熟的时候，严格说来，应该就在住棚节的附近，摩西就打发探子到迦南去，去窥探那块地。结果探子就走了，而且几乎是走遍了迦南地，因为他们从寻的旷野，到利合，一直到哈马口，哈马口就是今天叙利亚那个地方，已经到很远、很北方了。然后他们从南地上去，这些地方都去了以后，到了希伯仑。

    七 希伯仑是迦南地中的迦南：

    请大家注意！严格说来，圣经说迦南地是流奶与蜜之地；认真的来说，我记得我有一次到以色列去，那个时候所有的旅游团都不到希伯仑去的，因为非常危险！希伯仑因为一直是在阿拉伯人的手里，在巴勒斯坦人手里，当然普通的游客都不去的。但是我觉得不去很可惜！就请了一个私家的向导带我去。

    到了希伯仑的时候，他就跟我讲了一些话，很有意思的！他说∶严格说来，整个迦南地最好的一块地方，就是希伯仑，可以说是迦南地的迦南。这非常有趣的！意思就是∶最能够代表迦南的就是希伯仑，为什么呢，因为等一等你会发现，那里产葡萄的；不只如此，那里整个的情形就是用流奶与蜜来形容的。

    所以这是迦南地，就是圣经所说的流奶与蜜之地，那么迦南地中的迦南应该是希伯仑，应该是最好！等一等我们知道，果然可以说是整个迦南的代表，这个是非常有意思的！

    如果我们再读下去，圣经怎么说呢？他说∶他们到了以实各谷，就是到了希伯仑那个地方，就砍了葡萄树的一枝，上头有一挂的葡萄。

    那个时候的葡萄是又大又肥，怎么知道呢？一挂葡萄，圣经说要用两个人扛着的。现在我想我们的葡萄一挂，你一手就可以拿起来，不需要两个人扛，所以我们就知道，那个时候的的确确是流奶与蜜之地。也许大家会问？为什么今天你若再到以色列，你就知道这个葡萄一挂不是两个人扛的？原因就是自从以色列人背叛神以后，慢慢就没有春雨、秋雨，整个地就受了咒诅。

    所以因为整个的生态改变，所以我们知道现在那里的山和水，就产不出这样的葡萄来。所以你怎么知道迦南美地呢？你只要到了希伯仑就算到了迦南美地，因为希伯仑能代表整个的迦南。你只要看看迦南的土产，看看希伯仑的土产，就知道那是怎么样一回事。

    然后四十天以后，他们就窥探回来了，回来以后就把报告回报给大家听。回报的时候，他们就把那个地方的果子，就是一挂的葡萄给他们看。又告诉摩西说∶我们到了你所打发我们去的那个地方，果然是流奶与蜜之地。这个没有错的！果然流奶与蜜之地；你怎么知道呢？你要看看这一挂葡萄就可以。

    我还记得那个向导，就是我刚才说的那个响导，因为他们都别着个徽章，他们都是观光局的人；观光局的人都戴一种徽章，徽章上面就是两个人抬着一挂的葡萄。他就说笑话，他说∶摩西是第一个开旅行社、第一个观光事业的。所以他做探子的时候就是一挂葡萄，就是一挂葡萄是两个人扛的。所以你怎么知道那是流奶与蜜之地呢？因为很清楚！你看看这个果子就可以了！这就是证据了。

    八 探子报恶信，百姓暴动而触怒神：

    但是下面就转了个弯，他就说∶然而住在那地的民强壮、城邑也坚固宽大、并且我们在那里看见了亚纳族的人。亚纳族人就是伟人，就是高大的人。然后这个探子讲到这个的时候，他怎么说呢？他说∶我们所窥探经过之地、是吞吃居民之地。两个都对！一点都不错！他说∶我们在那里看见亚纳族人、就是伟人、他们是伟人的后裔、据我们看自己如蚱蜢一样、据他们看我们也是如此。

    现在你看见没有？有两个不同的报告。这两个报告一面是好消息为什么是好消息呢∶因为那块迦南地果然是流奶与蜜之地，现在你们要上去。你怎么知道呢？一挂葡萄两个人抬，这就是那个果子。但同时这个探子报告另外一方面的消息，是坏消息，坏消息是什么呢∶就是那也是吞吃居民之地，原来有一些巨人、伟人，他们的城墙又很高大。所以据我们看，就是他们是伟人的后裔，据我们看自己，好像蚱蜢一样，他们看我们也这样，我们看，他们看都像蚱蜢一样，你怎么能够上去呢？

    所以老百姓听见了这一个报告，坏消息，他们忘记了好消息那一面。你看见吗？我们要好消息，要玫瑰，从来不要玫瑰的刺；玫瑰是好消息，玫瑰的刺是坏消息；但是许多时候，神给我们的是玫瑰，你不可能希望有玫瑰不带刺的。迦南美地是迦南美地，但是也是吞吃居民之地；但是不要怕！这应该是能够叫我们得胜的地方。

    但是百姓的心消化了！他们就暴动了！他们不光暴动，他们用石头要丢迦勒、要丢约书亚，结果神就向他们变脸，神管教的手就临到他们。从此以后，神说∶好！罢了！他们就开始漂流，就往红海边，从此以后就开始了三十八年漂流的生活。非常！非常！这实在是个悲剧！

    我们今天只能说到这里，谢谢大家！


21 面对加低斯的恶信

    〔21〕面对加低斯的恶信

    主要经文∶民数记第十四章

    一 前言∶

    各位观众大家好，又来到了基督徒的成长路这个单元。我想现在大家都知道，以色列人当初怎样在旷野里经过四十二站，就告诉我们基督徒的成长路是如何的？我们如果再看一下「四十二站一览表」就知道∶四十二站是分做十四站，加十四站，再加十四站，第一个阶段就是刚好是十四站。我们目前的进度是已经来到了利提玛，就是第十四站。我们说过，把民数记仔细对照一下，哈洗录下一站应该就是利提玛，但是同时圣经是说是加低斯，所以利提玛应该就是加低斯。然后从那里，以色列人开始漂流在旷野，经过了十七站，最后又回到加低斯。所以他们漂流了三十八年，其中总共经过了十七站。虽然对老的一代来讲，他们有的已经倒毙在旷野，但是因为新的一代兴起，所以就总的来说，这个还是一个进步。从一站到另外的一站，虽然他们曾经漂流在旷野，但是这是告诉我们说∶老的一代不能进迦南，只有新的一代才可以进去。

    那么事实上，这个在新约里面是个很重要的真理∶只有新人可以进到迦南，进入基督那测不透的丰富，旧人必须要倒毙在旷野，因为保罗告诉我们∶我们旧人已经与基督同钉十字架。

    现在最要紧的，就是我们来看加低斯到底发生了什么？因为加低斯是很重要的一个站，关键站。我们说过∶加低斯的要求乃是圣洁的要求，因为人非圣洁不能够见神。

    那么现在就发生第三波的事件∶就是自从以色列人离开了旷野以后，我们记得基博罗哈他瓦那一站，看见那个贪欲的人怎样被埋在坟墓里，怎样在旷野倒下。然后在哈洗录，我们看见米利暗是怎样长大麻疯，所以在律法这一面镜子面前，大家都是罪人，而且肉体都是非常丑陋的。不过这个还不是高峰，乃是到了利提玛，或者到了加低斯，这个情形才算是到了高峰。

    二 以色列会众因恶信厌弃迦南美地：

    上一次我们已经大概的说一下，到底在利提玛，在加低斯有什么事发生？我们知道原来摩西打发十二个探子到迦南去，结果他们从迦南地就拿回来一串的一挂的葡萄，两个人扛的，又带了一些石榴和无花果树回来。这十二个门徒，十二个探子经过四十天以后回来，他们的报告主要的是两个∶一个就是说那个地方果然是流奶与蜜之地；但是这些探子同时又说∶这也是吞吃居民之地。

    那大家相信流奶与蜜之地，因为你看这就是那个果子，他们带着果子回来，而且是一挂的葡萄，是两个人用扛抬着，可见那块地方应该是流奶与蜜之地。但是问题就在这里∶整个的回报里面有好消息、有坏消息∶好消息就是流奶与蜜之地，坏消息就是吞吃居民之地。同是一块地，这块地你看那里会流奶与蜜，但是同时也是吞吃居民之地，你若去了就会被吞吃了！

    然后这些报恶信、报坏消息的人特别讲到那里是∶我们在那里所看见的人民都身量高大，的确是伟人，亚纳族人就是伟人，他们是伟人的后裔；结果据我们看自己，就觉得自己像蚱蜢一样，据他们看我们也是如此。

    虽然这消息里面有好消息、有坏消息，那么好消息在先，坏消息在后，但是以色列人一听见了以后，他们的心就消化了！所以圣经说∶当下全会众大声喧嚷、那夜百姓都哭号。对他们来讲∶这样子不就是等于去送死吗？刚才我们所读的都是民数记第十三章，现在到了第十四章第一节∶当下全会众大声喧嚷、那夜百姓都哭号。以色列众人向摩西亚伦发怨言、全会众对他们说、巴不得我们早死在埃及地。或是死在这旷野。所以你看见没有？在这个时候他们又发怨言了！第三节∶耶和华为什么把我们领到那地、使我们倒在刀下呢。我们的妻子和孩子、必被掳掠、我们回埃及去岂不好吗。起头只是抱怨，但是慢慢慢慢的，这种的情形就越演越烈！最后第四节∶众人彼此说、我们不如立一个首领、回埃及去吧。所以他们要回去了！他们不走了！这个时候摩西、亚伦就俯伏在以色列全会众面前。就在最紧急的时候，窥探地的人中有嫩的儿子约书亚，和耶孚尼的儿子迦勒，他们就把衣服就撕裂了，就对以色列全会众说∶我们所窥探经过之地、是极美之地。耶和华若喜悦我们、就必将我们领进那地、把地赐给我们、那地原是流奶与蜜之地。但你们不可背叛耶和华、也不要怕那地的居民、因为他们是我们的食物。

    三 迦勒在恶信中挺身安慰百姓：

    其实在这个以前，迦勒就曾经在摩西面前安抚百姓，他说∶我们立刻上去得那地吧！意思就是∶现在我们已经知道这块地是流奶与蜜之地，所以我们现在刻不容缓，马上就动身，立刻去得那块地，我们足能够得胜！

    所以我们看见，迦勒虽然已经知道这些探子中，已经把坏消息告诉他们，他说∶然而住在那地的民强壮。前面说∶这就是那个果子，流奶与蜜之地，然而住在那地的民强壮，城邑坚固宽大。就在那个时候，迦勒已经安慰他们，他说∶我们立刻上去吧！我们足能够得胜！但是其他的探子说∶不！我们不能上去攻击那民，因为他们比我们强壮，我们一看自己如蚱蜢一样，据他们看我们也是如此。

    在第九节这里很明显的，这个约书亚和迦勒告诉他们说∶我们不要怕那地的居民、因为他们是我们的食物、并且荫庇他们的已经离开他们、有耶和华与我们同在、不要怕他们。但全会众说、拿石头打死他们。忽然耶和华的荣光、在会幕中向以色列众人显现。

    所以大家知道∶虽然迦勒和约书亚做见证，说我们上去足能够得胜，而且不要怕那地的居民。这里告诉我们∶迦勒事实上并没有说那个地方不是吞吃居民之地，但是不要怕他们，所以两个都是事实。玫瑰是事实，玫瑰上有刺也是事实；迦南美地是事实，但是吞吃居民之地也是事实。问题就是我们应该要上去，不要怕他们，不可以背叛　，如果神喜悦我们的话，　就必领我们进入那地，把那地赐给我们。所以问题不是我们做什么？是神喜悦不喜悦？虽然你面对一个顽强的敌人。当然就着整个他们的估计来说∶他们看自己如蚱蜢一样，据他们看我们也是如此。所以在这一种的气氛底下，迦勒就鼓励他们说不要怕！因为他们正是我们的食物。

    现在我们看得很清楚！迦南美地代表什么呢，迦南美地乃是流奶与蜜之地，但同时他也是吞吃居民之地。神没有应许天色常蓝、花香常漫；神没有说我们如果走这条路，就不遇见灾难，就不遇见苦难，就没有眼泪、没有心酸，神没有这样说；神没有给我们一个美丽的憧憬到一个地步∶只有流奶与蜜之地，但没有吞吃居民之地。

    问题就在这里∶就是流奶与蜜之地，你看见好像敌人的围绕，就是玫瑰，但是玫瑰上面有刺，现在问题是你要不要拿这个玫瑰？还是因着刺，你连玫瑰都不要了？还是因着敌人，你就连迦南美地都不进去了？所以我们知道，这个就是一个很重要的挑战！但是我们看见，在这么多人里面，好像这两个人当众人皆浊的时候，只有他们是清的。

    所以他们就劝他们说那是个极美之地，他的形容是用极美之地，是流奶与蜜之地；同时他说他们是我们的食物，意思就是那些伟人是我们的食物。你看伟人，那块地是吞吃居民之地什么意思呢，意思就是∶我们是他们的食物，我们是蚱蜢啊！如果进到吞吃居民之地，我们就被吞吃了！所以我们做了别人的食物。但是现在迦勒告诉我们什么呢？就是∶凡是要吞吃我们的，刚好是我们所吞吃的，我们所吞吃的食物就是那些要吞吃我们的；因着我们吞吃了这些食物，我们就长大了！

    四 迦勒老当益壮的原因：

    大家还记不记得有一件很有趣的故事？就是等到后来迦勒过了三十八年，过了四十年漂流以后，他们果然都进了迦南美地。进了迦南美地以后，有一天迦勒就来到约书亚面前，就告诉他说∶求你把那个山地给我。他已经八十五岁了！他说∶那时的力量如何，现在的力量也如何。意思就是∶他做探子的时候，和他八十五岁的时候，他的力量没有减少；一个八十五岁的老人，事实上像一个四十几岁的人一样。我们知道迦勒那个时候进迦南，不过才四十几岁，所以圣经很清楚这里给我们看到说∶你看！一个八十五岁的人像四十几岁的人。现在我们要问这个秘诀在什么地方？

    我们普通看见一个长命百岁的人、长寿的长者，我们常常会问一个问题∶你吃什么东西？结果你能够身体那么健壮？有的就会告诉我们∶这个补品、那个补品、这个人参、那个人参，许多的补品教他能，因为他吃了那个某一种东西，结果他活的很长，满面红光。现在我们看得很清楚了！就在刚才这段圣经里面，我们知道迦勒吃什么？为什么他八十五岁还像四十岁的壮年人一样？原因就是他吃的食物和别人不一样。那他吃什么食物呢？圣经告诉我们∶他是把这些伟人，要吞吃他们的这些人，把他们当做食物吃了！

    五 得胜的秘诀─环境要成为我们的食物：

    所以我们知道，许多时候神让环境临到我们，好像我们被放在吞吃居民之地一样，那些的病痛，那种环境，我们眼看着就要被吞吃了！问题在这里∶如果我们被吞吃了，什么也就没有！也就没有迦南美地了！但是什么时候他们成为我们吞吃，成为我们的食物，我们就能够占有那个迦南美地。

    所以我们知道∶得胜的秘诀，成圣的秘诀，能够进入基督丰满、进入基督那测不透丰富的秘诀是什么呢？就是要记得∶我们有一种食物是别人不懂的，基督徒有一种食物是别人不懂得的，那个食物是什么，那个食物就是那些要吞吃我们的，带给我们非常艰难的环境。所以我们不是被环境打倒了，乃是把环境踩在我们脚底下，他们要成为我们的食物。

    没有一个病痛、苦难、危险、危机，能够把我们击倒的，如果我们被击倒了，那基督测不透的丰富也就没有了！但是很希奇！我们知道说这个流奶与蜜之地是和吞吃居民之地，是同时存在的，玫瑰和玫瑰上的刺是同时存在的，我们没有拣选，但是这里有神的旨意，神的旨意是什么呢，神的旨意就是他们要成为我们的食物。

    你读圣经的时候，你发现神的话是我们的食物，所以基督徒怎么长大的呢？读圣经；不只如此，圣经也告诉我们∶我们基督徒应当以信实为粮，神是信实的，所以我们祷告的时候，我们就知道神是信实的；因着神是信实的，所以我们祷告，越祷告，我们以神的信实为粮食就长大了！但是我怕基督徒只知道这两种食物，我们忘记了还有第三种食物，就是神让我们要进迦南美地以前，他同时把吞吃居民之地给我们，意思就好像神不只给我们玫瑰，也给我们刺。

    我想我们许多时候为着玫瑰，也许感谢神一千次；我们有没有一次为着玫瑰上的刺来感谢主？我们要为着这些食物来感谢，如果这个时候我们真的凭着信心上去了，结果是什么呢，结果不是环境把你吞吃了，乃是你把环境吞吃了；不是病痛把你吞吃了，乃是你把病痛吞吃了，这个时候你所经历，你脚所踩的就是流奶与蜜之地，这是基督徒得长进的秘诀。

    我再说∶神从来没有应许天色常蓝，也从来没有应许花香常漫；天下没有不散的筵席，人生也有不测的风云。许多时候，我们觉得一些环境叫我们力不能胜，许多的苦难叫我们不能担当，但是我们要知道，这些都是我们的食物，这些都像狮子一样。

    大家还记不记得参孙的故事？这个参孙的谜很有意思的！参孙的谜怎么来的呢？就是有一天，他碰到一只狮子，结果他把狮子撕裂了！然后没有多久，蜂蜜就在里面产生了！所以我们知道，他的吃的是从吃者出来的，意思就是∶他怎么有蜜可以吃呢？他怎么在嘴里会是甜的呢？因为那个狮子本来要吃他的，如果狮子把他吃了，他就没有的吃的。他所以有东西吃，就是因为他把狮子撕碎了，所以他吃了狮子，最后很自然的，他就有的吃了。这是参孙的谜，这也是我们得胜的秘诀。

    六 探子的意思─告诉我们神的应许是如何：

    所以我们要知道∶这个就是探子的意思，探子的意思就是∶到底你要进去的那块地，是怎样的一块地？所以神把话讲清楚、说明白，神要让以色列人知道的很清楚就是说∶他们不是胡里胡涂的到了一个地方，他们不知道的，神老早告诉我们。神不是告诉我们，许多时候我们传福音，告诉别人说∶你不是大富也是要小康，如果信耶稣不是大富、也是小康，如果主耶稣叫你跌破饭碗，你还信不信耶稣呢？

    所以我们一定要把话讲清楚。当你还没有走这条路以前，神老早把话告诉我们了！当你还没有进迦南以前，那迦南的确是流奶与蜜之地，但是神要说∶它同时也是吞吃居民之地。现在上不上去？你要不要立刻上去？迦勒说∶我们应当立刻上去！而且我们足能够得胜！神若喜悦我们，他要把那个地赐给我们。

    他们不要怕那地的居民，居民是在的，那些看我们像蚱蜢一样的人是在的，那些要吞吃我们的人是在的，环境在的，病痛在的，玫瑰的刺都在。但是现在问题是什么？现在问题就是他们是我的食物，所以如果我们懂得这是粮食的话，那就很清楚了！

    这些环境似乎的仇敌，所有四围的艰难，原来是我们的食物，我们只要多吃这种食物，我们就长大了！所以不要害怕这些东西，神就是把我们摆在这个环境，当我们就在这种情形底下得胜的时候，最后我们所得着的就是奶和蜜。我们知道，蜜是探到很深，蜜蜂是探到花蕊深处，结果从里面吸出甘甜。

    所以我们知道今天我们也是这样，那个蜜蜂的刺好像要刺的很深，然后才能够把那个这个花粉，把它最生命的精华吸出来。所以许多时候，我们虽然经过苦难、艰难，但是感谢主！他们是我们的食物，我们足能够得胜，所以不要被击垮了！很可惜！很多基督徒到了这里就退后了！

    七 以色列人全体兴起了暴动：

    那么这些人一听说这些话，他们就消化了！然后怎么说呢？他说∶我们可以立刻立一个首领，我们要回埃及去。不只如此，等到这两个探子，就是约书亚跟迦勒挺身起来为神说话，为神做见证的时候，他们要拿石头打死他们。

    这一次如果不是神的荣光向他们显现，那这两个人已经成为殉道者了！所以这一次的暴动是全体的暴动。从前有抱怨、有贪欲、有大麻风，但是从来没有遇过全民的暴动。这一次的暴动是整个以色列人全体起来，这次的暴动是整个以色列人全体起来要对抗那两个人，他们要把他们打死，不容许他们活着。

    所以弟兄姐妹！这件事情伤了神的心！神怎么说呢？他说∶这百姓藐视我要到几时呢？所以他说我忍耐他们要到几时呢？神的忍耐是最大的忍耐！你看看在约伯记，神真的忍耐呀！因为约伯记人在那里说话，一直说、一直说，神就一直听、一直听、一直听，听到最后，神才旋风对人说话，所以神是充满忍耐的神。

    但是现在好像神的忍耐快用尽了！所以耶和华就对摩西、亚伦说∶这恶会众向我发怨言、我忍耐他们要到几时呢。这是民数记十四章二十七节。然后二十八节说∶你们告诉他们、耶和华说、我指着我的永生起誓、我必要照你们达到我耳中的话待你们。你们的尸首必倒在这旷野、并且你们中间凡被数点、从二十岁以外向我发怨言的、必不得进我起誓应许叫你们住的那地、唯有耶孚尼的儿子迦勒、和嫩的儿子约书亚、才能够进去。但你们的妇人孩子、就是你们所说、要被掳掠的、我必把他们领进去。

    所以坏消息中还是有好消息∶你们的儿子可以，你们的孩子可以，第一代不行，第二代可以；第一代从二十岁以外的，他们通通要倒毙在旷野，只有两个人是例外，一个是迦勒，一个是约书亚。然后神怎么说呢？他说∶他们就得知你们所厌弃的那地。因为你们不要进去嘛！你们既然厌弃，所以你们就倒毙在这旷野，神就成全你们。然后第三十二节∶至于你们、你们的尸首必倒毙在这旷野。你们的儿女必在旷野漂流四十年、担当你们淫行的罪、直到你们的尸首在旷野消灭。按你们窥探那地的四十日、一年顶一日。他们不是探子做了四十天吗？一年顶一日。你们要担当罪孽四十年、就知道我与你们疏远了。我耶和华说过、我总要这样待这一切聚集敌我的恶会众、他们必在这旷野消灭、在这里死亡。

    八 悲剧的高峰--神命以色列人转回旷野：

    然后圣经很清楚告诉我们，最后神的判决是什么呢？那这就是悲剧的高峰。到了悲剧的高峰，圣经民数记第十四章，第二十五节告诉我们说∶亚玛力人和迦南人住在谷中、明天你们要转回、从红海的路往旷野去。我们说过，这个西乃半岛像我现在两个指头中间，那个倒的三角形，那我这两个指头就是红海。以色列人从红海这一边，埃及就跨过了红海，到了迦南地。现在以色列人到了迦南的门口，他们不要进去，厌弃那一块地方，结果神就照着他们的意思，说∶你们明天要转回，从红海的路往旷野去。红海的路什么意思呢？就是不是这一边的红海，是这一边的红海。所以从那里他们就往红海的路，旷野里面去，然后就开始他们悲惨漂流的日子，漂流了三十八年。第一代的老人就是从埃及里面出来的，曾经在埃及待过的，这些第一代的一个一个的在旷野里面倒下。不只如此！而且是漂流了三十八年。

    九 神绝对不放松他对圣洁的标准：

    到了三十八年以后，他们还是回到了加低斯，这就告诉我们圣洁这个标准，加低斯这件事，神绝对不放弃标准。第一代不能进去，神让第二代能进去；第一代都倒毙在旷野，那第二代长大了！他们又回到加低斯，就表示神没有放松。所以我们要知道，许多时候我们一到圣洁这一关，就走不动了！就开始漂流！你看这不是我们基督徒的故事吗？

    我们觉得我们回埃及去了！这条路太难走了！太难行了！结果因着这个缘故，我们失去那个祝福。本来我们应该看见迦南的，结果圣经告诉我们说∶你们既然厌弃那块地，你们没有一个人可以看见迦南那块地。所以他们一个个就倒毙在旷野；但是神的旨意是不是因着第一代失败了！他就失败了？没有！

    我们看见神在第一代身上没有达到的，神要在第二代来完成。所以我们知道∶就在这个漂流的过程里面，旧的一代就躺下去了，但是新的一代却起来了。这新的一代圣经说∶神告诉他说∶神应许他们要进迦南。所以我们要知道∶我们千万不要觉得我们很重要！好像没有我们，神就达不到他的目的；不！第一代不行！第二代行！旧人不行！新人行！

    我们这些旧人严格说来，是达不到、办不到、进不到迦南的，一个旧人活在旧人里面不可能圣洁的。那旧人坟墓在哪里？旧人的坟墓不是在迦南，没有进迦南；旧人的坟墓就是大而可畏的旷野，结果你看肉体就一个一个的倒下了。但是感谢主！神有恩典！虽然神在那里宣判的时候，　他说∶但你们的妇人、孩子，就是你们所说要被掳掠的，我必把他们领进去。

    所以以色列就整体来说，最后还是进了迦南。不过不要忘记！这个第一代的、老的一代，因着他们不顺服的缘故，就被撇下了！结果就倒毙在旷野，只有等到第二代的人才能够进去。所以我们知道∶神最后的目的还是达到了！我们非常感谢主！这个就是在第十四站所发生的故事。

    我们今天就说到这里，下一次还要继续！


22 新旧的交替─十七年的旷野漂流

    〔22〕新旧的交替─十七年的旷野漂流

    主要经文∶民数记第十一章到第十四章。第十六章。

    一 前言：

    各位观众大家好！又来到了基督徒的成长路这个单元。我们曾经从以色列的四十二站，他们怎样从旷野中经过，我们来看基督徒的天路历程。我们晓得在历史上，本仁约翰写了一本古典名着，叫天路历程。其实圣经在里面也有天路历程，不过这个天路历程是四十二站的。

    那么我们看「四十二站一览表」的时候，很自然的已经说过几次，它是分做三个十四站。这个站名是记载在民数记第三十三章，所以大家如果回去，可以看得很清楚！到现在按着我们的进度，我们已经完成了第一个阶段，意思是我们已经看过了前面的十四站。而这十四站不是光给我们看的，是让我们来经历的。所以我们从第一站一直到十四站，这些功课其实都是我们基督徒的功课。

    二 利提玛的省思：

    上一次我们是看到第十四站，就是利提玛。那么我们曾经说到，以色列人他们向神抱怨，这一次可以说是肉体第三波的表现，是最丑陋表现。第一波是基博罗哈他瓦，第二波是哈洗录。基博罗哈他瓦是有一班贪欲的人倒下，那么哈洗录就是领袖，像米利暗长了大麻疯，这是第二波。到了第三波是全民暴动，你看整个以色列人说∶我们要回埃及去！我们不如立一个首领，我们回去。

    他们厌弃那块地，那么等到有两个见证人，就是约书亚和迦勒要为神做见证，说∶我们立刻要上去！我们足能够得胜！神若喜悦我们，要把那块地赐给我们。不要怕那地的居民，因为他们是我们的食物。虽然他们把实在的话，把神的计划告诉了他们，他们信不来！他们不肯！他们心消化了！然后他们用石头要把他们打死！所以这是暴动，所以现在肉体里面最丑陋的一部份显出来了！所以不要忘记∶人心比万物都诡诈。

    我们的肉体到底是坏到一个什么地步呢？你到了利提玛就清楚了！到了一个人使用暴力、到了使用石头、到了暴力的阶段，这个已经到了肉体的高峰，所以肉体所表现最粗鲁的一面，就是暴动、就是暴力。

    那米利暗也是肉体，起初给人看见是文明、斯文的一面。但等到长大麻疯的时候，我们才看得出来，原来我们里面的光景都是那么可怕的！难怪保罗说∶我真是苦啊！谁能救我脱离这取死的身体？保罗恨恶他自己的肉体，我们也应当恨恶我们自己的肉体。你如果真的看见我们外面好像蛮好的、蛮斯文的，其实我们里面的故事，就是像长大麻疯的一样。

    那么这些功课是怎么学的呢？就是因为西乃的旷野，律法像一面镜子，一照！现在把大家光景都照出来了！你们说∶可以！凡是神所吩咐，我们都能够遵行！结果两块法版还没有下山，他们已经拜起金牛犊来了！现在他们从西乃旷野起行，你看见每一站，一站比一站激烈、一站比一站更黑暗。

    刚开始不过是贪欲，然后你看见夺权，最后是暴动、暴力。所以到了他们要拿石头，要打他们的时候，说∶我们要回去！你看神的旨意把他们好不容易带来，而且神用许多的神迹显给他们看。现在当他们这样的时候，他们完全忘记神当初怎么把他们从埃及救出来、然后神怎么叫苦水变甜、神怎么把他们带到十二股的水泉旁边、神怎么样从天上降粮食、神怎么样安排鹌鹑来顾念他们的软弱、神怎样叫活水从盘石流出来、神怎么样率领他们打胜战，他们完完全全忘的一乾二净！

    所以肉体掌权的时候，根本忘记神的旨意，完全把神所做的忘记，神那么大的恩典完全忘记了！所以你现在就看见肉体有何等可怕吗？肉体登峰造极的时候，就是加低斯的时候。

    三 神对以色列人所采取的行动，乃是根据所立的旧约和永远的约：

    所以现在神就根据他对以色列人所立的约，当初他和以色列人立好约，用血立约的。意思就是说∶如果以色列人他们顺服神的话，他们要成为圣洁的国民、祭司的国度；不只如此，神要把祝福带给他们。什么时候他们毁约，那么就照着立约的书上所说的，他们就要受咒诅。

    现在问题在这里∶现在神采取行动乃是根据那个约。是你们自己签好字的，只有我是真神，结果他们拜起金牛犊来。所以那一次，神如果毁灭他们，神能这样做吗？神可以这样做，因为根据那个约没有问题的。因为这个约，结果他们非死不可。如果神这样做，神错了吗？神没有错！因为你们当初约好的嘛！自己签字的嘛！用血所立的约嘛！但是幸好摩西为神的百姓祷告，摩西就叫神想起另外一个约，是他对亚伯拉罕、以撒、雅各立的。

    根据那个约，亚伯拉罕的子孙要像海边的沙那么多，如果这次他们把他歼灭了！神的约、神的旨意怎么办呢？所以因着两个约中间的平衡，我们知道以色列人没有灭亡。所以不是忘记了！根据旧约，他们非灭亡不可！如果他们灭亡了，神没有对不起他们。那么这一次也是一样！大家还记得吗？根据既然大家立了约，所以基博罗哈他瓦，神说∶不可贪心！结果他们贪心了！结果他们要肉吃！他们的坟墓就在旷野。很清楚！如果神这样对待他们，神错了吗？神没有错。不光如此，长大麻疯也是如此，现在也是这样。其实这一次圣经告诉我们说∶当他们背叛的时候，其实神告诉摩西说∶我要把他们歼灭！但是摩西在那里代祷，因着摩西的代祷，结果神赦免他们。那个代祷的原因，所以神怎么赦免他们？还是因为根据那个永远的约，神和亚伯拉罕所立的约。

    所以我们要知道∶今天神对待以色列人乃是根据这两个约的。比方说∶两千年来以色列人到处被漂流，是因为他们毁了旧约，他们落在咒诅底下，所以像皮球一样在万国中抛来抛去。那么就算是他们还在不信的时候，在一九四八年，神把他们带回到以色列。

    我问大家：为什么神这样做呢？按理来讲，他们应该消灭尽净啊！但是不！因为神记得他和亚伯拉罕所立的约。所以这两个约平衡的缘故，结果你看见∶以色列人是漂流在旷野。你看见吗？你既然签了约，你违反了约，咒诅自然就临到他们。

    但是到了一九四八年，他们回来，那是他们经过那么长久的痛苦、那么长久的苦难、亡国亡了几千年，他们终于回来，回到他们自己的故乡。大家不要忘记！他们回到故乡，为什么呢？是因为神对亚伯拉罕立约。有两个约在背后，就教我们神怎么对待以色列人，所以这一次，我们看见神没有毁掉他们。但是不要忘记！这一次他们根据神和他们所立的约，一定要一个个倒下的，没有错！否则那个约就作废了！但是神所立的约，你看这个咒诅是真的，祝福也是真的，所以什么时候以色列人顺服神，祝福就要临到他们，这个话我想也是非常非常清楚的！

    但是现在等到以色列人要暴动的时候，现在肉体可以说到了高峰了！结果就着神的审判来说∶很清楚的！现在他们要一个一个的倒毙在旷野，他们永远不能看见迦南地。他们出埃及的目的，不是为着就死在旷野，他们出埃及的目的是要进到迦南，那个基督测不透的丰富；但是很可惜！现在他们看也看不见了！因为他们藐视神、他们轻看神的旨意，这个时候背叛就到了高峰了！他们到了暴力的阶段！肉体不可能更丑陋了！

    所以让我们记得：就是因为有律法、就是因为有西乃旷野的那一站，所以现在律法叫人知罪、律法也叫人说他们不能。你看！凭着他们自己，他们只会暴动、凭着他们自己只会贪欲、凭着他们自己只会嫉妒，凭着他们自己最后要倒在旷野里面，所以凭着旧人是没有一个人能够进迦南的，这个是很清楚、很清楚的讯息。那么现在你看见因着他们的肉体到了最高峰，神根据旧约，他们从此以后就要倒毙在旷野。

    但是不要忘记！我们说过∶还有个约哦！就是以色列人将来要遍满遍地，像海边的沙那么多！如果这一次他们第一代全部没有了！神不错！神是按着旧约行事、按着西乃山的约来行事；但是那么神怎么交待他和亚伯拉罕所立的约呢？所以就在这两个约的平衡底下，有一个好消息就是说：第一代的妇人和孩子们，神让他们可以进去。

    所以因着有下一代的缘故，所以现在大家看得很清楚，只有第二代才能够进去。第一代预表旧人，我们旧人与基督一同钉十字架，我们的下埸就是旷野、就是坟墓、就是死；但是感谢主！新人才能够进去。

    所以旧人，我们外面的人虽然一天毁坏一天，但是我们里面的人一天新似一天。只有新人能够承受迦南、只有新人能够进到迦南地去，可以最后能把神的目的终于达到。神最后的目的是要把以色列人进到迦南，而且要叫他们遍满全地，神对于以色列的应许没有一个是落空的。如果我们仔细读这些故事，我们就可以知道神是怎么样来做这些工作的。

    四 神命以色列人从红海的路往旷野去：

    现在我们已经完成了十四站，第一个十四站，然后从那里，神告诉以色列人说∶明天你们就要往红海那个路，然后从那里就漂流到旷野去。我再提醒大家，我这里有两个指头，这两个指头中间的，就好像西乃半岛，是个倒三角形。这左指是红海，这右指也是红海，左指旁这一边是埃及。那么他们过了左指的红海，就在旷野里面，然后到了靠近左指这边的加低斯。

    圣经说往红海的路，不是往左指这边的红海，不是回头路，是前面，是右指这一边的红海。所以从那里，他们就消逝在旷野里面，经过了三十八年的漂流，经过十七站。

    我们说过，还是有十七站，原因为什么？一站一站应该是进步的，但是因为老的一代有的就没有了！消失了！倒毙了！但是不要忘记！他们新的一代还在。所以总的来说，整个的还是往前进的，对老的一代是退步，对新的一代是进步。老的一代躺下去，但是你看见取代的乃是新的一代，所以他们还是要一站一站的经过。

    因着这个缘故，你看见他们经过了十七站，最后他们终于又回到了加低斯。就告诉我们∶神的旨意没有降低，他绝不肯降低他的标准。当初你们不是达不到这个标准吗？人非圣洁，不能够见神；第一代旧人不行是不是？那新人一定要进去的，所以最后我们看见，神的旨意还是终于达到。

    我们要感谢主！神永远的旨意是一定要成就的。现在他们既然从红海这个方向走去，就表示∶从此以后，他们就要消失了！

    他们多半在什么地方漂流呢？我们不太清楚！不过根据民数记跟申命记的记载，我们猜想∶大概最早的一段时间，三十八年前面的一部份，你应该是在巴兰旷野。我想我们以后会再提到巴兰旷野，今天大家有个印象就可以。有一个旷野叫做巴兰的旷野，可以说是干旱无水之地，的确是很可怕的旷野。圣经称它做大而可畏的旷野，这就是指着巴兰的旷野来说的。那么大概是前一段经过了以后，没有多久，他们就往以东地走，就是红海跟死海中间那一片的地，是当初神给以扫的。那里有个山脉，叫做西珥山脉，圣经告诉我们∶他们就迷在里面，绕了好久好久。所以旷野的道路也是绕圈的道路，是迷路，他们根本是迷路了！尤其在西珥最容易迷路；他们迷路多少年呢？我们不知道。所以现在我们应该明白了！就是他们的旷野漂流了大概两个地方，一个是巴兰旷野，还有末期的时候，应该在西珥山附近，我想关于这两方面的地理，我们到以后会详细再说。

    总的来说∶就是在他们漂流的时候，从此以后就这样慢慢的，老的一代就这样一个一个倒下了，所以说到这里，实在是个悲剧。但是感谢主！我们还要继续，因为有第二段。

    五 以色列人在旷野漂流了十七站，预表了死而复活的意思：

    所以现在，如果我们看四十二站表里面的第二个阶梯，那么你就会发现∶它是从临门帕烈到了立拿、到了勒撒、到了基希拉他、到了沙裴山、到了哈拉大、还有到了玛吉希录、到了他哈、到了他拉、然后密加、哈摩拿、摩西录、比尼亚干、还有曷哈及甲，这个刚好是这里的十四站。

    大家注意一下！这里的十四站，那些英文哪！英文的名字下面没有一条杠（参考第二个阶段一览），就告诉我们∶这些今天我们不知道在什么地方？我们找不到它们，因为我们实在不清楚。不过这十四站有个特点∶很多水，靠近水的，一定都是比较靠近水的地方，这是中间的十四站。

    然后你看第三个阶梯又有三站，就是约巴他、阿博拿、和以旬迦别，所以十四加三刚好是十七，然后就回到了加低斯。那我们大家说过∶这个十四在圣经里面是代表十字架，因为我们的主是在第十四号，正月十四号为我们钉十字架，然后第三天从死里复活，所以非常有意思。

    他们漂流了十四站以后，然后又过了三站，刚好加起来一共十七站，所以十七看得很清楚，是死而复活，最后就回到了加低斯，所以这十七站也是非常有意思。十七在圣经里面代表死而复活，我想以后也许我们有机会，会再详细的说。我们是给大家看，现在这十七站是怎么一回事？所以我们知道漂流的十七站，是第二个阶段的十四站，再加上第三个阶段里面一共有三站。

    六 概述四十二站三个阶段的属灵含意：

    第一个阶段─旧人的结果就是倒下：

    总的来说，第一个阶梯是告诉我们旧人的故事，就是第一代人的故事。旧人，圣经告诉我们，是没有救药的，旧人不可能达到神的旨意。所以圣经说∶我们旧人已经与基督同钉十字架，神看我们的旧人已经破烂不堪，已经像那袜子一样空前绝后，要把它扔了！丢了！那么什么地方是我们的地方呢？十字架，那就是死。所以我们知道，旧人的结果就是倒下、倒毙，这个就是第一个阶段告诉我们的。

    第三个阶段─只有新人能进入迦南：

    那么第三个阶段，如果大家读就知道∶新的一代起来了，这个新的一代最后是要进到迦南。所以谁能够承受基督测不透的丰富呢？不是旧人、不是我们的肉体、不是我们的自己，乃是基督在我们里面活着的那个新人，就是里面的人。外面的人虽然一天毁坏一天，但是里面的人却一天新似一天，所以这里里面的人，或者说新人，他们最后要进去。所以第一个阶段给我们看见旧人，第三个阶段给我们看见新人，因为新人的长成就能够进到迦南，否则的话，他们不能够承受迦南，这个很明显，这三个阶段。

    第二个阶段─新旧的交替：

    那么第二个阶段是什么呢？乃是新旧交替。

    所以大家仔细来看这十四站里面所学的功课，就是告诉我们∶一面旧人倒下去，另外一方面新人起来，是新旧交替的情形。所以圣经告诉我们∶好像我们心中有两个律在那里交战，那么“立志行善由得我，但是行出来由不得我”；里面有个意思是要顺服神，但是我们行出来的总是可恨。所以给我们看见，这里有种新旧交替的情形，老的永远达不到神的标准，老大永远不能够成圣，但是我们里面还是羡慕，希望能够长进。就像保罗所说∶我们有一个罪和死的律，另外一个是生命圣灵的律，这两个律好像在里面交战。所以你看得很清楚！这就是有的时候，人家讲天人交战。什么意思呢？一面我们要属天的，但是另一面，人的这一关过不去，所以我们知道第二个阶段就是刚好是在这种的情形。

    七 第二个阶段所发生的两大重大事件：

    现在我们就来看第二个阶段。那么第二个阶段，事实上我们没办法一站一站看，原因就是∶第一、在圣经里面没有详细告诉我们发生了什么事。第二、我们所知道的不过是一些地名，而且我们只知道它的意思。

    所以我们如果从圣经的记载，我们大概知道，有两件重大的事情是发生在第二个阶段，这个圣经是提的∶一个是民数记第十六章，那里讲到可拉党的叛逆这个故事，有一个叛逆，或者是叛变都可以。然后还有一个就是第十九章，讲到红母牛的灰，这个应该就是在第二个阶段里面的故事。

    我们这样说有它的原因的，首先我们先看一看，到底可拉党的叛逆是怎么一回事？为什么发生了这件事？所以我们先把这个事实介绍给大家，然后再看它属灵的意思是什么？尤其我们看了这个故事以后，你再比照这里所发生的事情就会明白∶有许多的地名跟所发生的事有关系。

    八 可拉党的的叛逆：

    民数记十六章告诉我们什么呢？原来以色列在那个时候，有两百五十个首领，他们就到摩西和亚伦的面前，去攻击他们。为什么攻击他们？当然用语言攻击他们，就是说∶你们擅自专权、全会众个个既是圣洁、耶和华也在他们中间、你们为什么自高超过耶和华的会众呢。

    他的意思就是说∶为什么只有你们是祭司？只有亚伦是祭司？他可以来到神的面前，难道我们不行吗？所以他们两百个首领，后来都拿着两百五十个香炉，他们就想∶他们也能够来到神的面前。

    如果你是圣洁的，我们也是圣洁的啊！你们在什么地方比我们更圣洁一点？所以他们非常的不服气！结果就攻击。这个背叛是可拉带头的，所以叫可拉党，有两百五十个首领就跟着他们走，跟着他们背叛。

    然后下面你若再读下去的话，结果这一次神的审判就临到他们。所以最后的结局是什么呢？最后所有可拉和可拉一党的人，神做了一件新事，好像从来没有做过一样∶神叫地裂开；换一句话说这是西乃半岛的地震。这一次版块移动的结果，这个震动的结果，把整块的地就震开了！圣经告诉我们说可拉一党的人通通就被吞到地里面去了！同时那两百个首领呀，他们拿着金香炉，要做祭司，他们觉得∶你们为什么要擅权？所以就来到了神的面前要献祭，结果有火从神的面前出来，就把他们活活的烧死！所以我们知道，这一次管教的时候，很明显的临到他们的身上，这个就是可拉党所发生的故事。

    九 以色列人在旷野里经历了空前的地震：

    那么不要忘记！这个故事同时伴随的大环境是什么？就是有了一次空前的地震，就是以色列人从旷野经过的时候，你看见他们经过地震了！怎么知道呢？你如果读第二个阶段，从十五站到二十八站，你看里面有几个的名字很有意思的，就是给我们一些暗示。比方说∶这个十五站∶临门帕烈，是什么意思？石头的裂缝；你看有裂缝。还有这个二十站是哈拉大，是恐怖之地；你看等到地裂开的时候，那这块地实在是恐怖之地。然后像摩西录就是二十六站，叫做脚镣。然后像二十八站叫做裂隙之丘，整个的山丘你看有了裂痕了！好像将来的橄榄山要分成两半一样。

    所以你看见∶等到地震的时候，那一定是山崩地裂啊！那么有走山的情形。所以自从九二一地震以后，有人说∶他们现在才看到这走山的情形，才知道大山可以迁移，小山也可以挪动，但是神的爱向我们永不迁移。

    所以这件事的确发生的！所以我们知道在第三个阶段里面发生了可拉党叛逆的事。下一次我们要来看∶到底这件事有什么属灵的意思？我们在基督徒成长路里面，到底这里教训我们什么？

    我们今天说到这里，谢谢大家！


23 可拉党事件的功课─权柄是从神而来的

    〔23〕可拉党事件的功课─权柄是从神而来的

    一 前言─可拉党的叛逆：

    各位观众大家好！我们又到了基督徒的成长路的这个单元。我们一我们得到教训，我们就知道基督徒的成长路是怎样的一条路？我们还是像平常一样，先来看四十二站的一览表。

    我们事实上已经完成了第一个阶段，是从疏割到利提玛。然后第二个阶段是从临门帕烈到曷哈及甲，也是十四站。现在来到第二个阶段，在这个阶段里面，我们不能一站一站来看，因为圣经没有详细的记载。不过，大概在这一段时间里面所发生的事，我们能够找到两个重大的事件，应该就发生在这一段的。一个就是∶以色列人中间曾经有过一次很大的叛逆事件，就是可拉党的背叛、叛变。可拉党的叛变，就是可拉带着两百五十个以色列会众的首领，他们攻击摩西和亚伦，尤其是亚伦，看得很清楚！因为他们的意思就是说∶你们为什么擅自专权？全会众个个都是圣的，为什么你们自高超过耶和华的会众呢？意思就是说∶你能献祭，我也能献祭啊！所以他们两百五十个首领，个个人都拿着香炉，要到神面前去献祭。结果有火从他们面前烧出来，把他们活活的烧死。那么这些可拉一党的人呢，圣经告诉我们∶神忽然做了一件事，就是让整个地，地震震起来，所以有一次很大的地震。那这一次地震是板块移动、排挤效应的结果，结果地就裂开了！然后圣经告诉我们∶可拉一党的人就活活的被坠到阴间去。

    所以圣经里面讲得非常的清楚，因着这一次的地震，我们晓得∶我们所看过的第二个阶段的站名里面，有很多有一些暗示的，就是讲到这一件事情。比方说临门帕烈，是石头、石榴的裂缝。比方说哈拉大这一站，乃是讲到恐怖之地，那个时候的确这块地变成恐怖之地。同时呢还有曷哈及甲，第二十八站，就是裂隙之丘的意思。就是说我们的主回来的时候，脚要踩着橄榄山，要分成两半的。所以这个都是地震的结果和情形。那么我们猜想、相信∶可拉背叛、叛变的这个事件，事实上是在这个站名里面，都留下一些蛛丝马迹。

    二 可拉党攻击摩西和亚伦：

    现在我们要来看∶到底可拉党背叛是指着什么意思说？为什么？这件事到底我们能学到一些什么样的功课？当然最要紧，就是他们攻击摩西和亚伦专权，这是权柄的问题。那么同样的，我们在这里可以学到一些属灵的权柄。其实根据圣经，我们知道∶只有神是权柄的，只有当一个人伏在神权柄底下的时候，他才可以做神代表的权柄。所以任何一个在地上代表神的那个权柄，有一个结果就是∶不是他怎么会有权柄呢？因为他伏在神的权柄底下，所以我们知道权柄乃是神自己。在可拉党所发生这件事，对基督徒来讲是一个很重要的学习。当然这里有两面的功课∶一面就是他们要做祭司，觉得难道我们不能够献祭吗？所以他们就擅自的带着香炉，要来到神面前，结果没有想到是被击杀了！所以我们知道∶因着罪人不能就这么随便进去的，大祭司一年一度还是带着血进去的。但是我们看这些人，神没有立他们做祭司，结果他们自己就去了，那个结果是很悲惨。不只如此，除了这一面之外，还有一面就是权柄的问题，认为说∶难道只有你们是权柄吗？所以这个时候，神就要说明了，神就要表白到底什么样的权柄？权柄是怎么产生的？权柄的来源从哪里来？为什么亚伦和别人不同？因着这个缘故，神就命令、告诉摩西说∶你叫以色列人，就他们的首领把杖交给摩西。所以每一个支派、每一个首领都有一根杖，一共是十二根，那么亚伦的杖也在里面。然后摩西就把这些杖放在法柜的帐幕内，法柜就是放着约柜的那个帐幕，在耶和华的面前，就让这些杖经过一个晚上。当他们经过一个晚上的时候，圣经说第二天，民数记十七章第八节：第二天、摩西进法柜的帐幕去、谁知、利未族亚伦的杖已经发了芽、生了花苞、开了花、结了熟杏。原来我们知道∶这些杖严格说来都是树枝，就是树枝你拿下一段来，它根本就是死的。所以你没有指望说∶这些树枝放在神的面前，经过一个晚上，那么我们要看第二天会有什么样的表现。

    三 亚伦的权柄是从神而来的 ：

    所以神是借着这个故事，教导我们这个权柄到底从哪里来？为什么摩西的杖和别人的杖都不一样？因为杖代表权柄。为什么这根杖和别的杖就是不同？首先我们要知道∶这个杖一开始都是死的，我们没有权柄，一开始都是死的，所以一共是十二根杖。然后再加上亚伦的杖就怎么样呢？就放在神的面前。现在问题就是∶你能不能经得起神的面前？如果能够放在神的面前，而且经过一个晚上。那圣经里的夜晚常常是指着十字架的工作来说，所以经过黑夜，经过好像一些苦难，经过一些十字架的对付，那就是晚上所代表的。然后你看！有什么事要发生？结果第二天，所有的杖都仍旧是死的，是死的杖，换一句话说∶它没有那个能力；但是只有亚伦的杖已经发了芽、生了花苞、开了花、结了熟杏。我们知道∶杏树开花是最早的花，是过了冬天以后，第一种开花的树，就是杏树，所以杏树开花就表示冬天过去了。那么现在是早晨，所以表示夜晚也过去了。

    夜晚和冬天所代表的十字架的苦，所代表的这些圣灵在十字架上、在我们身上的工作。结果是什么？只有亚伦的杖是结了熟杏的，意思就是∶虽然经过冬天，现在又长起来了！虽然经过死，现在它复活了！虽然本来是根杖，但是居然会发芽、有了生命了！所以现在我们知道，为什么亚伦和别的人不一样。所以亚伦有没有权柄？亚伦自己没有权柄，也不过是一个枝子；亚伦在自己来说，也不是一根死杖。但是如果你真的来到神的面前，真的经过十字架的工作，那十字架的特点就是∶接着的就是复活。十字架就是告诉我们∶不光死，有许多种死。十字架的死是什么？十字架的死下面跟的就是复活。世界上有很多的死，接着就是完了、结束、句点，但是只有十字架告诉我们，后面带来的是复活。所以圣灵你怎么知道谁的身上有权柄呢？你只要看复活的生命在谁的身上开花？谁如果能够结了熟杏，开了花，我们知道说∶因为这个人伏在神的权下，让十字架在他身上雕刻，结果基督复活的生命从他彰显出来了。现在你就知道∶谁充满了基督复活的生命，他就是权柄；不是他是权柄，他就能让神的权柄从他身上流露出去。

    四 能够来做神代表的权柄，一定是死而复活的生命：

    所以现在大家明白吗？我们许多时候以为的权柄是地位的，谁封了我，我就有了地位，谁给了我一个地位，我就有一个地位，所以我就做头了，这个是代表了权柄。但是不要忘记！真正能够来做神代表的权柄，那一定是死而复活，那个生命最后的彰显不是地位的。谁就是地位的？像扫罗权柄就是地位的权柄。他坐在宝座上，但事实上神已经离开他了，所以只有一个壳子；外面你有个位子不错，但真正有权柄的是谁呢？是大卫。大卫为什么有这个权柄呢？他伏在神的手下。有两次，神把大卫的敌人扫罗，放在他的手里，他没有加害于他。其实他如果加害于他，明天就不必再流亡、逃亡了！就可以登宝座了！那如果把他又放回神的手里，意思就是说∶我情愿照着神的旨意，如果时候没有到，我愿意继续漂流、继续背十字架。这个灵乃是伏在神权下的灵，两次神给他扫罗，他把扫罗继续放回神的手里，你我能不能这样做呢？难怪这个扫罗说∶我儿啊！我看出来你将来是要做王。因为在他里面有做王的生命，当大卫这样对待扫罗的时候，扫罗说∶我有罪了！所以弟兄们，到底谁有权柄呢？从表面上来，做威做福的人、坐在宝座上的人有权柄，但是大卫好像宝座还没有；事实上，在扫罗的眼光中，他就是权柄。所以我们要知道∶这个就是可拉后裔的故事。

    所以当我们基督徒生命成长的时候，让我们记得∶权柄是有的，因为权柄是属于神的，但是不是每一个人都能够做代表的权柄。乃是当我们完全伏在神的权下，经过十字架的雕刻，经过黑夜，然后也经过冬天，最后你看见结出了熟杏；那熟杏在谁的身上，复活的生命在谁的身上，权柄就在谁的身上，所以这是一个非常美好的功课。这个可以说是在旷野，就是第二个阶段的时候，我们看见所发生的事，就是可拉党的背叛，叫我们所学的功课，这是叫我们非常受感动的一个功课。

    五 神的怜悯─可拉的众子没有灭亡：

    还有一点我想稍微提一下∶讲到可拉一党，我们一定要讲到这一点。就是说∶按着刚才我们所看的圣经的记载，就是所有可拉和可拉一党的人，通通坠到阴间，被地吞灭了，就没有了。但是如果大家有机会读民数记，尤其是读到第二次数点的时候，那么圣灵在这里讲到这个过去可拉所发生的故事的时候，那么很有意思的一件事是在哪里呢？就是在那个数点里面，有一句话叫我们非常的惊讶。就是当他们在那里数那些百姓的时候，他们发现可拉的众子没有灭亡，这个我们就不懂了。明明按着那一次他们的背叛的情形来说，可以说这些人死有余辜。就着神的审判来讲∶神是公义的。可拉的后裔跟着他们的祖先、跟着他们的父执辈，如果下到阴间、下到地里，那是应该的，因为他们的确顶撞神，攻击摩西。按照神的公义来讲∶如果他们已经下去了，我们不觉得希奇。但是最叫我们吃惊的、最叫我们跌破眼镜的，就是圣经告诉我们∶可拉的众子没有灭亡。非常有意思！

    那么等到后来，你再去读全本的圣经，特别读到诗篇，你就发现说∶原来诗篇里面，有好多诗篇是可拉后裔写的。现在我们知道∶为什么可拉众子没有死亡呢？因为神要保留他们，要借着他们的经历，然后来给我们几章的圣经，这就是圣经诗篇里面可拉后裔的事。

    这些人怎么会有诗歌呢？而且事实上，如果我们知道这个历史的话，我们知道∶大卫事实上已经把他们安排好了，这些可拉后裔的人他们是唱诗的人。意思就是说∶他们应该死的没有死，他们应该受审判，结果他们居然活着！那么他们怎么解释这个情形呢？他们只能说∶这一切都是神的怜悯，所以神的怜悯是我的诗歌。你没有办法解释的，按理来讲，那次应该去了。 许多时候，我们也这样觉得，我们就是可拉之子。我们不知道为什么神救我们？为什么特别爱上我们？到底神在什么地方看上我们？全世界这么多人，为什么我们就蒙恩得救呢？你不能解释说我们比别人好，我们也不比别人高尚，但是有一件事我们知道∶神的爱、神的怜悯，所以神的怜悯是我的诗歌。所以这些人什么不会做，会做的就是一个唱诗的人。他们苦难受的最大、审判受的最大，这一次应该是没有了，居然他们还活着；他们只要有一口气，就要做一个唱诗的人。所以我们知道有两种的诗歌∶一种是普通人唱诗，一种是可拉后裔的诗。所以我们知道∶可拉的后裔的诗为什么那么动人、感人？很重要的原因就是∶因为可拉的诗告诉我们∶这些人应该死的、应该灭亡。按着公义来说，没有理由的，我们也是如此。结果他们居然活着！为什么神给他们这一口气呢？神让他们活着的目的是什么？神当然要他们做一个唱诗的人。所以我们知道∶许多的诗歌我们能唱，不是因为我们有一个好的喉咙能唱，不是我们是声乐家，所以我们唱；我们所以能唱，是因为我们有一个故事要说，有一个我们蒙恩、蒙怜悯的故事我们要让大家知道。所以在美国最会唱诗的人，乃是那些黑奴。他们受过了许多的压迫、他们受过了许多的苦难，从他们的身上就涌流出一些诗歌出来，所以我们看得出来，这些人是很会唱诗的。可拉的后裔，可拉一党的人没有灭亡，就告诉我们∶神还留他们在地上。如果大家读诗篇就知道，有一些是可拉后裔的诗。

    六 可拉后裔的诗篇：

    那么非常有意思，说到这里的时候，我们知道∶可拉诗篇里面有两篇诗篇，一篇是四十二篇，一篇是四十六篇，这两篇都是讲到地震的，都是可拉后裔写的。因为这两篇诗篇，一篇是讲到我们今天，四十六篇是讲到个预言。所以这两篇诗篇，就是神用一些曾经好像经过地震浩劫的人，借着他们给了我们两首诗，所以诗歌的来源是从这里来的。那么大家也不要忘记，撒母耳就是可拉后裔的人，撒母耳可以说神用他来扭转世代的人。所以我们知道说在可拉党这件事情，我们又学到一个功课，就是可拉的众子居然没有灭亡，他们应该灭亡的。我们就是可拉的众子，虽然我们曾经经过浩劫，但是我们还活着。不是我们比别人好，因为神一样，给我们一首诗歌好唱，所以我们就能够涌出诗歌的话来。

    Ａ 第四十二篇─主耶稣是我们的救主：

    现在我们很快的来看一下诗篇四十二篇，就是可拉后裔的诗篇，他怎么说呢，他说∶神哪、我的心切慕你、如鹿切慕溪水。我们是鹿，但是溪水从哪里来的？你读第六节，他说∶我的神哪！然后下面说到∶所以我从约旦地、从黑门岭、从米萨山、纪念你。可见鹿在哪里？在黑门山下。原来在黑门山下有一块石头、盘石，有一天地震了，把它裂开了。所以今天我们知道，约旦河的上源就在黑门山下。因为盘石裂开了，所以黑门山上面的水，就透过这个岩石流出来了，就变成约旦河的上游。那溪水发现了，所以可拉后裔说∶神哪！我的心切慕你，如鹿渴慕溪水。所以我们知道∶为什么它有露水呢？就是因为有过一次大的地震。因着那次地震，按人来讲，一切都是毁灭；结果没有想到，这个盘石裂开，居然流出一条水来，现在我们干渴就可以得着解决了。所以主耶稣在十字架上，　就是盘石，为我们裂开。所以他是救主，我们能说∶神哪！我的心切慕你，如鹿切慕溪水。溪水还有个好处、用处∶就是等到鹿被敌人追赶的时候，它只要一跳到溪水里面去，这个敌人就闻不到它的味道，再也不追赶了。我们也是这样，今天我们渴慕溪水，结果果然主耶稣从他肋旁流出血和水来。什么时候我们跃身到这个泉源里面，你知道敌人再也不能追赶我们了，这个就是诗篇第四十二篇。

    Ｂ 第四十六篇─神是我们的避难所：

    那诗篇四十六篇也是可拉后裔写的，这里第一节说∶神是我们的避难所、是我们的力量、是我们在患难中随时的帮助。所以地虽改变、山虽摇动到海心、其中的水虽砰訇翻腾、山虽因海涨而战抖、我们也不害怕。你看的很清楚吗？就是到了将来世界最后一次，特别是启示录的第七个碗的时候，那个时候要有全球性的大地震。地球板块的迁移，到一个地步是什么情形呢？他说地虽改变，就表示地板块要移动；山虽摇动到海心，所以你看有移山的情形，山一直摇摇摇，摇到哪里？摇到地中海的海心去了；其中的水虽砰訇翻腾，意思就是∶现在可拉这个后裔好像摄影记者一样，他拿着镜头，对准那个整个的情形。他说∶现在摇到海心怎么办呢？其中的水虽砰訇翻腾，山虽因海涨而战抖，我们也不害怕。所以只有可拉后裔能安慰我们，为什么不害怕呢？因为他们自己就曾经经过。他们的祖先就曾，可拉的众子当时就是地震，许多人灭亡了，但是可拉众子居然没有灭亡。所以因着这个缘故，他们最有资格把这样的诗篇给我们。所以第四节他说：有一道河。这河的分汊、使神的城欢喜。因将来地震的结果，在耶路撒冷有一道河会产生。现在耶路撒冷没有河的，到现在只有一股的水泉，或者地下水而已，但是没有一道河。巴比伦所以是巴比伦，当初所以它繁荣，因为有一道河从其中经过。所以我们知道∶只要沿着长江、黄河、亚马孙河附近的，那么那些城都一定非常兴旺。但是不是耶路撒冷？不是！耶路撒冷乃是后来经过一个大的地震，才震出一条河来的。所以说∶有一道河、这河的分汊、使神的城欢喜。神的城就是耶路撒冷城，今天这个还没有发生。所以这一篇诗篇是预言的诗篇，这城就是至高者永居住的圣所，神住在其中，城必不动摇。所以不要害怕，天一亮，神必帮助这城。

    所以只有可拉后裔能安慰我们，因为可拉所经过的，是人类最大的浩劫。那一次他们应该死的，但是没有死，为什么？他们同样是罪人，为什么没有死？同样是可拉的后裔，为什么？可拉党的人为什么没有死？只有一个解释∶神的怜悯是我的诗歌，所以是这些人把四十二篇、跟四十六篇介绍给我们。神住在其中，城必不动摇，到天一亮，神必帮助这城，因着这个缘故，我们就可以得着安慰。我们知道∶主耶稣不光是把得赦罪的平安赐给我们，也把他自己的平安赐给我们，所以这个平安不像世人所赐的。

    七 后言：

    那么你发现∶一方面我们从可拉一党的故事，学了权柄的故事。到底权柄的来源从哪里来的？我们看的很清楚了！乃是经过一个晚上、经过冬天的结果，谁身上有复活生命的彰显，谁就是权柄。因着他伏在神的权下，所以神让他做代表的权柄，这是一面的功课。另外一方面，这些可拉党的人从来没有想到，他们的后裔居然有能活着的，不可能。那一次大家都掉下去，那个地震的浩劫，应该大家都在里面。结果没有想到，神让他们活着，现在神的怜悯是诗歌，他们所以活着不是比别人更好，他们活着要说∶我们是蒙怜悯的一班人。因着这个缘故，我们有一首诗歌好唱。在诗篇里面，有十二篇诗篇是可拉后裔的诗。刚才我们已经看过两篇了，就是四十二篇跟四十六篇，这个背后都是讲到地震。因着地震，然后黑门山下那个盘石就留出活水来，溪水流出来。当初说∶我的心渴慕你，如鹿渴慕溪水，那么哪里能到有溪水呢？你要等到盘石裂开就有溪水；要等到十字架，主耶稣为我们裂开、为我们死，溪水就来，所以主耶稣是我们的救主，只有主耶稣能够满足我们。不光如此！今天讲到地震，讲到地虽改变，山虽摇动到海心，但是有一道河就分汊了。这个生命的河因着地震，结果就带来祝福了。所以我们不必害怕！不管什么事发生，到了天一亮，神必帮助这城，这城必不动摇，这就是我们平安的原因。

    我们今天就说到这里，下一次再继续，谢谢大家！


24 主耶稣的预表─红母牛的灰

    〔24〕主耶稣的预表─红母牛的灰

    一 前言─简述旷野第二阶站的部份内容：

    各位观众大家好！又来到了基督徒的成长路这个单元。我们是从旧约圣经，从出埃及记一直到申命记四卷里面，关乎以色列人他们怎样在旷野里漂流，经过了四十二站。我们要从其中学到一些很重要的教训，那么我们就能找到基督徒的成长路。如果大家再看一下四十二站的一览表就知道，一共四十二站分做三个阶段，每一个阶段都是十四站，刚好现在我们是在第二个十四站。前面十四站我们几乎是好像可以一站一站看它，因为圣经里面有足够的纪录和记载，所以我们能这样做。到了中间这十四站，大家看看，英文的地名底下都没有一条杠，所以我们考古也没有甚么资料。圣经里面也没有太多的资料，除了它们的地名。比方∶临门帕烈是石榴裂缝的意思，比方立拿是洁白的意思，比方勒撒是露水、润湿的意思，还有基希拉地是召集会议，比方沙斐山就是美善、光明、发光，哈拉大是恐怖之地、恐惧，玛吉希录是聚集地，他哈就是谦逊、附属、代替，那么他拉是回转、你可呼吸，密加是甜美之地，那么哈摩拿是沃土，摩西录是脚镣，比尼亚干是聪慧之子，曷哈吉甲是裂隙之丘。这些都是一个个的名字，除了这个之外，我们就不知道什么事了。

    不过圣经里面的的确确在民数记，是记载了两件事。我们根据整个圣经里面的描写，应该是属于这个阶段的，所以我们不知道到底是那一站发生？因为有几站都是可能∶比方说曷哈吉甲，可能的，因为它是裂隙之丘；比方说恐怖之地，那就是哈拉大，也是可能的。所以我们不知道到底是哈拉大呢？还是曷哈吉甲呢？那比方说临门帕烈，石榴的裂缝。我还记得921的时候，有一个基督教医院的院长，我听说他回家的时候，车子一停，刚好树就在他前面劈成两半，那是地震的结果。所以这里给我们看见石榴裂缝，那就是临门帕烈，这些都是暗示。有两个重大的事件，大概在这个时候发生，就是可拉党的叛变这个事件。可拉党叛变事件，事实上带给我们很重要的教训，这是两个重大事件的其中一个，应该是发生在这个阶段里面。那么到底哪一站？我们说不出来，但是其实应该是属于这个阶段应该学的功课，这个是可拉党的故事。

    二 以色列人因可拉党事件，惧怕接近神的帐幕：

    现在我们要进到、介绍第二件事，那是应该记载在十九章，那就是红母牛的灰这个故事。讲到红母牛的灰，我需要给大家一点的背景，就是说∶事实上可拉党的叛变和红母牛的灰，两件事情是连结的，有因果关系的。所以我要稍微交代一下，然后我们就可以来看红母牛的故事，到底给我们甚么教训？

    那么讲到可拉党的后裔、讲到他的故事、讲到他的叛逆，我们知道整个神管教的手里面，当然一个是地震；还有一个是两百五十个首领，各拿着香炉要做祭司，要像亚伦一样来到神面前，结果有火从神面前烧死他们。所以这一件事对他们来讲，刺激很深！很深！那么圣灵就特别把他们的感想记录下，就记录在民数记第十七章第十二节：以色列人对摩西说、我们死喇、我们灭亡喇、都灭亡喇。凡挨近耶和华帐幕的、是必死的、我们都要死亡么。

    很希奇哦！这一句话就刚好是当圣灵把可拉党的整个的故事讲完了，也讲到亚伦的杖发芽开花，都讲完了。所以整个故事讲完了以后，现在以色列人有反应，那么圣灵就把以色列的反应记录下来。因着这一次事情以后，给他们印象很深，以色列人对摩西说∶我们死喇！我们灭亡喇！为什么呢？因为有火从神面前出来，把他们的菁英、把他们最好的两百五十个首领通通灭亡，所以他说∶我们死啦！我们灭亡啦！都灭亡啦！他们感觉很重！很重！而且加上一句∶凡挨近耶和华帐幕的，是必死的，我们都要死亡。因为有火从神的面前出来，所以凡挨近的，我们都要死亡。所以我们知道∶这两句话在以色列历史里面，换一句话说∶这个印象在他们身上是非常非常深的。是甚么意思呢？就是他们从那次大的地震、大的震撼以后，他们留下一个很恐怖的观念。那个观念就是甚么呢？你不能靠近耶和华的会幕，不能随便靠近耶和华的殿，如果不小心的话，有火会从里面出来，结果是我们死了！我们灭亡了 ！我们都要死亡！所以从此以后，以色列人对会幕产生了一种极端的恐惧感，对圣殿也产生了极端的恐惧感。

    三 可拉党事件的效应，深植在后代以色列人心中

    大家都知道，以色列人虽然把耶路撒冷拿回来，虽然圣殿山也归回他们的怀抱，但是为什么以色列人不能上山去呢？不能到圣殿山去呢，因为到现在，他们不知道至圣所应该在那一块？如果不小心的话，他们就怕像这里一样，他们的脚如果踩到了至圣所的地，那么好了，结果有火从他们中间出来。所以他们首席的拉比就给了一个公告，希望以色列人不要随便到山上去。因为你不知道什么时候踩到圣地，有火出来，所以没有一个人可以随便靠近圣殿。所以请大家记得∶这个对以色列人印象太深了！就好像我说过的∶这个十三为什么一直在人里面觉得很恐惧？就是因为逾越节的故事。在逾越节那一天，就着日历来讲，以色列人已经是正月十四号。但是因为埃及的算法跟以色列的算法不一样∶以色列的算法是晚上到晚上，埃及的算法是早晨到早晨。如果早晨到早晨的话，当以色列人说是正月十四号黄昏的时候，对于埃及人还是正月十三号。结果那一天，他们就每一家都死了长子，这个印象深刻到一个地步。到今天，人都莫名不知道这个十三是从哪里来的？但是其实我们知道很清楚，是这种的情形。那么同样的，以色列人经过那一次大的浩劫，大的案子以后，他们就害怕，觉得他们不敢靠近，虽然他们不懂。所以他们从此以后，对会幕有一种恐惧感，没有人敢靠近会幕，而且也没有人敢靠近圣殿。那么怎么办？是不是以色列人从此以后就没有会幕了？如果他们有圣殿，他们也再不去圣殿了？大家都知道，主耶稣在地上的时候，那个时候有圣殿哪！许多人还进到圣殿，主耶稣也进到殿，很多人都进到殿。那我们要问∶这些人怎么进去的？他们当初害怕到一个地步。现在不是讲圣所了！不是至圣所了！现在凡是圣殿那个广场，凡是会幕的那个广场，没有人要靠近的。因为你一靠近就会被击杀，有一种极端极端的恐惧。那么怎么办呢？神有一个办法，就是民数记第十九章。

    四 神命焚红母牛为灰，以洁不洁之民：

    现在我们就来到了民数记第十九章，我们需要读一下。因为这段圣经大家比较陌生，有的人也许从来没有读过，但是圣经里面的确有这一段，这是很重要的一段故事。第十九章：耶和华晓谕摩西、亚伦说、耶和华命定律法中的一条律例、乃是这样说、你要吩咐以色列人、把一只没有残疾、未曾负轭、纯红的母牛、牵到你这里来。交给祭司以利亚撒、他必牵到营外、人就把牛宰在他面前。祭司以利亚撒、要用指头蘸这牛的血、向会幕前面弹七次。人要在他眼前把这母牛焚烧、牛的皮、肉、血、粪、都要焚烧。祭司要把香柏木、牛膝草、朱红色线、都丢在烧牛的火中。祭司必不洁净到晚上、要洗衣服、用水洗身、然后可以进营。烧牛的人必不洁净到晚上、也要洗衣服、用水洗身。必有一个洁净的人收起母牛的灰、存在营外洁净的地方、为以色列会众调作除污秽的水、这本是除罪的。收起母牛灰的人、必不洁净到晚上、要洗衣服。这要给以色列人和寄居在他们中间的外人、作为永远的定例。

    现在我就把这一段圣经稍微解释、综合一下。意思就是说∶因着以色列人对于会幕有恐惧感，他们说∶我们死啦！我们灭亡啦！我们都要灭亡啦！那么谁能够进耶和华的殿、耶和华的幕呢？没有人敢了！所以这个时候，就在那一段时间，神就预备了一个律例；用今天的话来说，就是神预备了一个救法。那神的办法是什么呢？是这样∶就是你要找一只母牛，是没有残疾、没有负过轭，就表示它没有耕过田的。而且是纯红的母牛，这个非常重要了！这是纯红的母牛，所以我们称它做红母牛，就是全身没有一块不是红的，要纯红才可以。如果有一点斑点就不对，所以这样的牛，事实上并不多的。根据犹太拉比的遗传，从摩西到现在，总共只有九头这样的红母牛。那么拉比告诉我们∶如果第十个红母牛诞生的话，应该就是弥赛亚很快就要回来了。这个是他们的遗传，他们说总共只有十头。所以这个红母牛啊！是很希罕的，不是常常有的；但是它的用处不是随时随地，都在那里就行，你等一等就知道。为什么呢？因为根据神的律例就是说∶这时候祭司要把红母牛烧了，把它牵到营外去。然后把红母牛烧成灰，就用活水把它调在一起，放在一个器皿里。那么现在很重要了！以色列人不是不敢进到会幕去吗？那么好！你要进会幕以前，那祭司就在靠近会幕的门口，就把这个器皿∶这个器皿里面就是藏着这些灰，然后上面有水的。然后祭司就拿着牛膝草，是一个很小的一种草，就蘸着那些灰，往这个要到会幕去敬拜的人，就洒在他上面。这个一洒，他们就洁净了！然后他就可以进到圣殿、或者进到会幕。所以大家知道∶在旷野的时候，圣经说要在营外，你把红母牛烧了。

    那么后来有个圣殿了不是吗？在主耶稣那个时候，也要有红母牛的灰啊！否则像主耶稣，还有门徒们，这些人怎么进到圣殿里面去呢？他们如果没有洒的话，他们不敢进去的，的确不敢进去，所以必须要红母牛的灰才可以。那个时候，如果营外在哪里？营外刚好是在橄榄山。我们都知道这个，如果是耶路撒冷的摩利亚山的话，那么这里还有一座山比它更高的，这个就是营外，那么在橄榄山的山巅上，就是最高的点。他们就把红母牛烧成灰，然后把红母牛的灰放在器皿里，加上活水，然后用牛膝草。你只要进到圣殿，那么都要每个人洒一下，就洁净了。这个是非常重要的，否则的话，没有一个人敢靠近圣殿，敢来到至圣所，这是不可能的一件事情。

    五 红母牛是预表救主耶稣基督，红母牛的灰是预表十字架的果效：

    好！这个是背景，那现在我们要问∶到底对我们来讲，这甚么意思？我们知道∶一点都不错！每次我们能够来到神的面前，都是因为靠着主耶稣的功劳，在十字架上为我们所完成的。那么每次我们来到主面前，我们也怕被击杀的，我们是罪人，怎么敢来到神的面前呢？感谢神！神为我们预备了一个救法，就是一个纯红的母牛；这个只是预表啊！其实我们的主就是那个纯红的母牛。那么纯红的母牛被烧成灰是什么意思呢？灰就是说∶虽然红母牛死了，它可以死一天、一年、一百年，一百年以后它的灰还在；结果这个灰产生一个功效，就可以叫我们得着洁净的，这是非常有意思的。有很多人问我们一个问题，说∶主耶稣已经钉了十字架，他的血两千年以前已经流干了，他怎么今天再赦免我们的罪？怎么可能还有效了？因为血都流干了嘛！他忘记了！事实上，圣经告诉我们∶主耶稣就像这个纯的红母牛一样，所以他为我们钉十字架；虽然他两千年前为我们钉十字架，但他所留下的灰今天还在，就是十字架的果效还在。那怎么办呢？今天很简单！我们若认自己的罪，神是信实的、公义的，他要赦免、洗净我们的罪，要赦免我们一切的不义。所以现在我们看得很清楚∶我们所以能够得洁净，敢坦然无惧来到神面前，因为一直到今天，主耶稣那个灰，就是十字架的果效还在。所以我们要知道∶甚么时候你一认自己的罪，就好像你愿意让牛膝草蘸红母牛的灰，洒在你身上一样。所以这是很重要的一个预表、一个故事，就是说∶今天我们能坦然无惧来到神的面前，都是因为主耶稣在十字架上为我们所做的，他的十字架的果效长久到今；虽然他是两千年前死的，但是今天还发挥他的功效。

    六 靠着主耶稣基督的救赎，我们能无惧地来到神的面前：

    所以你尽管来到神的面前认你的罪，只要你肯认罪，神是信实的、也是公义的，必要赦免我们的罪，洗净我们许多的不义。这就是基督徒如果不小心犯罪以后，那么你敢不敢来到神面前？许多时候我们犯罪，就不敢读经、祷告、聚会、怕见弟兄，原因很简单，因为我们怕来到神的面前。但是不要怕！因为主耶稣已经为我们成功了他的救赎。所以在十字架上，一面他为我们流血，做赎罪祭，另一面他像红母牛一样，为我们烧成灰，这个是他很重要的目的。

    所以不要忘记∶今天我们经过大而可畏的旷野，有的时候会落在肉体里面，像可拉党那种情形会发生的，这样我们是不是就再也不敢来到神面前？我们会失败、软弱，但是不要忘记∶我们要相信主耶稣就是那个红母牛，红母牛的灰就是十字架的果效，血的功效到今天仍旧存在。所以这是非常有意思的一件事，从头到尾意思就是说∶从摩西一直到主耶稣的时候，总共只有九头牛喔！你想想看∶这么多、这么长的日子里面，事实上应该是一千五百年之内，不过只有差不多十头牛，一头牛平均可以维持多久？所以这些牛尽管死了，被烧成灰了，但是从它那一天开始，也许过了几百年，只要灰还在，人就可以得着洁净，所以这是非常重要的一个预表。

    七 第三个圣殿要重建时，以色列人所面临的问题：

    那么这里有一件非常有趣的事发生∶大家都知道根据圣经，在主耶稣回来以前，第三个圣殿一定要重建。以色列人，正统的犹太人，他们读圣经也相信，弥赛亚来以前，圣殿一定要盖起来。所以有些正统的犹太人，他们就已经在那里做准备，他们要想知道说∶到底根据圣经，圣殿应该甚么样子？所以他们就在那里做研究。比方圣殿里面，金灯台应该甚么样子？应该是纯金的？或者是怎样？所以他们做了很细、很细的研究，因为他们想∶万一一旦圣殿重建的时候，他们就可以各就各位了，圣殿就可以开始进行它的功用了。所以根据我们手里的圣经，我们的确相信，在主耶稣回来以前，那第三个圣殿要重建。但现在问题在这里∶的的确确，第三次圣殿重建有很大的困难，其中有一个困难就是跟红母牛有关系的。为什么跟红母牛有关系呢？因为我们说过，现在在圣殿山上面是回教的寺，当然圣殿已经不在了。问题在这里∶那么到底圣殿在甚么地方呢？根据考古学家，在同样的山头上，而且多半应该是在清真寺。不是大的圆顶的清真寺上面，不是金顶的清真寺上面不是有一块盘石吗？据说亚伯拉罕就是在那里献以撒的。但是根据考古学家，还有根据遗传的，他们相信那块盘石啊！应该就是神立大地根基的根基，这是拉比说的，同时应该就是至圣所的根基地。如果这样话，那就是说∶这个耶路撒冷，将来如果真的要盖圣殿的话，和清真寺是重迭的。所以这真是冤家路窄，你看见，大家争的不光是一个山头而且事实上争的是一块磐石。那这件事当然很复杂，这不是在我们今天讨论的范围之内。

    但是现在我说∶如果要重建圣殿，你当然要在原来的根基把圣殿盖起来。假定说现在或有一天，回教的世界说好。也许将来回教世界，会到了一个经济恐慌的时候，那么说∶好，我们现在就把清真寺拍卖出去好了！然后你就可以开始重建圣殿。所以万一有一天，回教徒说∶好，你把我们两个清真寺，很和平的、用高科技的办法移到麦加。现在问题在这里∶以色列人敢不敢建圣殿？还是不敢。原因在哪里？很简单嘛！你明明知道，大概清真寺那个范围，圆顶清真寺那个，应该就是至圣所在。但是问题就是∶现在你敢不敢上去？你怎么敢来到它的面前？原因在哪里？很简单，现在红母牛的灰没有了。而且第九头红母牛以后，第十头红母牛从来没有出现过，两千年来根本没有出现过红母牛，你没有红母牛怎么能够献祭？你开工一定要先来到根基，然后把殿盖起来，如果这些人像当初可拉一党的事一样，你一到它那里，结果就被火击杀了。所以没有一个犹太人敢的，你就是怎么样，他也不敢。所以我说∶今天就算是回教徒说∶好！我们让给你们，你们可以建圣殿。他们敢不敢？他们不敢。原因很简单，就是没有红母牛；没有红母牛就没有红母牛的灰，没有红母牛的灰，他们怎么敢进到圣殿去呢？但是另一面，他们又不相信主耶稣就是那红母牛，主耶稣十字架的果效就是红母牛的灰。

    八 以色列人不信主，走迂回的道路寻找红母牛：

    所以他们走迂回的道路，现在他们还是像从前一样∶我们死了！我们要灭亡！我们怎么敢呢？没有人敢。他们需要红母牛，但是红母牛没有了！因为我们说过∶有这么多年，你根本找不到红母牛，红母牛已经不在了。所以他们一直希望红母牛甚么时候能诞生，那甚么时候就可以献祭，就可以烧成红母牛的灰，然后以色列人就可以建造圣殿。所以建造圣殿以前，红母牛必须先有才可以。那么大家一直在等，等到一九九七年，很有意思的，他们就果然有一条红母牛，是在海砝的附近一个集体农场，就诞生了。这个叫做美乐蒂，就是melody，英文就是歌唱的意思，他们给它起名叫melody。然后拉比就去要看看，到底这个是不是真的红母牛？从头到尾是不是红的？他们考察的结果，发现它果然大体上是红的，不过很可惜！就是它的尾巴上有几根的毛是白的。这个他们就不大放心了，所以他们现在要研究一个问题，就是说∶是不是观察一段时间，看看是不是？看看到底它是不是真的会慢慢转红？或者甚么？他们要再观察一下。但是不管怎样，他们说∶这个就是了。那这样，这个消息一传出去，如果这个是的话，那不久就可以盖圣殿了。

    这个是当时其他的以色列人最害怕的，因为百分之七十的是他们不相信有神，也不相信有圣经，他们根本不相信弥赛亚要来的。他们只要和平，用土地换和平都可以。如果你这样的话，你不是迁怒了阿拉伯人？迁怒了巴勒斯坦人？那这样的话，和平就带来很大的威胁。所以后来他们中间有人说∶我们干脆想办法把这一头母牛杀掉，暗杀掉就没有事了。所以CNN电台上有一个新闻就告诉我们∶这个melody事实上还有卫队的，有着带武器的人在那边保护它，原因就是怕被暗杀。所以这个后来太紧张了，整个的局面太紧张，因为我们知道∶melody一生下来，三年以后，就可以烧成灰。那么如果烧成灰，就可以建造圣殿，他们就可以来到神面前。结果他们太紧张，后来还是看了看半天，所以他们说∶这个红母牛不是真的，因为它的的确确，那个后面的白毛越来越多了。所以他们就刚好是楼梯下，说不是。那么这个问题是化解了危机，是不错！那现在当然就把时间表又往后推了。但是不要紧！以色列人不心死的！最近不是有复制羊吗？你如果用复制羊的手续，为甚么不能复制牛呢？所以他们说∶好了！我们现在就可以根据这一头牛，看看能不能复制

    纯红母牛。现在到底怎么样？我们要看下回分解。现在意思就是说∶以色列人还在等候，因为他们不相信耶稣基督就是红母牛嘛！他们一定要相信，走迂回的道路嘛！所以他们还有的等。等一段时间，也许等到第十条红母牛，那么他们说∶弥赛亚来了！也许那是真的红母牛，是纯红母牛，那么烧成灰。以色列人说∶好！我们起来，我们可以兴工、建造、造第三个圣殿。那么这是将来的事情，将来怎样？我们不知道；但是根据圣经，我们知道∶将来有一天，圣殿一定要盖起来的。这个就是从这里给我们看见红母牛的故事，非常有意思的。

    红母牛就是告诉我们「因信称义」，因着主耶稣为我们所成的，虽然主耶稣两千年前已经死了，我们今天还是能够因信称义。犹太人不相信，他们要走迂回的道路，这就是他们还在等弥赛亚的原因。好！这就是我们在第二段旷野里面，就是第二阶段里面，圣经给我们看见两个故事，在这个阶段里面，他们所学的功课。

    我们下一次再继续，谢谢大家！


25 从以色列人的经历来看基督徒的天路历程

    〔25〕从以色列人的经历来看基督徒的天路历程

    一 前言─简述以色列人在四十二站里的历程：

    各位观众大家好！又来到了基督徒的成长路这个单元。我们试着要从圣经中的摩西五经，以色列人当初怎样在旷野里面，经过四十二站，我们来看基督徒的天路历程。本仁约翰曾经写过一本很有名的古典名着，就是天路历程。事实上，在圣经里面，在三千五百年前，当以色列人从旷野里面漂流了三十八年，经过了四十二站，他们所走的道路记载在民数记三十三章。那么我们知道民数记三十三章里面，刚好把以色列人在旷野的路程告诉我们，一站一站的，总共有四十二站。

    现在我们还是来看四十二站的一览表，四十二站可以分做三个十四站，每一个十四站就代表一个阶段，所以可以说经过三个阶段。十四很容易叫我们记得，因为以色列人在旷野里面，一共是抱怨了十四次，所以十四、十四、又十四。所以我们知道，这一条道路是不容易走的路，是容易叫人生怨的道路，是艰难的道路。但是，同时十四又是十字架的数目，因为主耶稣在正月十四日，为我们钉在十字架上。所以基督徒生命成长的过程，每一个阶段都是根据十字架已经完成的工作，也是根据今天圣灵在我们里面，执行十字架上所完成的一切，作在我们的身上，所以这个基督徒就自然的成长了。

    那么第一个阶段一共有十四站，是从疏割到利提玛，第二个阶段是从临门帕烈到曷哈吉甲。我们说过∶以色列人到了第一个阶段的最后一站，就是利提玛，也就是加低斯。那么以色列人很不幸的，他们从那里就漂流旷野了，因为他们不顺服、不肯进去。他们听见探子回来说∶这个迦南地是流奶与蜜之地，但是同时也是吞吃居民之地。所以他们的心就消化了！怎么样也不肯上去，不肯去了。所以他们说∶我们要找另外一个人带我们回埃及去。所以我们知道，神的管教的手就很重的临到他们，那么神的判决是∶从此以后，以色列人他们就要漂流在旷野，而且第一代他们要死在旷野；不过他们的妇人、和他们的儿女可以进去。所以我们知道∶虽然一面有神的审判，或者说神的管教，但另一面也是满了恩典。意思就是∶这个只是第一代要倒毙在旷野，但是第二代还是要进去的。

    二 从四十二站里的三个阶段，来看基督徒的成长 ?

    所以我们知道∶第一个阶段乃是讲到第一代，用属灵的话说，就是指着我们的旧人，新约的话说是旧人。到了第二个阶段这十四站，就是刚好是新旧交替，那么到了第三个阶段，就是新人长成的阶段，我们知道只有新人能够进到迦南。所以我们已经看了很清楚！这三个十四站实在说来，是代表基督徒成长的三个阶段∶刚刚开始蒙恩得救的时候，我们比较突出的是我们的旧人；等到我们长进的时候，你看见我们是一种新旧交替的光景，虽然外面的人是一天毁坏一天，但是里面的人却是一天新似一天；到了第三个阶段，是新人渐渐地长成，愿我衰微、愿他兴盛。所以我们知道∶基督徒长进的过程，就是越过，让我们的主在我们的身上越加添，这个就是整个成长的过程。 ?

    三 第二个阶段所发生的两大重大事件

    那么我们曾经看到第二个阶段，第二个阶段我们不能一站一站来看，因为圣经里面没有给我们太多的资讯。除了这几站的名字，和它的意义之外，我们就知道的不多了。但是我们晓得∶在这个阶段里面最少发生了两件事。我们不知道是哪一站，也许很可能是在哈拉大那一站，是第二十站；也许很可能是曷哈及甲，我们不知道，圣经没有详细告诉我们在哪里。但是我们几乎可以肯定的就是∶那两件事情发生在第二个阶段。

    第一件事情就是可拉后裔、可拉一党的故事。大家都知道可拉党叛变，这个故事给了我们很重要的警讯。同时过了以后，他们就没有安全感，他说∶我们死了！我们死了！我们都要灭亡了！所以从此以后，以色列人就不大敢再靠近圣殿、会幕，神的同在的地方；以色列人在旷野是如此，后来以色列人到迦南地也是如此。所以在民数记十九章就让我们知道，神就为以色列人有了一个预备，就是为他们预备红母牛的灰。把红母牛烧成灰，然后放在瓦器、器皿里面，然后调和活水，用牛膝草点了以后，弹在人的身上，谁只要这样被弹了，那么他就洁净。所以以色列人从此以后，他们现在可以来到神面前，因为现在有红母牛的灰，这红母牛的灰可以带领他们，他们只要被红母牛的灰弹了，他们就可以进到圣殿。这件事对以色列人来讲，是非常重要的，我们说过，就是因着这个缘故，红母牛就变得非常重要。

    四 红母牛是现今以色列人的盼望

    那么大家都知道，差不多有快两千年没有红母牛了，就是自从主耶稣在那个时候，圣殿被毁了以后，这个红母牛再也没有了。因为以色列人漂流到旷野去，漂流到全世界，就着实际上来说，根本不需要红母牛了。因为他们已经被污染，也没有可能来到神的面前，所以两千年之久没有一条红母牛。我们知道根据犹太的遗传，从摩西到了主耶稣那个时候，大概一共有九头的红母牛。那么大家知道，最近以色列人酝酿要重建第三个圣殿，但是问题的困难就在这里∶这些人怎么能来施工？怎么来到圣殿根基呢？如果不小心就像旧约一样，他们要被击杀的。所以为了这个缘故，他们就一直等，他们几乎觉得不可能，他们所等的就是希望红母牛能够诞生。果然一九九七年的时候，一只红母牛诞生了！但是后来发现，它的尾巴有几根的白毛，就觉得又不合格。所以现在他们试着又再等另外一只红母牛诞生，甚至于他们希望能够像复制牛的方法，来复制红母牛。所以红母牛事实上乃是以色列人的盼望，他们觉得要重建圣殿，迎接弥赛亚来以前，必需要等候红母牛诞生。

    五 以色列人在因信称义上，走了迂回的道路：

    但是我们都知道，这个是一条迂回的道路；根据圣经，我们知道红母牛乃是预表基督，红母牛的灰乃是预表基督虽然经过两千年前，为我们流血，但是他流血所产生的果效仍旧到今天。所以好像红母牛也许死了好几年，甚至一百年，但是红母牛的灰仍旧在以色列人的身上产生果效，所以这是很重要的一个预表。但是很可惜！以色列人不相信，所以在因信称义这件事情上，他们走了迂回的道路，仍旧在等。他们仍旧等他们的弥赛亚，也仍旧在等他们的红母牛诞生。好！这个可以说是在旷野里面，特别是第二个阶段，第二个十四站里面所发生的故事。一个是很严重的叛变，我们从那里已经学到一些功课，另外一方面是关于权柄的。还有红母牛对我们也是很重要的一个功课∶基督徒不小心，根据圣经∶还是会被过犯所胜。所以偶尔我们如果犯罪了，那怎么办呢？我们来到主的面前，承认我们的罪，神是信实、是公义的，他必要赦免我们一切的罪，洗净我们一切的不义。大家不要忘记！那个红母牛的灰，就是我们的主耶稣基督在十字架上那个工作的果效，是一直延伸到今天的。所以在第二个阶段，这个功课大概就是这么多了。

    七 以色列人在西珥山绕行了许多日子

    另外一方面，如果我们仔细读圣经，你就会发现∶申命记那里也特别告诉我们，以色列人大概到了最后面一段，就是到了特别快结束他们漂流的时候。如果大家读申命记第二章，我们会记得有一段的记载，他说∶『此后、我们转回、从红海的路往旷野去、是照耶和华所吩咐我的。我们在西珥山绕行了许多日子 。耶和华对我说、你们绕行这山的日子够了、要转向北去。』所以以色列人往红海的旷野路去，就开始漂流了。然后圣经接着就提到甚么呢？提到西珥山绕行了许多日子。

    那么圣经告诉我们∶以色列人有一个近亲，就是以扫。以色列人是雅各的后裔，那么雅各有一个同胞兄弟；就是事实上是双生兄弟，因为他的母亲生了双胞胎，他的哥哥就是以扫。以扫比他早了一步，全身都是毛，他的弟弟就是雅各，就抓着哥哥的脚跟，就出来了。这一段故事很有意思，就告诉我们西珥山是甚么地方呢？我们知道∶神是把迦南美地给了以色列人，那么把西珥山就给了他哥哥，就是给了以扫。那么大家还记得，这个是非常有趣的一件事情∶就是以色列人后来有一度迷路的时候，是在西珥山绕行了好多日子。所以以色列人漂流了两个地方，就是从临门帕烈到曷哈吉甲这十四站里面，事实上，以色列有一部份的时间是在巴兰的旷野 ，有一部份的时间是在西珥山。

    八 西珥山的由来─雅各与以扫的故事

    那么我们说过∶西珥山在圣经里面，又称它做以扫山。为什么是以扫山呢？我刚才说过，就是跟雅各的兄弟以扫，非常有关系的。我们刚才讲过的∶以扫身上都是毛，但是雅各身上是光滑的。所以圣经告诉我们∶雅各虽然生性很安静，住在帐棚里，但是他的头脑像计算机一样，只要有机会，他一定要抢第一、总是要得着祝福。他永远不会忘记，他是希望第一个从母腹里出来的，结果没有想到，他的哥哥先了一步。所以他一手就抓住哥哥的脚跟，怎么样也不肯，还是抓着不放，所以后来哥哥就是长子了。在犹太人中间，长子的名分很重要，因为他们所得的财产刚好双倍的。所以这个其实就是雅各所要的，但是最后哥哥还是抢先了一步，所以他就试着，他的目地就是希望能够得着他哥哥的祝福。

    有一天，他哥哥打猎回来，很累、很疲倦，刚好看见他的弟弟，那个时候他做了红豆汤。所以这个时候，他哥哥因为打猎打的很累，就跟弟弟说∶你能不能把红豆汤让给我？弟弟说∶可以，但是你要把长子名分卖给我。那么以扫想∶长子名分有甚么意思呢？根本又看不见的。所以他就一口答应了，然后他就喝了这个红豆汤。所以我们知道，后来这个以扫又叫以东，就是红的意思。为什么红的意思？就是红豆汤的意思。所以自从以扫，后来神打发他到以色列人东边，住在以色列人东边。后来以东地甚么地方呢？事实上，就是今天的红海跟死海中间的那一块地。为什么红海叫红海呢？因为红海附近的石头都是红颜色、玫瑰色的，是个沙岩。所以远远看过去就叫你想起甚么？就叫你想起以扫的故事「红豆汤」，怎样用红豆汤把长子的名分卖掉？所以那个附近，那些山脉叫甚么？叫西珥山脉，那离开红海不远的。而且在西珥山脉里，有一座很有名的城，叫做Petra。Petra这一座城是用盘石盖的，但是它不是盖在盘石的上面，是把盘石当作印章，刻图章一样，刻出一座城来，刻出一座戏院，或者刻出一个图书馆，或者刻出一个宫殿。这个在全世界里面，很少有这样的景观，所以Petra可以说是世界几大奇观之一。这个是那个附近，所以Petra那座城又叫玫瑰城，原因就是它那个石头是玫瑰色的、是红色的，这个就是所谓的以东地。

    为什么叫西珥呢？因为你如果仔细到西珥去看，爬到高处，你特别往西珥山去看。因为西珥山曾经有过火山爆发，所以火山喷出来那些后来形成的石头，都是黑颜色的。所以远远望过去，你看好像黑带，好像多毛一样，非常有意思的。大家都还记得吗？雅各用红豆汤不光是换取他哥哥长子的名分，后来也在他父亲面前，骗了他哥哥的祝福。那个时候，他的母亲要做好野味给他父亲吃，但是他父亲就觉得很奇怪∶这个手是以扫的手，但声音好像是雅各的声音，他就觉得很怀疑。原来他的妈妈知道雅各一身光滑，所以他这个脖子的地方，手的地方，就用羊羔的毛把他遮住了，这样就骗了他爸爸的祝福。所以我们知道很清楚，圣经告诉我们∶雅各是光滑的，但是以扫却一身都是毛。现在大家就可以知道∶雅各是抓得住他哥哥，他哥哥抓不住他；雅各可以说铁公鸡一毛不拔，他可以抓住别人，别人抓不住他，这个就是他们两个双生兄弟的故事。

    九 神祝福雅各，也同时祝福以扫

    但是这个双生兄弟的故事，事实上也把它反应在历史上，就是等到神祝福雅各；他也同时祝福以扫。神给雅各的那块地，就是迦南美地；神所给以扫那块地，就是以东的那块地。不过大家不要忘记了！我们刚才所说∶以东地并不是这个很荒僻的地，不是！那一块地有一个很着名的「王的大道」。因着这个缘故，有许多商队从其中经过，所以和世界反而有很多的接触。那么以色列人的迦南美地，却是在犹太山地，是一个比较封闭的国家；反而以东地因为和世界多有接触，所以文明很早就临到他们。所以圣经讲的东方那块地许多时候就是指着以东这一块地。根据考古学家，大家都知道约伯记，约伯在甚么地方？约伯当初应该就在以东的这一块地。所以我们不要以为说∶这一块地一定会比迦南地会差。当然不错！迦南地有它特别的意义，但是就着历史来说，我们现在不讲它属灵的意义，属灵的意义当然不同啦！因为那个迦南地乃是指着流奶与蜜之地，那是指着生命的精华说的。但如果就历史来说的话，这两块地的话，各有它的千秋的。所以事实上，以色列人三十八年之久，有一部份的时间是漂流在西珥山，迷住了，他们完全绕不出来了。这个大概是以色列人经过三十八年，然后经过了十七站，他们中间大概的情形。关于第二个阶段，我们大概就告一段落。以色列人漂流到什么时候？才回到原来的地方呢？那就是到三十二站，他们又回到了加低斯。这其中经过多少站呢？经过了十七站。

    十 圣经里面有关数字的代表说明

    那么「十七」在圣经里面蛮有意义的。圣经里面「一」代表是神的数目，「二」是见证的数目，「三」也是神的数目，「四」乃是十诫的数目，「五」是负责的数目，也是恩典的数目，「六」是人的数目，「七」乃是完全，是暂时的完全，「八」是代表复活， 「九」讲到神的信实，「十」乃是人的完全，「十一」我们不知道是甚么意思，「十二 」乃是指着永远的完全。那么「十四」呢？我们晓得，因为主耶稣是在正月十四号为我们钉在十字架上，这一点都不错。就着犹太的日历来说∶你从它的正月一号算起的话，算到第十四号，刚好就是主耶稣为我们钉十字架的那一天，所以「十四」是指着十字架。那么十四加三，主耶稣第三天复活，所以「十七」在圣经里面给我们看到，　是从死而复活。大家如果仔细读圣经就知道∶挪亚方舟刚好是在七月十七号那一天，停在亚拉腊山，换句话说，站在复活的境地。那个时候的七月，刚好是后来犹太日历的第一月，也是正月，等于正月十七号。所以这个我们知道∶挪亚方舟是经过死，现在站在死而复 活的境地上。不只如此！大家还知道约瑟，他在十七岁的时候被卖的，后来坐在宰相的位置，坐在荣耀的位置，然后他就把他的父亲接到埃及去。那么在雅各的眼里，约瑟是在宝座上刚好是十七年，那么约瑟从受苦被卖，到作宰相，这个故事也是死而复活的故事。

    十一 神绝对不降低他的标准

    所以我们现在就会明白了，为什么以色列人经过了十七站，我们知道，旧的一代，老的一代躺下去了，新的一代就起来了，所以这个就代表整个死而复活的过程。经过了死而复活的历程以后，以色列人终于又回到了加低斯，那么倒数过来，刚好是第十一站。大家还记得三十八年前，以色列人是从加低斯离开，然后漂流在旷野的；那现在又回来了，经过死而复活的历程，最后又回来。意思就是说∶神的旨意不妥协，神绝对不降低他的标准，如果第一代不能完成，神要第二代来完成；第一代一个个倒闭在旷野，但是经过死而复活的历程，最后还是要回到加低斯的。所以这里给我们看见，加低斯是圣的意思，「人非圣洁不能见神」。加低斯已经到了迦南的门口了，第一代过门而不入，倒毙在旷野，但第二代神仍旧把他们带到加低斯，完成神最终的目的。

    我们今天就说到这里，下一次再继续，谢谢大家！


26 基督徒成长之路第三十二站——寻的旷野加低斯

    ﹝26﹞基督徒成长之路第三十二站--寻的旷野加低斯

    经文：民数记第二十章，第三节到第十三节。

    一、前言─以色列人的漂流与参孙的故事：

    各位观众大家好！又来到了基督徒的成长路这个单元。我们是从以色列人当初在旷野里面，经过了四十年，走了四十二站的历程，来看基督徒的天路历程。我们还是先来看四十二站的一览表里面，我们现在应该很熟悉这一张表。因为这一张表告诉我们：一共是四十二站，可以分做十四站、十四站、又是十四站。那么我们终于来到了第三个阶段，尤其今天可以说，来到第三个阶段的第三十二站，就是寻的旷野：加低斯。以色列人在旷野里面漂流了三十八年，经过了十七站，最后还是回到了原点。这就告诉我们：以色列人的确是在漂流，在旷野。

    以色列人漂流的故事，就叫我们想起参孙的故事。大家还记得吗？参孙自从出卖了他心中的秘密，那个秘密不应该告诉大利拉，不应该告诉非利士人的。事实上，因为他是拿细耳人，所以他的秘密乃是在乎他的头发。因为他当初把自己奉献给神，所以他的能力就是根据他的奉献，头发乃是代表他是一个奉献的人。结果大利拉就把他头发剪短，就剪掉了，然后他的能力就离开他了。虽然后来他的头发可以说是慢慢长长，但是我们知道：从此以后，参孙的眼睛就没有了。意思就是：他从此就失去了属灵的眼光，所以他的头发可以恢复，他那个属灵的眼光就再也不能恢复。还有一件事，就是那个时候他在推磨，这个推磨什么意思？推磨是你是在那里转圈子，但是你还是没有进步的。当初以色列人也是如此，他们在旷野里面漂流再漂流，最后还是回到原点，回到了这个加低斯。现在我们就要来看，加低斯到底给我们甚么功课？

    二、加低斯的重要功课─因信成圣：

    首先第一点，不要忘记！这个是仍旧三十八年前，以色列人神当初带领他们就必须要达到的地方。因为加低斯可以说是迦南的门口，你若再往北边走不远，就到了迦南了。所以事实上，以色列人可以从那里立刻就直接进到迦南去。但是我们知道：这个是一个很重要的关键点，就好像西乃的旷野一样。西乃的旷野是让我们注意到「因信称义」，但是加低斯是让我们注意到「因信成圣」，因为加低斯就是「圣」和「分开、分别」的意思。在古时候，特别在皇宫里面，有很多的杯子，但有一个杯子是皇帝专用的，那个叫御杯；御用的杯子，所以是御杯。为什么是御杯呢？就是说这个杯是完全被分别出来的，归给皇帝的；那么同样的，把所有的东西分别出来归给神的，就叫做圣。所以在圣经里面，这个「圣」重要的意思不在「洁」，如圣洁；它重点是重在「圣」，而圣的意思是「分开」的意思。

    所以加低斯的意思，是一面是圣，一面也是分开的意思，在基督徒的成长路里面，这是个很重要的关键站。虽然我们会失败，但是最后你看见，还是回到这一点，因为没有这一点，根本你不可能、也没有资格，你怎么能进迦南？因为人非圣洁不能够见神。很多基督徒就在这一站上跌倒了，在这一站上，就像以色列一样开始漂流。虽然如此，神经过了三十八年和十七站，最后把以色列人带回到原点。就是告诉我们：神没有放弃祂的意思，这是神的旨意，不能因着我们的标准赶不上，跟不上，结果神说：好！我就把标准放低了！没有。那第一代不行，第二代可以 ，原因在甚么地方呢？原因很简单，因为第一代所代表的乃是我们的旧人，本来就应该钉在十字架上。我们旧人的特点就是要漂流在旷野，最后倒毙在旷野；但是乃是新人能够进到迦南，也只有新人能够答应神的要求。所以我们知道：不管怎么样，这一条路，这个生活还是神所要求的。基督徒大体上来说，都是在这一点上跌倒了，没有跟上；虽然如此，神在我们身上有祂的工作，一面我们要看见我们的旧人与基督同钉十字架，「现在活着的不再是我，乃是基督在我里面活」。所以圣洁的生活不是我们能过的，乃是在我们里面的基督，能够活出祂圣洁的生活来，这个就是加低斯应该学的功课。

    三、以色列人重回加低斯，所发生的两件大事：

    如果大家读到民数记二十章，你就知道：这个整章就是讲到三十八年以后的故事。以色列人又回到了加低斯，发生了两件大事，这个就是我们可以从这里面，学到一些很要紧的功课。

    Ａ、在属灵这件事上，神的旨意是确定的：

    第一件事就是圣经告诉我们： 米利暗死在那里，也葬在那里。我们晓得，米利暗是摩西的姐姐，米利暗和亚伦、和摩西，事实上是代表以色列人中间的领袖。但是我们知道，你从二十章的记载：一面是米利暗死了，后来亚伦也死了。我们可以说：这个第一代到了这个时候，在领袖们中间两个都走了。意思就是两个都不能进迦南，最后通通是在加低斯这一站前后，就在这个时候，米利暗死了，亚伦也死了；当然摩西还得要带以色列人往前走一段。但是不管怎么样，你可以看得出来：根据后来民数记第二次数点，老的一代都不在了，当然这个是不包括孩子、妇女在里面。所以在老的一代男丁里面，还剩下的已经没有几个了，在那个时候几乎都不在。但是老的、年长的、或者说领袖，像米利暗还在、像亚伦也在，但是他们最多到了加低斯就完了，就已经告一段落了。

    所以这里还是叫我们知道：在属灵这一件事情上，神的旨意是确定的。不光是为着一般的以色列人要倒毙在旷野，你看见以色列的领袖也一样，米利暗和亚伦也这样。大家都知道：米利暗在旷野里面，曾经长过大麻疯，就给我们看见肉体的丑陋和污秽。所有长大麻疯的人都要被关在营外，意思就是不能和一般人接近，他们普通见到人都要说：啊！我不洁净了！我不洁净了！这是长大麻疯的情形。所以在旷野里面，我们看得到：虽然米利暗是很重要的领袖 ，但是我们在她身上也看见肉体的污秽，看见她长大麻疯的情形。那么现在到了加低斯，加低斯原来就是米利暗的坟墓；换一句话说：她在进迦南以前，她还是只能在这一边，不能够到迦南那一边去。所以这就告诉我们：无论你是领袖，或者是百姓，或者是你是作权柄，作神代表权柄的，也会失败。神的旨意还是一样的，不会因着是米利暗、或者亚伦、或者摩西，他们是领袖，所以神就格外的网开一面，没有的！仍旧是一样的，所以这是非常严肃的功课。

    Ｂ、神让第二代能够活着，完全是恩典：

    第二个功课，就是第二代的这些会众到了加低斯，没有水喝，结果就聚集攻击摩西、亚伦，然后争闹说：我们的弟兄曾死在耶和华面前、我们恨不得与他们同死。民数记第二十章，第三节。你看！神让第二代能够活着，完全是恩典。神根据旧约，就是在西乃山所立的约，神有所有的权力，没有理由的，因为你既然签了约，以色列人应该倒毙在旷野的。所以神允许以色列人的第二代，允许孩子们能够进迦南，已经是神的恩典了。这些第二代的人忘记了！他们今天所以活着，将来要进迦南，原因就是因为神预格的恩典，和祂预格的怜悯。但是他说：我们的弟兄曾死在耶和华的面前、我们恨不得与他们同死。你们为何把耶和华的会众领到这旷野、使我们和牲畜都死在这里呢。你们为何逼着我们出埃及、领我们到这坏地方呢。这地方不好撒种、也没有无花果树、葡萄树、石榴树、又没有水喝。刚才我所念的是民数记二十章，第三节一直到第五节。这个时候圣经第六节说：摩西、亚伦、离开会众到会幕门口、俯伏在地。耶和华的荣光向他们显现。所以这个时候，神又向他们显现。然后第七节：耶和华晓谕摩西说、你拿着杖去、和你的哥哥亚伦招聚会众、在他们眼前吩咐磐石发出水来。你看！现在神就告诉摩西说：你这回拿着杖去；但是圣经特别说：你在他们眼前吩咐磐石发出水来、水就从磐石流出给会众、和他们的牲畜喝。但大家不要忘记：四十年前不是这样。

    四、对照三十八年前后，神命摩西的重要差异点：

    Ａ、三十八年后，神命摩西吩咐磐石，不是击打磐石：

    大家还记得吗？四十年前神是告诉摩西说：我必在何烈的磐石那里，站在你面前，你要击打磐石，从磐石必有水流出来。所以三十八年前，祂是告诉摩西说：你要击打磐石，从磐石必有水流出来。那这一回不是，这一回是说：你要在他们眼前，吩咐磐石发出水来，水就从磐石流出来。所以一个是要击打磐石，水才流出来；现在不需要，现在要吩咐磐石，就可以流出水来，给会众、给牲畜喝，这是和三十八年前不同。

    Ｂ、三十八年后，摩西所拿的杖是神面前的杖，不是他牧羊的杖：

    还有，如果根据第二十章第九节这里的记载：于是摩西照耶和华所吩咐的、从耶和华面前取了杖去。那么我们要记得：这个杖跟三十八年前的那个杖又不同。三十八年前，摩西用杖击打磐石，那根杖乃是他牧养叶忒罗他岳父的羊的杖，是牧羊的杖，牧人的杖。但是三十八年后不一样，所以我们读圣经一定要很仔细！这里非常不同在哪里？于是摩西照耶和华所吩咐的、从耶和华面前取了杖去。所以那根杖，事实上是当初在第二个阶段的时候，不是有可拉一党的背叛吗？然后神就要表白：为什么神的权柄是在亚伦的身上？所以有十二根杖，经过了一个晚上，然后都放在神的面前。结果第二天早晨，亚伦的杖开花了，而且结了熟杏，其他的仍旧是和原来一样。意思就是说：谁的身上有复活的生命，谁的身上就有权柄，这个是很清楚的。然后他们就把那个杖放在神的面前，耶和华的面前。所以这里说摩西就从耶和华面前取了杖去，那个杖不是他从前牧羊的杖。事实上，是神为着要替亚伦表白：亚伦身上有神的权柄，因为在他身上有复活的生命，他结了熟杏。不过这根杖存在甚么地方？这根杖是存在耶和华的面前。所以我们读到这里，你就知道：和三十八年前不一样的。

    Ｃ、三十八年后的是高磐石，不是低磐石：

    不只如此！三十八年前提到磐石的时候，这个希伯来的原文是个低磐石，low rock，是个低的；那这一回呢？是个hight rock，是个高的磐石。所以我们特别要注意到：读圣经要很仔细。不错！虽然是回到原点，但是这一次神叫磐石流出水来，你发现有许多不同的。除了这个，地点也不同：第一、三十八年前是在利非订，现在到了三十八年后，是已经来到了加低斯，所以我们知道，这个又是在地点上也不同。我们刚才说过，第三点的不同就是：在从前那个磐石是卑微的磐石，就是三十八年前，三十八年后这个磐石却是高磐石。如果我们记住这几点以后，下面我们就懂得什么事、甚么原则了。

    五、摩西因动怒而犯下大错：

    然后你看圣经怎么记载呢？圣经民数记第二十章，第十节说：摩西、亚伦就招聚会众到磐石前、摩西说、你们这些背叛的人听我说、我为你们使水从这磐石中流出来么。摩西举手、用杖击打磐石两下、就有许多水流出来 、会众和他们的牲畜都喝了。我们如果读诗篇，圣灵加上了注脚。原来摩西的灵被激动，很生气，所以他不知不觉就说：你们这些背叛的人听我说，我为你们使水从这磐石中流出来么？然后他举手，用杖击打磐石两下，就有许多水流出来。

    你看见：摩西错了！！摩西这一回为什么错的很厉害呢？因为三十八年前是用杖击打盘石，这一回不是！这一回神对摩西说：你吩咐磐石就要流出水来；但是，结果因为他很生气，就用杖击打磐石两下。所以一个人被激动的时候啊！常常会失态、会做不是他要做的。所以这个时候，忽然间一下子，神的话根本就抛诸脑后，他应该是要吩咐磐石流出水来，结果他用杖打磐石，还打了两下，还不是一下。你就知道：当一个人生气的时候，常常会冲过头的。这就是为什么圣经在古时候，特别在申命记那里，告诉我们说：如果有人犯罪，罪犯的很厉害，要打他四十下，然后减去一下，这个很有意思。保罗就这样啊！当初他挨打的时候，他说是挨打四十下，减去一下。我们起头以为是保罗很幽默，他一面挨打，结果一面还在算是第几下，还减去一下，其实不是。其实圣经在律法时代，神老早知道人性：当一个人罪大恶极，你打他，结果你心中还有气。所以如果说是四十下的话，到时候一气会过头的，会变成四十一下，那你就犯规了！为着叫大家不犯规，圣经、律法怎说呢？是四十减去一下。这时候万一你气过头的话，四十下刚刚好。摩西就不是！他一气，本来应该是吩咐磐石流出水来，结果他用杖击打磐石两下，水也流出来。

    六、摩西、亚伦因不在以色列人的眼前尊神为圣，而不得入迦南：

    水还是流出来，但是不要忘记：耶和华对摩西、亚伦说、因为你们不信我。什么叫不信呢？就是没有顺从神的话。不在以色列人眼前尊我为圣，不要忘记哦！加低斯乃是是圣洁的地方，神要把以色列人带到圣洁的地步。但是现在摩西犯了一个很大的错，他生气了！神没有动怒，他动怒。所以祂说：你不在以色列人面前尊我为圣。因着这个缘故，祂说：所以你们必不得领这会众进我所赐给他们的地去。这就是悲剧的开始。大家看见二十章告诉我们：米利暗在加低斯倒下，这是她的坟墓，然后亚伦也是如此。那么同时也就在这里，摩西的命运可以说就确定了，确定和米利暗、和亚伦一样。他们剩下的，三个唯一的领袖，结果两个躺下来了。但是现在注定清楚了，圣经说：摩西是必不得领这会众进我赐给他们的地方去，所以这个就是悲剧的开始。所以我们知道：老的一代不光是老百姓、一般的达不到这个标准的，连领袖也达不到这个标准 ，通通要倒下。这个就是神在加低斯，这一站所摆的一个标准，这个标准是非常重要的。

    现在问题在这里：摩西的难处在哪里？就是没有尊神为圣。神说：你没有尊我为圣，原因就是他一气，让这个怒气带动他。圣经说：他的灵受激动，然后就说了这些不应该说的话，做了不应该做的事，他跑到神的前头；神说吩咐磐石流出水来，结果他击打了两次。这里面有两个可能，有一个可能就是：摩西记得三十八年前，他是一击打磐石，结果盘石就流出水来。所以换一句话说：摩西还是倚靠他三十八年前的得胜的经历。他觉得：三十八年前，我是这么做的，所以三十八年后，我当然也是这么做。所以，也许他不管怎么样，一面受激动，但另一面也是个习惯性的动作。这个就是对于领袖们，甚至于今天在教会中作领袖的、作领导的、作牧者的，我们要学一个很严肃的功课。就是说：不错！神使用我们，在三十八年前，也许神迹出现，你看神借着我们，的的确确使用我们。但是有一个危险就是：我们觉得当初神怎么用，将来神一定怎么用；当初甚么方法，今天还是甚么方法；当初是灵的，我们以为今天也是灵的，这是我们的大错。每一个基督徒，包括牧者在里面，三十八年前，神是用这个方法，三十八年后，可能是另外一个。所以我们一定要记得：甚么时候，我们仍旧凭着我们的习惯来做，那很可能我们就没有在众人面前尊主为圣，这是第一点。

    七、加低斯的重要功课─三十八年前后的盘石的重要预表：

    第二点，有一个很重要的原因就是：三十八年前，那个磐石是个低磐石，那现在这个磐石是高磐石，所以这里有相当重要，预表的意义。

    Ａ、低磐石预表主耶稣来到地上的样式：

    三十八年前，那个低磐石就是告诉我们：主当初怎样来到地上，道成肉身，为我们卑微，最后钉在十字架上。所以那个磐石，神的杖落在它身上，忿怒的杖落在磐石上，磐石就裂开了。因为我们的主担当我们罪，所以神击打祂，果然从祂肋旁就流出血和水来。那弟兄姊妹！圣灵怎么降下来的？就是因为我们的主为我们钉十字架，在十字架上，那个磐石为我们裂开，所以我们今天就得着圣灵了；现在信主的人，可以从他腹中就流出活水的江河。那不光我们被浸成功，已成一个身体，而且饮于一位圣灵，意思就是圣灵能够解决我们的干渴。这个是我们的主在地上道成肉身，为我们钉在十字架上，祂在十字架上为我们被击打来说的。

    Ｂ、高磐石预表主耶稣已经被高举，得着荣耀：

    但是不要忘记了！到了三十八年后，这个磐石已经不是了，所以是个高磐石。意思就是说：我们的主现在不再是卑微，已经被高举，得着荣耀了。所以现在，你需要不需要把主耶稣再钉十字架？不需要了。现在如果你要得着圣灵的话，你怎么办呢？你不需要在那里等待，说：也许需要一个很长的时间。不需要！圣经告诉我们说：现在不是再把主耶稣钉十字架，只要吩咐磐石流出水来。就是说：我们的主今天已经得着荣耀了，祂在天上就是大祭司。所以今天我们要怎么做呢？我们只要借着祷告就可以了。所以吩咐磐石的意思就是说：今天记住！只要祷告我们的主，祂已经得着荣耀了。所以这个时候，你看见磐石就流出水来，只要吩咐磐石流出水来。所以只要我们一祷告，圣灵就充满我们；一祷告，我们能饮于圣灵；一祷告，结果你看见，我们就能够解了干渴。

    八、福音的真理不能够被颠倒：

    所以让我们记得，千千万万要记得：这个和圣经的真理非常重要的！因为如果这一次，我们的主轻易的放过摩西的话，那这里在真理上就有颠倒的情形。意思就是说：如果摩西可以这样做，就是告诉我们说：今天人就可以把我们的主耶稣，再重钉十字架；这是不可能的一件事。所以在这件事情上，摩西不能进迦南，你看神的手很严肃的。因为这是要告诉我们说：福音的真理不能够颠倒、错乱。三十八年前，不错！那是低的磐石，我们的主来到地上，祂道成肉身；不错！祂钉在十字架上，的确是为我们取了奴仆的样式，祂站在我们罪人的地位上，这个一切都是真的，都是对的。但是在三十八年后，就是今天我们的主；在以色列历史上，是三十八年后，但是自从我们的主复活，然后升到天上，祂已经是高的磐石了。所以自从我们的主升天以后，那今天我们怎么能够得着圣灵呢？怎么得着圣灵的充满？怎么能够让圣灵完全占有我们呢？你不是把主耶稣再钉十字架，不可以这样做！我们只要借着祷告，就像神对摩西所说的：拿着那根杖吩咐磐石，手里拿着杖，这是我们的见证。我们的见证就是甚么？见证就是说：谁的身上有复活的权柄，谁的身上就有神的权柄。就在这种情形底下，那么磐石能流出活水来。

    我们今天就说到这里，下一次再继续，谢谢大家！


27 基督徒成长之路 第三十二站加低斯

    ﹝27﹞基督徒成长之路 第三十二站加低斯

    经文：民数记第二十章，第二节到第十三节。马太福音第十七章，第一节到第八节。

    一、前言：

    各位观众大家好！又来到了基督徒的成长路这个单元。我们一直在看，从以色列人当初怎样在旷野，经过四十二站；我们来学一个很重要，属灵的功课：就是到底「基督徒成长路」是怎么走的？如果看四十二站的一览表就晓得，它事实上是分做三个十四站，经过三个阶段。我们已经看过前面两个阶段：第一个阶段是怎样从疏割，到利提玛；第二个阶段是怎样从临门帕烈，到曷哈及甲。现在我们要来看：从约巴他到迦南，最后的一站，也是到了最后的一个阶段。事实上，根据我们的进度，我们是来到第三十二站，就是倒数的第十一站。我们说过，加低斯和西乃的旷野是一样，两站都是关键站。西乃的旷野是从前面数起来第十一站；而加低斯是从后面数起来第十一站，所以这是非常对称的。那么这一站，以色列人经过了三十八年的漂流，经过了十七站，最后他们终于回到了原点。

    二、在“圣洁”这功课上，神对每个圣徒的要求都是一样的：

    我们现在所注意的就是：到底加低斯学了一些甚么功课？这个功课不光是一般百姓要学的，而且也是领袖们要学的。意思就是说：在圣洁这个功课上，神对于每一个圣徒的要求都是一样。无论他是一般的弟兄姊妹，或者是牧者、是在教会中作领袖的，这是神对我们每一个人的要求。但是现在我们发现，尤其是领袖们，你看！第一代的到了这个时候，好像到了加低斯这个关，好像都过不去了，米利暗和亚伦就在这个时候死的。而摩西呢？圣经告诉我们说：他因为击打磐石两次，他生气了，结果神说：你不在以色列人眼前尊我为圣。所以摩西的命运在这一次就决定了，他再也不能够进迦南。虽然是到了后来，他还跟着以色列人走一段路，但事实上，他好几次要求神，希望神能够让他过去，他再三哀求。但神说：罢了！罢了！所以最后，神只许可他到尼波山，一个很高的山，可以看到整个的迦南。大家都知道，今天尼波山还在，而且如果天气好的话，那么的的确确，你登尼波山＿这个尼波山现在在约旦＿，你如果从尼波山往地中海那个方向看的话，你的确能看到迦南地。但是不要忘记！摩西是在一百二十岁的时候，他居然能看见！所以可见他没有白内障，所以看见那个时候他不光是眼睛没有昏花，而且的的确确，比我们今天的视力似乎都还好。我去过以色列好几次了，我从来都没有看见，到现在都没有看到这个迦南地。当然原因有很多，和我们的视力不行是一个原因，同时今天的污染情形很严重。但是不管怎么样，我们知道：的的确确到今天，虽然是污染的情形，你还是应该可以看得到的。所以神就告诉摩西说：罢了！你不要再跟神提这件事了。意思就是说：就是因为那一次，他没有尊神为圣，所以神说：你们必不得领这会众进我赐给他们的地区。神是说你们哦！神不光说摩西哦！因为米利暗已经走了，现在神是对摩西跟亚伦说：你们不能。因着这个缘故，所以亚伦立刻，同样的一章里面就讲到他怎样倒下；那摩西是还用了一点点的时候，但是他们的命运已经决定了。

    三、摩西跟亚伦得罪神的重要原因：

    这一次他跟亚伦做了一件得罪神的事，所以神说：你们不得领这会众进我所赐给你们的地去。为什么这么严重呢？我们上一次已经看过，有两个重要的原因：

    Ａ、历史的原因：

    第一个原因是历史的原因，就是摩西的确生气，他被激动了。因为神明明跟他说：你在他们眼前吩咐磐石流出水来。神只说“吩咐”，没有叫他“击打磐石”；但是因为他太激动了，所以他听不见那个声音，这个是一个可能。

    Ｂ、习惯性的原因：

    另外一个原因，也可能是因为他是习惯性的。因为三十八年前，他就是这样叫磐石流出水来。所以有的时候，我们如果被神使用：比方说，神给我们一条路，让我们传福音特别有效。那么起头的时候，满了神的同在，但是后来我们就倚靠那个方法了，觉得只要这样就可以了。三十八年前是击打磐石，三十八年后他不经意的，习惯性的，他就击打磐石，结果这是得罪神的。许多时候，我们如果倚靠过去的得胜，我们没有倚靠神今天的旨意。我们知道，很明显的，摩西那个时候的旨意，和三十八年前不同。三十八年前，神明明告诉他：你击打磐石，盘石流出水来；现在是说：你在他们眼前吩咐磐石流出水来。说“吩咐”就可以了，说话就可以了，不需要击打磐石；结果我们看见，摩西没有尊主的名为圣。所以我们知道，神的话是很重要，顺服是很重要的。主在地上的时候，曾经对门徒们说“真理要使你们成圣”，那神的话就是真理。

    四、加低斯所学的重要功课─口里吩咐、手里拿杖：

    所以我们要知道：如果我们要在加低斯这里，要学的功课很简单。就是：

    第一、你必须要倚靠神的话；没有神的话，我们不可能能够成圣，这是第一点。那第二点、还有一个重要的原因、重要的点就是：你手里拿着杖。这个杖不是为着击打盘石，因为这个杖不是摩西的杖，乃是亚伦的杖、是开着熟杏的杖；换一句话：这个杖就代表“复活的生命”。所以神要摩西一面口里吩咐磐石，另一面手里拿着杖；但这个杖不是为着击打用的，那可见是为了见证来用的。这就是提醒摩西、亚伦、大家，就是说：大家记得吗？甚么时候凭着肉体，那个结果就是灭亡。就好像可拉党一样，经过死，但是不能从死里出来。但是我们看见，只有死而复活的生命，那个生命的见证，杏树的见证；杏树是经过冬天，首先开花的树，而且它们经过一个夜晚，所以这证明是从死里经过，已经学了十字架的功课。

    所以我们要记得这个重点：第一个是口里吩咐，然后手里拿着杖，而且拿着不是摩西自己的杖，现在拿着的是亚伦的杖。摩西自己的杖，代表他自己的经历，代表他自己；但是亚伦的杖就代表神的工作，代表那个杖怎样经过十字架的工作，经过夜晚、冬天，然后最后开花结果，所以乃是指着复活的生命来说的，在这一点上，我们不是有提起过吗？

    五、在道理上，摩西不能进迦南的原因：

    Ａ、摩西击打高磐石，使整个的真理完全错乱：

    摩西不能够进迦南，还有一个原因：就是道理上的原因。因为我们说过：那个三十八年前的盘石是低磐石，现在这个盘石是高磐石；低磐石是预表卑微的基督，怎样为我们道成肉身在十字架上。那么的的确确，神的杖落在他身上，磐石为我们裂开了，然后最后圣灵就降下来。所以击打磐石乃是指着我们的主，在十字架上神所做的。如果这是真的话，那么让我们记得：今天如果摩西再把高磐石击打，那高磐石表示这个磐石已经得着荣耀了，已经被高举了。所以如果今天，我们的主已经升天在荣耀里面，你能不能把祂再钉十字架？不能！所以摩西击打磐石两下，是一个很严重的错误。这个严重的错误最后会带来甚么结果呢？就叫整个的真理、道理完全错乱，所以不可以的。所以这里给我们看见，摩西最多只能够到这里为止，就是他只能够在迦南这一边，不能进到迦南的那一边。

    Ｂ、摩西代表律法，约书亚是代表圣灵：

    那另一面，在预表上来说，也有一个重要的原因：就是摩西是代表律法，约书亚是代表圣灵。所以律法不可能把我们带到迦南，不可能！律法不过是领路的。在这里很明显让我们知道：如果我们要达到圣洁的生活，凭着律法是不行的，律法只会定我们的罪。律法不光定了众百姓的罪，也叫大家都躺卧在旷野，倒毙在旷野；而且你看见，在米利暗、亚伦、跟摩西是一样的。所以我们的律法：第一、叫我们知罪；第二个、是叫我们看见我们肉体的败坏，知道我们不能，如此而已。只有约书亚所代表的圣灵能带我们进迦南，所以这一点也是很重要的原因，就是从道理上来说，这是非常清楚的。

    六、复述加低斯所学的成圣秘诀：

    那么我们把这些思想放在一起，弟兄姊妹！我们知道：既然是加低斯代表“圣洁”，代表“因信成圣”这个功课，现在我们要问：成圣的功课怎么学呢？很简单！

    Ａ、口里吩咐─祷告：

    当然第一、我们需要圣灵，因为从盘石流出水来，那今天我们需要被圣灵充满，是没有问题，这是第一。但是今天我们怎么能够这样做呢？很简单！祷告就可以了，因为就像当初这样吩咐磐石流出水来。

    Ｂ、手里拿杖─基督在我里面活着：

    另外一点：就是手里要拿着杖，这个杖不再是摩西的杖，乃是亚伦的杖。所以现在活着的不再是我，乃是基督在我里面活着。摩西的杖是代表摩西的历史，亚伦的杖是代表另外一个生命的历史，这个生命是复活的生命。所以亚伦的杖乃是代表基督的历史，我们的主不光为我们死，也为我们复活；所以现在活着的不再是我，乃是基督在我里面活着。所以大家要知道：今天手里拿着杖的意思，是甚么意思呢？就是说：这个杖不需要做甚么，神已经为我们做成了。所以主在十字架上为我们死，我们知道有一个好消息：我们不必死了；这是个好消息，这是福音。但是今天主在我们里面活，因为祂从死里复活了，所以让我们看见：那个亚伦的杖，就是那个带着熟杏的杖。就是告诉我们：这个生命是经过冬天、也是经过夜晚的，所以现在活着的不再是我＿那根杖不再是摩西的杖＿，乃是基督在我里面活着。所以甚么时候，我们让基督在我们里面活着，甚么时候我们就成圣了，这是成圣的秘诀。

    让我们记得：我们传福音的时候，常常说：主耶稣为我们死，所以我们不必死了！你看！这不是很好的消息吗？但是现在主耶稣在我们里面替我们活，我们不必活，这不是也是很好的消息吗？但是很多人还是凭着自己活着。在这里很清楚给我们看见：我们今天活着，乃是凭着为我们活着那位主而活着。既然主在我里面替我们活，我们就不必活了。所以不必死是个福音，不必活也是个福音；免死是个福音，免活也是个福音。从前凭着我们自己，在那里忍耐、温柔；没有得救以前，是个犯罪的重担，得救以后，改成圣洁的重担。我们真是苦啊！我们好像在那里努力，希望能够达到成圣的生活，但是不行！结果我们看见：我们还是落在律法的咒诅底下，凭着摩西就是进不去；你会发现：凭着我们自己，我们灵很容易受激动。所以许多时候很希奇！同样的是一件事，如果一个人站在领袖的地位上，神把权力托付给他，这个时候他的责任更大了！他不光为自己活，也为着神而活。神没有生气，结果我们生气了，我们就把神代表错了！你看摩西：神没有生气，摩西生气了，结果击打了两下。所以甚么叫圣洁呢？圣洁就是在我们的身上能够显出分别、超越的生命，这个对我们来讲，是非常重要的。我们把这些综合以后，就知道加低斯到底学了一些甚么重要的功课。

    七、摩西在加低斯所犯的错的严重性：

    不过说到这里的时候，也许我们大家会替摩西抱不平，尤其是我们知道圣经，神自己替摩西作见证说：他在我的全家尽忠。所以如果摩西没有功劳，也有苦劳，你看他现在在旷野里面，和以色列人同样的漂流四十年，已经快一百二十岁了。这位老先生八十岁的时候，就开始带着以色列人走，所以我们知道他为自己好像没有一天过过舒服的日子。在所有神的仆人里面，你如果仔细去读圣经，很明显的，新约圣经也说：摩西在神的全家尽忠；神也是如此这样说。摩西的一生一共有三个四十年：第一个四十年，圣经形容他是埃及人，因为在人的眼光中看，就好像世界人一样。他学尽了埃及一切的学问，好像受了埃及文化的熏陶。但第二个四十年，圣经说他是神人，第三个四十年，它说我的仆人。所以如果在神的仆人中间，有一个是神所称许的，是道道地地的神的仆人，毫无疑问的，摩西是神仆人的典范。

    那我们就觉得：神这样做不是会太重了吗？圣经明明告诉我们，他好几次求神，希望神能够让他进到迦南那边去，结果神没有答应。为什么神这么坚持呢？当然我们已经看到几个重要的原则：

    第一、神绝对不降低祂的标准。第二、这个背后有一个预表的、道理的因素在里面。这次摩西不能做错，摩西一做错，不光是把神代表错＿神没有动气，他动气了＿，更重要的就是：他把圣经中的福音真理混淆了，这个非常严重。如果神不这样做的话，就好像说摩西做得对，意思就是人就可以把主耶稣钉在十字架上，重钉十字架。今天没有一个人可以把主耶稣重钉十字架，所以这个是在道理上的难处；道理上我们知道，摩西就落在神的手中，这个手是非常沉重的。我们说过：摩西没有功劳，起码也有苦劳是不是？难道看在摩西这样殷勤、忠心的份上，神不松一下祂的手吗？摩西也的的确确，好几次在神面前哀求，希望神能够放他一马。结果神对他说：罢了！罢了！最后就是我让你到尼波山，能够在约旦，就是在耶路撒冷的对岸看到迦南。耶路撒冷是在约旦河西，那么尼波山是在约旦河东，你登尼波山，就能够看见整个迦南的全景。所以神仍旧给摩西恩典，就是说：虽然你不能进到迦南，但起码你可以看到迦南。这是神给他最高的恩典，但是能不能进迦南？神说不能，那是肯定的、铁定的。原因是他做了甚么错呢？这个就是在加低斯所给我看见的。

    所以我们知道：加低斯代表神的圣洁，甚么时候人冒犯了神的圣洁，不尊神为圣，这就是冒犯了神；好像神像普通人一样，其实神是圣洁的。神没有生气，没有动怒，神的的确确有义怒，但是不是像摩西一样的。神没有动怒，结果他动怒了，所以神一定要表白他自己；祂的表白很简单，就是说摩西不能够进迦南去。这个实在是很大的遗憾，我想我们读到这里的时候，我们想到这一点，实在要恐惧战兢。今天尤其是在领袖地位上的，许多时候，同样的一件事情发生，但是神的手可以变得非常的严重。也许一个普通的弟兄可以发发脾气，或者可以怎样说某一种的话、做某一种的事；但是领袖不能，你看见那个代价是很大的。所以这是一面的功课，就是告诉我们要敬畏神。我们的的确确要让全世界的人看见，神是不同的，圣是和俗相对的。所以我们不能把神拉到一个低俗的地位，不能；摩西可以低俗，神不能。所以神说：你不在以色列人眼前尊我为圣，这一点我们一定要很恐惧、战兢。

    八、得胜的秘诀─相信基督死而复活的生命替我们活：

    同时我们知道，这个得胜的秘诀是甚么呢？就是不靠我们自己，不相信我们自己；得胜的秘诀是相信那一个死而复活的生命，相信基督在我们里面替我们活。许多时候，我们以为我们作了领袖了，也许我们多服事神一点，就多安全一点；不是的！有的时候，我们也会失败。我还记得从前有一个故事：有一个牧师在那里讲山上的教训，就是如果人打你右脸，你要转过另外一个脸来。那么刚好讲到一半，下面有一个人，那个人的确是个恶人。他听见牧师讲这句话，他真的就上讲台上去，打他一个耳光。起头这个牧师忍耐啊！忍耐！觉得什么事都不要做，不过当然他没有转过第二个脸。后来越想越气，越想越气，他就马上叫那个人，说：你等一等！他拿着一本圣经就过去，然后就说：你等一等。然后他就拿着圣经，就很重敲敲他的头；从上面打下去还不要紧，而且他还引圣经里面的话，他说：愿神的震怒常常在你身上。你看见吗？在那个时候，实实在在人的反应不容易的。如果凭着自己的反应，凭着从前摩西拿着他那根杖，当然是两次的击打嘛！所以这个时候反应不过来的。那么人的本能、人的自己、人的生命，本来就不是圣洁的，那个反应当然就是报复，就不能转过第二个脸、走第二里路、给第二件衣服。但主耶稣说「不」，主耶稣告诉我们说：祂所给我们的生命，是足足有余的生命。

    有的姊妹说：我昨天晚上差一点发脾气了；她的得胜是险胜，但是我们知道，基督徒得胜是得胜有余的。所以不只是任何弟兄，包括摩西、亚伦，包括我们这些在事奉上有分的，甚至于好像领着羊群往前走的。让我们记得，我们得胜的秘诀：这一回不是凭着我们的杖。上一回，三十八年前是摩西的杖；但这一回，你看见是亚伦的杖，亚伦的杖做甚么？甚么也不要做。许多时候，我们以为我们忍耐了、温柔了，基督的忍耐就在我们身上；不！手里拿着杖，但杖好像没有发挥它的功用。杖乃是个见证，就是告诉我们这个秘诀：你什么也不要做，你只要吩咐、你只要祷告，抓住这个属灵的原则；知道说：今天基督为我死，所以我不必死了，基督在我里面为我活，替我活，所以我不必活了。你只要手里面的杖，甚么都不做，你看你会不会得胜？你看一定会得胜的，这个就是圣经里面给我们一个很重要的秘诀。

    九、摩西事实上，现在是在迦南：

    但是问题就是还是那个问题，就是为什么神好像不，这一次好像很严重是不是？所以我们常常会替摩西打抱不平。但是我们还是要相信神的工作，虽然神对摩西好像严厉了一点，但是我们知道：根据圣经的记载，尤其主耶稣在变化山上的时候。大家记不记得？在变化山上，不光是有主耶稣，有以利亚，还有摩西。所以很明显的，在新约，当主耶稣在变化山上的时候，摩西与主耶稣同在的时候，他事实上是在迦南。我们不知道他怎么进到迦南？这个我们不知道，就着圣经的历史记载，的的确确摩西是没有进迦南，是在约旦河的这一边。但是后来怎么那一天在变化山上，你所看到的摩西，他和主耶稣、和以利亚在一起？摩西是代表旧约的律法，以利亚代表旧约的先知，你看！这是整本的旧约了，和主耶稣能够一同站在变化山上。那么彼得就胡涂了，彼得说：啊！在这真好，我们替摩西搭一座棚，替以利亚、还有替主也搭一座棚。不！你看见吗？在这里摩西没有地位，律法没有地位，先知也没有地位，没有一个人可以和主耶稣，神的儿子放在同一个位置上 。彼得是说主耶稣是第一，也许摩西第二、也许以利亚第三；但是神说不，神用云彩把他们遮住了，不见一人，只见耶稣。所以没有一个人可以让神的仆人，和神的儿子放在一起的。

    十、神是满了恩典、满了怜悯的神：

    但是有一件事很希奇：虽然这一次摩西和以利亚，不能与神的儿子并驾齐驱，不能在同一个位置，不错！但是有一件事：摩西是个蒙恩典的摩西。为什么？因为他本来凭着神的定命，是不能进到迦南的；现在我们看见，他居然在迦南了，你怎么解释？这是个谜，到现在我们不知道怎么解释。所以我们知道，特别在我们不知道怎么解释的时候，你知道唯一的解释：就是神的怜悯，好像神那个怜悯是一个预格的怜悯。照着那个时候的道理来说，他是进不去的；就着情形、神的命定来说，是进不去的。这是神的原则，祂不放的，一点都不放。但是很希奇，因着祂预格的恩典和怜悯，竟然主耶稣在变化山上的时候，你看见他和主耶稣一同出现在变化山上，这个实在是叫我们觉得非常的惊奇。所以因着这个缘故，我们能够得着安慰，我们相信神是满了恩典、满了怜悯的神。所以一面你看，神的标准没有降低；但是另一面，祂复活的生命能够带着我们走第二里路，让我们转第二个脸，能够达到成圣的标准，过成圣的生活。

    我们今天就说到这里，下次再继续，谢谢大家！


28 基督徒成长之路

    ﹝28﹞基督徒成长之路

    经文：民数记第二十章，第十四节到第二十一节。 第二十一章，第四节到第九节。

    一、前言：

    各位观众大家好！又来到了基督徒的成长路这个单元。这个单元事实上，是讲到基督徒的天路历程。在教会历史里面，有一部古典名着，就是本仁约翰的「天路历程」；事实上，在圣经摩西五经里面，记载了另外一个天路历程，那么很清楚的，是因为圣经的话。根据以色列人怎样在旷野里面，经过四十二站，我们一站一站来看；所以我们就是根据旷野的四十二站，来看基督徒的成长路。我们如果还是看「四十二站的一览表」的话，非常清楚，这里让我们就看到，四十二站是怎么分法的，是十四站、十四站、又是十四站。那现在我们已经到了第三个阶梯，目前是到了三十二站，这个可以说在「基督徒成长路」里面，已经到了很后面的一部份；应该是慢慢从成熟，然后达到长成。这三个阶段：第一个阶段，是给我们看见旧人，因为特别讲到以色列的老的一代，怎样在旷野里面慢慢的倒下。然后到了第二个阶段，就是看见新旧交替。第三个阶段，就是看新人怎么成长的过程，这个是特别到了第三个阶段。

    二、加低斯的图片介绍：

    目前我们所看到的是加低斯，是四十二站里面非常关键的一站。现在在继续以前，我们先看看这一张图，编号「slide79」的图表，就是加低斯。这是上个世纪，就是二十世纪拍的一张图片。大家知道加低斯是已经很靠近以色列，很靠近迦南了，那个地方等于是一片绿洲。那么目前加低斯刚好是在以色列跟埃及的边界，可以说是个军事的重地，普通没有人可以去的。我们这一次去，就是六月份的时候，我们有几个探子，是为着巴西的圣徒。他们因为要想到埃及去，到西乃山去，他们要让我们先去做个探子 ，看看到底有什么地方，根据圣经是可以看的，当然我们一心一意，是很希望能够到加低斯去，所以我们申请说，希望我们能去加低斯。结果他们觉得这是军事重地，说不开放的；虽然如此，我们还是继续的办交涉。那么有意思的就是，一路上他们都派着一些军警的人员随着我们。起头他们就很怀疑，我们这些人到底做什么？这些地方都是人家不要去的，怎么我们专门找这些地方去？起头他们觉得很好奇，但是慢慢他们认识、了解我们，知道我们的确是很认真的。比方说我们到了脱加的时候，我们的确爬到山顶上去；那个是要蹬着磐石上去，那是比登西乃山要难的多了。我们到了脱加，看到那里所留下来的古迹，我们知道他们也派了警察，就是保镖的人员，带着我们上去。所以我们一举一动都在他们的眼里，虽然很辛苦、很艰难，我们还是去了，实在有几分的危险，冒着危险。因着这个缘故，他们就很受感动，所以等到我们这一次旅程快结束的时候，他们就给我们个好消息。他们把我们的行程也告诉他们，我们到底做些什么，他们大概都知道。所以他们说：他们知道我们果真是很认真的，所以他们保证：如果下一次我们再去西乃山的话，他们一定会让我们去加低斯。虽然目前是军事重地，但是到时候，我想我们就可以得到第一手的资料。所以这一张图片不是第一手的，大家还记得「六日战争」的时候，西乃半岛不是回到以色列的手里吗，那么大概在那个时期的时候，有人拍的。但是不管怎么样，这个是一幅大概样子，就是加低斯。

    三、摩西、亚伦、与米利暗，都不能够进迦南：

    所以以色列人在这一站，就是经过三十八年，又回到加低斯。如果加低斯往北走，没有多久就到了迦南了，就到了以色列地，流奶与蜜之地。不过很可惜！我们说过这个地方竟然是米利暗的墓地，也是亚伦的。就是因为摩西击打磐石两次，神说「你们不信我，不在以色列人眼前尊我为圣」，这是非常严肃的。神说「你要在他们眼前吩咐磐石流出水来」，结果他们不信神。所谓不信：神明明说，他们没有顺服，这就是他们的不信。那「不在以色列人前尊我为圣」，所以他们的命运就决定了，神是说「所以你们必不得领这会众进我赐给他们的地去」；这个一面是指着亚伦、一面也是指着摩西。所以现在在民数记二十章，给我们看见说：以色列的三个重要领袖，米利暗、摩西、和亚伦，他们的命运在这里决定了。就是他们都不能够进迦南，这是非常严肃的，也是许多时候，叫我们不容易明白的。但是这个的的确确是历史，在道理上，我们已经说过为什么这样做，所以这个加低斯是一个很重要的一站。

    四、以色列人至何珥山：

    然后我们就要进到第二站，就是「何珥山」，事实上，亚伦就埋葬在这里。所以何珥山其实应该是在加低斯的东北边一点的下面一站。为什么要这样走呢？有一个很大的原因就是：从那里往东走的话，有一条「王的大道」，原来是那个时候的商道，最早的时候是军事要道。那个王的大道就是可以一直往东走，然后就到了以东地。

    Ａ、摩西原想向以东王借道进迦南：

    原因是这样：就是虽然以色列人从加低斯往北走，很容易就到了迦南，但是在这里会遇见打仗、重兵，所以这一条路并不容易走。圣经告诉我们：原来这个时候，他们最容易的一条路是什么？就是沿着王的大道，然后先到以东。到了以东以后，然后你就往北走，那没有多久，你就会碰到死海。碰到死海的东边，刚好是摩押人所住的地方，就是所谓的摩押地。所以你从到了以东地，然后到了摩押地。然后摩押地你到了有一条河，叫亚嫩河，那个亚嫩河刚好是在死海中间的地方，是一个东西向流的一条河，就注入死海的。等到过了亚嫩河以后，就到了亚摩利人的地方。然后你就再往北走，只要一过了死海。我们都知道，约但河有一个地方叫耶利哥，就在耶利哥的附近注入死海。所以到了耶利哥附近，那么从那里应该就很容易进到迦南，然后就到了耶路撒冷。

    所以当初摩西想走的路，是这样的一条路，意思就是他已经到了加低斯了，按道理应该往北走；他不往，他往东走。往东走的目的，就是希望能借道，就是藉以东的道，和以东人讲好，因为以东人是兄弟嘛！我们不要忘记，以东就是以扫嘛！以扫就和雅各是同胞兄弟，而且是双生兄弟。所以现在如果借路，按道理来讲，应该是可以的。所以他们就这样想：当初的目的就是往东走，然后就往北。往北就会到了什么地方？这个通通是在外约旦的范围了，现在就在外约旦的山脉，就从约旦的山脉往北走。那么往北走就过了以东境，就到了摩押地。然后在以东也好、在摩押也好，一路上都有康庄大道。

    这康庄大道指着是「王的大道」，圣经称它叫「王道」，英文叫做「king's highway」。这一条大道我们会解释的，就是它事实上，起初是一条军事要道，后来当然就变成商道了，商业大道。这个大道非常重要的！原因在什么地方呢？因为这个大道是可以叫一些的货物，从大马士革那边，可以一路沿着王的大道南下。南下到了以东，以东就离开阿拉伯半岛很近了，所以属于阿拉伯这一代。还有再往南走，就经过西乃半岛，就到埃及，所以这个大道很重要的。就大道一面就是说：比方是在东方的，从东方来的，尤其东方来的货物啊！什么的，你一定要到幼发拉底河；过了幼发拉底河，你就到了叙利亚；那么沿着叙利亚往南走，很自然的就往南走，慢慢你就看到了加利利海；再往南走，就看到死海。所以我们知道，这一条大道是这么走的，是一个康庄大道；所有的货物都从那里经过，就是因着这个缘故，它和这个世界是打通的。大概约伯记的约伯，当初就是在以东地的那一带，这一块地方是神赐给以扫的。

    所以大家读到二十章的时候，前面是讲到，摩西怎样在米利巴击打磐石流出水来。然后第二站就是何珥山，亚伦就埋葬在那里，就在那里倒下了。所以何珥山大概就是在加低斯东北的地方，原因就是因为从那里，事实上就是可以沿着王的大道，带着以色列人往前走。

    Ｂ、以东王拒绝借道给以色列人：

    结果很不幸的是什么呢？民数记第二十章，从第十四节到第二十一节：『摩西从加低斯差遗使者去见以东王、说、你的弟兄以色列人这样说、我们所遭遇的一切艰难、就是我们的列祖下到埃及、我们在埃及久住、埃及人恶待我们的列祖、和我们、我们哀求耶和华的时候、他听了我们的声音、差遣使者把我们从埃及领出来、这事你都知道。如今我们在你边界上的城加低斯。求你容我们从你的地经过、我们不走田间和葡萄园、也不喝井里的水、只走大道不偏左右、』＿这个大道就是王的大道＿『直到过了你的境界。以东王说、你不可从我的地经过、免得我带刀出去攻击你。』＿所以以东王不肯＿『以色列人说、我们要走大道上去、我们和牲畜若喝你的水、必给你价值、不求别的、只求你容我们步行过去。』＿所以再三的求他＿『以东说、你们不可经过。就率领许多人出来、要用强硬的手攻击以色列人。这样、以东王不肯容以色列人从他的境界过去。于是他们转去离开他。』。

    五、何珥山后，以色列人往红海那条路走：

    所以现在我们知道，起初这个加低斯，其实已经到了以东的边界了。摩西为着要继续带着他们往前走，所以就和以东商量，因为既然以东是近亲，既然以东和雅各根本是双生兄弟，虽然现在一个所在的地方是迦南地，一个所在的地方是以东地，但是多多少少，他们通通是亲戚啊！按理来说，他们跟他求情，希望以东能够让他们经过，他说「我们不走田间和葡萄园」。如果走田间和葡萄园，那当然就要践踏田间和葡萄园，大家想想看，两百万的人哪！但是他说「我们只走王的大道，这样的话，保证就不会为难你们。如果我们和我们的牲畜要喝水的话，我们一定给你们钱，给你价值的。」。所以再三的恳求他，但是最后的答案是不可以。所以现在大家就知道，因为这个缘故，那就没有办法了！

    所以到了二十一章的时候，第四节：『他们从何珥山起行、往红海那条路上走、』本来他们从何珥山，就可以借着王的大道往东走。结果现在不对了！这条路不肯了！那没有别的办法，只好绕道而行了；那这回绕道而行，是往红海方向，往西南走。大家还记得吗？三十八年前以色列人漂流在旷野，起初他们漂流的时候，也是往红海边走的。然后下面圣经怎么说？『要绕过以东地。』那这一条路就非常的艰难，非常不容易走，因为这是绕路。所以大家记得，这个事实上就是当时所发生的事。问题在这，以东人不肯，现在我们假定他们绕过以东以后，那么摩押人肯不肯？摩押人老实讲，也是近亲啊！

    六、摩押人的先祖─罗得的故事：

    大家都知道摩押人是谁的后裔吗？大家都知道罗得的故事不是吗？罗得是谁呢？罗得是亚伯拉罕的侄子。后来他就住到死海的南边，那里有几座城，其中一座就是所多玛，还有一座蛾摩拉，这是很有名的。所多玛和蛾摩拉在圣经很有名，因为后来所多玛和蛾摩拉，根本就被神毁掉了。有人告诉我们：在太空那里应该可以看得见，就是原来在死海南端，好像有、应该有这两座城的痕迹。所以现在有很多人就想用潜水的办法，看看的的确确，能不能把这两座城找到？不管怎么样，这个所多玛、蛾摩拉，当初是罗得住的地方。因为最早他是跟着他叔叔亚伯拉罕的，后来他们因为牛群、羊群很多，所以他们的仆人就起了争执。这个亚伯拉罕说：我们不可以争，你向左、我就向右。所以亚伯拉罕大概在伯特利，就慢慢往北走，就到了今天撒玛利亚的地方；罗得却往南走，就到了死海的南端，所以他住在那里，就是所多玛、蛾摩拉。

    等到所多玛、蛾摩拉被神审判了，然后罗得就离开了。那罗得的妻子舍不得，结果就变成盐柱。那个时候，罗得带着两个女儿就到了一个地方，在山洞里面。后来就是这两个女儿，为着替父亲留后，所以就有了所谓罗得乱伦的事情。结果她们生下来的，一个是摩押，一个是亚扪，所以后来摩押人和亚扪人就成了罗得的后裔。摩押所在的地方是什么地方呢？就是在约但河东，事实上是在死海的东边。本来整个死海的东边，通通是摩押的，但是后来就被亚摩利人赶…就赶到版图只剩下一半了。所以就等于在死海的东边，从死海的最南端，到死海最中间那一块，亚嫩河那一块，通通是所谓的摩押地。

    那么现在问题就是：当初的算盘是怎么算的呢？就是先走王的大道，这样你一定是先经过以东，然后再经过摩押，这个是最近的一条路。结果谁不肯呢？以东不肯；如果你读申命记的话，不光以东不肯，后来他绕过以东地的意思，就是到了摩押。那么现在摩押总可以了吧？因为摩押到底是和亚伯拉罕有关系的，因为是罗得的后裔嘛！那罗得和亚伯拉罕是叔侄的关系，所以又是算是一种近亲。那么神果就把摩押地跟亚扪地给他们，亚扪地是在摩押地的北方，也就是今天阿曼所在的地方。大家都知道到约旦的时候，你的飞机会到阿曼，那么阿曼所在的地方就是亚扪人的地方。然后你从阿曼往南走，到了死海南边的地方那一带，那一块地方就是所谓的摩押地。大家都知道，摩押的女子很有名的，就是路得。如果大家想知道路得什么样子，你今天坐约旦航空公司，你看那些空中小姐，那么很可能就是像摩押女子的样子。所以事实上，今天的约旦是包括圣经古时候的以东地，再加上摩押地，再加上亚扪地。所以大概一部份的所谓基列山，基列的地，就是今天的约旦，大概是这样。

    七、以色列人因路难行，而怨讟神和摩西：

    所以圣经说：『他们从何珥山起行、往红海那条路走、要绕过以东地。』我们就知道这一条路很难走了。因为要绕过以东地，后来还要再绕过摩押地，那这条路就变得非常迂回。不过这个迂回的道路，和他们当初因着犯罪而漂流不同；当初的确是漂流，没有意义的，不过这个迂回的路有它的道理的。我们知道，这里面以色列人会学一些重要的功课，但是就是因为这一条路太迂回了，神的道路到底是比较艰难，所以他们心中就开始烦躁。圣经告诉我们：因为这路难行，所以心中就生出烦躁，就又开始埋怨了。民数记第二十一章，第五节他们就说：『你们为什么把我们从埃及领出来、使我们死在旷野呢。这里没有粮、没有水、我们的心厌恶这淡薄的食物。』你看！他们现在抱怨和早期一样的。你记不记得那个时候第一代？三十八年前他们的抱怨也是「这里什么也没有，只有吗哪，我们一天到晚就是吗哪」，所以他们抱怨，觉得吗哪不够的。就好像今天很多基督徒，一天到晚读圣经、祷告、都是聚会，这个日子好像不像世界上的日子，过的那么有多采多姿。所以他说：『我们的心厌恶这淡薄的食物』，这一次你看又得罪神了。

    八、神使火蛇进入百姓中间：

    大家还记得吗？以色列人上一代，就是第一代，他们得罪神也是同样厌恶吗哪，他们一天到晚就是吗哪；所以你看见那一次，也是很严重的一个事件。这一次圣经第六节说：『于是耶和华使火蛇进入百姓中间、蛇就咬他们、以色列人中就死了许多。』第七节说：『百姓到摩西那里说、我们怨讟耶和华和你、有罪了、求你祷告耶和华叫这些蛇离开我们。于是摩西为百姓祷告。耶和华对摩西说、你制造一条火蛇、挂在杆子上、凡被咬的、一望这蛇、就必得活。摩西便制造一条铜蛇、挂在杆子上。凡被蛇咬的、一望这铜蛇、就活了。』这个可以说是他们在路上所学的功课，就从何珥山到撒摩拿。不是下面一站吗？第三十四站，他们大概在走那一条路的时候，特别往旷野那一条路，这条路特别难走。结果圣经告诉我们：因着他们抱怨，这一回神就让火蛇进到百姓的中间咬他们，有许多人就死了。后来他们认罪，说「我们得罪神了，就求你叫这些蛇离开我们」。于是摩西就为百姓祷告，神就告诉他说：「你要做一条火蛇，把它挂在杆上」，这个蛇是铜蛇。

    九、神命摩西制铜蛇，人一望铜蛇就能得救：

    那么以色列人怎么能够得救呢？现在神给他们预备了一个救法。他们被蛇咬伤了，看样子通通要死的，因为这些蛇是致命的蛇，叫他们没有可能能活着的。所以那个结果是他们一定要死的，蛇的毒素进到他里面，根本不可能活的，那么活命的指望就没有。结果神就为他们预备了救法，就是神让摩西造一个铜蛇，把它挂在杆子上，挂在高高的木杆上面。然后凡是被蛇咬的，他们什么事都不要做，只要望一望那个蛇，他们就活过来了。这个是神为以色列人所预备的救法，这个救法简单到一个地步，叫以色列人几乎是不能想象的。怎么你看一看，什么事都不做，就可以活过来呢？就好像基督徒所说的：「只要信耶稣就可以得永生」。他们觉得这个太难了！几乎是不可能，不可思议的。结果不要忘记！神在以色列人身上，当他们走最艰难的道路、被蛇咬、眼看着就要灭亡、就要死了！结果神为他们预备一个救法，叫他们完全跌破眼镜：他们什么也不要做、也不是循律法、也不是十条诫命，他们只要望就可以；只要望着那个铜蛇，一望、一看，他们就活过来了，就好像基督徒一相信就得着永生一样。所以不要忘记！这是在圣经里面很重要的一段，对于犹太人来讲，他们作梦也没有想到，救法就像一、二、三一样，可以这么简单的，那么这个果然就是他们在那条道路上所学的功课。

    我们今天说到这里，下一次会仔细的来分析它，谢谢大家！


29 基督徒成长之路

    ﹝29﹞基督徒成长之路

    经文：民数记第二十一章，第四节到第九节。约翰福音第三章，第十一节到第十六节。

    一、前言─以色列人向以东和摩押借道被拒：

    各位观众大家好！又来到了「基督徒的成长路」这个单元。我们一直是根据旧约圣经，以色列人当初怎样在旷野里面，经过了四十年，走了四十二站。我们一同来看基督徒的成长路，所以我们说：这是基督徒成长路，旷野四十二站。我们还是先来看一下「四十二站的一览表」，这个表我们已经非常熟悉了，目前是来到了第三个阶梯，就是最后的十四站。在四十二站里面，一共有两个关键站：一个是从前面数起来第十一站，就是西乃的旷野，还有就是从后面迦南，倒数过来第十一站，就是加低斯。西乃的旷野说到「因信称义」，加低斯说到「因信成圣」，这是指着特别应用在基督徒身上，两个很重要的关键站。然后我们从这里再往下走，就到了何珥山。事实上，我们目前的进度应该是在何珥山往撒摩拿，撒摩拿就是第三十四站。在这个路上，这一条路应该是往红海的那一条路，圣经告诉我们：这一条路是非常难走，要绕过以东地。

    我们说过，原因就是因为以色列人，当时摩西和以东商量能不能借道，因为如果直接从何珥山往东走的话，没有多久，透过王的大道，然后到了以东境内以后，再往北走，也是沿着王的大道，可以一直透过摩押地，然后最后就可以到死海附近的耶利哥，从那里就可以进迦南，所以这一条路应该是最容易的路。不过问题就是：两百万的大军，有没有人愿意让你从他们其中经过？虽然他们一再保证说：他们绝不经过田野，也绝不经过葡萄园，因为那样当然会给他们带来很大的困扰。尤其如果他们渴了，他们一定跟他们买水喝，意思要把价值给足了，给他们。所以他们没有意思要占他们便宜，只是意思就是走王的大道，这是他们的心愿。结果以东没有答应，后来他们问问看摩押会不会答应？结果也没有答应。

    二、以色列人因路难行，而怨讟神和摩西：

    所以从此以后，他不光要绕过以东地，而且要绕过摩押地，他们不可能从其中的王的大道走，不能抄快捷方式。就是因为这个缘故，你就发觉这条路变得非常难走。所以圣经里面特别告诉我们，民数记二十一章第四节：他们从何珥山起行、往红海那条路走、要绕过以东地。百姓因这路难行、心中甚是烦躁。就怨讟神和摩西说，你们为什么把我们从埃及领出来、使我们死在旷野呢。这里没有粮、没有水，我们的心厌恶这淡薄的食物。所谓淡薄的食物，就是指着每天降下来的吗哪来说；事实上是神神迹的一部分，神天天看顾他们，而且给他们量好每天的份，就是这个成为他们的力量。但是他们疲倦、抱怨，因为路一难走，人就开始暴躁。所以这个时候，神的管教的手又临到他们。

    第六节：于是耶和华使火蛇进入百姓中间、蛇就咬他们、以色列人中死了很多。还有那些人是被咬的，但是看上去就要往死亡的道路上走。所以这个时候百姓害怕了，他就说：「我们有罪了、求你祷告神叫这些蛇离开我们」。后来摩西就为他们代祷，然后神又告诉摩西说：你制造一条火蛇、挂在杆子上、凡被咬的、一望这蛇、就必得活。所以摩西就造了一条铜蛇，是火蛇的样子，但其实不是火蛇。然后凡被蛇咬的，一望这铜蛇，就活了。这个功课可以说是以色列人在路上，当他们走这个艰难的道路的时候，很自自然然的就会有这种情形，又落在神管教的手里。那么神就让摩西在旷野里举蛇，他是把一个铜蛇举起来，挂在杆子上，人远远望去。你不要靠近！你和杆子，你和铜蛇还有一段的距离；你只要眼睛一抬，只要望一望，就活过来了。所以这个故事对我们来讲，是非常重要的，应该也是我们要学的很重要的功课。

    三、主耶稣和尼哥底母论重生：

    这一件事情，其实我们的主耶稣在地上的时候，曾经把它解释过的，祂的解释我想我们就很清楚了。我们还记得，祂在地上道成肉身，有一次，祂和尼哥底母谈论重生。尼哥底母原来是犹太人的一个官长，同时也是一个拉比，所以是一个非常有权有势、同时也是非常有学问的人。所以主耶稣就和他谈重生，谈了一阵子以后，约翰福音第三章第十一节，主耶稣就说：我实实在在的告诉你、我们所说的、是我们知道的、我们所见证的、是我们见过的。你们却不领受我们的见证。我对你们说地上的事、你们尚且不信、若说天上的事、如何能信呢。然后我们的主就和尼哥底母论到天上的事，所以祂下面就讲了两句话。第十三节：除了从天降下仍旧在天的人子、没有人升过天。摩西在旷野怎样举蛇、人子也必照样被举起来。叫一切信他的都得永生。这句话不要忘记！是我们主耶稣亲自说的。祂提到旷野：摩西在旷野怎样举蛇、人子也必照样被举起来。叫一切信他的都得永生。所以这里告诉我们：天上的事跟地上的事是平行的。的的确确，以色列人就着拉比、就着尼哥底母，他都知道以色列人在旷野里面，如果你读民数记第二十一章，就知道摩西怎样在旷野里举铜蛇：他把铜蛇挂在杆子上，然后凡被蛇咬的，一望，就活了。所以主耶稣就用这句话告诉我们：原来这个故事，乃是和祂所要做的事平行的，这些地上的事要和天上的事平行。那么和天上哪一件事平行呢？主耶稣说：人子也必照样被举起来；人子被举起来，就指着被挂在十字架上来说的。

    四、摩西举铜蛇，乃是预表主上十字架被举：

    所以主耶稣还没有钉十字架，祂事实上已经为十字架做了注脚。告诉我们：你如果读旧约，读到摩西怎样在旷野举蛇，那个蛇怎么被举起来，那么人子也必照样被举起来 。换一句话说：那里的铜蛇乃是一个象征、预表，预表我们的主有一天要举起来。等到我们的主被举起来，是被举在什么地方呢？是被举在木头上；那个铜蛇是在杆子上。所以现在问题在这里：这一句话什么意思？这就是告诉我们说：叫一切信祂的都得永生，这非常有意思！这句话的意思就是说：信祂的人就好像那些远远望着铜蛇的人，那些人就活了。所以民数记是说「一望这铜蛇就活了」，但是主耶稣说「一信就得了永生」。可见今天我们得着永远的生命，就好像那些人活了的一样；那主耶稣是被举在十字架上，就好像当初铜蛇被举在杆子上一样。如果这个对应，一个对一个的话，我们说摩西是在旷野举蛇，那人子就像铜蛇一样被举起来。举在那里呢？举在十字架上，所以十字架是对杆子的。那么叫一切信祂的都得永生；在那个故事里面，凡被蛇咬的，一望这铜蛇就活了，可见活跟永生是相对的。所以这样两个一对比就很清楚，主耶稣就借着这个故事来说天上的故事。意思就是：我们这些人从旷野里面经过，都曾经被蛇咬了，蛇的毒素自然进到我们里面。

    大家还记得吗？人一堕落犯罪以后，罪就进到我们里面，这个罪是把死带进来的。所以圣经告诉的很清楚：罪的工价乃是死，最后罪一定把死带进来。所以我们这些被蛇咬的人，蛇就是撒但嘛！好像我们这些被撒但咬了一口的人，就着我们自己的情形来讲，应该是死的。因为眼看着这个毒在我们身上要发作，完全是不治之症。当时那些被蛇咬过的人，他们怎么能够活呢？他们现在只要做一件事：什么事也不要做，你只要看见那个铜蛇，看一看、望一望就可以了。我们知道一个被蛇咬的人，他现在所能做的，最起码、最简单的事，他不能做的更多了。一个受伤的人不容易走动，整个人完全被蛇的毒素所左右，在这种情形底下，他要怎么办呢？而且他身上，如果他动手、动脚，要用一点力量。他现在什么都不要做，就是眼睛望一望就可以了，这是最起码、最简单的动作。那这什么呢？这就是『相信』。

    五、铜蛇乃是预表我们的主耶稣基督：

    所以根据主耶稣，就是告诉我们：原来那个铜蛇就是预表我们的主，怎样挂在十字架上。那么这个铜蛇的特点在哪里？它有火蛇的形状，但是没有火蛇的毒素。所以主耶稣在十字架上，祂为我们站在罪人的地位上，祂有罪人的形状，但是没有罪人的毒素，罪人的罪。所以因着这个缘故，祂为我们挂在十字架上。那我们这些人要做什么？很简单！当初以色列人怎么一望就活了，我们这些人一相信就活了。我们知道：望、看，一望就像数一、二、三，比数一、二、三还要简单；你只要望一望、抬头一看，就活过来了。所以你愿意不愿意？今天也是一样，只要向着十字架一注目，你一看，相信耶稣基督作我们的救主。结果是什么呢？结果就得着永生了！就好像当初以色列人就活了一样。

    所以这个给我们看见：在旷野里面走这条路，我们常常会受伤的。尤其是蛇有的时候，会咬到我们的。那么我们奄奄一息的时候，该怎么做呢？我们在称义这件事情上，什么也不能做；在成圣这件事上，也是无能 。我们两件事都不能，但有一件事我们能。现在铜蛇已经预备好了，杆子也预备好了，铜蛇就在杆子上。同时在历史上，主耶稣已经预备好了，主耶稣所要钉的十字架，两千年前也预备好了。我们今天这些被蛇咬的人，这些奄奄一息的人，好像苟延残喘的人。那现在我们要怎么做呢？我们只要一望、一相信，就活过来；一相信，主耶稣怎么说？就要得着永生。

    六、神为我们预备了基督的救赎：

    所以接着下面，就是约翰福音三章十六节，那是全本圣经最宝贵的一节圣经，好像珍珠一样。写约翰福音的约翰，他就在三章十六节说：神爱世人、甚至将他的独生子赐给他们、叫一切信他的、不至灭亡、反得永生。这一句话就是把主耶稣刚才在十五节所说的话，再说一遍，把它发挥的更清楚！现在有了总的结论，就是神爱世人、甚至将他独生子赐给他们。独生子就是人子，就是挂在十字架上、铜蛇的那一位；他有蛇的形状，没有蛇的毒素；他站在罪人的地位上，但是他没有罪。那他怎样呢？他在十字架上为我们舍命。所以这个就是告诉我们：在十字架上，我们的神把祂的独生子舍下了，赐给他们。下面怎么样呢？叫一切信他的＿我们这些人只要相信、望一望就可以，不至灭亡。这还是那个背景了，就是当那些以色列人要灭亡了，因为他们面临灭亡的危险。就在最紧张、最重要的关口，我们就发现：他们奄奄一息的，好像一点希望都没有。他们应该要灭亡的，结果没有灭亡。--所以圣经说：不至灭亡、反得永生，反得永远的生命。

    所以我们要知道：这一节圣经可以说是圣经的一把钥匙，在所有的福音经节里面，这可能是最重要的一节；把神迹、神的爱、神的救法、神的救恩，讲得最清楚的。但是我们要记得：这一节圣经讲到基督的救恩，它的根据是什么？就是以色列人在旷野里面，他们走了那条道路，那条路是又远、而且又艰难。在这个时候，他们发怨言了，他们就被蛇咬了。结果神为他们所预备的救法，就是他们把铜蛇一举起来，一望，就活过来了。不要忘记！这一件事情不光是用在我们得救身上，也用在我们得胜身上；不光是称义，而且也是成圣。称义是指着我们得这个地位，成圣是指着根据那个地位，我们产生的一种的生活，应该是圣洁的生活。

    七、从死亡进入生命的秘诀─体贴圣灵：

    但是大家看：现在这些人特别是要绕过以东路，这条路变的很长、这条路变的漫长、这条路变的非常艰难。我们知道：跟随主的路，十字架的路，是一条窄路、是一条艰难的路。许多时候，撒但就借着这些事咬我们一口，借着我们的肉体。结果你看见：凡是体贴肉体的，根据圣经说，就是死；体贴圣灵的才是生命、平安。那么我们怎么能够脱离这种情形？从死亡进入生命呢？很简单！从死亡进入生命的秘诀，就是体贴圣灵。所以什么时候，我们把我们的眼睛注视在圣灵，就是生命和平安。所以感谢主！弟兄姊妹！我们知道的很清楚：就是今天我们如果体贴肉体的结果，一定是死。所以非常的简单，现在就是我们要把我们的心思放在哪里？我们是体贴肉体呢？还是体贴圣灵？你把心思放在肉体身上？还是把心思放在圣灵？我们知道：圣灵总是把我们引向十字架。所以什么时候我们眼睛对着圣灵，把思想放在圣灵上，结果生命、平安，我们就活过来了。但是什么时候你体贴肉体，看看自己的伤口，你越看越觉得没有希望。

    所以我再说：弟兄姊妹！刚刚你蒙恩得救的时候，你只要一望就得救了。今天同样的，今天我们作基督徒的也是这样，你只要眼睛一望圣灵，那么体贴圣灵的就是生命和平安，我们望，就活了。所以这个可以说是以色列人从三十三站，到三十四站，在他们整个的过程就是那一条路。圣经告诉我们是什么路呢？是他们从何珥山起行，往红海那条道路走，要绕过以东地；因为这样走，所以那一条路就显得格外的难行，这些功课就是我们所学习的。我们要记得：今天基督徒所走的路是十字架的道路，是绕过以东的道路，也是绕过摩押的路，的确是比较难走的路，但是这些路必须要越过才可以的。所以这个乃是以色列人在路上，这些功课不是指着在哪一站，是在路上的时候，他们就发生了。尤其我们行走窄路，走这一条道路跟随主的时候，我们发现这一条路实在是不容易的。

    八、图片介绍：

    Ａ、绕道而行：

    那么现在讲的道路，我们要稍微给大家介绍一下，就是到底在地理上是怎么一件事情？我们必须对地理稍微有一点的认识。现在我们来看身边的一张图，编号「slide82」的绕道而行。如果大家看这个地图，我请大家注意几个点：这里面如果你仔细看的话，有个绿颜色画的线，还有红色画的线。大家现在往图的中央的左边，极左的地方，你看有一个加低斯。加低斯那个「抵」字是错的，大家知道就好了。那么加低斯往东北走，大家看不是到了何珥山吗？到了何珥山，如果你往东走，上面写王的大道「king's highway」，这就是圣经里面所说的王道。这个就是当时的摩西和以东人商量，所以现在他们所在的这一带都叫以东。这一带在哪里呢？大家看这一张图的最南边，有一个海、一个湖，那就是红海，北边的那个湖就是死海。所以在红海跟死海中间这一块地，就叫以东地。那么大家看这一块地的时候，你会注意到：如果以东人当初让以色列人走中间那块红的地的话，你看它一直往东走，到了死海东边的时候，就开始往北走。所以你看那个红线往北走，王的大道往北走，就经过摩押地了。所以这个王的大道一面是经过以东地，一面也经过摩押地。然后大家看最上面，就是亚嫩河，刚好是在死海一半的地方。这个亚嫩河大家注意一下！就是到了亚嫩河，就到了摩押，摩押的地就在亚嫩河跟死海的南端。大家看到有一个撒烈溪，就在那个两个中间，这就是所谓的摩押地。

    所以当初摩西商量的结果，就是希望以东和摩押人能够允许他走王的大道，这一条路就很容易走。我们说过：王的大道一面是军事要道，最早根本是军事要道，后来自然就变成商务大道。从这里你能把货物，就从埃及带到伊拉克、巴比伦，到了幼发拉底河，然后就到东方去了，所以这个是通东方的一个很重要的大道。尤其到了以东这一带，他还有一个可能，就是可以往阿拉伯半岛去，这个是那个时候的情形。所以现在大家所看到的这个图，就是以东地。我们再回到这个图，就是绕道而行。大家注意一下：既然这个红的路不能走了，那么只好往红海旁边走。所以我们说过：刚才在旷野里面，摩西举铜蛇的那个故事，在那里发生呢？就是往死海大道。你看见那个绿的一直到红海，那个叫死海大道。死海大道也就是往红海那条路上走，这一条路是格外、格外的难走。那么到了红海边，在地图上大家看得到，就是以旬迦别，就是以拉。这个就是刚好在红海边的城，是双胞城。意思就是：以拉是属于以色列这一边的，以旬迦别是属于约旦的，所以这是约旦跟以色列的边界，我想这是他们共有的。古时候是一个城，现在就分成两个，等于双胞城一样；一边是归于以色列，一边是归于约旦的。现在大家再看这张图，你如果仔细从红海，往北走；现在往东北走了，你看见也有一个红的；或者你沿着绿的走好了，绿的走就是他们绕道而行。所以现在你看他们不能够从以东了，绕过以东。这一条大道叫以东旷野大道，今天大家如果走这一条路，可以很容易看到的情形。然后以东旷野大道再往北走，就经过了撒烈溪，然后就到了亚嫩河。所以这个就是给大家看这个地图，就是怎么样从何珥山、加低斯，然后折回来，折回到这个西南走，然后再往东北走，绕道而行。所以这一条路实在是走得很远、很远，也走得很辛苦。

    Ｂ、外约旦山脉：

    我们再来看下面一张图，编号slide84，给大家看那个地势图。这是横过来的，往左边的是往北，往右边的就是往南。大家看这个地形，是外约旦山脉，是很高的山脉。所以等到你到了红海，你看那个红的线，从东往西的那个线，那个就是王的大道。所以大家看得出来，这一条线虽然很近，但是事实上是蛮高的一条路。以色列人要跨过这些，就是完全越过，那就是变成旷野大道。到今天，靠近沙漠有一条路，因为你再往东的话，可以说就是沙漠了。

    Ｃ、米甸旷野：

    我们再往下看另外一张图，编号slide87，这个是米甸旷野。所谓米甸旷野：就是当你走王的大道，就是走那个往红海，然后往以东旷野大道走的时候，你会看到这个米甸旷野，好像月亮上的景色一样。他们告诉我们：尤其在月夜的晚上，非常美丽，这里的旷野的土的颜色是粉红色的，非常美。很多德国人甚至于到这里去渡假的，这是米甸旷野。

    Ｄ、以东地：

    然后再下面的，编号slide88，就是以东地，就是当你经过这一带的时候，就知道这个就是以东的范围，但是你要跨过它。

    Ｅ、西珥山区：

    最后给大家看见一张，编号slide89，就是西珥山区，就是多毛的山。如果你爬到高处的话，就会发现整个山好像很多毛发一样，就叫人想起以扫，就是多毛的。这个附近的石头是红的，叫你想起以东＿红豆汤卖掉了＿，所以这是非常有趣的。这个地理我们稍微介绍一下，下一次再详细讲到它里面属灵的意思。

    今天说到这里，谢谢大家！


30 基督徒成长之路

    30） 基督徒成长之路

    经文：创世记第十四章，第一节到第十六节。

    一、前言：

    各位观众大家好！又来到了「基督徒的成长路」这个单元。我们要来看「旷野四十二站」，就是当初以色列人怎样经过旷野；我们从他们的历程，能够学到「基督徒的天路历程」。首先我们还是按照惯例，看一下「四十二站的一览表」：四十二站刚好分做第一个阶梯，是从疏割到利提玛；第二个阶梯，是临门帕烈到曷哈吉甲；然后第三个阶梯，是从约巴他到迦南，都是十四站、十四站。以色列人经过三十八年的漂流，经过了十七站，终于回到了原点，就是加低斯，第三十二站。

    二、主耶稣以铜蛇的故事，告诉我们神的救赎：

    然后我们又特别提醒大家：就是等到这些功课学会了以后，以色列人又往前走了。他们所走的路，恐怕是他们有历史以来，最艰难的一段道路。为什麽艰难呢？就是因为本来想走捷径，要走王的大道，没有走成功；因为他们绕道而行，所以觉得这一条路特别的艰难。就发生了他们被火蛇咬死的故事，结果神就藉着摩西，给以色列人预备了一个救法：就是把一个铜蛇挂在杆上，以色列人那些被蛇咬的，只要一望这个铜蛇，就活过来了。主耶稣就用这个例子、故事，告诉我们：原来主耶稣在地上，这个大而可畏的旷野被举起来的时候，事实上，我们这些人都被蛇咬了，都握在撒但的手下。所以因着犯罪、藉着肉体，我们这些人都是奄奄一息的。但是主耶稣为着拯救我们，祂为我们挂在十字架上。祂取了罪身的形状，就是我们的形状，但是祂没有罪；所以祂有火蛇的形状，但是没有火蛇的毒素，这就是十字架上的故事。当时的以色列人怎麽一望就活了，今天我们怎麽样相信，就得着永生了。所以这些功课都是在那些旷野的路，就是疲倦的、非常艰难的道路。就是因着以东人不肯，所以他们要绕过以东地，走了许多路，这条路越走越艰难，尤其到了最后。第三个阶段应该是接近成熟的阶段，所以这一条路不光是窄路，而且实在是非常的艰难。什麽时候我们一发肉体、一体贴肉体，结果就是死；就好像撒但藉着我们的肉体，咬了我们一口。那同样的秘诀：今天呢？当初我们怎麽一相信就得永生，今天我们怎麽一体贴圣灵，就得着生命和平安。所以主的话是很清楚的，当初怎麽学功课，现在在成圣这些功课上，也是一样怎麽来学的。现在我们就来到一个很重要的点，因为这一个我们需要稍微交代一下。

    三、图片介绍：

    Ａ、前集图片复述：

    我上一次特地把几张图给大家看，我们今天还是再复习一下：

    第一张是编号slide82，这个图是个地图，就是讲到以色列人怎样绕道而行。重点就是让大家知道：红线所经过的那些路，就是王的大道。开始都是往东走，然后往北走；先是经过以东的境内，然后到了摩押的境内。下一张是编号slide84，就是给大家看地势图，从右到左乃是等于从南到北；这个次序稍微注意一下，刚好转九十度，这个地势是很高的。大家注意到：上面不是一条红线吗？那个就是王的大道，所以王的大道就贯穿整个的外约旦山脉。再下面看编号slide87，就是米甸的旷野。现在大家看到米甸的旷野，这个景色大概这样，就在路上大概这样。然后编号slide88是以东地，他们本来应该经过的，结果就越过了。然后我们也说到编号slide89的西珥山区，是个什麽样子的山区。

    Ｂ、突围：

    如果大家再看，有意思哦！根据下面这张地图，编号slide83，你就发现亚嫩河不是吗？就在死海中有个亚嫩河。那麽往北走，你看又是一条红的路，那个就是王的大道。然后越过了希实本那个地方，再往北走，大家不都看到了雅博吗？雅博原来是个河，叫做雅博河。雅博河再往北走，就到了巴珊，那条叫巴珊大道，其实通通都是王的大道的一部份。所以现在大家看得很清楚嘛！如果沿着约旦；约旦现在死海东边的话，这就是今天的约旦。那你到了死海北边的顶点以后，再往北走一点，这个就是所谓的基列山。那麽再往北，就是所谓旧约的巴珊，讲到巴珊的牛啊！什麽等等…，巴珊就是今天的叙利亚南部了。所以这张图大家看得很清楚！要注意这个巴珊大道已经到了叙利亚了。刚才如果大家可以运用想像力，你就知道：所谓的王的大道从哪里开始呢？就是从何珥山那儿，开始往东走，到了以东的境内；然后往北走，就穿过了摩押境内，到了亚嫩河。亚嫩河以北就不是摩押了，那个所住的人叫亚摩利人，就是住在那里。

    亚摩利人是很高大的人，可以说是圣经中的伟人。大家还记得吗？以色列人当时啊！他们最害怕的就是：他们为什麽消化了啊？他们觉得他们不愿意进迦南，因为他们发现在希伯仑有亚衲族人，那些人就是伟人，特别是高大，像歌利亚这样的人。所以让我们记得：当初他们不肯走，结果现在你发现，很有意思啊！他们现在走了外约旦这一条路。我们说过：刚才所走的路都是很高的路，是外约旦山脉，是个很高、很高的地。那麽这些路你会发现：等到过了摩押的境内以后，结果他们碰到的敌人是谁呢？就不再是亲戚了。摩押人是亲戚，以东人也是亲戚，现在亚摩利人就不是了。亚摩利人这个时候，神就让他们打出一条路来。这些人是伟人，尤其圣经告诉我们：圣经里面最高大的一个人，还不是歌利亚 ，乃是巴珊王，他的名字叫噩。他的床事实上是很高，那是圣经上最大的了。考古学最近告诉我们：根据考古学的发掘，就在叙利亚南边和死海北边，基立山或者靠近巴珊那一代，尤其是那些伟人住的地方。所以他们的坟墓、骸骨，棺材也是这样，都比别人的要大。所以从考古学，的的确确能够证明，圣经的话实在是非常、非常准确的。现在大家就晓得：这一条王的大道是经过红海的附近，然后往北走，往死海方向走，一直穿过今天的约旦，然后一直到了叙利亚的南部，一直可以到大马士革，到大马色，这一条路圣经称它叫王的大道。我们再看下面，我这里写「突围」的原因就是说：过了亚嫩河以后，现在他们要冲出围去，要杀出一条路来，所以这个就是后来摩西怎样和亚摩利人争战。我这样先把整个的地图、地理介绍一下，以后我们再讲后面的许多功课就容易了。

    Ｃ、基列地：

    那在下面的编号slide81，就是基列地，就是死海以北。你沿着地图，只要看到红线，那就是王的大道；一直往北走，那麽死海北边的山叫基列山，那里是个很肥沃，对羊、牲畜来讲，是非常好的一块地方。所以后来以色列人就宁愿留恋，宁愿在这一边，就不到那一边去，约但河东后来有两个半支派的原因就在这里，这个是基列地。

    Ｄ、雅博河与基列的风光：

    穿过基列地，你所看见的风光大概这样，编号slide85，这就是雅博河。大家还记不记得？雅各就在雅博渡口和神摔跤，摔了一个晚上，结果连雅各都得胜了。但是没有想到，神在他的大腿上摸了一把，从此以后他就瘸了。所以犹太教到了中国，就称做挑筋教，因为犹太人不吃筋的；就是因为雅各的大腿窝给抓了一把，所以不吃筋的。所以我们中国人称他们做挑筋教，他们把筋特别挑出来。这个是开封的犹太人，的的确确，第十二世纪的时候，在中国有这麽一件事情。所以雅博河就是那一带的景色。还有这是基列的风光，编号slide86，这是夜景，在月夜底下的月景，就是那一带。

    Ｅ、巴珊：

    然后最后就是巴珊了，编号slide80。我们特别注意一下：巴珊就是今天叙利亚的南边，在加利利海的东边。大家还记不记得以利亚呢？他不是神在这个地方把他藏在基立溪旁，然后用乌鸦来喂他？那就是在这一带。那麽圣经告诉我们：主耶稣不是在地上的时候，祂在两个伯大尼待过？一个是耶路撒冷附近的伯大尼，还有一个是约但河外的伯大尼。那约但河外的伯大尼就是在巴珊这个附近，因为巴珊跟伯大尼，这在原文是音很近的，这个有一段的历史。但是不管怎麽样，我们看得出来：你就算到了巴珊，还是王的大道，一直到大马色，到了大马士革。所以从这个地图，我想我们应该看清楚了！一路上一直是到大马色的。所以说到这里，我想关于整个的地理，大家应该大概有一些的概念了，这个一路上的风光也介绍给大家。

    你还记不记得诗篇二十二篇讲到巴珊的公牛？主耶稣钉十字架的时候，祂觉得罗马兵丁在周围围绕祂，好像巴珊的公牛一样。罗马兵丁不是又大又壮？那巴珊的公牛是很壮，为什麽呢？因为巴珊这个区是个火山区，所以这一带的土壤非常肥沃。因为它喷出来的土是黑颜色的，黑颜色很容易吸取阳光嘛！所以植物很容易生长。不过问题在哪里？问题就是牛要耕田就很难了！因为这一带不光是泥土是黑的肥沃；不错！但石头很大，因着这个缘故，他需要把那个石头翻出来。所以这里的牛力气特别大，而且都很肥的。到过以色列的人都知道：你特别往戈兰高地那一带走，我们大家都在找巴珊的牛，那是又大又壮，这个就是它的典故。

    四、王的大道是一条非常古老的古道：

    所以现在大家可以看得很清楚：有一条路就是从加低斯，然后往东走，透过以东地，然后往北走，沿着王的大道。这都是军事大道，或者说也都是商务大道，这是和世界其他角落连在一起。然后再往北走，就到了今天的叙利亚；到了叙利亚，你就到了大马色；到大马色，你如果再往东北走的话，就到了幼发拉底河。这一条路很有意思！这一条路不光是以色列人当初想走的路，事实上也是以撒的妻子所走的。大家记得吗？利百加骑着骆驼，不是要去见以撒吗？她大概也是这样走这条路。不过她是反着方向，从大马色，然后大概沿着王的大道往南走；然后再往南走，就到了加利利海。如果我们想像那个时候：当利百加往右看的话，就看到了加利利；然后再往南走，过了一段时间，就看到了死海；再往南走，然后快到红海，从那里就再转到南地，南地就是以撒所在的地方，然后他们两个就相遇了。圣经告诉我们说：以撒爱她，自从他母亲不在了，这才得着安慰。所以我们要知道：利百加所走的路，应该也是这一条王的大道，是个很古老、很古老的道，可以说是圣经中的古道；这一条路事实上就是当时以色列人要走的路。

    现在我们记得了哦！就是在这个王的大道，是有一部份在以东的境内，一部份在摩押的境内，然后在亚摩利人的境内。亚摩利人就是盘据基列山，还有就是巴珊。以色列人在摩押和以东的部分，他们是越过去 ，所以是靠东边走，那一条路是以东旷野大道，是靠近沙漠的往北走，所以根本不经过。但是等到他们过了亚嫩河，就是过了摩押地以后；现在没有理由了，因为这两个神说：「我都不把他们这两块地给你们」，因为他们和以色列人是近亲。过了亚嫩河以后，就是已经是亚摩利人了。所以这个时候，神许可他们打出一条路来，杀出一条路来。

    五、属灵争战─摩西打通了摩押境以后的王的大道：

    然后很有意思就是：那个战争、战场，多半都是沿着王的大道。所以可见摩西要的是什麽？摩西主要是要把这一条路畅通、完全弄通了，一直打到巴珊去。所以大家注意一下！很有意思就是说：这一条路是从过了摩押境以后，摩西就杀出一条路来。这一条路本来不畅通的，因为他们不让他嘛！所以这一条路一直到了巴珊，一直到大马色。事实上，摩西是曾经到过叙利亚的，如果根据圣经的记载，特别是叙利亚的南部，摩西事实上是到过大马色。所以从这些地方你就知道：摩西这样的话就把基列拿下来了，把巴珊也就拿下来了，然后他们就班师，回到死海的附近。最后以色列人是从死海的附近，然后是耶利哥的对面，就进到迦南。所以大概以色列人的路是这样走的，就是过了亚嫩河以后，他要杀出一条路来。那麽这一条路，特别是亚嫩河以北，然后一直到巴珊，一直到叙利亚南部。这个王的大道最后完全畅通的原因，就是摩西做的，这个就有属灵的争战。

    以色列人以为他们不上迦南，他们就不要争战了，因为他们怕的就是亚衲族人，结果好像今天人从油锅里面掉到火里面一样。起头大家想：好！我现在根本可以不进迦南，那就可以不遇见亚衲族人了。这不可能的！你进迦南以前一定要打这个仗，一定要碰到这种敌人的；你不一定在希伯仑见到，但是现在你在约但河外见到。约但河外乃是一个很大的高山，王的大道就是从其中这样穿过的。所以他越过了摩押，越过了以东，然后就走王的大道。所以以色列人后来许多站都是在王的大道，然后最后是一直就进到迦南。

    六、介绍以色列的地形：

    我顺便再提一下，就是关于以色列的地形，大家可以看，就好像我的指头一样。我的指头不是有五个指头吗？那麽大家注意了！就是以色列的地形，都是从南到北的。这个小指，最西边的就是靠海的，这是沿海大道，这是沿海的平原，然后我这个无名指的指头，就是代表中央山脉。这不是台湾的中央山脉哦！在以色列也有一个中央山脉，就是犹太地。这个山脉里面有希伯仑、耶路撒冷，通通在这里，所以圣经里面很多故事，就发生在这个中央山脉。然后这个中指刚好是约但河谷，约但河谷就是说：原来很早、很早…地球板块的移动，地球的表面好像脸上破了相，如果地球是像我们的脸破了相。所以它有一个很深的裂痕，这个裂痕从土耳其，一直到北非的。那麽到了死海附近，变的最低、最低，在海平面底下四百公尺。所以这个是中间的这一条，这个约但河谷。那约但河谷过来就是外约旦山脉，就是我的食指，我们所说的，所谓的古道，就是穿过，是个纵贯道、是纵贯线。这个纵贯线是一直从南到北，一直从红海，经过死海，加利利海，最后到大马色这一条。所以这一条古道是军事大道，也是商务大道，就是从外约旦的山脉这样经过的。然后大拇指，我的大拇指从南到北，这就是沙漠了。

    所以大家现在可以想像得到：本来是快靠近在这，比如假定说：这个还是西乃半岛，加低斯在这，结果后来他们只好往西南走。往西南走，就是在外约旦山脉和约但河谷中央这个地方，然后他们就往北走，往北走就要打出一条路来。起头不是，起头是绕过以东，绕过摩押，所以所有走的路都是靠旷野的路，就是我的食指跟拇指中间的这一条的路。然后从那里一过了亚嫩河以后，它就转弯了，就转靠里面了，就沿着山地往前走。因为先是摩西带着他们把一条路打下来，最后就把这一条路完全打通了。所以这样我想对于以色列人最后的几站走的路，大家应该有个认识才可以。否则的话，我们以后讲的时候，大家根本就不懂得是什麽意思，可能就不熟悉、不清楚了。

    七、军事大道的由来─四王与五王的战争：

    那麽这一条军事大道是怎麽来的呢？我觉得非常有意思！如果大家读圣经里面的创世记就知道，特别创世记第十四章那里，就告诉我们王的大道是怎麽来的？那麽非常有意思！我稍微介绍一下。我觉得这个背景和它的地理，对我们将来讲到后面的几站，和基督徒所学的功课，有很重要的关系。

    所谓王的大道，最早是这样的：最早这一条路也是打出来的一条路，创世记十四章那里告诉我们：当时在亚伯拉罕的时候，有一个战争，是个跨区域的战争。这个不是当地的部落之争，不是；告诉我们有一个战争，是四王和五王的战争。四王是哪四王呢？这个四王啊！乃是从东边过来的，乃是过了幼发拉底河的，所以这些四王根本在幼发拉底河的东边。在叙利亚的东北部有一条河，就是幼发拉底河，然后往南流，就要流到伊拉克，伊拉克的巴比伦是这样流的。所谓的两河流域，就是指着幼发拉底河跟底格里斯河；或者两河的流域，就是美索不达米亚的地方。这里所说的四个王，事实上是从那一带来的。比方说：这里讲到示拿王，示拿就是巴比伦；以拦王，以拦就是波斯，就是伊朗那一带；还有戈印王，有的人说大概就是在幼发拉底河附近，有一个国叫玛力国，那是很大的帝国，也是亚摩利人的帝国，那麽从那一带来。所以这四个王可以说是在幼发拉底河东，那一边过来的。所以他们可以说是远征军，从很远、很远地方来，要攻打在迦南地的几个王。

    那麽迦南地几个王刚好都在死海南端附近，而且他们是城市的王，一个城一个王；所以city king，一个城就是一个国家。那个时候，那五个国家，有一个国家就是所多玛，还有蛾摩拉，这个通通是他们的国，通通是所多玛，蛾摩拉。一个城一个国，所以一共有五个王。本来五个王大概是伏在四个王底下，后来到了第十三年，他们就背叛了。一背叛以后，好！四个王就要起来讨伐他们，所以他们一路就是跨。第一个是远征军，第二他们就跨过了幼发拉底河，一路南下，就像刚才我们所给大家看的地图一样。他怎麽南下呢？是沿着外约旦山脉，一直往下来的；就是我给大家看的指头，就是这个指头，一直就这样往下来，一直到红海的。那麽他们一面打，杀出一条路来；谁拦阻他们呢？就是亚衲族的人，就是伟人嘛！巴珊那些都是伟人。所以一路上，他们就把这些伟人打败了，然后最后就打出一条路来，就是圣经里面所说的王的大道。所以我们知道：原来在历史上，这一条路是很着名的，就是因着四王跟五王争战。最后所多玛、蛾摩拉不是打败了吗？罗得也被掳走，然后亚伯拉罕就去追他，最后把他追回来了。所以这个故事原来是古老的故事，但是这里告诉我们王的大道是怎麽来的？我们今天没有说完，我们下一次再继续，谢谢大家！


    31 基督徒的成长路

    经文：创世记第十四章，第五节到第七节。马太福音第十六章，第二十四节，第二十六节。路加福音第九章，第二十五节。

    一、前言：

    各位观众大家好！又来到了「基督徒的成长路」这个单元，「旷野四十二站」。我们乃是根据以色列人当初在旷野的四十二站的历程，来看基督徒的天路历程。在「四十二站的一览表」里面，这四十二站是分做三个十四站，经过三个阶段。现在我们已经来到了第三十三站，和三十四站中间，因为我们讲到这一段路很艰苦，要绕过以东而行。所以我们就特地把将来以色列人要进迦南以前，大概的路解释一下。他们当初的目的，是希望最好能够完全走王的大道；先往东走，穿过了以东境；然后再穿过了往北，就再穿过摩押的境内；然后再往北，王的大道一路就到了迦南的门口，这是当初这样走的。但是后来因为以东不肯，还有摩押也不肯；神特别警告以色列人：「你不要去，如果他们不肯就算了，不要去为难他们。」。所以他们只好绕道而行，这条路就变的很远、很长。不过过了摩押境以后，因为这个敌人是亚摩利人；就是事实上，以色列人本来当初，如果他们进迦南，到了希伯仑所要碰到的敌人，就是亚衲族人，所以争战是不能避免的，对于以色列人来说。但是碰到同样的敌人，你起头以为可以躲去希伯仑的亚衲族人；结果没有想到，将来他在约旦河东碰到的敌人是一样的，也是那些伟人。但是最后我们知道，是摩西终于杀出了一条路，他所光复的那些地方，通通是王的大道，就是王的大道本来已经就有了。

    二、王的大道介绍─四王与五王的战争：

    关于王的大道，我们要稍微交待一下。因为这一个王的大道大家不大熟悉，最早是个军事大道。我们说过：是因为四王和五王战争，这个是一个跨区域的战争。就是幼发拉底河东的，和幼发拉底河西的，四王和五王中间的战争。这个战争打到最后是五王失败了，结果罗得被掳，然后亚伯拉罕率领三百一十八个人去追赶。亚伯那罕那个时候其实没有想到，这个对方是个远征军，而且是常胜军。但是因为神与他同在，所以后来他终于把罗得救回来了。但是问题在这里：就是在创世记十四章的时候，圣经就告诉我们：这个王的大道是怎麽一回事，原来这条路是他们打出来的一条路。

    我想稍微介绍一下，到底这个在圣经什麽地方？大家看看创世记第十四章，我们很快的看一下。比方第五节：『十四年基大老玛和同盟的王、都来在亚特律加宁、』；亚特律加宁事实上是巴珊的京城。我们说过：旧约巴珊的京城就是亚特律加宁，也就是主耶稣来到地上，祂不是在约旦河外的伯大尼有一段时间吗？以那里做基地、总部，打发七十个人出去。那麽不要忘记，这个就是那个地方，就是亚特律加宁，那一带就是伯大尼。然后『杀败了利乏音人』；利乏音人就是伟人。我们说过：巴珊王噩那个床，是全圣经里面记载最大的，甚至于他的尺寸大过歌利亚，所以大家就可以想像得到。然后『在哈麦杀败了苏西人』；这个就到了基烈山。然后『在沙微基列亭』；沙微基列亭大概就是在尼波山附近，摩西是在尼波山看迦南一眼。然后『在何利人的西珥山』；这就是以东了，所以就杀败了何利人，一直杀到靠近旷野。所以你看一路南下嘛！先是巴珊、基烈山、摩押地，然后一直往南，就是以东了。所以这条路一直往南的，一直杀到靠近旷野的伊勒巴兰。伊勒巴兰就是以旬迦别，也就是我们说过：如果以无名指和食指来看，两指中间的三角状是西乃半岛的话，无名指和食指就是红海；那麽在食指最上头这里是红海的端，这个地方就是这里所说的伊勒巴兰。然后『他们回到安密巴、就是加低斯、』；所以你看嘛！一直到了加低斯。然后『杀败了亚玛力全地的人、以及住在哈洗逊他玛的亚摩利人。』；这个哈洗逊他玛就是很有名的，圣经叫做隐基底。隐基底其实就是死海西边最中央的那个地方，乃是沙漠中的绿洲，所以这一条路就是王的大道。

    三、最后的东方诸王─启示录：

    我顺便提一下，这个有趣在哪里呢？这个是旧约里面东方的诸王，都是从东方来的，毫无疑问的，因为从幼发拉底河那边来嘛！那麽圣经你如果仔细的去读启示录，读到后来圣经讲到：这个幼发拉底河有一天要乾了，是为着东方的诸王预备道路的。那不要忘记：在创世记的时候，有东方的诸王，启示录也有东方的诸王，所以这个是很有意思的暗示。那麽等到世界最后一次的世界大战，哈米吉多顿的时候，有三个大的军事联盟。一个是西方联盟，就是从今天的欧洲那一带，在敌基督率领之下。那麽北方的联盟，就是黑海附近，就是苏联啦！或者这些沿着黑海的那些国家。还有一个东方的联盟，就是幼发拉底河的那一边，所以入侵的这些人，称做东方的诸王。事实上最早、最早的远征军也好，最早、最早的跨区域的战争，就是创世记第十四章。所以非常有意思！一个是最早的，一个是最后的，莫非这是给我们一个暗示：就是将来这个东方的联军来的时候，很可能也是沿着这条路。而且圣经告诉我们：有好几个战场啦！哈米吉多顿的战场。它有好几个战役，好几个战线，它的战线一直可以沿到耶路撒冷附近。那麽耶路撒冷附近，如果你沿着隐基底往上爬，隐基底上面事实上一面对着死海，它的背面就是对着整个犹太山地。所以你爬上去根本就是希伯仑，就是耶路撒冷。那麽就在隐基底和耶路撒冷中间那块地方，叫做约沙法谷。根据约珥书，将来最后一次世界大战，有一部份要在那里打，然后最后耶路撒冷要攻陷的。所以非常有意思的，这个是给大家一个参考，就是圣经里面的记载有它特别的意思的。

    所以这个就是圣经中的王的大道，我们现在特别把它加一个伏笔：这些话都是有用的，等到我们最后，特别看到以色列人最后学了一些什麽样功课。到了那个时候，我们有了这个背景以后，大家的印象就更深刻了。所以这一两次，我们都是给大家预备、打一些底子，因为这一部份的圣经地理是陌生的、生疏的，我们这样做，希望给大家有一些帮助。

    四、以东就是代表我们的自己：

    现在我们就要来看「绕过以东而行」，就是明明我们知道、晓得，在民数记特别是二十一章那里，我们知道：那个往红海那条路去，要绕过以东地，然后百姓因这路难行，心中甚是烦躁 。那麽我们知道：这一次的失败是因为这个路太难了。我想我们基督徒走的路的确是窄路，所以我们常常会碰到这种情形。这个原因是什麽呢？原因是从绕过以东地来的。所以以色列人最后几站，就是最后十四站，要学什麽功课呢？就是第一、一定要绕过以东地；第二个要绕过摩押地。这个到底在属灵的意思上是什麽意思呢？我们要稍微弄清楚一下。

    首先我们要问：到底以东代表什麽？在圣经里面，以东、以扫，其实就是雅各的双生兄弟。所以实在说来，除了他的父母之外，没有一个人比以东更亲了。所以以东也好，或者以扫也好，实在说是雅各的双生兄弟，是最近最近。如果你要找到一个最近的，除了他父母之外，他是最近最近的。那也是这样，今天是谁走这条属灵的道路？谁给我们难处带来最大呢？就是我们的以东，以东就是最靠近我们的。那在我们这个人生，谁是最靠近我们？当然就是我们自己了。所以以东在圣经里面，代表我们的己，代表我们以自己来做中心、做生活的。这个就是以东的特点，就是以我们自己来做中心的。在神的创造里面，我们外面这个人是有身体，然后比这个身体更深的，就是我们的人格，我们有我们的思想、情感、意志。「我思故我在」，我因为思想，所以我知道我存在；其实不只如此：我爱、我恨，我就知道我存在；还有我决定、我选择，也是我存在。所以圣经是把思想、情感、意志，这三样东西的总合，称它做魂，这个魂就是指着我们的己来说的。

    怎麽知道呢？因为你记不记得？主耶稣有一次说：『人若赚得全世界、赔上自己的性命＿原文就是魂＿、有什麽益处呢。』这是在马太十六章，第二十六节讲的。但是到了路加福音第九章，第二十五节，同样的一句话，祂说：『人若赚得全世界、却丧了自己、赔上自己、有什麽益处呢。』。马太是说他自己的魂，但是路加说他的自己、己、ego。所以我们就知道：原来圣经里面讲到魂，大家常常想到：因为魂里面有鬼这个字，所以大家就想到旁边去了。其实圣经里面的魂，乃是指着我们的人格来说的，所以赔上他的魂，就是赔上他的自己，很清楚的。但是问题人堕落以后，其实人格本身是中性的，但是后来人堕落犯罪以后，人就对自己有一种格外的爱恋。所以慢慢的人就开始自恋起来，有一种自恋，甚至于到了自恋狂的地步，对自己着迷的地步。这种以自己做中心，这种生活，在圣经里面特别是指着己，这个也就是以东所代表的。

    五、高居在星宿之间的以东：

    在圣经里面有一卷书，是特别讲到以东的，那就是俄巴底亚书。如果大家有空，你去看旧约最短的一篇，只有一卷的，那就是俄巴底亚。俄巴底亚你读到第四节，你就知道神说以东是在星宿之间，根本意思就是很高、很高的外太空，神要把它拉下来。然后那里是讲到磐石穴，原文是cela`，就告诉我们：原来以东是住在磐石里。这个cela`是希伯来文，希腊文就是petra，石头就叫做petra 。所以在约旦现在有一个城，那个城是典型的以东城，当初以扫就是在那里。这一个城刚好就在王的大道的附近，所以当初这些以东人盘踞在最高的地方，然后看见商队里面有钱的，他们就去抢他们，所以他们慢慢就开始富有了，所以以扫是这麽起家的。但是有一点很有趣的就是：这一座城是在山里面，很隐藏。Petra这个城，现在大家都知道：你到了约旦一定要去玩的，因为这个根本是等于世界七大奇观之一嘛！我已经说过：这个城啊！整个的城是盖在石头上；但是这个不是盖在磐石上面，它是把整个磐石凋刻成一个城，或者一个戏院、宫殿，实在是奇观啊！大家只有到那个地方，你才会明白。

    那麽很有趣，就是这座城曾经迷失了一千年，大家都不知道有这麽一座城。为什麽呢？因为它非常非常隐密的，那里面有很多很多的宝藏。据说这一座城，事实上只要十二个人就可以守住它，因为它只有一个进口。这个进口如果大家去过Petra就知道，只要十二个人就可以把整个城守下来。所以一千年之久，没有人知道世界上有这麽一座城。一直等到大概一百多年以前，那个时候，有一个瑞士的探险家，就骗他们，说是我要上到上面去，我要跟亚伦…，因为听说亚伦坟墓在那里，我要给他怎麽样献祭啊！什麽的。所以阿拉伯人就信以为真，就带他去，结果他就发现了这座城，所以现在大家都知道有这麽一座城。如果大家到了约旦，没有去过这个城，等于没有去过约旦。连今天以色列人都一心希望，如果可能，如果不带给他们困扰，他们都愿意去，因为这实在是太奇妙、太特别的一座城。这一座城根本就等于在星宿中间，很高、很高的位置，只有一个进口，没有第二个。那麽进去你就发现，这个里面有宝啊！因为所有商队的宝，都是它的宝，都可以说是以东的。所以圣经是用这个来形容以东，实在说，对我们来讲是很恰切的。

    六、我们把自己隐藏在一个最高的地方：

    我们就是把自己包装的非常好，把自己隐藏在一个最高的地方；人今天只能够碰我们到一个地方，再深了就不行了。我们每一个人都有一个底线的，在这个底线以前，我们很温柔、忍耐、彬彬有礼、非常绅士；但是他一碰到里面以后，我们整个人就要爆发了，所以我们是把自己藏的很深很深。所以有人说：有的人城府很深，就是他这个心胸很深，老谋深算啊！人家不知道他是怎样的。所以我们每一个人都是把自己藏得很好、很好，就像以东一样，圣经用以东来形容我们是再恰当不过了。一面它又在最高的地方：我们都是喜欢戴高帽、在掌声中间过日子的，都喜欢人家欢呼、称赞，所以这个都是我们己的特点。还有我们对自己也着迷，我们最喜欢的其实就是我们自己。不相信的话，大家拿一张团体照，密密麻麻一百多人，但是第一眼你就看到你自己。我还记得有一次和我内人，我们在一起选照片，我们两个人一起照的。结果她觉得好的，就放在一边，觉得不好的就扔了。结果发现：放在她一边的，都她照的很好的，那我有的觉得我照的不错啊！她觉得因为她那张照的不好，她就把它扔了。所以不错啊！这个夫妇之间是彼此相爱，不错！但是你说真正讲到要选最好的，都是讲到自己是最好的，所以没有一个人不爱自己，不被自己着迷。

    今天的问题在哪里呢？就是我们的己已经非常、非常的发达。但是我们忘记了，因着人堕落犯罪的缘故，人对自己那一种的爱，是一种病态的爱，所谓的自恋狂；那麽有的时候是自我膨胀，那这是非常非常危险。所以主耶稣来到地上，祂和当时的希腊哲学刚好相反。希腊哲学是告诉人什麽？你要发挥你自己、肯定你自己；但是主耶稣知道的很清楚，人堕落的很深。所以现代人不能够再膨胀了，人自我膨胀到一个地步，像一个人吃了很多，已经很胖很胖了。这个时候你是要节食的时候，意思就是不能再膨胀了。

    七、跟从主的人，就要舍己，背起他的十字架：

    Ａ、我们的己一定要舍去：

    所以主耶稣怎麽说呢？祂说：『若有人要跟从我、就当舍己。』；舍己是什麽意思？就是要让你自己得着损失。所以这里就让我们知道：原来主耶稣知道人的困难，今天属灵有许多的障碍，其中有一个障碍就是我们的己。我们都知道中国的裹脚，中国古时候，不是以为三寸金莲是最好的吗？所以一个女孩子一生下来，就用裹脚布一直包她，又长、长的很，一直包…，然后每天都这样包。所以到了二十岁，就是三寸金莲了。其实你看美国的女孩子，她为什麽不是三寸金莲呢？因为那个生命本身就会长大的。你把一个脚，你不要绑它，不要困扰它，它到时候一定就会长大的嘛！很自然的一件事情。结果你一直包它、包它，这生命就不能长了。所以基督徒也是这样，许多时候就是被裹脚布绑的，我们的己就是这个裹脚布。所以主耶稣来到地上，你有没有觉得祂呼召门徒非常有意思？祂说：『若有人要跟从我、就当舍己、背起他的十字架、来跟从我。』；所以跟从主有个条件：一定要舍去他的自己，他的自己已经太大了，他自我已经太膨胀了。所以现在问题的：人今天需要的是什麽？需要舍己。意思就是告诉我们：我们的己不能再增多了，必需减少才可以，减少到合乎神所要我们的比例。所以这个就是主耶稣为什麽呼召门徒的时候要说：『若有人要跟从我、就当舍己、背起他的十字架、来跟从我。』。

    Ｂ、十字架的背负─主在我们的己上打叉叉：

    那麽十字架呢？钉十字架是个加号。这个背十字架，你把一个十字架背在一起试试看，它是个打叉的记号。所以就好像老师改卷子的时候，学生做错了，打个叉叉；再错了，再打个叉叉。今天我们如果背起十字架，就是让我们的主在我们的己身上打叉叉。当我们自鸣得意、自我膨胀、不可一世、对自己完全着迷的时候，我们看见是主耶稣，祂要我们背起十字架来，然后祂就在我们的身上，在我们的己的身上打了叉叉。那麽打叉叉什麽意思呢？打叉叉的意思就是：我们的己是包括什麽呢？包括我们的思想、情感、和意志。为什麽要打叉叉呢？因为许多时候，我们的意志和神的意思相左，我们的情感和神的情感不符合，还有我们的思想和神的思想不同。因着这个缘故，我们就没有办法来跟从主。所以如果今天我们要跟从主的话，就当舍己，让十字架在我们身上做个打叉的记号。所以十字架重点不重在我们受苦，十字架重点就是告诉我们说：从此以后，我们不再以自己做中心；这个时候，你就能拣选神所拣选的，你就能爱神所爱的，然后你也能够思念，也能以基督的心思来为心思。这个结果就是能叫我们舍己，背起十字架来跟从主。这一个救法，或者这一个道路，乃是十字架的道路，是叫我们不再以自己作中心。

    Ｃ、舍已就是绕过以东，不看我们自己：

    所以现在用我们懂的话：为什麽以色列要绕道而行呢？因为如果以东代表我们自己，那怎麽办呢？现在你绕过去就是了，好像它不存在一样，所以这就是舍己。我们知道什麽叫舍己呢？舍己就是你不看自己，这叫舍己。比方说：有的时候像邮差朋友，如果他要到一个人家家里去，常常碰到内有恶犬。尤其狗冲出来，你越看牠，你越害怕，就根本不敢进去。我想邮差朋友最大的困难就是：每个家里面很多都有内有恶犬。但是对付狗最好的一个办法是什麽？你根本不理牠，你不看牠。所以一个人舍己什麽意思呢？就是他不注意他自己，他不看他自己，这个就是舍己的。大家还记不记得彼得？他三次否认主，他说：「我不认得这个人」。其实他这句话没有完全错，错在哪里？他错在对象不对。他说「我不认识这个人」，他这句话应该对他自己说的，他不是对主说的。所以如果这些话我们不肯对自己说，迟早有一天我们就要对主说：要嘛！就把主卖了；要嘛！就把主否认了。所以现在大家知道这个己，为什麽犹大会卖主？彼得会否认主？多马会怀疑主？那个原因在哪里？就是他的己。所以人如果要跟从主，就应当舍己，背起他的十字架来跟从主。我们要常常对自己说：我不认得这个人；你根本看都不要看他。所以大家知道什麽叫做谦卑吗？谦卑不是低看自己，乃是不看自己。所以什麽时候我们不看自己，就是主耶稣所说的：『若有人要跟从我、就当舍己、背起他的十字架、来跟从我。』。

    弟兄姐妹！现在你看见吗？这一条路是难一点，是艰难的，因为这一条路要绕过以东。这一条路是不看自己、忘记自己的，要对世界的人说：我不认识他，我不认得这个人。如果我们能这样，那我们就不会三次否认主了，就不会失败了。所以在跟随主最后的一段路，你发现这个己，这个功课是很重要的。舍己的生活，就是绕过以东的那个生活。我们今天就说到这里，下次再继续，谢谢大家！


32 基督徒的成长路

    ﹝32﹞基督徒的成长路

    经文：马太福音第十章，第三十七节到第三十九节。

    一、前言：

    各位观众大家好，又来到了基督徒的成长路这个单元，旷野四十二站。根据圣经，以色列人当初在旷野里面经过了四十年，而且走了四十二站，每一站都是一个很重要的功课。对基督徒来说，我们把它们应用在「基督徒成长路」上，很自然的看到，它代表基督徒成长的三个不同的时期。这其中所学的功课，我们可以从四十二站一览表里面看得出来，一共是三个十四站，经过第一个阶梯、第二个阶梯、第三个阶梯。目前我们是在第三十三站跟三十四站中间，给我们看见最后他们要走那一程的道路，是怎么样的道路。这一条路所以难行，原因就是因为它要绕过以东地。因为以东人不答应他们走王的大道；不只以东，而且摩押也是如此。所以现在变成以色列人只好是绕过以东地，还有绕过摩押地。

    现在我们看看我们的图，这里有一张图片，编号slide82，就是「绕道而行」。这个地图里面红线是指着王的大道，你若顺着它走的话。结果从何珥山，以色列人不是往东走，是往东南走。然后就是一直折回到红海，所以那一条就是红海的大道。上面这个地图上的死海，那个死海大道是错的，应该是红海才对。然后到了以旬迦别以后，他们就走以东旷野大道，那么都是绿的。以东旷野大道很明显是绕过了以东地，也绕过了摩押地。所谓的摩押地就是撒烈溪和亚嫩河中间，就是死海的最南端，一直到死海中央的部份，那一部份亚嫩河，那一段叫做摩押地。现在大家看：顺着这个绿的途径走，那就是靠近沙漠了。所以他们的确走很远、很远的路，不光是绕过了以东地，也绕过了摩押地。我们已经看过，这个绕过以东地就是指着舍己的功课来说的。如果这样的话，那我们要问摩押地又代表什么呢？那么绕过摩押是什么意思？让我们稍微解释一下：

    二、圣经对肉体的图画─肥胖的摩押人：

    圣经里面有很多的图画，一幅幅的图画，来告诉我们一些很重要的真理。比方说圣经讲的肉体，乃是指着一个人堕落以后，他的人格，还有他怎样受身体的支配，这个就指着人的肉体说的。但是圣经中怎么形容肉体呢？它需要一幅图画来表现给我们，叫我们有一个很深的印象。所以当大家读到士师记的时候，你记不记得？以色列人曾经有一度十八年之久，是在摩押王的压迫底下。那么非常有意思！这个摩押王的名字叫伊矶伦，伊矶伦是肥牛的意思。所以我们知道，有一个摩押王是很肥、很肥的，很胖，所以叫肥牛。那么不光他很肥，而且他有一万个军兵；后来被追赶的时候，因为他们胖，所以跑不动。圣经说他们是勇士，其实在希伯来的原文乃是肥胖的士兵。所以摩押上上下下都是胖的，都是肥的。那这什么意思呢？事实上你如果读那一段的圣经，就会发现：圣经事实上是用摩押来形容我们的肉体。意思就是：肉体今天如果要呈现在人面前，圣经是什么图画来形容呢？就是用胖子来形容给我们看。所以摩押王从上到下，包括军兵，个个都是肥胖的，圣经就用这种肥胖的图画，来形容肉体的情形。现在我稍微形容、解释一下：一个人肥胖的意思，就是如果他当初生下来；一个白马王子给人的形象，就是他是刚刚好的，一点都不肥，也不胖，非常好。但是后来也许就是冰淇淋吃多了，或者怎样怎样…，这个人就开始往外发展。不该洼的地方洼进去，不该突出来的突出来，后来慢慢就变成身体很自然，就有一种畸形的发展。所以等到身体慢慢畸形发展，离开了他原初的比例，我们说这个人可能是过重了，或者就肥胖了。

    三、肉体的堕落─人格的畸形发展：

    圣经为什么用这幅图画来形容我们的肉体呢？有它的原因的。神当初创造人的时候，神给每一个人＿就是人如果没有堕落、犯罪的话，那么人是神创造的。人的人格里面所包括的是思想、情感、和意志。这个圣经中的人格，也就是我们的自己，是我们的己，也就是圣经用魂这个字来形容的。但是魂、或者人格的本身，当初神创造我们的时候，一定根据神当初创造我们的比例。如果我们是根据当初原始的比例，我们知道这个人的表现就是正常的表现，就是完全根据神旨意的表现。但是很可惜！后来人犯了罪了；人犯了罪以后呢？本来根据神的旨意，这个人应该要吃生命树的果子，就等于今天我们接受耶稣基督做我们的救主，然后让祂的生命在我们里面做王。那我们这个人，这个魂，我们的思想、情感、意志，就受了圣灵的支配，因为圣灵住在我们的灵里面。但是很可惜！人不信主、堕落以后，他的灵就死了；因为神说：你吃的日子，吃禁果的日子必定死。但是亚当还活了九百多岁没死，那是哪一部份死了呢？毫无疑问，他灵的部份向着神死了；既然死了，最后结果，身体就在我们身上做王。所以本来应该是圣灵在灵里面管我、支配我们的人格、魂，然后我们的人格和魂，应该支配我们的身体，这是个正常的人。但人堕落以后，刚好翻过来了，慢慢的人就受了身体的支配，同时人的魂、人格，就开始有畸形的发展。怎么发展呢？

    Ａ、思想的扭曲：

    比方说思想：圣经本来给人的思想是非常渊博的。你知道亚当不一定读很多书，但是他可以为每一种动物命名，动物命名学最早是亚当开始的。所以亚当的心思最开始是非常敏捷，这个是指着人没有堕落以前。但是很可惜！人堕落，罪一进到人里面，因为人怕神的同在；强盗一定怕官兵的，所以一个人落在罪里面，他最怕的是警察、官兵、神自己，这个时候他巴不得没有神。怎么会叫他觉得舒服没有神呢？他的心思就开始被扭曲了，罪一进到心思、思想里面，就被扭曲了。然后慢慢就可以发展出一套理论来，说是宇宙中没有神，或者说根本神就死了，从十九世纪大家看的很清楚。那人的确离开神非常遥远，因为人的心思被扭曲，人巴不得没有神；因为许多人在犯罪，人都爱黑暗，不爱光。原因在哪里呢？就是因为当他享受罪中之乐的时候，他巴不得没有人看见。所以我们在电视上看到，有的人被警察捉到以后，他总是要用什么东西遮盖他自己，原因就是人不愿意；人今天犯了罪以后，就巴不得没有神。所以在他的情感里面，是最好有一天没有神，那么他告诉自己一千次、一万次，结果他被自己催眠了，就没有神了。所以人犯罪以后，心思就被扭曲了。

    Ｂ、情感的污染：

    那我们的情感也是被罪污染，比方说爱，本来是非常美、单纯的一件事。但是没有多久，你看爱就变成情欲了，因为罪进到人的里面，那个爱就变了质了。本来母亲爱儿女的爱，应该是爱，但是不应该是溺爱，有的时候溺爱反而害了对方。从前有一个强盗，他判刑以前，他说：能不能让我死以前，对我的母亲再说一句话。结果他到母亲那里，他把母亲奶头咬下来。然后他就说：妈妈，如果你爱我的话，我就不会有今天这一天了，就是因为你太溺爱我了。所以溺爱事实上不是爱，乃是恨。所以这个爱，我们的情感也受了污染，很明显就发展成畸形发展。

    Ｃ、意志的薄弱：

    不光如此，我们的意志也是这样。本来神创造我们的意志，应该对罪能说不，对神的旨意能说是。好事、善事，应该要说是；恶事、坏事，应该说不。但是现在不同了，现在很奇怪，人对于行善的能力变成非常脆弱，倒很容易就对罪说是，这就证明人的意志开始薄弱。所以马克吐温说：戒烟是最容易的一件事，因为我已经戒了几百次了。可见他很想戒烟，一直没有戒成功，所以戒了好几百次，他认为是最简单的，所以我们就知道，其实是最难的。香烟在英国叫做棺材钉，意思就是你抽一根香烟，就等于在自己棺材上钉一个钉子。但是我们不是不知道，香烟带给我们身体许多的不好，怎么办？不行呀！立志行善由得我，行出来由不得我，所以这个就证明人的意志是薄弱的。在台湾有一所大学是不准抽烟，也不准跳舞等等…当初训导主任就去捉抽烟的人，刚好有一个人在蚊帐里面抽香烟，结果被训导主任捉到了。训导主任问他：你在做什么？他说：我在变魔术。所以人啊！立志行善由得我，行出来由不得我。甚至于老师抽烟也不可以，如果你要抽烟的话，可以，要用校车把你送到多少英里以外去抽。但是虽然如此，你看看事实上很不好意思，很简单，那个香烟说不抽就不抽，他不行的。所以人堕落以后就这个情形。

    人的人格是三样东西：一个是他的思想，我思故我在；我爱、我恨，故我在，所以人有情感；还有意志，我可以决定。所以在这三方面都变成非常的薄弱，而且畸形的发展，慢慢…的这个人就变成胖子了，畸形发展的结果。还有自我膨胀的结果，一面就不再相信有神了，另一方面因为思想一扭曲，所以根本觉得宇宙中没有神嘛！这就是肉体，就是一个膨胀、被罪污染的人格，那就是圣经所说的肉体。

    四、肥胖的肉体的危险：

    现在问题在这里：这个肉体有两个危险，一个人胖有两个危险：

    Ａ、不容易属灵：

    第一个、我们从来没有看见一个白马王子是胖呼呼的，所以胖不美。什么地方胖，什么地方就不美，如果照着原来的比例就是美的。白马王子为什么美呢？因为他合乎中道，所以这是第一个危险。如果基督徒常常顺从肉体，你就会发现：这个人不容易属灵，不容易彰显基督的美丽，这是第一点。

    Ｂ、容易缩短人的寿命：

    第二点、这个容易缩短人的寿命。一点都不错！人如果跟随肉体，动不动他就不聚会了，不做基督徒了；他觉得没有人捧，没有人戴高帽子，他就不行了，这就是肉体的结果。不光如此！圣经告诉我们要进窄门、要走窄路。许多时候，为什么我们觉得门很窄呢？其实不是门很窄，是我们太胖了！有一个太太告诉她的朋友：最近我的先生又送了我一个礼物，因为我增加了一点重量，所以我怎么挤都挤不进去。另外一个太太很羡慕啊！她说：那你先生一定送给你一件很漂亮的衣服。她说：不是，我先生送给我一部很漂亮的轿车，我怎么挤也挤不进去。因为她最近又增加重量了，所以她就嫌这个门太小了，结果这个门对她来讲，变成窄门。所以一个基督徒如果顺从肉体，圣经说他就是死，肉体是我们一个最大的障碍。

    五、人要恨恶自己的肉体，才能开始有救：

    问题在这里：就是有没有一天，你一觉醒过来，发现这个肉体原来是我们最大的障碍？只有当你恨恶自己肉体的时候，这个时候有救了。如果你还觉得不错，你胖也没有关系，也很好，那是另外一件事，有的人说杨贵妃还是很胖的。所以问题在这个地方，我们就要问：什么是美？如果我们不觉得它严重，你不觉得对生命有威胁。肉体对基督徒的生命是有威胁的，所以如果你不感觉得到，那就是另外一件事。乃是等到一天，你恨恶你的肉体，就像保罗所说的：在我肉体里面没有良善，他说：我真是苦啊！谁能救我脱离这取死的身体呢？所以什么时候我们有这种的觉悟、领会，这个时候就开始有救了。主耶稣有一次说：人若不恨父母、妻子、儿女、和自己的性命，就不能做我的门徒。中文翻的比较文雅一点，就是人若是爱父母、妻子、儿女、和自己的性命，过于爱我的，就不配做我的门徒，其实在原文是用恨这个字。这个字有没有用错？没有用错，因为这个恨不是指着恨父母说。圣经明明说要孝敬父母，没有说要恨父母；但是为什么呢？因为下面说要恨自己的性命，性命就是魂。为什么恨自己的魂呢？因为你魂畸形发展，所以不是恨父母，是恨人伦之间。本来人伦是很好，但人伦之间有一种畸形的发展。所以母亲爱儿女的爱，本来是很单纯，结果因着罪的缘故就溺爱了，那个畸形发展的爱不好。所以神要我们在家庭里面的关系，是个非常合乎中道的关系。圣经告诉我们要恨我们的魂，那就不是恨魂的本身，就好像不可以恨父母一样，因为圣经明明说要孝敬父母。那为什么圣经里面用这个字呢？目的就是告诉我们：人堕落以后，人伦中间的关系，尤其是五伦，尤其是人伦之间的关系，和魂，和我们的人格，都已经畸形发展了。

    六、我们需要背起十字架，让主医治我们：

    这个时候怎么办呢？这个时候需要背起十字架。为什么背起十字架呢？十字架的意思，就好像一个人太胖了，怎么办呢？他就跟医生说：这样吧！你把我放在手术台上。那放在手术台上，医生就把肠剪掉一段，然后你就回到原来的比例。所以让我们记得：今天基督徒不是不要用他的魂，不是不要用他的人格，这是都需要。但是问题就是我们太胖了！太肥了！所以现在怎么样？现在需要像这个。士师记里面讲到：以色列人十八年在摩押人的压制底下，结果后来有一个士师，他是左手便利的。他拿一把刀，结果就刺到伊矶伦的身上，因为太胖了，所以这个就等于动手术一样。不光如此，我们知道他的手下，那些有一万个兵也都是这样的。所以这些人没有脾气，这个人脾气好，因为他跑不动嘛！所以我们知道：这个乃是肉体的悲哀。所以今天最大拯救路在什么地方？我们需要让我们至大的医生，就是我们的主，让祂把我们放在祂的手术台上，把我们缩成原来的比例。从此以后，我们仍旧爱、仍旧恨，恨当然恨恶罪恶了，但是爱不至于溺爱。从此以后，我们仍旧思想，但是那个思想不被扭曲的。从此以后，我们仍旧怎样、仍旧决定，但是现在我们对父神的旨意能说是，对于撒但的试探能说不。否则的话，音乐一响，酒精的火一烧等等…，到时候人就情不自禁了，就力不能胜。所以主给我们一个最大的救恩是什么？就是这个肉体怎么办呢？圣经说我的旧人已经与基督同钉十字架。神知道我们肉体坏到一个地步，像袜子已经空前绝后了，现在不需要再补了。如果袜子是破几个洞，你可以补，肉体如果破几个洞，还可以修补。所以我们普通觉得：唉呀！我上一次犯罪，是因为我不小心。我们总想这一次我会记得清楚，这一次我改良，所以我们总认为肉体可以改良的。但是其实在神的眼光中，肉体是已经到了无可救药的地步。所以祂在两千年前就把我们钉在十字架上，所以我们肉体，和肉体邪情私欲，我们看见神都把我们的旧人已经钉在十字架上了。

    七、我们应该与圣灵合作：

    但是圣经同时也告诉我们，说什么呢？也告诉我们：我们应该与圣灵合作。意思就是：凡属基督的人，是把肉体和肉体的邪情私欲，已经钉在十字架上。这什么意思呢？这就告诉我们：我们与圣灵合作，我们告诉主说：主啊！情愿你把我放在放在十字架那个手术台上，然后因着你工作、开刀、动手术的结果，就把我们的肉体缩回到原来的比例。所以不要忘记：基督徒不是做了基督徒就不像人了，就没有喜怒哀乐。你仍旧嘻笑、爱、恨、恨恶罪恶，你仍旧思想、主张、策划、选择，这个通通是魂里面的工作。所以等到十字架把我们带回到原来的比例，圣灵就可以用我们了。现在你看见：等到我们思想的时候，能以基督的心思为心思；我们选择的时候，能选择神所选择的；我们爱的时候，能爱神所爱的；我们恨能恨神所恨的，因为神恨恶罪恶，我们也恨恶罪恶。一个母亲爱她的女儿，但是她不可能爱她女儿头上的跳蚤；她不能因为恨女儿身上的跳蚤，连女儿也恨了。不！她爱女儿，她恨她头上的跳蚤。所以你看见吗？因着这个缘故，当十字架在我们身上工作，结果就叫我们的肉体回到合乎正常的比例，我们仍旧爱，像基督一样的爱。我们讲到十字架的时候，就想起十字架那幅爱的图画，我们会落眼泪，这个时候我们的表现，就是基督的表现，所以就是圣经所说的磨成神儿子的形象。所以感谢主！我们知道这个肉体是一定要钉在十字架上，那我们这一面呢？凡属基督耶稣的人，我们应当把肉体，和肉体的邪情私欲＿这个肉体还会生儿子的，肉体还有些邪情私欲的＿要怎么样呢？要把它钉在十字架上。所以当我们这样做的时候，那别人在我们身上就碰见基督的荣耀，和祂的美丽，这个是非常重要的。

    八、绕过摩押地─不要纵容我们的肉体，要与圣灵合作：

    现在我们想到：这个在旷野里面以色列人，他们不光是绕过以东，也绕过摩押地。摩押是代表、象征我们的肉体，而且摩押王，上至摩押王，下至摩押兵，他们都是又肥又胖的。所以这就告诉我们：我们不能纵容我们的肉体，圣经说不要为肉体安排。许多时候，我们看见冰淇淋总是喜欢多吃一口，这就是爱我们的肉体嘛！就是爱我们、惯我们的自己嘛！什么事都可以惯，肉体是不能惯的，特别许多时候，当我们要节食的时候。有的人很快都已经恢复到从前正常的情形，已经不胖了。但是有的时候，就是惯他自己，放松一下，说：不要紧，这一次就是吃饭的时候多吃；本来是什么都不吃，但这一回吃一下就可以，不是每一顿饭都这样吃。所以我们有很多的理由、各种情形，都是叫我们饶恕、宽恕、纵容我们的肉体，但是圣经说不要为肉体安排。所以请我们记得：什么叫做绕过摩押呢？就是不要纵容你的肉体；换句话就正面来说：要与圣灵合作。当我们的主，当圣灵让我们看见我们的肉体有多污秽、多丑陋的时候，这个时候我们愿意站在圣灵的一边，说：阿们！是的，我们愿意圣灵借着十字架的工作，在我们身上做工作。这个时候你完全和祂合作，好像你本来差一点要吃冰淇淋了，结果有人提醒你说：这个冰淇淋不能吃的。你不站在他的对面，你说：是的，你刚好提醒我。所以基督徒也是这样，只有当我们在基督里面，主动的与圣灵合作，结果我们看见十字架就在我们身上工作了。那工作的结果是什么？就给我们看见：一面我们否认我们自己、舍己，那另一面我们也绕过了摩押地。换句话说：叫肉体在我们身上没有地位，那这样基督徒就长大了。所以在第三个阶段，要进迦南以前，你看见这个功课是显得格外的重要，也显得非常的宝贝。

    今天我们就说到这里，下一次再继续，谢谢大家！


33 基督徒的成长路

    （33） 基督徒的成长路

    经文：申命记第二章，第四节到第五节。第十三节。第十六节到第十九节。第二十四节到第二十五节。士师记第十一章，第十六节到第十七节。

    一、前言：

    各位观众大家好！又来到了「基督徒的成长路」这一个单元。我们都知道，在圣经里面记载了以色列人，当初他们怎麽样在旷野里面，经过四十年，然后走了四十二站。根据这四十二站的历程，我们可以来看「基督徒的成长路」。我们看到「四十二站一览表」里面，很明显的是把四十二站，就是民数记三十三章那里，分做三个十四站：第一阶段、第二阶段、到第三阶段。我们事实上是来到了第三阶段，尤其已经快到了尾声了。我们最近一直是看到以色列人，他们怎麽样绕过以东地、绕过摩押地。所以今天再继续往前以前，我们特别把「四十二站一览表」里面，最后的这几站，稍微做一点的说明。

    前面二十九、三十、三十一站，就是约巴他、阿博拿、以旬迦别，这三站算是以色列人当初漂流的时候所经过的。然后到了三十二站，就是寻的旷野「加低斯」，他们就回到了原点。然后下面一站就是何珥山，他们从何珥山本来的意思，就是希望能够往东去，然后希望经过王的大道。我们看看手边的图表「绕道而行」，编号slide82，大家可以看到加低斯，就是地图的最左边，中央的地方有个加低斯，那个「抵」字是错的。加低斯然后往东北走，就到了何珥山。他们当初的目的，是希望能够走王的大道，往东走；然后到了以东境内以后，再往北走，就往摩押地来走。但是以东不肯，摩押也不肯。所以圣经告诉我们：他们就必须要绕过以东地，也需要绕过摩押地。现在我们根据申命记第二章，里面有个很简单的复习，我觉得我们也应该让大家知道，这个圣经节在什麽地方。同时希望大家还是一面注意这个表，因为我们要特别来看，稍微把它分析一下，最后这几站是怎麽一回事。

    二、以色列人绕过以东与摩押，与亚摩利人和巴珊王争战：

    申命记第二章的第四节：『你吩咐百姓说、你们弟兄以扫的子孙、住在西珥、你们要经过他们的境界。他们必惧怕你们、所以你们要分外谨慎。不可与他们争战、他们的地、连脚掌可踏之处、我都不给你们、因我已将西珥山赐给以扫为业。』。所以以东不肯，神就警告以色列人：「你们只可以经过他们的境界」。意思就是：「你们要绕过他们，但是不可以与他们争战。千万不要以为争战了，结果你们可以得地。不能的，因为我把这块地赐给了以扫，根本就不给你」。然后十三节：『现在起来过撒烈溪。』，所以我们知道：绕过以东，然后到了撒烈溪，就到了以东地和摩押地的交界，等一等就要往摩押地去了。第十六节：『兵丁从民中都灭尽死亡以后、耶和华吩咐我说、你今天要从摩押的境界亚珥经过、走进亚扪人之地、不可扰害他们、也不可与他们争战、』，因为神说他们的地，神根本也不赐给他们。然后二十四节：『你们起来前往、过亚嫩谷、我已将亚摩利人希实本王西宏、和他的地、交在你手中、你要与他争战得他的地为业。从今日起我要使天下万民听见你的名声都惊恐、惧怕、且因你发颤伤恸。』。摩押和亚摩利人的交界，就刚好是亚嫩谷，所以神就说：『你们起来前往、过亚嫩谷、』。那绕过了以东地、摩押地，现在要前往过亚嫩谷。然后：『我已将亚摩利人希实本王西宏、和他的地、交在你手中、你要与他争战得他的地为业。』。意思就是：到了亚摩利人的地带，那麽就不是他们近亲的地带了。我们知道以东是以色列人的近亲，还有摩押也是，但是过了以后就不是了。「过了以后」意思就是他们要开始争战，这是第二章。到第三章我们后来发现：他们又到往北边，去巴珊那个地方，又和巴珊的王争战。所以最后摩西就带了以色列人打了胜仗，就是他们把基烈山地拿下来，同时也把巴珊大遍的土地也拿下来。所以最后在以色列人进迦南以前，摩西就率领以色列人打了一次胜仗。总的来说，就是以色列人先是绕过以东地、绕过摩押地，然后过了亚嫩河以后，他们就杀出一条路来。在他们打败了亚摩利人希实本王西宏，这个时候，他们就得到了基烈山这块地；然后又往北去，打败了巴珊王噩，就得一片很大的土地，叫做巴珊；最后他们才回到死海的附近，所以这一条路，我想应该是很清楚的。

    三、图片浏览─以色列人绕道往迦南的路径：

    现在我们还是回到那个地图，就是编号slide82的「绕道而行」。在这个图上我们知道，他们应该要走王的大道，往东走的，结果他们只好往红海大道走。那个死海的「死」字是错的，绿的就是往红海边走。然后到了红海的时候，他们又往东北走。这个时候他们不能够走王的大道了，所以要避过王的大道，王的大道都是红的线。所以他们只好走绿的线，就绕过以东地，还有绕过摩押地。这是个大的地势，我们已经看过了。现在再看下面一张，编号slide87，这是「米旬旷野」；编号slide88，这是「以东地」。绕过了以东地，也绕过了西珥山，就是编号slide89的「西珥山区」。现在就来到什麽地方呢？大家看编号slide83的「突围」。大家看死海的东边，不是看到有亚嫩河吗？亚嫩河在往北，有一个小城，叫做底本，到这个时候，事实上已经是绕过了摩押地。所以神对以色列人说：「你跨过了亚嫩谷，就可以打出一条路来。」。所以希实本很明显是个城，那希实本的王叫西宏，就出来迎战，结果他们就打出一条路来。那多半根据圣经的记载，应该是收复那个王的大道，因为西宏希实本王，也是不让以色列人从王的大道经过。所以他们要争战的目的，就是要把王的大道清出来，清出来以后就可以走王的大道了。他们得了胜以后，又往北边走，所以大家可以看到，北边不是有巴珊大道？巴珊大道其实就是王的大道，一直往巴珊去，所以一路上就这样的，可以说就到了摩押的平原。那麽往北走以后，然后摩西就打了胜仗以后，他们很自然就回到死海附近。大家看在这张「突围」的地图上面，这个死海附近北边一点，英文说的Plains of Moab，就是摩押平原；还有这个Abel Shittim，就是亚伯什亭；然后伯耶施末，这个也是圣经里面所提到的一个很重要的点。所以在伯耶施末和亚伯什亭中间，这一块地方就叫做摩押平原。那麽这个时候已经快到了迦南门口了，你发现它根本就在耶利哥的对面。然后耶利哥稍微再往南一点，就是耶路撒冷，所以这样的话，就一直进到迦南了，这张地图我想大家是很清楚。

    四、重述以色列人绕道与争战时，所经过的各站：

    现在我们就要回到四十二站那个表，稍微再解释一下。

    Ａ、绕过以东：

    比方说：我们读到第三十二站是加低斯，加低斯再往下一站是何珥山，这个当然是要往东北一点，亚伦就葬在那里。然后他们就开始往红海边走 ，所以大概往红海边走的那一条路，就是所谓的红海大道。然后下来以后，就到了撒摩拿，撒摩拿就是登高上升的意思。从这个字意来看，很可能这个时候已经过了红海了，现在已经到了以东旷野大道，然后慢慢就开始沿着外约旦的山脉，就慢慢往上升了。所以我们现在可以看得出来：撒摩拿、普嫩、和阿伯，就是三十四、三十五、三十六这三站，按理来讲，应该是在以东，他们绕过了以东。

    Ｂ、绕过摩押：

    那麽以耶亚巴琳呢？如果根据圣经记载，那应该是刚好绕过摩押。摩押的南界是和以东为界，有个撒烈谷；那摩押的北边是与亚摩利人为界，那个就是亚嫩谷。一个叫撒烈溪，一个是叫做亚嫩河；那麽这是河谷，这也是溪谷。所以到了以耶亚伯琳，我们可以说以色列人那个时候，刚好越过了、绕过了摩押地。为什麽要绕呢？因为摩押人不答应他们，因为要经过王的大道。大家如果读民数记、申命记，可能读不出来。但是如果读到士师记十一章，十六节到十七节，那里就很清楚：不光是以东不答应，摩押也不答应。所以神说：「你们只能绕过，只能经过就完，但是那个地我绝不给你们。」所以已经很清楚！这样的话，我们现在就知道：三十五、三十六、三十七，应该都是在以东，绕过以东。

    Ｃ、与亚摩利人的争战：

    然后到了底本迦得，是第三十八站。那三十八站很有意思！根据考古我们可以知道：王的大道事实上是从底本迦得经过的。底本迦得事实上已经是过了亚嫩河，过了亚嫩谷了。所以这个时候神告诉他们说：『你要与他争战、得他的地为业。从今日起我要使天下万民听你的名声都惊恐、惧怕、且因你发颤伤恸。』。所以到了底本迦得的时候，已经到了王的大道。那麽王的大道怎麽会有一站的呢？那个没有很重要，就是说这个西宏根本不让他们，怎麽样就不让他们，结果他们就打出一条路来。那麽争战的结果是什麽呢？因为把王的大道清理出来了，所以他们有一站在底本迦得，这个已经到了外约旦山脉了。

    我们上一次曾经提过，以色列的版图好像我的五个指头一样：我的小指头是沿海平原，然后无名指是中央山脉。中央山脉就是像希伯仑啦！像耶路撒冷，都在中央山脉上。然后再过来的中指，再往东就是约但河谷；再过来的食指就是外约旦山脉，然后大姆指就是沙漠。大家记得：根据圣经的记载，绕过以东地、绕过摩押地，他们几乎是走在外约旦山脉，跟沙漠中间的地带。但是等到过了亚嫩谷以后，他们就回来了，就折回到外约旦山脉，因为底本迦得根本就在王的大道上。王的大道可以说是个纵贯线，是贯穿整个南北向的，整个的外约旦山脉，所以我想这个很清楚的。然后又是亚门低比拉太音，也是打下来的，所以这个应该也是在亚摩利人的手下那个区域。到了亚巴琳山，亚巴琳山是包括尼波山，尼波山事实上也是王的大道。所以大家要看的很清楚！为什麽神说你要与他争战，而且要得他的地为业呢？很简单！就是因为神要叫他们打出一条路来。这条路就是敌人不让他们走王的大道，他们坚持要走王的大道。以东没有办法，还有摩押没有办法，但是西宏或者巴珊王，这个根本不是他们的近亲。所以果然他们很勇敢的，摩西就带他们打下一条路。所以底本迦得、亚门低比拉太音，这是三十九，第四十站就是亚巴琳山，这个也是。

    Ｄ、与巴珊王的争战：

    然后以色列人大概到巴珊的时候，可能就不是往北走了，就是这个是一面前面军队打，后面他们就开始在那里安营了。到了亚巴琳山，事实上已经到了尼波山，尼波山已经是很靠近，就是死海北端一点的地方，不算很远。比方我们再回头看编号slide83，「突围」的这张地图。这张地图上面，如果大家在希实本南边一点，就是尼波山。所以尼波山事实上跟耶利哥，好像几乎是相对的。所以到了这个地方，大家看尼波山也是在红线上，换一句话说：也是在王的大道上。所以很明显的，这个一直打下去。然后再往下，圣经告诉我们他就往北了，但是就没有记载以色列人在那里安营，只记载这几个安营的地方。所以很可能有一些军队出去打仗，有一部份在后方，然后他们就在这些地方安营。那麽到了尼波山以后，慢慢的他们打了胜仗回来以后，以色列人就从尼波山那个王的大道，就往约但河走，就到了约但河边。那麽大家看死海的北边，就是约但河注入的地方。从前有一张地图告诉我们说：这个约但河鱼往下走，往下游，快到死海的时候，结果那个鱼就往上走，因为死海的水是咸的。所以大家可以看到，从那个地图上，就是「突围」这张地图。就是说从死海北边不是有约但河吗？就在约但河边，所以在约但河谷，以色列人就安营在那里；这就是倒数的第二站，就是摩押平原，耶利哥对面，或者约但河边。

    所以大家看得很清楚，我再举这五个指头：这个大姆指是沙漠，这个食指是外约旦山脉，这个中指是约旦的河谷。那麽要记得：就是尼波山在中指这里，所以意思就是：所有的王的大道，从底本到尼波山都在这里。那麽当初绕的时候，是绕在中间这样走的，绕过以东地，然后再绕过摩押地；过了亚嫩河以后杀出一条路来，所以他们就走在王的大道上；然后又到北边去，也沿着王的大道，通通是这条王的大道，通通收复了；然后他们再回来，就到了约但河谷，约但河边。那个时候他们在摩押平原，就是约但河边和耶利哥的对面，那就是倒数的第二站，所以现在大家看得很清楚。我再复习一下：撒摩拿就第三十四、三十五、三十六，就撒摩拿一站，普嫩一站，还有阿伯一站，这个应该是绕过以东地的，这些站、这些营地。然后三十七站就是绕过摩押，然后到了三十九已经过了亚嫩谷了，所以他们杀出一条路来。那底本迦得、亚门低比拉太音、还有亚巴琳山就是尼波山；所以大概这三站，应该都是沿着王的大道，他们清出一条路来。最后他们又再往北，把整个巴珊那个土地也拿下来。然后再回到摩押的平原，约但河边，这就是倒数的第二站，最后就到了迦南。所以大概为着帮助大家能够明白最后的十四站，所以我们首先把这个地理位置先告诉大家，然后现在我们就来看那些重要的属灵的意思。

    五、进迦南有一个重要的拦阻，就是敌人是伟人：

    有意思的就是说：我们看到这个以色列人，神告诉他们说：他们只能绕过以东地，绝对不能够和以东人争战；他们只能够绕过摩押地，不能和摩押人争战。因为神把这块地已经给了以扫，也给了摩押。但是他们一过了亚嫩谷，就是一过了摩押边界，这个就是亚摩利人了。我们如果仔细读一下：亚摩利人大概是伟人，因为尤其到了巴珊，利乏音人，这很明显是伟人。所以考古学家也好，各方面圣经学者也好，猜想以色列人现在所遇见的敌人，事实上就是当初他们听见说：希伯仑有亚衲族人，是个吞吃居民之地。所以他们就害怕，怎麽样都不上去。我们说过：神的旨意是不能废去的，神一面是把玫瑰给我们，也把刺给我们；神当初给以色列人那块地，就是流奶与蜜之地。一面不错！是流奶与蜜之地，但是另一方面也是吞吃居民之地。所以神不只把玫瑰给我们，神也把玫瑰的刺给我们。我们为玫瑰感谢神一千次，我们有没有一次为着玫瑰的刺来感谢神呢？那麽以色列人就因着听这个缘故，他们害怕，觉得这条路不能走，这个仗不能打，就吵着要回埃及。结果就开始暴动，最后他们就倒毙、漂流在旷野。所以以色列人从此以后呢？不错！是看不见敌人了，然后他们就躺在旷野。那麽第二代的人呢？不错！他们蒙恩典，现在可以进到迦南去。可是神给他们命定的道路，我们要记得，意思就是：等到你真的要到迦南门口的时候，你在以东不遇见争战，在摩押不遇见争战，因为神不许可。但是到了西宏，过了摩押以后，我们看见西宏就用强，怎麽样都不让他们经过；那如果这样的话，他们根本就达不到迦南。所以我们知道：进迦南有一个很重要的拦阻，就是这些敌人就是伟人。所以我们要知道：当初王的大道所以是王的大道，就是因为四王，那个东方的远征军，他们一路南下，然后一路打了胜仗，所以就打下这一大道来。王的大道起头是军事大道，后来就变成商务大道，所以这条路这样来的。那麽现在以色列人要从这个大道，然后就要到迦南去，结果他们不肯，所以一定要打出一条路来，这样最后他们才能够进到迦南。所以因着这个缘故，以色列人一面遇见和希实本王西宏打仗，另一方面和巴珊王噩打仗。打赢了希实本王西宏，他们就得着了很有名的基列山，基列山是对于牛和羊非常好的一个块地方。然后再往北去，就是今天叙利亚南部的巴珊，也就是我们大家所说的戈兰高地，这个巴珊要拿下来的。但是这两个地方通通是在谁的手里呢？就是刚才所说的，就是那些伟人的手里。所以如果要进迦南，你发现争战还是不能避免的。当初以色列人以为：我们从此以后再也不见伟人了。不可能的，这一条路一定要经过的。

    六、基督徒不可能避免属灵的争战：

    所以基督徒不可能避免属灵的争战，原因就是仇敌不甘心，撒但不让我们进到迦南美地，经历流奶与蜜的丰富，所以牠总是百般的拦阻。比方说祷告聚会，每次来到祷告聚会，我们知道一面我们蒙恩典，一面主藉着祷告聚会，能听我们的祷告。有的时候藉着祷告聚会，我们能够綑绑撒但，因为主应许我们：我们凡是在地上所綑绑，在天上也綑绑；在地上所释放，在天上也释放。但是很希奇！我们每次要到擘饼聚会的时候，要嘛不是头痛、要嘛就是胃痛、要嘛就是这里不舒服、要嘛就是空前的疲倦。所以我们知道，如果这样的话，有的人就不聚会，就不祷告了。这是对的路吗？不是！如果这个时候，神就提醒我们说：你们要与他们争战，要得他的地为业。你不管多疲倦，其实你已经忙了一天了，你有千万个理由，告诉你应该在家里休息的；但是你不肯，这个时候你愿意得那块地为业。这些人都是伟人呀！因为这些人都好像比你大，好像都是最后叫你不聚会的、叫你最好不要去祷告的。所以有的时候，我们就好像打了败仗一样，但是不可以。所以如果要进迦南，要达到成熟的境地，那这个时候我们要靠着圣灵，让圣灵率领我们打胜仗。所以这个时候，你可以仍旧拖着疲倦的身体，就来到祷告聚会里面。起头很下沉，但是很希奇！你灵里面就高昂起来了，我们有太多这样的见证了。不光祷告聚会如此，读经聚会、擘饼聚会、还有各种的聚会、传福音聚会，也是如此。只要到读经了，你看我们就特别疲倦，一个人看我们知道：像圣经这麽厚的小说，有的人一个晚上就看完了；但是你读圣经呢？没有看几行就疲倦了，眼睛就打架了，好像就累的不得了。那这个时候你让它去吗？不能！如果我们让它去，你看你永远就像以色列人当初要倒毙在旷野，还有你永远不能够达到成熟的境地。所以这个时候，我们看见属灵的争战是非常需要，也是必要的。所以我们知道：最后的成熟，和它的最后的凯旋紧紧相连的，这个可以说是基督徒一定要经过的道路，也就是以色列人所经过的，所启示给我们的。好，有许多的话我们下一次再说，今天就说到这里，谢谢大家！


    34 基督徒的成长路

    经文：诗篇第二十三篇。民数记第三十二章。马太福音第十九章，第三节到第十二节。

    一、前言─复述以色列人绕道而行后的站程：

    各位观众大家好！又来到了「基督徒的成长路」这个单元，「旷野的四十二站」。我们要从以色列当初怎麽样经过四十年，走了四十二站的属灵的教训，来看基督徒的成长路。大家如果看到「四十二站的一览表」，特别是根据民数记三十三章，那麽四十二站可以分做三个十四站，目前我们是在第三个阶段。我们上一次已经看过了，当他们回到原点加低斯以后，就打发人去告诉以东人，试着希望能走王的大道。不光穿过以东境内，而且也希望能穿过摩押境内，结果他们相继的都被拒绝了。从此以后，他们的路已经定了，意思就是他们要绕过以东地，还要绕过摩押地。从撒摩拿、普嫩、和阿伯，就是三十四、三十五、三十六这三站，可以说是绕过以东；以耶亚巴琳是绕过摩押；然后到了三十八站，就是已经越过了亚嫩谷。然后神告诉他们要打出一条路，要和他们争战，要得他们的地。

    这样的话，以色列人到底怎麽打呢？多半根据圣经的记载，因为三十八站是底本迦得嘛！这个很明显是王的大道经过的；还有四十站亚巴琳山，其中包括尼波山，也是经过王的大道。所以看这个样子，很清楚的就是说：他们打这条路来，目的就是希望能把王的大道清出来。所以王的大道是很重要的道，为什麽圣经一直在那提醒我们呢？我们到最后会看得非常清楚。我们也交待了一些的背景，都是有意义的，现在先埋一些伏笔，等到最后大家就一定会看得很清楚。所以底本迦得是第三十八站，三十九站是亚门低比拉太音，然后第四十站是亚巴琳山。这可以说就是和亚摩利人，特别是希实本王争战，所以打出了这条路来。然后他们又继续的往北走，最后就回到了第四十一站，就是在摩押平原。摩押平原事实上就是在死海的北端，约旦的河谷，在耶利哥的对面，这个时候已经非常靠近迦南了；换一句话说，已经非常靠近成熟了。那麽这个时候，这里面一定有许多的功课要学的。

    二、属灵的争战是基督徒成长必经的过程：

    我们上一次说过：以色列人过了亚嫩谷以后，自然就开始争战了。这个争战是很重要，他们所遇见的敌人，仍旧是当初如果他们进迦南的话，跟亚衲族人是一样的伟人，所以他们是没有办法避免的。以色列人总是希望说：如果神给我们玫瑰，我最好是能够避免玫瑰上面的刺。但是不可能！我们知道争战是无法避免，所以属灵的争战可以说是基督徒成长一个必经的过程。原因很简单！就是因为神的仇敌知道的很清楚，特别是当我们是要靠近迦南，等到我们要成熟的时候，他一定要百般的拦阻。我们已经举过例子，比方说：在聚会里面要蒙恩典，我们都知道读圣经需要蒙恩典，我们都会蒙恩典，祷告也是。但是很奇怪，每次我们读圣经、祷告，你就觉得身体格外的疲倦。那我再说：像圣经这麽厚的小说，一个人可以一个晚上一口气看完，但是你要看圣经，两行就睡觉了。所以有的人觉得读圣经好像吃安眠药一样，别的东西睡不着，一读圣经就睡着。原因在哪里？很简单！撒但不甘心，牠知道这是我们成长的道、成熟的秘诀，所以牠就百般的拦阻我们，像伟人一样。这个时候我们就要听主的话，就要经历属灵的争战，让摩西来率领我们，我们绝不肯屈服。所以本来疲倦的不得了，因为做事做了一天，还要去祷告吗？但是如果我们体贴圣灵的话，打出一条路来，那麽到了聚会地方，你以为要睡着了，结果觉得里面很有膏油、很有能力。我想我们的经历都这样，读圣经也是如此。那麽读圣经的时候，你觉得格外的疲倦，好像眼睛没有多久就打架了，读不下去了；但是这个时候就是我们需要争战的时候，所以这个是非常、非常重要的。

    三、属灵的争战和属灵的成长是发生极密切的关系：

    属灵的争战和属灵的成长是发生极密切的关系，所以宾路易师母讲到灵命四层。根据基督徒的经历，整个基督徒成长有四个阶段：第一个是所谓重生层，然后复兴层、十字架层、争战层。争战层又叫升天层，就是当我们真的与基督一同坐在天上的时候，你就发现像以弗所书所说的，也就是属灵争战。你只要越要读经、祷告，你越是与基督一同坐在天上；结果你看见空气中的恶魔就在那里搅扰我们，所以这个时候就有争战。以弗所书前面两章告诉我们与基督一同坐在天上，然后到了最后一章，告诉我们属灵的争战。所以我们越是被摆在一个升天的、高的位子上，那麽我们越容易暴露在仇敌的攻击之下。所以这个时候，我们要打出一条路来，这就是属灵的争战。我们不是与属血气的争战，不是和人，乃是与空中恶魔争战；靠着基督的宝血，祂大能大力，要率领我们打下这一个站来。所以这样我们知道：果然不错！在灵命四层里面，最高的一层就是争战层，因为你经过了属灵争战，就达到了迦南了，圣经里面讲的很清楚嘛！

    大家如果仔细的去读诗篇二十三篇，也是这样。诗篇二十三篇起头是：「祂领我躺在可安歇的水边」，你看：一开始我们是躺下来的。等到春天来的时候，现在牧羊人要引导我们走义路；从一个山头转到另外一个山头，从一个草地转到另外一个草地，这样羊就可以得到最多的供应、滋养。到了夏天，牧羊人就带领我们经过死荫的幽谷，他知道他的心目中有一块地方，要我们去的，要达到了，那一块地方就是山中的一片草原。这个就是圣经告诉我们说：「祂在我敌人面前为我摆上筵席」，那个筵席就是桌子。在羊的眼中的桌子，事实上就是牧羊人在秋天的时候，要把牠们带到山中的一片草原，那就是他们的目的地。所以牧羊人带领羊有他的目的的，他不是毫无目标的、漫无目标的，没有！所以为着达到那个目的，就让我们经过死荫的幽谷。然后就到了「在敌人面前为我摆设筵席」，到了秋天，就到了那块地，就带到高地。但是讲到高地，讲到那一块筵席、桌子的时候，就讲到「在我敌人面前为我摆设筵席」。所以那个平原、高原的附近有狮子，也许有熊、老虎，我们不知道，但这就是敌人。那麽「你的油就膏了我的头，使我的福杯满溢」。所以就是诗篇二十三篇讲到基督徒成长路的时候，你看见最后也是属灵的争战，所以这个是非常清楚的。大家知道为什麽我们经过了，为什麽圣经记载摩西就率领以色列人，就打出一条路来。先是希实本王西宏，然后是巴珊王噩，最后就把整个的基列山和巴珊地拿下来了＿巴珊地其实就是今天的戈兰高地。所以这个就是在成熟之前的凯旋，就是还没有进迦南以前，结果我们发现，他们的确得到了这块地，这个是一面属灵争战的功课。

    四、流便、迦得两支派，求业于约但河东：

    这里面又有一些很有意思的功课，就是因为他们到了基列山、到了巴珊，这个都是因为争战的结果。结果根据圣经的记载，其中流便的子孙和迦得的子孙＿这是以色列十二个支派的里面两个支派＿他们的牲畜是极其众多，带了很多的牲畜。结果他们看见亚谢地和基列地，是可以牧放牲畜之地，所以他们就发现约但河东。我们知道约但河东，尤其是亚嫩谷，一直到黑门山，这一片地事实上是很肥沃的地，是非常好的地。因为他们有很多的牲畜，不光这样，而且他们发现那块地方可以放羊、牧放牲畜的。所以因着这个缘故，他们就来到摩西那里，他说：「我们如果在你面前蒙恩的话，就求你把这地给我们为业，不要领我们回约但河。」。其实不光是流便和迦得，甚至于玛拿西的半个支派也是这样。他们现在觉得看到基列地，看到约但河东，特别是后来因着争战得下来那一块土地。我们知道：经过属灵争战所得的土地，都是非常肥沃的，没有问题的。结果他们说：『我们若在你眼前蒙恩、求你把这地给我们为业、不要领我们过约但河。』，这句话对于摩西，完全跌破眼镜！你想想看：四十年为什麽漂流？目的就是希望能够过约但河，能够进迦南地，迦南乃是神赐给他们的美地。但是现在很希奇！他们还没有到迦南，在迦南的门口，发现在约但河东有一块地，这是因为他们争战的结果。所以这几个支派去争战、打仗，结果就发现这块地，事实上对我们来讲是再好不过。因为我们牲畜是极其众多，这个刚好又是放羊好的地方。一点都不错！基列的毫无疑问；你去读圣经好了，每次讲到基列山那里的羊啊！就是说很多、很多的羊，那个可以说牧羊很好的地方。所以他们觉得这个地方太好了！何必要进迦南地去呢？所以这个时候，如果大家读民数记三十二章，你就知道：摩西起头非常的沮丧，就对他们说：『难道你们的弟兄去打仗、你们竟坐在这里吗？』 。意思说：「你们的弟兄过了约但河去打，你们就坐在这里？」。『你们为何使以色列人灰心丧胆、不过去进入耶和华所赐给他们的那地呢。』，所以你过了河，才进入耶和华所赐给他们的那块地。「你为什麽使以色列人灰心丧胆呢？好不容易第一代在旷野里面一个个倒下，现在第二代开始要进去；眼看着已经打了胜仗，马上这个迦南在望，怎麽你们又起了另外一个意思？」，就是「为何使以色列人灰心丧胆，不过去进入耶和华所赐给你们的那地呢？」。

    然后他就和他们讲起从前的加低斯的故事，就是当初他们不进去啊！他说：「我们从前在加低斯巴尼亚的时候，打发探子，结果你们也是不进去，现在你们也是不进去；当初进到了门口不进去，现在你们到门口也不进去。」。后来这两个支派的人就挨近摩西说：「这样好了，我们要在这里，就是在约但河东，为牲畜要筑垒圈，就是建筑那个羊圈啊，什麽这些。然后为妇人跟孩子造城，但是我们自己要带着兵器，要和以色列人一起往前去。但是我们的妇人和孩子，因这地居民的缘故，要住在坚固的城内，要住在这一边。」，所以他们说「我们不走了，不走了」。那大家要知道：其实当初以色列人到了巴珊，一共拿下六十个城，所以后来事实上是有人在那里看守他们。所以这些人刚好顺势说：「好了！我们就可以在这边了，又可以照顾战利品，所得来那些城啊！什麽等等…这些地方拿下来了，那麽就是我们的了。」。然后摩西就说：「好！如果你们要这样做也可以，不过你要答应好，就是你们要带着兵器，和你们的弟兄一同过约但河。如果你们不打胜仗，不把敌人平下来，你们不要回来，但是你们现在可以让你们的儿女在这边。」。所以圣经告诉我们：摩西最后就是把约但河东，从亚嫩谷开始＿就是摩押和亚摩利人的交界＿，然后一直到北边的黑门山，整个这一块地，包括基列山、巴珊这块地，就给了两个半支派。哪两个半支派？一个是流便，一个是迦得，还有玛拿西的半个支派。所以这两个半支派说：「我们宁可留在这边，但是我们过去打仗，打完了以后，我们再回来。」。这件事你如果仔细读圣经的话，那一面当然摩西总觉得这个不妥。因为事实上，神要你们进入耶和华所赐给你们的那块地。所以过了约但河才是迦南美地，为什麽你留在约但河东这一边呢？因为神让以色列人经过四十年的漂流的目的，就是希望他们能够进去。但是现在这些两个半支派，他们说：「我们宁可留在这边」。所以跟他们讲好条件，妥协了，是「和众弟兄们一起过去打仗，但是将来的产业我们不要那边」，他说：「迦南的产业我们也不要」。

    五、摩西允许两个半支派，只能说是神次好的旨意：

    那弟兄姐妹想想看：神目的让以色列人到迦南去，要把迦南赐给他们做产业，结果他们只要这一边约但河东的。现在我们要问：这个到底是学些什麽功课？对基督徒来讲是指着什麽来说的呢？首先我们要知道：迦南是代表神对于以色列人上好的旨意，最好的。现在以色列两个半支派，他们发现也有一块地也不错的。但是根据摩西的看法，这个不是代表神的上好，这代表神的次好。为什麽说次好呢？就是本来摩西不答应，但是后来他说好。「我们把的子弟、孩子、妇人放在这边，我们去打仗」，所以妥协了，「而且我们不要河西的那边所有的产业，只要河东的」。最后摩西打赢了，摩西打赢了也告诉我们：神也打赢了。所以有的时候，因着我们的失败、软弱的缘故，我们强求神，神也答应，就像这一整个的故事一样。如果神答应的话，这只能说是神许可的旨意，不是神原始的旨意。神原始的旨意就是以色列人要进到迦南去，但是现在流便和迦得，也许因着他们属灵争战，有一些经历以后，他们发现这块地也不错啊！这块地他们没有想到是经过的，并不是叫他们得着的。那麽他们如果要得着类似的土地，那就应该很像这里土地，应该是希伯仑嘛！希伯仑那块地也是有伟人啊！但是很希奇，圣经就很明显给我们看见，就是属灵争战的结果，那个最后那块地一定是肥沃的。没有错！但是就因着这个缘故，他们说：「好！我们就站在这里，留在这边好了。」。后来摩西许可他们，代表神许可他们，所以这个只是代表神许可的旨意，不是上好的旨意。神许可的旨意不是上好的，神的旨意是上好的，所以许可的旨意只能说是次好的。

    六、次好的常常是上好的仇敌：

    所以我们要记得：许多时候，次好的常常是上好的仇敌。所以我觉得在这里，我们要叹一口气。为什麽呢？因为以色列人在旷野经过四十年不容易，现在好不容易已经到了门口了，他们不要进去，觉得我们在这边很满足了。因为他们软弱嘛！结果这不是神的意思，神的目的是要他们进去，现在神许可他们就是了。所以弟兄姐妹！我们要明白一件事：跟随神、跟随主，我们首先要知道什麽是神上好的旨意？有的时候因着我们的软弱，看的不远，看看觉得周围也不错嘛！我们就祷告，就勉强神答应我们。有的时候神爱我们，祂也答应我们，但那个旨意乃是次好的，乃是许可的旨意。所以一个爱神的人，他不光是要神的旨意，最重要要神那个原始的旨意。如果神许可他，那就表示神已经向他让步了；那一个真的爱主的人他不愿意这样做。但是许多时候，因着我们软弱，我们总是让神让步的。我们明明知道这不是最好的，但是我们宁可留在河东。所以大家要记得：严格说来，这个就是以色列人在还没有要进迦南以前，他们发生了这件可以说，在神来讲不是很快乐的事，所以神对我们每一个人的旨意都是上好的。记不记得有一次主耶稣遇见有一些人，和祂谈起休妻的问题。那麽主耶稣怎麽说呢？祂说：「摩西许你们，让你们可以给休书出去「，意思就是说可以休妻。但是主怎麽说？祂说：「因为你们的心硬，所以摩西就许可你」。所以换一句话说：「因着你们心硬、软弱，所以神勉强答应你们，才有休妻这件事」。但是主耶稣怎麽说？祂说：「起初并不这样，起初二人成为一体，神所配合的人不可以分开」，这是神原始的旨意。但是以色列人失败了，后来他们硬心，结果神就答应他们。神答应不错，但是这个并不表示神喜欢，所以我们这一点一定要弄清楚的。所以从两个半支派留在约但河东的这个功课，就告诉我们：特别我们要进迦南、要成熟以前，我们常常会有一些属灵的代替品，我们喜欢这些。比方说我们喜欢热闹、戏剧化的东西，你不能说这些和属灵关系都没有，你不能说没有一些属灵的关连。有，但是那个能不能代表神的上好呢？不！那个只能够代表神的次好。

    七、我们要跟随神原始的，最上好的旨意：

    我们知道有的时候，做父母的当然会关心儿女的婚姻，当然他也知道儿女。比方女儿选择的对象会不会很理想？到底父母是有过经验的，一切都是为着儿女来着想的。所以有的时候，这个父亲当然为着女儿的前途，他大概心中有一个概念：大概怎麽样的人对她是好的，怎麽样对她是不好的。但是如果有一天，女儿找到了她觉得理想的对象，那麽她就千方百计说服父亲。父亲也许总觉得，也许父亲会劝她：「你要选一个喜欢你的，不要只选择一个你喜欢的」，这个是一个大概的原则。但是有一天，也许这个女儿真的遇见白马王子了，这个时候她只觉得她喜欢对方。那麽好了，也许她觉得她怎麽样要跟着他走。在这个时候，父亲当然爱儿女，不愿意伤女儿的心。可是就着父亲的意思来说，他有一个旨意，他知道如果女儿能够，也许嫁一个她所喜欢的人，这个也许会特别照顾她。那不管这个父亲对或不对，我们只是用个比方就是了，但是父亲到底是为着女儿来着想的。但是如果这个时候的女儿，她坚持说：「我一定要嫁给他」，这个时候我们知道，做父亲的当然不能说不，也不能说：「好了，这样我就罢工，或者你结婚的时候我就不出席。」，我想不会这样做。所以你看见很多的父亲，还是牵着女儿走到地毯的那一端。

    但是我们要知道，有两种的父亲：一种的父亲牵了女儿的时候，他知道女儿的选择是对的，是最好的，所以你看见女儿的拣选就是父亲的拣选。还有一种就是：父亲牵着女儿走到地毯的那一端的时候，他发现她虽然是这样走，他是勉强走这条路；他知道从明天开始，女儿可能就很辛苦了。开始的时候，丈母娘看女婿，是越看越有趣；但是这个做父亲的也许想说：过了没有多久以后，丈母娘看女婿，就越看越有气。那麽趣跟气中间不同在哪里呢？就在乎那个拣选。所以现在她父亲仍旧答应，陪着女儿走到地毯的那一端。他答应了，这是他的旨意不错，但是这个不是他原始的旨意，这是他许可的旨意。所以我们要知道：父亲对女儿有上好的选择，当然最好女儿能选择父亲的。但是如果有一天女儿坚持，那麽父亲也答应了。如果父亲的选择真是对的话，但是父亲选择不见得完全的对的。这个时候我们知道：父亲也跟她走地毯的那一端，但是这个旨意只能说是次好，只能说是许可的旨意。

    这个比喻不十分恰当，因为人会错，父亲会错，但神不会错。我们的神对我们每一个人，都有个永远的旨意。祂对以色列人的永远的旨意是什麽？那个最上好的旨意就是迦南地。但是很可惜！以色列人，特别是两个半支派的，他们竟然留恋约但河东。你讲道理，有没有道理？很多的道理。所以现在你会发现：今天我们跟随主，很多事情圣经里没有的。但是你不能说不好，因为从经历来说也蛮好的。也许这样做也能叫很多人得救、相信福音，但是问题就是这个不是圣经里面记载的。所以现在问题就是：到底我们要跟随神原始的旨意呢？还是许可的旨意？许可的旨意是证明我们心硬、软弱了、失败了。我们现在看见了眼前的这一切，就忘记了将来的一切；我们看见今天的，就忘记了明天的；我们看见了迦南门口的约但河东，这一片的草地、美地，就忘记了原来再进一步，乃是流奶与蜜之地，那个时候你就会遇见整个生命的精华了。所以我们知道：神为我们所预备的都是最好的。但是问题就是：但愿我们看见这两个半支派的功课，应该是我们很重要的警讯，这个功课就是上好和次好的相对。但愿我们今天能够拣选上好的，不要次好；但愿我们要神上好的旨意，不要仅仅是神许可的旨意。今天我们就说到这里了，谢谢大家！

    分享：


    35 基督徒的成长路

    经文：民数记第二十二章，第一节到第六节。第二十三章，第九节；第二十一节。第二十四章，第五节。

    一、前言：

    各位观众大家好！又来到了「基督徒的成长路」这个单元。这个单元乃是根据以色列人，当初在旷野四十二站的经历，我们一同来看到底基督徒是怎麽成长的？我们如果看到「四十二站的一览表」就知道，一共刚好是分做三个阶段，四十二站是十四站、十四站、又十四站。今天我们应该来到倒数第二站，就是摩押平原，约但河边，耶利哥的对面。从这个表的第三个阶梯，我们已经看到一共十四站。从加低斯开始，然后以色列人往何珥山走，到时候就是他们绕过了以东地，那就是撒摩拿、普嫩、阿伯这三站。然后以耶亚巴琳就是三十七站，就是绕过了摩押。然后开始他们就杀出一条路来，那就是底本迦得、亚门低比拉太音、还有亚巴琳山。这个是这三站，就是很明显的是沿着王的大道。所以可见摩西带着以色列人，和亚摩利人争战，就清出一条王的大道。而王的大道是一直延伸到戈兰高地，就是巴珊的地方。所以在整个约但河东，然后从南是从亚嫩谷开始，北是到了黑门山，这一整片的土地，摩西就把它拿下来了。然后他们最后就安营在哪里？就安营在摩押平原。

    二、以色列人至摩押平原─基督徒接近成熟的的时候：

    我们再复习一下，看看我们的地图，编号slide83的「突围」。大家看这个死海，第一个很低，一眼就看到死海。死海的东边大家看得到那些红线，红线事实上一直从南到北，那个应该就是王的大道。大家可以看到亚嫩河，就在这个图最下边。从亚嫩河开始，一过了亚嫩河，他们往北走。就一直打到戈兰高地，就是今天叙利亚的南边。然后完了以后，他们就回到死海的附近。大家看到吗？就是死海北边有一个叫Plains of Moab，那就是摩押的平原。然后在那一带靠近约但河边，面对着耶利哥。那麽大家看在约但河西，不是有耶利哥吗？那麽摩押的平原刚好就是在耶利哥的对面。所以我想今天，一直到我们最后的一集，我们就一直集中在这个迦南的门口，就是摩押平原，约但河边，和耶利哥的对面。事实上他们已经在约但河谷了，所以再一站就到了迦南，就进到迦南去。

    所以从基督徒整个成长的角度来说，到了这个时候，可以说已经很快就要成熟了。我们特别提醒一下，就是迦南乃是流奶与蜜之地，奶是动物的精华，蜜是植物的精华，所以奶和蜜加在一起，就是生命的精华。所以以色列人进到迦南，就预表基督徒最后，基督的生命在我们里面就长大了、成人了、成熟了。因着这个缘故，我们知道从埃及，一直到迦南，整个的过程乃是生命成长的过程。现在尤其你越靠近迦南，越快到迦南门口，我们知道有许多事发生，那就是告诉我们最后一站，倒数第二站，到底以色列人学了哪些功课？现在我们一个一个的功课来看，看看到底在这里面发生了哪几件事情？然后这些事件对我们来讲，都有些很重要的属灵的教训，怎麽用在基督徒的身上。

    三、属灵教训─流便与迦得支派只凭眼见，不凭信心：

    我们上一次特别提到以色列人争战的结果，就是摩西带着他们把基列山拿下来，把今天戈兰高地拿下来。然后以色列人就有个意外的发现：原来基列山那块地是一片美地。因为他们有很多的牲畜，他们觉得「如果我们留在这就好了」。事实上，他们那个时候没有看见更好的，如果真的看见更好的，他们不会选择次好的。因为他们看不远，觉得眼前的比将来的看的清楚，到底迦南是明天的事。那今天所看见就这块地，他觉得恐怕你不可能得到这块地，比这更好了。原因很简单，因为他们没有进到迦南。后来他们就和摩西立约，意思就是：「好！那我们不要过去，但是我们答应你」。答应你就是：「我们一定带着兵器，和我们弟兄一起过去。同时我保证你，我们不要那边的产业，不要那边的地。」。原因因为他没有看到，如果真的看到的话，他能说这个话吗？你如果比较流奶与蜜之地，和约但河东的地，不能够相比的。约但河东已经很好了，但是因为他没有看见，如果他真看见了，不行了。所在那个看见以前，摩西和他们立约：「好，你是不是讲好要约但河东？你若要约但河东，可以，我让你们这样做，那是你们自己的拣选。但是问题就是：事实上你们已经放弃了最好的权利。」。如果一个人真的到了迦南，到了流奶与蜜之地，他有一天一定要后悔的：「我为什麽拣选了次好的？」。

    但是问题就在这里，人总是比较现实一点，到底能不能进迦南是明天的事，但是今天我只要在约但河东。尤其想想和从前的旷野来对比，有什麽地方比这块地方更好呢？而且这些地是争战得来的地，所以得来不容易的。这里面流血、流汗、流泪，得出来一块地不容易的，所以他们格外的珍惜。像母亲经过产难，格外珍惜他们的孩子一样。所以这些人觉得这个已经够好了，但是他们没有看见，如果他们真的到了迦南地，回头一看，不能对比的。所以这两个支派失算的地方在哪里呢？他们只看见眼前的。事实上，他们学了那麽多的功课。你想想看：在旷野里面一个个倒下，第二代终于起来了；按理来讲，他们应该要学到好多功课了。但是很可惜！我们只能叹一口气说：许多基督徒事实上，也是做这样的事情，看的都是看得见的。我们说是凭信心，但是许多时候我们凭眼见。我们如果看到一些很戏剧化的现象，我们就信主了，说：「这个就够了，这个就是神所要给我们的。」，那是因为我们没有凭信心。如果你凭信心支取神所给你的丰富，有一天你再回过头看，已经来不及了，因为你已经签约了。因为两个支派签约了：「好！我们不过去，也不得你那块地。」。所以事实上，如果我们明白神的旨意，再回过头来看，这是很可惜的，这个功课事实上是基督徒都要学的。我们今天跟随主走这条路，有许多事我们做了，根本是圣经里面没有的。有许多事是圣经里面没有禁止的，不错！没有禁止的，也许只代表神许可的。但是如果你仔细去读圣经，的的确确里面，圣经有很多神积极的旨意。但是有的时候，我们为着工作的果效，为着弟兄姐妹的软弱，所以我们说：「我们就留在约但河东吧！」。所以这是一个教训，这个就是因着争战而有的一个结果。

    四、摩押王召巴兰咒诅以色列人：

    还有一个故事，就是肯定是发生在最后一站，我们来读一下。民数记第二十二章第一节，我们先读一下，就知道我们现在已经到了哪一站。『以色列人起行、在摩押平原、约但河东、对着耶利哥安营。』，所以现在已经来到倒数第二站，就是到了门口这一站了。然后下面接着就说：『以色列人向亚摩利人所行的一切事、西拨的儿子巴勒＿就是摩押王＿都看见了。摩押人因以色列民甚多、就大大惧怕、心内忧急。对米甸的长老说、现在这众人要把我们四围所有的、一概餂尽就如牛餂尽田间的草一般。那时西拨的儿子巴勒、做摩押王。他差遣使者往大河边的毘夺去、到比珥的儿子巴兰本乡那里、』，那是巴旦亚兰，最后我们详细不去读下面。我们就很简单告诉弟兄姐妹，那个故事就把一个先知找来了，圣经称他做先知，那就是巴兰的先知。如果我们读圣经就知道，为什麽圣经称巴兰是先知呢？所以很希奇，有的时候我们也不大懂，为什麽神称巴兰是先知？不过巴兰是个贪财的先知，这个人做先知和钱发生关系的，所以圣经里面，事实上是给我们一个很负面的印象。但是不管怎麽样，这个摩押王就把巴兰找来，因为巴兰大概是有了一些名声了。那麽他找来做什麽呢？他是希望什麽？摩押王说：『这民比我强盛、现在求你＿就是求巴兰＿来为我咒诅他们、或者我能得胜、攻打他们、赶出此地、』。意思就是：如果以色列人被咒诅了，那麽这个时候，摩押王目的是什麽？要把他们赶出这块地，要把他们赶走。『因为我知道你为谁祝福、谁就得福、你咒诅谁、谁就受咒诅。』。所以后来他们就果然这样做，就把巴兰找来了，就希望从巴兰的口中能咒诅以色列人。

    五、神化咒诅为祝福：

    这个故事很有意思的，也是很重要的，尤其是快到了迦南的门口，现在神就要从巴兰的口里祝福以色列人。因表面上敌人，就是摩押王的目的，是希望他能够咒诅以色列人。结果发生什麽事？然后摩押王就把巴兰带到几个高的地，很高的地方，希望他能够咒诅。结果很有意思！他咒诅可以说是世界上所用的语言，是最粗鲁的语言；这个诗是最细腻的语言。一个人粗犷的时候，他用的语言都是很粗鲁的，所以难免会咒诅，这是很粗鲁的一面。但是如果一个人写诗，那麽这个人就非常的细腻了。摩押王是要巴兰现在咒诅以色列人，结果等到他刚刚要咒诅的时候，他很希奇！他写起诗、唱起歌来了。结果他不是咒诅，反而变成祝福了，这就是神所做的。我们知道，仇敌一再是要做这个工作，但是神的的确确能用巴兰。那麽一面巴兰是咒诅，但另一面我们要从敌人的口里面，要从咒诅的人里面，会发出祝福的话来。那个原因在什麽地方？就是当巴兰看见神的工作，特别巴兰在高处，看到在摩押平原，那些以色列人怎样安营，那个情形。现在他们已经快到了迦南门口了，所以这个已经快到了成熟的境界，现在神就要藉着巴兰的口，来说出一些祝福的话。但是不要忘记！摩押王的意思就是只要巴兰一开口，就是咒诅，那是最粗鲁的话。但是没有想到，他一开口反而是非常斯文的，而且巴兰就做起诗、唱起歌来。这些诗都可以唱的，所以现在我们看三次神怎样的化咒诅为祝福。

    六、巴兰一歌诗─这是独居的民，不列在万民之中：

    第一次、民数记二十三章，这一段圣经是非常有意思的。二十三章是很长，二十四章，这个都是讲到巴兰的歌，他的诗和预言。我们说过：巴兰目的要咒诅，所以这种人里面的灵是个苦毒的灵。你越咒诅，你咒诅的越凶，表示你里面越苦，要毒才可以，你外面才咒诅得出来，否则你根本咒诅不出来嘛！然后圣经告诉我们说：巴兰就站在高的地方，那麽他正要咒诅，结果很希奇，他居然作起歌来了。第一次当然他这里面也讲了很多，但是我们只举出一节就可以了，这个就可以做代表了。那就是民数记二十三章的第九节，他说『我从高峰看他、从小山望他、这是独居的民、不列在万民中。』。所以在这里，等到他一看见以色列人，他说这一班人乃是独居的民，不列在万民中。这个的的确确一语道破、一针见血，把以色列人完完全全讲清楚。原来神拣选以色列人，他是个独居的民，不列在万民中。为什麽呢？因为神要分别他。所以为什麽神要叫他做圣洁的国度呢？圣洁的国度就是分别的意思。我们已经说过了：在皇宫里面有很多的杯子，但是有一个杯子是皇帝喝的，那个叫御杯。这个杯是特别分别出来，所以我们说是御杯，御就表示是属于皇帝的。同样今天世界上有很多的人，很多的民，结果神把以色列人分别出来，变成独居的民。好像一滴油在水里面，你看见跟水不能够溶合的。不列在万民中间，这什麽意思呢？这就是告诉我们：原来神的工作、目的，就是要让以色列人做圣洁的国民。圣洁什麽意思呢？圣洁的重点不重在洁，不重在清洁，重在分别，就是神让他和所有其他的民，把他分开来，这就是圣洁。所以现在我们看见，这个神的仇敌要做一个见证。那麽我们知道，我们朋友做的见证很好，但是不如仇敌做的见证有力。尤其是巴兰要咒诅他们，结果反而是称赞他们：『这是独居的民、不列在万民之中』，以色列人漂流的历史就是这样。大家都知道以色列人经过一千八百年的漂流，你看见等到今天，他们还能够找出来，谁是祭司的后代，谁是亚伦的后代。因为什麽？一千八百年你看见，他们是非常不容易同化的。一千八百年都没有同化，到今天还有他们的风俗。他们回到以色列，还有他们的会堂等等…所以你看见这个民族是多麽的坚强。这个民族神拣选他，有他的特别的原因的地方。

    Ａ、以色列人证明主耶稣是神的儿子：

    也许大家问：为什麽神这样拣选以色列？有一个目的的。神为什麽要让他做独居的民？不列在万民之中呢？意思就是：神在天下要保守一个单纯的民族，因着单纯的民族不容易和别人通婚、同化。那麽那个结果是什麽呢？就是这个族类就很单纯。所以你就知道、晓得：这个人是犹大支派的呢？或者是这个人是不是在大卫的后裔？就再根据家谱、族谱，是不是大卫的后裔。这样有一个什麽好处呢？神就特别藉着以色列人这麽严谨的家谱。因为神在打发祂儿子来到地上以前，祂已经埋下了一个证据，就是要告诉世界上的人：主耶稣是神的儿子。那你怎麽知道祂是弥赛亚、是神的儿子？你查查犹太的家谱，就知道在以色列，在主耶稣还没有降生以前，事实上主耶稣已经预言，他是从哪个家谱里面出来的。所以如果以色列人真的和别人溷居、通婚、同化，那现在就弄不清楚了，这个时候你怎麽能够证明谁是弥赛亚呢？所以我们知道：人都是先有生平，才有传记，但是主耶稣是先有传记，后有生平；人都是先有生活，才有录影带，但是主耶稣是先有录影带，然后我们知道祂的生活，就照着录影带播放出来的。所以你怎麽知道呢？因为在旧约那些人说：「钉祂十字架！钉祂十字架！」，就是犹太人。他们的手里有一本经典，他们的手里的旧约就是那一本的传记。主耶稣还没有降生以前，你看见主耶稣将来来到地上，点点滴滴都清楚了。

    Ｂ、基督徒是基督的见证：

    所以巴兰怎麽说呢？他说：『我从高峰看他、从小山望他、这是独居的民、不列在万民中。』，这就是见证。所以大家要知道：特别是我们基督徒到了将近成熟的时候，原来主在我们身上有一个见证，我们在世上做光、做盐。就是我们这些基督徒，应该在世人中间是被分别的，只有保持单纯，不沾染这个世界。结果人在我们身上，在教会身上，不是看见社会。人在教会的身上，看见和社会完全不一样，在他们的身上能看见基督的美丽，所以只有保持圣洁的单纯。所有的杯都不叫御杯，只有这个杯叫御杯，因为是属于皇帝的。同样的，以色列民是独居的民，不错！但是教会也是。今天神把教会从世界里头分别出来，目的就是叫人在我们身上能看见基督，而能藉着教会，能引进基督。以色列人最大的贡献是什麽？不是他们自己有什麽贡献，神藉着他们让基督能够降生在伯利恒，然后人类救主就诞生了。所以让我们记得：这个就是神所要做的见证。神今天的见证是藉着谁来宣告的呢？是从敌人、仇敌的口中，从要咒诅的人口中，结果你看见他们咒诅不出来。咒诅应该是最粗鲁的话，结果他们一祝福，就变成最温和的话。大家还记得吗？在这个世界上、历史上，有一个很有名的大复兴，叫威尔斯大复兴。这威尔斯大复兴，结果就是戏院关门，法庭也不开了，因为没有几个桉子审的。然后那些矿工啊！本来在煤矿里面做工的人，他们事实上在矿坑，因为很苦闷。所以没有得救以前，他们的话都是最粗鲁的，动不动就咒诅。所以他们的驴子啊！马啊！就听懂他们的话。因为马不动，驴子不动，他一咒诅，他们就动了。结果没有想到，他们因为大复兴，结果就变成基督徒了，再也不会咒诅了。这个咒诅、苦毒的话说不出来了，他里面被基督的生命充满，他咒诅不出来。结果因为他们不会咒诅，所以现在马跟驴子听不懂他们的话，这个就是那个大复兴的结果。所以我们要知道：『这是独居的民、不列在万民之中。』这是第一个见证。

    七、巴兰二歌诗─他未见雅各中有罪孽，也未见以色列中有奸恶：

    那麽第二个见证，就是又一次，他们又把他带到另外一个山头。然后这一回他怎麽说呢？这一回他写的诗里面有一句，第二十一节他说：『他未见雅各中有罪孽、也未见以色列中有奸恶。』。意思就是：在神的眼光中，祂没有看见雅各中间有罪孽，也没有看见以色列中有奸恶。这什麽意思呢？难道在以色列人身上看不见奸恶吗？不是；难道说神的眼睛还不如我们的眼睛？不对。原因很清楚：就是神，当祂看以色列的时候，祂事实上是从什麽地方来看以色列呢？祂是藉着以色列，让主耶稣降生在世界上。那麽主耶稣做救主，不光做世人的救主，也做以色列人的救主。所以神是指望以色列人要相信祂，接受祂做他的救主。所以在那个指望、盼望里面，那麽神是在主耶稣的里面，来看这些人，那当然看不见罪恶。如果你真的接受主耶稣做救主，让主耶稣担当你们的罪，当然你就看不见罪恶。所以我们知道：这个乃是根据神永远的旨意来说的。当然很可惜！以色列人后来还说：「钉祂十字架！钉祂十字架！」。所以这里给我们看见一个秘诀，就是：「在基督里，我们虽然黑，却是秀美。」。所以今天神看我们，如果不在亚当里面看我们，是一无可取。但是因为在基督里面看我们，所以我们有一个见证。这个写诗的人，巴兰能够说：『他未见雅各中有罪孽、未见以色列人中有奸恶。』。

    八、巴兰三歌诗─雅各啊！你的帐棚何等华美。以色列啊！你的帐幕何其华丽：

    最后到了第三次，到了另外一座高山，然后在这个诗里面怎麽写呢？二十四章第五节，他说：『雅各啊、你的帐棚何等华美。以色列啊、你的帐幕何其华丽。』。所以当他看见以色列的帐棚，整整齐齐的，就散布在整个约但河谷、摩押平原的时候。这个时候他要咒诅，咒诅不出来，话说不上来；要粗鲁，粗鲁不出来。看到神的工作、神的见证，他不禁的欢呼说：『雅各啊、你的帐棚何等华美。以色列啊、你的帐幕何其华丽。』，所以这就是神的见证。神所要的见证，就是要藉着敌人的口，不是朋友的；藉着敌人的口，连他们的敌人＿就好像当初的彼拉多为主耶稣做见证一样，从敌人的口，要审判官的手里说，他说：『我查不出这个人有什麽罪来』。所以感谢主，我们知道基督徒一步一步的往前，等到我们真的靠近迦南的时候，应该神在我们身上，祂可以藉着仇敌好像要咒诅我们，但是咒诅不出来。因为神的工作，连仇敌都塞住了，都哑口无言。所以现在能听见说：『雅各啊、你的帐棚何等华美。以色列啊、你的帐幕何其华丽。』。所以这个就是神藉着巴兰，三次写了三首歌。这三首歌就是告诉我们：根据巴兰的观察，他应该找到污秽，应该找到可以攻击的地方。我们知道敌人总是要攻击的，连敌人都封住口了，都说不出话来了，这个就是神把以色列人带到最后的一种情形。那麽这个特别在基督徒的身上，我们看见：这个就是圣灵在我们身上，最后所要做。藉着仇敌能够做美好的见证：『雅各啊、你的帐棚何等华美。以色列啊、你的帐幕何其华丽。』。到了主回来以前，祂要得着一个荣耀的教会。好！我们今天说到这里，下一次再会。


36 基督徒的成长路

    （36） 基督徒的成长路

    经文：民数记第二十四章，第十五节到第二十五节。第二十六章，第六十四节到第六十五节。

    一、前言：

    各位观众大家好！又来到了「基督徒的成长路」这个单元，「旷野的四十二站」。基督徒的生命乃是成长的生命，从婴儿的阶段，到少年的阶段，最后到成人的阶段。那麽天然的生命是如此，属灵的生命也是如此，我们很自然的经过一些的过程。圣经里面记载了以色列人在旷野里面，经过四十二站，他们刚好经过了三个的阶段。我们如果从「四十二站一览表」里面，就可以知道，四十二站怎样分做三个十四站。十四站、十四站、又十四站；第一个阶段，第二个阶段，和最后一个阶段。第一个阶段给我们看见旧人，第二个阶段给我们看见新旧交替，第三个阶段给我们看见新人的成长，最后怎样达到迦南。根据我们的表，现在应该是来到了倒数第二站，就是第四十一站。以色列人已经到了摩押的平原，约旦的河边，耶利哥的对面，那就表示他们已经到了门口了。所以如果从基督徒成长的历程来看，可以说已经接近到成熟的境地。但是大家不要忘记：成熟是不是完全的意思？比方说一个做母亲的，她成熟了，所以她可以把生命分给别人。你怎麽知道一个人成熟了？就是这个人不再以自己做中心了。一个小孩子完全以自己做中心的，等到从小姐变成母亲以后，你看见她从自我中心就换了。等到她做了母亲，孩子一声，半夜一哭，她就醒过来了。她从前做小姐是别人醒过来，她自己不醒的。所以成熟不是完全的意思，等一等你会发现，虽然已经接近成熟了，但是并不表示完全。不过的的确确，你会发现：比起从前来讲，有许许多多的进步。所以我们会发现：这四十二站事实上是一步一步的进步的。到四十一站，从基督徒的角度来看，应该是到了相当属灵的高峰。所以我们就要来看这个四十二站，特别是倒数第二站，在摩押平原，以色列人学了哪些的功课？

    二、巴兰三歌诗祝福以色列人：

    我们上一次已经说过：摩押王就是巴勒，他就从巴旦亚兰请来了个先知巴兰，要巴兰咒诅以色列人 。我们说过：咒诅乃是人类最粗鲁的语言。但是圣经告诉我们：他竟然有一些歌，唱起歌来，做起诗来，所以他正要咒诅以色列人的。我们不要忘记，圣经告诉我们：巴兰是贪财的先知，他是拿了巴勒，摩押王的钱。所以现在他要做的，就是应该要咒诅哦！这个才对。所以他满心愿意咒诅，收了别人的钱，他满心希望能够咒诅以色列人。结果三次，我们上一次看：结果他写了三首诗。第一首诗的重点就是：『这是独居的民、不列在万民中』，这个是民数记二十三章。然后民数记二十三章还有第二首诗，另外一个重点就是：『他未见雅各中有罪孽、也未见以色列中有奸恶』。那麽第三首诗，第三个重点就是二十四章第五节：『雅各啊、你的帐棚何等华美。以色列啊、你的帐幕何其华丽。』。好像这三首诗够了，但是不！很有意思的。大家不要忘记：他这个意思，就是他事与愿违。他心中希望照着摩押王巴勒的意思，来咒诅以色列人。结果当他一面要咒诅，一面他反而唱起歌来，反而祝福了。所以这些话都变成祝福的话，希奇的很，这个就是神所做的工作。

    三、巴兰四歌诗─预言将来所要发生的事：

    现在不只如此！如果你读巴兰的歌会发现：巴兰不只做三首歌，事实上他做四首歌。第四首歌事实上是个预言，我们一同来看。就是民数记二十四章第十五节：『他就题起诗歌说、比珥的儿子巴兰说、眼目闭住的人说、得听神的言语、明白至高者的意旨、看见全能者的异象、眼目睁开而仆倒的人说、我看他却不在现时、我望他却不在近日。有星要出于雅各、有杖要兴于以色列、必打破摩押的四角、毁坏扰乱之子。他必得以东为基业、又得仇敌之地西珥为产业。以色列必行事勇敢。有一位出于雅各的、必掌大权、他要除灭城中的馀民。巴兰观看亚玛力、就题起诗歌说、亚玛力为原诸国之首、但他终必沉沦。巴兰观看基尼人、就题起诗歌说、你的住处本是坚固、你的窝巢作在岩穴中、然而基尼必致衰微、直到亚述把你掳去。巴兰又题起诗歌说、哀哉、神行这事、谁能得活。必有人乘船从基提界而来、苦害亚述、苦害希伯、他也必致沉沦。于是巴兰起来回他本地去、巴勒也回去了。』。这是他所写的第四首歌，不过这首歌、这首诗乃是预言诗。现在他怎麽说呢？他说：『我看他却不在现时、我望他却不在近日。』，他看到将来要发生的事。然后在这个预言里面，有两部份很有意思：一部份是应验在主耶稣第一次来，一部份是应验在主耶稣第二次来。所以你看见吗？就把整个的预言，圣经中一百八十个预言，把它提起来了。好像围绕在两个焦点，一个焦点是主耶稣第一次来，一个主耶稣第二次来。

    四、巴兰预言有星要出于雅各─东方博士来拜主耶稣：

    讲到主耶稣第一次来，他怎麽说呢？他说：『有星要出于雅各』，这非常有意思了！大家都还记得吗？许多圣诞节的时候，在一些的舞台剧里面，都告诉我们说有三个博士。所谓三个博士，其实不是三个博士，是几个博士从东方来。他们在东方就看见了祂的星，所以有的人称它圣诞的星。那不要忘记！在这个故事里面，事实上告诉我们一件很有意思的事。东方很可能是今天的伊朗，非常可能；也很可能是中国，可能远到中国，这都非常可能。不过有意思在这里，就是说：东方的博士怎麽会看到祂的星？圣经明明说祂的星，就是弥赛亚的星。所以现在我们就知道：这个巴勒就是摩押人，是希望藉着巴兰来咒诅以色列人。结果没有想到，他刚要咒诅，他反而变成神的出口，反而变祝福了。不光祝福，而且会讲到将来所要发生的事。那将来所要发生的是什麽呢？他说：『有星要出于雅各、有杖要兴于以色列』。有杖就代表有一个人要做王，要做以色列王的，同时有星要出于雅各。所以告诉我们：有一天，当雅各的星出现的时候，就表示有一个人要做王了。这就告诉我们，很清楚的就是：那几个博士，我们不知道怎麽回事，但是总是后来，一定这个旧约的民数记。因为以色列人不是被掳了吗？他们被掳到巴比伦，也被掳到伊朗，就是被掳到波斯嘛！然后以色列人就漂流到全世界各地。所以他们的圣经本来只限定于在巴勒斯坦，现在他们的民数记，刚才我们所读的这个圣经，巴兰的预言，就流传到很广、很广的地方。所以大概我们知道：为什麽几个博士看见那颗星，来拜主耶稣呢？这颗星啊！在天文学上是很有意思。他们可以断定，大概是天文学的一个什麽样现象，那麽这个你如果在天文史上，可以找得到的。所以根据这颗星的出现，我们大概可以知道主耶稣在什麽时候诞生，这个也是一个很重要的。所以我们才推算：大概在公元前四年，主耶稣诞生，那麽这个刚好那个时候，的的确确这个星是出现的。详细的我们不去说它，因为这个不是在我们范围之内。

    但是要紧是什麽？就是因为巴兰现在第四首歌，那个诗是个预言诗，他就把将来以色列要发生的事，就告诉我们。首先说到主耶稣第一次来的，有一颗要出现，那就是有星要出于雅各。所以大概我们猜想：就是这几个博士啊！他不知道从哪里得到了神的话、民数记、旧约的摩西五经。结果他们在那里读圣经，一面是观察星象的人。没有错！的确是观察星象的人。结果神就藉着巴兰的预言，对他们说话，所以他们印象很深。『有星要出于雅各、有杖要兴于以色列』，意思就是：什麽时候雅各的星一出现，那麽以色列的王就要出现。所以难怪他们就带着黄金、乳香、没药来拜祂；他们的意思是什麽？他们拜祂是要来朝见王的。所以这几个博士就代表我们这些外邦人，我们这些外邦人应该是不在以色列对不对？而且我们不懂得圣经啊！这个圣经是那个时候在以色列人手里，但神让以色列人被掳到巴比伦、波斯。这样的话，也许就在波斯那个地方，他们就读到民数记，就读到那句话：『有星要出于雅各、有杖要兴于以色列、』。好！他们现在就明白了，所以就不愿意迁离，就骑着骆驼来到了伯利恒，要来朝见主耶稣。

    五、圣经代表真理，要非常严谨地读：

    不要忘记：这个博士来朝见主耶稣，路加福音没有记载。路加福音说主耶稣是婴孩，但是到了马太福音，圣经说主耶稣是小孩，已经不一样，在原文用不一样的字。所以我从前常常很纳闷，因为我们普通所演的圣诞夜的故事，就是有牧羊人来朝见主耶稣，那麽天使报佳音，然后几个博士也来献黄金、乳香、没药。那个时候我就很纳闷，我说：这几个博士如果从东方、从伊朗来的话，他们一定坐喷射机来的，否则怎麽会那一天晚上就赶到了呢？所以根据马太福音，大概他们是一年多以后才到的。原因很简单：因为等到希律要杀那个小孩子、要杀主耶稣、他要把他们全部杀光的时候，他说什麽？他说两岁以里的。所以可见那个时候，主耶稣大概已经不到两岁，大概这个样子。因为如果是婴孩的话，应该两个礼拜以内就好。虽然希律王是一个杀人不眨眼的人，但是最少他总是要减少伤害。他如果嫉妒主耶稣的话，可以说是两个礼拜以内的，或者两个月以内的就都可以。但是他说什麽？他说两岁以里的，所以可见那个时候，主耶稣已经是小孩了。所以读圣经还是要仔细，圣经从来没有说三个博士。有的人说：为什麽三个博士呢？因为黄金、乳香、没药，那麽一个博士献一样。这是我们的猜想，圣经说几个博士就是几个博士，你不能说差不多，所以差不多先生不大容易能把圣经读好的。所以读圣经是非常严谨的，就好像你读物理、化学，很严谨一样。圣经既然代表真理，所以一点一划不能够随便的把它东搬一个，不可以。所以圣经说：『一点一划都不能废去』。因为希伯来话里面很多的点、划，一个字上面有很多的点，你把它搬个家，变成另外一个字。比方说中国字吧！太太的太字，那个太字那个点点在中间的，所以你说「这是我的太太」。但你如果把那个点搬到右上方去，变成犬犬，这就不对了；你不能介绍你太太是我的犬犬，所以这个点，你不能从这里搬到那里。希伯来文也这样，所以神的话是一点一划不能够废去的，这个就是巴兰的预言。

    六、巴兰的预言告诉我们世界将来的大概局势：

    其实严格说来，巴兰所说的预言，主要是倾向主耶稣第一次来。当然也可以一直的用到最后一次，这个不是很大的困难。因为圣经里面的预言，常常有近期的应验，应验在主耶稣第一次来，也有远期的应验。不过当然主要的这里，一面是告诉我们『有星要出于雅各』，所以这是第一次。那下面又告诉我们说『以色列必打破摩押的四角、毁坏扰乱之子』，这个是一直说到主耶稣第二次来，所以我想应该两个同时是有的。然后就告诉我们一个大概的世界大局、大的趋势。所以我们就看得出来：原来根据这一段圣经，告诉我们地中海的东边有一个势力，叫亚述的势力。所以圣经二十二节说：『然而基尼必至衰微、直到亚述把你掳去』。基尼人乃是寄居在以色列民当中，好像跟以色列人差不多。因为他们当初在旷野好待、善待以色列人，所以他们几乎和以色列人住在一起的。大家如果到过以色列都知道：以色列有个很有名的地方，就是在死海附近。那个在死海不是有个山吗？那个山寨就是所谓马撒达，事实上就是基尼人当初所在的地方。这里告诉我们：根据巴兰所讲的历史，将来基尼人要被亚述掳去。基尼人被亚述掳去，就是告诉我们：以色列人要被亚述掳去。亚述在圣经预言里面，是一面代表巴比伦，一面也代表波斯。所以以色列人的的确确，曾经被巴比伦跟波斯掳去的，这个一点都不错，这个是指着地中海的东边。但是地中海的西边也有个强权，这就是在这一段圣经所记载的。所以二十四节他说：『必有人乘船从基提界而来』。基提就是塞普路斯，就是居比路；圣经说居比路，也是我们今天所说的塞普路斯岛。所以如果有人是乘船从塞普路斯来，那就表示从地中海的西岸、西边过来，要苦害亚述、希伯，所以将来一定有一个强权是从西边过来的。

    那一点都不错！大家还记不记得但以理呢？他说了预言，就是告诉我们有一个大人像的预言。这个大人像是金头、银胸、铜肚、铁腿，乃是预言说：将来巴比伦帝国要兴起，然后接着的是波斯大帝国、希腊大帝国、罗马大帝国。所以但以理很明显给我们看，将来有四个大的帝国在地中海的两岸。那麽巴比伦跟波斯大帝国刚好是东边，然后希腊大帝国跟罗马大帝国刚好是西边。所以如果你读但以理书，你就知道：根据但以理的预言，在主耶稣第一次来，第二次来以前，你看见有这四个，就是第一次来以前有这个四个大的帝国。那麽这四个大的帝国，果然一点都不错的，果然是如此。但是我们知道：这四个里面，有两个是在东边，那麽就是亚述所代表，这里所说的。然后『有人乘船从基提来』，那表示这个是西方的事，从西边过来两个大的帝国。所以我们可以简单的说：巴兰这个预言是三千五百年前，所以这个是很早很早。但以理的预言大概是公元前，可以说是大概六百年的样子，所以现在应该是两千六百年前，所以巴兰的预言比但以理的预言还要早。但事实上，巴兰的预言已经把这个将来的，但以理所要说的预言那个胚，已经把它画出来了，大概的轮廓画出来了。意思就是：东边是亚述要把基尼掳去，要把以色列掳去；然后西边有人过了塞普路斯岛，那就表示是地中海那一边的霸权要过来，那指着希腊大帝国跟巴比伦大帝国说的。当然根据这整个的预言我们知道：不只是用在主耶稣第一次来，最后也预言到主耶稣第二次来。所以一点都不错！这个可以说是巴兰的预言。你如果要读圣经的预言，你要读它的胚，读它最原始的，最早最早的。圣灵怎麽启示？在三千五百年以前，其实这个世界的大局，就是在地中海的两岸，在东边有一个霸权，西边有一个霸权。东边的霸权有亚述来代表，最后我们读到但以理就知道，那是指着巴比伦帝国，还有指着波斯大帝国。那麽从基提、塞普路斯岛那边过来的，很明显的，一个是希腊大帝国，还有一个就是罗马大帝国。

    七、以色列人真正的盼望乃是等到主耶稣来到：

    所以大家看的很清楚：巴兰虽然是要咒诅的，结果神反而藉着他写了四首歌，而第四首歌反而是预言诗。告诉我们：将来主耶稣不光第一次来，祂还要第二次来，大概将来会有什麽样的事情要发生。为什麽有第四首歌呢？因为前面我们知道：『雅各啊、你的帐棚何等的华美』。以色列人的盼望在哪里？真正的盼望乃是等到主耶稣来到，所以今天教会基督徒就做这个见证。今天教会所在的地位，乃是以色列人的地位，就是让以色列人知道：这个本来就是以色列人的盼望。神的救恩不光是为着以色列人，也是为着外邦人。但是因着以色列人说：「钉祂十字架！钉祂十字架！」，那我们这些外邦人，反而接受了主耶稣基督做我们的救主。『有星出于雅各』，因为主耶稣降生在伯利恒。那麽让我们记得：这些事情都要发生的，这个就告诉我们：祂就把救恩带来了，而且祂可以打破摩押的四角，摩押乃是代表肉体的。然后『祂必得着以东为基业』，大家就看得很清楚：以东我们说过：他要绕过以东地。所以等到主耶稣来的时候，基督生命在我们里面，那等到我们往生命成长过程走的时候，我们要绕过以东地，叫我们舍己；绕过摩押地，那麽在基督里的人能够把这个，已经治死了肉体和肉体的血气，把它钉在十字架上。所以我们看得很清楚，就是这个歌告诉我们：我们的秘诀在什麽地方？也就是很明显的告诉我们：雅各的秘诀在哪里？以色列人的秘诀在什麽地方？所以在讲到这里的时候，好像圣灵就把以色列人的经历，把它完全综合一下。那麽综合的结果，就是告诉我们：以色列最后一段不是有摩押吗？不是有以东吗？那这件事要等到什麽时候才成功的呢？等到主耶稣降生在伯利恒，钉十字架，从死里复活，祂的生命进到我们里面。那麽现在我们所走的路，果然就是那一条的路，所以我想这是很清楚，这个是所学的另外一个功课。

    不过在这里我们要记得一下：就是等到你再读到二十五章的时候，你就发现以色列人又失败了。这一回的失败，就是因为百姓和摩押的女子行了淫乱，这个是很不幸的一件事情。那麽谁在背后呢？是巴兰在背后的，所以这里告诉我们：这个也是一段的悲剧。圣经告诉我们：那个时候瘟疫大概死了有两万四千人。那麽有很多圣经的学者相信：在那个时候，恐怕已经有了爱滋病这一类的病。所以为什麽会一夜之间死了那麽多人呢？就是因为以色列人在旷野，虽然已经快到门口了，结果他们还是失败了，这是非常可惜的一件事情。

    八、民数记神两次数点以色列人─旧人与新人：

    最后到读二十六章就给我们看见：以色列人神又数点他们一次，所以民数记就是以色列人经过两次的数点。第一次的数点是他们刚刚离开埃及，刚刚开始走旷野道路；现在已经到了尾声了，在摩押的平原，神又再一次把他们数点一次。这一次数点的目的是什麽呢？有两个意思：第一个就是要看看第一代还有哪些人活着？结果圣经很明显告诉我们，在第六十四节它说：『但被数的人中、没有一个是摩西和祭司亚伦、从前在西乃的旷野所数的以色列人。因为耶和华论到他们说、他们必要死在旷野、所以除了耶孚尼的儿子迦勒、和嫩的儿子约书亚以外、连一个也没有存留。』。所以第二次的数点告诉我们：第一代全部倒毙在旷野，这个很清楚。同时第一次的数点是要打仗，二十岁以外的要出去打仗，现在的数点是为着分产业，因为他们要进迦南了。所以一面当然迦南也有争战，但另一面他们的产业是经过争战而得着的，所以这个是不同的地方。但是不管怎麽样，我觉得在民数记，就是以色列人走旷野的道路一开始，民数记开始有个数点，那是在西乃旷野，那麽最后一次在摩押平原有第二次的数点。所以这个好像一个人节食的时候，他节食以前拍一张照片，节食以后又拍一张照片。所以这个时候你就知道，你到底有没有进步。所以现在我们看得很清楚二次的数点：第一次的数点，第一代的人，老一代的人都在六十几万；那麽现在第二次的数点还是六十几万。不过现在问题在哪里呢？现在老一代通通死去了，新的一代现在可以进到迦南，去得着产业了。所以给我们看见：旧的一代，旧人要倒毙在旷野，只有新人能够进到迦南。那你怎麽知道圣灵在我们身上，叫我们外面的人毁坏一天，里面的人新似一天呢？你只要看两张照片，两个数点。那麽第一个数点告诉我们：我们从前没有被圣灵工作以前，怎样是旧人；现在我们今天被圣灵工作以后，我们怎样是新人？怎样不久就要进到迦南成熟之地？好！我们今天说到这里，下次再继续，谢谢大家！


37 基督徒的成长路

    （37） 基督徒的成长路

    经文：申命记第四章，第一节；第二十六章，第十六节到第十九节。

    一、前言：

    各位观众大家好！又来到了「基督徒的成长路」这个单元。我们一直是根据圣经里面，旧约提到以色列人当初怎样在旷野里面，经过了四十年，他们走了四十二站。这个历程对我们是一个很好的提示，让我们知道基督徒成长路是如何的。我们几乎已经快到了整个题目的主题的一个尾声，特别讲到基督徒的成长路。因为我们几乎来到了最后倒数的第一站，就是摩押平原，约旦河边，耶利哥对面。我们每次都是先看一看「四十二站的一览表」，这里告诉我们以色列人四十二站，是经过三个不同的阶段。第一个阶段到第二个阶段，有一种进步的情形，第二个到第三个阶段，又进到另外一个阶段。就好像一个婴孩，从婴孩的阶段到少年的阶段，到成年的阶段。生命既然有这种不同的转折期、阶段的成长，基督徒生命也是如此。我们如果仔细的读这四十二站，就会发现，在每一站里面都有一些很重要的功课，虽然我们没有很仔细的每一站都读到。因为有的地方，我们的资讯不够，圣经只告诉我们地点、地名，也只告诉我们地名的意思。但是总的来说，我们是可以找到生命成长的轨迹。今天我们还是来看摩押平原，就是倒数第二站，这一站到底是有些哪些功课要学？我们大概还剩下四集的时间，现在要特别来看圣经中的第五卷书，就是申命记。

    二、申命记─摩西的回忆录：

    申命记这卷书，事实上大概神藉着摩西，对以色列人说话，大概就是在摩押平原，约旦河边。所以整本书所描述的，大概就是在摩押平原的时候。那里面讲到许多的经过，所以我们首先把申命记稍微介绍一下。这一卷书是主耶稣在地上，非常喜欢的一卷书，祂常常引这卷书里面的话。申命记到底讲什麽呢？如果大家仔细的把它看一下，申命记就好像新约圣经里面的约翰福音。约翰福音是圣灵藉着约翰给我们的回忆录，那麽申命记也是如此。申命记可以说是摩西的回忆录，尤其他在摩押平原，他所面对的是新一代的人。老的一代根据数点，他们一个个都已经躺在、倒毙在旷野。所以现在摩西仍旧对以色列人说话，不过是对第二代，对新的一代来说，摩西是剩下唯一的老人。除了迦勒和约书亚之外，我们可以说唯一的第一代的老人，就是摩西了。所以申命记用了三十几章的篇幅，把神对摩西所说的话，当然藉着摩西对以色列人所说的话，把它记录下来。我们大概把申命记分做几段，给大家有一点的印象。

    Ａ、摩西的回忆：

    比方说第一章到第三章，前面的三章就是摩西的回忆。特别是回忆到他们当初是怎麽样，特别是就是最后。比方说：他们后来怎麽样的漂流，开始漂流，然后最后又怎样的继续的往前。所以从第一章到第三章，可以说是摩西回忆当初怎样带着以色列人，一步一步的往前。这一段是一直回忆到他们到了目前的地方，就是怎麽来到了摩押平原、来到目前的地步。他们就是和以色列人，尤其年轻的一代。因为我们不要忘记：老的一代已经倒毙了，那麽新的一代就经过了一些的路，然后摩西就在这前三章里面做了复习。

    Ｂ、摩西对新一代的以色列人重述神的律法：

    然后从第四章，如果大家一直读，读到二十六章，你就会发现：现在摩西就把神的律法，对于新的一代的年轻人、以色列人再说一遍。所以第四章第一节怎麽开始的呢？他说：『以色列人啊、现在我所教训你们的律例、典章、你们要听从遵行、好叫你们存活、得以进入耶和华你们列祖之神所赐给你们的地、承受为业。』。然后他就开始把律法，当初三十八年前，神对以色列人第一代说了哪些话，现在摩西把它再说一遍。所以如果从第四章到第二十六章，你发现：事实上这就是神对于以色列人所颁布的律法。那麽这些话很多大部份在第一代已经讲过了，所以从第四章到二十六章，摩西就重复神已经说过的话。问题就是：现在他不是对同样的一班人说，第一班人已经倒毙了，是对新一代的人来说。所以是古老的话对新的、崭新的一代，在那里说，这是申命记的特点。所以第四章到二十六章，几乎是整个申命记最核心的地方。它在前面三章做了一些复习以后，特别是那些以色列人记忆还犹新，比方说他们怎麽样。当然话说回来，当然是从他们老一代这个失败开始：他们怎麽样不肯进迦南，然后怎麽样倒毙在旷野；然后神怎麽带领年轻的一代，后来怎样绕过以东地、摩押地，后来怎样经过了争战，怎样的凯旋，摩西大概做了一番复习。现在要紧的就是：摩西要重新把当初神对第一代所说的话，告诉新一代的人。因为他们没有听见，是在旷野里长大的；有的人根本就对埃及没有印象的，所以这个时候就是第四章，一直到二十六章。等到二十六章快结束的时候，二十六章十六节摩西怎麽结束？他说：『耶和华你的神今日吩咐你行这些律例、典章、所以你要尽心、尽性、谨守遵行。你今日认耶和华为你的神、应许遵行他的道、谨守他的律例、诫命、典章、听从祂的话。耶和华今日照祂所应许你的、也认你为他的子民、使你谨守祂的一切诫命、又使你得称赞、美名、尊荣、超乎祂所造的万民之上、并照祂所应许的、使你归于耶和华你神为圣洁的民。』，这样就把神已经说过的话，对他们再说一遍。

    三、申命记重要的原则─古老的神的话对新一代的人来说：

    我们再继续介绍申命记以前，先把这一段稍微看看能学些什麽功课？当然我们说过：这一段圣经从第四章，一直到二十六章，主体就是神把对第一代说过的话，那些律法再说一遍，这个是一个很重要的原则。所以你读申命记，会觉得好像有一些重复。有的话如果你仔细读民数记，或者读出埃及记，已经说过了。现在神又把它重新拿来，原因就是因为对象不同了。那些听见第一代的话的人，已经都倒毙在旷野，这些话是不光对第一代说，也对第二代说。但是这里基本的原则，是古老的神的话，对崭新的新一代说。简单的来说，听神的话的人，第一代已经倒下来了。旧人听不懂神的话，或者说旧人听了神的话，他是不能遵行的。那麽现在新的一代听见了，就要进到迦南去。所以最后他们终于进到迦南，达到他们的目的。这是一个非常重要，神话语的原则，神今天对我们说话也是这样。我们知道：圣经就是神在历史上已经对我们说过的话，那麽在第一个世纪、第二个世纪、第三个世纪，就有人读神的话了。现在我们到了二十世纪，今天神要把这些话对我们再说一遍。

    神是怎麽说话的呢？主耶稣当初对门徒怎麽说呢？祂说祂要求父，父就赐给你们另外一位保惠师，祂要常与你们同在，这位保惠师当然是指着真理的圣灵来说的。圣经又告诉我们：祂要引导我们进入一切的真理。圣灵祂要做一些什麽最重要的工作呢？就是祂要叫我们想起主对我们已经说过的话。所以圣灵把神已经说过的话，对我们再说一遍，这个就是申命记的原则，所以我们这个人必须是个新人才可以。为什麽对我们再说一遍呢？对我们再说一遍，就变成今天的话，就变成主观的，带着能力、生命的话。神的话在圣经里面是真理的话，是道，毫无疑问的。有的时候是长篇大道，有的时候这里面是非常有系统的，的的确确神的话是如此。但是不要忘记：今天我们如果生命要成长，有一件事就是：那就是申命记第四章到二十六章的故事，就是神要藉着摩西，把祂已经说过的话再说一遍。所以今天每一个基督徒都要记得：圣经已经把祂要对我们说的话，都在圣经里面。所以你想在圣经里面之外找神的启示，是不可能的。神的话只有一种，祂的话就在圣经里面；那麽圣经里的话是代表永远不改变，永恒的话，代表真理的话。这个一点都不错的，里面有很重大的原则是我们要遵行的。但是不管如何，今天圣灵来了，有一个什麽功用？圣灵来做什麽事呢？祂就要把神已经说过的话，对我们再说一遍。这就是神怎麽对我们说话，也就是生命成长的秘诀。所以我们知道：虽然是本古老的圣经，但是对一个新人来说的。我们这个人如果在基督里，我们就更新了。那麽这个时候，当圣灵把祂说过的话，对我们再说一遍，这个就变成申命记上的话了，所以这个和生命的成长有很重要的关系。

    四、神的话就是真理与生命的话：

    我们如果懂得这个以后，就知道这里不是两种话，不是说真理的话是一种话，然后生命的话是另外一种话。其实如果你读圣经的希腊文，有两个字讲到神的话：一个是logos。logos的这个字，重点重在长篇大论、系统、真理、启示的话，然后圣灵把这些话对我们再说一遍。所以主耶稣才说：『我对你们所说的话、就是灵、就是生命。』，那这个话在原文上是rhema。或者圣经告诉我们说：『人活着不是单靠食物、乃是靠神口里所出的一切话。』，那这个话是叫我们能活着的，因为人活着不是单靠食物嘛！所以可见还有一种灵粮，这个话乃是生命的话。生命的道和真理的道都是道，都是神的话，不能分开的。logos就是rhema，rhema就是logos，你没有办法分，严格说来是不能分开的。不过圣灵用这两个字的时候，祂的着重点，我们只能说祂的侧重点，大体上你不能绝对的。大体上来说：这个logos是很明显的说到：神在圣经里面，也对我们已经说过的一次的话了，代表原则、真理。但是今天我们怎麽实行呢？我们需要圣灵把祂已经说过的话，在圣经里面说过的话，对我们再说一遍。这个就是今天神对我们说的话，这个话常常是生命的话，带着能力的话；把能力赐给我们，结果叫我们能够起来行走，所以这个是非常重要。这个特别是在摩押平原、耶利哥对面，以色列人他们学的，所以这个对我们的应用来讲，是很重要的。许多时候，我们如果落在旧人里面，我们需要十字架的工作。我们没有耳朵，圣灵对我们说话，我们听不进去的，说了就忘记的。但是申命记的目的，就是叫你听了能记得，而且不要忘记。这些话都要有用的，要学以致用的，都很重要的。因为你到了迦南地去以后，你发现你怎麽在迦南地生存呢？你怎麽能在迦南地生活呢？那就是根据这些话，所以我想这个是非常重要。

    比方说圣经旧约里面有一句话：『必有童女怀孕生子』，那麽这是以赛亚书第七章十四节的话。我相信这节圣经，马利亚当初他们读圣经，都读到这些话；她小的时候，或者别人都读到这些话。这些话对很多人来讲，不过是真理的道，好像神说的第一遍的话。也许马利亚、很多的童女都读过，但是这个好像是别人的事，一点都不主观。乃是等到有一天，神藉着天使对马利亚说话，在以赛亚五十三章是：『必有童女怀孕生子』；现在神藉着天使对马利亚怎麽说：『你要怀孕生子』。那麽以赛亚书是要称他做，给祂起名叫以马内利；现在对马利亚怎麽说？要给祂起名叫耶稣。所以本来在历史上，在以赛亚书，神说了话，这是logos。但是现在怎麽能够在马利亚身上起一个很大的震撼呢？的确起了很大很大的震撼，她说：「我还没有出嫁，怎麽可能有这个事情呢？」。所以她不是怀疑神的话，就是她看看她自己的情形，根本几乎是不可能的。如果神的话真的是这样实行的话，那她从此以后，要嘛就是大家都称她是有福的，或者她就成为千古罪人，所以这个代价是很大的。但是最后马利亚终于屈服下来，她说：「情愿照着你的话成就在我的身上，在婢女的身上。」。那大家不要忘记！这个话在原文是rhema，就是告诉我们：必有童女怀孕生子。不知道有多少犹太的童女都读过这节圣经，在她们身上好像滑过去，是一个客观的话，但是不主观。那麽什麽时候神再说一遍，第二遍的话，那就变成rhema了，意思就是：现在这个话带着震撼。因着这个震撼，马利亚需要有一个奉献，她说：「情愿照着你的话」。所以感谢主！照着神的rhema，照着神已经说过第二遍的话，因为这个话带着能力。这个话，马利亚就算是被人误会，她也愿意付上代价。所以今天神的旨意能够完成，主耶稣能够来到地上，和马利亚、约瑟的奉献，都有很重大的关系的。所以我们懂得这个故事，这个原因在哪里？就在乎那个话。

    五、整个基督徒成长的过程里面，神的话是非常重要的：

    所以今天我们记得：整个基督徒成长的过程里面，神的话是非常重要的。祂把祂已经说过的，对我们再说一遍，这个就是第四章，一直到二十六章的特点，所以我们可以从这里学到一个非常重要的功课。比方说等到我们经过一些苦难，或者是一些病痛，或者我们祷告。那麽我们要问大家祷告：许多时候我们要一支手表，那麽我们祷告了，也得到手表了，许多人就学这麽多。但是圣经告诉我们：要学信心的功课，那什麽意思呢？就是说：也许你今天祷告，求主给你手表，一个礼拜后才得到。但到礼拜三的时候，圣灵可能就藉着已经说过的话，对我们再说一遍。你虽然还没有得到表，但是神藉着已经说过的话对你说话：你已经得到了。这个时候你就要开始赞美，这个就是信心的道路，一直等到你手里拿到手表为止。所以什麽叫信心呢？是神说了。神怎麽说的呢？rhema；神怎麽说的呢？祂把祂已经说过的，对我们再说一遍。所以我们对圣经一定要熟才可以，如果对圣经不熟，神怎麽对我们说话呢？从前有一个人，他不明白神的旨意，所以他就把圣经合起来，闭上眼睛，然后再翻开。然后就说：神哪！求你照着你的意思告诉我，到底你的意思是什麽？所以他就往圣经一点，结果刚好点到马太二十七章，那里讲到犹大出去吊死。他说：这个不可能是神的旨意。所以他马上就合起来，又翻、又答，结果翻到另外一节圣经：『你也去照样行吧』。那这个是什麽？这是路加福音第十章的话。那麽他说：这个更不对！这个不对啊！我怎麽可能照样行呢？所以他再翻，翻到约翰福音十三章，说：『你要做的、赶快做吧。』，这是主耶稣对犹大说的话。所以大家知道吗？这个不是明白神旨意的方法。

    六、明白神旨意的方法─让神的话丰丰富富的藏在我们心里：

    明白神旨意的方法就是：你要像保罗所说的，要让神的话丰丰富富的藏在你心里，然后圣灵就可以开始工作。祂怎麽工作呢？就把已经在你里面的话，然后对我们说话，这个我想是非常重要。现在圣灵就可以开始工作了，然后就可以对我们说话，这个话就变成主观、能力的话。所以我要劝许多，尤其年轻的弟兄姐妹：我们一定要把神的话丰丰富富的藏在我们心里。我们还记得：Camel Morgan是个解经之王，他的记性不是很好。他怎麽做呢？他就年轻的时候一开始，就立定志向：比方他开始读创世记，他一定要读五十遍；然后出埃及记也是五十遍，所以每卷圣经都是读五十遍；如果他不读五十遍，他就不记他的笔记。所以他等于强迫记忆，就把神的话丰丰富富的藏在心里，所以这个Camel Morgan被称为解经之王。大家如果到过伦敦，离开伦敦车站不远，就是他从前住过的地方，有人会带你到他从前住过的书房。那麽他一大早六点钟就进书房，十二点才出来好好的读圣经。所以有人问他：「你读圣经的秘诀是什麽？」。他说：「汗哪！汗哪！还是汗」，所以因为他需要流汗才行。那麽他的秘诀在哪里？就是起先先是让神的话丰丰富富的藏在他的心里。

    那有的人就不同，有的人可能记性比较好，所以有的人就把神的话就背了。我还记得真实的故事：有一个弟兄事奉主、服事主。有一天他到眼科大夫那里去，眼科大夫告诉他：「你不久眼睛就要瞎了」。所以他怎麽办呢？他就在神面前祷告，他说：「我现在服事你，没有圣经不行的，所以能不能求你在我眼睛瞎以前，让我把新约圣经全部背一遍？」。神果然听他的祷告，所以他就把圣经就背一遍，新约全部背完了。他又回到眼科大夫那里去，眼科大夫告诉他说：「对不起！上一次我替你看，看错了！其实你眼睛一点毛病都没有。」。所以神好像是很幽默的，祂知道我们普通要背新约圣经，不容易背的。但是就藉着这件事情，就让这个弟兄能够把圣经都背过来。有一位姐妹，她是诗人，写奉献的诗歌写的很多，比方说「为你我舍生命」。这位姊妹叫赫伯盖尔，那麽这个姐妹为什麽诗歌写的那麽好呢？就是因为她把新约圣经全背过来了。所以我们相信：就是基督的道理如果丰丰富富藏在我们心里，现在神的话不光在这个外面，也在我们的里面，圣灵就可以把我们已经说过的话，就对我们再说一遍，这样我们就丰富了，这样基督徒就长进了。

    我还记得我在巴西的时候，曾经遇见一些巴西的弟兄姐妹，这些人都是巴西人。不要忘记：他们都是大学生，因为我在那个时候，在大学里面教书。然后我常常告诉他们说：「我有一个梦，希望有一天，我在巴西能够找到二十七个年轻人，一个人背一卷新约圣经。马太、马可、路加、约翰，一直背下去，背到启示录。」。我在想：万一有一天，巴西如果被逼迫，有人把圣经烧掉的话，那起码你可以找到二十七个年轻人，就从马太福音一直背到启示录。这个梦我在巴西一共待了十五年，那我到处帮助这些巴西朋友们，基督徒们，我一直告诉他们有这个梦。终于有一天，我要离开了，要到台湾去了。所以临走以前，他们有一班另外的年轻弟兄姐妹，就跑来找我。他说：「我听说你有一个梦，就是希望能够找到二十七个年轻人，来背每一卷的新约，每一卷圣经？」。我说：「是啊！」。他说：「这样好了好不好？我们现在可以找到二十七个人，可能更多的，不过你半年要回来一次，就是你每年要回来一次，要看看我们背得怎麽样？」。所以后来我才晓得：原来他们是用这个方法把我套牢了。就是我虽然到了台湾，但是每年到七月份，还得要飞到巴西去帮助他们。因为他们背的时候，一个人背一卷，要对着录影机、录影带的镜头来背的，所以他们果然非常的认真。所以到了有一度，我们知道最少巴西，你能够找到一百零三位，一百零五位，就记录来算年轻人。他们每一个人都能背一卷的圣经，马太、马可，有的人背马太，有的人背启示录，所以神实在是做很奇妙的工作。我还记得在台中，我也说过这个梦。有一个弟兄是开计程车的，圣灵感动他，他也把启示录背完了。他起头不满意，因为花了一个半钟头才把它背好，后来他四十分钟就可以把它背好了。我起头劝他，看用闽南语背好了。他说不，他说他要用国语来背，他果然能把整个启示录放在他的心里。所以我们知道：如果我们用神的智慧，把基督的话、道理，丰丰富富藏在我们心里；无论是背也好、像Morgan一样读五十遍也好。最后的结果是把神的话丰丰富富藏在心里，现在圣灵就可以有落脚的地方，可以开始用这个已经说过的话，对我们再说，那我们就长进了，就成熟了。好！我们今天说到这里，谢谢大家！


38 基督徒的成长路

    （38） 基督徒的成长路

    经文：申命记第十二章，第一节到第十四节。第十五章全章。

    一、前言：

    各位观众大家好！又来到了「基督徒的成长路」这个单元，「旷野四十二站」。我们一直是试着从旧约圣经，以色列人在旷野的历程，四十二站，来看基督徒怎样从第一个十四站，到第二个十四站，到第三个十四站。我们经过了好几次的学习，现在终于来到了倒数第二站，就是四十一站，摩押平原，约旦河边，耶利哥对面。有一卷书就是申命记，就是那个时候里面所记载的，其实就是神藉着摩西，对年轻的一代说话；刚开始回忆，特别回头来看当时是怎麽来的。然后到了第四章到二十六章，神就把当初对第一代的人所说的话，对他们再说一遍。所以大家会觉得很重覆，但圣经里面有一本书是很重覆的，就是申命记。你读民数记、出埃及记，神已经把律法降下来了，现在神对他们再说一遍。原来这个背后隐藏了一个很重要的原则：就是基督徒今天要成熟、长大，有一个很重要的秘诀：就是我们要让圣灵，把神在圣经里已经说过的话，对我们再说一遍。所以首先我们一定要丰丰富富的，把神的话藏在我们心里。什麽方法都可以用，但是要紧就是：这个不是最后的目的。我们就算是经过了专业的训练、从一个学校里出来、对圣经很熟很熟了，但这个不是目的，只是神说的第一遍的话。但圣灵今天要把这些话，对我们再说一遍，才带着能力、生命，这是对我们来讲非常重要的。

    二、不可照拜偶像的方法，来事奉耶和华：

    今天我们要再往前推一步，从第四章到第二十六章，你会发现：一面故然是神重覆说这些话，但事实上就着启示录来说，神还是有一些的话，是别的地方找不到的。的的确确有，所以我们稍微来看一下。我们没有时间，只能够很快的举起两点：

    第一点、就是申命记第十二章，我大概的和大家说一下。就是以色列人在旷野里面，还没有到迦南地以前，神就藉着摩西告诉这些要到迦南地的人，说：「你们到了迦南美地以后，千万不要学周围的人。因为周围的都是拜偶像的，他们各人在青翠树下，然后就把他们的偶像献上了。」；他说：「你们不可以像他们一样，那样来事奉你们的神。」。意思就是：「不错！他们的偶像是错的，但是他们拜偶像的方法也是错的。所以你们千万不要说，你现在拜神是对的，但是好像还是用他们的方法，不可以的。」。那麽他们的方法是什麽呢？就是他们要给偶像献祭的话，就到最方便的地方。比方说：如果他们住在伯利恒，就到伯利恒比较高的地方，他们就献祭了；如果你住在撒玛利亚城，那麽也到撒玛利亚城高的地方，你就献祭。但是神告诉他们说：「如果你们进到迦南地，你们不可以这样做，不可以那样的事奉耶和华你们的神」。那麽你们要怎麽做？原来神藉着摩西告诉他们，神说：『但耶和华你们的神、从你们各支派中、选择何处为立祂名的居所、你们就当往那里去求问。』。所以神和他们约好了，在十二个支派里面，神要选一个支派；在那个支派里面有一块地，神要把祂的居所建立起来，把祂的名字放在里面；如果你们要献祭、聚集，要到那里去。意思就是：你们不能像普通、一般拜偶像的人，他们的确很多的方便。

    我们知道宗教就是让人、给人方便，宗教讲功利主义。所以现在如果一个人肯奉献，那再好不过了，最近的地方就可以了。但是我们知道、晓得：亚伯拉罕献以撒，他不能到厨房里就把以撒献上，不能的，他还得要走三天的路程。所以有人就说：「他已经有心愿要服事你，不是很好吗？你应该给他方便才对」。但是不！基督徒不光是奉献，还要走一条奉献的路。对亚伯拉罕来讲，把以撒献上，这是奉献。如果他在厨房里面把以撒就献上了，这个只有奉献，没有奉献的路。但是亚伯拉罕走了三天的路程，然后到了耶路撒冷，到了摩利亚山，把以撒献上，所以这是神对于以色列人的旨意。对于外邦人、偶像来说，他们只有奉献，不讲奉献的路，他们没有所谓十字架的道路，没有的。因着这个缘故，神告诉他们说：「你们一定要在神所选择的那个地方，然后每年三次来朝见祂的面。不可以空手，要带着你的土产来见祂」，这个就是神从十二章开始，给他们的命令。当然还有很多这类似的命令，通通散布在这几章里面。但是总的来说，就是告诉以色列人说：这件事他们从前没有做过的。意思就是：你们来到了一个新的环境，千万不要随从风俗。当然你们不像他们一样拜假神，你们拜真神，但是你们的目标对，你们的方法也必须对。所以现在偶像是错的对象，但是他们随时随地，在任何地方方便，就在高处就献祭，你们不可以这样做。

    三、如果以色列人要盖圣殿的话，只有在神所选择的地方：

    所以这个乃是神给以色列人的命令，就是告诉以色列人说：将来如果以色列人要盖圣殿的话，只有在神所选择的地方。所以经过四百年以后，他们摸索，最后神让大卫知道了：原来所在的地方是在那里呢？就在摩利亚山上，就是当初亚伯拉罕献以撒的地方。所以这件事情，以色列人还没有进迦南，神已经跟他们约好了。所以告诉我们：如果你要盖圣殿吗？不是所有的地方都是可以做基地的。只有一块的基地，那就是摩利亚山，也就是今天我们所说的圣殿山。问题就在这里了：我们说过，就是因为神有这条命令，所以大家看见：将来以色列人如果根据圣经，弥赛亚回来以前，他们要重建圣殿，要建第三个圣殿。他们不能任何地方都可以，只有一个地方，就是摩利亚山。所以我们说：冤家路窄啊！今天在摩利亚山上有两个清真寺，但是神说要建圣殿只能在那里。那现在怎麽办？这个就需要有神的指挥。所以今天中东的局势这麽紧张，不是土地的问题；实在说来，不是巴勒斯坦国能不能独立的问题，不是这个问题。现在问题就是：他们要在耶路撒冷定都，就是古耶路撒冷，而且要把圣殿山拿回来，做他们的产业，这个就变成很复杂的情形。所以今天中东局势、世界局势这麽紧张，我们要知道和神这个命令有关系。

    这个命令的的确确，从前没有提到的，为什麽呢？从前那些人要倒毙在旷野，现在这些年轻的一代要到迦南地。要怎麽做？所以在这里，神不光藉着摩西，把从前在旷野里面那一些的律例、律法、神的话、神的律法，再告诉他们一遍。而且现在也告诉他们：如果你们进到迦南，你们这一代要怎麽做？要怎麽生活？。这个是一个命令，我想这个和后来建圣殿很有关系。不光如此，神为什麽这样做呢？因为神就要让以色列人知道：神所给他们的乃是流奶与蜜之地。你怎麽知道流奶与蜜之地非常丰富呢？是每一个人都带着土产。现在大家来，每年三次朝圣，都不空手，都带着土产来的时候；那麽你知道整个迦南的土产，都在他们的手里。他们来到神面前，就让全世界知道，这个迦南到底有多少的丰富，所以这是神所做的一面的工作。

    四、安息年与豁免年之条例：

    还有一件事非常有意思，就是第十五章。大家读申命记十五章，那里告诉我们：每逢七年的最后一年，圣经对以色列人说：「你们要实行豁免」。豁免什麽意思呢？就是如果有人借你，你的邻居、弟兄，向你借款，或者借什麽东西。到了第七年，你要完全赦免他、还给他，这个叫做豁免年。这一件事情在旷野第一代的时候，神也说到每七年，有一年要做什麽，但是没有讲到豁免年，因为那个时候还没有讲到到迦南。那在迦南就不同，迦南乃是流奶与蜜之地。所以现在你会发现：虽然每七年，有一年很特别。如果大家读民数记，或者利未记，你知道那里会提到、也讲到每七年有一年，但是圣经那个时候没有提到豁免年。这什麽意思呢？让我很快的解释一下：大家如果读民数记也好，或者读利未记，读到前面三卷的时候，神对于以色列人有一个旨意：祂不光要他们每七天有一天守安息日，神要他们每七年有一年守安息年。安息年是怎麽守的？安息年是叫土地不要耕耘它，让它荒芜、自己。然后神应许他们，第七年、第八年、第九年，都有得吃的，不会缺少的，你相不相信？神为什麽给他们这样一个律例呢？有原因的，就是神要试验他们。如果七天有一天安息，我想他们可能还办得到。有七天有一天，比方说什麽工都不作，这个我想还办得到。虽然如此，我们知道犹太人，尤其年轻人，到了礼拜五太阳下山，要守安息日，不可以看电视了，因为你一按钮就算是做工啦！所以他们在下山以前，就把电视打开了，那麽就不算做工了。不过很可惜！就是只能看一个频道的东西，所以这个是律法。这个普通的安息日，以色列人都还可以守，安息年就不容易了。就是你真的相信神所给你那块地，是流奶与蜜之地吗？理论你是知道，但是问题你真的相信你什麽都不做，然后这块地会给你带来土产吗？第七年、第八年、第九年，还是丰年，还有得吃的，你能不能相信？所以我们知道，这是对以色列人很大的考验。

    但是不要忘记：这是第七年之内，要让地安息一年。那麽等到到了申命记，面对着这一代的年轻人，他们要进到迦南美地。现在神重新提安息年的事，每七年有一次安息年，但安息年那一年要做什麽呢？安息年那一年消极的来说：什麽都不要做，就是你不要耕耘。你相不相信？你相不相信你什麽都不做，神能够供养你？这就是福音的原则。所以我们知道安息的原则，就是福音的原则。神是做工六天，第七天安息的，人是第六天造的，所以第七天人什麽工也不做，就进入神的安息，这是什麽呢？这是福音。但是现在神对年轻的一代，在申命记，祂不光讲安息年，也告诉我们：就是安息年＿因为第七年末了一年，就是安息年＿，你要实行豁免。消极的：什麽工都不作；积极的：什麽人如果欠你，你的弟兄，就是希伯来人，如果欠你什麽的话，那一年你通通要赦免，还给他们。所以现在问题就是：你相不相信啊？第七年你什麽都不做，你不光是全家大小，还可以有得吃的。而且现在你可以很大方，大方到一个地步，人家欠你的通通要还给他。那普通农夫可能很紧张了，如果第七年我真的不做工，那麽我全家大小吃什麽呢？那万一全家大小没有得吃，但是如果我现在手里很多人欠我很多钱，我把它收回来，还是可以生活啊！但是又是同一个时候，又要赦免、豁免、饶恕他们。那这个太难了，这个对他们来讲实在是太难了，所以这一个命令是很有意思的。因此这个命令就把我们带到新约，因为真的迦南地乃是基督测不透的丰富，乃是指着基督在我们里面生命说的。所以我们知道：基督在我们里面的生命是丰富的生命。这个生命的特点在那里呢？

    五、以色列人有七十个七年没有守安息日：

    我们就从刚才所说的故事里面，可以学到很有趣的故事，很有意思的教训。那个教训是什麽呢？是这样，就是我们相信：当时的犹太人、以色列人，他们大概可以守安息日，但是他们不会守安息年。我们怎麽知道呢？原因很简单，就是神是每七年要他们守一次安息年，但是到时候他们总是想到：你看！全家大小都挂在身上，万一我这一年真的什麽都不耕耘，你说这个地会长东西吗？这个太玄了！所以大概根据历史来看，以色列人没有守安息年。我们怎麽知道呢？因为当我们读到历代志下，最后一章的时候，圣经告诉我们：为什麽以色列人要被掳七十年，掳到巴比伦？以色列人被掳到巴比伦，意思就是他们就离开自己的迦南地啦！因为没有人在上面践踏，所以这个迦南地就安息了。所以圣经告诉我们：这个地就享受安息年。享受多少年呢？享受七十年，所以大家现在看得很清楚了！你记得吗？以色列人被掳以后，但以理看见七十乘七的异象对不对？如果但以理往前面看的话，有七十个七年，这个我们知道的。但是现在问题是：但以理如果往回头看，到底有多少年呢？那麽问题在这里：圣经明明告诉我们，为什麽要被掳七十年呢？就是告诉我们：以色列人好久时间没有守七十年呢？没有守安息年呢？那麽现在问题在这里：每七年神要一年安息年，那麽现在如果神说：「现在好了，你既然不肯分期付款，我就让你一次付清。所以你的地好久没有守安息年，现在我要多少？要七十年安息年。」。所以如果神要七十年＿安息年就证明：每七年有一次安息年＿，所以以色列人有多少年没有守安息年了呢？七十个七年对不对？因为七年有一年安息。所以如果神说：「你要一次付清」，是七十年的话，可见是七十乘七年，他们已经没有守安息日。

    六、以色列人不相信如果第七年什麽都不做，神能供应他们：

    所以可见你看见吗？他们不放心，觉得如果什麽都不做，这个不放心。「我什麽都不做，我就有基督的忍耐、温柔、谦卑」，这个可能吗？办得到吗？而且不光如此，还是豁免年。豁免年的意思就是：不光是安息年，而且不光有得吃，你相信神能供应你，你什麽工都不做。安息年的意思：你什麽工都不做，结果你有得吃的，你的儿女有得吃的，而且第七年有得吃，第八年、第九年都有得吃的。这个很希奇啊！这个你信得来吗？理论上你相信你脚所踩的是迦南美地；但事实上，你的家里大小在那里嗷嗷待哺，那麽现在你能说你不去撒种吗？所以很自然的，你看见吗？以色列人有七十个七年没有守安息年了。所以可见这就是为什麽他们被掳到巴比伦？因为他们总是要做。我们基督徒也是这样，我们从前没有得救以前，是犯罪的重担；现在得救以后，是圣洁的重担。所以我们背得很辛苦，以为总要做一点嘛！你不做怎麽可能呢？所以有很多姐妹在那里忍耐，先生一句话，她忍耐；第二句话，又忍耐，结果就忍出胃溃疡来。那原因在什麽地方？因为神说你要这样做，所以他就做了；因着你自己在那里做，咬牙关，结果就有胃溃疡了，这样基督徒就很辛苦。所以现在问题就是：你肯不肯让地安息？肯不肯让地守安息年？那这个不容易，这个是个很大、很大的考验。

    我还记得我有一次在巴西时候，我常常被邀请出去，去帮助弟兄姐妹。所以到了有一个地方，那个城里面的弟兄姐妹说：「下一次能不能把你的姐妹带来？」，就是把我的内人带来。他说：「这样我们可以看看她，可以和她有认识，而且她可以好好渡一个礼拜假，也不要烧饭。」。所以后来我就回去，跟我内人讲，我说：「他们希望下一次你能和我一起去，如果去一个礼拜，你一个礼拜就不要烧饭，就好好休息了。」。你知道我内人怎麽回答呢？她说：「每次你出门的时候，就是我休息的时候。」。可见事实上，我给她很多的搅扰是不是？你看以色列人，他们七十个七年不守安息年，叫这个地没有得着安息。换一句话：他们不相信那个地是流奶与蜜之地，他们认为：你一定要做些什麽；你如果不做一些什麽，怎麽可能呢？

    七、基督生命的特点─你什麽都不用做，且相信神会供应你：

    更重要的，到了申命记你看看，要求更大了，居然那年是豁免年，希奇不希奇？本来我若去收帐，别人欠我的债，我去收那个帐，我起码还可以第七年、第八年、第九年，还有个维持。现在神好像连这个最后的依靠都给我拿走了。弟兄姐妹，现在问题就是：你相不相信神的话？你相不相信神能做这件事？所以不要忘记，很有意思，你若再读下去，以色列人进到迦南地以后；每七年到安息年、豁免年的时候，圣经告诉我们：他们要把神的律法书再读一遍。换句话说：把神的话再读一遍。神的话告诉我们：迦南美地就是流奶与蜜之地。你真的不真的相信？你真的相信说：你第七年什麽事都不做，然后神能供应你吗？你真的相信说：你也不忍耐、也不温柔 、也不谦卑，然后神的谦卑、温柔、和忍耐，就自然从你身上彰显出来吗？弟兄姐妹，安息年什麽意思？你应该卸下你自己的工，不要用你自己的力量去忍耐，让忍耐、温柔、谦卑的生命，从我们里面活出来。「因为现在活着的不再是我，乃是基督在我里面活着」，所以这样你发现得胜有馀。我说过有的姐妹说：「我昨天差一点发脾气了。」，好像她的得胜是险胜。但是基督徒得胜是什麽呢？乃是得胜有馀。所以我们知道：不光是安息年，而且是豁免年。安息年已经吃不消了、超过我们的范围了，但是豁免年更是不行、更是难了。但是不要忘记：这件事情不是在旷野做的，是在迦南美地做的，迦南美地乃是流奶与蜜之地。奶是代表动物的精华，加上植物的精华，生命的精华，乃是基督测不透的丰富。你如果知道基督的生命有多丰富，那现在你就不觉得希奇了。所以现在很清楚：以色列人是七十个七年没有赦免了、饶恕了。他们七十个七应该要饶恕的，但是他们没有饶恕。所以但以理往前看是七十个乘七年，往后看也是个七十个乘七年。怎麽知道？那就是圣经里面，特别是在历代志下最后一章告诉我们的。

    八、饶恕弟兄七十个七次：

    所以现在我们就来到一点，很有趣的一件事。弟兄姐妹，你现在有没有想到：为什麽那个时候彼得来告诉主耶稣，他说：「人如果赦免七次，可以饶恕人七次，可以不可以？」。因为犹太人是一天饶恕人三次：早晨一次、中午一次、晚上一次。现在彼得说：「我们七次应该很好了。」。他说：「我的弟兄得罪我」，他的弟兄是谁？当然是安得烈了。其实我想安得烈很安静的，多半我想彼得这个多话的，彼得一定得罪安得烈，不是安得烈得罪他。但是他去打小报告，他告诉主耶稣说：「你看！我的弟兄得罪我，我饶恕他七次好不好？」。让我们记得：七次比犹太人进步太多了，但是主耶稣说：「不是七次，是七十个七次。」。饶恕人是七十个七次，那就是四百九十次，平均两分钟要饶恕人一次。换一句话说：每两分钟安得烈要给他打一针，他就要饶恕他。弟兄姐妹！这是什麽意思呢？这就是告诉彼得：彼得会饶恕人，但是不会忘记。彼得有一本帐簿的，他知道这是第一次、第二次、第七次，饶恕他的弟兄安得烈。但是主耶稣告诉他说：「你要是七十个七次，你不光是赦免、饶恕，而且要忘记。」，这个乃是神对于彼得所说的。为什麽七十个七呢？如果大家记得安息年、豁免年的故事，我们知道：以色列人只有进了迦南，他们才能办得到。而且他们到了豁免年的时候，一定要读圣经。换一句话说：神就把祂的标准告诉他们，神绝对不降低他们的标准。

    九、基督的生命乃是丰富的生命─叫我们能够饶恕并且忘记：

    所以我们在摩押平原所学的功课，就是告诉我们：基督的生命乃是丰富的生命，不光叫我们饶恕，而且能够叫我们忘记，所以这个生命是个受伤的生命，也是珍珠的生命。珍珠怎麽形成的？原来一种的水族，它碰到沙粒了，应该把沙粒推出去。结果它反而用它的生命力来包容它，然后一层、又一层、又一层，也许七十个乘七次，它饶恕七十乘七次，最后我们知道，那个珍珠就诞生了。所以珍珠的生命乃是受伤的生命，是从死里复活的生命。虽然被刺激，但是它能饶恕再饶恕，饶恕再饶恕；不光饶恕，而且能够忘记。这个乃是成熟的生命，特别是快到了迦南的时候，你看这种生命应该要活出来的。所以现在我们看见基督徒是这样的一种生命，带着我们往前走的。让我们记得：这就是为什麽到了新天新地的时候，你看见每一个珍珠都是个门。门是什麽意思？你从这个门进去呀！就可以一直达到神的宝座。换一句话说：是经过这个门才到神的宝座的。所以今天我们世界上的人，怎麽来到神面前？你说我们要传福音，这个不错。但是更重要的，你是不是一个门？如果你是珍珠，你就有门。有一句俗语说：门儿都没有。那人家找不到门啊！这个世界上找不到门，为什麽呢？他们找到很多传福音的人，但是他们找不到像珍珠一样的人。珍珠一样的人是什麽样的人呢？就是他受伤了，他不是把沙推出去，他包容他、再包容他、再包容他；赦免一次、两次，不光七次，而且是七十个七次；不光是饶恕，而且忘记。忘记到一个地步，好像我们得了老年痴呆，记不起来了。今天我们的情形不是，今天如果一个弟兄对我们好十次，我们忘记了；他只要对我们不对、不好一次，我们就记得。但是当我们饶恕的时候，要记得一件事：就是基督的生命在我们里面。这个年不光是安息年，而且是豁免年。我们最需要的时候，最需要收债的时候，结果是赦免的时候。所以这个就是基督的生命，是超越的生命，像老鹰一样的生命。感谢主！这个就当一个基督徒要成熟的时候，一个实实在在的表现。好！我们今天就说到这里，下一次再继续，谢谢大家！

    分享：


39 基督徒的成长路

    （39） 基督徒的成长路

    经文：申命记第二十八章，第六十五节到第六十七节；第三十章，第十一节到第十六节，第十九节到第二十节。第三十一章，第一节到第三节。

    一、前言：

    各位观众大家好！又来到了「基督徒的成长路」这个单元。今天是第三十九集，倒数第二集，我们一直是在看基督徒生命的成长路。那麽四十二站，特别我们看到一览表都知道：它是分做三个阶段，每一个阶段都有十四站。现在我们是在倒数第二站，就是第四十一站：摩押平原，约旦河边，耶利哥的对面。在这一站里面，有很多的功课可以学，因为圣经里面提到很多的记载，我们就根据这个，一个一个大家来看。

    二、前集有关申命记的内容概述：

    申命记是第五卷圣经，这一卷圣经非常有意思的，事实上是等于摩西的回忆录。前面三章摩西就对着年轻的一代，给他们看见他们的来时路，是怎麽过来的。然后从第四章开始到二十六章，就把神对第一代所说的话，尤其是律法，对他们再说一遍，可以说是古老的话面对着崭新的人。所以我们知道：旧人听不见，或者也听不懂神的话，只有新人；什麽时候我们被心思更新而变化，做一个奉献的人，那我们很自然的就听见了，这个是申命记很清楚让我们知道的。神把祂已经说过的话，对我们再说一遍 ，那这个话就变成我们的能力、生命，所以这个是很清楚，这一段告诉我们的。除了这个之外，我们上一次也举了两个例子；就是除了重复从前说过的话，现在有一些的话，是从前没有说的。原因是什麽呢？就是因为那个时候他们还没有迦南在望，这一次他们果然是迦南在望；他们没有多久就要进到迦南，所以神就特别提醒他们两点。当然有很多点，我们为着时间只举了两个点：

    Ａ、以色列人必须在神所指定的地方，才能献祭：

    一个就是到了迦南地以后，他们不能够在任何的地方献祭，必须在神所指定的地方。大家都知道指着摩利亚山说的，这个和今天整个世界的局势都发生关系的。因为就是因为这个命令，所以我们才晓得，以色列他们的路就变的非常的窄。他如果要重建圣殿，不可能在圣殿山以外；而现在的圣殿山，刚好是落在阿拉伯人、回教徒的手里，所以这个就变成一个很大的难题。

    Ｂ、豁免年与安息年：

    还有一件事，就是豁免年，豁免年就是安息年，每七年有一年完全让地休息一年。这和我们普通所说的安息年不一样。我们说一个人工作六年，七年以后有一年的安息，这是我们的安息年。其实不是，圣经里面的安息年，是让地安息一年。那麽你能不能相信，神所给你的地，乃是流奶与蜜之地？这就证明我们到底有没有信心？那麽不光是安息年，而且是豁免年。一面消极来说：你能不能相信，你什麽事都不做，给你带来丰收？但是同时，连你依靠都把它拆掉了；否则的话，你最少可以回去收许多的债，但是这一年刚好是你免了别人的债的那一年，所以这里面有很重要的一些属灵教训。

    三、摩西与新一代的以色列人立约─重申前约：

    前面我们上一次已经说过了，所以今天就从二十七章讲起。二十七、二十八、二十九，一直到三十章，这四章非常特别的，所以我要稍微解释一下。这四章原则上来说，也是个复习。那麽大家都知道：以色列人老的一代和神立了约，那个约叫做旧约，他们也用牛和羊，立约的血，然后等于两造都签了字。所以既然是两造都签了字的一个约，大家一定要守这个约。如果以色列人遵守这些约，神要祝福他们；但是如果他们毁约，那麽咒诅就临到他们。现在问题是：你愿意还是不愿意？这是你自己要签的，以色列人说：「凡神所吩咐我们的、我们都要遵行」。所以现在等到回忆那段故事的时候，摩西和新的一代又立了约，那个约是等于重申前约。那个约还是那个老的约，其实说来还是一样的约。不过二十七、二十八、二十九、三十章这里，就把几个最重要的点点出来了，我觉得这个很有意思的。这个事就给我们看见旧约的精神，是个什麽样的精神？

    四、摩西嘱咐百姓过约旦河后，要站在基利心山与以巴路山上：

    所以二十七章一开始，摩西就嘱咐百姓说：「你们过了约旦河，那麽有六个支派：西缅、利未、犹大、以萨迦、约瑟、便雅悯。这六个支派都要站在基利心山上。」。基利心山乃是撒玛利亚的一个山，所以这个地方在迦南的，刚好最中央的地方。如果从但到别是巴，但是在最北边的，别是巴最南边；如果找到这中央点的话，刚好是撒玛利亚。大家记不记得？那个时候神呼召亚伯拉罕，他还不知道往哪里去。然后他一步一步的仰望神，后来最后终于到了迦南地，然后圣经说他到了示剑。示剑就是撒玛利亚所在的地，就是撒玛利亚。那麽已经到了撒玛利亚，然后神就说，这个就是所要赐给他那块地；换句话，你就是来到了迦南地。所以我们知道：因为撒玛利亚是在这个整个，从但到别是巴最中央的。所以亚伯拉罕到了那里，神就告诉他：这就是我所给你那块地。但是现在摩西告诉以色列人：「你们如果到了以后，要到最中央的地带。当初亚伯拉罕到了那里，现在你们也去那里。」。

    不过撒玛利亚有两座很有名的山：一座叫做基利心山，还有一座叫做以巴路山，然后神的百姓就在这两个山的中间。大家要知道：这个山是东西向的，所以当等到以色列人在山谷里面聚集的时候，你可以看得出来：一面你是面对着基利心山，是在南边一点，然后以巴路山，是在北边一点。所以现在假定说：这六个支派，一个在基利心山，一个在以巴路山。那麽以色列的地理非常有意思，就是你只要这个山坡向北的话，一定是青翠的；那麽如果你的山坡向南的话，一定是光秃的。所以大家明白吗？如果现在有六个支派是站在基利心山，基利心山是在南边；现在我们说以色列人，如果摩西朝着这两座山，那就是从东往西，从东望西。那麽现在你可以看见，基利心山在他的左边，在他西边，其实就着地理来讲是南边；然后以巴路山在他的右手边，那麽现在他两个山都有六个支派站在那里。但是很有意思：因为这些人是朝北，所以基利心山一看上去，根本是一片青翠；那以巴路山是根本受咒诅，就是说根本是一片枯黄的。所以大家明白吗？因着这个缘故，摩西告诉他们说：「你们如果站在基利心山，你们要为百姓祝福，宣告祝福；如果你们是站在以巴路山上，就宣布咒诅。为什麽咒诅呢？因为那个山是光秃秃的嘛！我们说过它是向南嘛！所以它是光秃秃。向北，向黑门山，当然青翠一片；向南，就向着这个旷野、沙漠，那当然是一片的枯黄。所以这两座山很有意思，一座山是青翠的，一座山是枯黄的。

    五、神与以色列人所立的约的特点─神的祝福与咒诅：

    所以摩西就藉着这个来告诉以色列人：当初和第一代的父母辈所立的约，是什麽样的约？这个约的特点在什麽地方呢？很简单！如果大家遵守神的约，遵守律法的话，结果神就要宣布祝福。意思就是你所看见的青翠一片，你看见基利心山上面不是青翠一片吗？这就是神祝福的结果。但是如果你违背神的律法，怎麽办呢？那你就要站在以巴路山上，那个上面是枯黄的一片，什麽也没有，所以这就表示咒诅的结果。什麽时候你看见青翠一片，神祝福；什麽时候你看见好像天关闭了、密闭，也不下雨，咒诅一片，那就是咒诅。这个就是神告诉他们，意思就是：你们遵守律法，神就祝福；你们不遵守律法，咒诅就要临到你。所以圣经告诉我们：摩西就要他们做这件事情，这个非常有意思的。然后下面摩西就告诉他们说：如果你真的守律法的话，那麽你们要蒙多少的福，怎样怎样蒙福，这是二十八章第一节到十四节。那麽十五节以后：如果你背叛主的话，那怎麽样呢？那应该怎样受祸。

    一点都不错！大家都知道，这里面有很多所形容的，事实上变成预言了。为什麽呢？因为的的确确以色列人，你记不记得？他说：「钉他十字架！钉他十架！愿流这个人的血归在我们，和我们子孙的身上。」。所以你看见吗？当他们弃绝神的儿子、神的礼物的时候，最后你发现，他们经过了一千八百年的流亡。一点都不错！所以这里面所形容的，比方说吧！那里说他们漂流在各国的时候，像申命记二十八章，六十五节说：『在那些国中、你必不得安逸、也不得落脚之地、耶和华却使你在那里心中跳动、眼目失明、精神消耗。你的性命必悬悬无定、你昼夜恐惧、自料性命难保。你因心里所恐惧的、眼中所看见的、早晨必说、巴不得到晚上才好、晚上必说、巴不得到早晨才好。』，这个不是就是在纳粹底下？你看安妮日记，如果大家看过那一本书的话，你看那个给大家的感觉，不就是这样的感觉吗？所以现在我们就懂得，为什麽以色列人漂流那麽多年？吃了那麽多的苦？原因就是因为他们签了约了，这是当初他们签了约的。但是如果他们遵守神的话，他们就要蒙祝福。所以问题就是在这里：有时蒙福的时候，我们不问神说：「我为什麽蒙这个福？」。乃是等到我们受咒诅的时候，我们说：「为什麽我们这麽悲惨？」，原因很简单，还是根据那个旧约，这个事实上就是整个旧约的特点。所以从二十九章、三十章你看见，圣经告诉我们说：他就把首领、族长、长老、官长，以色列的男丁，你们的妻子、儿女、和营中寄居的、以及你们噼材挑水，都站在耶和华你们神的面前。那麽记得吗：当初老的一代也是这样在西乃山啊！现在他们重申前约，还是旧约，并不是一个新的约。旧约的特点就是：你签好字了，现在如果你拜了金牛犊，如果神施行歼灭的话，那没有话说的。当然我们说过：神所以保守他们，主要还有另外两个约，是新约。对以色列人来讲是什麽？一个是亚伯拉罕的约，一个是大卫的约。

    六、基督徒的状态，是永远蒙福的状态：

    我们已经说过了，那对基督徒来讲，不要忘记：我们从律法的咒诅底下，已经蒙救赎，这是加拉太书告诉我们的。所以我们从律法的咒诅底下，已经赎出来了。所以现在我们知道：根据新约，神就赐福给他的百姓，所以在这里，给我们看见那个赐福的来源。那麽感谢主！今天基督的生命住在我们里面；这个基督的生命，圣经告诉我们：能够满足律法的要求。律法的要求不过六十分，但是基督的生命可以达到一百分。如果一个人考一百分，当然是满足了、及格了。因着这个缘故，我们看生命就变成非常重要。今天基督徒的状态，是永远蒙福的状态：第一、律法的咒诅已经被赎出来了，所以今天靠着生命的大能，我们就能够顺服，自然福气就临到我们，这是一面。另外一方面：今天我们的约乃是新约，乃是我们的主用血来跟我们立的约。所以我们有这种一面主的救赎，把我们从律法咒诅底下救出来、赎出来、救赎出来；另一方面，祂给我们的生命，这个生命又把我们带到、又能够满足律法的要求。换句话说：只要照着律法，结果一定是蒙福的。所以你看基督徒蒙福的原因在这里，就是因为基督给我们的生命，那个生命是胜过、满足律法的，一点一划都不能废去，乃是叫律法能够充而满之。本来六十分的，现在能够达到一百分。律法只是说不可杀人，结果我们里面生命的要求，是连恨都不可以；律法的要求是不可奸淫，但是我们里面的要求，连这个凡看见妇女动淫念都不行，一个念头都不可以。所以我们就知道：这个就是我们今天所得的福气。

    七、得救、蒙福的秘诀─要拣选生命，不是拣选律法：

    但是在以色列，就历史来讲，的的确确我们知道：当初神藉着这个，重新把约的事情再温习一遍。所以到最后，我们如果读申命记三十章，第十一节：『我今日所吩咐你的诫命、不是你难行的、也不是离你远的。不是在天上、使你说、谁替我们上天取下来、使我们听见可以遵行呢。也不是在海外、使你说、谁替我们过海取了来、使我们听见可以遵行呢。这话却离你甚近、就在你口中、在你心里、使你可以遵行。』。大家还记得这是罗马书、保罗书信里面的话吗？很清楚！那麽圣灵已经做了，今天我们不要上天下海。因着圣灵，因着基督在十字架上为我们所做的，所以今天这个道离你很近，就在口中、就在你心里。所以心里相信、口里承认、就必得救。所以在这里给我们看见：旧约是旧约啊！旧约你看要行律法；但是新约呢，一切都相信就可以。然后三十章十五节：『看哪、我今日将生与福、死与祸、陈明在你面前。吩咐你爱耶和华你的神、遵行祂的道、谨守祂的诫命、律例、典章、使你可以存活、人数增多、耶和华你神就必在你所要进去得为业的地上、赐福与你。』。然后第十九节：『我今日呼天唤地向你做见证、我将生死、祸福、陈明在你面前、所以你要拣选生命、使你和你的后裔都得存活。』。难怪主耶稣最喜欢申命记，因为在这里怎麽说呢？他说：「我已经呼唤，在你面前作见证。我将生死、祸福，陈明在你面前，所以你们要拣选生命、使你和你的后裔都得存活。」。

    所以到了申命记，你看见圣灵把以色列人得救、能够蒙福的秘诀告诉他们：你们应该拣选生命，不是拣选律法。律法是叫我们知罪、叫我们不行；但是生命，律法只是要求生命，乃是供应我们。第二十节：『且爱耶和华你的神、听从祂的话、专靠祂、因为祂是你的生命。』，你看见吗？基督就是我们的生命。那麽这句话对以色列人来讲，他们淼茫的很。『因为祂是你的生命。你的日子长久、也在乎祂。这样、你就可以在耶和华向你列祖亚伯拉罕、以撒、雅各，起誓应许所赐的地上居住。』，所以我们知道：原来这个福气乃是生命的福。那麽这就是从二十七章，一直到三十章，以色列人所学的功课，这个就特别是申命记告诉我们的。

    八、摩西登尼波山看迦南美地，然后被神埋葬：

    现在我们剩下的就是最后几章了，从三十一章一直到三十四章，这里面很明显是告诉我们：摩西不久人间了，他没有多久就要走了；这个时候，所有人也知道摩西要走了。然后摩西就和他们说了最后的话。比方说三十一章就有劝勉，到了三十二章，摩西就做歌，到了三十三章，摩西就祝福以色列人。然后圣经告诉我们：他就上了尼波山，就对迦南地看了最后的一眼，然后神就埋葬他了。那麽那个时候，还是在摩押平原，圣经告诉我们：他的眼目没有昏花，他的精神没有衰败，因为他能够看见迦南美地。圣经告诉我们，他到了尼波山，第三十一章，第一节说：『耶和华把基列全地直到但、拿弗他利全地、以法莲、玛拿西的地、犹大全地直到西海、南地、和棕树城耶利哥的平原、直到琐珥、都指给他看。』。那他看见了没有？他全部都看见了，所以圣经说他眼目没有昏花，他精神没有衰败。然后神就亲自的埋葬了他，到现在没有人知道摩西的坟墓在哪里？因为如果大家知道摩西坟墓在哪里，那以色列人就会拜偶像了。但是我们知道：从三十一章开始，他就开始这些所说的话，就告诉我们：他不久就要离开人间了。所以这四章，这三十一、三十二、三十三、三十四的话，实在说来，就是摩西最后的话。

    九、申命记最后四章所给我们的功课─断奶的功课：

    讲到这里，我们要问：以色列人从这里学了什麽功课呢？最后的四章到底给我们什麽功课呢？简单的来说，就是断奶的功课。为什麽断奶呢？就是摩西虽然服事了以色列人四十年之久，但是他不能把他们带到迦南，只能够带到迦南的边，如此而己。因为摩西是代表律法的，所以我们知道：律法不过是师傅。在罗马那个时候，有很多的奴隶；那麽很多奴隶里面，有很多很有学问。这些师傅就把刚刚要上学的学童，就把他带到、引他到学校去。所以圣经告诉我们：律法就像师傅一样，是要把我们引到基督的；这是保罗的话，也是圣经里面很清楚的话。所以现在我们知道：不是摩西能够带我们进迦南；摩西最多只能带到边，到四十一站，然后神就把他埋葬。那麽到现在，没有人找到他的坟墓在什麽地方。但是这个对摩西来讲，想想看四十年之久，摩西真的在神的全家尽忠，一点都没有错。但是我们晓得，摩西总得要离开的，因为神有更高的旨意。神乃是藉着约书亚＿约书亚是代表圣灵＿，让约书亚能够过约旦河，然后就进到迦南去。所以我们要记的很清楚：摩西只能留在这边，不能到那边去；只能够留在约旦河这一边，他最多把我们带到边界而已。所以我们要知道：律法在整本圣经，最多不过是把我们引到基督，引到基督的学校；最多是把我们带到边界而已，他就再也不能再走远。所以这个时候很明显的，神在我们身上做断奶的功课。虽然摩西看顾了我们四十年，对以色列人来讲，但是他现在必须离开；他如果不离开的话，他们就不可能进迦南。所以这个是很痛苦的，尤其是母亲给孩子断奶的时候。母亲有的时候，奶头上要涂一点很苦的东西，叫孩子一含在嘴里就哭。为什麽？他哭，母亲也跟着他哭。但是他们要长大呀！如果不断奶的话，这个孩子就长不大了。所以现在果然一点都不错！神就做断奶的工作。

    十、主耶稣要把人带到流奶与蜜之地：

    所以大家读最后几章的时候，我们就知道：神怎麽样断他们的奶？向着律法、世界，现在他完全断奶，没有要求。那麽神怎麽做呢？你如果读到约书亚记就很清楚：神就藉着约书亚，就带着百姓过约旦河。当约书亚从水里上来，百姓也从水里上来，那麽他们终于就到了迦南。那现在大家又忘记摩西，摩西实在是有帮助，但是摩西这个奶一定要断才可以。大家还记不记得？主耶稣在地上的时候，祂一开始工作在哪里开始的？祂是先到施洗约翰那里，要受他的浸、受他洗。然后起头施洗约翰不肯，祂说：「我们当尽诸般的义」，然后主耶稣从水里上来，约旦河上来。不要忘记！就是在耶利哥对面，就是那里的约旦河，所以同一个约旦河；当初约书亚从约旦河上来，主耶稣现在也是从约旦河上来。现在主耶稣是约旦河上来，而且很多犹太人、以色列人，他们到那里是承认自己的罪，法利赛人都承认自己的罪，也从那里上来。所以现在我们要问：为什麽主耶稣从那里工作？从那里开始的？现在我们才明白，原来约书亚是希伯来文，耶稣乃是希腊文，所以同样一个意思：耶和华救主的意思。意思就是说：耶稣是希腊文，但是如果你把它翻成希伯来文，就是约书亚；把约书亚翻成希腊文，就是耶稣。所以为什麽主耶稣要从水里上来？从约旦河上来呢？就是要告诉所有的以色列人：他就是几千年前，那个约书亚不是带着以色列人上来吗？祂就是那一位，所以祂的工作从这里开始。祂的目的是什麽？是要把以色列人带到迦南地去。所以大家知道：律法是从摩西来的，恩典和真理乃是从基督来的，这就是约翰告诉我们。所以摩西只能够带我们进到迦南的边界，不能带我们过约旦河、进入迦南那永远测不透的丰富。所以感谢主！今天我们能够成熟、长成，不要忘记！不是摩西。最后我们要经过断奶的功课，但是等到主耶稣从水里上来，就是告诉全世界说：这位耶稣就是约书亚＿翻出来就是约书亚。当初约书亚怎麽样带领以色列人进迦南，现在主耶稣要把人带到流奶与蜜之地，那就是生命精华之地，就是代表属灵的丰富、祝福、成熟。好！我们今天就说到这里，下一次是这整个系列的最后一集，第四十集。谢谢大家！


40 基督徒的成长路

    （40） 基督徒的成长路

    经文：马太福音第三章，第十七节；第十七章，第五节。路加福音第九章，第五十一节。以赛亚书第六十三章，第一节到第六节。启示录第十六章；第十九章，第十一节到第十六节。

    一、前言：

    各位观众大家好！又来到了「基督徒的成长路」这个单元，就是「旷野四十二站」。以色列人在旷野，一共经过了四十年，走了四十二站。我们根据他们的历程，来看基督徒的成长路。今天是四十集最后的一集，我们要做一个总的复习。我们曾经一站一站的来看，所以如果大家看到「四十二站的一览表」，很清楚一共是四十二站。第一个阶梯是十四站，第二个阶梯也是十四站，最后一个阶梯也是十四站。现在我们要来做一个总的复习，就是我们回过头去看这四十二站，到底学了一些什麽？

    首先我们要注意：这个一共三个十四站，如果用新约的话来说：第一个阶段是讲到旧人，第二个阶段是讲到新旧交替，第三个阶段是讲到新人。什麽时候我们在亚当里面所显出来的，就是旧人的情形；什麽时候在基督里所显出来的，就是新人的样子，然后就是根据这三个不同的阶段。刚刚开始的时候，我们都比较容易显出旧人的光景，最后真的进迦南的，不是旧人，乃是新人。意思就是老的一代，都必须要倒毙在旷野，新的一代才能够承受基督那测不透的丰富；只有新人能够长到神的旨意，这个是非常清楚的。

    二、基督徒成长的三大障碍：

    如果把这三个阶段稍微注意一下，我们会发现：每一个阶段生命成长里面，都有个大障碍。严格说来，基督徒有三个大的障碍：一个是世界，一个是肉体，还有一个就是自己，就是己。

    Ａ、第一个阶段─世界的障碍：

    不过在这三个过程里面，第一个阶段主要的障碍是世界；当然也有己、肉体，但是问题主要是这个，所以我们知道：世界就指着埃及来说的。因为第一个阶梯，这十四站，事实上是他们过了红海以后，是往南走，而且是沿着红海边走的。所以他们如果想念埃及的时候，只要远远望过去就看得见，从前埃及的一草一木都望得见，难怪他们说：「从前我们在肉锅旁边吃肉等等…」。所以在这个阶段里面，我想基督徒成长最难的、最大的仇敌、障碍是什麽呢？就是世界。这些障碍好像裹脚布一样，又臭又长的，把一个人的脚变成三寸金莲，其实不是很美的。如果你让生命自然的发展，只要不要给它裹脚布，它自己会发展；但你给它裹脚布，它就变成三寸金莲。所以很多基督徒是个三寸金莲的基督徒，原因就是我们给了太多的障碍，在第一个阶段。

    在第一个阶段，以色列人最大的难处在哪里呢？最大障碍就是埃及，就是世界。所以我们就看到，圣灵怎麽在他们身上做？比方说埃及人的疾病，这个还是埃及的。比方到了玛拉那里，因为以色列人发怨言了，水是苦的，所以神就医治了那个水。但是神说：「我也是医治你们的」，所以可见苦水不光在玛拉那里、在外面水泉里面，事实上在以色列人每一个人里面。原因在哪里？因为他们从埃及来的，所以埃及是什麽样，他们也是什麽样。所以神如果要医治他们，叫他们没有埃及的疾病，就是说他们需要接受十字架的工作，那这样水就变甜了。你如果仔细的读前面十四站，你会发现：对以色列人来讲，当初的难处是埃及，他们老是想念埃及的黄瓜、韭菜、肉锅，忘记了他们当初在埃及是做奴隶的。如果把它用在基督徒身上，那麽我们今天也是这样，对世界总是有许多的怀念。那不错！我们想到世界里面有许多罪中之乐，是多采多姿；但是我们从来没有想到，世界那个罪中之乐背后是有毒的。所以有的时候，你逞一时之快，但是所得的结果是什麽呢？有的人就因此身败名裂，所以这个是世界的本质。那麽基督徒一蒙恩得救，尤其是过了红海，从此以后，世界就应该远远的丢在背后，这是第一个阶段。

    Ｂ、第二个阶段─肉体的障碍：

    到了第二个阶段，主要的障碍不是世界，是肉体。他们慢慢就会发现，为什麽他们一个个倒下？因为肉体要讨神的喜欢，他们尝试讨神的喜欢，办不到；他们希望进迦南，结果一个一个都倒下。而且在第二个阶段里面，最后演变成可拉一党的叛变。所以肉体最猖狂的情形，是第二个阶段。

    Ｃ、第三个阶段─己的障碍：

    第三个阶段就是己。我们已经说过：以东就是代表我们的己，摩押也是我们己的另外一个表现。所以因着这个缘故，我们需要绕过以东、摩押。所以大概来说，这三个阶段有三个不同的障碍，那麽十字架就是做这个工作的。

    三、大卫的数质就是十四─先经过十字架，才得着冠冕的大卫王：

    为什麽十四代、十四代、又十四代呢？当然一面消极的来说，是提醒以色列人，他们一共是抱怨了十四次。第二点不要忘记！这个就和马太福音这个四十二代，马太福音从亚伯拉罕到基督，不是四十二代吗？十四代、十四代、又十四代，是遥遥相对的。原因在什麽地方呢？因为十四大家知道：大卫这个字不是希伯来字母造成的吗？你把大卫这个字，每一个字母所代表的数质＿比方说希伯来的字母A代表一、B代表二＿，若这样算下去的话，那麽大卫的数质就是十四。所以这个四十二站很有意思，跟四十二代遥遥相对。为什麽十四、十四、十四呢？因为这个十四，一面是大卫的数字，但另一面告诉我们，大卫王是怎样的王？他是先逃难、漂流，然后才升高的；先经过十字架，然后才得着冠冕的。那麽大家也知道：十四是代表十字架的数目，主耶稣在正月十四号为我们钉在十字架上。所以我们晓得：十四站、十四站、十四站什麽意思呢？就是不管你在那个阶段，你都不能离开基督在两千年，为我们所完成基督的救赎；我们也永远不能离开圣灵今天在我们里面，把基督在十字架上所为我们成功的一切，执行在我们的身上，那这个就是圣灵今天在我们身上的工作。所以已经完成的是finished work，已经还在做的是working of Holy Spirit，就圣灵今天在我们身上的工作。所以基督徒的生命要成长，一定要除去障碍才可以，第一个阶段要除去，让世界远远的丢在背后。

    四、基督徒的成长之路─因信成义、因信成圣：

    我们知道有一句话是真实的：以色列人出了埃及，但是埃及…，就是说以色列人离开埃及，但是埃及没有离开他们；他们仍旧抬着埃及走的，所以仍旧想埃及的黄瓜、韭菜、一切。这个是特别我们刚刚蒙恩没有多久的时候，特别在旧人，那个时候所彰显多半的情形。是我们的旧人，老一代的，所以一定会倒下的嘛！一定会漂流旷野，所以我们今天的情形就是漂流的情形。做基督徒为什麽漂流呢？就是因为肉体的关系，所以这前面是第一个阶段。到第二个阶段，就是主要是肉体。那第三个阶段的难处，就是我们的自己。如果我们真的学功课，藉着十字架治死肉体、和肉体的邪情私慾，那麽你进到第三个阶段，当然就是慢慢就成熟了。但是成熟有个最难的就是：我们不会忘记自己，我们永远是以自己来做中心。所以我们会发现：等到我们以自己做中心，基督就不能做中心而成熟。我们怎麽知道一个人成熟了？就是他不再以自己做中心；什麽时候仍旧是自己做中心，这就是幼稚的情形，小孩子都是全家以他做中心的。所以这是就着总的来看，我们知道这三个阶段，对我们有着许多重要的功课。第一个阶段是旧人，第二个阶段新旧交替，第三个阶段是新人，尤其是第二代慢慢的长成。

    最后在结束以前，我们特别来看，稍微复习一下。到了第三个阶段，大家都还记得吗？他们最后还是回到加低斯，神的要求没有降低。今天我们不光是要因信称义，那就是第十一站，西乃旷野所学的功课。但是倒数第十一站，就是加低斯，他们还是回到原点。第一代赶不上，第二代还得要赶上；旧人不行，新人可以跟上去。所以我们知道：最后还是神的标准达到了。那就是说：不光因信称义，也能够因信成圣，这样我们很自然就有一个圣洁的生活。但是在这一段圣经、追求里面，你会发现：以色列人先要绕过以东、然后绕过摩押。过了摩押，就打出一条路来，就属灵的争战，然后一直到巴珊。我们一再提到王的大道，我们说过：为什麽他打出一条路来？他所沿的那条路，所清理的，原来是把王的大道清理出来。所以可见王的大道是一个很必要的大道，这里面一定有很重要属灵的意思的。

    五、主耶稣的一生─被神所喜悦的爱子：

    现在我们最后做一个总结，我们要回到新约、回到主耶稣的一生、回到四福音。如果大家来读主耶稣的一生的话，你会发现：主耶稣的一生分做三个阶段：第一个阶段三十年，祂隐藏在父的面前，在耶和华面前生长如嫩芽，像根出于乾地，这是第一个阶段三十年。那第二个阶段，祂就显在众人的面前，就到处行善，祂到处在没有做人的救主之前，先做人的朋友。所以那三年大家知道：祂满足神的旨意，神托付祂的使命祂完成了。第一个阶段是生命，第二个阶段是工作；无论是生命、工作、是祂的执事，都讨神的喜悦。所以圣经告诉我们说：祂在变化山上，在那里和摩西、以利亚，就谈出去的事。那个「出去」是exodus，就是出埃及的那个「出去」，意思就是告诉我们：主耶稣事实上可以在那里就升天了。就着主耶稣的生命、工作来说，祂应该可以升天。为什麽呢？因为在第一个阶段三十年，最结尾怎麽结尾的？天上有声音说：『这是我的爱子、我所喜悦的』。经过三十年这个阶段，神满意了；就着生命来说，没有一个生命能超过基督的生命，这个清楚，所以天上有声音说：『这是我的爱子』。然后第二个阶段完，在变化山上又是声音说：『这是我的爱子、我所喜悦的』。所以你看就着神，不光喜悦祂的生命，也喜悦祂的工作。你看一个人两样东西，一个是生命，一个是职事，如果这两样能完全，就是个完全人。现在你看主耶稣就着神来说，就着神那一面来说，祂完全满意了。所以祂和摩西、以利亚，就讲到出去的事；换一句话：祂可以升天了。但主耶稣不能，如果主耶稣那一次升天，我们这些人就完了；如果主耶稣那一次升天，就谈不到救恩了。祂可以升天的，但是为着你和我的缘故，所以祂从黑门山下来，那个时候刚好是住棚节、葡萄成熟的时候。那现在主耶稣要为我们做什麽？在黑门山上、变化山上，主耶稣的生命好像是一串一串的葡萄，到了丰满的境地。但是现在怎麽样？这个葡萄又圆、又丰满、又骄傲的葡萄，现在却要经过压酒池才可以。所以主耶稣为着我们，祂就从黑门山一直走到各各他山，在十字架上；祂为我们经过无情的酒酢，然后水就变成酒，所以这主耶稣就完成…；因为祂是真葡萄树，所以祂就完成了祂自己的工作。所以大家知道：最后的一段路，就是从黑门山到各各他那一条路。

    六、王的道路─ 十字架道路：

    那黑门山到各各他那条路怎麽走的呢？等一等我们就会很清楚。但是不管怎麽样，那一条路乃是下降的路，严格说来，是王的道路。大家如果仔细去读路加福音，特别讲到这条路，所以在四福音里面，唯一讲到十字架道路。因为主耶稣在这段道路里面，告诉门徒们说：「我们上耶路撒冷去」。那麽从黑门山到各各他山这条路是什麽？是外约旦的路，是沿着外约旦过来的。然后他说是「我们一同上耶路撒冷去」，所以主耶稣最后的一百八十天，最后的这六个月，祂这个路是怎麽走的？祂是从黑门山附近，一直往耶路撒冷方向这里走。现在大家懂得了，这个王的大道当初清理的时候，摩西清理是一直清到戈兰高地；换句话，就是从黑门山一直往南走。所以我们知道就在黑门山附近，不是走约旦河外的伯大尼。那麽主耶稣从那里，就打发七十个门徒出去的。所以那个时候，最后的六个月，主耶稣的工作中心，不是在迦百农、加利利，乃是在约旦河外。在迦百农，祂主要的对象是犹太人；在约旦河外，主要的对象是外邦人。所以大家现在明白吗？他打发七十个门徒出去。现在让我们记得：从黑门山一直走到各各他山，那条路我们说是十字架的道路，因为主耶稣要钉十字架了。而且祂告诉门徒们说：「我们往耶路撒冷去」，意思说：耶路撒冷就是主耶稣钉十字架的地方。所以如果你要读马太、马可，会注意到主耶稣在加利利做什麽；如果读约翰福音，你知道主耶稣在耶路撒冷做什麽；如果你要读路加福音，就知道主耶稣在约旦河外，最后一百八十天祂做什麽，就是怎麽样从黑门山到各各他。现在很有意思！这一条路事实上，就是圣经所说的王的大道。所以主耶稣带着门徒从约旦河外的伯大尼＿约旦河外的伯大尼是经过王的大道的＿，那现在明白了。从前我们所说的王的大道，是四王、五王，那是历史的因素。事实上是谁才是万王之王？万主之主？当然是我们的主！所以王的大道事实上是谁走的呢？这条路是我们主走的，祂是真正的王。所以现在我们看见：祂从黑门山、从伯大尼那里走，然后一直走到哪里？很有意思！祂往伯大尼走，走到尼波山，尼波山也是在王的大道啊！在那个附近，然后祂就转弯了，没有再往南下走，没有！为什麽转弯呢？王的大道原来有两部份的，一部份是从黑门山一直到尼波山，然后就转了；还有一部份是从尼波山一直往南，往下走的，是两段合起来才是王的大道。

    七、主耶稣所走的王的道路：

    如果我们羡慕王的大道，如果基督徒成长，以色列要经过王的大道才能进迦南。那我们基督徒要成熟的话，所走的路，就是主所走过的路。现在我们要问：王的大道，我们的主所走过的路，是什麽路呢？有一部份的路是什麽？第一段的路是什麽？是十字架的道路，是叫祂到了耶利哥的对面，结果祂就过了。既到了耶利哥，然后怎麽样？然后就走锡安的大道。耶利哥是在海平面底下四百公尺，从四百公尺到海平面，那一段的古山谷叫做活谷，就是圣经所说的流泪的谷。主耶稣经过流泪谷，最后到了耶路撒冷，祂为我们钉在十字架上。所以现在我们明白：我们不知道王的大道是什麽意思，现在我们的主走过，我们现在能解释了。原来王的大道有两段：一段是我们的主在地上三十三年的时候，最后半年，祂是的的确确从各各他，从伯大尼，一直走到各各他，为我们钉十字架，那这一条路乃是十字架的道路。我们的主在黑门山，是像一串一串的葡萄。但是现在我们知道：因为祂是真葡萄树，一串一串的葡萄，现在祂要为我们到各各他上，为我们钉十字架，被丢在无情的酒醡里面；然后许多的脚在那里践踏祂，祂被撕碎了；然后那个美酒就从上面那个压酒池，就到了下面的压酒池；从此以后，贫苦的大众虽然经过严冬、严寒，他们能喝那个美酒。所以我们知道：主耶稣为我们钉在十字架上，祂是真葡萄树，祂真的现在把水变成酒了。那麽感谢主！我们的人生就改变；我们本来的人生像水一样，澹而无味，但是因着主耶稣经过无情的酒醡，经过十字架，结果就把美酒留了给了我们，我们人生就有道路了，这个就是一部份的故事。

    那麽还有一部份很有意思，应该是下面一段是不是？但是我们是觉得：主耶稣从来没有走过那一段路啊！你在什麽时候圣经告诉我们走了那一段路呢？那麽如果大家读以赛亚书六十三章，就很有意思。以赛亚书六十三章那里，明明告诉我们：有一个人被血溅了。这个人是谁呢？如果大家仔细读以赛亚六十三章，你特别读前面的几节，大家看得很清楚：就是告诉我们那是一段的预言，等到主耶稣第二次回来的时候，祂要到以东的…所以你看他身上有溅着血，而且有酒醡。如果你和启示录第十九章连在一起，就知道哈米吉多顿战争的时候，不是主的脚踩在橄榄山上吗？然后就列谷裂开吗？以色列就从列谷里逃走吗？然后敌基督追吗？然后最后我们不要忘记：我们的主最后是征服了敌基督。那麽以色列人往哪里走呢？是往旷野走。往旷野怎麽走呢？他们往Patra这个方向走，就是往以东这个方向走。所以圣经告诉我们：我们的主真的到了以东那一带。我们说过，像Patra那一带 ，根本在王的大道上的。所以现在大家明白吗？主耶稣在地上的时候，祂是走前面的一段，到了死海就转进去了，为着我们的缘故。但现在祂已经为我们完成了救赎，祂第二次回来的时候，要到以东；换句话说：祂要征服敌人，结果要把敌基督完全对付了。所以圣经怎麽告诉我们？如果大家仔细读启示录第十六章，等到哈米吉多顿的战争血流成河的时候，那个河高啊！深啊！到了马的嚼环；而且从哈米吉多顿米那个地方，一直流六百里。六百里是什麽距离呢？就是主耶稣到以东、波斯拉那个距离。一点都不错！因着哈米吉多顿，基督能够胜过敌基督；最后给我们看见：主耶稣的的确确来到了那个大道。

    八、主耶稣是先受苦，后得着荣耀：

    所以总的来说，很清楚！我们的主是先受苦，后得着荣耀。等到祂到了以东的时候，祂已经是荣耀的王、得胜的王，祂是万王之王、万主之主，这是启示录告诉我们的。所以现在我们很清楚！你看我们的主在地上所走的路，和我们成长路，好像那个方向刚好相反。但是这个是个很重要的原则，就是告诉我们怎麽得救、得胜的？我们的主在地上的时候，祂是从黑门山、从伯大尼，一直走到尼波山附近，是王的大道，所以王的大道有一部份就是十字架的道路。但是后面的路是荣耀的道路，因为现在回来，祂是基督，要胜过敌基督，祂是得胜的、凯旋的。当然现在大家可以想像得到，祂胜过什麽？祂胜过肉体，还有胜过我们的自己。因为我们知道：等到主耶稣回来的时候，我们罪、肉体就离开我们，肉体的同在就离开，所以今天我们是胜过罪的。我们一蒙恩得救、胜过罪的审判；然后过圣洁的生活，是胜过罪的权势；等到主耶稣再来的时候，我们就胜过罪的同在。所以到了那个时候，肉体永远离开我们。所以你看见：很自然的就从那里，基督最后也许是会到隐基底，因为四、五王最后也是到隐基底。所以在约沙法有一个战役，圣经虽然没有明讲，但是那一次也是个决定性的战役，也许基督在那里也有份。所以我们看这整条的路，事实上就是当初四王一直下来的路；最后哈米吉多顿的战争，也许可能也是这样的路，所以主耶稣一直追他们。如果主耶稣这样的征服他们的话，那现在很清楚！原来王的大道是分两段的：前面一段是主耶稣在地上十字架的道路，后面是得荣耀的路。所以现在我们知道：是先卑微、后升高；先是十字架，然后冠冕。

    九、基督徒蒙恩得救也是走这样的一条路─先十字架，然后得冠冕：

    那主耶稣是这样走的，基督徒蒙恩得救也是走这样一条的路。所以现在大家看得很清楚吗？就是今天基督的生命已经在我们里面，所以现在我们往迦南去的时候，能够绕过以东，也能绕过摩押，然后基督能率领我们夸胜。因为基督在十字架上，已经打破了、打伤了蛇的头；虽然祂自己也伤了脚跟，为我们流血，但是那个得胜的生命在我们里面，所以我们就能够得胜。最后我们就能够到了摩押的平原，然后就能许许多多的功课，终于能够进到迦南。所以这条路很清楚的，就是我们的主走过的道路。就是因为我们的主所走的路，是先是受苦，后是荣耀；先是十字架，后是冠冕。如果我们的主是这样走这条路的话，我们也是这样走这条路。四十二站是从疏割开始，我们的主是从马槽开始；最后等到成熟的时候，进迦南的时候，跟王的大道发生关系。王的大道就是我们主所走过的路，主的路也变成我们的路。所以感谢主！今天祂仍旧把旷野的沙粒没有除去，祂留下祂的足迹，叫我们一个脚印、一个脚印，跟着祂从伯利恒动身，最后达到丰满的境地。我们四十集就到今天结束，谢谢