创世记（一）圣经的基础

    创世记（一）

    圣经的基础

    圣经不是一本书，而是由很多书卷组成的，《圣经》一词来自bibliar这个复数词，指的是多本书的集合，圣经总共有66卷书，这些书卷集合起来就成了一部历史书，记录我们宇宙的历史。但是圣经所记录的时间范围，比其他历史书开始得早结束的晚，因为是从宇宙的起初讲到宇宙的末了。甚至延续到永恒。

    这是从上帝的角度写成的历史。由上帝挑选他所看重的事来记录，所以圣经不同于一般的政治史宇宙史或是文化史。上帝谨慎挑选他所看重的事来记录，就是对他影响最深的事，所以圣经和其他历史书是截然不同的。

    圣经有两大主题，第一这个世界出了什么问题，第二如何解决这些问题。

    我想大家都同意这个世界不适合人居住，这个世界出了大问题了，创世记告诉我们出了什么问题，之后的每卷书则是在讲上帝怎么样解决这些问题，只有上帝能够解决像宇宙这么大的问题。他的做法是拯救人类脱离自己，脱离自己正是我们所需要的。“救赎”的含义就是被拯救出来，我们需要从自己里面被拯救出来。所以这66卷书形成了一出伟大的戏剧，我称之为救赎剧。

    创始记是序幕，介绍这剧的演员还有剧情。各位，如果没有创世记前面这几章后面的经文就没有多大意义，这卷书的希伯来书名原本只是“起初”二个字，因为希伯来圣经都是卷起来的书卷形式，他们会用每一卷书的头一个字句作为书名，只要打开前面几个字就晓得是哪一卷书，所以创世纪这卷原名是“起初”。

    在耶稣降生前250年左右，旧约希伯来圣经被译成希腊文，这卷书的书名改成创世记，意思是起源或起初，这书名很贴切。因为书中记录了宇宙和日月星辰的起源，记录我们这个地球的起源，里面记录植物、鸟类、鱼类、动物和人的起源，也记录性别、婚姻和家庭的起源，记录文明和政府的起源，记录文化、艺术和科学的起源，也记录了罪、死亡、谋杀和战争的起源，甚至记录献祭的起源包括献祭的起源，包括献动物和献活人。

    所以这卷书很不得了，篇幅很短，才五十章而已，却涵盖了上述种种起源，并且谈到最根本的疑问，比如宇宙怎么来的？人活着的目的是什么？甚至是跟切身的的问题，为什么人人都得死？这是我们不肯接受不想谈、也不愿去想的事，我们想尽办法伪装死亡的恐怖事实，但人人都有一死，为什么呢？这些都是人生最根本的疑问，我们需要知道答案。否则我们会被忙碌淹没，把这些问题忘得一干二净。

    但是人不可也能够回答这些问题，历史学家不可能回答这些问题，他们不可能告诉我们宇宙是怎么来的，因为历史学家当初并不在场，无法见证或记录整个经过。历史学家也不可能告诉我们宇宙是怎么来的，科学家也不可能告诉我们宇宙是怎么来的，他们可以追溯到起初，但不可能追溯到更早，他们看不见更早的时候，所以无法告诉我们宇宙怎样开始，更不能告诉我们宇宙为什么开始。科学不能为宇宙的起源找到一个目的，他们可以告诉宇宙形成的详细经过，却不能告诉我们宇宙形成的目的。哲学家不可能回答这些根本的疑问，他们只能用猜的，用有限的头脑去推断。哲学家对罪恶的由来所做的解释都是猜测，像是，罪恶是从哪里来的？为什么世上有这么多罪恶？哲学家绞尽脑汁要给我们答案，但是都是用猜的，没有人真正知道答案。只有一位能够回答这种种的疑问就是上帝自己。

    所以你打开创世记这卷书的时候，立刻面对了一个问题，这卷书到底是人的想象还是上帝的启示呢？另外，还有像是这卷创世记的内容，只是人类对这些疑问的猜测吗？还是真实的提供了正确的答案呢？提供答案的那位在宇宙创始的时候在场，创造就是他一手主导的。

    有关宇宙的起源有其他不同的记载，《巴比伦史诗》是广为人知的一种，内容要比创世纪复杂很多，可是可信度也差很多。很多人想说明宇宙的起源，这只是其中一种说法。跟这种野史一比较就可以发现，创世纪第一章既简单又可信，但是当你读创世记的时候必须要决定，你要相信这是人的想象？还是上帝的启示？所以你打开这卷书之前必须先踏出信心的一步。事实上，科学其实也是以信心为基础，我大学的时候主修科学，我知道科学都需要先假设一个理论，然后去验证这个理论是否正确，科学的进展就是这样来的。必须要先踏出信心的一大步，先相信一个理论，然后再去实验它是否为真。所以从这个角度来看凭信心去做是科学的做法。你要凭信心去读创世纪，假设上帝在这卷书中回答了这些问题，然后看看假设是否吻合事实。

    我们来看看，创世记这卷书对于两个重大的事实，有非常完美的解释：第一，我们住的这个世界何等美好，实在是很奇妙。宇宙奇妙无比，但是地球是宇宙中最奇妙的。它既多彩多姿又生机勃勃，我们住在一个非常美好的世界，电视上的自然生态节目，往往让我们对这个世界赞叹不已，现代摄影技术揭开了很多自然界的奇观，看了这些节目就知道我们居住的世界何等美好。另外一个事实是，住在里面的人不断在破坏这个世界，这是我们必须面对的两大事实。人类越来越留意自然环境和人为的破坏，各位知道吗每天有一百种生物濒临绝种。我们在破坏自己居住的世界。这是两大事实，第一，我们居住的世界何等美好，第二，我们为什么要破坏它？我相信这两个事实完全吻合创世记的记载，这样讲合乎科学的做法。

    现在来看看创世记在圣经中的地位，创世记不只是圣经的头一卷书，也是整部圣经的基础。圣经上大多数甚至全部的真理，都可以在创世记中找到，所以这卷书被称作圣经的种子温床。创世记的种子发芽到圣经后面就结出果实，这些种子在创世记里就像胚胎，创世记其实是打开整部圣经的钥匙。

    你有没有想过头一卷书若是出埃及记 ，圣经会变成怎样？如果没有创世记，你一打开圣经就会觉得，对于这群在埃及当奴隶的犹太人没有兴趣，我干嘛研究他们的历史和宗教，只有对学术研究有兴趣的人才会想继续读下去，可是因为有创世记，你是在读你自己，你是在读你的人生，你会深入了解自己。你会明白自己为什么不能变得更好，为什么不完美？

    你有没有想过人生为什么充满道德上的挣扎，大多数的人期望自己变得更好却总是失败，为什么？出埃及记不能给你答案但是创世记可以。

    因为读创世记就是在读你的始祖亚当，读他的故事就像在照镜子，让你看见自己。旧约圣经是以创世记为基础，有多处经文提到创世记中的人像亚当、挪亚，亚伯拉罕还有雅各，雅各后来改名以色列。整本旧约圣经都已创世记为基础，但新约圣经更是以创世记为基础的，新约圣经引述创世记的次数竟然多过旧约圣经，你相信吗？创世记前六章从第一章到第六章，在新约圣经中都有详细的引述，新约圣经的作者，这八位作者全都谈到创世记，耶稣自己当然也谈到这卷书。耶稣对于创世记的看法解答了所有基督徒他们的疑问，因为跟随耶稣的人就会信任他，相信他讲的都是真理。

    有意思的是，耶稣认定在创世记中，所有的人物都是真有其人，而不是传说中的人物，他认定挪亚和洪水是史实。既然耶稣这样认定，我也这样认定，不管遇到多少难题都一样，我们稍后会在谈到，既然耶稣认定挪亚真有其人，我也看挪亚真有其人。

    不只如此，各位知道吗，而且耶稣还说他认识亚伯拉罕，耶稣说：没有亚伯拉罕就有了我，他很高兴见到我。犹太人听了就对耶稣说：你看起来还不到五十岁，怎么说你认识亚伯拉罕？但耶稣说：我当时在场。他说我在场，你相信耶稣吗？他说的都是真的。所以耶稣一直都认同创世记的记载，有人问耶稣离婚和再婚的事，耶稣怎么回答呢？他带他们回去看创世记二章，告诉他们说答案就在这里。所以创世记确实是整部圣经的基础。是打开其他经文的钥匙，没有创世记其他经文就没有意义，我举个例子。

    如果没有创世记，你就不会了解十字架，你相信吗？

    因为保罗说十字架的道理就是，因着一人的悖逆，死就临到全人类，照样，因着一人的顺从全人类就得生命，这就是十字架的核心，但他是在讲创世记三章。所以我这样讲没错，你如果不相信创世记，其他的经文也就不可信，

    如果创世记出错的话，其他的经文也就不可信。如果创世记的内容不真实，我们的创造就纯属偶然，而我们的祖先就是野兽。

    创世记是圣经的基础，难怪我们看到创世记这卷书他所受到的攻击，远多过圣经里其他的书卷。这些攻击来自於两方面，一个是科学，他们所质疑的问题有些是众所皆知的，我没有时间全部加以解释但是我们会提到一些，另外还有一些录影带对这方面会有详尽的说明，我们要留意这些问题。尤其是青少年面对学校生物课的教导，如果他们从那个角度来读创世记的话，确实就会有许多问题，我们必须坦白面对这些问题，比如说，科学质疑创造的次序，质疑创造的速度，也质疑创造的方法，科学质疑地球的年龄，质疑人的起源，质疑洪水的范围，质疑洪水前人类的寿命，还有其它种种的事情，但是这些攻击背后我相信其中绝对有撒但的攻击。

    圣经有两卷书魔鬼特别痛恨，就是创世记和启示录。魔鬼他痛恨创世记头几章和启示录最后几章，尤其是撒但他进入世界的那段描述，以及他羞愧的离开世界的那段描述，所以他喜欢拦阻人去读创世记头几章和启示录末几章，他想让你误以为创世记是神话，而启示录是谜。这样你就不会去读这两卷书，因为他清楚的知道，只要能够阻止人相信创世记，就等于是摧毁了整部圣经的根基了，所以创世记引起许多辩论一点也不奇怪。因为只要不信创世记这卷书的话，就很容易不信其他的经文。

    创世记这卷书是怎么来的呢，这是五卷书中的一卷。我们的圣经不这样分类，这主要是犹太经文的分类，这五卷书合起来是摩西五经叫做pentateuch，penta是五的意思，美国华盛顿有一栋建筑叫做五角大厦，英文字首中就有penta，跟摩西五经一样，这五卷书犹太人通常称为律法书，意思是“指示”。他们相信这五卷书合起来，就是创造主的指南，这五卷书要帮助人活出精彩的人生，我们必须要加以熟读，所以犹太人每一年都会把圣经头五卷书读完一遍。每周在敬拜的时候读一点，每年读完一遍，然后来年再从头开始读，一年读完一遍，每个礼拜都要读一段。

    犹太人、基督徒甚至于一般的历史学家都相信，摩西就是这五卷书的作者。传统上一直这样认为，这一点没什么好怀疑的，到了摩西时代，字母文字已经取代了象形文字。今天的埃及、中国还有日本仍然在使用象形文字，但是在摩西时代已经开始使用字母，别忘了摩西曾经受过大学教育。

    各位知道英国泰晤士河提上的克里奥佩托拉方尖碑，就是当年埃及大学门口的两根圆柱之一，另外一根在罗马。当年摩西每天早上去学校的时候都会看见这两根圆柱，所以摩西有足够的教育和知识来编制这五卷书。我相信传统的看法正确，虽然五卷书上都没有注明作者。

    但是这五卷书若是摩西写的确实有两个问题，第一个问题其实不大，就是申命记最后记载了摩西的死，我想各位从这里应该可以同意摩西不可能自己写这一段，所以很可能是约书亚最后补充上去的，好让故事告一段落。但是主要的问题是，摩西是在创世记的故事结束以后三百年才出生的。摩西的年代包含了出埃及记、利未记、民数记和申命记，这四卷书所记载的事显然发生在摩西有生之年，所以他写这四卷书没有什么问题。但是创世记的故事结束之后三、四百年摩西才出生，那么摩西怎么会知道创世记中的那些事呢？

    我们知道早期的人类社会有一个特点，就是文字尚未发明之前的人有惊人的记忆力。直到今天，没有文字的部落仍然可以说出他们部落的历史。这是晚上大家围坐营火旁边，由父亲告诉儿子的，这种口述的传统在原始社会中非常坚定。当初的希伯来人应该也是一样，尤其是后来在埃及为奴，他们希望子女知道自己的身世，知道自己的祖先是谁。有两件事通常是靠这种记忆方式传承下来，一个是家谱，也就是族谱，让人知道自己的祖先。

    创世记中确实有很多家谱，有很多族谱。有句话在创世记中出现十次之多，就是“某某人的后代记在下面”，这句话在整卷书中一再出现。读的时候你一定会注意到，这种事正是靠记忆传承下来的。还有一种事也是靠口述传承的就是英雄故事，祖先的英勇事迹。所以部落会靠记忆传承两种事，一个是家谱、也就是族谱，一个是英雄故事、令我们兴奋的祖先英勇事迹。这些都是靠口述传承下来的。创世记的内容大都记载这两种事，在众多英雄故事中穿插着族谱，所以按照这种说法，摩西显然是从埃及的奴隶口中得知这些事情。然后把这些资料编着成书，相信各位可以明确的看出这一点。

    但是，有一段经文是例外的，在创世记中有一大段经文不可能是摩西听来的，那就是第一章。其实圣经在分成章节的时候，有很多地方段落分的并不好，应该是一章1节到二章3节，这段经文不可能是摩西从别人那里听来的。那段经文一定是上帝亲自告诉他的，那段经文一定是上帝直接向摩西说话，然后再由摩西亲自执笔记录下来。圣经大部分的内容，并不是用这种方式写下来的，我们不能把圣经的作者视为文字处理器，以为上帝把他们当成打字机来使用，因为上帝会使用圣经作者的个性、记忆、领悟还有观点，来呈现他的话语，但是圣灵的启示掌管一切，使结果完全合乎上帝的旨意，所以圣经其他部分的经文都有作者的特征。创世记其他部分的经文也是一样，从出埃及记、利未记、民数记和申命记，我们可以清楚看出摩西的风格，但是创世记一、二、三章则完全不同，具备了上帝说话时所有的特征，等一下我们会看到呈现出完美的数字。

    当上帝说话的时候，他的话是以完美的数字呈现，希伯来文没有数字，只有字母，每个字母代表一个数字，像是A代表1，B代表2，C代表3等等，这是一般的计算法。

    如果把创世记第一章的字母转成数字的话，结果会让人吃惊，我在耶路撒冷跟一些拉比谈过，他们实际的计算出每一节经文所代表的数字，并且花了很多时间讨论，因为呈现出完美的数字。创世记第一句话“起初神创造天地”，这句话一共有七个字，这只是其中一个数字，我们等一下会再看。

    但是创世记第一章从很多方面来看，都是非常独特的作品，绝无仅有，创世记第一章具备了上帝亲口说话的所有特征。我可以想像摩西搜集了很多人的记忆，把许多族谱和英雄故事集合起来，然后上帝说：现在我要写引言，请你记录下来。有意思的是，在圣经最后也发生了同样的情况，启示录并不是约翰写的，他只是看见异象，听见说话然后遵照吩咐一一写下来的。圣经头尾两部分的内容，都不是人想得出来的，因为都超出了人的想象力，所以圣经的头和尾两部分都必须由上帝口述。

    诗篇一零三篇说上帝使摩西知道他的法则，谈创世记一章让我很想把鞋子脱下来，你真的是站在圣地上，你听到的是上帝亲口说的话，上帝他使摩西知道他的法则。我有一个证据可以证明，创世记一章是摩西记录的。这件事是摩西之前的人不知道的，那就是在摩西之前并没有守安息日的做法，圣经中看不出亚当、挪亚、亚伯拉罕、以撒或雅各，每周休息一天，他们甚至没有星期，都是从月亮推算月份从太阳推算年份，那是因为我们的圣经是从创世记一章开始，我们就误以为亚当知道有安息日，以为亚当守安息日，之后的人也都守安息日，其实没有，完全看不出这一点。从创世记二、三章可以看出，亚当一周工作七天，他天天需要看顾伊甸园，他晚上会花一点时间和上帝相处，但是他天天都需要工作，一周七天没有休息。而亚伯拉罕、以撒和雅各都是牧人，牛可以不休安息日，我年轻时常在凌晨四点起来挤90头牛的奶，我真希望他们守安息日，可惜没有。当时的人不知道什么是安息日，上帝透过摩西启示我们，他用六天创造宇宙，然后在第七日休息。后来，安息日才成为特别的一天，所以当摩西向大家宣布守安息日的诫命时，他特别说明这是因为上帝创造了宇宙。因为大家之前不晓得这一点，这是他们第一次听到，所以这证明创世记一章是上帝口述给摩西记录下来，在摩西之前没有人知道这些事。另外还有一两处地方可以证明这一点。

    好了各位，现在我们要来看创世记这卷书，来看开头这惊人的一章，我们会花很多时间谈这一章。但是，今天接下来的这段时间，我只要谈头四个字，“起初上帝”。创世记中有许多“起初”谈到万物的起初，除了上帝之外，因为上帝不是从这里才开始存在，在圣经一开始上帝就已经存在。宇宙出现的时候上帝就已经存在，上帝从恒古就存在，必须有一个永恒的人或是永恒的物，才能够创造宇宙，因为无中生有是绝对不可能的。宇宙的创造必须有一个永恒的人或是永恒的物，这是不是有一点难懂呢？这是一个简单的哲学理论，不可能无中生有必须有一个缘由，也就是必须有一个永恒的人或是永恒的物来创造。

    圣经一开始就说，宇宙是永恒的那一位所造。要是问上帝是谁创造的是很荒谬的问题，等于问有没有正方的圆形，可不可以炒冰块，这样问很荒谬因为是截然不同的两回事。

    上帝不是被造物万物都是他造的，他一直都存在，一直都存在，是个永恒的存在。亚里斯多德则说“它”是个永恒的物，永恒的物，这里有两个选择只能够二选一，圣经清楚地指出他是一个永恒的存在。圣经最基本的前提是上帝从恒古到永恒都存在。他一直都存在，他会永远存在他是一直都存在的神。他的名字就叫做“存在”（being），“存在”。

    几年前有一次我在祷告的时候，求主给我一个英文字对等希伯来文的“雅威”，让我能够深刻感受到这个名字的含义，我脑中立刻浮现一个词“永远”（always），这个词很接近上帝的名字。“永远”，他永远都在，他就是永远。我觉得这个英文字最接近希伯来文的“雅威”，

    换句话说，圣经从来不去证明上帝是存在的，这只不过是浪费时间，因为上帝永远在那里。他一直都在那里，这是你认定的一点，想办法去证明上帝存在只不过是浪费时间。上帝就是在那里，完全不必做什么解释，需要解释的是其他各样事物的存在。这和现代人的想法完全相反，他们认为其他事物一直都存在，上帝则需要证明。不过圣经说上帝一直都存在，但是其他事物的存在则需要证明。

    创世记就是从这个角度来回答这个大问号。到了摩西时代人人都知道上帝存在，上帝拯救他们脱离埃及，他将红海分开，他将埃及的军队淹没，他们知道上帝确实存在。你若经历过这种神迹就不需要证明上帝存在，但是现代人恐怕需要证明，因为没有经历过这种事，所以想要证明。

    在《希伯来书》十一章中谈到创造的两件事，第一是我们因着信，就知道宇宙是藉着上帝的话造成的，因此肉眼可见的宇宙并不是从可见之物造出来的。接着隔几节经文又说，到上帝面前来的人必须信有上帝，且信他赏赐那寻求他的人。换句话说圣经说要认定上帝的存在，认定他要你寻求他、认识他、爱他、侍奉他，然后静待结果。但是一开始就要相信，上帝从起初就已经存在。

    创世记一章的主词是创造主不是受造物，这是我们的第一个错误，重点不在于世界怎么造出来的，而是在于谁创造了这个世界。在短短31节经文中。“上帝”这个词就出现35次，这里一直在说上帝上帝上帝，主角是上帝，重点不在创造的故事而在描述创造主。

    如果要看创世记一章谈到上帝的哪些特点，答案有一长串。我这里拟了一张清单，第一，我发现上帝具有人的特质。他的心有感觉，他的脑子会思考，他会说出心中的想法，上帝他有意志、他会做决定，而且一旦决定就会去做，这些都是人的特质。上帝不是无生物他是有生命的个体，他具备人的特质，跟我们一样有感觉、想法和动机。第二，上帝大有能力，我们已经过世的女儿在小的时候，有一次我读儿童圣经的创世记一章给他听，我读完以后她静静坐在那里说：“话一出口就成就了”，那是她听完之后的结论，很好的结论。这是何等大的能力和权柄。话一出口就成就，只有最上位的人才有这种能力。十诫的命令其实都在创世记一章中。这一点你知道吗？数数看你就知道了，上帝是先把十诫给宇宙，然后才给我们的。第二，上帝不是被造物，他一直都存在，他从恒古就存在。你如果知道世上有六千种甲虫、就知道他多有创意了，他真是个伟大的艺术家，充满想象力。没有两片草长的一模一样，没有两片雪花长的一模一样，没有两粒沙子长的一模一样，多有想象力和创意啊。我们可以生产七百万辆一模一样的金龟车，但是上帝的心思充满创意、他想像力丰富，从来没有两个人长的一模一样，多有变化，他是个井然有序的上帝，宇宙如此对称、合乎数学逻辑。以至于有一个犹太人发现e=MC平方，这套公式适合于全宇宙。从数学角度来看，宇宙井然有序。上帝是单数的神，因为接在他后面的动词都是单数，“起初神创造天地”，这里的创造是单数动词；但他也是复数的神，因为“上帝”这个词不是单数而是复数，而且不是个简单的复数。这里给大家三个词：Allaha是指一个上帝；Allahaim指两个；但是Allohem指三个或以上。这里用的词是指三个或以上。

    所以“起初神创造”这节经文，指出有三位上帝，但是上帝又只有一个，是不是很令人惊讶？圣经第一句话就指出他是三位一体的神。接下来正本圣经都在解释这是什么意思，但是创世记一章竟用三位来指称上帝，但是动词都是单数，而且创世记一章指出上帝是个好的神。

    有的时候，我必须在讲道前六个月就订出主题，我没办法那么早就想好，所以就写“上帝是个好的神”。反正我的信息都会符合这个主题。已经有过两次，海报上印着我难看的照片，上面写着“他是好神”，结果聚会爆满。但是上帝是个好神，所以他造的一切都是好的，因为他是好的神，这就是创世记的信息。

    但是请不要误会，罪恶并不是上帝所造的。他是慈爱的神，乐意赐福给他所造的人；他是活着的神，持续在世上积极行动；不断向人说话，不断的在这个世界上动功；他是个会说话的神，乐意和我们对话，他跟我们很像，因为我们是按他的形象所造的。但是他又不像我们，因为我们没有创造的能力，人类不能够无中生有，只能够就现有的资源在造，我们不能光说一句话就让事情成就，所以他在这点上不像我们。

    好了，各位。最后我要指出一点，上帝从来没有看自己跟同造物同等，圣经从一开始就把创造主和受造物分得很清楚，我们绝对不能混淆了。新世纪观点就是把两者混为一谈，创造主不同於他的创造物，他可以休息一天、离开他所创造的万物。创造主和受造物绝对不能混为一谈，敬拜受造物是偶像崇拜，敬拜创造主才合乎真理。

    在下一个单元里我要来跟各位谈一谈，创世记一章开头这节经文的含意。


创世记（二）造物主和受造物

    创世记（二）

    造物主和受造物

    我先来给你们上一堂哲学课。各位，每个人都有自己的一套哲学，哲学其实就是想法。“哲学”这个词就是喜爱智慧，为重要的问题找答案。

    每个人都有自己的一套哲学，问题是现在有各式各样不同的哲学，透过大众传播等等方式不断向我们疲劳轰炸，混淆我们的想法。我们如果相信创世记一章，那么光是圣经的第一页，就能够否定一大堆的哲学观点。

    我列出了一些这类的哲学，我每次听到什么论或是什么主义的词就会皱眉头，我只喜欢两个英文ism结尾的词就是“洗礼”和“布道”，其他的通常都是一些相当错误的观点。比方说，你如果相信创世记第一章的话就不可能相信无神论，无神论认定世上没有神。我说个笑话，有个无神论者说感谢神，我不相信有神。创世记一章也否定了神不可知论，神不可知论说不知道世上有没有神，但创世记一章说有神，所以相信创世记一章就不可能相信神不可知论。泛灵论相信有许多灵在掌管世界，河有灵、山有灵，今天仍然有很多人相信泛灵论。多神论相信世上有很多神，创世记一章否定这个论点。二神论相信有两个神，一个好神，一个坏神。好神负责好事、坏神负责坏事，但是这也不是圣经的观点。一神论相信只有一个神，而且这个神只有一位。犹太教和回教都相信一神论，可是创世记用复数表明--真神其实有三个位格。自然神论相信神创造了宇宙，但如今无法掌控自己创造的宇宙，好比造了一块手表、上紧发条以后，他就随着自然律运作，所以不可能有奇迹。自然神论连教会里都很普遍，你相信上帝能改变天气吗？不相信的人就是保持自然神论，你也许相信他创造宇宙，但不相信他掌控宇宙。有神论相信上帝不但创造世界，而且还掌控他所造的万物。有神论和圣经的观点只相差一步。存在论相信经验之神，信奉的是自我决定和自我肯定。人本论相信人是神，唯理论相信理性是神，唯物论相信唯有物质才真实，神秘论相信只有灵才真实。一元论有点好笑、但是今天很流行，一元论它相信物质和灵魂本质上是一样的。泛神论相信泛物都是神，泛物论的现代版是万有在神论，认定神存在每一样东西里。

    上面种种的论点都被创世记一章否定，如果你要用一种论点来归纳圣经的观点，那就是三合一论，他是三位一体神，是创造主，也是宇宙的主宰。这是圣经的观点，来自创世记一章，直到启示录最后一章都是这个观点。

    好了各位，现在要结束这些理性的话题。我们来看看创世记一章，首先让我们感觉到非常惊讶的是，创世记一章的风格并不是用科学术语写成的。感谢赞美主！否则的话连在这个科学时代，都才只有少数人能看懂，这个公式你们可能看不清楚，但是可以在影片中看到，上帝说…哇，这个数学公式好复杂，上帝说了这个公式之后就有了光，因为这是光的科学公式。还好创世记一章不是用科学词汇写成的，否则我们都会看不懂，顶多只有少数人看得懂而已。

    创世记一章的遣词用字十分简单，比方说，其中只提到了三种植物青草、菜蔬和树木。各位，这样的植物分类很简单吧！大家都知道青草、菜蔬和树木。另外，创世记一章也只提到三种动物，那就是家畜、供人猎食的动物还有野兽，这种简单的分类我相信每一个人都能够理解，对不对？三种大小不同的植物、三种不同的动物，根据它们和人类的关系来分类，我所谓的简单就是这个意思。在创世记一章里，整个用字只有76个不同的字根，这算是非常的少，而且在所有的语言中都有这些字，所以创世记一章是正本圣经里面最容易翻译的一章，只有绝顶聪明的人才能写得这么简单。

    上帝跟所有的作家一样，都必须先考虑到读者是谁，然后他再针对那种读者来写作。有一种作家专用的迷雾指数，我常常拿来测试我的写作，就是把句数和多音节词汇的数量，套进一个数学公式来计算，从得出的结果可以看出、可以知道多少人看得懂你的书，杂志和论文用这种方式都可以准确算出读者群。上帝希望每个时代、每个地方的每一个人都能够明白创造的故事，所以把它写得非常浅显，结果连小孩子动能看懂创世记的故事，也很容易翻译成别的语言，只有绝顶聪明的人才能写得这么简单。

    曾经有人请爱因斯坦解释他的相对时间论，他说：在热锅上坐一分钟，感觉起来比跟美女聊天一小时还要长，只有绝顶聪明的人才能解释得这么简单。现在大家都明白相对时间论，上帝就是希望讲得简单明了，所以他没有用科学术语来描述，他写的非常简单。

    上帝是主词，加上他的话和他的灵，我们看到三位一体的神。尤其后面的经文说让我们来造人，这里用的动词很简单，请注意创造和制造是不同的，“创造”的希伯来文bara是指从无到有的创造，这个字在创世记一章中只出现三次，就是在造物质、生物和人的时候。只有在这三个时候，上帝是从无到有的创造，其他的地方则是用的制造这个词，就是用某个材料造出东西。我们人类可以制造东西却不能创造，这个就是创世记一章的重点。就是说只有三个时候上帝是凭空创造的，就是创造物质、生物和人，今天会说是物质、ＤＮＡ和人。受词也很简单，就是一到七天。每个句子都很简单，都是一个主词、一个动词和一个受词，文法既简单又直接，每个人都能够看得懂，真是一篇杰作。

    创世记一章的架构很清楚、井然有序，分成六天，但这六天又可以分成三天和三天，也许你从来没有注意过，但是很多地方都分成三天和三天。

    圣经一开始就说地上不适合人居住，而且也没有人居住，地上是一片空虚混沌，上帝花了三天的时间创造了环境，然后再花三天创造生物。头三天他创造一个环境出来，后三天则创造生物来居住在这个环境里，所以他按部就班先预备一个环境，然后再创造生物来进驻这个环境，各位知道吗？头三天和后三天有非常相似的地方，头三天他所创造的环境有明显的对比，像是光明和黑暗，天空和海洋，陆地和海洋，从明显的对比带出变化。创造完环境以后，第三天，他造了植物，让植物住在地上，太阳和月亮是住在光中，我等一下会解释，这一点很重要。光明和黑暗是概括性的差别，接下来有日月星辰住在光明和黑暗中，天空充满飞鸟，海中充满鱼群。第六天在陆地上出现了动物和人，在座有多少人注意到，头三天和后三天的相似之处呢？只有几个人注意到。

    神的创造何等的井然有序何等美好，上帝行事井然有序并且准确无比，他从混乱中带出秩序，这是他喜欢做的。我在上个单元中说，创世记一章不断出现一些数字，有三个数字不断出现，就算翻译之后也看得出来，就是三、七还有十，三是代表上帝，七是圣经上的完美数字，十则是代表完整。这三个数字实在是非常的奇妙，上帝三次无中生有，凭空创造，他有三次用名字来称呼，他有三次制造东西出来，他有三次赐福，连翻译以后都可以看见三的数字不断出现，动词也是三个。接下来是七，上帝有七次表示对创造很满意、七次之多，一共有七天，这很明显，第一句话在希伯来文中是七个字，这段创造叙述的最后三句每句都是七个字，但是如果把它翻译成英文就不是七个字，你只能相信我讲的没错了。这些和巴比伦史诗的创造故事有很强烈的对比，巴比伦史诗的描述非常复杂又诡异，如果跟圣经简单的话语一比较，马上就可以分辨真假。

    好了各位，接下来我得谈一个问题。不过在此之前，我必须要向大家再强调一遍，创世记一章写的简单易懂，各位可以想象一下，童书会怎样描述盖房子这件事呢？写童书一定要写的很简单才行。你会说：首先工人要来砌转头，然后木工来装窗框、门框、还有屋顶的框架，水电工再来装自来水管和排水管，电工来装电线，水泥工来抹墙，装潢工人来油漆，最后完工大家就可以休息了。要想简单得向孩童介绍盖房子，可能要分成七个阶段来讲，了解吗？但是这样讲是简化了，我常常参与教堂的设计还有建造，我知道真实生活没有这么简单，一定要做统筹分析才行。算好砌专工人、木工、水电工什么时候来，也许得跑两趟，盖房子其实很复杂。但是只有盖房子的工人需要知道怎么详细，一般人听这个简单的解释就够了，这个解释适用于各个时代各个背景下的人，你了解么？

    创世记的描述确实是简化了，科学可以给我们更详细的内容，但是上帝要每个人都明白他的作为，明白这是上帝井然有序的创造。可是如果你一这样讲，现代科学和圣经之间的对立就出现了。科学和圣经相互对立，很多科学家一听到超自然的事就有戒心，这是因为科学只能研究自然界，无法研究超自然的领域。科学不接触超自然的事，所以很难想象超自然的事。但是事实上有一些科学问题，跟创世记对于创造的描述是有关系的，我觉得应该提一下才行，当然这其中有一些问题确实是吹毛求疵。比如说有人问我亚当有没有肚脐，这问题真有深度？还有人问蛇会说话吗？或者有人问该隐的太太从哪里来的啊？有一次在海德公园角，有人问苏柏主教这个问题，他回答：你为什么对别人的太太这么感兴趣？这个问题其实有三个可能的答案，可是今天我不讲这个。

    我最近读到另外一个好笑的问题，挪亚当年有没有带蛀虫进方舟，也许应该说两只蛀虫才正确，另外常见的一个问题是圣经为什么没有提到恐龙呢？这是因为现代人很喜欢恐龙，但是这些问题其实不重要，还有更严肃的问题要面对。比如创造的速度，地质学家告诉我们地球花了42.5亿年才形成，但是创世记说六天就形成，这两点之间有点小小的差距。再来是地球的年龄和创造的顺序，奇妙的是科学的看法和创世记一章的创造顺序是一致的。只有一点例外，但是这是可以解释的，科学认为日月星辰的出现是在第四天，在植物出现之后。但是今天已经知道地球起初有一层厚云笼罩着，其实创世记二章说全地被云雾遮蔽，今天的科学已经证实了这一点，所以第一次出现光时看起来很像一层薄云，然后当植物出现了之后，开始进行光合作用，清除了地上的云雾，才让地上的日月星辰显露出来，所以日月星辰在植物之前就已经存在，只是笼罩在云雾当中、后来才显露出来，因此科学的看法和创世记一章的顺序是一致的。海中比陆地先有生物，人是最后才出现的，科学和圣经在这点上有惊人的相似之处，所以顺序已经不成问题。但是动物和人的起源则是大问题，到底是进化论对还是创造论对？还有洪水之前人类的寿命，玛土撒拉活到969岁、是有史以来寿命最长的，另外还有洪水的范围等等问题。可悲的是，今天一想到创世记，很多人的脑海里就会先浮现这些问题，所以我等到现在才谈这个，因为我们必须先了解创世记的信息，然后再来解决问题，如果我们只讨论创世记的问题，那么就会错过里面重要的信息，但是我们不该漠视这些歧见。

    首先我要説科学和圣经的歧见有三种处理方式，我们要用正确的方式去面对，这三种方式分别是否认、隔离和整合。很明显的，第三种方式才正确，无知的基督徒会用第一种方式，逼人做出选择，不是相信圣经对，就是相信科学对，只能选择其中一个，不能够同时相信两个都对，这个选择很容易，结果就是非基督徒选择科学，基督徒选择圣经，两边不肯面对事实这是无法解决问题的。各位，一方面是因为科学有很多看法是对的，像现场的这些摄影机还有灯光都是科学的产物，还有今天我是搭车来的，吉姆和我这礼拜一直在通电话，这些东西都是科学的产物，所以全盘否认科学在现代是绝对愚蠢的。但是相信科学全盘正确也是一样愚蠢。否认不是办法，武断地说一个对一个错、非要人二选一，反而会害人不诚实，也会让人认为非得要抛弃理性才能相信圣经，这是不对的。

    第二种方式是尽可能将圣经和科学分开，说科学和圣经呈现不一样的真理。科学重视的是物质和自然界的真理，而圣经重视的是道德和超自然的真理，所以是处理不同的真理。科学说的是宇宙怎样形成、几时形成，但是圣经只说明是谁创造、为什么创造，两者应该分清楚，而且要分得越开越好，这样才能共存，这是很奇怪的处理方式。于是很多现代人会说，科学是谈事实、然而圣经则是谈价值观，所以我们不是从圣经找事实而是要找价值观，这是今天很流行的说法，连教会中的传道人都这么说。但这是错误的处理方式，这符合我们的希腊思想，可惜大多数人都是希腊思想，清楚地划分了物质和属灵，划分了神圣和世俗，短暂和永恒。那种想法完全不同于希伯来思想，希伯来思想把上帝看为创造主和救世主，物质和属灵密不可分。所以我认为第二种处理方式也不正确，这是把创世记当成神话，创世记三章变成一则寓言讲蛇怎样失去她的脚，又说亚当代表每一个人、并非真有其人。你一定听过这种说法，这种说法说这些神话故事在教导我们认识上帝还有我们自己。不过，各位在这里我一定要告诉你们，千万不要把这些叙述当做史实，如果你朝这个方向想，把亚当和夏娃看成神话故事，看到故事中有道德的真理，但是并非史实，那么读圣经的时候要怎样分辨事实和虚构呢？先说亚当和夏娃是神话，然后又说挪亚是神话，说洪水的故事有几分真实，却是道德真理而非史实，接着说亚伯拉罕、以撒和雅各也都是神话，然后说摩西也是神话。最近有一个描述出埃及记的电视影集，制作人把他当成神话，这个故事确实很精彩、有道德真理，但是却不是史实。这个情况变本加厉，今天甚至有神学家把耶稣的复活和童女生子看成神话，看成蕴涵真理的故事，这种方式我不能认同，搞得圣经真假难辨，到头来根本就不认为圣经是史实，说圣经只有价值观没有事实。这样一来，自然就会有人把圣经，还有可兰经、印度经等等的经书并列，说是一种价值观，我认为这种看法毁了圣经。上帝是历史的神，历史是他的故事，读圣经就是读史实。而且我前面说过耶稣把创世记看为事实，所以这种方式无法解决问题，但是我觉得这恐怕是今天的基督徒最常用的解决方式。

    圣经和科学其实有重叠的地方，有些事圣经和科学两者都有谈到，所以我们必须要了解其中一些明显的差异，但是要怎么样化解两者之间的冲突呢？我们需要记住两个基本的要点，这两个基本的要点中的第一个是科学的研究会改变，要记住科学会改变，总是不断地在改变。有些事在以前认为是科学事实，可是呢，到了今天又被推翻了，科学会不断的改变看法。比方说，以前认为原子是宇宙间最小的单位，现在我们知道每个原子本身就是整个宇宙；另外，直到几年前都还认为胎儿的性别是由XY染色体来决定的，但是现在已经被推翻了，有完全不同的看法，要是跟上科学的脚步就得不断的改变想法。在现代科学的理论下，我可以告诉各位，DNA的发现，彻底改变了我们对生命的想法。因为现在已经知道受精卵中已经有最复杂的DNA，从数学上来看DNA本身就是一套语言，并不是什么几率的组合，这套言语把讯息一代一代的传下去，所以DNA背后一定有个人在掌控，这改变了很多人的想法，所以科学会变、处在不断改变的状态。地质学也不断在改变，有一次我读到泰晤士报的一篇科学报道，他说今天有七种方法，可以得知地球的年龄，包括碳十四、放射氦、磁场衰变还有海洋含镍量等等，他列出这些新方法所测出的地球年龄，结果很有意思，最短的是九千年、最长的是十七万五千年，并不是42.5亿年，到底谁才对呢？我不知道，我们可以等到科学家对于真正重要的问题得到共识之后再说。人类学的研究目前是一团混乱，过去以为史前人类是人类始祖，可是今天这个看法已经被推翻了，他们其实是动物，已经绝种。生物学也在改变，现在很少人相信达尔文的进化论，这是我要讲的第一点，科学会改变看法。如果把圣经和某个时代的科学联系在一起，那么到下一个时代就要把圣经推翻了。我要讲的第二点也一样重要，那就是对圣经的传统诠释也可能改变。圣经是上帝所启示的，但是人对圣经的诠释不见得是上帝的启示，圣经本身和圣经的诠释是两回事。比方说圣经谈到地的四角，有人就说这表示地球是一个正方体，其实圣经只是在描述外观而已；圣经说太阳在东边出来从西边落下，急归所出之地，有人就说这表示太阳绕地球转，以前的人是这样想，但是这是错的，圣经只是在描述外观而已。所以各位，我们需要再度思想自己对圣经的诠释，这样才能够多有一点弹性。其实如果我们晓得科学其实是一直在变，晓得圣经有一些传统的诠释，就会比较愿意考虑新的想法。

    现在我要举创世记一章的“天”来做一个说明，我发现圣经里的“天”至少有五种不同的诠释，各位想知道吗？现在我先向各位一一的说明，然后你再来做个选择，可以吗？我前面说六天和42.5亿年有一点小差距，我们需要了解为什么有这种差距。创世记中的天是指什么？这个字在希伯来文是YOM，有的时候是指24小时的一天，有的时候是指一个时代，就像马车时代已经结束，我不是指一天24小时结束了，而是指马车时代结束了。这里有五种诠释，第一种认为创世记一章的天是指24小时的天，问题是你必须要争取更多的时间才能够解释得通。为了争取时间就出现三种解释，第一种解释说，在第一和第二节经文之间相隔很久，或者应该说是第二和第三节之间，这也就是说，地空虚混沌了很长的一段时间，之后上帝用六天来重建，这是很常见的一个理论。司可福圣经还有一些圣经就是这样注解，认为地空虚混沌了很久，然后上帝用六天来重建，这是很常见的一种说法。第二种解释跟洪水有关，有一些书特别是威肯还有莫里斯写的，这些书说从地质资料来看，我们都是出于洪水之后，这一点不容易解释得通。至于第三种解释则是说上帝可以制造古董，这种理论的漏洞是亚当受造的时候是几岁呢？上帝造亚当的时候，亚当不是婴儿，所以亚当受造的时候已经30岁了吗？每个看见他的人都会说他30岁。但是错了，他只有半小时的年龄，了解这个理论的问题吗？他们认为上帝可以制造古董，可以把树造成两百岁、上面有现成的年轮，这个理论有可能，上帝有办法这么做。不过上面三种解释都是把一天当做24小时，然后再想办法争取时间，了解吗？看看你能接受哪一种说法，各位可以想想，接下来有人认为“天”是指一个地质年代，代表一段很长的时间、很长的一天，这种理论十分普遍，认为不是六天而是六个地质年代。第三种是刚才所说的神话，把这六天视为神话，认为这只是一个好听的故事而已，重点是故事中的道德含意，不用去管架构，那只是神话的一部分，认为圣经中的天是预言的说法。有一个很有意思的解释，由伦敦大学的威斯曼教授提出，认为那六天有教育意味，就是上帝分六阶段像摩西显明他创造的经过，第一天上帝告诉摩西他做了哪些事，第二天上帝有多说了一些，第三天又说更多，然后更多，所以那几天是上帝在教导摩西，希望你们还听得懂。这种理论有两种形式：一个是上帝用话语来说明他的创造，第二种是上帝用图像来说明他的创造，就像约翰领受启示录的方式。上帝给摩西看影片，摩西看见光和暗分开、画面变暗了，接着摩西又看见天上的水和地上的水分开，然后他看见植物、动物和鸟等等，分别出现，于是摩西写下他见到的一切，不管是话语还是图像，这两种理论都认为那几天是上帝在教导摩西。最后一种解释是说那些天是在上帝的角度来看，在上帝眼中，时间是相对的，在上帝眼中，千年如一日，一日如千年，所以对上帝来说，整个创造是在一周内完成的，那是从他的角度来看。这个解释的用意是，如果用地质年代来看那几天，人的生命就失去了重要性。举个例子来说，如果我们用克里奥佩脱拉方尖塔来代表地球的年龄，然后在塔尖上叠十个硬币，来代表人类存在的历史，最后在上面放一枚邮票，用它的厚度来代表人类文明的历史，请看人类变得多么微不足道，人类算什么呢？

    我认为上帝要我们相信创造是在一周内完工的，因为它的重点是我们--住在地球上的我们，好了这个理论就是这样。注意一下第七天的长度是长达数千年的，涵盖整个旧约圣经，上帝从第七天休息以后，一直到复活节的主日才又动工，让他的儿子从死里复活；接下来的旧约时代，上帝都没有再创造新东西，上帝已经完成了创造，后面的旧约经文，几乎没有再出现过“新”这个字，我只能想到一个意外，就是传道书有一节经文说日光之下并无“新”事，所以上帝在接下来的旧约中都在休息，那可是很长的一天。所以“天”一共有五种解释，你们应该猜得出我支持哪一种，我不会强迫你们支持我的观点，这些是圣经不同的诠释。

    上帝显然是要我们相信他是在一周之内完工，那是他的信息，我对这个信息很满意。我自己相信这七天应该从上帝的角度来看，他是在一周之内完工，对他来说耶稣受死仿佛是两天前的事，时间在上帝眼中是真实的，但也是相对的，我们需要记住这一点。

    各位，我只举了一个例子，我要把进化论的问题留到下个单元再谈，因为这个很重要、尤其是牵涉到人。我今天主要是要说明，讲解圣经的人，有的时候需要有一些弹性，承认自己的看法不见得都对，而科学家则需要谦卑一点，其实很多科学家都越来越谦卑了，因为他们发现自然界有一些随机原则，不见得都有明确的因果关系，科学变的越来越有弹性。最近有一天早上我看报的时候，看到有一篇文章的标题是《科学将证明上帝的存在么？》，这个标题很不可思议。从前科学努力证明上帝不存在，但是现在情况大逆转，现在有更多的人认为宇宙是由上帝掌管的，所以今天科学和圣经再次渐渐结合，这是好现象。我相信统合圣经和科学是必要的，因为科学家和圣经都关心真理。

    我们都委身于真理，都想要找到真理，而科学已经为我们找到宇宙的许多真理，可是却还没有办法告诉我们关于上帝和人类最重要的真理。还好有圣经告诉我们这些真理，真是感谢主！


创世纪（三）生物与进化

    创世纪（三）

    生物与进化

    各位，我们已经讲到了第二章，还有四十八章要讲。

    现在仔细的来看看第二章，第二章的整个风格还有内容都大大的不同，尤其是看事情的角度。读第一章的时候，如果闭上眼睛，会觉得好像从空中俯瞰；但读读第二章的时候，如果闭上眼睛，会觉得好像站在地上，往四周看，而不是往下看。

    为什么会有这样的感觉呢？这是因为第二章的主角是人，而第一章的主角则是上帝，一切都从祂的角度来看。但是，到了第二章，整个画面的主角换成人，人有了个别的身份；第一章是用统称，但是，到了第二章，人有了个别的名字；在第一章只用男女来统称人，在第二章，不再只称男女，而是亚当和夏娃，这是两个不同的人；在第二章上帝也有名字，可是在第一章只称祂为上帝，到了第二章则称祂为耶和华上帝。

    当你在英文圣经译本上看见全部大写的“主”，就表示希伯来原文圣经中有上帝的名字，因为希伯来文没有母音。所以上帝的名字只用四个子音拼出，JHVH，耶和华这个名字就是这样来的。其实这样拼不对，因为J的发音是应该是Y，V的发音应该是W，所以英文的发音应该是YHWH。从这里得出一个名字“雅威”（Yahwwh），所以新耶路撒冷圣经就直接用这个名字“雅威”神。各位记得吗？我之前曾经说过，“永远”这个词很接近“存在”，“永远”、“存在”，这是上帝的名字。

    所以在第二章中，上帝有名字，男人有名字，到后面女人也有名字。这章除了很多名字，不只是人名也有地名。不再只是统称为是陆地，而是个别讲到哈腓拉地、古实地、亚述地，另外像是伊甸园。而且不但陆地有名字，河川也有名字， 这里提到了四条河，有两条是我们今天所熟悉的，底格里斯河和幼发拉底河，所以伊甸园应该很靠近土耳其或亚美尼亚东北方。亚拉腊山今天仍然在那里，有很多人今天还是会去那里找方舟。所以从名字可以推算出地点，但是名字的重要性不只只有这样而已，不只更具体，名字还代表关系。

    第二章的一件大事就是人成了许多关系的中心点，人生的意义就在关系里面，这些关系分成三个层面--包括跟上面的关系、跟下面的关系，以及跟旁边的关系。所以我们跟上面的上帝有垂直的关系，跟下面的大自然有垂直的关系，另外跟别人还有自己有水平的关系。

    谈这个之前，我们先来看一两件事，第一章只用“ELOHIM”来统称上帝，这个字表示有三位，这三位一体神接的是单数动词。这位上帝和人很像，因为人是按上帝的形象所造，这一点很重要。人和上帝都有一种无穷的特质，这是其他受造物所没有的，没有一种动物具备这种特质。你不可能看见黑星星祷告，但是呢，我们人类有一种不同于禽兽的特质，那就是和创造主有一个独特的相似点。在创世纪二章人和上帝的相似有了变化，上帝不像我们，我们也不像祂。我们需要在这两个是事实之间取得平衡，我们既像上帝又不像上帝，上帝既像我们又不像我们，我们需要在这两点上维持平衡，才能和上帝维持好的关系。

    上帝祂像我们就表示我们可以亲近祂，但是祂不像我们就表示我们需要敬畏祂，我们要在亲近神和敬畏神之间取得平衡，尤其是在敬拜神的时候。你有可能跟上帝太熟、跟祂称兄道弟，但是也有可能因为太敬畏上帝，结果就因为太敬畏祂，变得退缩胆怯、不敢称祂为“天父”。祂是天上的圣父，祂既像我们，又不像我们；我们既像祂，又不像祂，我们需要维持这个平衡，所以要充分了解创世纪头两章。

    亚当这个名字意指尘土，这表示上帝用尘土来造第一个人，所以他叫做尘土。他的妻子叫做“有生命的”，她的名字是夏娃。这些名字都有描述的意味，圣经上的名字都有描述意味，甚至还有拟声意味，名字听起来就像那样东西的声音，像是布谷鸟叫做cuckoo，就是一个拟声字。当其实男人照上帝的吩咐，为动物取名的时候，他对那个动物的描述，就成了那个动物的名称。

    圣经中的名字不但有描述的意味，还带有权柄。这也就是说，取名的人对于那个被命名的对象有权柄，所以亚当对于所有动物命名，这表示他对牠们有权柄。 亚当有替妻子命名，所以今天的女人结婚以后冠夫姓，也是同样的道理。这当中有很厚的含义，所以名字很重要。创世纪二章的名字就有这两种含义。

    现在我们来看看人际关系的三个层面：

    第一种关系的层面是人和上帝所造生物的关系，人要管理生物，上帝给我们生物来服侍我们，这不表示我们有权利虐待动物，或者是消灭这些动物使他们绝种，但是这确实表示动物的价值不如人的价值。这一点很重要，尤其现代人在这方面观念很不清楚。我给各位说一个故事，我在澳洲曾经看到几个妇女参加游行，抗议杀害小海豹，但是我知道她们自己可能很轻易的就可以堕胎。这个世界真的很疯狂，认为小海豹的价值大过于人的价值。耶稣当初愿意牺牲两千只猪，去帮助一个人恢复神智，回到他的家人身边。我们需要明白孰重孰轻，这不表示我们要否认动物也有感觉，但是人和动物确实是有不同的价值。动物在人之下，牠们是要服侍人的，甚至在洪水过后，动物还要成为人的食物，所以，各位记得吗，洪水之后上帝不再要求人吃素。上帝曾在创世纪第一第二章中说，人可以吃各样的蔬菜和种子，当时的动物都是草食动物、不吃荤，那也是很重要的一点。所以我们和下层自然界的关系，就是人要管理自然界、要影响自然界、也要照顾和管理自然界。人所要的环境必须兼顾实用和美观，既实用又美观，上帝刚开始并没有把人放在旷野中，而是把人放在园子里，而且是兼具实用和美观。就像英国老农舍中的园子，一半种紫罗兰、一半种马铃薯，这样就实用和美观兼具，人不只需要实用、需要食物，还需要美观，因为人有与生俱来的审美观。我没有看过一只狗懂得赞叹夕阳的美，这是我们与生俱来、和上帝相似的特质，所以各位，人不是光活着就够了，还需要能够享受周遭的事物。

    第二种关系是人和上层的上帝。伊甸园中的两棵树很重要，一棵可以增寿、一棵可以减寿，那两棵书本身其实没有魔力，但却像圣餐一样带有属灵意义。上帝可以透过物质的管道向我们传达属灵的祝福和咒诅，所以不按规矩吃圣餐有可能使人生病甚至死亡，饼和酒本身没有什么神奇，但是上帝透过物质的管道来传递祂的恩典和审判。我并不认为这两棵树它们有什么神奇的属灵作用，只是代表属灵原则而已。上帝透过物质来传达属灵的事，其中一棵树是生命树，可见亚当和夏娃并非长生不死，他们其实有死亡的可能，并不是说他们两个天生就可以永远活着，但是如果他们吃了生命树的果子就可以永远活着。没有一个科学家明白人为什么会死，他们知道有很多因素会导致人死亡但是为什么人里面那个时钟会渐渐停摆呢？毕竟人的身体就像一个精妙的机器，只要继续吃饭、呼吸新鲜空气和运动，身体就会自行修补和取代，像人每隔几个礼拜就会换肤一次，你卧室里的灰尘大多是脱落的皮肤屑。身体会自己新陈代谢、是很精妙的一部机器，为什么不能够永远的运作下去呢？没有一个科学家有答案，他们想找到长生不老的药，找到生命不停摆的秘诀，但是秘诀就在于生命树。上帝最初在园中放进生命树，让人吃了生命树的果子可以永远活着，所以人不是天生就不死。可是呢，只要不断支取上帝供应的生命，就能不死。另外的一棵树是知识书，圣经上的“知识”这个词，指的其实就是“经验”。因为知识在圣经上是指亲身经验，亚当认识夏娃，夏娃就怀孕生了一个儿子，知识在圣经上就是这个意思，亲身去经验一个人或是一个事、去知道。上帝说 我不要你知道善恶--这个意思是说，要人维持天真无邪，可悲的是今天在场的每一个人都已经不再天真无邪了，因为一旦犯错，你就不再一样了，你也许已经被饶恕，但却已失去了天真的本性，这是很严重的损失。因为无邪才能真正的快乐，所以保罗才会说，在恶事上要做婴孩。

    无邪才会快乐，可是上帝既然要亚当和夏娃维持天真无邪，为什么还把知识树放在园中呢？祂是在说，我对你们有道德的权柄。意思是说，你们不能自行决定是非对错，而要信任我来告诉你们是非对错。当然，每个父母都希望孩子能听他们的忠告，希望孩子不要吃足苦头才学会教训，希望他们相信你的忠告不要做错事，那是你做父母的权柄。上帝对祂所造的人说，你在地球上不是房东、而是房客，我才是房东，我有权利告诉你那些事有益、那些事有害。但是问题是每个人都不肯听从上帝的指引，非得要自己去体验看看不可，这样的结果就是失去了天真无邪，永远不再一样，实在是可悲。这就是知识书所代表的含义，上帝藉着知识书说，我对你有道德的权柄，你的是非对错仍由我决定。

    再来要谈人和他人的关系。人不但需要和下层的自然界互动，需要和上层的上帝互动，也需要和旁边的人互动，我们需要水平的关系。有一些老年人只有猫做伴，这种情形实在很悲哀，这样的生活没有人互动，懂得我的意思吗？如果只跟上帝互动而不跟别人互动也是一样，我们需要和人互动。

    我很喜欢shalom这个字，我每次签书都会签这个字。每次签书除了签我的名字，还会写下这个字。Shalom这个字很美，意思是“和谐”，与自己和谐、与上帝和谐、与别人和谐、与自然界和谐，没有什么祝福比这个更好，shalom。跟自己、跟上帝、跟别人、跟自然界关系和谐，创世纪二章中勾勒出和谐的景象， 上帝警告亚当说，如果破坏这种和谐你就会死。不见得是马上死，但时钟会渐渐停摆。上帝会这么说，理由很简单，一般人会觉得这么小的罪，处罚太重了。但是上帝的意思是说，你一旦经历到罪恶，我就必须限制你的寿命，否则的话，罪恶会永远存在。你应该可以了解这个意思吧，如果上帝容许叛逆祂的人永远活着，这些人将会摧毁祂一手创造的宇宙。所以不接受上帝道德权柄的人，上帝必须限制他们的寿命。

    再来人需要水平的关系，也就是合适的同伴。不管是宠物对你有多么重要，猫、狗、鸟这些动物永远都不能够取代人与人之间的友谊。另外在创世纪一章中男女有同样的尊严，后面会看到男女也有同样的败坏和归宿。圣经第一次谈到男人和女人的时候说，男女都同样是按上帝的形象所造。但是创世记二章说，男女有不同的作用，我们从新约圣经可以看出下面四点：

    第一，女人是从男人造的，所以女人的存在源于男人；

    第二，男人先造，女人后造。所以男人必须担负长子的责任，这个意义在创世记三章会讲到更清楚，就是说必须承当罪责的是亚当、不是夏娃，亚当必须为夏娃负责；

    第三，女人是为男人而造的。亚当在娶妻之前已经有一份工作，男人受造主要是为了工作，但是女人受造主要是为了关系，这不表示男人不该有关系、女人不该外出工作，重点在于上帝造男女的时候、各自有祂的目的。从这一章中男人为女人命名，就可以看出两个人之间的伙伴关系，不是民主的伙伴关系，否则的话两个人各有一票，怎么表决呢？而是其中的一方必须要负起责任才行，而不光是行使领导权，这种关系是一种合作的关系。当领导的一方想要控制对方的时候，就会出现竞争，女人会想要违抗，那么和谐就会遭到破坏。在创世纪二章这里谈到很多事，和我们息息相关。这里说性是好的，性不是罪、是美好的，上帝说性是美好的，性是为了使人成为伴侣、而不是使人成为父母，这一点很重要，是跟避孕有关。性是一夫一妻之间专有的权利，所谓的一夫一妻，意思指的是夫妻双方终身只有这个配偶、这里谈到婚姻的两大要素就是离开和联合，婚姻必须要兼顾到肉体和社会两方面，缺少其中一面就不算婚姻。有性生活却没有社会的认可，就不算婚姻，那是淫乱。有社会的认可、却没有性生活，也不算婚姻，这种婚姻无效。这里有一个重点是，婚姻比其他的关系都还要更重要，如果大家遵守这一点的话，就不会有那么多关于公婆还有岳家的笑话。各位一定要记得，配偶的重要性远大过其他人，甚至大过儿女。夫妻务必要把对方摆在第一位才行，这里勾勒出夫妻之间最理想的关系，就是彼此之间毫无隐瞒、不觉得羞耻、完全向对方敞开，很不可思议的一种关系，几千年之后的耶稣就是那这种关系来做比喻。这里其实还有很多重点可以讲。

    所以刚才这里描述人的几层关系，往上是跟神的关系，水平方向是跟同伴， 往下是跟自然界的关系。人必须要治理下面的自然界，必须要顺服上面的上帝， 也必须要寻求身旁同伴的协助才行，这就是人所需要的三种基本关系。这三种基本关系一定要维持好。

    可惜的是罪进来之后，就破坏了这每一种关系，整个网络都破坏了。

    以上是创世记二章，讲的是在创世之初从，人受造的角度来看人，这里的信息很清楚也很重要。不过这里有两个科学上的问题，我们应该在这个单元里线简单的来探讨一下。其中的一个问题是，我们要怎么解释史前人类？也就是说，现代人和史前人类有什么关系？另外一个更重要的问题是，人和动物之间在肉体上有什么直接的关联，这是进化论的问题。如果只看动植物的话，那么进化论就容易解释的多了，就是因为把人类牵扯进来，所以才会引起一些重大的危机还有问题。

    好的，各位。我们先来看看我们和史前人类的关系，自从几座史前遗址出土之后，尤其是利基博士在肯亚的奥杜威峡谷等等地方发现父子遗骸，他就宣称人类起源于非洲，而不是圣经说的中东，这引发了各式各样的疑问。

    首先我们需要看看，现代人和史前人类的关系，科学怎么说？圣经怎么说？两者是不是吻合呢？我们先来看圣经，圣经清楚的指出，人类和动物都是用同一种材料造的，动物是用尘土所造的，我们人类也是用地上的尘土造出来的。在这里，我可以告诉各位，我体内所含的矿物加起来的价值大概不到一英镑，这对我自我形象的提升并没有什么帮助，我知道这些原料会回归尘土，不管是火葬还是土葬，最后都会回归这个大地，所以人类和动物是用同一种材料造出来的。创世记二章说，上帝将生气吹进用尘土所造的人，他就成了有灵的活人，英文是“living soul”，创世记一章的原文也用这个词来形容动物，圣经把它译成活物。“living soul”在希伯来文中只不过是指有气息的身体，原文圣经用“living soul”来形容人和动物，所以两者是一样的，都是有气息的身体，所以当你的身体快要停止呼吸的时候，你会马上送出求救信号，请求人救你的气息。各位可以了解吗？就是救你这个有气息的身体，这是从希伯来文的角度来看。

    苏柏主教在海德公园角又有一次被问到，你的soul（灵魂）是什么形状？他回答说，长椭圆形。这个回答合乎圣经，我是个长椭圆形有气息的身体，将来会被埋在长方形的棺材里，那是我soul的形状。那个人又问灵魂在身体内的哪里？他回答说，这等于问音乐在风琴内的哪里。这也是合乎圣经，因为你如果把风琴拆开的话，里面绝对找不到音乐，但是音乐是在的，风琴就是能演奏出音乐来。这点很重要，因为创世记二章很容易让人误解，以为人之所以独特是因为人有soul ，不对，soul的意思只是指有气息的身体而已。但是在创世纪二章里面很清楚的指出，人是很特别的受造物。所以认定人和人猿有相同的祖先很显然是矛盾的理论，人时按上帝的形象所造的他是直接从尘土造出来的，并不是从动物来的。人是按上帝的形象所造 所以是很特别的受造物。Bara是个很特别的希伯来字，只出现过三次，分别是造物质、生命和人的时候，人是全新的创造，十分独特。

    我们再来看看科学的说法，我顺便提一下历史对人类的了解，着重在人类有同一个祖先。保罗想雅典说，上帝从一个血脉造出万族的人。说得没错，我知道有很多种不同的血统 但是历史上所有的证据都指出，人类有同一个祖先。我对农业考古学稍有涉猎，很有意思的是，农业考古学认为，最早种植玉米和饲养家畜的地方，就在圣经伊甸园。最早的农业可以追溯到土耳其东北部 和亚美尼亚南部，那里正是当年伊甸园所在地，我觉得这点很有意思。但是当我们问科学的看法，这个时候很多人会叫我们看这些错误的对比，是科学对史前人类的研究出错了？还是圣经给了我们错误的信息呢？这两边一定有一边是错的。我举一个例子来说，比如皮尔当人发现是造假的，你听过吗？在萨塞克斯出土的皮尔当人，在发现地点附近有家酒吧，就叫做皮尔当酒吧，但后来证实那是猪的额骨。现在有很多基督徒高喊哈利路亚，说科学错了。可是我们必须诚实的问是谁发现皮尔当人造假呢？ 不是基督徒发现的，是科学、科学发现的。基督徒可不能全盘否认科学，你不能说科学全盘皆错。皮尔当人是假的，因为是科学揭开这场骗局。我们要承认科学也有对的时侯，科学显然发现了一些骸骨，样子跟人十分相像。在这里，我写下了几个不同的名称，像是有尼安德塔人、北京人、爪哇人、澳洲人，利基博士则宣称在非洲找到了400万年前的远古人化石。

    现在几乎每个人都同意人类的祖先是源自非洲而不是中东，各种史前人类出现的年代很有意思，说智人可以追溯到三万年以前，尼安德塔人可以追溯到十万到十五万年以前，斯旺斯孔人可追溯到二十万年前，中国的直立人和爪哇人可追溯到三十万年前，澳洲人可追溯到五十万年前，近年发现的非洲人则可追溯到250万年到400万前，我们要怎么解释这些呢？

    首先，我们要明确的指出，到目前为止并没有发现 半猿半人，有史前人类的骸骨，但是并没有半猿半人的骸骨。第二，刚刚所说的那些，不见得是我们的祖先，这一点是科学也承认的。所以人类学正处在变迁阶段，这些人并不是我们的祖先。第三，这些人并不是按照渐进的顺序演进。有没有看见过一种系列照片， 一开始是人猿，然后渐渐直立起来，头越来越大。我也可以套用这种方法来表示飞机的演进，这张图是超音波飞机的演进过程，看起来挺逼真的，可是这不表示飞机就是这样演进的。光画出渐进发展的图形无法证明什么，其实这只能证明聪明人才能画出这种图，这我们都看过，却不是事实。

    有些早期人类的遗骸，头脑比今天的人大，行走的时候身体挺得更直。其实今天大多一致认为，这些人不是我们的祖先，他们不是现代人。

    那么，这些人是谁呢？有三种可能：第一，史前人类是圣经中的人物。我们挖掘出来的史前人类遗骸跟亚当一样，是按上帝的形象所造。有些人甚至说创世记一章的人是旧石器时代的猎人，而创世记二章的人是新石器时代的农人，这是第一种可能。第二种可能是史前人类到某个时代变成了圣经中的人，这种像动物的人或像人的动物突然有了上帝的形象。但是问题是只有一个改变，还是全都改变呢，这仍然有待讨论。第三种可能是史前人类并不是圣经中的人。它们的样子或多或少很像人，会使用工具，但是没有证据显示它们有宗教或是会祷告，它们不是按上帝的形象所造。是这三种中的哪一种呢？我不说我选哪一个，因为我觉得人类学正处在变迁的阶段，所以我们不需要回答这个问题。就算我们能够回答，答案真的那么重要吗？这让我联想到两只猩猩在吵架，互相说：我岂是看守我兄弟的？

    好了，各位，我们继续，继续往下看进化论。这是最重要的主题，不是在讲我们和史前人类的关系，而是我们和动物的关系。

    我先给几个词来帮助大家来了解我们在讲什么。大多数人以为进化论是查尔斯达尔文提出的理论，其实不是，是亚里士多德提出的理论。后来由现代人依拉士摩达尔文提出，他是查尔斯达尔文的祖父。查尔斯是从无神论的祖父那里接受了这个理论，然后加以发扬光大的。

    有几个词是我们需要知道的：首先是“变异”，这是一代代的传下去、渐进的小变化，每一代都有一点小变化，然后传给下一代。第二这些变异是经过自然的“淘汰”过程，也就是适者生存。比如说，在英国东北部的煤坑当中，黑蛾因为比白蛾容易伪装，所以白蛾最后通通都死光，只有黑蛾存留了下来。今天英国东北部已经没有煤坑，所以在这种环境下，白蛾再度出现，黑蛾的数量渐渐减少。这就是适者生存，是“自然”的淘汰，最适应环境的才能存活。这种淘汰是自然发生的，会在自然界内自动发生，不用外力的介入，自然界会自行选择适合生存的物种。但是那个缓慢渐进的说法今天已经被推翻了。有一个叫拉马克的法国人说：不是缓慢渐进的改变，而是突然的大改变。他称之为“突变”，像是楼梯和电梯的差别，这两派理论彼此之间一直在辩论。

    最后，我们再来看两个词，一个是微观进化论，这种微观进化论相信某些动物的改变不多，像是马类和犬类。我相信科学确实证实了微观进化论。但是宏观进化论相信，所有的动物都有相同的来源，彼此之间都有关系，都可以追溯到相同的简单的生命形式，再逐渐发展成更复杂的生命形式。另外还有一个词，我觉得非常的重要，这个词就是“竞争”。竞争这个词它的意思是指“适者生存”。适者生存，我想大家都不会否认，“竞争”这个观念所带给现代人的痛苦，真是远超过别的理论 ，这一点我等一下会再解释。

    在这里我不会去辩论进化论的真假，我只想说，进化论仍然是一个理论，进化论是还没有经过证实的理论。化石的证据越多，这个理论就越无法解释各种生物的形成。比如说像是，化石的证据显示，大多数动物是在寒武纪时期同时迅速出现的，它们不是慢慢的出现、而是同时出现的；第二复杂的生命形式和简单的生命形式同时出现，并不是一连串从简单到复杂的过程；第三点证据是，几乎找不到介于两个物种的化石；第四种证据是，所有的物种从一开始就很复杂，都有DNA在里面；第五，突变通常会导致畸形，也会导致死亡；第六，动物杂交的后代通常不孕；最重要的是，从统计数字来看，进化论是根本不可能的，时间根本就不够。所以有一个新理论说，生命起源于另外一个星球，然后从外太空漂浮到地球上着陆。从统计数字来看，根本就没有足够的时间进化发展。

    接下来我要谈完全不同的一件事，就是这个理论对人类的影响。进化论助长人的骄傲，以为我们将来势必会继续不断的再进步，往上、往上、往上，往前、往前、往前，这是某位英国首相的口号，比回归基本要好一点。

    但是，至于“竞争”这个词所导致的后果可能是什么呢？在美国的资本主义中会看到竞争，洛克菲勒他曾经说过：经营事业是一种适者生存的竞争。这种观念导致不可言喻的痛苦，在独裁主义中也会看到竞争，希特勒写过一本书叫《我的竞争》，他相信适者生存的竞争，认为具有日耳曼血统的人最适合生存，而犹太人当然不适合生存。你在共产主义中也会看到竞争，马克思写书谈到有产阶级和无产阶级之间的竞争，势必会引起改革。另外我们在殖民主义初期，也会看到竞争，殖民国借着进步的名义消灭许多人。

    我想我必须要大胆的指出，这种适者生存的竞争观念，应用在人类身上所造成的痛苦远远超过其他观念。但是这也带给了我们两大抉择，我在这个单元里会多花几分钟来说明这些抉择。

    接下来，我要向各位说明，创造论和进化论是两个截然不同的思想，我们势必要做一个抉择。你如果相信创造论，就会相信有一位天父上帝。你如果相信进化论，就比较容易相信大地之母，但是这个女人根本不存在。你如果相信创造论，就会相信这个宇宙是人选择的结果，而不是客观的几率因素，你会相信创造主有祂的目的。你如果相信进化论，物种就只是随机的巧合。创造论相信，宇宙是超自然的产物。进化论相信，宇宙的产生是自然的过程。创造论相信，整个宇宙是一个开放的情况，人和上帝可以随时介入和影响。进化论相信。自然界是个自行运作的封闭体系。创造论相信，上帝掌管一切，相信祂关心受造物，供应、看顾受造物的需要。进化论相信，一切都是机缘巧合。创造论相信的是事实，进化论相信的是想象，因为那只是一个理论。创造论相信上帝能随意创造万物，能够按自己的形象造人。进化论相信，人可以随自己的想象创造神。这就是创造论和进化论在想法上的差异

    如果我们把眼光放远，就会发现背后是道德的抉择。我们的疑问是：为什么有人会紧抓住进化论不放，感觉上像是几乎要走火入魔一样。答案是跟人心有，如果你不相信是被神掌管，就只能选择相信进化论。

    创造论相信上帝是主宰，进化论相信人是主宰；创造论相信我们是在上帝的权柄之下，进化论相信人有自主权、可以自己做决定；创造论相信有绝对的是非对错，进化论相信只有相对的真理；创造论强调责任和义务，进化论强调要求和权力；创造强调无限的依赖，我们像孩子一样向天父说话，进化论则以成人的独立为傲，我们已经是成年人，不再需要上帝；创造论强调人的堕落，进化论强调人的地位提升；创造论强调弱者可以得救，进化论强调强者可以生存。

    观念和希特勒相同的尼采痛恨基督教，因为这个信仰会帮助弱者继续前进，会照顾病人和垂死的人，而他的哲学是强者生存。

    创造论强调公义有能力、行公义就有大能，进化论强调有权势的人是对的，只要你有权势、你的所作所为都是对的；创造论带来平安，进化论导致战争，一向都是如此；创造论强调顺服，进化论强调自我放纵；创造论说我们有信望爱、那是人生三大美德，进化论说我们只有宿命、无助和运气；创造论带领人到天上，进化论带领人到地狱。

    我们从以上的分析可以知道，如果把人想成是进化的动物，下场将会如何。当孩子在学校里被灌输了十年，说人是从动物进化而来的，将来就会变成这个样子。

    好了，我已经帮助你大略明白了这个主题。下一次我们要来谈人怎么堕落，堕落如何影响到他的家人，还有影响到社会等等方方面面。

    分享：


创世纪（四）从伊甸园到巴别塔

    创世纪（四）

    从伊甸园到巴别塔

    上帝完成了创造以后，祂说这一切都是好的，包括祂所造的人在内。可是现在有多少人说，这个世界很好呢？恐怕很少有人会这么说，这个世界到底出了什么状况，是什么时候出的呢？

    在创世纪三章里给了我们答案：人和上帝，还有人和自然界，以及人与人之间，这三种关系全出了状况、出了大状况。

    是哪一种关系先出状况呢？我们的世界仿佛受到咒诅，所有的关系都拆毁破坏。

    首先来看人的存在有三个事实：第一个事实是生产很痛苦；第二个是人生很辛苦；第三个是死亡无可避免。为什么，为什么生产很痛苦、为什么人生很辛苦、死亡无可避免呢？创世纪三章也给了我们答案。

    哲学家提出很多不同的答案，有的说世界上除了好的上帝、还有坏的上帝；也有的人说是这个好的上帝把事情搞砸了。哲学家想尽办法，要找出罪恶的起源

    传世纪三章有四个重点可以帮我们了解这个问题：第一，罪恶并不是从一开始就存在世上；第二，罪恶并不是先出现在人身上；第三，罪恶跟肉体没有关系，而是跟道德有关系。有些哲学家说，宇宙的物质部分是罪恶的根源。换句话说，你的肉体就是试探的来源，但那不是圣经的答案。第四，罪恶的本身并不存在，只有罪恶的人。世上并没有一种叫做罪恶的东西。罪恶比较像是形容词、而不是名词，是人变得罪恶，罪恶本身并不存在。

    创世纪三章记载的是真实的事件，还有真实的地点，有清楚的时间和地点。在人类历史之初，发生了一个很大的道德悲剧，这不是预言也不是神话。不过这里提到一只爬虫动物，比较接近蜥蜴而不是蛇，因为这爬虫有脚。有许多儿童主日学图片都画错了，都是是画一只蛇咬着苹果等等，其实这是一只蜥蜴而且会讲话，这有可能吗？

    是的，有三种可能：第一，那是魔鬼伪装的，魔鬼最擅长伪装了；第二，上帝让那只动物有说话的能力；第三，那只动物很有可能被邪灵附身。各位记得吗，耶稣当年命令两千只猪跳下加利利的山崖时，那些猪当时已经被邪灵附身了。所以，撒旦确实有可能附在动物身上，伪装成上帝所造成的动物，轻易骗过亚当和夏娃，因为牠伪装成次等的动物，没有人比撒旦还要狡猾。

    其实撒旦是一个堕落的天使，世界上确实有天使。相信进化论的人无法理解天使的存在，不知道天使从哪里来的。其实天使真实存在，比人类还要真实，天使比人类聪明、也比人类强壮。

    我之前已经解释过那两棵树，特别的是，撒旦从夏娃下手，因为一般说来，女人比男人容易相信别人。男人很不容易信任别人，女人比较容易相信别人，所以比较容易被误导，容易被谎言迷惑。但是更重要的一点是，撒旦推翻了上帝设立的次序，把夏娃当成一家之主。我为男人感到羞耻，因为亚当那个时候就站在夏娃的旁边，却连一句话也不说，我们需要郑重指出这一点。每次在电视上看到 经历过患难的夫妻接受访问，常会看见丈夫坐在旁边不讲话，都是太太在发言。丈夫应该保护妻子才对，应该是亚当跟撒旦辩论才对，因为夏娃当初并没有听见上帝的命令，是亚当听见的。他应该要反驳撒旦说：上帝不是这样讲。

    有三种方式可以扭曲上帝的话：第一是添加，就是添油加醋；第二是删减；第三是修改上帝的话。仔细读圣经的话，就会发现撒旦这三招全都用上了。撒旦很熟悉圣经，但是牠故意扭曲圣经，犯下了全部的三个错误。这一点恐怕有很多的传道人也不知道，在上帝的话上添加、删减或者是修改，都是在扭曲上帝永不更改的话语。

    各位，你我都应该清楚撒旦的伎俩，当年牠怎么样欺骗夏娃，今天就怎么样欺骗我们　…的欺骗有三个步骤：首先让你心里怀疑；然后让你心里起欲望；最后让你违背上帝的意思　…总是利用这套伎俩，先给你一些错误的观念，通常是对上帝的话有错误的诠释；再来就是诱发你心里的欲望，牠让你去想一些你不该想的东西，然后越来越想要得到它，等时机一到你就会违背上帝的意思　…就是用这个方法骗过夏娃，我们要学到这个教训。

    我们在这里，第一次看到了上帝的一个特质，那就是神会审判罪，代表祂圣洁的特质。创世纪一章、二章并没有提到上帝的圣洁，但是这里清楚的呈现出上帝恨恶罪，祂必审判罪。如果上帝是一个好的神，就不能让犯罪的人逃过制裁。这是创世纪三章的信息 如果用意译的方式吧神的审判念出来，会发现它是诗的形式。希望你的圣经会标示出诗体和散文体，散文体就像报纸上的栏位，并排放在一起；但是诗体则有很多的空白，每一行都比较短。

    当上帝用散文体来表达想法的时候，是从祂的意念向你的意念传达；但当祂用诗来表达的时候，是从内心向你的内心传达感觉。创世纪一章有一节经文是诗，创世记 二章也有一节经文是诗，都是在讲性，是不是很奇妙。圣经的头两章情歌，创世记一章上帝想到男人女人，就吟起诗来。而亚当初次看到那位赤身美丽的女人也吟起诗来，当时他刚做完第一次手术，从麻醉中醒来。各位，你知道亚当那个时候说什么吗？从希伯来文直译过来就是--哇！就是这个了，就是这个了！但是几周后他就没那么兴奋，反而抱怨上帝给他这个女人，人真是善变。但是创世记亿、二章的那两首短诗，分别是上帝和人在描述性的欢愉。

    但是创世记第三章的诗则表达了上帝截然不同的情感：愤怒、失望、不悦。用神学词汇来说就是--上帝的愤怒。看见伊甸园毁了，上帝的感受非常的强烈，一切都毁了，上帝很清楚这会带来什么后果。从四到十一章会看见第三章所带来的后果，我们常称第三章是“人类的堕落”--人从美丽的处境堕落了

    想象一下，如果人类没有堕落，如果亚当当初没有怪罪夏娃，或者是没有怪上帝给他那个女人--他急着推卸责任。假如亚当诚实的回答上帝说：我错了 我要向你认错。上帝一定会当场就饶恕他，历史可能就会改观。

    当上帝问亚当你在哪里？其实祂很清楚亚当在哪里，这只是审问中的第一个问题，其实上帝只是要问：你认不认罪？夏娃，你做了什么事？ 上帝要他们认罪。因为只要认罪上帝就会饶恕，上帝只是要他们认罪而已。可怜的亚当却躲在灌木丛中说：我身上没有穿衣服。实在可悲，你有没有看过无花果叶的形状？我画给你们看，这就是无花果叶的形状，你能想象缝制无花果叶来遮蔽身体吗？实在可悲之至。但那个错理当受罚，他们也确实受到惩罚，亚当的惩罚和工作有关，夏娃则和家庭有关，这些惩罚含意重大。

    那只爬虫变成了蛇。我有个朋友，他家里的车库养了很多蟒蛇，养蛇是他的嗜好，我不了解这种嗜好。我进去以后，他抓起一条大蟒蛇，要给我看一样东西。然后，就把蛇身上的鳞片掀开三分之二，结果在鳞片下面竟然有小得不能再小的脚，他说：你知不知道，每一条蛇都有脚？可是脚不够长、碰不到地，所以只能靠着腹部在地上滑行。你一定猜得到我当时想到什么，上帝让亚当和夏娃无法再长生不死。

    四到十一章讲犯罪的后果，就像把石子扔进池塘中，兴起一波又一波的涟漪，扩散到各个时空、影响到历世历代，也影响到万国。道德败坏从此玷污了文化和进步的各个层面，玷污了艺术和科学的各个层面，也玷污了社会和政治的各个层面。创世纪四到十一章涵盖了许多世纪，是上帝选择记载对祂还有祂的目的影响最深的事，上帝的感受在此时强烈的表达出来。祂会高兴，会难过，会生气，也会伤心。

    现在我们要来看看上帝的感受，看祂对地上所发生的事心中有什么感受。在接下来很多世纪期间，有三件事是祂最重视的：第一是该隐，大规模毁灭武器的始祖出自该隐的后代；第二是诺言和他的方舟；第三是宁录和他的高塔。这三件事可以说涵盖了人类很多世纪的历史，但是这三件事是上帝最重视的，也大大的影响了祂如何处置的人类。

    先来看看该隐。有人说第一个男人的罪，和第二个男人杀了第三个男人，这三个都是亚当的自家人，亚当的大儿子杀了二儿子。许多世纪之后，耶稣也因为相同的原因被杀--就是嫉妒。嫉妒导致了历史上第一桩谋杀和最可恶的一桩谋杀，嫉妒很可怕，老实说，我们每个人身上都或多或少有过嫉妒，嫉妒别人。该隐和亚伯，该隐这名字是指“得到”，夏娃说：我从上帝得到这子、所以取这个名字。亚伯的名字是指“气息”，这表示说亚伯他有气喘或是身体不好吗？也许吧。该隐和亚伯，这两个兄弟，上帝悦纳的是弟弟亚伯，上帝通常会拣选弟弟，下个单元会谈到。因为祂不希望有人把自己的恩赐还有产业看为是理所当然的，所以祂通常会拣选弟弟。但祂不是因为这个缘故，才接受亚伯的献祭、拒绝该隐的献祭，祂的原因是亚伯从父母那里得知--唯有血祭才配献给上帝，罪人只能献上血祭，流血死亡才能赎罪。当初上帝就是宰杀动物，记得吗--上帝就是取下来兽皮来遮盖亚当和夏娃的罪和羞耻，我喜欢开玩笑地说上帝是第一个做皮草大衣的，因为祂宰杀动物、用兽皮来遮盖亚当和夏娃，必须要先流血才能遮盖羞耻。这是从一开始就有的原则，一直延续到加略山上。亚伯明白这一点，所以亚伯带了牲畜来向神献祭，但是该隐却只带蔬果来献祭，拿农作物办个小小的庆祝。圣经说上帝看重亚伯和他的供物，该隐就愤愤不平，上帝警告该隐说：你要小心，你这种态度很危险，罪就伏在门前，等着要抓住你。但是该隐不听，接下来的故事你们都知道，该隐找借口把弟弟骗出家门，然后杀了他，然后再埋了他。他不认这个弟弟，彻底撇清关系。

    罪真是有一就有二，这里出现了一个模式：就是坏人会恨好人，不敬畏神的人会嫉妒敬畏神的人。这将造成分裂，延续到整个人类的历史。这个事实真的很奇怪，柏拉图曾经说过：世上若有一个完美的好人存在，一定会被钉在十字架上。这是在耶稣降生之前好几个世纪讲的。我们住在一个堕落的世界，好人会被恨恶，大家会说：没有人是完美的。会为自己的罪恶找借口，如果有人挑战他们的良知，就会遭到恨恶。耶稣说过：世人恨我，你若活出公义，他们也会恨你。这是事实，坏人痛恨好人，这是人类历史的一个事实。

    我们可以说，亚伯是第一个因公义而牺牲的人。这不是我说的、是耶稣说的，耶稣说：义人流血从亚伯起，直到撒迦利亚。意味着耶稣自己也要牺牲。

    该隐的后代出了很多不敬虔的人，其中有一些后代很有意思，像音乐的始祖出自该隐的后代，冶金术的始祖出自该隐的后代，人类第一次使用锻铁、就是用来制造大规模毁灭性武器，使得永无止境的报仇、还有恐怖活动自此展开。该隐的后代从事恐怖活动，是人类第一次使用武器。城市设计的始祖出自该隐的后代，最早是该隐的后代开始建造城市，城市有什么作用呢？城市会把罪人集中在一处，结果罪恶就会因此而集中在一处。因为集中的缘故，城市的罪恶就会大过乡下。所以，其实我们所谓人类的进步，都被该隐玷污了，城市有了该隐的记号。各位，这是从圣经的角度来诠释文明，不管到现在我们有多么好的发明，不管到现在我们有多大的进步，都有该隐那杀人的烙印。但是，很可悲的是人类的每一项发明都曾经被用来杀人。各位知道吗，有些是先用来杀人、后来才被用在正途上，像是原子分裂就是一个例子。

    重婚的始祖出自该隐的后代，在那之前都是一夫一妻、白头偕老。但是，到了该隐的后代就开始娶妾，连亚伯拉罕、雅各、还有大卫都犯了重婚罪，祸首就是该隐。

    可是亚当和夏娃还有第三个儿子，就是赛特，你可以看见他的后代才是敬虔的人。圣经说从赛特的后代，人才开始求告耶和华的名。所以从这里发展出两条线，各自延续下去，贯穿整个人类历史到底，到最后那日来临时，这两条线就会永远分开。今天这个世界分成该隐的后代和赛特的后代，你必须要做一个选择，看你要过哪一种生活。好了，各位，这是第一件大事。

    上帝说祂是亚伯的看顾者，该隐对上帝说：我岂是看守我兄弟的吗？上帝说：我是亚伯的看顾者，他的血向我哀告。每一桩谋杀都是得罪上帝，祂都关心，因为都是祂的家人，很有意思。

    接下来的大事是诺亚的方舟，这件事几乎无人不知。不止圣经上有这个故事，在许多不同的文化中，都有关于洪水的民间故事。不同的种族对于这个事件有不同的记忆，但是原版的故事是在我们的圣经里面。原版故事就是圣经里的这个记载，有些人质疑这个故事的真实性，我们不知道那个时候的这场洪水是不是全球性的，还是只遍及当时已知的世界。整个中东盆地后来称作美索不达米亚，就是底格里斯河和幼发拉底河流经的巨大平原，这里是故事原始的发生地。

    很多年前，有一个叫做李纳伍利的英国人，就是站在这里的这位，他打电报给伦敦的《泰晤士报》说，他找到了大洪水的遗迹，原来他们发现了18尺深的淤泥，就在美索不达米亚盆地的土层和沙层下方。他宣称找到了当初那场大洪水的遗迹，其实这只是一场洪水的遗迹，整个地区一定不止一处有洪水的遗迹，后来确实又找到更多的遗迹，是不是最早那场大洪水的遗迹？答案还没有水落石出。另外，最近有一个电视节目也报道在寻找挪亚方舟，那个探险队在今年做最后一次出征，在俄国同意下，去研究那艘大船是不是方舟的遗迹，答案任何，仍然不得而知。

    圣经的重点倒不是放在船的本身，而是道德本身，这才重要。为什么会发生大洪水？答案十分惊人，它的原因就是上帝后悔造人。我认为这是圣经上最悲哀的一句经文。我曾经听过父母对孩子说，真希望没有把你生下来。这种话很伤人。上帝说：我干嘛造人在地上？这里本来是个很美的地方，我干嘛造人来毁了这个地球。这强烈的表达出上帝心中的感受。于是上帝决心除掉人类，把人类铲除净尽。各位，到底发生了什么事让上帝这么难过呢？

    创世纪其实只记载了一部分而已，在新旧约之间有一卷书写得更详细，就是次经《以诺书》。由于犹大和彼得在新约圣经中引述了这卷书，所以这卷书的内容是可信的，虽然它没有被纳入圣经，但是它记录了历史。在这卷次经《以诺书》中谈到有两三百天使，他们奉派到黑门山地区看顾上帝的子民，结果这些天使爱上了女人，然后跟她们发生性关系，引诱女人，使她们怀孕，结果生出了天使和人的混种，违背了上帝的创造。创世记六章也提到这件事，上帝的儿子们看见人的女子美貌，他们生下的混种后代叫做Nephilim，有些圣经版本译作巨人，我们不知道这是什么意思，只知道这是一个新词，用来描述一种新的人类。很奇怪的是，好莱坞也利用这个来拍电影，像是《失婴记》这部电影，想象撒旦让一个女人怀孕，根本是严重扭曲童女生子的神迹，当初是圣灵让玛利亚受孕。这是一个奇怪又诡异的故事，但是天使与人类相交，就像人兽相交一样的可憎，这种行为根本就违背了上帝的旨意，我们相信这种行为一定是上帝所憎恶的。

    这种为上帝所憎恶的可怕的结合，却开启了异端之门。因为那些天使教女人行巫术，巫术的起源可以追溯到这个可怕的事件。而这种变态的性行为所带来的立即影响，就是暴行开始充斥全地。因为有一就有二，不把人当人看，后果就是这样。圣经说暴行充斥全地，最后到一个地步，圣经说上帝见人类终日所思想的尽都是恶。多可怕的描述，终日所思所想。这是非常强烈的说法，然而，这些人都是按照上帝的形象造的，你能想象上帝心中的感受吗？上帝说：不行，我受够了。但是，上帝有极大的耐性，祂给人类警告，很清楚的警告。上帝命令以诺传话，这是第一个替上帝传话给人类的先知。他说上帝要来施行审判，神要惩罚一切不敬虔的人。

    以诺在65岁的时候生了一个儿子，上帝帮他的儿子取了名字，这个名字的意思是“等他一死就会成就”，很不寻常的名字，是吧。想象学校老师问他叫什么名字，他说：“等他一死就会成就”，“等你一死就会成就，你功课做了没有？”当然，他的名字并不是英文，而是闪语，这个名字在闪语中就叫做“玛土撒拉”。玛土撒拉，以诺知道，等他的儿子一死，上帝就会审判世人。所以玛土撒拉才成为人类史上最长寿的人，因为上帝很有耐心。不可思议吧，玛土撒拉活到969岁的时候才死，他死的那天就开始下雨，倾盆大雨，造成洪水。

    而以诺的曾孙，也就是玛土撒拉的孙子，名叫挪亚，他和三个儿子花了十二个月，合力造了一艘密闭的大船，完全按照上帝的指示，这个故事你们都知道。

    各位你们看到的，这是电影《天地初开》的一张照片，由却而登希斯顿饰演挪亚，当他吹着笛子走进方舟时，所有的动物都跟在他后面，真是不可思议的景象，这些动物竟然马上乖乖地跟他进方舟。你可以在电影中看见这个情景，但这个是什么呢？有没有认出这艘船？这是一艘极为优良的现代洋轮，坎伯拉洋轮。

    我给各位讲个故事，1950年我还在读大学的时候，有个朋友叫约翰，当时我主修科学，他则主修造船，他的工作就是造船。这艘船是世上第一艘按挪亚方舟的比例制造出来的船，因为他相信上帝最了解海浪的张力还有拉力，祂晓得船的完美比例应该是怎么样的，所以就照这个比例设计、造出了一艘极为优良的轮船。我讲这个是证明圣经的话值得相信，对你的事业一定有帮助。

    刚刚我们谈到洪水前的情况，但是还没有谈到一个家庭，那个家庭里有一个传道人，还有三个儿子、三个媳妇和他的妻子，他们不但传道、也活出公义的生命。他们言行一致，却遭到众人的讥笑，你们造这艘船要干什么啊？这里离海那么远。挪亚说：海水会淹到船这里。噢！众人听了又继续讥笑。

    但那场洪水有八个人得救。洪水过后，上帝答应不再用洪水来摧毁全地，祂也和全人类立了一个圣约，一个永远的约，答应只要大地存留一天，祂就不会再摧毁全人类，祂会供应人类足够的食物，让春夏秋冬、还有收成定期来报到。这是上帝给的应许，上帝在天空中放了彩虹。人活在地上少不了两样东西，就是光和水，当光和水碰在一起，就会出现彩虹。那不是用来提醒我们上帝的应许，而是用来提醒上帝，祂给我们这个应许，有点像上帝把婚戒放在天空中，提醒祂要对我们信实。上帝确实守住了祂的应许，虽然很多人希望上帝再做一次，主啊，你什么时候要毁灭坏人，好让我们过过好日子？各位有没有听过别人这样讲呢？好像上帝应该把别人通通消灭，好像自己完全无罪，我们常有这种想法，不是吗？但那个彩虹是一个提醒。

    上帝当初给我们这个应许时，也同时要求我们一定要尊重人的生命，所以凡蓄意杀人的都要收到惩治，这是上帝给的一个条件。祂说：我会存留人类的性命，每年都会赐下收成。真的，全球每一年的粮食都足够喂饱所有的人，绝对足够。几年以前，在衣索匹亚还有苏丹发生饥荒，但是其他地方的玉米产量有13%的剩余。这不是上帝的错，是我们的错，我们太自私了。所以上帝守住了祂的应许，但祂要求我们尊重生命。人的生命无比神圣，凡流人血的，他的血也必被人所流。我相信英国废除死刑，是因为大家不再把生命看为神圣，这样的观念下，自然就开放了堕胎。

    上帝和全人类立下了那个约。

    接下来，影响上帝至深的第三件事，是巴别塔。有一个叫做宁录的英勇猎人，他不但猎动物，而且也猎人，他是一个骁勇善战的勇士，并且是一个野心勃勃的人，他想要为人类建一座通天的高塔，向天上挑战。圣经上说，他是为了自己的名声建造这座高塔。

    我们大略知道当时的高塔长得什么样子，那种塔叫做阶梯式庙塔。那里有一座，等一下再给你们看另外一张图，是巨大的砖塔，不是用石头建造的，因为那个地区没有石头，只有泥土。巨大的高塔有阶梯不断的向上延伸，顶端通常有占星的记号。但是，宁录盖这座高塔并不是为了要膜拜星辰，而是要展现他自己的能力还有伟大。

    我最近在《时代》杂志读到这个，目前全球都在争着盖号称世界最高的建筑，这个是帝国大厦，但是跟正在兴建的摩天大楼相比，已经矮了一截。而这个是马来西亚吉隆坡的双子星塔，已经快要完工了。而这里是日本，你相信吗？他们竟然要在东京盖千禧塔，预计高八百米，等于半里啊，而这里是地震非常频繁的地方，各位可以看到吗，人类的骄傲、厚颜还有自信真是难以想象。我们可以盖出比别人高的建筑物，如何你想看的话，会后可以到前面来看。这是芝加哥的希尔斯大楼，但是芝加哥已经在计划要盖一座一公里高的建筑物。人心在骄傲作祟之下，不断的为自己盖高塔，这是不敬畏上帝的心态使然。

    各位，巴别塔使上帝愤怒至极，上帝说：我若容许他们继续为自己造塔，将来必定没完没了。于是，上帝在此时第一次赐下方言，祂给人类各种不同的语言。让他们语言不通，不懂得彼此在说什么，从此人类就分散各地居住。

    我不会一一的解释这些故事，你们必须要自己读，我只是给你们开门的钥匙而已。你可以看见亚当的堕落扩散到各地，在生活各方面造成影响，今天也一样。今天人心仍然很骄傲，自以为很行，不需要上帝，自以为是万能的。

    我们在这几章看见两件事：第一，上帝是公义的。祂不会睁一只眼闭一只眼，只要有错、必定惩罚，祂不得不这么做，因为祂是好的上帝，祂是个公平公正的上帝。祂惩罚亚当和夏娃、惩罚该隐，该隐从此流离失所，没有保护自己的能力，总是害怕有人要杀他。上帝惩罚以诺的后代，不是惩罚以诺，而是他的后代。我们需要记住上帝随时可以消灭全人类，将来到世界的末了，上帝一定会这样做。因为耶稣说：诺亚的日子怎么样，人子降临也要怎样。上帝的愤怒到时候一定会发泄出来，所以我们在巴别塔的事上看见上帝的公义。但除了公义一的面，我们也看见上帝的怜悯，这实在不可思议。祂为亚当和夏娃做衣服遮羞，在该隐的额头放一个记号，让他不至于被杀，更重要的是--祂让赛特敬虔的后代可以延续下去。我们从这几章可以看见，当诺亚和他的家人，他们呼求上帝的名，于是上帝就透过他们拯救世人。所以上帝有公义、也有怜悯，但两者之间有一个冲突，当上帝的子民悖逆的时候，上帝该彰显公义还是怜悯呢？整个旧约圣经一直有这个冲突，直到十字架上才化解。

    有一首圣诗叫“宝架清影”：在主宝架清影中，欢然立定脚跟……其中有一句歌词说“天上的正义与慈爱相遇”，这个冲突才得以化解。

    好了，我必须的结束了，最后要讲一件很有意思的事：

    从巴别塔分散的人中，有一群人往东方翻山越岭，他们翻过了一座又一座的山岭，最后在海边定居下来，成了幅员广大的中国。

    中国文化可以追溯到巴别塔时代，那群人离开的时候，埃及的象形文字，还没有被字母、也就是楔形文字取代。巴别塔之前的文字都是象形文字，那群人带去中国的文字，全都是象形文字。

    各位知道吗，最不可思议的是，其实用中文可以拼凑出创世纪第一到第十一章的故事。宣教士大可对中国人说：圣经的头十一章的内容是用你们的语言写出的。因为当初离开巴别塔的中国人都记得创世的故事。我来告诉你们之后故事的发展。

    有一个中国人告诉我说：“造”这个中国字这个字是由泥土、生命还有走路组成的，这就是中文的“造”字；代表魔鬼的“鬼”字，是由人、田还有象征鬼祟的符号组成的，所以魔鬼是园中一个鬼鬼祟祟的人；而试探人的“魔”字，是由鬼、两棵树，还有遮盖组成的；“船”这个字，由舟、口和八组成的，所以中文的“船”字，是八口人在方舟上。这样的例子不胜枚举，从中文的象形文字可以拼凑出从创世记一到十一章的故事。当初他们离开巴别塔的时候，相信是有一个神，后来有了儒家和佛教后才开始拜偶像，所以光是中文本身就可以证实创世纪的故事，这是当初离开巴别塔来中国定居者的记忆。

    各位听了这个故事，会不会觉得很不可思议呢？这个单元就讲到这里了。


创世纪（五）亚伯拉罕、以撒和雅各

    创世纪（五）

    亚伯拉罕、以撒和雅各

    旧约圣经有两条线贯穿，有关这一点我需要来解释一下。

    其中一条宣称犹太人的神是全宇宙的神。当时每个国家都有他们自己的神，不管是拜巴力、伊西斯或摩洛等等，每个国家都有自己的宗教，所以当时的战争都和宗教有关。是两个神在打仗，也可以说是两个神的信徒在打仗。因此以色列这个叫“雅威”或“永远”的神，就被别的国家视为以色列的神。因为每一个国家都有他们自己的神，这是可以理解的。但是以色列宣告他们的神超乎万神之上，这是旧约中的一句话。以色列又更进一步的说，我们的神是唯一真正存在的神，其他的神都是人想象出来的。以色列人又说，我们的神不但创造宇宙，还维持宇宙的运行。这些宣告当然会引起其他国家的反感。

    圣经以赛亚尤其是第四十章，还有《约伯记》和许多诗篇的篇章，都作出这样的宣告。这是贯穿旧约圣经的两条线之一，犹太人的神是全宇宙的神。

    另外一方面是--全宇宙的神是犹太人的神。这等于是宣称，这位创造宇宙万物的主宰和地上的这一小群人，也就是犹太人关系特别特别的密切。宇宙的神成了犹太人的神，上帝甚至于指出，自己和一个家族的祖孙三代关系密切，这位全宇宙的神竟然自称是亚伯拉罕、以撒和雅各的神。各位，你能够想象其他国家的反应吗？这种宣告实在不可思议。

    这种双向的宣告--犹太人的神是宇宙的神、宇宙的神是犹太人的神，在创世记中有解释。如果没有创世记，就不会知道为什么会有这惊人的宣告了。

    我曾经说过，圣经如果从《出埃及记》开始，读的人会以为上帝只不过是犹太人的神。但是创世记说，全宇宙的神成了犹太人的神。上帝欣然的自称是这个小民族中某三个人的神。

    请各位记住，创世记所涵盖的年代，比圣经其他部分综合起来所涵盖的年代更长。从《出埃及记》到《启示录》最后大约涵盖1500年，但是创世纪所涵盖的年代，却是从世界的创造一直到约瑟，这段期间远超过1500年。你读圣经的时候，会发现创世记所涵盖的年代压缩得很厉害。这卷书涵盖许许多多世纪，跟圣经其他的部分相比较所涵盖的年代更长。

    但是你读创世记的时候会发现，各段历史所占的篇幅不同，第一到十一章占了创世记四分之一的篇幅，算是很短，但是涵盖的年代却是非常长，而且谈到了许多人，甚至许多国家。但是创世记的后半部，就是我们现在要看的十二到五十，占了很大的篇幅，是一到十一章的三倍，占了整卷书四分之三的篇幅，但是涵盖的年代只有几年，很短的时间，而且只谈到少数几个人，其实只谈到一个家庭而已 只谈到那个家庭的四代。如果这是记载世界的历史，感觉上很不成比例，但是内容很详细，而且这个比例是有原因的，所以创世纪的历史步调越来越慢。

    原本的焦点是全世界和全人类，现在的焦点放在一个家庭，这是刻意的安排。因为我们是从上帝的角度来看历史，上帝先处理全人类和全历史的问题，然后再把焦点放在一个家庭上，仿佛这是全世界最重要的一个家庭。从某个角度来看，他确实重要，他们是赛特的后代。从赛特的后代人类才开始呼求上帝的名，上帝会眷顾呼求祂名的人，祂会特别的看重他们。因为祂能够透过这些人，来完成祂的计划和目的，所以这些篇幅才会有这些奇怪的比例。

    各位，圣经并不是记载上帝如何解决我们的问题，而是记载祂如何解决自己的问题，这一点需要弄清楚。我们常常把福音书看成上帝在满足我们的需要，你孤单吗？你不快乐？你的人生没有目的吗？耶稣可以满足你的需要。你听过这样的教导，但是圣经的焦点根本不是放在我们的需要上，而是放在上帝的难题上。上帝的难题是如何处置那些不想认识祂、不爱祂、又不顺服祂的人类，祂该怎么做呢？那是祂的难题。

    有一个方法是消灭全人类，从头来过，上帝试过这个方法。不过有件事，我上次没有提到：诺亚出了方舟之后，不久就发生喝醉酒、赤身露体的事件。从哪个时候开始，可悲的故事又开始重演了，连诺亚和他的家人都不例外。

    上帝必须另外想办法，当然祂早已经知道该怎么做。不是拯救人类脱离自己的罪，而是解决祂的难题。

    有人问我一个问题：上帝为什么造人？我给他一个很简单的答案，那就是上帝已经有了一个儿子，祂很爱这个儿子，所以祂想要有更多的儿子。各位，没有更简单的答案了。我们之所以存在，就是因为上帝想要更多的儿子，所以祂才会创造我们。但是悲哀的是，祂最后却说：真希望当初没造他们。

    上帝该怎么做呢？祂很清楚该怎么做。祂透过亚伯拉罕，开始解决祂自己的难题：如何处置悖逆的人类。上帝选择透过一个民族来解决问题，哲学家称之为“独钟之恶”。 “独钟之恶”真是惊人之语，我要解释一下，这很重要。

    “独钟之恶”的意思是就是上帝为什么只选择犹太人？为什么不用中国人救中国人，用美国人来救美国人，用英国人来救英国人呢？上帝祂选择用犹太人来解决问题，实在让我们觉得反感。

    有两个诗人，一个叫做威廉诺曼尤尔，另外一个叫赛索布朗，两个人都喜欢写短诗。1976才过世的威廉诺曼尤尔写了下面这首诗：“多么奇怪！上帝竟然选择犹太人。”很精彩的一首诗，这首诗后来经常被引用。后来，赛索布朗决定接龙，写下第二句，他这样写道：“更奇怪的是，很多人选择犹太人的神，却又藐视犹太人。”这两首诗，为哲学家的“独钟之恶”做了最好的总结。

    我们家有三个孩子 ，我买糖果给他们的时候可以有两种做法，可以买一袋糖果交给其中一个，然后叫他去跟他的兄弟姐妹分享，我也可以买三条巧克力棒给他们一人一条，你猜那种做法会让家中比较和谐？每个都给糖果的做法容易多了。可是我们为了成就一个家庭，所以必须把糖果给其中一个，再让他跟其他人分享，那就是上帝的做法。

    上帝并没有差祂的儿子做美国人、做中国人、做印度人等等，祂选择犹太人，祂差祂的儿子去做犹太人，直到如今。祂吩咐犹太人说：你去跟大家分享。上帝就是用这种方法来拯救我们，那是祂的选择，你可以反驳祂，但那是祂的选择。所以祂才会自称为亚伯拉罕的神、雅各的神和以撒的神。

    创世记十二到五十章主要是在讲四个人的故事，其中三个人是放在一起讲，第四个人则很不一样。这个单元只谈这三个人，下个单元再讲第四代的事。这四个人很不一样，上帝从未自称是约瑟的神，祂是亚伯拉罕、以撒和雅各的神，就这三代。我们必须要了解为什么。

    研读这三个人的故事的时候，我们会发现一种对照的关系。这三个人他们各自和一个亲戚有一个对照的关系，和亚伯拉罕对照的是侄子罗得，和以撒对照的是同父异母的哥哥以实玛利，和雅各对照的是双胞胎哥哥以扫。你会注意到这三种关系越来越亲，从侄子到同父异母的哥哥，再到双胞胎哥哥。上帝在这里再度藉此指出人类的两种后代，两者是截然不同的。各位，这些故事都在挑战你做出选择，挑战你的是：你是雅各还是以扫？你是以实玛利还是以撒？你是亚伯拉罕还是罗得？你读这几章的时候必须要不断地问自己这个问题：你属于哪一种？你站在那一边？

    所以主要是在讲四个人的故事但是，有些人不相信创世纪这几章讲的是真实的故事，他们认为这些故事只是传奇故事或民间流传的英雄故事而已，也许其中的内容有几分真实，但是其实只是传奇故事。

    我不知道为什么有些人反驳这些故事的真实性：第一，小说是后来才有的文学体裁，亚伯拉罕时代的人根本不知道有小说这种东西。当时没有人会写虚构的故事，没有小说这种东西，根本就没有这种文学体裁。他们的写作都是记录真人实事，不会发挥想象力来写作，更不可能写出半真半假的故事--很多电视节目是这种类型。

    有个现象告诉我，这些故事是真的，那就是这些故事里面没有神迹。如果这些人想杜撰上帝子民英勇的事迹，一定会写很多神迹。但是创世记中几乎都没有什么神迹，各位注意到了没有？在《出埃及记》中有几十个神迹，记得吗？创世记中却几乎没有，但是传奇故事中通常有很多奇迹，创世记的故事却没有。而且没有人在这些故事中发现与时代不符的东西，我来解释一下，如果创世记中亚伯拉罕打电话给以撒，这就与时代不符了。你马上就知道不对，因为当时没有电话，更别说传真机了。所以，创世记中如果提到电话或是传真机，你就会知道故事有假。但是这些故事所呈现的文化细节，在考古学已经证明和当时的文化背景是一致的，所以，我觉得没有理由怀疑这些故事的真实性。

    有一点是自然界没有办法解释的，那就是创世记中常有天使出现，但是圣经从头到尾都有天使出现，尤其是耶稣时代跟《启示录》都很多。如果你不相信天使的存在，恐怕会很难想象圣经。

    除了天使之外，创世记中的故事都很平凡，都是在讲平凡的男女，出生、相爱、结婚、生子，然后死亡，这有什么难的？他们养牛养羊、栽种作物，这有什么问题？他们会意见不合、会争吵、会打架，这不是什么新鲜事。他们架帐篷、筑祭坛，敬拜上帝。上面所讲到他们做的这些，全都是一般人的经历，那这些故事有什么不一样呢？答案是：上帝会向他们说话，他们也向上帝说话，他们会和上帝对话。全宇宙的神竟然和一个叫亚伯拉罕的人做朋友这是最好的墓志铭了，可以在墓碑上刻着“上帝的朋友”。是上帝主动称亚伯拉罕为朋友，很不可思议吧。创造宇宙万物的上帝竟然指着亚伯拉罕说：他是我的朋友。认定上帝心有偏袒的人，就是不能接受上帝有好朋友，这些人他们觉得这一点觉得不公平，但是这里明明白白的这样讲。

    各位，接下来的大问号是--上帝为什么自称是亚伯拉罕、以撒和雅各的神，他们只不过是平凡人而已，上帝为什么要把自己跟他们放在同一个层次呢，他们有什么特别的？自古以来大家就一直在问：犹太人有什么特别？上帝为什么选择他们，而而不是我们呢？这个质疑就好像在问为什么不是选我们？质疑的人的意思是说：应该选我们才对，我们比他们更重要、更有才华等等。这话不对。

    答案跟至高上帝的选择有关。各位，祂不是专制的上帝，祂的选择有祂的美意。这三个人显然不是天生就应当得到上帝的恩宠，是上帝主动而且无条件的亲近他们；他们不能说：是我们先亲近上帝的。而且令人惊讶的是，每一代应当继承产业的那一个儿子，最后都没有继承产业。当时都是由长子继承家中的事业和财产，但是在这里，每一代上帝都不是选择长子，而是选择幺子。祂选择以撒而不是以实玛利，祂选择雅各而不是以扫，仿佛要昭告世人：没有人能够理所当然得到我的爱，能不能够得到我的爱是由我来决定，所以并不是直接由长子继承就好，以撒和雅各都不是长子，但是以撒和雅各两个人都是白白得到产业，而不是天生有权继承产业。

    更令人惊讶的是，这三个人在上帝的眼中都不是道德完美的人，没有一个人能说自己比别人道德高尚。其实，圣经很诚实的告诉我们，这三个人都说过谎，三个全说过谎。各位，圣经并没有美化这三位伟大的圣徒，反而叫我们看见这三个人跟我们一样平凡，也有软弱。亚伯拉罕和以撒都谎称自己的妻子是妹妹，来保住自己的小命。所以，他们到底有哪些特点是别人没有的，上帝为什么选择他们？雅各是这三个人中最坏的一个，不会有人想要一个像雅各这样的亲戚。你一定会很担心，他偷你的钱或什么东西。他的诡计很多，但是他后来也被骗了。圣经上有一句经文，我每次读到都会笑出来，“到了早晨，雅各一看是利亚”。你们都知道这个故事，新婚第一天早上醒来一看，像这样……他竟然娶到丑八怪姐姐，因为天黑才进洞房，而且新娘都带着头纱。他卖力工作了七年，只为了娶到漂亮的妹妹，岳飞却把丑姐姐嫁给他。如果事情发生在你身上，你一定笑不出来，但是如果发生在你朋友身上，事情就不一样了。

    圣经实在是很幽默，其实这节圣经的背后有一个很大的教训，就是人种什么就收什么。他自己骗了瞎眼的老父亲，现在换别人骗他。他实在不能抱怨，不是吗？自作自受。这些都是很平凡的人，有软弱、会犯错，他们会做错事，但是也做过对的事。

    为什么上帝要自称是亚伯拉罕、以撒和雅各的神？我们得从这几章找出更深入的答案。这三个人都有两个老婆，甚至不只两个。上帝到底看上他们哪一点？答案就是这三个人都有一个特点，很简单，就是信心。这三个人都相信上帝，上帝能在信的人身上行神迹，上帝宁可要相信的人而不是好人。其实圣经甚至说：亚伯拉罕信上帝，上帝就以此为他的义。各位，这就算为他的义。最上策的做法就是相信上帝。

    有一次有人问耶稣：当做什么才算做上帝的工？耶稣清楚的回答说：只要信上帝差来的。信心是过好一生的起点，你也许做很多好事，但是你若不相信上帝，结局会怎么样？上帝把亚伯拉罕的信心算为他的义，以撒也有这个信心，雅各也是一样。他们的信心表现方式不同，因为他们的个性各不相同，但是三个人的共同点是都有信心。

    他们信心表现的方式不同。亚伯拉罕凭信心，离开了迦勒底的吾珥。我想你们可能有兴趣看这个图，这是一座很高的阶梯式庙塔，就是所谓的通天塔，就在亚伯拉罕的家乡，迦勒底的吾珥。吾珥这个地方很不得了，你们可能有兴趣知道，在亚伯拉罕时代，吾珥的房子大多有这种壁炉。所以吾珥这个地方是一个文明进步的城市，在当时算是非常先进。上帝竟然对坐在壁炉旁边取暖的人说：我要你下半辈子都住在帐篷里。而这个人都75岁了，你会在75岁高龄的时候离开有壁炉的房子，终生住在山上的帐篷里、忍受寒冷的冬天和风雪吗？可是那个老人若当初没这么做，你现在就不会坐在这里，他就是亚伯拉罕。我想你们应该有兴趣看看，他离开的地方有多先进，他竟然离开那里、住到到山上的帐篷里牧羊，只因为上帝要他离开，去一个陌生的地方，而且永远不能再回来。

    上帝说：我要你离开亲朋好友。所以，亚伯拉罕带着父亲还有几个家人，走到一半来到哈兰，家人觉得哈兰不错，就在那里定居下来。亚伯拉罕带着侄子罗得继续往前走，这个老人他相信上帝，他甚至相信上帝能给他一个儿子，当时他的妻子都90岁了，难怪儿子生下来的时候，取的名字是“笑”。“以撒”在希伯来文是指“笑”，他们给这个儿子取名为笑，因为当初撒拉听说自己会怀孕生子，就忍不住笑了出来，上帝也听见她笑。

    亚伯拉罕很有信心，不过他的信心曾经稍微动摇过。他先耐心的等了11，但是妻子的肚皮一直没有动静，眼看妻子年纪越来越大，后来妻子建议他娶婢女生子时、他照做了，结果生下了以实玛利，但是以实玛利并不是信心之子、而是血气之子，上帝没有拣选他。千万别以为上帝对以实玛利不公平，因为上帝也赐福给以实玛利，上帝应许让他成为多国之父、他必生十二个族长，他是今天阿拉伯国家的先祖。上帝并没有弃绝他，只是没有拣选他而已。以实玛利并非信心之子，因为他没有表现出信心，但他蒙受了上帝的赐福。

    亚伯拉罕后来展现出信心，上帝问他：愿不愿意把独生子献给祂为祭。以实玛利出生16年以后，以撒才出生，但是上帝却要求他献上以撒。圣经说亚伯拉罕愿意献上以撒为祭，因为他相信以撒死了之后、上帝会让他复活。但是上帝在这之前，从来没有让死人复活过。各位、亚伯拉罕他的信心实在很大，所以亚伯拉罕他确实准备献上以撒，他相信上帝能够让以撒复活，是因为上帝让他老来得子。各位，记得圣经上说：当时，亚伯拉罕的身体如同已死。所以，他心想既然上帝都能让我生子，他一定能让我儿子死而复活，他信心真的很大。

    以撒的信心则表现在愿意被父亲献上为祭，当时他已经三十几岁了。很多亚伯拉罕献以撒的图画都是把以撒画成12岁的样子，你们看过这种图吧。没有一个犹太人会这样想，因为犹太人很了解圣经，而且希伯来圣经不分章节。亚伯拉罕献以撒的事件过后，接下来就谈到撒拉的死，她死的时候127岁，当时以撒才37岁，这是献以撒之后的下一件事。所以以撒被献给上帝的时候已经30几岁了，却愿意顺服年老的父亲。献祭的地点在摩利亚山上，就是后来的各各他或称为加略山，很奇妙吧。我讲到下个单元的主题了，再回来看这里。

    雅各，对了，以撒也相信上帝可以帮他挑选妻子，他接受了神为他挑选的妻子--利百加。

    接下来我们看到，雅各也很有信心。雅各他先是很有自信，自信可以操纵祝福，他也确实做到了，藉着诡计和欺骗得到了祝福。不过这至少可以看出，他是个想要蒙福的人，这是好事。但是，上帝后来必须破碎他，从此他一生就瘸腿，因为他和上帝摔跤一整夜，从此以后一生瘸腿。但是他也从此真正一生信靠上帝，他相信他的十二个儿子会成为十二支派。

    这三个人尽管有软弱和过错，有优点也有缺点，却都对上帝大有信心。他们有信心，所以跟他们对照的那些亲戚，一看就知道是属血气的没有信心。他们崇拜物质主义，没有属灵的眼光。

    我们看见罗得刻意选择肥沃的约旦平原，而不肯住在贫瘠的山上。亚伯拉罕和罗得的家人起了一点争执，亚伯拉罕就对罗得说：我们最好分道扬镳。这是有智慧的做法，亚伯拉罕对罗得说：你可以先选一块地，先选你要住的地方，剩下的再给我。亚伯拉罕这样讲实在令人很惊讶，好像应该自己先选才对。罗得看见约旦河所经之地，一片青翠、非常肥沃，是温暖的热带气候，整个地方很吸引人，所以罗得就选了约旦河谷。亚伯拉罕说：好，我就留在山上。但是上帝是山上的神，罗得追求眼目所见的。

    不只罗得有这种特质，以实玛利也有，以扫也一样有。以扫宁愿马上喝到一碗红豆汤，而不要父亲死后可以留给他的祝福，他拿祝福来换这碗红豆汤。今天的人仍有以扫的心态，总是马上就要，最晚下礼拜二就要。各位，其实《希伯来书》提醒我们不要像以扫，以扫后悔做了那样的交易，最后流泪恳求得到祝福、却已经无法挽回了。

    所以这三个有信心的人和属血气的亲戚形成对比，今天大多数的家庭都有这种对比--有的凭信心而活，有的凭血气而活。这个对比也可以在他们的妻子身上看到，各位姐妹们在读这几章的时候可以特别留意他们的妻子，很有意思，像撒拉、利百迦和拉结有一个共同点就是--这三个女人都很美丽，不是艳丽、而是美丽，艳丽会消退，但是美丽会增加。

    我有个朋友是循道会的人，他的教会有一次举办选美比赛，那是三十五年前的事，当时让会友十分震惊，但是他定了一个条件，就是参赛者都必须满60岁才行。他想让大家看见艳丽和美丽是如何不一样。

    圣经说：以色列的这三位族长的妻子都十分美丽，而且有内在美，她们都顺服丈夫。哦，我好像离题了。

    其他人的妻子则不同于这些信心之人的妻子，在死海南端有座形状奇怪的山，叫做“罗得之妻”，形状像一个正跑的女人。连耶稣都要我们记住罗得妻子的教训，她一边逃离上帝将要审判的罪恶之城、一边依恋的回头张望，他们原本住在所多玛，这是一个罪恶滔天的城市。各位，这是读这几章的时候需要注意的地方，要注意属信心之人和属血气之人的对比，他们的妻子也有对比。你会渐渐的明白，上帝为什么要拣选这个家族，而并不是另一个家族。

    现在我们要来仔细看看这三个人。

    上帝给亚伯拉罕一个应许到今天仍然有效，上帝从一个人开始创造，也从一个人开始救赎。祂和亚伯拉罕立约，“约”这个字很美，连今天领圣餐的时候都会说：这是用血所立的新约。“约”这个字很宝贵，这不是一种“合约”，并不是势均力敌的双方所立的一种约定。“约”是由一方所立，而立约的目的是祝福对方，对方只有两个选择：接受或者拒绝，但是不能更改约的内容。

    上帝会与人立约，而且祂会坚守到底，祂并且发誓坚守到底。有没有听过上帝发誓？人发誓必须指着比自己更有能力的来发誓，比如指着天或指着神发誓，但是没有什么比上帝更有能力，祂就指着自己起誓。人可以说：我指着上帝起誓，要做到这件事。但是上帝会说：我指着自己起誓。上帝就是这样起誓的，祂指着自己起誓，因为没有什么比祂更有能力，所以祂必须指着自己起誓，发誓祂所说的都是真实。

    祂给亚伯拉罕应许，“约”其实就像婚姻：重点在于“我必”一词。你读创世纪十二章，会看到上帝说了六次“我必”，我必……我必……我必……宇宙的上帝竟然和这个家族立下婚约，不可思议吧。

    祂应许要给他们一个地方居住，那一小块土地正好是几大洲的汇合点，整块世界大地的中心就在耶路撒冷，从非洲到亚洲的道路，和从阿拉伯到欧洲的道路，就在一座叫哈米吉多顿的小山上交叉，那是全世界的十字路口，上帝应许赐给他们作为永久的产业。不管别人怎么说，那块土地都是属于他们的，因为那是上帝赐给他们的土地，给亚伯拉罕和他的后裔永远为业。

    上帝的第二个应许是要赐给他后裔，亚伯拉罕的后裔会永远存留在地上。

    第三个应许是祂会用他们赐福或咒诅列国。赐福或咒诅--这是犹太人的呼召，要向其他的人传扬上帝。但这个应许有两面，上帝对亚伯拉罕说：凡咒诅你的就会受到咒诅，凡为你祝福的就会蒙福。很多人发现这个应许到今天仍然有效，那是上帝给亚伯拉罕的应许。

    但上帝对亚伯拉罕也有要求：第一，犹太男子都必须行割礼，作为生来就蒙约的记号；第二，亚伯拉罕必须顺服上帝，完全遵守上帝的命令。这个约是整本圣经的核心。

    上帝就是根据这个约说：我要做你的神，你要做我的子民。这句话在圣经中不断出现，一直到最后几页仍再度出现。我要做他们的神，他们要做的子民。很棒的一句话，上帝想跟我们在一起，祂想跟我们住在一起。在圣经最后，我们看到上帝离开天上，来到地上永远和我们同住。祂想跟我们住在一起，成为一家人，祂要做我们的父。这是祂创造宇宙和人类的主要目的。

    我还有多少时间？两分钟啊，那好，我们要来作个结论了。

    各位，雅各这个人野心勃勃，他最受母亲的宠爱，连在母腹中都抓住哥哥以扫的脚跟不放，从一开始就有心机，但是上帝改变了他。以扫后来去住在一个今天叫做佩特拉的地方，那里有许多从红砂岩中雕出来的壮观神殿，以扫后来迁到这里建立了以东这个国家。

    以实马利和以撒之间的仇恨至今还存在中东，阿拉伯人和犹太人相互仇恨。但是后来以扫和雅各之间的仇恨就不存在了，因为最后一个以东人名叫希律，他是以扫的后裔，当耶稣降生的时候，希律是犹太人的王，他下令杀害伯利恒所有的婴孩，只因为想除掉这个雅各的后裔，祂是生来要做王的。

    最后，我要指出一点，亚伯拉罕、以撒和雅各都有一种不寻常的信心，他们都将自己未曾拥有的产业留给儿子。亚伯拉罕对儿子以撒说：我把这整块土地留给你；以撒对雅各说：我把这整块土地方留给你；雅各对十二个儿子说：我把这整块土地留给你们。但是，他们三个人都从未真正拥有那块土地，除了希伯伦的麦比拉洞穴，那是他们家族的墓穴。这种信心实在很大，把自己未曾拥有的土地在遗嘱中留给后代子孙，因为相信上帝已经将这块土地赐给他们，将来有一天这整块土地都会是他们的。

    好了，各位，最后我要讲的是，当我读《希伯来书》十一章，读到亚伯拉罕、以撒和雅各看见他们的信心。圣经说：这些人都是存着信心死的。他们不只是相信一两天而已，他们一直到死都抱着信心，虽然那个应许还没有实现。听听《希伯来书》十一章是怎么说的：这些人都是存着信心死的，并没有得着所应许的。上帝早就为我们做了更好的计划，只有跟我们在一起，他们才得以完全。

    亚伯拉罕、以撒和雅各没死，我在希伯伦看过埋葬他们的墓穴，但他们没有死。耶稣说上帝是亚伯拉罕、以撒和雅各的神，不是过去式，而是现在式；上帝不是死人的神，而是活人的神。我们是在敬拜亚伯拉罕、以撒和雅各的神，他们仍然活着。如果没有我们、他们就无法完全，他们和许多见证人一同看着我们奔跑，因为我们也在上帝的计划中。没有我们就不完全，我们会一同进入荣耀。当耶稣再来的时候，你会看见亚伯拉罕、以撒、还有雅各跟祂一起回来。然后和我们一起，在上帝眼中成为完全，一些软弱都将除去，我们将完美地反映出上帝的形象。


创世纪（六）约瑟和耶稣

    创世纪（六）

    约瑟和耶稣

    我想大多数人都很熟悉约瑟的故事，如果你从小在教会长大，主日学一定教过约瑟的故事。这个故事很吸引小朋友，因为好人最后打败了坏人。后来杰森唐纳文演出之后，更多年轻人知道这个故事。他演唱了安德鲁洛依韦伯的《约瑟与神奇的梦幻彩衣》，虽然新国际本译作“鲜艳的衣服”，其实那可能只是一件长袖衣服、而不是什么彩衣。

    这件衣服一定是很特别的一件，但是几乎可以确定是长袖的，因为他们一定会指定一个男孩负责监工，其他的男孩则需要卷起袖子或穿短袖工作。只有监工的男孩是穿长袖的。约瑟当时监督他的哥哥们工作，不过他并不是长子，所以可以想象他们兄弟之间的相处，不过这不是我们之间的重点，重点是他是第四代，是亚伯拉罕的曾孙，但是他并不是长子。这里有一个清楚的模式，生来应该继承的长子，并没有得到祝福，上帝决定谁得到祝福，通常是比较年轻的一个。

    但是约瑟和前面三代--亚伯拉罕、以撒和雅各，有一点很不一样，上帝从来没有自称是约瑟的神，天使从来没有向约瑟显现，却都向前面三代显现过，而且约瑟的哥哥并没有被上帝弃绝，他们仍然是属于赛特敬虔的后代，所以没有前面三代那种对比。

    不过一开始哥哥们对他确实不太好，请注意上帝从来没有直接对约瑟说话。在圣经中我们看到，上帝给约瑟异梦，又为他解梦，但是祂从来没有直接对约瑟说话，圣经也没有记载约瑟曾经向上帝说话。所以约瑟的情形不一样，你读创世记的时候会注意到约瑟与众不同，约瑟为什么不一样？为什么？为什么要告诉我们约瑟的故事呢？

    有一个明显的原因就是，在下一卷书中我们会看到这个家族在埃及为奴。我们需要知道他们怎么样来到埃及的，约瑟的故事就清楚的告诉我们雅各和家人为什么迁居埃及，就跟亚伯拉罕和以撒迁到埃及的原因是一样的，因为饥荒、粮食不够。埃及的农作物不必倚靠雨水来浇灌，他们有尼罗河，从衣索匹亚的高地流下来，所以埃及不要靠雨水来灌溉，尼罗河就有充裕的供水，但是以色列地完全要靠雨水来灌溉农作物，他们的雨水要靠地中海吹来的西风带来。所以，约瑟的故事至少可以带出圣经接下来这部分的故事。

    约瑟以后四百多年的情况。圣经都没有记载，等到圣经再次提起的时候，这个家族已经有了几百万个子孙了，但是他们却成了埃及人的奴隶。如果约瑟的故事只是要带出后面的故事，那就很难解释为什么要长篇大论记载他的故事，跟记载亚伯拉罕的篇幅差不多，亚伯拉罕的故事大约占了十二章，约瑟的故事是从三十六到五十章吗？哦，我算错了，亚伯拉罕的故事要多两章，但是以撒和雅各的故事所占的篇幅短多了。

    为什么约瑟这么重要呢？为什么圣经要详细记载他的故事？只因为他是一个好榜样、而且到最后得胜吗？不是的，不止这样，我们可以从至少四个层面来读约瑟的故事。

    第一层面是从人的角度来看，这个故事的描述非常生动精彩，写的都是真人真事，情节比小说还要曲折离奇，还有一些不可思议的巧合。你可以把约瑟的故事归纳成两章，第一章是往下发展、第二章是往上发展，这正是他的遭遇。约瑟他从一个最为父亲宠爱的儿子，变成别人家中的奴隶；后来他又从狱中被遗忘的囚犯变成了国家的宰相，真是一个不可思议的故事。从高位跌到谷底，再从低谷谷底爬到最高位，这个经历很吸引我们。我们看见他的哥哥们嫉妒他，整个关键好像就在他做的梦，我想约瑟说话并不是太有技巧，各位觉得这样对吗？他实在是很不会讲话，他竟然会跟他的哥哥们说：我梦见你们向我下跪。这种方式是绝对不可能会赢得友谊和人心的，但是他说的是实话 。不管该不该说出来，他确实做了一个梦。不过，我们自在己分享上帝的感动时也会犯错，所以不该为这点责怪约瑟，这是一个角度、是人的故事，可以编出一部好看的音乐剧，很多人会去听，很多学校也会演这出剧。

    第二，是从上帝的角度来读这个故事。上帝也在这个故事中，虽然祂没有直接向约瑟说话，但是上帝却在背后掌管一切，我们看不见祂，但是祂按照祂的目的、还有计划充分主宰情势的发展，祂选择用梦来显明祂的计划。人不容易接受现实，却比较容易接受梦。我就做过一些很奇怪的梦，通常是梦见参加特会时记错日期、时间、又拿错讲章，醒来时全身冒冷汗，这比较算是恶梦。可是很奇怪，我们很容易相信梦中的事情，上帝有的时候需要用这种方式向我们来说话，但是我们需要知道如何解梦。约瑟说：这些梦都是从上帝来的，因此也必须由上帝来解梦。但以理也有相同的恩赐，其实上帝是整个故事的主角，可惜那出音乐剧并没有指出这点。上帝在幕后安排一切，虽然没有直接的神迹，但是一切都是由祂一手安排，这是上帝常用的做法，其中并没有令人惊叹的神迹，但是上帝祂会安排你遇见一些人，让你的人生从此转弯。祂在幕后安排，好完成祂的目的，是祂在主宰，这跟相信运气完全相反。“运气”这个字在希伯来文是gad，你要靠gad运气、还是靠God上帝来生活呢？你应该听过人用gad这个字，意思是指运气。在婚礼中要用马蹄铁等等来做幸运符。有很多人是靠运气生活的，像是希望能够中乐透大奖……真是不可思议。很多人相信一切处境都是巧合或是运气，但是约瑟可不相信这个，他相信一切处境是上帝在掌管，是上帝在幕后安排一切，约瑟在当下并不明白，但事后就看出来了。只要回顾过去，就会看出上帝的手在安排你的人生，虽然当下你看不出来。

    其实有一节经文可以归纳出约瑟的故事，就是四十五章七节，约瑟最后和哥哥们相认的时候，他说了这句话，在他羞辱了哥哥们之后，他最后原谅哥哥把他卖到埃及为奴的恶行。他说：上帝差我在你们以先来，为要给你们留存余种在世上，又要大施拯救保全你们的生命。这句话非常非常的重要，“上帝差我在你们之前来”，他们以为已经除掉了弟弟，把他买给骆驼商队做奴隶。他们以为已经解决了，就在弟弟那件特别的外套上涂上羊血，带回去骗可怜的老爸说：我们在田里发现这件衣服，你最疼爱的儿子一定死了。他们这样对待老雅各，真的很残忍。但是约瑟说：上帝先差我来这里。上帝会允许一些事发生，祂不会去强迫人去害别人，但祂会允许害人的事发生，祂允许这种事发生都有祂的用意。这就是约瑟的信心，相信上帝先差他来埃及，因为后来他掌管埃及的粮食。他为法老解梦，知道将有七个丰年到来，接着还会有七个荒年，于是约瑟就建议法老为七个荒年积存粮食。他从梦中得到的先见之明不但拯救了全埃及，也救了他自己的家人，他们因为家乡缺粮就来到埃及，所以约瑟救了他们。

    其实是上帝要祂的子民来埃及，为什么呢？上帝既然应许给他们迦南地，为什么要他们来埃及呢？这个答案就在耶和华先前给亚伯拉罕的话中，耶和华神说：我必须让你的后裔在埃及寄居四百年，直到罪孽深重的亚摩利人恶贯满盈。换句话说，上帝不会让他们现在就去占领应许之地，必须等到住在那地的人恶贯满盈，等到他们罪该万死的时候，才让以色列人去占领。上帝是个有道德的神，祂不会把人赶走，好让自己的子民去住，祂会等到那地的居民恶贯满盈。

    考古学家的发现显示那些居民如何罪大恶极，当时的迦南地到处有性病、道德败坏和堕落，一直到他们罪该万死的时候，上帝才让以色列人占领那地。所以如果有人抱怨上帝不公平，把那块地赐给犹太人，这种想法是不对的。上帝是让以色列人一直等到那地的人恶贯满盈，才审判那地的人，然后把他们赶出去。

    另外一个原因就是上帝要以色列人成为奴隶，这件事在上帝的计划之中。祂要拯救他们脱离奴役，好叫他们感激祂，愿意遵行上帝的旨意、活出榜样，叫世人看见上帝所掌管的生命多么蒙福，那是上帝的计划。所以上帝让以色列人吃苦，每周做七天的白工，没有自己的土地还有金钱，完全没有自己的财产，这个时候上帝才伸出大能的手拯救他们脱离苦海。必须先发生这样事，上帝容许这些事发生有祂的用意，祂要救赎、要拯救他们，好叫他们知道是上帝拯救他们、带他们进入应许之地。所以这是从上帝的角度来看这个故事，可是故事的真正重点还没有讲到。

    接下来我们要看第三个层面，这第三个层面是约瑟的品格。各位，这件事实在不可思议，因为在圣经里完全没有提到约瑟的任何缺点。我们前面谈到圣经很诚实地描述亚伯拉罕、以撒和雅各的为人，他们各有各的软弱和过犯。但是圣经对约瑟却没有任何的批评，我说过约瑟他最糟的一点只是说话没有技巧，竟然把梦境告诉哥哥们，但是圣经却完全没有提到约瑟有任何负面的态度或者是反应，就连在约瑟他一路走下坡的时候，都看不到他有什么怨恨、或者是怨言，没有质问上帝为什么要这样对待他，没有呼喊不公平、为什么被法老关进死牢里。况且他一个人背井离乡，那里并没有任何人认识他，但是他主人的妻子用美色勾引他的时候，他仍然维持正直的人格。当她勾引他的时候，约瑟的反应是：我怎么能做这事得罪上帝呢？事后，主人的妻子还诬告约瑟，害约瑟被关进死牢里，但是他没有一句批评的话，甚至没有批评波提乏的妻子，这实在是很不可思议。

    而且，像约瑟这样跌倒了谷底的人，他竟然还能够热心的去帮助别人。法老的酒政，还有法老的膳长被关进了死牢，约瑟竟然能够去安慰他们。他似乎不太在意他自己的处境，却能够去关心别人。他遭遇不幸的时候，从来没有质疑上帝，从来没有怀疑上帝的作为，这一点不像我们。

    至于他蒙恩宠的时候。我不知道是那一种情况最能看出一个人的人格，是走下坡还是往上爬呢，我想可能是往上爬，这才是对人格的最大考验。你看他是怎样对待把他卖到埃及为奴的哥哥们，他给他们粮食、不收他们的钱、把钱放回他们的袋子，他流着泪原谅他们，他为他们向法老代求，还为他们买下了尼罗河三角洲上最好的地、就是歌珊，答应要照顾他们。这些哥哥把他卖掉，欺骗父亲说他死了，可是约瑟却反过来照顾他们。各位，这真是一个了不起的人。所以不管是处在顺境或者是逆境当中的时候，约瑟的人格始终维持正直，在旧约圣经中，只有他这一个人物，没有任何负面的描述。连大卫王都不是这样，大家都知道他犯了什么错，我们从各处经文拼凑出完整的图像。但是约瑟不管从哪一方面来看，都毫无瑕疵，这很不寻常。圣经里看到大卫犯罪、看到以利亚胆怯，也看到了各样的软弱，新约圣经说以利亚和我们是一样性情的人，但是约瑟却是一个完全正直的人。

    旧约圣经只有一个人像这样，新约圣经也只有这一个人像这样，你们都知道是谁。在约瑟的故事当中插入了一章，内容令人震惊，是讲到他的哥哥犹大。如果你最近刚刚读过创世记，一定会感到震惊，因为在这个好人的故事当中，突然出现一个对比，讲的是他哥哥犹大的事。犹大去嫖妓，这个妓女其实是他的媳妇，她脸上戴着面纱的时候，犹大和她发生了乱伦关系，很龌龊的故事。这个故事却穿插在约瑟的故事当中，简直就像在强调约瑟的人品，对照出他的哥哥很坏，但是约瑟却不一样，这个对比真的很明显，这里突然插进来讲犹大的龌龊故事，我觉得一定是为了要跟约瑟作一个对比。就像亚伯拉罕和罗得的对比、以实马利和以撒的对比、雅各和以扫的对比，用哥哥来强调约瑟的正直人格。

    各位，我们快要谈到圣经为什么要记载约瑟的故事了，但是我们还没有真正谈到，各位，请你回想一下刚刚我们谈到的三个层面：第一，从人的角度来看，约瑟他的境遇曾经跌到谷底，后来又从谷底爬到最高位，拯救了自己的家人乃至整个民族，并且成为埃及的宰相；第二，从上帝的角度来看，上帝主宰约瑟的他一生，容许困境临到他好拯救他的全家；第三，这个人完全正直，不管在顺境或是逆境当中，都是一样维持诚实正直。这让你联想到谁呀，答案就是耶稣自己。各位，约瑟成了耶稣的预表，他是耶稣的影子、出现在旧约圣经当中。上帝就用约瑟的一生，预表祂会让什么事临到祂的爱子。祂的爱子会像约瑟一样，被自己的兄弟拒绝，遭受世间最大的羞辱，然后被高升，成为祂子民的救主和主宰。你会发现约瑟和耶稣实在太像了，你越读约瑟的故事，就越可以从中看出耶稣的影子。上帝早就预备了这样的计划，所以在旧约时代就给了暗示，旧约圣经里到处有这样的暗示。

    有一本小书，我很喜欢，叫做《圣经预表基督》，作者是一位叫霍哲根的女士，有没有人看过？很好的一本小书，她查考了圣经的66卷书，在每一卷书中指出耶稣。耶稣自己也说过：你们要查考圣经，因为给我作见证的就是这经。耶稣祂指的就是旧约圣经。当你读旧约圣经的时候，必须寻找耶稣，寻找跟祂相像的地方，寻找祂的影子。耶稣自己是那实体，但是，祂的影子出现在旧约圣经各处，尤其是创世记。

    旧约圣经中的约瑟预表的是新约圣经中的耶稣，这是上帝给世人的答案。从亚伯拉罕、以撒和雅各，我们看见如何信靠上帝，从约瑟身上则看见上帝如何回应我们的信心，看见了上帝如何透过一个人来供应祂子民的需要，并且提升他成为救主和主宰。如果你掌握了这个关键之后，再回去看创世记这卷书，那你会突然的在很多的地方看见耶稣的影子。

    现在，我要带你们看五处经文，其他处的经文你们可以自己去找出来。

    第一，创世记中所记载的族谱，其实都是主耶稣基督的族谱。如果我们读《马太福音》一章和《路加福音》三章的族谱，会发现《路加福音》三章里有创世记中的24个名字，耶稣是赛特的后裔，赛特往下延伸到马利亚的儿子，所以这族谱就是他的血脉。只要我们属于基督，这就是我们的家族，这是我们的族谱，这些就是我们最重要的祖先，因为我们一旦信靠基督就成了亚伯拉罕的后裔，我们就属于这条血脉，你是在基督里继承了这个历史，所以你不是在读他们的历史，而是在读我们的历史，这是你的族谱。

    我和师母不久以前走访了佩特沃斯宅第，那里离这里不远，对不对？从这里往东走，那是诺森伯兰公爵波西家族的宅第，我在诺森伯兰长大，所以对这个有兴趣，我大学时代有一个同学是来自波西家族。在这座宅第里，我在墙上看见一长串的族谱，结果一直追溯到亚当，诺森伯兰波西家族的族谱竟然可以追溯到亚当，我心想，这我也可以做，只有把祖先全找出来就行了。每个人都可以往前追溯到亚当，也都可以追溯到亚伯拉罕。在基督里的人，这就是我们的族谱，因为那是耶稣的族谱，你在创世记中读到的就是耶稣的族谱。不过还有更深入的关联。

    接下来我要说的是，创世记中许多人物身上都有耶稣的影子，约瑟身上看得见耶稣的影子，以撒身上看得见耶稣的影子。各位还记得当初上帝叫亚伯拉罕献以撒的时候吗？上帝叫他去一座山上，多年之后那座山叫做摩利亚山，又叫做各各他山、加略山，上帝就是在哪里献上祂的独生子为祭，创世记二十四章说以撒是亚伯拉罕的独生子。我前面已经说过，以撒当时年纪不小，已经三十岁出头了，他其实能够抗拒父亲的决定，但是他却顺服，愿意被献在祭坛上，上帝在最后一刻阻止亚伯拉罕动手，另外预备了祭物，是一支公羊，头上的角被荆棘缠住。“看哪，上帝的公羊，要除去世人的罪”，我不喜欢用“羔羊”来形容耶稣，教堂的彩色玻璃总是把羔羊描绘成温驯的小羊，其实应该是公羊，他们献的并不是小羊，而是一岁大的有角公羊。《启示录》中把耶稣描绘成头上有七角的公羊，不是可爱温驯、而是强壮，是上帝的公羊。上帝供应这只公羊给亚伯拉罕献祭，来代替他的儿子，这只公羊头上的角被荆棘缠住，然后上帝给自己取了一个新名字，意思是“我是你的供应者”--耶和华以勒。耶和华以勒，耶和华是我的供应者。几世纪以后在同一座山上，有一个和以撒年龄相仿的人被献为祭、头戴荆棘，各位有没有在这件事上看见耶稣的影子？

    还有一次，亚伯拉罕遇见一个人，那个人既是君王、又是祭司。那个人是撒冷城的王，撒冷城就是后来的耶路撒冷。当时，亚伯拉罕是去抢救被掳的家人，他打了胜仗，带着掳掠的财物回来，接近撒冷这个异教城市的时候，这里并不是一个敬畏上帝的城市，但是这里出现了一个很奇怪的人物--麦基洗德，他既是祭司、又是君王，很奇怪的组合，在以色列没有这样的人。这个君王祭司带了饼和酒给亚伯拉罕和他的手下，帮助他们恢复元气，亚伯拉罕就把财物的十分之一送给他，十分之一的财物。新约圣经说：耶稣是照着麦基洗德的等次永远为祭司，所以这里再度出现主耶稣基督的影子。

    现在我们回去看雅各的天梯，记不记得雅各逃离家中的那个晚上，拿一块石头当枕头睡觉，结果梦见移动的梯子，希伯来文的意思是：“这梯子会移动”，一座梯子往上移动，一座梯子往下移动，有天使在梯子上上去又下来，梯子的顶端竟然是上帝所居住的天上，就在这个时候他醒来了，就承诺要将所得的十分之一拿出来献给上帝，十一奉献的律法是到摩西时代才有，雅各献上十一奉献是为了跟上帝做交易：你把我安全的带回家，我就献给你十分之一。问题是我们人不可能跟上帝立盟约，盟约是上帝主动跟人订立的，雅各后来吃足了苦头才明白了这一点。

    几世纪以后，耶稣遇见一个叫拿但业的人，对他说：我看见你坐在无花果树下，你是犹太人，心里没有诡诈，你是个真以色列人。拿但业问：你怎么知道？他没有否认耶稣的话，拿但业他承认耶稣很了解他。耶稣说：你觉得这就很棒了吗？你们将要看见上帝的使者上去下来在人子身上。这话很不可思议，对吧？耶稣自称是雅各的梯子，是连接天地的梯子，我是一座新梯。你有没有看出耶稣的影子？耶稣看出来了。

    现在我们回去看创世记三章，上帝连实行审判的时候都给应许。祂对蛇说：女人的后裔--这里是指男性--女人的后裔要伤你的头，你只能伤他的脚跟。伤到脚跟不至于死，但伤到头则是致命伤。这是上帝的第一个应许，将来有一天 上帝会给撒旦致命的一击，到底谁是夏娃的这个男性后裔？你们都知道祂是谁 就是捆绑勇士，夺去他财物的哪一位。

    现在，我们再回头看我以前讲过的一点。保罗在《罗马书》五章说：因一人的悖逆带来死亡，照样因一人的顺从也带来生命。他的意思是说，耶稣是第二个亚当。这两件事都发生在园中，亚当在伊甸园中悖逆上帝，耶稣在客西马尼园中对上帝说：不要照我的意思，只要照你的意思。这里有一个对比，从他们两人各自发展出新的人种。亚当是“智人种”的始祖，耶稣则是重生之后“新造的人”的始祖。我生下来是属于智人种，现在则是新造的人，新约圣经谈到“新造的人”，新的人种，各位知道吗？今天在世上有两个人种，人生下来都属于智人种，但重生得救以后会变成新造的人，不是在亚当里，就是在基督里。这是一个全新的人种，要住在一个全新的地球上，就是全新的宇宙。

    好，我们再继续往下看。接下来我们要谈到新约圣经有一句话十分的惊人，说到耶稣参与了宇宙的创造。这样奇妙的作为竟然归功给一个来自拿撒勒的木匠，但是初代门徒最后终于明白耶稣参与了创世纪一章的工作，于是他们说：凡被造的，没有一样不是籍着祂造的。

    有一次，我受邀到加拿大一个露天的特会讲道，那是第一次在那里举行基督教的讲道，就在尼加拉瓜瀑布的前面，以瀑布为背景。那个特会在全加拿大和美国一些地方有电视转播，一共有三个讲员，我排第一个，再来是天主教神父，然后是五旬节教派的牧师，结果我们三个人都不约而同的谈到度蜜月，我们事先并没有讨论过。但是尼加拉瓜瀑布是蜜月胜地，那里的旅馆都有蜜月套房，这是题外话了。我站起来的时候对大家说：我要告诉你们，我认识当初造尼加拉瓜瀑布的那个人，我十七岁得时候认识祂，从此我们就成为好朋友。他们都瞪着我看，以为我疯了。我说：祂的名字叫耶稣，凡被造的，没有一样不是籍着祂造的。我说：尼加拉瓜瀑布是祂造的，祂造桌椅之前先造树木，才有木材可以使用；祂讲登山宝训之前先造山，才有讲台可以讲道，实在很不可思议，对吧？一个来自拿撒勒的木匠，竟然参与了整个宇宙的创造，你读创世记一章，有没有看见耶稣的影子？祂是在场的，是三位一体神其中一位，神说要按“我们”的形象造人。过去二十几年来，我们已经知道，人其实像是住在蛋壳上，平坦的地壳由岩石板块构成，这些板块浮在岩浆上面，不断在移动，互相推挤造成地震。我们的处境真的很危险，只是站在这些板块上。科学家当初发现，世界原本是一整块干地，正如创世记一章的记载，经过不断的漂移，就形成今天的各大洲。当初发现的时候，需要想出一个新词来称呼这些板块，你猜他们想出什么词来，tectonic plates，那么tectonic这个希腊字是什么意思呢？tectonic是个形容词，从tectone木匠这个字衍生的，不知道他们当初为什么会选用这个字，不过这个名称取得真妙。我们所居住的这整个地球是出自拿撒勒这位木匠的手，而祂的名字就是主耶稣基督。这个信息的结尾又回到起点。

    我们一开始是讲创造，最后是讲耶稣，这世界是藉着祂造、也是为祂而造的。藉着祂，我们的疑问得到了解答。

    各位记得吗？《约翰福音》一章称耶稣为“道”，“道”就是话语，但意思不只是话语而已。约翰在以弗所写福音书，在约翰谢福音书之前五百年，有个叫做希尔克莱特斯的人住在以弗所，他是第一个真正的科学家。希尔克莱特斯指导学生观察研究动物的生态还有气候，他说：你们不管观察到什么，都要找出背后的“原因”，为什么会有那种现象。这个“原因”在希腊文就是“道”，这也成了各种科学学说的名称。Ology是指事情的缘由，由这个字所衍生出来的生物学（biology）在研究生物的行为、动物学（zoology）在研究动物的行为、心理学（psychology）在研究心理的行为、社会学（sociology）在研究社会的行为、气象学（meteorology）在研究气候的行为。但是每一种科学只能够得知宇宙某种现象的缘由，却没有人想知道为什么宇宙会有这些现象？答案是耶稣，祂是一切的缘由。

    耶稣是全宇宙的缘由，因为万有都是靠祂造的，是籍着祂造的，又是为祂造的。愿一切荣耀、尊贵和权柄都归给祂，直到永永远远。阿们！


    出埃及记（一）

    如果你跟我一样，喜欢读跟脱逃有关的书，一定会喜欢《出埃及记》这卷书。这是有史以来最大的一次脱逃行动，两百多万个奴隶逃离一个防御绝对可以说是一个极为坚固的国家，这真是一个奇迹，其实这是一连串的奇迹。

    在这里我们看到了这个不可思议的脱逃故事。摩西见过的神迹，要比亚伯拉罕、以撒和雅各见过的神迹加起来还多。上帝为祂的子民施行一个又一个的神迹，有些神迹听起来像变魔术一样，比如摩西的手杖变成蛇、然后又变回手杖。但是大多数的神迹显然是改变了自然界的现象，并不是人的想象或者是心理作用所造成的。上帝使用祂所创造的大自然来帮助祂的子民。

    出埃及事件在两方面具有重要的意义：第一，对以色列这个国家来说，有非常重要的意义，这是以色列国的开端。他们得到了政治上的自由，脱离了埃及成为了一个自主的国家。在那个时候，他们虽然还没有国土，可是却已经形成了一个民族和国家，有自己的国名、那就是以色列。之后，以色列人他们每年都会庆祝这件事--庆祝一年一度的逾越节，很像美国每年七月四号庆祝国家独立纪念日一样。但是，除了国家的意义之外，出埃及也有属灵的意义。因为他们这个时候才发现，他们的神是创造全宇宙的神，所以上帝可以藉由大自然来帮助他们。他们终于相信，他们的神比全埃及所有的神明还要大有能力，最后甚至明白他们的神是整个宇宙唯一存在的神。以赛亚不断强掉这一点：“除我以外没有别的神”。但这个时候的以色列人发现，他们的神要比其他的神有能力，祂是至高无上的神。上帝在这里有一个名字叫做El Shaddai，也就是全能的神

    在《出埃及记》中，以色列国得知了上帝的名字。当你知道一个人的名字，那么你跟那个人的关系就会更亲密，所以你们每个人都带着铭牌，因为可以帮助你们彼此之间有更亲近的互动关系。看铭牌就可以叫出名字来，这样可以拉近彼此的距离。

    上帝除了有很多称号之外，另外祂还有一个名字“雅威”。我不知道我的发音对不对，因为我还没有请教过犹太人这个字的发音，犹太人根本就不敢说出这个名字。以免妄称神的名。，我希望我的发音是正确的。但是我听到雅威这个名字不会有什么感动，不会让我的心火热起来。这个字很奇怪，英文没有这个字

    有一次我在祷告的时候 求主给我一个词，不但能够传达“雅威”的含意，而且还能够给我犹太人听到这个名字的感动，这个时候我心里浮现一个字：always（永远）。我觉得这个名字很美，因为雅威有“存在”的意思，而“永远”这个词能够传达出这个名字的真正含意，但这只是上帝的名而已。祂还有很多的姓：永远是我的我供应者、永远是我的帮助者、永远是我的保护者、永远是我的医治者，永远……永远……从此我就一直用这个名字来称呼上帝，但希伯来文是“雅威”，以色列人就是在这个时候得知上帝的名字，上帝不但给他们“全能的神”这个称号，还说出自己的名字--永远，“我永远与你们同在”，“我永远在这里，我永远不变”。

    从另外一个角度来看，在《出埃及记》中，万有的创造主成了少数人的救赎主， 我们需要牢牢的记住“创造主”和“救赎主”的双重身份。有一些基督徒只想到上帝是创造主，有些只想到祂的救赎大能，但是这两种身份要合起来看，也就是全宇宙的创造主成了一群奴隶的救赎主。

    《出埃及记》是摩西五经中的一卷书，这五卷书其中有四卷很像，另外一卷则很不一样，我先讲一下有什么不同：《创世纪》独树一格，因为只有《创世纪》所记载的事是发生在摩西时代以前；而另外的四卷书所记载的事都是发生在摩西时代，那四卷书显然是摩西写的。

    但是，这群以色列人在埃及为奴四百年，没有自己的土地和金钱，没有自己的财产或是其他任何东西，他们需要重新认识自己的祖先是谁。不知道你有没有读过艾利克斯哈雷所写的《根》，书中讲到有一个人的祖先，他从非洲被卖到美国当奴隶，然后他回去寻根、寻找成为奴隶之前的祖先，结果在非洲找到它的根，故事情节很让人感动。摩西必须为这群以色列奴隶写下过去的历史，好叫他们知道自己的根、知道自己的祖先，所以他根据大家的记忆蒐集了两种资料，就是族谱、各家的族谱，还有他们祖先的故事，《创世记》的内容就是摩西根据这些资料所写成的。

    但是，《出埃及记》的事则是发生在摩西时代，《出埃及记》、《利未记》、《民数记》和《申命记》的内容可以说是结合了历史叙述和律法，不但叙述了过去的历史，也记录了上帝吩咐他们如何行事为人。所以，我可以告诉各位，这四卷书的特色是兼具了叙述和律法。

    《出埃及记》就是这样，前半部叙述历史，后半部记录律法。前半部讲上帝为他们行神迹，记录了上帝拯救他们脱离奴役；但是，后半部讲上帝要他们在恢复自由以后，怎么样行事为人。前半部彰显了上帝的恩典，上帝白白的拯救了他们脱离困境；因此，后半部便期待他们感谢上帝的恩典，照上帝的吩咐行事为人。我之所以强调这一点，是因为有很多人读到摩西的律法，就以为他们是靠这些律法才蒙上帝拯救的。不对，他们是先蒙上帝拯救，然后才奉命遵行这些律法来表达感恩，这点很重要。他们不是先得到律法，而是先蒙拯救，然后才奉命遵行律法。新约圣经也是一样，上帝先救赎我们，然后再要求我们活出圣洁。

    你成为基督徒不是因为先活出公义，而是因为先蒙拯救、得到自由，然后才活出公义，所以是先得到自由，再遵行律法。他们是先得到自由，神才吩咐他们不要滥用自由，要好好行使自由。所以他们先脱离了埃及，然后在西奈山上和上帝立约。这个立约仪式就像婚礼，上帝说：我愿意，百姓也必须说：我们愿意。双方就像结婚一样，这是一个婚约。

    接下来是度蜜月，婚姻生活必须在上帝所拣选的地方展开。他们得救脱离奴隶的生活，但这不是为了让他们从此为所欲为。他们进入旷野侍奉上帝，他们得救、脱离奴隶的生活是为了要侍奉上帝，这一点很重要。新约圣经中的基督徒也是一样，我们蒙拯救得自由，不是要为所欲为，而是要侍奉上帝，这才是真自由。

    所以先蒙救赎再活出公义，这是我在这里要强调的一个重点。《出埃及记》讲的很清楚，上帝先拯救他们，才对他们说：要行出公义，因为我已经赐给你们自由。

    出埃及记可以分成这两个部分，然后我把其他部分分成了十个简单的单元，每个单元都取了一个主题，因为对我来说，越简单越好记。

    其中的1到18章分成六个单元，19到40章分成四个单元。我把前六个单元叫做：第一，“繁殖与杀害”，其中谈到希伯来奴隶生养众多，在400年间从一个家庭繁殖成250万个人，速度很惊人，但是其实每代只需要生四个孩子，30代之后就会有这么多人，你自己去算算看，所以其实这种繁殖速度不算太快。不过，他们确实人数变得众多，但是后来法老开始杀害他们的男婴，这我们后面会再详细的谈到。

    第二个单元是“蒲草与荆棘”，你们都知道摩西从蒲草箱中被抱出来，“摩西”这个名字的希伯来文听起来很像“拉出来”，因为他从尼罗河中被拉出来，当时的男婴都被丢到尼罗河中喂鳄鱼，但是摩西从尼罗河中被拉出来。

    第三个单元是“灾祸与瘟疫”，灾难让法老的心变得更刚硬。第四个单元“节庆和长子”，那是逾越节的由来，我们后面会再详谈。第五个单元“拯救和淹没”，谈到他们过红海，不是他们被淹没，是埃及的军队被淹没。第六个单元“供应与保护”，谈到他们从埃及到西奈山途中，当中的经过以及上帝如何在旷野中保护和供应他们。在近代的赎罪日战争中，埃及的军队进旷野，三天就不行了，但是250万个以色列人却在旷野中过了40年，因为上帝为他们行神迹。

    后半部首先是出现诫命，特别是十诫，这是上帝和祂的子民所立的约。上帝说：我愿意。他们说：我们愿意。双方承诺永远遵守这约，上帝从来不违约。

    接下来，25到31章谈到上帝要住在他们中间，所以祂需要一个居所，祂需要一个帐幕。但是神的帐幕跟以色列人的不一样，免得他们因此轻看了上帝，这里便记载了帐幕的制造规格。上帝赐下各样的工匠，原本只会做砖头的匠人，如今要用金、银还有木头来打造器具。上帝亲自教他们那些技术，圣灵将各样技术教给那些原本除了转头之外，其他什么都不会的人，又是一个神迹。

    再来是《出埃及记》中最可悲的事，发生了金牛犊事件。以色列人纵情享乐，摩西不得不迫切的为他们代求，否则他们就完了。

    《出埃及记》最后记载帐幕完工，被立起来，上帝就以帐幕为居所，祂的荣耀降临帐幕。

    这卷书书名的希伯来文叫“他们的名字是”，那是因为犹太人在会堂中每年会读完一遍《摩西五经》，所有的经卷都会卷起来，这卷书打开的头几个字是“他们的名字是”，《摩西五经》的书名都是以经卷的头几个字来命名的，只要稍微打开经卷，就知道是哪一卷书，但是当初旧约圣经译成希腊文时另外取了书名，是以两个希腊字组成，Ex意指“出去”，Hodus意思是“道路”，我不知道Hoduston的路名跟这个字有没有关系，但Ex和hodus两个字加起来是指“出去的道路”。希腊电影院的门口上方会有个牌子写着Exit，Exit是拉丁文，希腊文是Exhodus，所以这卷书的书名就叫做“出口”，英文把Exhodus稍作修改变成Exodus，但是你知道这个书名是指出去的道路，发音很像英文的“出口”。

    这个单元我们要谈《出埃及记》前半部，就是第一到十八章。前半部有很多所谓的问题。这个故事显然很不寻常，并不是日常生活中常见的事，看到一件又一件的奇事发生，你忍不住会想：真有这回事吗？很多人会说这些故事并不是真的，都是一些传奇和神话。不久前有一系列电视节目就是这么说的，说以色列早期的历史都是一些传奇故事，那些记载到是神话还是神迹呢？为什么会有这些问题呢？

    第一个原因是这些事件在圣经以外的文献都没有记载，比如像是在埃及的文献中就没有记载这一些事件。这当然很奇怪，因为埃及的史料中保持得很完整，所以有些人就说这一定都是些传奇故事。埃及史料没有记载这些事，我可以猜出为什么？你呢？

    你们已经猜出来了，他们一定是不愿意让后代的子孙知道他们曾经这么丢脸，最精良的战车还有战士竟然被红海淹没了，谁喜欢丢这种脸呢？所以其他文献并没有记载，我觉得没什么关系。

    引发质疑的第二个原因是人数太庞大，一共250万人，人数十分庞大。如果五个一排向前走，整个队伍就有110英里长，大概要花几个月的时间才过得了红海，人数十分庞大，男女老少一共有250万人，更何况还有牲畜。圣经说还有埃及人跟他们一起走，这一点倒很有意思。这么多人在旷野漂流四十年，没有固定的水源和食物。所以有人质疑人数太庞大。

    第三个问题是年代，因为圣经以外的文献都没有记载，我们不知道当时所记载的是哪一个法老，也不知道当时是哪个世纪。学者认为有两个可能的年代，一个是西元前15世纪，一个是西元前13世纪。如果是西元前15世纪，当时的法老是图特摩斯；但是如果是西元前13世纪，我相信是这个，因为一切证据都指向是西元前13世纪，那么当时就是这个法老。我这里有一张照片，让你们看看他有多么的自命不凡，他甚至为自己塑了四座雕像，他嫌一座太少，这是兰赛二世。各位，你们看看这座雕像下的那两个人就知道这些雕像有多高，这就是以色列人反对的对象。我们常常把法老想成一个小混混，其实他是大有权势的皇帝，在古代的时候拥有最强的军事力量。他能够命令人从坚硬的山壁凿出四座他的巨型雕来像，他可不是什么泛泛之辈。但是在上帝眼中他却是微不足道的，上帝可以轻易地对付他。《出埃及记》中的法老就是这样的一个人物。

    接下来是对出埃及的路线有不同的意见，有三种可能：但是我们无法确实知道他们当初是走那一条路线。总共有三种可能，那就是北边、中间和南边，我们来看看这三条路线。学者提出这些疑问都是在质疑《出埃及记》到底是不是真的，还是半真半假？我们今天很习惯看一些半真半假的电视历史剧，其实根本的问题是信心。

    我的信心告诉《出埃及记》这卷书对这些事实有最合理的解释，第一个事实是确实有一个国家叫做以色列，各位都知道今天确实有以色列这个国家，但是他们是从哪里来的？他们是怎么开始的？当初怎么会变成一个国家？他们原本真的是一群奴隶吗？圣经以外的资料有记载，他们原本确实是一群奴隶。今天以色列会存在绝对需要神迹。另外的一个事实是，现在的犹太家庭，他们每一年都会庆祝逾越节。逾越节是犹太人他们重要的节庆，为什么犹太人要庆祝这个节日呢？而这个习俗能保留几千年之久，我们可以推断一定有它的原因，而《出埃及记》这卷书就提供了最合理的解释。

    好，我们继续往下看。在今天的时代，也有很多事实是大家所接纳的，但是事实也需要合理的解释，而《出埃及记》就提供了最好的解释。

    好了，各位，现在我们继续来看看这卷书的各个单元还有一些重点。因为时间的关系，我不能够详谈整卷书，我只想就每个单元中你可能会有的疑问，试着为你们作解答。

    首先来看看“繁殖与杀害”这个单元，我要问的是：他们为什么在埃及待这么久？400年之久。他们在约瑟和雅各的时代来到埃及，记得吗？因为当时以色列有饥荒，但埃及有粮食，他们去埃及是因为埃及有粮食，他们是自愿去的，埃及政府也接纳他们为客，还送给他们尼罗河三角洲上一块叫做歌栅的肥沃土地，他们在那里度过了七个荒年。但是荒年结束以后，他们为什么没有回到家乡呢？为什么会留在埃及？他们待了太久，后来变得不受欢迎，这个时候他们就开始被迫成为奴隶。

    他们为什么会留下来呢？这可以从人的角度跟神的角度来回答，我会给你们两种答案，因为每个问题都有两面。从人的角度来看，他们当时的日子挺舒服的，在尼罗河三角洲谋生，要比在犹大山地谋生容易的多了。尼罗河三角洲的土地肥沃，气候温暖，也不下雪，不像犹大山地会下雪，他们当时的日子挺舒服的，好比罗得当初在约旦河谷的所多玛和蛾摩拉过得舒服，那里的气候跟尼罗河的三角洲很像，感觉比较舒服。人都喜欢住在气候舒适的地方，日子比较好过，所以他们就留下来了。虽然上帝赐给他们的不是埃及的土地，上帝应许给他们的是迦南山上的土地，可是他们却留在埃及。不过，我们不能怪他们，因为我们自己也差不多，他们不想离开、后来想离开却为时已晚。现在有很多基督徒都是先找到房子，然后再去找教会，或再看看可以怎么样侍奉上帝，因为先看到喜欢的房子。以色列人就是这样，在埃及待了太久，后来为时已晚、想走已经走不成了，然后他们就变成了奴隶，这是从人的角度来回答。这个时候，他们才向上帝哀求，问上帝为什么要让他们在埃及做奴隶。

    各位，我们也常常自作自受，却责怪上帝没有马上帮助我们。人性都是如此，但是，在那四百年间上帝完全没有插手。我们要问为什么呢？当初如果荒年一结束他们就回以色列，人数就不会太多，迦南地还会有他们的容身之地。但是他们在埃及待了太久、人数变得庞大，迦南地已经容不下他们，因为那里已经住了别人。上帝原本就打算把那些人赶走，但是祂必须等那些人恶贯满盈，不配再住在那里。上帝在《创世记》中就已经对亚伯拉罕说过：你的后裔会在埃及待很久，直到迦南人的罪大恶极、恶贯满盈，上帝才能把他们赶出迦南，让以色列人回来住。所以，上帝必须要等迦南人恶贯满盈，然后祂才能够施行公义和审判，把他们赶出应许之地，让所有的希伯来奴隶回来定居。上帝必须要等到合适的时机，这是祂要等待400年的原因。等待400年，祷告才得应允，真的是很久啊。一代又一代，不断的求告上帝，等待将来一天上帝带领我们离开，需要多大的耐心才能这样持续祷告，四百年的时间，但上帝垂听了，时机一到祂就采取行动。

    埃及下了三道法令来压迫以色列人：第一是强迫他们做苦工；第二是要他们做砖却不提供稻草，这是什么意思呢？拿两块砖来作比较，一块加草、一块不加草，不加草的转比加草的转要重三倍，稻草加越多、转头就越轻，越轻就越容易搬运，但是没有加稻草的转可重得很。埃及人认为这样一来，希伯来人光是工作就累垮了，不会再有闲情逸致生小孩，那是埃及人的用意，他们认为希伯来人会累得没力气行房，人数就会再度减少，可是，他们越苦待希伯来人，他们就生越多的孩子。所以他们不得不颁布第三道法令，下令把他们所有的男婴丢到尼罗河里去喂鳄鱼。尼罗河是埃及人生命的泉源，没有尼罗河埃及人就活不下去，可是这个时候却成了希伯来奴隶的死亡之地。这是第一个单元。

    下个单元“蒲草与荆棘”，这我不用多加说明，我只想指出摩西和约瑟一样，都是在宫廷内长大的，所以都受过最好的教育。如果各位你们去伦敦的泰晤士河堤的话，可以去看看克丽奥佩脱拉方尖碑，这尖碑一共有两座，一座在罗马，一座在泰晤士河堤，那是当年埃及大学门口的两根圆柱。当年摩西每天去学校的时候，都会看见这两根圆柱，都会经过。摩西他受过大学教育，所以他比那些希伯来奴隶收到更高的教育，他有足够的能力写出圣经头五卷书。圣经说：他仔细的记录每一件事，他把大家记得的事蒐集起来编成五卷书。他以埃及王子的身份所受的教育没有白费，不过这一切却在摩西情绪一时失控之下，全部结束了。他杀死了一个迫害奴隶的埃及人，结果不得不逃命，有意思的是摩西他逃到旷野待了40年，后来又和以色列人回到旷野待了40年，上帝早就在预备他面对这个经历。我不知道你有没有同样的经历，但是我回想我信主前的日子，可以看出上帝在预备我、面对未来。我还记得一切我去参加演讲比赛，当时就根本没有想到是上帝在预备我，面对今天的侍奉。而为了预备摩西，将来带领同胞走过旷野，上帝祂也让摩西独自在旷野中牧羊了四十年之久，他也失手杀死一个埃及人。

    接下来燃烧的荆棘很有意思，但却比不上摩西借口有意思。上帝从燃烧的荆棘里呼叫摩西说：把你脚上的鞋脱下来，因为你所站之地是圣地。又说：我要打发你去，把我的百姓从埃及领出来，你当初从尼罗河被拉出来，如今你要从埃及把我的百姓全部领出来。

    摩西编出五个借口，来拒绝接下这个任务，其中几个借口也许你也有过。首先他说：我只是一个无名小卒，我算老几，别人干嘛要听我的话？你有没有说过这种话？上帝说：我必与你同在，我是上帝，我才重要，你不重要。于是摩西提出第二个借口，他说：我什么都不懂，我该说什么呢？上帝说：我跟你保证，我会告诉你该说什么。摩西就提出第三个借口：我的能力不足，我没有办法说服他们，他们不会相信我的。上帝说：我的能力会与你同在，你将要行神迹。于是摩西又跟上帝说：我的口才不好。其实摩西说话会结巴，他说：我很不会讲话。你有没有跟上帝这样说过？上帝说：好，就让你哥哥亚伦做你的先知、替你传话。所以，先知是什么，就是传话的人。上帝说：你告诉亚伦该说什么，让他去跟法老说。这就是先知的任务，把信息传出去。摩西的最后一个借口是：这件事情跟我无关，你差遣别人去吧。主，我在这里，请差遣他。很多人听到上帝的呼召时，会回答说：主啊，差遣别人吧，不要差遣我。这个时候，上帝答应给他一个同工。

    再来看“灾祸与瘟疫”，哪十灾呢？尼罗河变成血、青蛙、虱子和蚊子、苍蝇、牲畜感染瘟疫、疮、冰雹、蝗虫、黑暗、以及长子死亡。各位，你从这十灾看出什么吗？首先，我看到上帝对昆虫世界具有绝对的掌控权，你有没有想过这一点？在《约拿书》中最大的神迹并不是鲸鱼、而是虫，上帝指挥虫去做一件事，训练鲸鱼很容易，但是训练虫比较难，上帝办得到。上帝可以指挥蚊子、蝗虫和青蛙去什么地方做什么事，上帝对祂所造的生物有绝对的掌控权。但这里还可以看出几点：第一，这些灾祸越来越严重，一开始只是不舒服，再来是疾病、危险，最后是死亡，灾祸一个比一个严重，因为法老和埃及人他们根本就不理会这些这些警告。但是我想有很多基督徒都忽略了一件事，这其实是一场宗教比赛，是一场诸神之间的比赛，因为这十灾中的每个灾都是在攻击埃及人所敬拜的某个神明，所以这些灾具有实质的含意。来看看埃及人拜的一些神，“赫农”是尼罗河的守护神，“哈皮”是尼罗河的精灵，“阿西利斯”--埃及人相信，阿西利斯的血脉就是尼罗河，“赫克”就是青蛙神、这是象征复活的神，哈妥尔就是母牛神、是女神，再来有几个像公牛的神，“亚皮斯”是牛神、“米纳维斯”是牛神、希利欧帕利斯是牛神，再来有个药神，然后是天空的女神、生命的女神，再来，“色特”是保护五谷的神，还有四个太阳神，最后最尊贵的是法老，他们认为法老是神。所以这十灾中的每个灾都是针对埃及的神明，所传达的信息很简单，就是希伯来奴隶的神远比你们的神有能力，但是埃及人还是不听。这里谈到法老的心刚硬，恐怕有些人会误解。圣经说上帝使法老的心刚硬，有些人强解了这句话的含意，认为这是预定论的根据。特别是对照罗马书九章，保罗说：上帝使法老的心刚硬。有人说这是预定论，也就是说：人心刚硬与否是由上帝来决定。我们并不知道上帝祂是根据什么来决定，但是祂选了法老、祂绝对让法老的心刚硬。好像是在玩宾果游戏一样，我绝没有开玩笑的意思。但是有很多人把上帝讲成好像是用抽签的方式，来决定要救谁或不救谁，来决定要使人心刚硬或柔软。圣经的教导不是这样的，你如果仔细的读就会发现法老的心刚硬了十次，但是头七次是法老自己刚硬自己的心。七次之后，于是上帝说：好吧，如果你选择走这条路，我就助你一臂之力。接下来，上帝帮法老刚硬他的心三次。这让我对整件事有了全新的看法，上帝会刚硬法老的心，完全是因为法老刻意的一而再、再而三的刚硬他的心，上帝确实会用这种方式来管教人。如果你坚持要走这条路，上帝说：好吧，我就助你一臂之力，如果这是你想要的、我就推你一把。圣经最后一卷书说：污秽的叫他仍旧污秽。换句话说，你若选择走那条路，上帝会助你一臂之力。这不是上帝预定的，是法老先刚硬自己的心，上帝才帮他刚硬他的心。很多人在解释这段记载的时候出现了偏差，说这是上帝的预定，圣经并没有这样的教导。上帝是根据我们的选择来回应，我们如果执意选择错误的道路，上帝会助我们一臂之力、来显明祂的审判，因为我们拒绝显明祂的怜悯。

    接下来要谈逾越节，“节庆和长子”，这和第十灾有直接的关联。第十灾是埃及每户人家的长子必要死亡，犹太人也是一样，除非他们采取一个行动，是什么行动呢？就是在门框上涂血，血是暗红色的，在黑暗中最不容易看见，不知道你晓不晓得这一点。血在黑暗中最不容易看见。你可以找机会试试看，可是天使看得见。死亡天使会在那天晚上来到埃及，当他在一片漆黑中看见门框上的血，就会跳过那户人家。首先我要讲的是：他们必须先有血，必须先有血才能涂在门框上。这表示必须宰杀无辜的生命，才能取到血。然后他们必须涂在门框上，如果没有涂就没有用。所以他们必须先取血，涂在门框上，他们取的是羔羊的血。“羔羊”一词很容易让人误以为是温驯的小羊，其实是公羊，一岁大的有角公羊、很有力的动物。当我们说耶稣是上帝的羔羊，指的不是温驯的小羊，其实祂是上帝的公羊、又是犹大的狮子。以色列人必须宰杀一只长成的公羊，一只一岁大的公羊等于三十岁的人。他们宰杀的是这样的公羊，宰杀之后就取血涂在门框上，然后把血放在外面，把死羊拿进去，烤熟之后再吃。他们是穿着外出的衣服、站着吃，随时可以出门，接下来他们要走四十年的路，必须要带着紧急口粮、就是无酵饼。从那之后，犹太人他们每年都会守逾越节。家中年纪最小的必须问：这样做有什么含意？家中的长辈就要回答说：

    这是纪念上帝当年在那天晚上的拯救，每户人家的长子都遭击杀，但是我们因为公羊的血就蒙了拯救！


    出埃及记（二）

    各位，我们继续来看《出埃及记》，接下来要看第五个单元“拯救和淹没”。

    我忍不住想给你们讲一个故事：有个自由派传道人，你知不知道什么叫自由派传道人？就是读圣经的时候，手上会拿着剪刀，把圣经上的神迹统统剪掉。有个自由派传道人讲到《出埃及记》的时候，说当时根本没有发生神迹，他说那个时候的红海只有半米深。这个时候会众中有个姐妹忽然高喊“哈利路亚”，这个传道人问她为什么喊哈利路亚？她说：因为发生了大神迹。他说：可是我刚刚说了红海只有半米深，只要涉水过去就行了，这样哪有什么神迹呢？这个姐妹说：才半米深的水就能淹没埃及全军，这怎么看都是一个神迹呀。

    好了，现在我们来看一看实际的层面。首先，我们要问以色列人是从哪里离开埃及进入迦南地的。从各种《圣经》注释书中，我们可以把它归纳出三条可能的路线：第一条是北方的路线，从歌珊这里离开，经过这一排沙丘，这是地中海较浅地区的沙丘。第一个理论说他们是从那里过地中海的，但是战马车并不可能从沙丘那里追赶他们，你看埃及的地图就会看到这些沙丘被标示出来，这里面是苏巴尼斯湖，他们从这里前往加低斯巴尼亚。第二个理论说，他们直接过到加低斯巴尼亚，可是苏伊士运河附近有一排碉堡，埃及人在那里有坚固的防御，好防止敌人从东方入侵。以色列人如果走这条路线，势必要经过那排碉堡，我觉得这也不太可能，他们手无寸铁，根本就不可能打仗。我认为第三条是可能的路线，从南边下到西奈山，就是这里，摩西曾经在这里牧羊四十年，他很熟悉这个地方，我相信他是从这里带众人离开。这座山今天称作“摩西山”，传统一向认为摩西在这座山上领受十诫，前埃及总统萨达特曾经想在西奈山上盖一栋建筑物，把犹太会堂、回教清真寺和基督教教会放在一起，但是计划还没有实现、他就遭到暗杀了，中东的传统一致认为西奈山在这里。我们要仔细来看看这个地区，也许可以找到蛛丝马迹，《圣经》上没有说上帝把红海分开，但是说祂差来东风。这风把红海分开，东风怎么可能把海分开呢？这是很多人心中的疑问。我们仔细来看看这个地区。在古代，大苦湖其实和我们所称的红海相连，相连的地方其实是一个叫做芦苇海的浅海。其实希伯来原文比较接近“芦苇海”，而不是“红海”。这里是今天的大苦湖，当年经芦苇海这个沼泽水道和红海相连，成排的碉堡一直到大苦湖这里。以色列人离开歌珊以后就往南走，因为法老只肯让他们进入旷野，法老心想还有机会从那里追他们回来。各位想象一下，他们就在这里安营，上帝差云雾来遮住他们，不让逼近的埃及军队看见。如果他们当初是从这里过海，有两股自然力量可以把海分开：第一，强大的东风可以把大苦湖的水吹向那边，而红海可能往另一边退潮，所以海可以暂时分开，并不是像电影《十诫》中形成两道很高的水墙，各位明白吗？但是这种说法仍然无法解释这个神迹，为什么东风刚好在这个时候吹来呢？《圣经》上说是上帝差来的，所以我们从实际的角度来看这件事，并不是要否认这是神迹，至少这可以说是个巧合的神迹，但是《圣经》没有巧合这回事，只有上帝所定的计划。我相信这是上帝所定的计划，从这个地区的卫星照片，我们可以看出，芦苇海那条水道今天仍然在，只是已经干涸了，各位有没有看到？从卫星照片上这条线，可以清楚看见以前的芦苇海，但是从地面上看就没有那么清楚，你可以看见连接之处，所以我相信他们应该是走南方、过芦苇海然后到西奈山，他们从那里往北，到加低斯巴尼亚，走这条路线那么就可以避开埃及东边的防御线。

    过红海或者是过芦苇海，这件事有一点很令人惊讶，就是发生在逾越节羔羊被宰杀后第三天，以色列人他们在逾越节羔羊被宰杀后第三天得救。更令人惊讶的是，《出埃及记》告诉我们，逾越节羔羊的宰杀时刻是必须是在逾越节前一天的下午，也就是下午三点钟整，各位可以了解吗？《出埃及记》告诉我们逾越节羔羊在下午三点钟被宰杀。三天之后，他们终于可以永远脱离法老的魔掌了，有没有看出一些关联？

    继续往下会看到更多的关联。

    好了各位，现在我们来看下一个单元，“供应与保护”。他们如今来到了一个没有人烟的地方，只有少数几个游牧民族，这绝对不是250万人口和牲畜可以存活的地方。摩西要面对的，除了外在的问题还有内部的问题。外在的问题就是食物和水，要到哪里去找足够的食物和水呢？答案是：必须靠上帝供应。上帝给他们一种小小的圆形食物，大概就是这个样子，他们每天早上起来就会在地上看到，他们收集起来以后发现可以吃，所以就给这个食物取名为“这是什么”，希伯来文就是“吗哪”，意思是“这是什么”。

    妈，今天早餐吃什么？“这是什么”。 妈，今天午餐吃什么？“这是什么”。晚餐吃什么？“这是什么”。又是吃这个？

    他们靠着“这是什么”活了四十年，我们称它为“吗哪”，还以为这个名字很美，其实它只是“这是什么”。但这确实是天上的粮，《圣经》后面会再提到这是天上的粮，他们靠着天上的粮填饱肚子，却抱怨没有肉可以吃。以前在埃及常常吃高蛋白食物，现在却没有肉可以吃，总有向上帝发怨言的理由。后来上帝差来一大群鹌鹑，数量之大、堆在地面上高达1.5公尺，结果他们吃鹌鹑吃到快吐了。千万别向上帝发怨言，祂会按你所求的给你。

    那么水呢？水是他们严重的一个问题，他们遇到的第一个绿洲是在一个叫做玛拉的地方，这是那里的照片。他们一见到水，就立刻跑过去喝，结果那个水咸的要命，根本就不能喝。但是上帝透过摩西行神迹，洁净那水，水就能喝了。你可以看出哪里的水很咸，非常的难喝。下一个有水的地方是淡水，在一个叫做以琳的地方，这是以琳的照片。水不能喝的时候，上帝就替他们洁净水，等到水能喝的时候，就不必行神迹了，所以上帝供应他们又保护他们。你想想，他们每天至少需要两百万加仑的水，他们有那么多的人和牲畜，每天就需要两百万加仑的水。后来，他们靠磐石流出来的水解渴

    这段旅程中的一大奇迹是他们的鞋子竟然没有穿破，各位可以想象吗？我曾经穿凉鞋去爬西奈山。凉鞋一下就搞坏了，因为西奈山上尖锐的石头。很快就会把鞋子弄坏。但是《圣经》说：他们的鞋子没有穿破。你必须承认这是上帝的作为，否则只能够说这是一个传奇故事了，这种叙述只留给你两种选择。

    但是他们也有内部的问题，你能够想象那么多人一起扎营吗？光是一家人去露营就够难了，对不对？全家好几个人挤在一个帐篷里，你能够想象二百万人一起露营吗？难怪摩西的一大难题是要替大家排解纠纷，他必须裁定是非，大家都来找摩西解决问题，就像在大教会中，每个人都想找牧师解决问题，当时就是这样。还好摩西的岳父脑筋动得比他快，只可惜他并不是上帝的子民，他对摩西说：你需要长老。于是摩西便指派了七十个长老、

    好了，回来看这些单元。现在，我们要进入后半部了，后半部发生的第一件事是十诫。

    十诫是上帝亲手在石头上写下来的，写在两块石板上。你每次看两块石板的图片，都是第一块写前四诫，第二块写后六诫。其实根本不是这样，每一块都写上十条诫命，为什么？因为这是一个合约，一份给上帝、一份给祂的百姓。所以各位，你现在晓得为什么会有两块石板了，因为双方都需要保留一份。但是因为这既是约、又是合约，所以上帝写了两份，没有讨价还价的余地。上帝说；你要遵行这些诫命。

    上帝给了以色列人他们三组律法：第一组我们称之为十诫，也可以称作Decalogue；第二组我们称作约书，是记载在20章到23章；第三组则是律法书，记载在25章到32章，是敬拜的律法。这三种组成了摩西的律法，《申命记》里也还有记载。

    但是律法不只是十诫而已，这部律法一共有613条规定，讲到如何活出讨神喜悦的生命。

    我们先来讲十诫。我要先提两个基本的原则，这两个基本原则的第一是尊重的原则，十诫完全是根据这个原则--尊重上帝，尊重祂的名，尊重祂的日子；再来是尊重人：尊重家庭生活--要孝敬父母；尊重生命本身--不要杀人；尊重婚姻--不要犯奸淫；尊重别人的东西--不要偷窃；尊重别人的名誉--不要做假见证。尊重、尊重、尊重……一个健全圣洁的社会是建立在尊重的基础上。

    有一个全国知名的喜剧演员曾经说过：自我们眼中没有什么是神圣不可侵犯的。这种人的观念里显然没有“尊重”这两个字，他们不尊重女王、不尊重权柄、不尊重警察、不尊重法律。当社会上没有尊重的时候，我们都看得出后果。

    上帝的律法是以尊重为基础，爱上帝、爱邻舍可以译成尊重上帝以及尊重邻舍，这是上帝律法背后的基本原则，尊重的律法。失去对上帝的尊重，会带来偶像崇拜，而失去对人的尊重则会带来淫乱和不公。所以你可以看出律法的根据，这是好的律法。

    我们可以说十诫大多是跟言行还有举止有关，但是最后一诫是跟内心的感觉有关，只有这一诫谈到内心。也许因为这样保罗才会说，他守了九诫，却守不了第十诫。第十诫是不可贪婪，不要贪恋你所没有的东西。只有这一诫谈到内心，其他都跟行为有关。

    十诫有一个原则，其实是每一个犹太人从小就知道的，那就是只要违背了其中一诫，就等于违背全部。因为十诫是一体的，像一条项链，不管项链从哪里断掉，只要断掉了、珠子就会掉落一地。这个原则很重要，十诫并不是独立的十条诫命，整个十诫是一条律法、不是独立的十条律法，不管违背哪一条就是违背律法。如果警察来抓我违规超速，就算我一路都没有闯红灯，但是我还是违规了。所以，不管守多少律法，只要违背一条，就是违背律法。上帝说：十诫是一体的，只要违背了其中的一诫，就等于是违背全部。整个都破坏了，只要违背其中一条，就等于全部违背了。尊重是一种全面的态度，不可能只尊重某些方面，却不尊重其他方面；不是懂得尊重，就是不懂得尊重。当你不尊重某方面，就是不懂得尊重

    第二个原则是责任。我们从小被灌输了一些心理学还有社会的观念，以为人不必为自己的行为负责，现在甚至有人说邪恶是基因造成的。我们知道，原罪是透过基因传给后代，但是有些人特别坏是因为基因不对，这等于是说他们不必为自己的行为负责。上帝说人绝对有责任对自己的行为负责，因为你选择违背律法。所以每个人都要为自己负责，在上帝面前要行得正。所以十诫的头两个原则是尊重和负责

    接下来，十诫里的第三个原则是惩罚。这些律法中订有一些刑罚，其中一个死刑。在摩西律法中，有18种罪行要判死刑，我们不必活在摩西的律法之下，是不是很幸运呢？因为违反了安息日的律法，那是要判死刑的。这里明文规定了惩罚。我告诉各位，我特别注意到上帝的律法，对于蓄意犯罪和无心之过的惩罚是不同的。

    杀人可以分为蓄意谋杀和过失杀人这两种。但是摩西律法说：一个不断蓄意犯罪的人，不论献什么祭都无法替他赎罪。新约圣经也是这样讲，你读《希伯来书》就知道了。

    上帝颁下了这组律法是有背景根据的，那就是：我带领你们出埃及，如今要带领你们进入迦南，你们要遵行这些法则。这一点很重要，因为是建立在上帝过去为他们做的事，以及未来要为他们做的事，上帝以这两个理由要求他们行得正。新约圣经也这样讲，不是吗？因为上帝过去为你行事，未来也要为你行事，所以上帝祂要求你行得正。各位可以想象，如果没有这个背景，律法就会显得严厉又可怕；但是有了这个背景，律法就是好的、是恰当的，让人以感恩来回应上帝的恩典

    接下来，我们看到上帝要与他们同住。祂在西奈山上给他们十诫，我们先来看一下西奈山。这座山很可怕，这里有另外的一张图片，你们可能知道我要讲什么。先别看那个，这是西奈山，这座山很特别，我曾经在凌晨三点日出前爬上西奈山，上去后发现有个犹太小女孩在山上读希伯来文的十诫，我问她叫什么名字，她说：米利暗。我说：哇，你在这里几千年啦。原来，圣凯瑟琳修道院就在山脚下。我常想，上帝在《圣经》上说，不要触摸我的圣山。我心想怎么可能摸到山呢？后来看到了这张照片我才明白，你可以走上这座山，然后用手去摸，因为这是沙漠中突起的一座山，像悬崖。他们必须在山下设围篱，因为上帝要以色列人知道：祂是个圣洁的神！不容许人随便来到上帝面前说话，因为祂是圣洁的。所以上帝说不可触摸我的圣山，于是摩西在山脚下设围篱，因为那里很容易走上去，人可以轻易的走上去摸那座山。但是，上帝要百姓明白，祂是全然圣洁的神。祂说：摩西可以上来，亚伦可以上来，但是其他人连碰都不能碰。

    上帝在西奈山上颁十诫给摩西的时候，雷电火光交加，景象非常震撼。现在祂却说：我要下来，和你们同住在帐幕中，但那座帐幕必须能够让你们明白我的圣洁，你们必须尊重那座帐幕，存敬畏的心、视它为圣所。上帝说：我会住在这座帐幕内的一个房间，就是至圣所。所以上帝指示如何建造这座帐幕，你们已经大略看过了，现在再来看一遍：上帝的会幕必须盖在中间，其他的帐篷要围着它、按一个特别的顺序排列，这个我们等一下会谈。最靠近的是利未祭司的帐篷，这样他们就会介于百姓和圣所中间，这座帐幕四周要围起来，只剩下一个入口，上帝的帐幕就在里面，分成两个房间，最里面的是上帝的房间，每年只有一个人可以进去一次，别人绝对不能进去。

    整座会幕的制造，上帝给了非常详细的指示，我们来看几张图片。里面的装饰一定美得惊人，但是大多被遮住了。幔子和罩子上有美丽的刺绣，但是外面全用海狗皮遮住，百姓看不见美丽的装饰，只能看见外面那层兽皮，只知道里面都是黄金打造的美丽器具，幔子上有美丽的刺绣，这些刺绣用的是属天的颜色，像天蓝色和血红色等等，另外还有金银打造的器具，绝对是一坐美不胜收的帐幕。但是外面设了很高的围篱，让人看不见，等于隐藏了起来，很神秘的感觉。

    这里看到有几名祭司站在幔子外面，里面还有一道幔子垂在至圣所前面。现在来看看里面，这个图片，在这里。这是最外面像玄关的房间，就像是上帝宫中的接待室，这里是陈设饼桌，有七个分支的烛台，还有一个小祭坛。其实回去看另外一张图片，可以看到，连祭司来到上帝面前的时候，都必须要先到祭坛那里献祭，宰杀一只牲畜、放在火上烧，然后到一个大盆子那里洁净自己，在在表明来到上帝面前的时候，必须先献祭、然后洁净自己，充满属灵含意，不是吗？上帝说：这里是仿造我在天上的住所。所以，这里只是真迹的复制品。

    这里是前面的房间，再进去是至圣所，里面放的只有约柜，以皂荚木制造，包上精金，上面是施恩座，两边有基路伯，里面放法版。以色列百姓永远看不到约柜，连帐幕拆迁的时候都要把它遮盖起来，而且只有特定的人能扛帐幕，一般人必须要距离帐幕一千步，直到帐幕再度被架起来。安营的时候，必须先立起上帝的帐幕，再来其他人才能在适当的地点立起自己的帐篷。

    这一切都在表明上帝的圣洁，也在表明圣洁的上帝愿意住在祂的百姓中间，实在叫人惊叹。我们恐怕对这位圣洁的上帝，失去了应有的敬畏之心。好像跟祂太熟而不知分寸，我们需要记住祂是圣洁的。

    再看大祭司。连祭司的衣服都有规范，必须按照指示制作。大祭司在胸前佩戴十二块宝石，代表十二支派，大祭司就是代表这十二支派。这十二块宝石在新约圣经最后一卷书再度出现，出现在新耶路撒冷城内。

    各位，这里有很多细节可以谈，但是我们时间不够了。这卷书中有许多象征的含意。上帝说：只有特定的人可以使用会幕，就是祭司。也只有特定的人可以建造帐幕，所以祂赐给这些人十分精巧的技术。这一切照理来说，应该可以时时提醒百姓--上帝是全然圣洁的。

    谁知道就在摩西上山以后，悲剧发生了。亚伦这次留在山下，百姓来见亚伦说，摩西上山那么久，看样子是不会回来了，我们想在这里立一个神。然后亚伦就叫他们把金子拿来，他们就拿来了。亚伦事后对摩西说：我把这些金子丢进火炉里，结果这个就跳出来了。想找借口也要找个好一点的嘛，对不对，各位。但是亚伦他竟然有脸对摩西说：我把金子丢进去，结果就跑出这个来了。

    当然你们看到的主张图片，是个埃及的神。我前面提过牛神，牛犊代表多产，公牛是个常见的象征物。听说有一座金牛犊雕像，就放在缅因河畔法兰克福的欧洲证劵交易所外面，这可以说是财富和多产的象征。亚伦说这金牛犊自己跳出来，偶像崇拜会导致淫乱，因为不尊重上帝的人，也会不尊重人，接着百姓就饮酒狂欢。你们都知道那个故事，他们的行径荒唐至极。

    当摩西下来见到那幅景象，就生气的把上帝的两块石板摔碎了，这是反映出百姓的心态，他们心里早就把它摔碎了。摩西说：你们怎么能做出这种事？他回到山上对上帝说：我受够了这群人。上帝说：我也是。上帝告诉摩西说：我要放弃他们，另起炉灶。

    各位，这里是摩西事业的高峰，他以祭司的身份对上帝说：你若要从册上涂抹他们的名，求你涂抹我的名好了，我不要只有自己得救。上帝回答说：谁得罪我，我就从我的册上涂抹谁的名。而你没有得罪我。这个观念不断在《圣经》上出现，大卫与拔示巴犯奸淫后对上帝说：求你不要从你册上涂抹我的名。在《圣经》最后一卷书，耶稣应许说：得胜的，我必不从我的册上涂抹他的名。人生最重要的一件事，就是让你的名字留在生命册上。上帝说：谁得罪我，我就从我的册上涂抹谁的名。

    这是一个很悲哀的故事，摩西坚持要惩罚百姓，你猜那天有多少人死呢？各位，三千人。请记住这一点，上帝在西奈山赐下律法的那一天，是逾越节羔羊被杀后五十天。

    我来帮你们做个整理，逾越节羔羊是在下午三点被杀，三天后，以色列人蒙拯救，五十天后是五旬节，神赐给他们律法，却有三千人因为违背律法而死。你看见当中的关联吗？是不是很奇妙？

    新旧约的模式相同，字句叫人死、精义叫人活。

    几千年后，同样在第五十天，正当犹太人在庆祝当年上帝赐给他们律法时，上帝赐下了圣灵，那天有三千人得救。同样是在第五十天，圣经前后完全一致。

    最后一个单元，现在我们来看《出埃及记》最后一个单元“建造与奉献”。他们建造了会幕，他们从哪里拿到那些材料呢？比如黄金，他们总共用了一吨的金子，《圣经》说每个男人都奉献了六公克的金子，他们是从哪里拿到的？答案是：当初那些埃及人巴不得他们快走，就把所有的金银财宝都送给他们，叫他们快走。十灾之后，埃及百姓巴不得犹太人赶快走，所有就拿出所有的金银财宝把他们请走，所有那些金子就是这样来的。但是《圣经》说百姓为了建造会幕，都甘心、用心地奉献，而且不断地慷慨奉献。光这个主题就可以讲一篇道了。他们都甘心乐意地奉献，一点都不勉强；他们奉献时很用心，先想好要奉献多少，并不是临时掏出钱包，随便给个数字；他们不断地奉献，而且他们是慷慨地奉献。《圣经》说摩西甚至得拦住他们，叫他们不要再奉献，是不是很令人感动？如果上帝的儿女都能这样奉献，那该有多好，你还得拦住他们奉献呢，哈利路亚。

    最后，上帝终于住在他们中间，祂的圣洁充满会幕。他们看见荣耀从天而降，此后一直有云柱在上面。这一张图片上可以看到云柱，自此之后这根云柱一直都出现在至圣所上方，至圣所里面完全没有自然光，连烛光都没有，此时却光亮耀眼，那是上帝的荣光。当他们看见云柱移动时，就得拔营往前走；云柱一停下来，他们就要安营。

    剩下的时间，我们要来看看基督徒要怎么样应用《出埃及记》。从旧约时代到现在，上帝从来没有改变，《出埃及记》中的上帝就是我们的上帝，我们是祂的子民，祂从来不曾改变，祂当初怎么对待他们、今天仍然怎么对待我们。所以，《出埃及记》中有很多词在新约圣经中再度出现，像律法、约、血、羔羊、逾越节、出埃及、酵……新约圣经这些词的含意都来自《出埃及记》，所以我们需要了解这卷书。

    但是不一样的是，我们不再活在摩西的律法之下，而是活在基督的律法之下，这一点非常的重要。否则我现在就已经违背摩西的律法了，因为摩西的律法禁止穿着混合的衣料，必须是全羊毛或全棉才行。还好我不是活在摩西的律法之下，而是活在基督的律法之下。有些事因此变难了，有些事则变得容易。

    但是基督徒可以从《出埃及记》当中找到基督的影子，耶稣说：你们要查考圣经，为我作见证的就是这经。《出埃及记》是旧约圣经的核心，《圣经》其后的每一卷书是从《出埃及记》去了解救赎。十字架是新约圣经的核心，那么《出埃及记》和十字架有什么关联呢？

    耶稣在钉十字架之前的六个月，上了黑门山，这座山位在以色列北方，终年白雪覆顶，有四千尺高。耶稣在山上和摩西交谈，《路加福音》告诉我们他们谈话的内容，你有没有注意过，他们在谈些什么呢？《圣经》说他们谈到，耶稣即将在耶路撒冷完成的出埃及任务。不可思议吧，摩西和耶稣竟然在谈耶稣即将完成的出埃及任务。

    这给了我们一个线索，耶稣是在下午三点钟断气，在那一刻，也有许多逾越节的羔羊被宰杀，难怪保罗说：我们逾越节的羔羊基督已经被杀献祭了，好叫死亡天使越过我们。耶稣是在死后三天复活，祂的复活救我们脱离死亡；祂是天上的粮；新约圣经说耶稣就是当年摩西为以色列民引水出来的磐石；《约翰福音》说：道成了肉身，“住”在我们中间。这里用的“住”这个字就是指搭帐篷住在我们当中，对我们来说，耶稣就是那帐幕，上帝住在祂的百姓中间。

    这卷书让我们对基督有更多的了解，祂说：我不是来废除律法，而是来成全律法。所以《出埃及记》不止运用在基督、也运用在基督徒身上，比如像是过红海是在预表洗礼，保罗说，以色列百姓在红海里受洗归了摩西，但是你们是受洗归了基督。他们过红海就等于你们受洗，你有没有想过这个关联？很奇妙吧。我们也定期享用逾越节晚餐，因为圣餐其实就是逾越节晚餐。我去过伦敦西北部一间犹太会堂，我是受邀的特别来宾，吃逾越节晚餐时，我坐在拉比旁边，非常荣幸。他拿起饼来，擘开，祝谢了，就传给大家，然后拿起一杯酒，祝谢了，再传给大家，这个时候他刚好转头看到我，就说：这不是领圣餐。他从我的表情看出我把这个当作领圣餐，因为圣餐就是我的逾越节晚餐。各位知道吗，我是在记念基督释放我得自由

    保罗说：你要守这节，但不可用恶毒、邪恶的酵。在基督徒的生活中也有像无酵饼的一面，新约圣经中的酵通常是指恶毒、邪恶和不好的想法。我们要守这个无酵节。

    但我们也有一个律法要守，其实守主基督的律法比守摩西的律法难，摩西的律法说：不可杀人，我没有动手杀过人，但耶稣说：连心里希望某人死掉都不行；摩西的律法说：不可奸淫，但基督的律法说：连动淫念都不行。守主基督的律法比守摩西的律法难，摩西的律法好守多了，不是吗？其实基督的律法容易多了，不需要有祭司、繁文缛节和特别的建筑物。

    有个苏格兰姐妹说：我每次想要进至圣所，只要用围裙盖住头就行了。基督徒可以直接走进至圣所，你每次祷告的时候，只要奉耶稣的名祷告，这样你就可以进入至圣所。

    新旧约的五旬节出现一个对照，旧约时代赐下律法，那天有三千人死亡；新约时代赐下圣灵，那天有三千人得生命。我宁愿要圣灵，不要律法，圣灵将律法写在我们心里。

    但基督徒将来会有一个和出埃及相同的经历，你读《启示录》的时候就会发现，法老的十灾将再度出现。各位，我可以告诉你们，末日的灾祸和法老的灾祸非常相似，忠心跟随耶稣的人会度过这些灾祸，并且得胜。你们知道《启示录》怎么说的吗，《启示录》上说：殉道的人和胜过外在逼迫与内在试探的人，他们将会高唱摩西之歌。你在天上会听到摩西之歌。

    你去看《出埃及记》十五章，《圣经》记载的第一首歌，那首歌是米利暗写的，为的是庆祝埃及人被红海淹没。

    当世上的患难全部过去，我们安全抵达荣耀时，就可以高唱摩西之歌。我们会有两次出埃及的经历，靠着十字架出埃及、这已经发生了；再来就是靠着主耶稣基督，逃过末后一切患难。阿们！


    利未记（一）

    各位，一开始我先来读一首诗，介绍这个系列的圣经研读。这首诗是这样的：

    总以为我对圣经很了解，这里读一点、那里读一点

    看几节约翰、几节马太，再读一段创世纪

    看几章《以赛亚书》、再念个诗篇，从《箴言》一章跳到罗马书十二章

    总以为我对圣经很了解，后来才发现，读经方法要改变

    从头到尾读一遍，这个方法很新鲜

    至于蜻蜓点水式这里读一点、那里读一点

    还没祷告就已经疲倦，祷告几句就就哈欠连连

    你若是珍惜圣经，胜过任何一本书

    快别囫囵吞枣，犯下断章取义的错误

    圣经值得你费心，用宽广的角度去研读

    等你通篇理解圣经，那么你会跪在神面前拜服

    新旧约纵览的系列就是要带大家研读圣经的每一卷书，因为圣经是由很多卷书组成，不止一卷、而是66卷。这66卷书每卷都有自己的信息，书中的内容也都围绕着那个信息。想把圣经从头到尾读一遍的人大多会卡在圣经的第三卷书--《利未记》。

    我可以了解为什么，这卷书很难读的理由至少有三个：

    第一，这卷书读起来很无聊，好像是在读电话簿一样，只能够偶尔的在上面看到几个认识的人名。这卷书读起来无聊是因为它的内容很不一样，尤其和圣经头两卷书很不一样，头两卷书中有很多叙述和故事，有情节、有戏剧张力，高潮迭起。但是接下来在《利未记》中，几乎没有任何故事的叙述，因为我们都把圣经看成是故事书，所以读到一卷没有故事的书的时候，一时无法平衡，就觉得读起来很无聊，因为没有故事。

    第二个理由是：内容很陌生。不但无聊而且内容陌生，文化背景很不一样，时间距离我们两三千年之前，地点距离我们也有两千里之远，那是一个截然不同的世界。书上记载的事大多让我们觉得很奇怪，比如《利未记》中对传染病的处理方式，这种病人必须要撕裂衣服，头发要留长、不可以梳，脸的下半部要遮住，到处喊着说：我不洁净、我不洁净。我们的社会并不是这样处理传染病的，他们的方式实在很不一样、不是我们所熟悉的，有点奇怪、甚至诡异。你不用主日带一只羊或鸽子去教会交给牧师，然后由牧师当着会众的面切开牲畜的喉咙。如果要这样做，教会的地毯就得用红色，不能用蓝色。反正这些方式是我们不熟悉的，跟我们的习惯做法很不一样。

    第三个理由：这卷书似乎跟我们无关。内容不但无聊、奇怪还跟我们无关，这跟今天的我、活在现代的我有什么关系呢？这跟我的工作有什么关系呢？好像跟我一点关系也没有，我们都知道自己已经不再活在摩西的律法之下，但这是摩西律法的一部分，所以这卷书跟我们有什么关系？

    不过我希望各位，在我讲完这卷书之后，你会渴望去读《利未记》。这是摩西五经中的一卷书，摩西五经叫做Pentateuch，Penta是五的意思。圣经的头五卷书就叫做摩西五经，犹太人称作妥拉，也就是律法书，他们每年会读完一遍。从住棚节第八天开始，大约是在旧九月或十月，先从《创世记》一章读起，按顺序读下去，在第二年秋天的住棚节前读完一遍。

    好，各位，现在我们来看一下摩西五经，它有一个轮廓在，这五卷书有一个特别的轮廓，你可能不知道。各位，你看看这两条线，请记住这个轮廓。我们来看看这五卷书，《创世记》这卷书在讲起初，书名的意思就是“起初”，记载万物的由来，包括宇宙和上帝子民以色列人的由来；《出埃及记》书名等于“出口”一词，从埃及出去；《利未记》书名来自利未支派，这是以色列的一个支派；《民数记》的内容正如其名，专门记载数字，六十万个男人离开埃及，还有妇孺随行，总共大约是250万人；接下来是《申命记》，书名是由“第二”和“律法”这两个词组成，所以书名意指“第二组律法”，因为上帝赐下律法两次，一次在西奈山，一次在他们准备过约旦河、进入应许之地的时候，所以圣经头五卷书中有两处记载了十诫，第一处在《出埃及记》，第二处则是在《申命记》，在他们进入应许之地前，上帝提醒他们牢记律法。

    当我们问到这几卷书的主角是谁的时候，就会看到这个轮廓浮现，因为《创世记》的主角是全世界，跟每个人都有关，关乎全人类和全宇宙，是关乎全世界的书；可是到了《出埃及记》，焦点是放在一个民族身上，就是以色列这个国家，所以这卷书的主角是一个国家；接下来到《利未记》，焦点只放在一个支派上。你看焦点越来越窄，从宇宙到国家到支派。但《利未记》结束后，焦点又放宽了，《民数记》的焦点又回到国家，而接下来的《申命记》焦点也回到以色列，然后再回到全世界、全宇宙，所以焦点渐渐由窄再放宽，各位了解了吗？也许这是大家读不下《利未记》的原因，因为他们也许对宇宙、甚至以色列这个国家有兴趣，可是只要一讲到支派，就会觉得不相干，所以一点也没有兴趣。接下来焦点会再放宽，读到《申命记》的时候会再度有兴趣。

    接下来要问这五卷书的焦点是放在哪个地理位置。首先是整个地球，然后是迦勒底的乌尔--亚伯拉罕居住的地方，再来使他们所抵达的迦南地，然后是埃及，他们在那里为奴三百年；但是《利未记》的焦点只有一个地方，就是西奈山，所以焦点集中到一个地方，就是西奈山，之后焦点又再度放宽，经过了南地、以东、摩押，再回到迦南。所以《利未记》的焦点是放在一个支派和一个小地方。

    再来问到了时间范围，这五卷书仍然是这样的轮廓。《创世记》的时间范围涵盖了地球的历史，《出埃及记》涵盖了大约三百年之久，《利未记》只涵盖一个月的时间，《民数记》涵盖四十年，《申命记》涵盖以色列接下来数十世纪的范围。

    所以，各位看出摩西五经的轮廓了吗？很显然的《利未记》是一个转折点，焦点放在最重要的那个月、最重要的那个地方，以及最重要的那个支派，所以这卷书很重要，是整个摩西律法的关键，因此犹太人每年都要读完一遍摩西五经，也就是说每年大约有两三个礼拜的时间，他们要读《利未记》。等一下，我们要从犹太人的角度来读《利未记》。

    我要指出《利未记》和《出埃及记》的关联，让你们看见这几卷书的前后关联在什么地方，这点很重要，一定要知道每一卷书跟你上一卷书的关联。

    《利未记》跟《出埃及记》有什么关联呢？在《出埃及记》后半部，会幕已经盖好了，那是上帝在祂子民中间所居住的帐幕。想象《出埃及记》中安营的情形，上帝的帐幕在中央，前后左右环绕着许许多多的帐篷，有上帝的帐幕和人的帐篷。《利未记》讲的是上帝帐幕内应有的规矩，以及人的帐篷内应有的规矩。分成两个部分，上帝的帐幕和人的帐篷有两套规矩，但是还不只这些。

    《出埃及记》的帐幕谈到上帝住在祂子民中间，但是《利未记》是讲人来到上帝面前；《出埃及记》是讲上帝带给祂子民的拯救，但《利未记》是讲上帝的子民献给祂的祭。所以，《出埃及记》是讲上帝施恩、释放他们得自由，但《利未记》一开始是讲百姓献上感谢祭，百姓如何感谢上帝释放他们得自由。所以两部分都需要。

    也许《利未记》不像《出埃及记》那么精彩，但是上帝期待我们感谢祂为我们做的一切，我们蒙拯救是为了侍奉。《出埃及记》谈到上帝如何拯救祂的子民，但是《利未记》谈到上帝的子民应当如何侍奉祂。光是蒙拯救还不够，蒙拯救是要来侍奉祂。

    我发现，读旧约圣经的时候最好把自己想象是犹太人。我不是犹太人，但是我倒希望自己是，这鼻子是我们家族的特征，去以色列的时候对我挺有帮助的，我不是犹太人，我倒希望自己是。现在我们把自己想象成是犹太人，用犹太人每年读一遍的心情来读这卷书，为什么每年要读一遍？这对犹太人是攸关生死的事。他们必须要读这卷书，明白它的内容，并且遵行其中的指示。

    要知道宇宙中只有一个神，就是以色列的神，除祂以外没有别的神，其他的神都是人想象出来的。宇宙中只有一个神，而且当时在地上，只有以色列人是祂的子民。所以上帝和祂子民的关系很特别，上帝应许要为他们做很多事，祂应许要治理他们、要保护他们，要供应他们经济上的需要、使他们不至缺乏，要保守他们的健康，不让他们染上埃及的疾病，上帝应许要供应他们一切所需。祂要做他们的王，但反过来也要求百姓要行得正、要活出公义，所谓活出公义就是行在正道上。

    《利未记》最重要的一节经文在新约圣经中不断的出现，“神说：你们要圣洁，因为我是圣洁的。”换句话说，上帝期待祂所拯救的的子民效法祂，上帝要百姓效法祂，而不是去效法周遭的人。如果你对《利未记》有什么疑惑，那这节经文就像钥匙，可以解惑。周遭人习以为常的恶事，上帝禁止他们去做，祂说：你们要与众不同，你们要圣洁，因为我是圣洁的，你们要反映出我的品格，让别人从你们的品格、你们的好行为看出我的品格。这节经文是关健--“你们要圣洁，因为我是圣洁的”--这句话出现不止一次，而且在新约圣经也出现很多次，因为这句话至今仍然成立。既然上帝拯救你，祂就要你效法祂，要你照祂的方式去活，要你像祂一样圣洁

    好了，现在我们来看整卷书的轮廓。前面说过，这卷书分成两个部分，各位可以看到，这个轮廓在这里又出现了，但是这一次是在这卷书里，书中到达一个高峰，然后又到达另一个高峰，就像一个多层的三明治一样，有一点像是麦当劳的汉堡，正中央这里有一个馅，你们从这个图表的颜色就可以看出来，第一个单元呼应最后一个单元，第二个单元呼应倒数第二个单元，第三个单元呼应倒数第三个单元，最后剩下中间那个单元，这里有很清楚的对应，配合得很好、两两呼应。要记住，这是上帝的安排，不是摩西。

    上帝在《利未记》里面说的话比其他书卷都要多，你知道吗？《利未记》有90%是上帝亲口说的话，上帝对摩西说……，《圣经》没有其他书卷记录这么多上帝亲口说的话。你如果想读上帝亲口说的话，可以从《利未记》开始，因为你会读到上帝亲口说的话。

    所以是上帝安排了这个模式，你可以看见环环相扣、配合得很好。头七章讲到祭和献祭，最后的单元（第26-27章）则讲到惩罚和百姓的誓言；而祭司职分的详细描述（第8-10章）则对应他们该有的敬拜以及应该如何带领百姓敬拜（第23-25章）；但是这里是上帝子民必须明白的两大差别，我等一下会解释，因为洁不洁净的差别（第11-15章），跟圣不圣洁的差别（第17-22章）很重要，我们会看到两者大不相同，这是另外一个关键；这些全都是为了一个特别的日子，这个日子叫做赎罪日（第16章），在那天，他们必须带两只动物，在营内献一只动物为祭，另外一只动物是羊，重点就在这里。他们会一个一个按手在羊头上认罪，然后把羊推出营外、赶进旷野中，让这只羊带着所有人全部的罪死在旷野中，那是一只“代罪羔羊”，这个词我今天早上还在报纸上读到。“代罪羔羊”这个词是从《利未记》来的，这只代罪羔羊代替了别人、承担一切他们所犯的过错，我们后面会再说明。

    这卷书可以分成两部分，也就赎罪日之前跟赎罪日之后。从基督徒的角度来看，我现在只讲一点，后面会再谈，第一部分描述我们如何来到上帝面前，用《圣经》的术语来说，就是“称义”；第二部分则是描述我们如何与神同行，用圣经的术语来说，就是“成圣”。这卷书的轮廓就是这样，各位是不是有一点概念了？一旦晓得了这卷书的轮廓，读起来就容易多了。你会知道自己读到哪里，知道在读哪个部分。

    看完了整卷书的轮廓之后，接下来我要让各位看其中的一两件事。

    首先我们来看头七章中所说的祭，一共有五种祭，很快来看一下：第一种是燔祭，带一只动物在、整只放在火上烧，让上帝闻那个味道，全部都献给上帝，上帝喜欢烤羊的味道，闻起来很香甜，你把全部献给上帝；第二种是素祭，可以保留一部分，和上帝一起享用，祂吃一部分，你吃另外一部分，那是素祭；第三种是平安祭，《利未记》中描述的很详细。但是头三种祭是人为了感谢上帝的赐福所献的祭，并不是犯罪之后所献的祭，而是感谢的祭；换句话说，你对上帝觉得感恩吗？上帝要你用这种方式表达感谢，各位，我是指犹太人，你可以用这种方式向上帝表达感谢。你为自己的生命、金钱和健康感恩吗？如果是，就要用这种方式向上帝表达感谢，他们可以从三种祭中选择一种来向上帝表达感谢。

    另外的两种祭不是来表达感恩，而是和赎罪有关：一种是赎罪祭，一种是赎愆祭。这两种祭有两个作用：第一种是赎罪，就是为了自己所犯的罪向上帝补偿，赎罪不是指与上帝合为一体，这是现代人的想法。赎罪是指补偿，所以为某件事赎罪的时候，要拿出东西来补偿。这两种祭都是向上帝献上补偿的祭，必须要杀生，必须要流血，用无罪的生命向上帝补偿你犯罪的生命，各位了解吗？但是我要告诉各位，这两种祭有一个重点，如果你读完《利未记》，一定会特别注意到这点--只有无心犯的罪，可以用这两种祭赎罪，若是故意犯的罪就不行；换句话说，没有人是完美的，我们都会犯错、都可能犯下无心之过，我们并非故意要犯罪，但就是犯了罪，所以上帝为我们无心之过提供了祭，但是故意犯罪的人没有祭可以献。这一点很重要，因为新约圣经也谈到了，新约圣经把基督徒的无心之过和故意的犯罪做了区分。

    新约圣经和旧约圣经一样，都说我们在罪得赦免后，如果又故意犯罪，就再也没有祭可以用来赎我们的罪。你有没有注意过新约圣经这样讲呢？这是直接取自《利未记》。罪得赦免后又故意犯罪是一件很严重的事 所以耶稣才会对那个行淫被抓的妇人说：去吧，从此不要再犯罪了。

    新约圣经有这个清楚的区分，旧约圣经也是一样，上帝子民的无心之过和故意犯罪有清楚的区分，无心之过可以弥补、可以得赦免，因为上帝知道我们软弱、会犯错，知道我们不是故意要犯错。保罗说：我所恨恶的，我倒去做。那是无心之过，可以补偿。

    以上谈到的是几种祭。我不谈祭司的事，因为《圣经》讲得很清楚。在这里，我要谈的是，他们必须庆祝特殊的节日。新约圣经说我们不用庆祝特殊的节日，新约圣经没有叫基督徒庆祝特殊的节日，各位惊讶吗？圣经没有叫我们庆祝圣诞节或复活节，但是犹太人庆祝节日却是信仰中很重要的一部分，他们在上帝眼中像小孩子，大人不需要日历，小孩子才需要日历，来提醒他们记住一些事。

    《利未记》中提到的这些节日，犹太人都必须庆祝。我们很快来看一下都有哪些，先别看左边这里，先来看红字的这一部分：上半年第一个节日是逾越节，相当于我们的三、四月，紧接着是无酵节，从第一个月的15日开始，纪念上帝带领他们出埃及。逾越节的前一天下午三点钟必须要宰杀一只羊，是不是很不可思议？必须要在下午三点整就是宰杀逾越节的羔羊，而隔天就是逾越节，三天后他们必须献初熟的作物给上帝，就在三天后，听起来是不是很耳熟？睡了之人、初熟的果子。50天后就是五旬节，他们必须要庆祝五旬节，因为当年上帝就是在那天在西奈山上赐下律法，他们必须纪念这件事，为此献上感谢。记不记得当年在西奈山上第一个五旬节发生什么事吗？《圣经》说很多人因为犯罪而死。你知道有多少人吗？三千人。上帝在第一个五旬节赐下律法时，有三千人死亡。许多世纪后的一个五旬节，上帝赐下圣灵，当天有三千人得救。圣经的前后就是这样紧紧相扣。

    刚刚讲的是上半年的节日，再来看下半年的节日。首先是吹角节，要吹响羊角做成的号，号角象征全新的节日；第二个是赎罪日，这是很重要的日子，要把承担罪过的代罪羔羊推出营外；再来是住棚节，有八天，他们在住棚节期间会离开家里，住在帐篷中，晚上从帐篷可以看见星星，提醒他们当年因为不顺服、在旷野漂流了四十年之久，本来走11天就可以到应许之地的。所以三个节日是在下半年。

    各位，这些节日都会在信的人身上成就，前三个节日在耶稣第一次降临的时候成就，已经传给了我们，但是后三个节日会在耶稣再来的时候成就，我不知道耶稣哪一年会再来，但是我知道祂再来时是哪个月，一定是九月或十月，因为祂从不误事，所以某年的九月或十月耶稣会再来。那么祂是哪个月出生的呢？不是十二月二十五日，《路加福音的》证据指出是第七个月，也就是住棚节，这是期待弥赛亚降临的时节。

    很有意思的是，新约圣经每次提到吹号，都是在宣布祂的来临。所以前三个节日已经结束，在基督第一次降临的时候成就；但后三个节日会在基督第二次降临时成就，在赎罪日那天，救赎将会临到全以色列国。

    另外还有两个日子，一个是每周的安息日，对那些在埃及为奴，每周要工作七天的人来说，每周能休息一天实在是福气，《圣经》上没有提到摩西之前有安息日，亚当没有安息日，他每周工作七天；亚伯拉罕没有安息日，他每周工作七天；但是从摩西之后就有了每周的安息日，这不是节日，也不是家族聚会的日子，这是上帝的日子 是个圣日，他们必须守这个日子。节日是一年一次，这个是每周一次。

    然后是每五十年一次的禧年，实在是太令人开心了，每隔五十年大家的财物都重新打平，是不是很棒？在座有些人好像不太确定，从你们的表情可以看出你有钱还是没有钱。这个时候，所有的土地都要归还给五十年前拥有这些地的家族，所以租约会越来越便宜，因为租期越来越短；在第五十年，奴隶可以恢复自由身，各种好事会在这一年发生，所以大家都很期待禧年来临，那是上帝悦纳的一年，这是穷人的好消息，因为可以再度有钱，被掳的可以得释放，听起来是不是很耳熟？耶稣曾经说：主的灵在我身上，叫我传福音给贫穷的人，叫被掳的得释放，宣扬上帝悦纳人的禧年。换句话说，耶稣开启了禧年，这是人人引颈期盼的。你看，了解圣经旧约圣经实在重要，可以帮助我们了解新约圣经

    现在来看一个很重要，但是很难解答的问题，就是卑贱和神圣的区别，以及洁净与污秽的区别。

    在世界的想法中，只有好、坏之分，一律是用二分法来看待事情。但是《圣经》则把事情分成三类，我们在《利未记》中第一次遇到这种分法。不懂这个，就不可能懂《利未记》，这一点非常非常重要，那就是洁净的东西仍然可能是卑贱的。

    这里有两种过程：第一，神圣的东西遭玷污之后，会变成卑贱的东西。神圣的东西玷污之后，会变成卑贱的东西，我举一个例子，你知不知道几年前，罗马尼亚的革命是怎么引爆的呢？是一个基督徒牧师引爆的，有一天牧师他出门买了一卷卫生纸，回家后上厕所的时候才发现，这一卷卫生纸上印的都是《圣经》的经文，原来圣经协会在共产时代寄了《圣经》到罗马尼亚，共产政府很不高兴，我们自己有《圣经》、不必你们寄来，于是把那些圣经做成了卫生纸。当这个牧师发现《圣经》竟然被当作草纸来用，就非常生气，他针对这件事讲了一篇道，结果引爆了罗马尼亚的革命。各位，圣经并没有因此变得污秽，因为厕所并不是罪恶的东西，但这样做是把圣洁的变成卑贱，玷污了这样东西，了解吗？

    接下来是把卑贱洁净的变成污秽，变成罪恶。圣洁、世俗和罪恶，这三个词，大致上可以对应到神圣、洁净、卑贱和污秽。玷污神圣的东西，它就变成卑贱；玷污卑贱洁净的东西，它就变成污秽。同样的过程可以反过来，把污秽的加以洁净，可以变回洁净；把卑贱分别为圣，就可以变成神圣。

    各位，《圣经》上绝对禁止神圣的东西碰触到污秽的东西，必须要分开放，神圣的东西和污秽的东西没有交集。《圣经》也提到，洁净和污秽的东西放在一起的时候，两者都会变得污秽，这倒没错，脏东西和干净的东西混合，是干净的东西会把脏东西变干净，还是脏东西会把干净的东西变脏？你们都知道答案，这话其实是尼希米说的。同样的，把神圣的和卑贱的混合，两者都会变成卑贱，而不是变成圣洁，了解吗？

    这个过程，请注意这个箭头是往下的，这个往下的过程通向死亡，真的是死亡；另外的一个过程则通向生命，但是需要献祭。只有透过献祭，才能将污秽的变为洁净，起死回生。

    我顺便问一下，在座有多少人是全时间侍奉的基督徒？我问的问题是：全时间侍奉的基督徒，了解我的意思吗？各位。工作也可以分成这三类：有些工作非法、不道德，是污秽的，基督徒不能做那种工作；有些工作是洁净但属世的，并不是说，要当宣教士或牧师才算神圣的工作，重点是你有没有把工作分别为圣归给上帝。计程车司机的工作也可以很神圣，只要你把工作分别为圣、为上帝而作，它就不是属世的工作，而是献给上帝的神圣工作。宣教士也有可能非常属世，各位明白吗？把钱花在不好的东西上，你的钱就污秽；把钱花在好的东西或神圣的东西上面，你的钱就洁净。性也可以分为这三类。这三类的区分真的非常重要，你是不是渐渐明白了？

    世上很多人过着正当、卑贱和洁净的生活，但他们不是神圣的人。上帝不要我们只过正当的生活，祂要我们过神圣的生活，这是《利未记》的重点。

    上帝说：我的子民若不洁净，就必须洁净自己；接着需要变成圣洁的子民，因为我是圣洁的。这和好人不一样，这才能解决我们常听到非基督徒说的--我不比基督徒差，我跟上教会的人一样都是好人--但那种人并不圣洁，他们从不用圣洁这个词，因为他们不了解这个词，也不知道这个词；他们觉得自己是个好人，只差没有信主而已。也许他是个好人，但他不是圣洁的人，上帝不止要好人，祂要的是圣洁的人。

    我们在《利未记》中要谈到如何向主成为圣洁的人，其实都是一些很实际的事。我读《利未记》的时候很惊讶，因为谈的都是很实际的事，比如像是健康。所谓圣洁的生命是全方位的，不可能有任何一方面不圣洁。

    来看看健康这方面，灵里要圣洁、身体也要圣洁。所以《利未记》中谈到剪头发，保罗在《哥林多前书》中也提到；所以《利未记》中谈到刺青，你知不知道《圣经》上讲到刺青？讲到男人不可以戴耳环。很有意思，这些都代表圣洁，都是很实际的事。《利未记》也讲到身体上的漏症，包括男、女还有生产。食物方面也谈到很多，洁净与不洁净的食物。各位，犹太人制定了一大套洁净食物的准则，只因为有句经文说：不可以用山羊羔母的奶煮山羊羔。所以他们有两间厨房、两套锅具，奶制品和肉要分开煮，但是这句经文根本就不是这个意思，他们却根据这句经文发展出一套宗教来。我很喜欢跟犹太人说：亚伯拉罕没有吃洁净的食物，他拿小牛肉和牛油接待来访的天使，亚伯拉罕真坏。其实，用山羊羔母的奶煮山羊羔是迦南人奉行的多产仪式，因为迦南人这样做，所以上帝叫他们不要做，你们是属我的圣洁子民，不可以有那种迷信。

    《利未记》中也谈到不可以交鬼或者是行巫术，还谈到房子如果长了壁癌，不能够叫人来修理，要把房子烧掉，因为要爱你的邻舍；如果你爱邻舍，房子有壁癌，就要把它烧掉。你有没有很高兴不是活在旧约之下？

    再来是衣服，不能够把羊毛和聚丙烯等材料混在一起。有一个犹太家族所创立的衣服品牌，一直在帮助我违背摩西律法。

    《利未记》也谈到社会生活，圣洁的含意包括照顾穷人、聋子、瞎子、还有老人；圣洁的人在年长者进门的时候，会起立表示尊敬，这是圣洁很实际对不对？涵盖了生活各个层面。

    “爱邻舍如同自己”这节经文就是来自《利未记》，这是圣洁的一部分，涵盖生活各个层面。

    各位可以看到，这里还提到乱伦，这种情况越来越多；还有同性恋，以及男性之间的性行为，现代人觉得很无所谓的事情。但这些都是很实际的事。

    什么是圣洁的生活？就是你周间的言行举止，不只是是周日的言行举止，包括了生活的各个层面，像是食衣住行、娱乐，圣洁关乎日常生活各个方面，这是我们从《利未记》学到的。

    一旦明白了这个清楚的区分，就能够明白《利未记》的信息。上帝不止在找洁净的人，祂也在找圣洁的人，两者有很大的差别。在你成为基督徒之前，根本不会想到要成为圣洁，只会想做个好人，但光做好人还不够。

    下个单元我们再继续谈。


    利未记（二）

    现在，我要带大家从犹太人的角来读《利未记》这卷书。

    我们继续来谈谈摩西律法的几个特点，这些律法是一体的，不能够把它分开来看。，因为所有的律法都是一体的。因为圣洁的意思呢，就是做完全人，全部的法规形成一套完整的律法，只要违背了其中一项、就等于违背了全部。有点像项链，只要断了，珠子就会散一地，项链一断，就全部都散了。这一点很重要，不是守住大部分的规条就够了。

    以前我在皇家空军当军牧的时候，很喜欢逗那些阿兵哥，他们以为基督徒的定义就是守十诫的人。我问他们有多少人守住了十诫，却没人举手，他们会说不可能守全部。我就问：那要守几条才算呢？几乎都次都回答六条。很有意思，大多数人都这样想，尽量多守几条，但是学生只要守六条就行了。其实，只要违背了一条，就等于违背了全部。只要失去了圣洁的生命，那么就不再是个完全人。这是第一点，接下来我要再讲两点。

    第一，上帝没有为每一条律法提出解释。为什么不能穿两种质料掺杂的衣服、牲畜为什么不能混种、播种为什么不能掺杂两样种子，上帝喜欢纯洁，祂不喜欢掺杂衣料、掺杂种子，祂也不喜欢牲畜混种。因为祂是纯洁和圣洁的，但祂不见得会告诉我们原因。、

    但是，大家都知道，现代人凡事都想知道原因，为什么上帝不准他们做哪些事。有些原因很明显，也许只是比较卫生，比如跟如厕有关的规条，显然跟卫生有关，用意就是为了他们的健康着想；又比如有些食物之所以不洁净，那是因为在那个地区的那种气候之下，猪只很容易染病。我们凡事都想知道原因，但我要强调的是上帝并没有给原因，祂没有说：这是我禁止你们去做的原因。这一点非常地重要，因为如果你非得知道上帝为什么给某个命令的话，那就表示你不愿意让上帝替你判断好坏，你非得要自己来判断才行。

    我太太有的时候必须要对孩子说：因为爸爸这样讲。各位，非得知道原因才肯遵守命令，那么就不是一个顺服的子女，你并没有信任下这个命令的人。了解吗？这一点非常重要。

    摩西律法大多并没有说明，遵守某些命令或禁戒某些事情的原因。上帝在问：你信任我吗？如果我叫你去做一件事，你相不相信我有充分的理由呢？你一定要先知道理由才愿意去做吗？还是你能信任我，愿意听从我，相信我知道什么对你最好？了解吗？

    各位，我们现代人大多数都想知道上帝管教的理由，上帝做某些事的理由。如果你能够说服我，相信这对我好，我就遵守，这种心态的人想要自己当上帝。就像亚当和夏娃当年吃下分别善恶树的果子，我们想自己去决定和体验，我们想要自己解决。如果你非得要知道上帝每个命令背后的原因，那就是不信任祂，也不是一个顺服的儿女。

    整本圣经就好像在在告诉我们：因为爸爸这样讲，你有多信任你爸爸？天父说的话，你愿不愿意听。这一点非常的重要。祂要的是顺服祂、信任祂的孩子，不是了解原因之后才愿意去做的子女。祂要的是愿意说：主啊，只要是你的吩咐，我就会遵守，您一定有您的理由。

    有很多事上帝没有给我们原因，毕竟祂并没有义务向我们解释祂的做法。你或你的家人所遭遇的事，你不见得明白为什么，重点是：你信任祂吗？你相不相信祂容许这些事发生，有祂很好的理由？还是你非得要知道原因是为什么。

    这是上帝律法的第一个特点，祂不给原因，但是祂却是赏罚分明。上帝给不顺服的人制定了刑罚，就是惩罚。上帝要求我们顺服，同时祂也明白的指出不顺服的代价是什么，上帝并没有为我们解释命令背后的原因，但是祂制定了刑罚，而且是很严重的刑罚。换句话说，《利未记》26章为我们列出了顺服会带来的许多好处，信任又顺服上帝的人会蒙福，并且得到奖赏；但是反过来说，一个不顺服的人则会遭到咒诅。

    假设我是一个犹太人，我在读《利未记》这卷书，如果我违背了这些命令的话，会有什么后果？各位，有三种后果：第一，我可能会失去我的家，我可能会失去我的房子；第二，我可能会失去我的公民身份，我的护照；第三，我可能会失去性命。

    各位知道吗，《利未记》中有15项罪行严重到要判死刑，是要处死的。老实说，假如你知道，如果不遵守《利未记》的命令，那么可能会让你失去房子，失去你的护照，甚至失去性命，那么你读《利未记》的时候会不会更认真一点呢，我想应该会。所以，我希望你们从犹太人的角度来读这卷书，清楚知道只有遵守命令，你才能保住你的房子、护照、甚至生命

    违背命令就会失去一切，《利未记》更进一步地清楚指出，以色列国如果不遵守这些命令，可能会失去很多东西，尤其会失去两种东西：第一是失去自由，会有外敌入侵，进而失去自由，等我们看《士师记》的时候、就会看到这件事发生。如果以色列全国漠视《利未记》，这是第一个要面对的惩罚；第二个惩罚是失去他们的土地、被赶出去。第一个惩罚是遭到外敌入侵，进而失去自由，第二个惩罚是被赶出去当奴隶，连土地都没有了。后来这两种惩罚都临到了以色列国，所以，上帝的话是不会打折扣的。祂说：信任又顺服我的，就会蒙福；但是不信任我、悖逆我的，必定会遭受惩罚。所以，你如果是犹太人，就会小心翼翼的读这卷书。

    上帝的意思其实就是--唯有圣洁的人，才有真正的快乐。圣洁和快乐密不可分，不圣洁就会不快乐，大多数人都想错了。其实，上帝要我们今生圣洁、永生快乐，可惜大多数人都想反了，希望今生快乐、永生圣洁。这是可以理解的，因为我们有肉体的欲望，但是上帝要我们今生圣洁、永生快乐。

    你可以自己选择：要今生活出圣洁，可能要忍受痛苦，因为上帝会容许不幸临到你和你的家人。也许会有痛苦，但是会使你的生命更圣洁。当人生一帆风顺时，你会比较圣洁吗？还是在面对困难时，你会比较圣洁？到了这个时候，你才会真正明白自己的软弱和需要，再度投向上帝的怀抱。你的品格在什么时候会进步呢，是一帆风顺的时候吗？还是遇到困难的时候？

    《利未记》上说：上帝会在今生管教祂所爱的人，在永生惩罚那些不遵守上帝命令的人。所以，今生活出圣洁，永生就会快乐。

    我们从犹太人的角度读完了《利未记》，现在改从基督徒的角度来看，《利未记》到底要告诉我们什么？难道我不能再穿这个牌子的衣服了吗？如果家里有壁癌我得把房子烧掉吗？我们要怎么回应这些命令呢？

    各位，先来看看保罗对提摩太所说的一句话，我读给你们听，他说：提摩太，你是从小明白《圣经》，这《圣经》能使你因信基督耶稣有得救的智慧；圣经都是上帝所默示的，于教训、督责、使人归正、教导人学义都是有益的，叫属上帝的人得以完全，预备行各样的善事。

    简单地说，各位，请你们要记得，保罗指的是旧约圣经。保罗写这卷书信时还没有新约圣经，新约圣经中每次提到圣经都是指旧约圣经。耶稣说：你们要查考圣经，为我做见证的就是这经。祂是指旧约圣经。

    保罗说，我们可以从旧约圣经学到两件事：一个是救赎，一个是公义。我们可以从《利未记》学到这两件事，这是读旧约圣经的两个原因：第一，会帮助你明白救赎，给你得救的智慧，你会明白怎么样才能得救；第二，会帮助你明白公义，明白如何活出属神的公义。这两个目的很明显。

    几年前，有个牧师问我能不能替他讲受难周的讲道，那是周间的聚会，一共有五场。讲完之后就是复活节的主日，我告诉他说：好啊，你要我讲什么。他说：我要你讲十字架，因为最后是复活节，所以我要大家明白十字架的道理，请你连续五天都讲十字架。我说：好。他说：那么请你给我这五次讲道的主题。我就说：《创世记》、《出埃及记》、《利未记》、《民数记》、《申命记》。他说：可是我要你讲十字架。我说：我是要讲十字架啊，我要讲《创世记》、《出埃及记》、《利未记》、《民数记》、《申命记》。

    后来我讲了什么呢？《创世记》我讲到有一个人和他三十岁出头的儿子，那个人是亚伯拉罕，他的儿子以撒、年纪约三十出头。亚伯拉罕把他的儿子带到摩利亚山献祭，那里就是后来的各各他、或称加略山；他准备把儿子献上，但是上帝在最后关头阻止他动手，为他预备了一只公羊，这只公羊头上的角被荆棘卡住；于是亚伯拉罕就称那地为耶和华以勒，也就是上帝必预备，那就是十字架。因为以撒当时成人、可以违抗父亲的意思，但是他顺服了。

    《出埃及记》，我谈到逾越节羔羊在下午三点钟被杀宰，只要哪一家有羔羊的血遮盖，死亡天使就会越过。

    《利未记》，我等一下再讲好了。

    《民数记》，以色列百姓有一次在旷野中得罪了上帝，上帝就让蛇进来，他们被毒蛇咬了、生死垂危，就呼求上帝救他们。上帝吩咐摩西在杆子上挂一条铜蛇，竖在山上，那些被咬的人，只要看那杆子一眼就会痊愈。你们都会背《约翰福音》三章十六节，对不对？那《约翰福音》三章十五节呢：摩西怎样在旷野怎样举蛇，人子必也照样被举起来。

    再来《申命记》，十字架在哪里呢？这段经节说：被挂在木头上的人是受咒诅的。《加拉太书》三章再度谈到这个咒诅

    接下来《利未记》，我讲了什么？就是代罪羔羊

    有一幅画我很喜欢，是霍尔曼·汉特的作品，就是这幅画，我觉得这是他画得最好的一幅耶稣画作。另外一幅画我不喜欢，你们一定都看过《世界之光》那幅画，耶稣在叩门，用了三个女人当模特儿，一个画身体、一个画脸、一个画头发，穿着主教袍，站在谷仓门外。这跟《启示录》三章二十节完全不相干，因为那节经文是讲耶稣在叩教会的们。这是霍尔曼·汉特的作品中，我最喜欢的一幅，他在死海岸边呆了十八个月，在那个盗匪横行的地区，冒着生命危险画这幅画，那边是摩押山地，夕阳西下时，天空确实会变成那个颜色；那是尼波山，摩西当年死在那里；这是承担以色列全部罪债、垂死的代罪羔羊，旁边是去年代罪羔羊的残骸。你看这只羊的眼神，很动人吧。你如果到威罗日光港的美术馆，可以看见原画，很感人的一幅画，耶稣就是那只代罪羔羊。

    你知不知道犹太人流传一个故事，这个故事的含意很深。他们说耶稣受死那年，那只代罪羔羊竟然回到城中，把所有的罪带回来。

    上帝说：你不能用这种方式解决你的罪，现在不行；我有新的方式和新的代罪羔羊，祂会在营外受苦。

    各位，我们从《利未记》这卷书学到很多，但是，现在来看看新约圣经是如何应用《利未记》，仔细研究新约如何运用旧约，总会带来许多启发。有人说：旧约在新约中显现，新约在旧约中隐藏。新约和旧约两者实在是密不可分、相辅相成

    新约圣经有几处直接引用《利未记》的经文，但是有两段经文经常被引用。一段是：你们要圣洁，因为我是圣洁的。另一段是：要爱邻舍如同自己。这两段经文在新约圣经中不断的出现，所以《利未记》这两段经文基督徒一定要读，并且铭记在心。

    但是还有其他的新约经文是以《利未记》作为背景，尤其是《希伯来书》，你非得先读《利未记》才能明白《希伯来书》。

    不要老是按照顺序读圣经，书卷顺序不是按年代安排的，当初安排顺序的人好像都是把最长的放前边，最短的放后面，所以长的三卷先知书放前面，短的十二卷放后面；保罗书信也是，《罗马书》放前面，《腓立门书》放后面。这些书卷并不是按年代编排的，所以你不要老是按顺序读，这样会读不通。我建议你轮流读旧约和新约，可以把《利未记》和《希伯来书》放在一起读，如果不先读《利未记》，那么各位可能就不能够读懂《希伯来书》。

    我可以告诉各位，我发现新约圣经有九十几处谈到《利未记》，九十几处，所以这是基督徒一定要读的一卷书。

    但我们要怎么样守摩西律法呢？这是个很重要的问题。摩西律法一共有613条，不止是10条而已，那10条常常被贴在教会墙上，其实总共有613条。我们都知道自己不必遵守全部的律法，但是要遵守几条才对呢？

    待会儿会有安息日教派的人来使用这个场地敬拜，他们仿效旧约时代、严守第四诫，所以敬拜会在今晚六点钟开始、在明天晚上六点结束。他们是重生得救的基督徒，都相信耶稣。但是他们相信这条律法要严守。

    另外还有很多教会教导什一奉献，我在新约圣经中找不到这个命令，但是有很多教会教导会友要什一奉献。

    那么安息日呢？很多人在讨论礼拜天可不可以工作，许多基督徒主张礼拜天不工作。从人的角度希望能休息，这是很好。另外一个原因是要守安息日，但这是摩西的律法，摩西的律法有这么多条，我们到底要怎么守才守得住？每个基督徒都必须面对这件事，这件事变得复杂，是因为耶稣说：我来不是要废除律法，乃是要成全律法，律法的一点一划也不能废去，都要成全。

    那么要怎么样成全摩西的律法呢？我们必须问：每一条律法是怎么成全的？有些律法显然已经在基督里永远成全了，所以你每个主日去崇拜时不必带鸽子或羊，这条律法已经成全了。每一条律法都会成全，我相信安息日的律法已经为我们成全了，当我们每天停止做自己的工作、开始做上帝的工作，就是进入上帝为祂子民预备的安息。你可以每周选一天视为主日，也可以把每一天都视为主日，但是你不能够强迫别人在星期天守主日，更别说是非基督徒了，我们在基督里是自由的。重点是要弄清楚每一条律法如何遵守。

    在十诫中有九诫，在新约圣经中的遵守方式就跟旧约圣经一样，像是不可偷窃、不可奸淫等等诫命，但是，守安息日的诫命则有不同的遵守方式。很多摩西律法在新约圣经中有不同的遵守方式，比如有一条律法说，牛在场上踹谷的时候，也就是说牛在为人工作的时候，不可以笼住它的嘴，因为牛有权利吃它为人辛苦耕作的食物。牛在场上踹谷的时候，不可以笼住它的嘴，你知道新约圣经怎么样遵守这条律法吗？就是付给牧师合理的报酬，《哥林多前书》九章就是这么说的。保罗遵守这条律法，但是保罗所用的方式不一样。所以要一条一条来，看这些旧约律法在新约圣经中，可以怎么样用更有意义的方式来遵守。

    然而，我从《利未记》学到四件事是永远不会改变的事实，这四个事实对旧约圣经跟新约圣经都非常重要。所以《利未记》这卷书里面特别强调：第一，上帝的圣洁。《圣经》上最强调圣洁的一卷书就是《利未记》，忘记神的圣洁、人就有祸了。

    我写了一本书叫做《通往地狱之路》，出版后突然有很多本地电台想要访问我，每个电台都问我一个相同的问题，那就是：一个慈爱的上帝怎么可能叫人下地狱？问多了，我就开始觉得无聊了，但是我通常会先反问他们一个问题，这是我跟耶稣学到的技巧，把问题丢回去让他们自己去思考答案。我问他们：你怎么知道上帝是慈爱的？他们听了都吓一大跳。你怎么知道上帝是慈爱的？他们说：这不是耶稣说的吗。我说：对呀，但耶稣不也讲到地狱吗。你如果相信耶稣，就得要全盘相信祂的话，对不对？耶稣说上帝是慈爱的，也说地狱真的存在，对不对。你非得相信祂说的每一句话，你不能说耶稣这一句是谎话、那一句是真话。这就变成是你自己在判断了。但是，我说其实耶稣对爱的理解跟人不一样，人的爱都带着血气，但祂的爱是圣洁的，祂的爱大到恨恶罪的地步，很少有人的爱大到恨恶罪的地步

    研读《利未记》可以明白什么是上帝的圣洁，所以你要学习用敬畏的心来敬拜上帝，圣洁的敬畏，今天的敬拜最缺乏的就是对上帝的敬畏，跟上帝称兄道弟，却少了一股敬畏之心。

    我去年到西西里的时候，想去爬埃特纳火山，那是欧洲最大的一座活火山，直到今天仍然有岩浆不断流到山下的村庄，但是当时因为积雪太厚上不去。我们从卡塔尼亚机场搭英航离开的时候，驾驶员倾斜机身，飞在埃特纳火山的正上方，我们往下看就是火山口，这是我们当时看到的景象，我们往下看那个火山口，飞机侧身飞行，我坐在窗户旁边，直接面对那个火盆大口，我觉得很有意思，但是心里忍不住，希望他赶快拉平机身飞回伦敦去，想到火山如果在那一刻爆发，我们就全完了。想到这个，我的胃忍不住一阵翻腾。

    有一年，我在菲律宾火山大爆发之前，搭最后的一班飞机离开，之后那个机场就关闭了，因为累积的火山灰太厚。在我们脚底下，有一股巨大的力量，当你看见那股力量爆发，心中会很震撼，听听《希伯来书》怎么说，《希伯来书》说：我们当用虔诚，敬畏的心侍奉上帝，因为我们的上帝乃是烈火。这是直接从《利未记》来的，所以我们在读《利未记》的时候一定要谨记上帝的圣洁。不只知道上帝是良善的，世人说上帝是好的。没错，但基督徒知道上帝不只是良善，祂还是圣洁的。有了这个观点，看事情会不一样，我们会知道：不洁净的不能来到上帝面前，不洁净的不能接触到圣洁，不能来到圣洁的上帝面前，但洁净的可以。各位，这就是上帝的圣洁，《利未记》告诉我们这一点。

    第二，《利未记》除了强调上帝的圣洁，很强调人类的罪恶，这是非常实际的，上帝非常了解人性。《利未记》是给大人看的书，儿童主日学不会教《利未记》。人性放纵到极致，可以无恶不作，做出逞兽欲、乱伦、迷信等等丑恶的事，这些都是上帝所憎恶的。

    “憎恶”一词的希伯来原文是非常强烈的一个字眼，英文表达不出来，这个词的意思是令人作呕、令人反胃、极端可憎。《圣经》所表达的都是上帝的情感，我尝试找出其他的字眼来形容，但都远远比不上原文的强烈，这个词在希伯来原文中是非常强烈的字眼，上帝一看到人类的罪恶就忍不住想吐，因为神是圣洁的、而人是罪恶的。

    人的罪恶不仅仅是玷污洁净的，而且还是玷污圣洁的。像一般所常听到的粗话，就都是在玷污圣洁的话。因为世界上只有两种关系是圣洁的，一个是人和上帝的关系，一个是男女的关系，有九成的粗话都是来自这两种关系。玷污圣洁的和洁净的，各位，这个世界一直在玷污这两种关系，

    人的罪恶不只是把洁净的变成污秽的，而且还把圣洁的变成卑贱的，并且把圣洁的事物当作卑贱的来对待。

    基督徒可以从《利未记》学到的第三个功课，就是基督的丰盛。上帝已经提供了洁净之道，祂的难题是：在提供这条路的同时，如何兼顾公正和怜悯。祂是应该秉持公正来惩罚我们，还是应该存着怜悯来饶恕我们？上帝是公正和怜悯的神，祂必须找到两者兼顾的办法。罪恶的人怎么样都不能接近神，但是上帝为我们开了道路，祂为我们开的道路是：祂找到无罪的生命，来顶替有罪的生命。唯有这个做法才能够同时满足公正和怜悯。

    《利未记》有关献祭的律法帮助我们明白神的做法，献祭是赎罪。“血”这个字在《利未记》中出现很多次，因为生命就在血中，让人失血等于取他的命。所以献祭是《利未记》的重点。

    各位，你们还记之前谈到的那些祭吗？每一种祭都可以应用在基督徒的生命中：燔祭指出基督徒需要将自己全献上；素祭指出基督徒的侍奉；平安祭指出我们在上帝里可以得到平安，上帝的平安超越人所能理解。这是重生得救、心存感激的人应该要具备的三种特质。

    而在接下来的其他的祭中，我们则会看到祂的牺牲。各位，到了今天，我们所需要献的祭，只有赞美和感谢的祭，应该要恭敬的预备、献上给神。

    但是，这两种祭则是由耶稣献上，我们来看看。赎罪祭的意义是无罪的为有罪的顶罪；赎愆祭则帮助我们清楚的明白，这祭可以满足上帝的公正原则，而且可以满足一些律法的要求，新约圣经很清楚地指出这点。

    最后的一个功课，刚才说我们从《利未记》里面可以清楚认识到上帝的圣洁、人类的罪恶，还有基督的丰盛能满足我一切所需，第四个功课是敬虔的人生。

    《利未记》教导我们在生活当中，各方面都要敬虔。在犹太人的祈祷书中，有一段上厕所用的祷词，很好的一段祷词，为身体运作正常赞美主，为通便顺畅赞美主，为轻松的感觉赞美主，一面走出来、一面赞美主。西方基督徒会觉得这样做像是个疯子，不太属灵。我上过一些基督徒的厕所，墙上挂满了经文，旁边还有一叠灵修的材料，目的像是要让我转移注意力，反正就是要我忘记我正在做什么、转而专注在属灵的事上，各位，我们常常都会这样，我们常常会去局限属灵的层面。可以我告诉你，等你年纪大了以后，大小便失禁的时候，你会后悔当初身体运作正常的时候，没有好好的赞美主。新约圣经谈到我们这卑贱的身体，随着身体状况的衰退，我们会越来越谦卑。要知道上帝关心你身体的各个层面，圣洁是全盘性的。所以圣经里面巨细靡遗地谈到，怎样把上帝的圣洁应用在生活的各个层面，圣洁的生命是全盘性的，只要有一方面做不到，就不是圣洁。

    不过，从旧约圣洁的圣洁到新约圣经的圣洁有两大转变，两大转变。前面，我们谈到圣洁、洁净和污秽这三者之间的差别，这在新约圣经中仍然适用。但是在观念的本质上，有两个主要的转变。

    第一是圣洁的观念从物质层面转变到道德层面，这一点很重要。以色列子民从前就像小孩子，要用教小孩子的方式教他们，比如食物方面，洁净和不洁净有什么差别；可是对于基督徒来说，食物没有洁净与不洁净的分别，彼得在约帕曾经辛苦学到这个功课。各位还记不记得，耶稣曾经说过：入口的不能污秽人，出口的才能污秽人

    很多年前，有一个传道人向一群小孩子讲道，我是那群孩子当中的一个，他问：洁净的污垢和不洁净的污垢有什么差别。大家一片沉默，他说：洁净的污垢在你们外面，只要用肥皂和热水就可以很轻易地洗刷干净；但是不洁净的污垢在你们里面，很难洗干净。我们都听懂了，两者有很大的差别，他们的重点是衣服和食物洁不洁净，但是我们的重点是道德上洁不洁净。从物质转变成道德，了解吗？现在我们已经不必遵守衣服和食物的规条，但是我们要注意的是，在道德上持受圣洁。

    从旧约圣经到新约圣经的第二个大转变，就是今生的赏罚变成在永恒里的赏罚。圣洁的人在今生也许会受苦，得不到奖赏。但是焦点已经转变，因为新约圣经的眼光更远，人生不只有今生，今生是要为将来在别处更长的生命预备，所以新约圣经说：你的大赏赐在天上， 不在地上。所以圣洁、洁净和污秽的差别仍然适用，只不过是适用在道德上，而不是在物质上；第二，顺服的人得奖赏和不顺服的人遭惩罚，这赏罚从今生转移到永生。

    《利未记》中记录了这两大转变，所以基督徒读这卷书会有很大的益处。《利未记》告诉我们四个重点，就是：上帝的圣洁，人类的罪恶，基督的丰盛，还有敬虔的人生。盼望你们读的时候把他的精神读进去。谢谢大家。


    民数记（一）

    我们先来看《民数记》书名，希伯来原文圣经都是以书卷开头的几个字当做书名，原文书卷开头是“耶和华说”，所以希伯来书名就叫做“耶和华说”。但是，希伯来文圣经译成希腊文时，他们必须取个新的书名，于是取名叫“Arithmoy”，你们应该猜得出这个希腊字的意思，因为英文的“计算”这个字就是从这个字来的，所以这卷书就叫做“民数记”，应该是因为头尾都是记录人口普查。我不知道人口普查这个英文字的复数是什么？反正有两次人口普查就对了，一次在《民数记》开头，一次在结尾。

    两次普查，都是为了军事目的，也就是为了方便他们征兵，所以只计算20岁以上、适合作战的那些男丁。两次普查的结果，男丁人数都在六十万左右，所以可以知道以色列的总人数超过两百万，如果把妇女和二十岁以下的孩子算进去，总人数大约是两百多万人，其中六十万个男丁可以作战。

    我常常用二十岁以上战士的数目来衡量教会有多强壮，这个教会有多少二十岁以上能为主作战的男人呢？我们不妨用这个方法来衡量教会的属灵作战实力。

    来看看这里的人口普查，第一章人口普查的结果是603,550人，这是离开西奈山时候的人数；在书的结尾又做了一次普查，结果有601,730人，次男丁少了1,800人。但是你要记得，这两次人口普查的中间，间隔了四十年之久的时间。

    《民数记》这卷书引起很多话题，但是这卷书是在讲数目，计算数目没有什么不对，每个渔夫都会计算数目，所以五旬节那天有人在数人头，2997、2998、2999、3000人。

    计算数目没有什么不对，牧羊人必须数羊，渔夫必须数鱼。你们都听过一个独臂渔夫捕到大鱼的故事，渔夫和牧羊人计算数目是很正常的事。计算数目没有什么不对，除非动机是出于骄傲。当初大卫王就犯了这个错误，大卫王在打胜仗以后才来清点人数，其实他应该打仗以前就清点，耶稣说：上战场打仗前，必须先坐下来算算看，算算自己手下的兵有没有多过敌军。以色列人在作战前先数人头，和敌军交战以前先算算自己有多少战士。

    很多人质疑说，实际的人数并没有那么多，说以色列后来在君王统治下人口只有130万人，又说《申命记》说以色列人的数目比迦南人少很多。迦南人的数目到底有多少？好几百万。他们说当初只有70个人来到埃及，不可能生养出这么多子孙，而且这么多人不可能在西奈旷野生存，那里没有够大的河谷给他们容身。所以有很多人驳斥《民数记》的内容，但是《圣经》就是这么说，还是一句老话，你必须做个选择，你到底要信还是不信？我相信上帝无论要让多少人存活，祂一定都办得到，因为祂是上帝。

    你看，间隔四十年，人数仍然差不多，四十年后只相差了1,800人。总人口两百多万人当中，有60万个战士。以色列家在埃及的四百年间生养众多，从70个人的大家族变成了两百万人。四十年虽然是十分之一的时间，但是四十年间人数却没有增加，从这一点可以看出一件事，有一个支派少了37,000人，而另一个支派多了20,500人，这样就打平了，所以四十年后的人数跟四十年前一样，可见上帝没有赐福给他们。因为上帝赐福的地方就会生养众多，如果上帝赐福给一个教会，那么教会人数就会增加。如果祂没有赐福，人数就不会增加。上帝的赐福，可以从多结果子看出来。

    《民数记》中看不见上帝的赐福，也许这是大家不喜欢这卷书的原因。但是我要指出一个重点，《民数记》结尾的这60万人和开头所记载的60万人，并不是同一批人，其中只有两个人存活，他们是例外，这是完全不同的一批人。在那个时候的人，他们的平均寿命是60岁，一般人通常活不过60岁，但是摩西和约书亚都活到120岁，那是很不得了的。当时男人的平均寿命只有60岁，所以60万个20岁以上的男人，在四十年以后全都死了，只有两个还在，就是约书亚和迦勒。我们读这卷书的时候，常常没有想到，40年涵盖的不止一代，一代差不多是30年。

    偏偏只有两个人存活，这突显出这卷书的悲剧所在，我认为这是旧约圣经中最悲哀的一卷书。也许你认为《耶利米哀歌》最悲哀，但是从故事的发展来看，这卷书最悲哀。

    《民数记》中有三分之二的内容是本来不该有的，《民数记》中有三分之二的事件是本来不该发生的，这些事件不符合上帝的目的。上帝根本不想要写出这样一卷书来，但是我们却有这卷书，因为《圣经》很诚实。到底发生了什么事？悲剧在哪里？为什么他们要从西奈山走到加低斯巴尼亚？

    这里是过了南地沙漠后的第一个绿洲，第一个充满生机的地方，也是应许之地迦南的入口。从西奈山徒步走到到加低斯只要11天，只要11天，不到两个星期。而且本来他们可以吃奶与蜜，不必吃吗哪，不必受苦。结果他们不是花了11天走到，而是花了13,780天才走到应许之地。从地图上来看，这条直接的路径只要走11天，他们却转离加低斯，经过这个很深的裂谷，这座裂谷一直延伸到非洲，是地球表面最大的裂口。他们经过裂谷，到了对面的以东山地，最后来到摩押，其实约旦河的那边才是应许之地。

    看到这个距离你会想，如果这需要十一天，应该两个星期不到就可以走到这里，但是他们却花了将近40年，总共是38年又几个月，从这里走到哪里。为什么会这样？这段路特别难走吗？不是，那是因为上帝没走。上帝一次只走一小段路，然后在每个地方都待很久。因为上帝没走，云柱没走，所以他们也不敢走。上帝把他们的行程耽搁了40年，祂也把耽搁的理由告诉他们，“我要让你们放慢脚步，直到每个男人都死亡”。只留下两个人，就是约书亚和迦勒。这种日子真的很难过，整整一代的人，终其一生无所事事，一辈子在旷野里面，哪里也去不了，他们的人生就这么浪费了，这是非常严厉的惩罚。

    大家设身处地的想想看，如果有人说，你这辈子就是个累赘，你会有什么感受？你什么也不用做，每天只要吃喝拉撒睡，生活没有目标，这种日子毫无盼望，这是上帝给他们的刑罚。

    到底他们在加低斯犯了什么错，才会受罚呢？你如果熟悉《圣经》，就会知道发生什么事--上帝叫他们进应许之地时，他们不肯。结果错过了时机。人生有些机会一旦错过了，那以后就再也遇不到。这种机会只有一次，如果你不把握，上帝也许不会再给你第二次机会，我们需要严肃看待这些机会。

    上帝叫你走的时候，你一定要走，上帝叫你去做什么，你就得照着去做。不然，你可能得一辈子在旷野里兜圈子，哪里也去不了。这种地方很糟糕，什么也不是，不前不后，不上不下，不是世界，也不是天国，既不是埃及，也不是迦南。所以有很多基督徒活得很不快乐，因为他们卡在中间。他们离开了罪，不能再享受罪中之乐，但又没有得到上帝赐福，所以也享受不到蒙福之乐。已经出来却还进不去，这是最痛苦的。有些人终其一生困在旷野，在那里痛苦地死去，浑浑噩噩、一事无成，这是最大的悲剧。

    《民数记》有三分之二在谈以色列民的这段路程，这根本就是一段冤枉路，所以《民数记》可以说是神给我们的一本负面教材。感谢主，《圣经》是很诚实的书，里面如实地记载了他们的成功，他们的美德；也如实记载了他们的失败，他们的败坏。褒贬都有，不光说好话，还会指出过失。

    保罗写信给哥林多人的时候，也谈到《民数记》，保罗说：这些事都是我们的鉴戒，叫我们不要贪恋恶事，象他们那样贪恋的，他们遭遇这些事，都要作为鉴戒，并且写在经上，正是警戒我们这末世的人。

    这段话清楚指出《民数记》的目的。这眷书也许不受欢迎，也许你不喜欢读，但却是很重要的一卷书。因为，如果你不研读历史，就注定要重蹈覆辙。我有一个朋友写了一首短诗说：历史必定重演，别无选择，因为无人肯听。

    特别是读以色列的历史更是重要，如果你好好的读，就不会跟他们犯一样的错误。所以这卷书记录了他们的失败、他们的过错、他们的愚昧。连摩西都犯了错，连摩西自己都没有办法进入应许之地，但是几个世纪之后他进入了，在变像山上和耶稣交谈，但是他等了许多世纪以后才进得去，因为摩西他也做错了一件很重要的事，我们后面会谈到。

    所以我们才需要读《民数记》，我们是要从他们的错误中去学习，看见他们所犯的过失，希望我们不再重蹈覆辙，我们也可能犯错。

    在这卷书里，故事叙述和律法交替出现，《出埃及记》则是前半部全部记载故事和叙述，后半部全部记载律法。这卷书则是交错出现，叙述一段故事、记载一段律法，再回头叙述故事，再写一段律法。

    律法的作者不是摩西而是上帝，这卷书中从头到尾有80次说“耶和华晓谕摩西说”，接着就叙述一段律法指示他们怎么做。在故事的部分说，摩西遵照耶和华的吩咐，每天用日志详实记载以色列人所行走的路程。摩西还写了一卷书叫做《耶和华的战记》，在这卷书里记录了他们和别族交战的情况，是由人口普查所征募到的战士，上场去打仗。

    这是摩西五经中的一卷书，在这卷书里面中故事叙述和律法交错出现。不过，我们现在先来看看这卷书和摩西写的另外四卷书，是否符合他那个时代所发生的事件。摩西带领百姓离开埃及，来到约旦河谷的摩押平原，可惜走到对岸去了。

    这些事件涵盖了摩西的一生，其中《民数记》占了很大的一块。以色列人在旷野40年，大部分记载在《民数记》里面。请看这里，有红色、绿色、红色、绿色、红色、绿色，绿色和红色。红色是代表他们安营止步、停下来的时候，绿色代表他们往前走的时候。所以他们安营、往前走，安营、往前走，安营、往前走。有意思的是，那些律法都是上帝在他们安营的时侯给的，等他们往前走的时候，就看见他们如何违背律法。所以当他们安营止步的时候上帝给他们律法，但是等他们上路的时候，《圣经》就叙述他们的行为怎样违背了上帝的命令。

    所以，就像一个多层的三明治一样。《出埃及记》1-11章，记载他们留在埃及；《出埃及记》12-18章，记载他们走到西奈山；《出埃及记》19-40章，记载他们待在西奈山；《利未记》1-27章，他们仍然待在西奈山；《民数记》1-10章，他们还在西奈山。那段期间他们都没有向前走，所以记录了很多律法，上帝在他们停步时给他们律法，所以停步是要听上帝的指示，起步是要遵行祂的指示，可惜他们通常没有照做。请看这两者的差别，停步是要听上帝指示，起步是要照祂的指示去做，

    到了《民数记》10-12章，他们再度往前走，从西奈山到加低斯是一段十一天的脚程，但是在加低斯发生一个危机。上帝在加低斯说了很多话，记载在13-20章，我们等一下会仔细来看上帝在加低斯到底说了什么重要的话；接下来他们继续往前走，《民数记》20-21章，从加低斯到摩押，请注意这整段路程只用了两章记载，因为这段路程对上帝来说重要性其实不大，但是这两章里有一些事我们需要知道；最后他们来到摩押安营，来到了应许之地的边界，这是第二次了。他们第一次来到边界时，可是没有进去，现在再次来到边界，可惜他们和应许之地却隔着水势汹涌的约旦，当初如果直接进去，今天就不会被挡在那里。《民数记》22-36章，都是记载上帝对他们说的话，他们等在那里要进去。整卷《申命记》1-34章都是记载这段止步期间，所以《民数记》其实往前走了很多，《申命记》完全没有行进，《出埃及记》只有前半部在行进。所以这是个清楚的模式。止步的时候上帝就向他们说话，指示他们如何行事为人；但是他们一起步就惹麻烦，走自己的路，而不是主的路，我们从中可以学到很多功课。

    好了，各位，现在我们看看《民数记》中的律法，这部分比较无趣，所以我想先讲。然后，我们再来看叙述部分，有些故事很有意思。

    现在来看看律法，首先我们看到《民数记》中的律法都不是关乎道德、还有社会的规范，不是我们所谓的司法、跟犯罪完全无关。《出埃及记》的律法跟犯罪有关，但是《民数记》的律法大多是仪式上的律法，跟敬拜有关的律法。摩西律法中，各种不同的律法都混在一起，他们没有区分哪些是触犯社会、哪些是触犯宗教的律法，对他们来讲没有这种圣俗的区别。在他们的观念中，整个生命是一体的，所以无论司法、道德的律法、社会的律法和仪式的律法全部混在一起。现代人很喜欢切割生活，喜欢区分这是犯罪法、那是宗教法，但他们不是这样分的，上帝关心生命整体的景况。

    这卷书中有80次提到上帝跟摩西面对面，亲口对摩西说话。这是一种很亲密的关系，上帝直接告诉摩西这些律法，摩西和上帝面对面。《圣经》上说摩西下山回来的时候，他的脸上是发光的，摩西的脸上仍然反映出上帝的荣光。他面对面和上帝亲密地交谈，上帝指示他如何建造会幕等等。上帝对摩西说：我现在要住在百姓中间。但是上帝要下山来住进帐幕的时候，有一个大危险就是，上帝离百姓太近了，百姓很容易不珍惜祂。百姓很容易会觉得自己可以跟上帝称兄道弟，很熟的样子，感觉太熟，就会失去了对上帝应有的敬畏。上帝太靠近他们，会使他们感觉不出罪和圣洁之间应有的鸿沟，这个信息真的跟我们非常息息相关，我们需要听进去。

    当上帝太靠近我们，我们就不会珍惜祂。祂在我们中间，太好了，我们就会轻慢上帝，尤其会忘记祂的圣洁，我们想到祂的慈爱、祂的怜悯、祂的恩慈、祂的良善，却会忽略了祂的圣洁，上帝和我们之间的差别就在祂的圣洁。

    各位，《民数记》中所有的律法，我个人认为，都是为了来帮助他们不要失去对上帝的敬畏之心。我把这些律法分成三种类别，每个人都应当牢记在心。

    第一类律法，要小心，要小心；第二类律法，要洁净；第三类律法，要付代价。《民数记》里面的律法可以分成这三类，上帝在我们中间的时候，我们要记住：第一，来到上帝面前的时候要小心；第二，来到上帝面前的时候要洁净；第三，如果你不圣洁，就要花很多代价。

    现在来看《民数记》的这三种律法。第一，他们安营的时候，必须要非常非常的小心，一定要在上帝帐幕四周的正确地点上面安营。各位，这是摩西书中的命令，每个支派都分配了固定的地点，支派的帐篷跟会幕的入口都有一定的距离。通常来讲，最重要的地点，就是会幕入口的正前方，而最重要的支派是犹大支派，所以犹大支派每次安营的地点，就是在上帝会幕入口的正前方，因为以色列人所等待的弥赛亚将会出自犹大支派，所以犹大支派必须在这里安营，然后其他支派以逆时针的方向依各自的重要性围着会幕安营。

    首先，四个最重要的支派在东西南北四边安营，其他支派再按重要性以逆时针方向安营。十二支派有尊卑高低之分，这种尊卑高低是上帝设立的次序。各位看到，这四个重要的支派，在东西南北安营，是最靠近帐幕的，在角落安营的则比较远。但是，这十二支派的帐篷和上帝的帐幕之间，必须要有利未支派隔在中间，连利未支派都分成三个宗族，每一个宗族夜都有不同的位置。摩西、亚伦和祭司必须守住入口，所以他们必须在这里安营。当然会幕有两个入口，一个进圣所，一个进至圣所，由上帝的子民团团护卫。

    各位，有一件很有意思的事情就是，考古学家发现了古代军队扎营的形式，埃及法老如何安置各种军队，像是步兵，马兵等等。以色列人这种安营的形式，正是古埃及军队扎营的位置图，完全符合，摩西读大学的时候，应该很熟悉这个。上帝好像在说，我的百姓就是一个军队，这个军营必须受到严密的保护。

    拔营起行的时候有一点复杂，你需要去读一下《民数记》。按照律法，有一些支派必须要走在扛上帝帐幕的人前面，其他的支派则走在后面，从外到内，这样起行，按照这个顺序一个接一个地行进，所以到了营地后一停下来，就可以就地安营。整件事有很详细的指示，上帝帐幕的设备分别由谁扛，按什么顺序扛，全部都记录得非常详细，清清楚楚。上帝为什么要指示得这么详细呢？因为这样做不但很有效率，就像军事行动中，这样的扎营很有效率；而且祂也在告诫我们要小心，在上帝的营中，不容许粗心的态度，因为粗心是很危险的，如果用现代话来说，这就是“随便”。上帝不容许随便的态度，但是我们的社会却越来越随便，来到上帝面前的态度也越来越随便，连怎么开始敬拜这种小事都可能随随便便的，甚至根本搞不清楚是不是已经开始了。各位一定要记住，这些都是上帝在告诉祂的子民要小心，上帝就在你的营中，你做事要小心，不要随随便便、粗心大意。所以《民数记》中有一些律法是惩罚粗心大意的罪，像是在安息日粗心大意是必须处死的，只因为粗心而不是故意但也必须受罚；他们必须在自己的衣服上缝繸子，提醒自己要祷告，要认真地看待自己所起的誓，尤其是向上帝起的誓务必要遵守。

    《士师记》中，有一个人向上帝起誓说，要把他回家后第一个见到的人献给上帝，结果他先见到了女儿，向上帝起的誓务必要遵守。

    《民数记》中有个誓言，附带一个很有意思的条件，如果妻子向上帝起誓，丈夫有24小时可以考虑是同意或者不同意。他可以不同意，我觉得这点很重要，因为有很多基督徒妻子，她们的丈夫不信主。偶尔会有基督徒妻子寄奉献给我们的事工，我总每次都会问她们，有没有先征求丈夫的同意，你的丈夫同意吗？这 样做很重要。妻子所起的誓，必须要经过丈夫的同意，丈夫有24个小时的冷静时间，来决定要不要同意妻子向上帝所起的那个誓，这就是拿出小心翼翼的态度。我们面对上帝的态度要小心。

    第二种律法是要求洁净，营中必须干干静静，一尘不染。他们是上帝的子民，所以就连秽物的处置都要留意。不管大小事都要谨慎，上大号的时候要带把铲子到旷野去，挖个洞，解决以后用土盖住。为主的缘故保持营中的干净，上帝吩咐他们这样做吗，不止是为了卫生，怕滋生细菌，而是因为祂是洁净的神，所以营中务必要保持干净。

    教会如果肮脏，疏于照顾，这就是侮辱了上帝。上帝藉此教他们想清楚，所以也有律法约束身体排泄物该怎么处理，不管哪种都一样。在他们离开西奈山，进入应许之地前，上帝也要求每一个人都必须要沐浴洁净自己。所以从前的人，会在礼拜天穿上干净的衣服。各位，我们现在不受这条律法约束，不必按照律法规范穿上最好的衣服，但是从我们参加崇拜的穿着，还是可以看出我们内心的态度，了解我的意思吗？当然，上帝是看我们的心，祂要的是我们内心洁净，这比我们的身体干净还来得重要。但是，我注意到那些被撒旦捆绑的人，外表常常很邋遢，你有没有注意到呢？可是当他们信主后，不必别人讲，就会自动把自己弄干净。所以我们从外在可以看出一个人内心的景况，必须先洁净才可能成为圣洁。《民数记》讲的很清楚，你的营中要保持干净。

    第三是要付代价。罪人靠近上帝要花很多钱，付很多代价，从献祭就可以看出有多么花钱。祭司每一天、每星期、每个月都必须要为百姓来献祭，天天得在外院的祭坛上献祭，另外还有每周一次的献祭，还有每个月一次的特别献祭。献祭这么频繁，那么就要常常宰杀牲畜，这得花不少钱。上帝说：不流血就没有赦罪。赦罪要花很大的代价，感谢主，我们不需要付代价，因为祂已经付上一切的代价，可是如果我们活在从前，就得画很多钱，常常得献上最好的牲畜，还得负担祭司的生活费。

    祭司不用自己谋生计，祭司和利未支派的生活费是由其他的支派负担的，其他支派出钱，请他们维护上帝的帐幕，所以这样做很花钱，必须什一奉献、一般奉献，还要加上献祭，要花很大的代价，才能让上帝住在我们当中。

    《民数记》里面所记载的这些律法，其实有非常深刻的属灵含意。我的领受是，现在的我们是在一个反仪式的文化中长大的，所以，来到上帝面前的态度越来越随便和粗心大意。《民数记》提醒我们这样是不对的，我们应该用合宜的态度来到上帝面前。

    举个例子来说，现在我来到上帝面前，亲近祂的时候，已经不必再带羊或鸽子来献祭了。但是，这并不表示我不用带祭物来朝见神，新约时代跟旧约时代一样，都要带祭物，这里我指的不是十字架。《圣经》说我们要带着赞美的祭来，要带着感恩的祭来，为什么说这些是祭物呢？你想想看这要付多少代价，各位了解我的意思吗？我们必须要为敬拜预备祭物，我们不需预备羊羔，但是我们需要预备赞美。我很讨厌听到人家说，我这次没有时间准备，所以就让圣灵来带领我们吧。这种结果往往让圣灵很没有面子，如果我们没有好好地准备，就会流于形式。我不同意完全不预备敬拜，也不同意只有一个人预备，我相信每个人都应该预备好来敬拜上帝。

    希望明天早我们的弟兄带敬拜的时候，大家都预备了祭物来朝见上帝，也许是赞美、感恩，读一段经文或唱一首诗歌。新约圣经说：聚会的时候，每个人都有诗歌、都有教训，有启示、方言或是翻出来的话。每个人都有，不是说只要等候就可能会有，而是每个人都要带来。预备祭物来进入上帝的院，这是《民数记》的信息。请记住，来敬拜上帝的时候，一定要有备而来。我们在敬拜的时候常常得花20分钟暖身，因为没有事先预备好，预备需要付代价，需要时间、需要想一想。如果我们要按照上帝的喜好敬拜，那就要付代价。我们已经演变成照自己的喜好来敬拜，而不是照上帝的喜好。我喜欢什么？我喜欢诗歌，我喜欢圣诗，这些都不重要，重要的是上帝喜欢什么，什么会讨祂喜悦？我敬拜的时候觉得怎样并不重要，重要的是上帝喜欢，重点是我有没有颂赞祂。我的心哪，你要称颂主。所以上帝在《民数记》中说：你们要这样颂赞我，要这样敬拜我，要小心，要洁净，要付代价；我是圣洁的神，住在百姓中间，你们必须具备这些态度。

    各位，如果我们这样做，新约圣经说：我们的敬拜就会变成馨香的祭，上帝闻起来会觉得很香。祂从前喜欢闻烤羊肉的香味，我也很喜欢闻，上帝觉得那种味道十分香甜，我们的赞美祭也可以讨上帝喜悦。《希伯来书》说：我们当感恩，照上帝所喜悦的，用虔诚、敬畏的心侍奉上帝，因为我们的上帝乃是烈火。你可能以为这是旧约圣经中的话，其实是新约。我们当照上帝所喜悦的，用虔诚、敬畏的心侍奉上帝。

    我们当然可以用最新潮的方式又跳又唱地敬拜祂，但是重点是，上帝要我们怎么敬拜祂？有一点祂讲得很清楚，就是来敬拜以前要预备好，不只是人到就好，而是要有备而来，我们应该要带来赞美和感恩的祭。

    明天早上我们有机会这么做，好吗？

    各位，下一个单元要讲《民数记》的故事叙述部分了。


    民数记（二）

    旷野是个考验人心的地方，所以，耶稣当初被带到旷野接受六个星期的考验。以色列百姓在艰难的情况下面对考验，已经出了埃及，但是还没有进入应许之地，卡在中间，很像订婚阶段是一个考验期，介于自由之身和已婚之间，这是一个考验期，因为一切都还不定。同样的，旷野也是一个严格的考验期，可惜以色列人没有通过考验。

    他们离开西奈山以后，现在我们再回来看一下地图。他们离开了西奈山以后，跟上帝的关系改变了。他们离开西奈山以后所犯的罪，跟他们到西奈山之前所犯的罪一样，但是这个时候他们已经需要面对惩罚。因为离开西奈山以后，他们已经和上帝有盟约的关系，好比跟上帝有了婚约，原先是交往时期，现在结了婚。所以上帝会比在西奈山之前更严厉地来管教他们，因为他们已经答应了要照上帝的命令去做，所以他们如果顺服就会蒙福，悖逆就会受诅咒。他们心知肚明，因为上帝曾经对他们说：你们如果顺服就会蒙福，悖逆就会受诅咒，你们愿意接受这个条件吗？他们说愿意，愿意照着去做。但是说归说，他们嘴里答应了上帝，事实上却没有遵守承诺。如今上帝已经和他们有两种约束的关系，不是赐福给他们，就是咒诅他们。祂从前不必这么做，但是现在立了约，上帝必须遵守这个约。

    各位，上帝给以色列人他们的律法有目的、也有受限之处，目的是要叫他们明白正道，但是受限之处是他们做不到。律法不能帮助他们做到，律法不能帮助你活出正道，律法可以向你指出是非对错，但是无法帮助你活出正道来。所以五旬节那天赐下的律法是不够的，多年以后的五旬节还需要再赐下圣灵才够，因为没有超自然能力的帮助，我们无法遵守律法。但是他们当初以为做得到，也承诺要做到。

    好了，现在我们来看看以色列国的领袖，看看他们是怎么失败的。以色列国的领袖其实是同一家人，两兄弟跟他们的姐妹，很有意思，上帝使用同一家人来带领一个新的国家和民族，摩西、亚伦和米利暗，两兄弟和一个姐妹。《圣经》提到了他们的长处，还有品格上的优点。摩西写到自己的时候还曾经说，“摩西为人极其谦和，胜过世上的众人”，能够这样讲自己很不简单。你试试看，跟别人说你是办公室里最谦卑的人，看看他们有什么反应。摩西这么说却没事，因为他确实非常谦卑。耶稣这么讲也没事，祂说：你们要学我谦卑柔和的样式。大多数人如果这么讲，别人一定会不以为然的，但是摩西和耶稣可以这么讲。他是个谦和的人，意思就是说，他从来不会为自己辩护。摩西的一大优点就是，当别人批评他、对他态度恶劣、或者是背叛他的时候，他从来不会为自己辩护，都是让上帝为他辩护。这是我们应该学习的功课，让上帝为我们辩护。这是谦和，不是软弱。

    摩西是先知，是祭司，也算是君王，他兼具这三种身份，但不见得有这三个头衔。他被称为先知，因为他确实替上帝传了很多话；他为百姓祷告的角色就是祭司；他也带领百姓有如战场上的元帅，但是他并没有被尊称为王。可是我认为他扮演这三种角色。亚伦只扮演两种角色，亚伦是摩西的先知，也是祭司，亚伦家族后来世世代代承接祭司职分，为古代以色列人主持所有敬拜和仪式。米利暗则是个女先知。所以，摩西是先知、祭司和君王，亚伦是先知和祭司，米利暗是女先知，三个人分担了不同的恩赐，很有趣吧。

    我们看到，女人也能够担任先知的侍奉，不只旧约圣经，新约圣经也是，像腓利的四个女儿。米利暗的先知恩赐，特别用诗歌来传达，先知的预言和音乐有很直接的关联，所以我们看到很有趣的一件事，大卫所选的诗班长都是先知，他称作“先见”，就是能看见上帝作为的人。旧约先知以西结常说，你奏乐我就发预言。这点我可以理解，因为合适的音乐很容易释放出发预言的灵，米利暗就是这样。可是各位，这三个人犯了什么错呢？

    我们从最后一个来开始讲，米利暗犯了错，因为她嫉妒。她希望自己可以得到尊崇而她的哥哥亚伦最后也是这样。米利暗和亚伦都嫉妒摩西，因为面对家人的成功不容易，看到亲兄弟的地位比你重要。但是他们两个人的地位也很重要，也都是领袖，可惜他们却心生嫉妒。米利暗受到惩罚，长了大麻疯，这也许不是后来我们所称的汉生病，可能只是一种干癣或者某种皮肤病而已，但是反正无药可救，一直到七天后，她悔改了才获得痊愈。但是她后来死在加低斯，没有机会再往前走，她死在加低斯，米利暗就此消失了。

    第二个消失的领袖是亚伦，他的问题也出在嫉妒，想得到尊崇。亚伦他曾经和米利暗一起批评摩西，各位，嫉妒的人永远可以找得到借口来批评。米利暗和亚伦他们两个人批评摩西娶的老婆不好。摩西的老婆是古实人，当初跟他们一起出埃及，他的老婆根本就不是希伯来人，连上帝都没有批评摩西，但是米利暗和亚伦却因此批评他，其实原因是出于嫉妒，他们反正就是对摩西不满，这刚好给了他们一个借口来批评他，说他不该娶外邦女子，领袖应该要带头做榜样，娶希伯来女子。结果亚伦后来也死了，死在何珥山上，离加低斯并不远。所以，他们两个人在嫉妒和寻求尊荣之后不久就死了，亚伦死的时候一百多岁。

    这下只剩下摩西一个人，可惜摩西也犯错跌倒，他对百姓失去了耐心，不过这也难怪。新约圣经说，摩西在旷野忍受百姓40年。你可以想象这个任务有多么的艰巨，两百万人不断地在抱怨，老是有纠纷需要协调，一天到晚有人吵来吵去。摩西受够了这些百姓，对他们失去耐心。领袖如果对下面的人失去耐心，就有麻烦了。摩西后来犯了一个大错，他曾经用杖击打磐石，就有水流出来给百姓喝。西奈山上的石灰石有贮水的特性，西乃沙漠中看起来没有水，其实贮存了很多水，而且通常都是贮存在磐石当中。摩西曾经用杖击打石头，为百姓释放出石中的水来给他们喝。可惜的是，后来第二次遇到缺水的时候，上帝对摩西说：摩西，这次你不要用杖击打石头，只要命令石头出水，水就会出来。只要用口命令就可以了，但是摩西对这些百姓极其不耐烦，以致没有仔细听上帝的吩咐。他说，你们要水喝是吧？接着用杖击打石头两次。上帝问他：你为什么没有照我的吩咐去做？因为这样，你永远进不到应许之地。这个惩罚好像很严厉，是不是？可是重点就是，领袖如果不仔细听从上帝的命令的话，想想看百姓会面对什么后果？摩西因为对百姓失去了耐心，控制不住自己的脾气而大发雷霆，所以听不清楚上帝的吩咐，结果上帝对摩西说：你进不去应许之地，你可以看得到，却进不去。

    《圣经》是不是很诚实？以色列的这三个领袖，两兄弟和一个姐妹，《民数记》这卷书说他们三个人全都犯了错。我们需要从这里学到功课，领导人物需要从这里学功课，带领上帝的子民是很大的责任，要做对，要照上帝的方式去做。

    在《民数记》中还有一些人违背上帝的旨意，最嚣张的人是一个叫可拉的人。各位记得可拉这个名字吗？《民数记》16、17章记载可拉带领叛乱，按规定只有亚伦家的人可以担任祭司，但是可拉觉得很不满，他质疑，为什么其他的人不能当祭司？为什么只有亚伦家的人可以担任祭司？他质疑亚伦的祭司身份，他一表示不满，别人也跟着表示不满。真的很奇怪，一个人不满，其他人也会跟着不满，有没有注意到这个现象呢？很奇怪的事，对不对？教会有这种现象，初信者也有这种现象。一个人不满，其他人也会跟着不满。一个人说出怨言，很快就会有一堆人怨言四起。所以不久以后，就有250个人聚集起来，一起质疑摩西的权柄和亚伦的祭司职分，你们凭什么垄断？我们又没有选你们，我们又没有指派你们。但是这是上帝指定的。

    所以这些人就起来反抗领袖，他们说摩西和亚伦自封为领袖，是他们自己出来当领袖的。这些人不相信是上帝拣选他们做领袖，甚至说他们无能，没法带领大家进应许之地，这话真的是很难听。“他们无能，没法带领我们进应许之地，而且还垄断祭司的职分。”于是摩西说：好，我们来测试一下，看看上帝到底拣选谁做领袖。他说，好，可拉，你么这群人，到灌木丛那里去折一根树枝来。旷野里的灌木，亚伦，你也去折一根来。然后他们就把那些树枝，留在上帝面前的圣地过夜。到了早上，只有一根树枝发了芽，上头还开了花，其它的树枝全枯干了，发芽的那根杖是亚伦的。从那天之后，就从那天起，他们就把亚伦的杖放在约柜里面，保存在约柜里。上帝藉此证明亚伦是祂拣选的，亚伦没有自封为领袖。

    叛乱应该就此打住了，接下来，摩西叫大家远离那些叛徒的帐篷，接着就有火和闪电从天而降，击打那些帐篷，把他们全烧死了，可拉吓得拔腿就跑，但是他和几个手下却被流沙给吞噬了。流沙是西乃沙漠中很危险的一个现象，流沙的表面看起来好像很很平整，表层被阳光晒得很硬，像河上的一层薄冰一样，但是下面是危险的沼泽，像流沙一样。在电影《阿拉伯的劳伦斯》里，有个人就是被流沙给吸进去的，可拉和他几个逃过闪电的手下，下场就是这样，他们全都死了。

    如果你读《诗篇》，会发现有很多篇是可拉的子孙写的，各位，你们有没有注意到？他的家人没有跟从他的愚行，他的子孙后来成了圣殿中唱诗的人，他的子孙得救了，但是他没有。新约圣经的《犹大书》就提出可拉这个例子，目的是要警告基督徒，千万不要质疑上帝的拣选，也不要心存嫉妒。

    那么，整个以色列民族呢？整个以色列民族都犯了错，前面谈到了领袖犯了错，有些百姓犯了错。很可惜，《民数记》说整个以色列民族都犯了错，只有两个人例外，两百万人中只有两个人没有犯错，比例实在很小。

    以色列百姓总共犯了好几个重大的错误，其实是有一个普遍性的过错，一犯再犯；另外还有三个特别的过错。

    先来看看普遍性的过错。百姓普遍的问题就是抱怨，就是这样，抱怨有什么不对吗？大大不对。有人跟我说：抱怨天气，就是抱怨上帝怎么管理宇宙。你有没有这样想过？还有人说：抱怨不需要用到才干，抱怨不需要用到大脑，抱怨不需要用到品格，抱怨也不需要牺牲或是付出任何代价。真是一针见血，不是吗？抱怨是最容易做的一件事，我们发现这是百姓很大的一项过错，这些以色列人在营中抱怨，却以为没人听到，但有人听到了。《圣经》说上帝听到了，上帝听到了。虽然上帝当时住在帐幕中，但是祂也是无所不在，祂听见营中百姓的对话。他们以为上帝在帐幕中，就听不到他们在营中讲些什么。真是大错特错，百姓抱怨水不够，抱怨食物千篇一律，《圣经》说他们抱怨没有葱吃，没有蒜、没有鱼、没有黄瓜、没有西瓜、也没有韭菜，他们最想念这些食物。

    有一次我访问一个宣教士，我问他在南美洲的时候最想念什么食物，他说：英国酵母酱。很诚实吧。

    以色列人一直在抱怨，他们三餐只能吃玛哪，早餐吃什么？玛哪。午餐吃什么？玛哪。晚餐吃什么？玛哪。他们想念以前的食物，所以抱怨连连。不知足的罪对基督徒的杀伤力恐怕最大，你相信吗？但是教会通常不会为这种罪来管教会友。上帝听到了，上帝对百姓说：你们试探了我十次。可见他们至少抱怨了十次，永远不知足。

    但是另外还有三次，他们犯了大错。第一次是在加低斯的绿洲，这次犯的错最为严重。这个绿洲今天还在，就在死海西南方66英里的地方，是很美的一个绿洲，再过去还有一段沙漠，然后就是应许之地。当他们到了南地沙漠，最后一个绿洲，就派了12个探子，每个支派一个，去探应许之地，看看那地的情形。他们去了40天，几个去南部、希伯伦附近，有好几个探子去北部，他们找到了一块很肥沃的土地。后来他们回来了，这张照片是以色列的最佳写照，滴着葡萄酒的土地，这幅景象是不是很像葡萄酒滴下来呢。他们从应许之地扛了这样的葡萄回来，但是，他们说不可能攻占那块地，很美的一块地，是上帝的应许，可惜我们永远攻占不下来，那块地会吞吃我们，我们吃不到那些葡萄，反而会被他们吞吃。只有两名探子说：上帝与我们同在，祂已经带我们走这么远，不会把我们扔下不管，我们要跟上帝一起进去。但是另外十名探子说：不行，我们犯了大错，当初不该离开埃及的。这个时候，百姓就想拿石头把摩西和亚伦打死，怪两个人把他们带到这里来，其实他们才离开埃及三个月，就已经想杀死摩西和亚伦，怪他们带百姓脱离奴隶生活，这个情况实在可悲。约书亚和迦乐都同意那块土地的防卫坚固，居民也比他们高大许多。探子们强调那地的居民像巨人，相形之下，他们这些希伯来奴隶个头实在小多了，这可以从考古证据看出来。跟其他民族相比，他们的块头不算大，迦南人则是人高马大，而且城市四周都有护城墙。约书亚、迦乐还有摩西，对百姓说了一句很美的话：上帝会把我们背在祂的肩上。

    记得小时候，我坐在我爸爸的肩膀上，那个时侯我就像个巨人一样，比每个人都高，我可以从很高的围墙看到花园里面的景象。摩西说：上帝会把你们背在肩上，你们就会像巨人一样，可以俯瞰那些城墙。

    但是他们不肯相信，他们选择相信人所看见的情况和人所说的话，他们运用民主制度采纳了多数人的意见。上帝通常不会采用民主制度，多数人的意见有可能大错特错，这里是十票对两票，他们相信多数人的意见，于是开始感到绝望。十名探子说的话和两名探子说的话是很大的对比，十名探子说：我们不可能攻占那块地；两名探子说：上帝绝对办得到。很有意思，“我们做不到，但上帝做得到”，两者之间没有矛盾，问题是你选择相信哪一个。

    以色列百姓还对摩西说，这是“你”打发我们去的那地；但是摩西说：这是上帝赐给我们的地。我们再次看到双方的说法很不一样，从百姓的说法可以看出他们有没有信心。

    有一阵子，我们教会开长老会议的时候，不准大家用两个词，这两个词是“问题”和“困难”，而是改用“机会”这个词。效果真的很不一样，每一次有人提出问题，你只能回应说：嗯，这是个不错的机会。把“困难”改成“机会”，会改变我们的想法和观点。我不是要鼓吹正面的思想，但是从我们说的话，可以看出我们有没有信心。有些人的反应总是说：我看这里面大有问题，我看这里面困难重重。有些会友会用两个理由来拒绝尝试新的方法：“这方法我没试过”，还有“这我试过了、可是没用”。这样讲会让人感到沮丧，悲观的想法、负面的想法，都算是一种抱怨，是在抱怨上帝。

    摩西为百姓向上帝代求，但上帝起誓决不让这一代进入应许之地。上帝起誓是一件很严重的事，祂说：我指着自己起誓，你们绝不能进去那地。请注意，上帝是指着自己起誓，因为没有什么比上帝的地位还高，所以祂必须指着自己起誓。各位，上帝曾经多次指着自己起誓，祂的意思是说你们绝对不能进入那地。“我指着自己起誓，你们绝不能进入我的安息。”我们要严肃看待上帝的誓言。

    那些探子在应许之地探查了40天，所以上帝说：按你们窥探那地的四十日，一年顶一日，你们要在旷野漂流40年。这是惩罚他们在上帝面前的罪行。

    这件事成了《民数记》的关键，这只是前面三分之一的部分，后面的部分没有再记载，因为后面就是在旷野中漂流，直到每个男人都死亡为止。这是第一个大危机，也是最严重的一个，一整代的百姓浪费40年的生命，一事无成地死在旷野，不是很悲哀吗？

    接下来，下一个危机是以色列人他们来到一个深谷的时候发生，这里是地面上最大的一个裂口。这里是加利利海，这是死海，下面的山谷上升一点之后，再度下降，这个裂口往下延伸到红海，到衣索匹亚，一直到肯尼亚的大裂谷，贯穿非洲，是地球表面最大的一个裂口，而最低的部分就在死海。如果你会驾驶小飞机，可以在海平面下飞行，低于地中海1600尺，很深的一个裂谷。

    他们来到的这个山谷叫做亚拉法山谷，然后从亚拉法山谷这里再进入一个很深的山谷，叫做蛇蝎谷，这个深谷里一向有很多蛇蝎出没。这个时候他们再度发怨言，上帝就惩罚他们，让一条毒蛇进来，结果很多人被蛇咬，快要死了。今天还是可以去那里，那是一个很可怕的地方，干旱、漆黑、到处都是蛇，非常可怕的地方。以色列百姓在这里被毒蛇咬，后来死亡的人数不断攀升，眼看大家都要死光了，他们才呼求上帝，承认自己不该发怨言。他们认罪悔改求上帝拦阻那条蛇，但是上帝没有拦阻那条蛇，而是送解药来给他们。很有意思，上帝没有拦阻蛇，但是祂给了解药，祂吩咐摩西在杆子上挂一条铜蛇。杆子上挂一条铜蛇，把它立在山上，俯瞰山谷，被蛇咬的人只要抬头看一眼杆上的铜蛇，只要看一眼杆上的铜蛇就不会死。这是上帝的解药，果然有效。

    这里的信息是，你仍处在危险中，但你必须采取行动才能脱离危险；你必须有所回应，当然是靠着信心去回应。他们必须先相信这个方法有效，如果他们对这个方法嗤之以鼻，那就会死。上帝要他们抬头看那条铜蛇，就可以存活。后来这变成了一种迷信，以为身上戴铜饰就有治疗效果，比如戴铜手环等等，这都是迷信。他们必须仰望那条铜蛇，《圣经》说：看了铜蛇的人，就可以存活。这一点我们后面会再来细说。

    第三个危机是来到摩押平原的时候遇到的，这是最后一个危机。他们沿路打了几个胜仗，打败了以东和摩押，因此士气大增。安营的时候俯瞰约旦河，眺望应许之地。我这里有一张照片，等一下再给你们看。但是现在他们将面对一个很大的挫败，发生了什么事呢？住在这边的是亚扪人，亚扪，你们都听过约旦这个国家的首都在安曼，原文是同一个词。亚扪人和摩押人联合起来说：我们不要让这些以色列人进来，我们不要他们来占领我们的土地。这很类似今天的情况，我们不要他们来这里。所以亚扪人和摩押人从亚兰请来了一个术士，他来自遥远的大马色，以前住在幼发拉底河那里，现在住在亚兰，他是一个占卜师、会发预言。这个人像一只蠢驴，他自己也有一只驴子，他的名字叫巴兰，所以巴兰在这里出现了。

    当时的人打仗跟今天一样，会先求神让他们打赢。以前的人会请术士或占卜师来咒诅敌人，他们相信这样做可以帮助他们打败敌人。各位，其实今天也是一样，我记得几年前在莫斯科，上演了一出剧，演出的是德国人和俄国人的战争。幕一揭开就是战争的场景，舞台的一边有一个德国牧师，而另外一边则有一个俄国东正教的牧师，两个人都在祈求上帝让他们打胜仗。这个表演是俄国人在讽刺打仗前祷告有什么用，但是大家还是这么做，求上帝站在自己的这边。古时候的人则是找占卜师来，然后奉异教神的名咒诅敌人。

    这里是《民数记中》最不寻常的一个故事，这个叫做巴兰的人是个异教的术士，可是亚扪人和摩押人却把他找来，叫他奉以色列神的名去咒诅以色列，而他竟然去做了。我们都知道他为什么要照做，因为他很爱钱，就这么简单，他们给的钱越来越大笔，因为他每次去咒诅以色列人，都会变成祝福他们。每次开口就变成祝福，变成：我奉以色列神的名祝福你们。亚扪王和摩押王气坏了，巴兰说：我控制不住，我是想咒诅他们，可是说出来的却是祝福的话。他们就给他更多的钱，不断加价给他，带他越来越靠近以色列人扎营的地方。他第一次想咒诅以色列人的时候，距离很远，但是渐渐的，他越来越靠近、越来越靠近，到最后可以清楚看见他们的帐篷，于是他再度尝试去咒诅他们。本来他差一点点就要咒诅成功，但是这个时候，他的驴子出来搅局了。

    这个故事很不可思议，巴兰骑着驴走在一条窄路上，是两道石墙中间的一条窄路，中东有很多这样的窄路，就在两道石墙的中间。这个时候，驴子看到天使站在前面，它就不肯走了，巴兰打驴子要它走，因为巴兰看不见天使，但是驴子仍然不肯走，他就一直打那只驴子，一直打它，最后驴子就转头向巴兰说话。有些人说这太荒谬了，不可能吧。可是各位，我可以告诉你们，动物可能被邪灵附身，当然也可能被圣灵附身，当初在伊甸园的时候就是这样，我们知道耶稣曾经把鬼赶到猪群的身上。圣灵可以使用动物，而天使也可以指挥动物做一些事。但是这里清楚的告诉我们，驴子的感受比巴兰还要敏锐，这真的是很讽刺，一只驴子竟然比人还要敏锐，确实动物有时候比人还要敏锐，能够察觉一些现象。这个故事里，巴兰确实连驴子都不如。

    这个故事很悲哀，因为后来的发展很惨，你一定要读一读。这个故事呢，巴兰最后想到了一个办法，来回报亚扪王和摩押王的赏金，他说：我发现咒诅他们是没有用的，上帝总是把我对他们的咒诅变成祝福，我没有办法害到他们，可是我可以教你们一个办法来击中他们的要害。他们问：怎么做呢？巴兰说：把你们族里的美女送给他们，这样就可以了。真是致命的一击，他们认为这招太厉害了，就给巴兰很多钱，然后把美女送过去了。

    各位，接下来的故事是在是很凄惨。在以色列营中，有一个男子得到了上帝的赞许，因为有一对男女在会幕的门口行淫，他当场用矛刺死他们，这对男女在上帝的会幕前面行淫，这个以色列人非常震惊，当场用矛刺死他们，可惜只有这个人抗拒了诱惑，所以发展到了这里，以色列人遭到了第三个大挫败。

    这第三个大挫败的发生，虽然巴兰是始作俑者，但是用矛刺死行淫男女的那个人，名叫非尼哈。从此之后，非尼哈和他的后裔永远得到了祭司的职任，只有他一个人为上帝会幕前发生的事情伸张公义。

    这是一个很重要的教训，这个教训告诉以色列人，如果他们要进入应许之地，那地的一大特点就是淫乱，那里的人膜拜多产女神，竖立了许多象征生殖器的邪淫雕像。最近有一座八尺高、象征生殖器的雕像，竖立在贝辛斯托克市的高街上。象征多产的邪教又回来了，把淫乱的风气带回来。以色列人在进入应许之地以前，面对这个试探，但是却跌倒了，这很严重，不是吗？可见他们还有得学习。上帝给他们一个教训。

    我们可以从《民数记》学到什么？这卷书是为犹太人的后代写的，好叫他们学会敬畏上帝；也是为基督徒写的，好叫我们从他们的失败中学习。在耶稣的弟弟犹大所写的《犹大书》中，提到了可拉还有巴兰。新约圣经也多次提到不要发怨言，因为新约时代的教会跟跟古代以色列人一样，喜欢抱怨。抱怨是一种毒根，如果大家一直抱怨，这毒根就会在教会内成长。当然喜欢抱怨的人常常会换教会，如果建立新教会的时候，以一群喜欢抱怨的人作为班底，那你就有麻烦了，而且这麻烦是自找的。建立新教会，应该用一批新的基督徒，不要用这种老旧的砖块，因为这些人很可能会死在旷野。

    我们在上帝眼中很重要，有名有姓，不是数字；我们不只是人口普查中的数字，祂连我们头上有几根头发都知道。我看《民数记》的时候，首先注意到的是这卷书对上帝的描述，上帝的特质有两面，保罗清楚地把它们指出来，他说：看上帝的恩慈和严厉。今天教会常常教导上帝的恩慈，却很少教导上帝的严厉，以致我们对上帝有偏颇的认识，以为祂是慈母，而不是严父，有一个主教甚至说上帝像奶奶。我是讲认真的。上帝是个父亲，有恩慈也有严厉，祂不但喜悦我们，也会管教我们。我们对上帝要有平衡的认识，所以在《民数记》中可以看见上帝的恩慈、祂的供应，看见祂的保护，祂保存他们的性命；但是也看见祂严厉的管教，剥夺他们的继承权，羞辱他们，甚至击杀他们。我们需要记住这两面，这位上帝今天仍然没有改变。对上帝的敬畏仍然出现在新约圣经中，上帝既慈爱又公义。

    《民数记》有提到耶稣吗？有，提到很多呢。耶稣在旷野四十天受试探，祂亲身经历过试探，祂是天上来的粮。你们都知道《约翰福音》三章十六节，“神爱世人，甚至将祂的独生子赐给他们。”但你知道前一节经文说什么吗？“摩西在旷野怎样举蛇，人子也必照样被举起来。”这正是《民数记》里的故事，只要你仔细找，在《圣经》各处都能够看见耶稣。还有《希伯来书》说，“既然母牛犊的灰能赦罪，更何况是基督的血呢。”这又跟耶稣有关联。

    但是最叫人希奇的仍然是巴兰，巴兰发了预言，他预言说：“我看他，却不在现时；我望他，却不在近日。有星要出于雅各，有杖要兴于以色列。”从此之后，每个敬虔的犹太人都在期待君王之星来临，也就是这颗星把博士引到伯利恒。很不可思议吧？是巴兰的预言把三个博士引到伯利恒。

    接下来我要问各位，《民数记》哪一节经文最有名呢？大家一定都知道，这一点毫无疑问，肯定是六章二十四节，“愿耶和华赐福给你，保护你；愿耶和华使祂的脸光照你，赐恩给你；愿耶和华向你仰脸，赐你平安。”这是上帝吩咐亚伦给百姓的祝福，当时以色列人正拔营，准备走下一段路程，这一定是上帝逐字逐句所启示的话，因为有完美的数字模式，就跟《创世记》一章一样。上帝每次开口，都有完美的数字模式，当然这是从希伯来经文来看。

    这段话一共有三行，“愿耶和华赐福给你，保护你；愿耶和华使祂的脸光照你，赐恩给你；愿耶和华向你仰脸，赐你平安。”在希伯来原文中，第一句有三个字，第二句有五个字，第三句有七个字；就希伯来原文中的字母来说，第一句有15个字母，第二句有20个，第三句有25个；就希伯来原文的音节来说，第一句有12个音，第二句有14个，第三句有16个。去掉了“耶和华”这个字，还有12个希伯来字，代表“耶和华”和12支派。此外，还有很多模式都是完美的数字模式，连英文翻译都有渐强的感觉，对不对？你可以去感受一下。每一行有两个动词，第二个动词阐述第一个动词。

    赐福当然是指子女、财产、土地、健康和安全，他们会得到保护和供应。这里的耶和华是雅威，如今则是耶稣。这里赐的两种福分是恩惠和平安，这是基督徒领受的福分，新约圣经每卷书信都提到，“愿恩惠和平安临到你们。”在旧约这段经文中，“耶和华”出现三次，“愿耶和华赐福给你，保护你；愿耶和华使祂的脸光照你，赐恩给你；愿耶和华向你仰脸，赐你平安。”三次耶和华代表圣父、圣子、圣灵。

    各位，其实我还可以讲很多，但是时间不够了，重点是这段赐福呈现出了最完美的数字模式。《创世记》一章也是一样，上帝说的话都有完美的数字模式，就像音乐一样，因为音乐是以数学为根据。祂的祝福是一段美丽的、数学的乐章。所以我们讲完了这卷书，在你们离开之前我要说，“愿耶和华赐福给你，保护你；愿耶和华使祂的脸光照你，赐恩给你；愿耶和华向你仰脸，赐你平安。”感谢主，阿们。


    申命记（一）

    如果你有机会进到犹太会堂，可以看到会堂里面有个大柜子，这个大柜子通常会用帘幕遮住。我这里有一个迷你的模型，如果他们允许你打开柜子的话，你会看到里面收藏了许多经卷，通常是用美丽的刺绣布料包住。这些小经卷就是摩西的律法，也就是圣经头五卷书，犹太称为“妥拉”，就是律法书。

    我手上拿的这个是用希伯来文印出的经卷，字体很小，每卷经书都是以头几个字来命名。当他们从柜子里拿出经卷的时候，会拉开一小段，看看是哪一卷经书，比如《创世记》这卷书，我们称做“创世记”，但是他们称做“起初”；而《申命记》这卷书，他们称做“话语”。因为在希伯来原文中，这卷书第一句是：这些话语……，第一个名词是“话语”，所以犹太拉比把这卷书称为“话语”，但是我们称它作“申命记”。

    当初从希伯来文译成希腊文的时候，必须另外取一个书名，所以就用两个希腊字来取书名，其中的一个是deutero，这个字就是“第二”的意思；一个是nomos这个字，就是“律法”的意思。所以《圣经》第五卷书后来就叫做《申命记》，也就是“第二组律法。”

    读这卷书的时候，首先会惊讶地发现，不只是《出埃及记》有十诫，这卷书也再度提到了十诫。《出埃及记》二十章和《申命记》五章，两次提到了十诫。所以这卷书才会取名为“第二组律法”。为什么要再一次提到十诫呢？而且不只十诫，全部613条摩西的律法都再度提到，这些律法在《出埃及记》和《申命记》都重复出现，会什么呢？答案可以在《民数记》中找到。

    《申命记》是《出埃及记》之后40年才写的，出埃及之后40年，在那40年的期间，年长的一代全死了。当初离开埃及、走过红海，来西乃山扎营，第一次听到十诫的成年人全都死了，因为他们很快就违背律法，上帝说：“你们不能进应许之地，你们要在旷野漂流40年，直到全部的人都死亡。”所以年长的一代全死了。当初过红海、在西乃山扎营的新一代都还是小孩子，他们当中有很多人根本就不记得上一代离开埃及的这段历史，所以现在，新的一代必须要重新听到这些律法，新的一代必须自己再一次跟上帝立约。

    今天也是一样，我们的子女必须自己面对上帝，自己跟上帝立约。因为上帝没有孙儿女，应许不能继承，你必须要自己进入上帝的应许。你的父母、祖父母或祖先，也许已经进入上帝的约，但这不表示你已在上帝的约中，所以摩西必须重新宣布律法。

    当年离开埃及的人，只有三个人还在，只有三个人活了下来，这三个人就是约书亚、迦勒还有摩西，现在约书亚80岁了，摩西已经是120岁。摩西知道这一代的以色列百姓当初没有亲自和上帝立约，没有亲口对上帝说愿意。当初在西乃山的仪式，就像婚礼一样，他们对上帝说：“我们愿意。”上帝要求他们，要按照祂的吩咐去做，那些百姓都说愿意，结果却没有做到，所以失去了进应许之地的机会。

    这里还有另外一个危机，不只是时间变迁来到下一代，空间上也有变迁。现在他们在约旦河的东岸扎营，准备要进入应许之地了。这是第二个危机，因为他们已经在旷野独立生活了40年，现在却要面对已经被敌人占领的土地，所以这就成了一个危机。

    最惨的是，摩西不能跟他们进去，摩西自己也失去了进应许之地的机会。他当时120 岁，知道自己只能够再活一个礼拜，这是上帝告诉他的，再过一个礼拜他就要死了。面对他带出埃及的新一代以色列人，他只剩下一个礼拜而已，他必须把全部的律法重新覆述一遍。而且这新的一代，将要亲眼看到水分开的神迹。这次不是红海，而是约旦河，彷佛上帝在说：“我要重头来过，让你们亲眼看见我大能的手，分开河水，带领你们进入应许之地。你们进去后，行事为人要遵照我的命令。”

    各位，我画了一张简图，这是当时的地理状况，很抱歉，这张图十分简略，我来解释一下好了。小小的蓝绿色部分是约旦河，四周都是树木，那里叫做约旦丛林，旧约时代有狮子和熊住在那里，约旦河蜿蜒穿越这个小丛林，来到死海。这山谷是地球表面最深的裂口，一直延伸到非洲的大裂谷，但是起点在应许之地。这部分大约是在海平面下方一千英尺，如果你有飞行员执照的话，可以借一架飞机从上面飞过去，就可以在海平面下方飞行。

    这里就是那个很深的裂口，两边都有山，一边是摩押山，这边是尼波山，摩西即将死在这座山上，他死前会坐在尼波山上的一块石头上，眺望山谷对面，位在山上的应许之地，但是他不能进去。以色列人就是扎营在这里，重新聆听律法，会幕在中央，他们就在河边。对面是他们必须要占领的第一座城耶利哥，也在山谷下方，往山上是艾城、示罗，还有伯特利。但是在犹大山地那边只有沙漠而已，因为是在山的背风处，一片空旷贫瘠，雨水全部都是降在山的另外一边，地中海那边。你可以看到这上面有一点绿意，但是从这里到耶利哥，只是一片贫瘠的沙漠，往耶路撒冷的山上有座干谷。

    有一次我从耶路撒冷走下耶利哥的时候，经过那座干谷，感觉很诡异，很安静，没有人烟，山谷上方是橄榄山，耶路撒冷就在另一边。

    再来要注意的是北方有两座山，北边那座是以巴路山，南边那座是基利心山，百姓必须聚集在那两座山上，重新跟上帝立约。摩西吩咐他们，进入应许之地之后要到这两座山上，分成两群，各站在一座山上，对着彼此高声喊出这盟约里的祝福和咒诅。这样做有重大的含意，因为上帝先带他们过红海，然后才在西乃山和他们立约。祂先拯救他们，才吩咐他们如何行事为人，祂先救赎他们，给他们自由，然后才吩咐他们如何行事为人。这是整卷《圣经》的模式，上帝先向我们施恩，拯救我们，然后要我们以感恩的心，遵照祂的命令生活。所以接下来上帝要带领新一代的子民过约旦河，当时正是约旦河涨潮的季节，不可能涉水过河。但是在山谷上涨潮的河川曲流，造成了决堤的情形，因为河堤塌陷，堵住了河水几个小时，于是上帝就是利用这个方法。为了让他们过河，上帝必须在河的上方动工，让河堤塌陷，堵住河水几个小时，他们就趁机过了河。他们看见这个神迹之后，也必须来到他们的西乃山，重新宣告上帝的祝福和咒诅。

    我们再次看见上帝先行动，然后才告诉我们该如何来回应祂的作为。所以40年后，这新的一代，有点像是重演当年的情景。这就是《申命记》的背景，就在约旦河这边的营地写成，并且朗读出来，当时摩西还活着，还跟他们在一起。

    《申命记》中有几个重要的词句，出现了将近40次，有一句是：“上帝赐给你们的地。”以色列百姓不断不断地被提醒，这块地是上帝给的，是他们不配得到的，因为地和其中所充满的，都属乎主。如果你到伦敦的皇家证券大楼，会发现石头上刻着这句话：“地和其中所充满的都属乎主。”当我们争辩这一小块地属谁的时候，应该先说这是上帝的，祂定意要赐给谁，就赐给谁。

    《使徒行传》十七章，保罗在雅典的亚略巴古说：“一个国家的疆界和年限，是由上帝预定的，上帝有绝对的主权，全地都是上帝的，祂定意要赐给谁，就赐给谁。”

    “上帝赐给你们的地”这句话，在《申命记》中不断地出现，但是还有一句话出现的次数一样多，那就是“进去得那地为业”。这个功课很重要，你从上帝那里得到的一切，都是白白得来的礼物，但你必须去拿，否则就拿不到。

    几年前，有一次我讲道的时候，在讲台上放了一条巧克力，我说哪个小朋友先上来拿，就可以给他。接下来所有的小朋友都没有在听我讲道，眼睛全都盯着那条巧克力，但是没有人拿出行动来，最后有个小男孩跑上来，抓了巧克力，还没有下去就急着撕掉包装纸，然后一面吃一面走下去，其他小朋友都恨得牙痒痒的。大家都好嫉妒他，好气他，可是他们本来也有机会的。

    各位，救恩是上帝白白赐下的礼物，但你必须去拿，你要配合才行，上帝不会强迫你接受。祂说：“我要把这块递给你们，现在你们进去占有吧。”去占有可能要付出很大的代价，他们需要争战，他们需要打仗。

    所以上帝把一切福分赐给我们，但是我们还是得去拿才行。旧约圣经和新约圣经就是这样配合的，两者都很重要，这是上帝白白赐给你的，但你必须去拿才行，只要你去拿，就可以白白得到。我当时用那条巧克力就是要教导这个功课。

    这块土地是要给他们持有的吗？这个问题很重要。如果你仔细读《申命记》，会得到两个结论：第一个结论叫无条件的所有权；第二个结论叫有条件的居住。这两种情况直到今天仍然适用于以色列，这两个结论仍然存在。无条件的所有权，上帝说：“我要把这块地永远赐给你们。”但这不表示你们能够永远住在那里，想住在那里是有条件的，这两者之间的差别很重要。这块地无论如何都是你们的，你们可以永远拥有，但能不能在那里安居乐业，那就要看你们的生活态度了。

    我们会看到《申命记》的信息非常简单，只要你们遵守我的律法，就能保有这块地；但是如果你们不遵行我的律法，即使这块地是你们的，你们也不能在这里安居乐业。了解这两者的差别吗？无条件的所有权和有条件的居住。虽然这块地永远属于他们，但有可能被别人占据，因为他们的生活态度不对。各位，这两者的差别很重要。

    旧约的先知不断地提醒他们这点，先知说：“这块地是你们的，但是如果你们继续作恶，就不能在这里安居乐业。”他们和上帝立的约连结了这块地和上帝的律法。直到今天，上帝的应许仍然有条件，应许是给你的，但你的生活态度将决定你能不能享受这应许。

    《申命记》有一个很有趣的特点，我希望这些艰难的生字，不会让你反感。第一个字你们可能没听过，这是牛津字典上的字，这是古代历史常出现的字。每次有国王征服别的国家，扩展了自己的疆土，那么就会和那个国家订立条约，这个条约就叫做苏赛伦条约，也就是宗主权条约。如果你去过海峡群岛上的萨克岛，就知道治理那个小岛的家族姓苏赛伦，是同一个字。苏赛伦条约是宗主国的国王，跟臣属国所订立的。简单的说来，条约是一种协定，只要臣属国遵守协定，宗主国就会保护他们、供应他们；可是臣属国如果不遵守协定的话，宗主国就会惩罚他们。

    考古学家挖掘出来的古文明当中，有很多这种例子，尤其是埃及。每当埃及征服别的国家时，法老就会和被征服的国家订定苏赛伦条约，同意让他们仍然维持适度的自治权和自由，但是他们必须遵守一些规定，这种条约有一个非常清楚的模式。有意思的是，古代这些宗主权条约，也就是宗主国和臣属国之间的条约，条约的大纲就跟申命记一样。在埃及大学受过教育的摩西，一定看过并且研究过这种条约，现在摩西他用条约的形式，向以色列百姓呈现这个约，等于是在说，现在上帝是你们的王，你们是祂的百姓，这是祂和你们订定的条约，你们要遵守这些规范。

    古代的条约形式，就像这里所列出来的，各位可以看到。先有一小段前言，介绍这是法老和某个国家所订的条约。再来是一小段渊源的介绍，简单的说明双方为什么会订立这个条约。陈述完了历史渊源之后，接下来就会列出整个条约的基本原则。再接下来是详细的行为规范。然后是奖惩办法，就是奖赏跟惩罚，臣属国如果遵守协定，宗主国国王会怎么做，如果没有遵守，又会怎么做。接下来条约会找一个见证人来签名背书，通常是请神明来见证，由神明见证，所以他们通常会用宗教的仪式来见证这个条约，用宗教仪式来见证。再来是谈到续约条款，如果宗主国的国王驾崩怎么办呢？这时候会写下来继任者的名字，臣属国仍然必须向他效忠。在订约仪式的最后，他们会写下所有的条款，然后签名表示双方都同意这个条约。

    令人惊讶的是，考古学家挖掘出来的古代条约，大纲竟然跟《申命记》一样。所以在大学修过埃及历史的摩西，用了这种大家都明白的形式来呈现盟约的内容，要让百姓知道，现在上帝是我们的王，我们应该遵守这些行为规范。只要我们遵守祂的律法，就会平安无事。这就带出了一个有趣的问题：如果他们没有遵守律法，上帝会怎么惩罚他们呢？奖和惩是一体两面。

    我顺带提一下，《申命记》的基本原则是十诫，然后还有一些详细的律法，那惩罚呢？如果他们没有遵守律法，上帝会怎么惩罚他们？上帝会给两个惩罚，一个是天灾，一个是人祸。在天灾方面，如果你们不遵守，天就不下雨。以色列人要进去的这块地，就在地中海和阿拉伯沙漠之间。气候是上帝在掌管的，西风会从地中海带来水气，然后降雨在应许之地上。但是如果吹的是东风，带来的就是沙漠干热的风，到今天还有，称做焚风，焚风所到之处会造成一片枯干，那就变成了沙漠，上帝说：“这是我给你们的一个惩罚，我会先用这个惩罚，如果你们不遵守规定，天就不下雨。”记不记得在以利亚的时代，曾经三年半没有下雨，就是因为以色列人不顺服上帝。这是上帝表示奖惩的一个方式，如果这个惩罚没有效，上帝祂会采取更激烈的手段，祂会借着人的手来攻击他们。

    你们有些人可能没有注意到《圣经》说，上帝带以色列百姓从东边过约旦河到应许之地的时候，同时也带领另外一群人从西边来到这里，那群人来自革哩底岛，他们叫做非利士人，以前就注意这一点的人请举手，只有少数几个人，读《圣经》的时候要仔细。在《阿摩司书》九章，上帝透过阿摩司说：“我岂不是领以色列人出埃及地，领非利士人出迦斐托吗？”迦斐托就是革哩底，所以上帝同时带领以色列最大的敌人进同一个地方，但是祂让以色列人住在山上，让非利士人住在沿岸的平原，也就是今天的迦萨走廊，所以巴勒斯坦人自称他们是非利士人的后代。所以上帝带领两个民族到同一个地方，祂说：“如果你们遵守我的命令，就会平安无事，否则我就叫非利士人来对付你们。”就是这么简单，这些都记载在旧约圣经中。

    你也许会觉得很奇怪，甚至觉得不可思议，上帝怎么会让两个国家在一条狭长的土地上为邻，而且还用其中一国来惩罚另外一国呢？各位，其实上帝主要的用意，是要带敌人来对付住在应许之地的人，因为上帝祂打算赶出原本住在那里的居民。当时应许之地并不是没有人居住，那个时候已经住了很多人，主要是亚摩利人和迦南人，他们早就住在那块应许之地。上帝叫以色列人去赶出那些人，占领那块地。

    我们这里要谈到一般人对《圣经》感到反感的一点。最近有人说，教会应该要扔掉旧约圣经，因为旧约圣经带给基督徒很多的麻烦。如果不看旧约圣经，只看新约圣经的话，反对基督教的理由，大多都可以排除。因为大多数的反对理由都跟旧约圣经有关。什么？你还在相信世界是在六天内造成的？很多人都会这样讲。你一说自己是基督徒，那么他们就会立刻指出，旧约圣经上的某个问题。其中最常见的一个问题是，你怎么能够相信这种上帝呢？祂叫以色列人杀光住在应许之地的人，这样做实在是太不道德了，很不公平，这样根本就不对嘛。很多人对这点有意见，上帝带以色列人进应许之地，叫他们杀光那里的居民，赶尽杀绝，占领他们的土地，这算是慈爱的天父吗？但是上帝这样做是有原因的，我们必须说出真正的原因，真正的原因就是那地的居民的确是罪该万死。上帝早就告诉亚伯拉罕这件事，你去读《创世记》十五章就知道，上帝对亚伯拉罕说：“我要让你的家人和后代子孙在别的国家寄居400年，直等到亚摩利人恶贯满盈的日子。”很多人质疑上帝不公平，我要说他们其实根本就搞错了，上帝已经等了400年，直等到他们恶贯满盈，等到他们根本就不配住在那里，甚至于根本就不配活着。我们要搞清楚，上帝的地球，是要给好人住的，祂的圣地是要给圣民住的。我告诉各位，这正是《圣经》要传达的信息，上帝迟早不会再让人类住在祂的地球上。上帝真的对他们很有耐心，祂等了很长的一段时间，祂是有意等到亚摩利人恶贯满盈，直到这个时候，上帝才对以色列人说：“我可以带你们出埃及了，而且你们必须杀光应许之地的居民。”

    考古学家发现当时那地的人真的是罪大恶极，越了解以色列人进去前亚摩利人的景况，就越清楚他们根本不配活着，如果让这种人活着，实在是很不安全。在以色列人准备进去的时候，性病在迦南各地蔓延，那个地方实在是非常的不安全的一个地方，想象要去一个人人得艾滋病的地方居住，以色列人过了约旦河，他们所要面对的就是这样的景况。

    现在我来读《申命记》的一两节经文给大家听一下：“耶和华--你的上帝，将这些国民从你面前撵出以后，你心里不可说：耶和华将我领进来得这地是因着我的义。其实，耶和华将他们从你面前赶出去是因着他们的恶。你进去得他们的地，并不是因你的义，也不是因你心里正直，乃是因这些国民的恶。耶和华--你的上帝将他们从你面前赶出去。”

    你知不知道丘吉尔在第一次世界大战的时候，担任海军大臣，那天晚上他感到洋洋得意，他自信满满的认为他一定能够把德国人给赶出去。二次大战的时候，他也有同样的感觉。有趣的是，那天晚上他住在英国乡间的一家饭店里，房间里有一本基甸会赠送的《圣经》，就放在祂的床边。他就拿起来结果翻到我刚刚读的那段经文，上帝对丘吉尔说：你能赶走德国人，不是因为你比他们好，而是因为他们太坏了。这彻底改变了丘吉尔的态度，让他谦卑下来，不再以为是、自以为义，而且永远忘不了《申命记》那段经文。

    上帝吩咐以色列人去杀死他们，把他们赶出去，很多人会问为什么？上帝为什么不亲自毁灭他们？为什么要以色列人去做？答案很清楚，因为上帝要藉这个告诉他们，你们如果像他们那样，别人也会这样对待你们。你们怎样对待他们，别人也会怎样对待你们。

    现在我要回头问一个问题，我需要喝一点水，可以吗？谢谢。你读《申命记》的时候会发现，其实好像是在读迦南人的生活一样，各位了解吗？上帝告诫以色列人不能做的事，那地的人早就习以为常。仔细读《申命记》就会晓得，以色列人进去之前，那地的居民过着什么样的生活。我可以用三个词归纳出来，第一个是淫乱。《申命记》中禁止各种淫乱的事，因为淫乱正是应许之地居民的生活写照，到处充斥婚前性行为、外遇、杂交、乱伦、同性恋、变装癖、男扮女、女扮男，男同性恋的性行为，以及人兽相交等，离婚、再婚非常普遍，还有我前面所说过的，到处有性病蔓延。各位，《申命记》告诉以色列人，他们不可以去做那样的事。第二点是社会不公平，富者更富、贫者更贫。许多人骄傲、贪婪、自私、剥削贫穷人，受苦的是谁呢？就是瞎眼的、耳聋的，还有贫苦无依的，尤其是孤儿寡妇，这些弱势族群，他们往往受到了不公平的待遇，大家都想抢第一。上帝吩咐以色列人不能这么做，你们必须照顾瞎眼的、耳聋的，必须照顾孤儿寡妇。迦南地的第三个现象就是偶像崇拜。他们沾染邪教、喜爱迷信、占星、招魂、通灵，以及向死人求神问卜等灯，最糟的是膜拜多产之神，也就是膜拜大地之母，大自然之母，藉着性仪式来求得多产。在迦南地的异教庙宇中，有妓男还有妓女，想膜拜多产之神的时候，就进到庙中和他们行淫，难怪庙中常常人山人海，各地都竖立着《圣经》所说的亚舍拉像，其实就是象征生殖器的雕像。各位，今天在贝辛斯托克市就有一座八尺高，像男性生殖器的大理石雕像，迦南全地都立有这种雕像。所以邪教、迷信、招魂是非常普遍的事。《申命记》说在上帝眼中，那地都被这一切玷污了，那是属上帝的地，如今却彻底被玷污，严重地受到玷污，大大地蒙羞，上帝不能容许这种情况再继续下去。

    我读到这里的时候，心里忍不住想，今天全世界都是朝这个方向走，上帝将来会怎么做呢？各位，以上就是《申命记》的背景。

    你们进去之后，绝对不可以过那种生活，否则我会差别人来灭掉你们，就像我现在差你们去灭掉他们，这不是因为你们很好，而是因为他们太坏了，我才不得已要这样做。

    现在我们要来看一下摩西。上一代的以色列人，当年因为犯了错，无法进入神应许赐给他们祖先的这块地。摩西现在看着他们的下一代，心里想：他们做得到吗？他们办得到吗？他们会活出正道吗？现在进去要面对的试探可大了，比较起来，过去他们在旷野遇到的试探算是很少。现在他们要进去面对这一切的败坏，他们会洁净那块地吗？他们会毫不留情地除掉一切败坏的事吗？还是会妥协呢？摩西知道自己不能跟他们进去，他只能再活一个礼拜，实在为他们感到担心。以色列人一方面要打仗，想进去得那块地势必要打仗。另外一方面要胜过强大的试探，摩西已经带他们走这么远的路，如今要跟他们道别了，所以在他人生的最后一周，他向百姓讲了三次话，整卷《申命记》就是三段很长的讲话，恐怕要用一整天来讲才能讲得完。

    但是《申命记》的文体既像演讲又像文章，像演讲是因为有亲切感，你必须大声朗读出来才能够感受得到，你如果大声的朗读出来，就会发现这是摩西对他们讲的话，他在苦劝他们，像父亲对孩子说话，像临终的父亲留下遗言一样：儿子啊，我走了之后，你要把这些话牢记在心。这是他讲话的语气，非常亲切、动人，又充满感情。但是《申命记》也是一卷文学佳作，摩西在他人生尽头，这最后的一个礼拜当中，我觉得他有可能一天演讲、一天写作，一、三、五这三天，摩西他向百姓讲话，二、四、六这三天，他把内容写下来，也许是根据写好的讲章大纲来讲。摩西他受过高等教育能够读写，所以我认为他用三天讲话，三天写作，讲话和写作很可能是交叉进行的，先用一整天讲话，或者整个早上，讲完了以后，回到他的帐棚里，把内容写下来，然后把写好的讲稿，交给祭司，吩咐他们存放在约柜旁边：绝对不要忘记我说过的话，而且一个字都不能更改，你们必须要好好保存，每七年都要拿出来向以色列人宣读一遍。《申命记》这卷书就是这样来的。

    有三段讲话，是摩西他在约旦河另一边的营中讲的。第一段（1:1-4:43）是回顾过去四十年和之前的历史，回顾先祖的事迹。第二段是谈到现在（4:44-26:19），再度向他们宣布律法，在四到十一章说明基本原则是专心爱神，在十二到二十六章则说出详细的内容。再来是第三段讲话（27:1-34:12），是摩西他在死前不久说的，为他们的未来作打算，谈到指定约书亚作接班人。摩西说：我带你们出埃及，约书亚会带你们进应许之地，你们进去后，要站在以巴路山和基利心山这两座山上，宣读这些律法而且好好遵守，上帝会带你们进去。

    各位，这就是《申命记》这卷书的大纲，很容易理解。每一段讲话都可以分成两部分，我这里用次标标出来，接下来我们会一个一个来谈。

    摩西他在第一段讲话中，回顾了当年初埃及的情形，谈到当时的以色列人，也就是他们的父母，当初他们到底犯了什么错，摩西说：你们的父亲犯了错，所以你们千万不要犯同样的错。

    我们先讲到这里，下个单元再继续谈。


    申命记（二）

    各位，上个单元我们谈到了摩西，他在人生最后一个礼拜发表三次谈话，是在约旦河岸扎营的时候，向新一代的以色列百姓讲话。

    第一段讲话记载在一到四章，是在回顾过去的事，回顾当年上帝在西乃山和他们的父母立约之后，再来从西乃山走到应许之地，其实只需要11天的时间，可是他们的父母却走了15,490天，为什么？答案就是他们缺乏信心。他们确实直接走到应许之地，他们来到加低斯巴尼亚，那是应许之地的边界，他们暂停在那里，每个支派各派一个探子进去窥探那地，再回来告诉他们怎么样进去最好，他们当时离开西乃山还不到两个礼拜。探子回来报告说，那块地好极了。他们抬了那地出产的巨大葡萄回来，迦南是一个流奶与蜜之地，今天这成了以色列观光局的标志，去过的人就知道。那些探子回来报告说，那地的食物好吃极了，可是那地的人比我们高大，是巨人。犹太人长的并不高，个子很小，探子说那地的人身材高大，而且他们的城墙高耸入天，我们绝对攻不下来。十二个探子投票表决，其中的十个人说，绝对进不去，只有两个人说可以、绝对进得去，因为上帝比那些人都强。摩西说：“我们一路走来都是骑在上帝肩上。”

    我记得我小时候骑在父亲的肩上，当你骑在你父亲肩上，一定比每个人都高，可以看见高墙内的动静。摩西说：“你们在担心什么？”不过他们按照民主的投票表决方式来决定，结果多数人都支持那十个探子的意见，这个时候摩西说：“你们没有一个人进得了应许之地，只有约书亚和迦勒进得去。”后来果真如此，摩西自己也进不去，但那是因为他后来没有照上帝的话去作，他失去了耐性，上帝就对他说：“摩西，你也不能进应许之地，只有约书亚和迦勒可以进去。”

    250万人中只有两个人进了应许之地，新约圣经中有三个作者用这件事来警告基督徒，重点不是起跑点上有谁，而是谁跑到终点。这三个人是保罗、《希伯来书》的作者，还有犹大。他们都用250万人中只有两个人进应许之地这件事警告基督徒，务必要坚持到底、务必要相信到底。

    这个时候，应许之地已经摆在他们眼前，但是他们却士气低落。打仗需要策略、战术和士气，但是从长远来看，士气是最大的关键，如果大家觉得会赢、就会赢，如果觉得会输、就会输，很多伟大的指挥官都知道这一点。二次大战的蒙哥马利将军就是个很好的例子，他提振了撤退到埃及的第八军的士气，他只是激励他们说：我们一定会打败隆美尔这个家伙的。结果真的打胜仗。

    重点是，你相不相信办得到，可惜的是，他们不相信。虽然上帝一直以信实待他们，他们却没有信心。第四章就是劝勉这一代，不要跟父母犯同样的错误。父母当年失去信心，就失去了应许之地；你们要持守信心，就可以得到那应许之地。这篇讲道很简单，不用我解释你们就可以懂。

    现在我们来看看这卷书的主要部分，读起来真的不是那么有趣，我们都比较喜欢读故事而不是读律法，这有点像是在读电话簿，读起来的确有一点点无聊，但是这部分其实很有意思，第二段讲话是讲话最长的一段，可能是摩西生前最后一周的第三天讲的，讲到他们该如何行事为人，想保住上帝给的这块土地，就得遵守这些律法。

    首先他先谈到活出正道的原则。上帝给以色列人的生活原则，也就是十诫，这是核心，可用十根手指数出来。这些是最基本的原则，其中重点都是在讲尊重。尊重上帝，尊重祂的圣名，尊重祂的圣日，尊重你的父母，尊重生命，尊重婚姻，尊重别人的财产，尊重别人的名誉。摧毁社会最快的方法，就是摧毁尊重。这个现象在我们国家处处可见。这主要是受到电视喜剧节目的影响。

    有一个知名的喜剧演员就曾经说：“在我们眼中没有什么是神圣不可侵犯的，也就是说，我们们的目标是摧毁一切的尊重，像是尊重皇室、尊重法律、尊重政府、尊重彼此。”

    摧毁尊重等于摧毁社会，全部十诫都是建立在尊重的原则上，所以这部分首先谈到十诫。很有意思的是，我们可以对照一下，拿这部摩西律法和异教律法当中最糟和最好的规条来比较看看。如果拿摩西律法的标准和异教律法中最糟的比较，比如前面谈过的亚摩利人，会凸显出摩西律法多么圣洁，如果大家能够遵守律法，活着会更健康、更快乐。但还有一个很有意思的比较，就是把摩西律法和古文明时代的一套律法比较，这部律法叫做《汉摩拉比法典》，这部法典由古代一个亚摩利王在巴比伦城颁布，如果你去巴黎的罗浮宫，一定要去看看在波斯书珊城中所发现的一根石柱，现在这根石柱收藏在罗浮宫里，那根石柱上刻了《汉摩拉比法典》的282条律法，那些律法是在摩西之前300年写的。很多学者喜欢比较这两套律法，结果很令人惊讶，不可杀人、不可奸淫、不可偷窃、不可作假见证，这些是摩西之前300年就有的汉摩拉比律法，另外还有一条很有名的复仇律法，就是“以眼还眼，以牙还牙。”这条律法也出现在那根石柱上，所以很多人会说，这些是很常见的律法，至少汉摩拉比王就知道。

    但是保罗在《罗马书》二章讲了一句话，很有意思，他说上帝把律法写在外邦人心里。上帝不只是写在石头上，祂已经写在人心中，也就是说，人人都知道这些事不该做。上帝早把律法写在他们心中，他们知道了。你知不知道每一个文化都晓得乱伦是不对的？上帝已经把这些事写在他们的心中，但是他在摩西律法中写的更清楚。不过《汉摩拉比法典》和摩西律法也有很不一样的地方，比如《汉摩拉比法典》的惩罚只有一种，那就是死刑；但是摩西律法却很少用死刑，只有15种罪行必须判处死刑。两相比较之下，摩西律法不像有些人说的那么野蛮，没有那么严厉和残酷。另一个很不一样的地方是，摩西律法把奴隶和妇女当人看待；但是《汉摩拉比法典》把奴隶和妇女看成财产，所以汉摩拉比律法下的妇女，没有权利、不受尊重，这跟摩西律法很不一样，这样的对照很有意思。另外在汉摩拉比律法之下，分有阶级，社会分成贵族和平民，不同的阶级遵循不同的律法。但是在摩西律法，也就是上帝的律法中，没有阶级之分，每个人都要遵循同样的律法。

    我讲这些是因为有些学者说摩西律法只是很普通的法典，其实摩西律法很不一样。虽然上帝把祂的律法写在外邦人的心中，他们早就知道这些事不该做，但是在技术上还有一项差异。我先说是什么差异，然后再来解释。《汉摩拉比法典》是所谓的决疑法律，以条件的形式来呈现，如果你这样做，就要被处死刑。如果你这样做，这是有先决条件的。但是摩西律法则是所谓的明文规定的律法，明确而绝对的下达命令说，绝对不可以做这些事。你可以看出两者的差别吗？汉摩拉比律法都是说，如果你这样做，就会受惩罚。但摩西律法都是说，你绝对不可这样做。只有上帝有权利这样讲话，人定的律法通常有条件，如果你这样做就会怎么样，但是上帝有权利说，你绝对不可这样做，我命令你不可以这样做，因为祂是万王之王，所以差别在这里。

    第二部分从十二到二十六章，涵盖的内容真的很多，大大小小的事情巨细靡遗。我只能够读一下标题，让你们大家看看涵盖的范围到底有多大。首先有很多宗教上的规范，像是拜偶像的罪行，这种罪行要判死刑；像是通灵，这也要判死刑，包括与鬼相交、行巫术、亵渎上帝；要献上初熟和最好的果子，要什一奉献，每三年要为当地寄居的人，还有孤儿寡妇有特别的什一奉献；安息日的律法，这是一条全新的律法。在摩西之前，没有人守安息日，亚当没有、亚伯拉罕没有、以撒没有、雅各也没有，这是为每周工作七天的奴隶所预备的一条新律法，让他们可以每星期停工一天。有些人以为守安息日的律法从一开始就有，其实是到摩西时代才开始的，直到基督降临之后才取消。这里还有节庆的律法，像是逾越节、五旬节、住棚节；有献祭的律法，有起誓的律法，向上帝起的誓一定要遵守，否则的话，就会失去永远的救赎。律法也要求要有分别，像我身上这套西装是跟乐施会买的，15英镑，质料是羊毛和聚脂纤维的混合，只有15%的毛海，所以我违反了摩西律法，是一个犹太家族害我违反摩西律法的，因为这个品牌是犹太人创立的。

    《申命记》中有律法规定，不可混合不同的衣料，园中不可混合不同的种子。规定不可以混合，种田不可同时用牛又用驴，为什么会有这些规定呢？很简单，那是因为当时那地的人信奉多产之神，他们相信只要混合不同的东西，就会多产，了解吗？若是混合衣料，衣服就会多产，全是为了多多生产。但是多产是上帝给的，不是靠混合东西来的，所以《申命记》这卷书中，才会有禁止混合的律法。

    再来还有君王治理的律法，这一点很有意思，因为当时上帝是他们的王，他们还要再过好几个世纪才会有君王，上帝原本不希望他们有君王，但是上帝知道他们将来有一天会想要一个君王，于是就订定君王治理的律法。其中有条规定很有意思，就是君王登基时，必须亲手抄录摩西律法，然后定期朗诵。你能够想象西敏寺规定英国女王必须亲手抄录《圣经》吗？或者是亲手抄录《登山宝训》，然后定期诵读。君王一定要熟悉律法，君王不可以有许多嫔妃、马匹和金钱。

    再来还有审判官的律法，这里还有上诉法庭，藐视法庭要判处死刑。关于司法的律法，像是不可贿赂、不可偏袒，对待寄居者和孤儿寡妇要和对待商人还有有钱人一样，这些律法是不是很棒？另外还有约束证人的律法，也就是至少要有两三个证人作同样的指证才能成立，作假见证的人和被判有罪的一方要判同样的刑。所以以眼还眼，以牙还牙，就是在这里讲的。如果我作伪证，害某个人被罚了一千英镑，那么我作伪证被揭发以后也要被罚一千英镑，这很公平，不是吗？以眼还眼、以牙还牙，很公平。还有关于刑罚的律法，最多打四十鞭，有鞭刑，但最多只能打40下，所以他们通常会打39下，以免不小心触犯了律法。如果超过40下，就是践踏人的尊严，就是不把人当人看，了解吗？另外还有尸首不可以留在木头上过夜，免得害他遭人讥笑。保罗在《加拉太书》三章就是用这条律法来讲耶稣被钉十架。另外还有律法禁止一些特殊的罪行，像是杀人一定要判死刑，除非是过失杀人，其实有六座逃城可以让过失杀人的人逃去躲避死刑。还有律法禁止掳人，如果掳人的话，这样的罪也要判死刑。有律法禁止强暴、禁止暴力攻击。有律法禁止偷窃，尤其是挪移邻舍的地界，当时都是用石头来设定自己田地的边界，有些人会趁着晚上、把石头挪移个一两码，这是很严重的罪。

    还有关于健康的律法，像是罹患无法治愈的皮肤病的时候，该怎么办？《圣经》上的麻疯病，其实包括很多种皮肤病，不只是我们今天所称的麻疯病。有律法禁止吃死后才宰杀的牲畜。有律法定义洁净和不洁净的食物，不可以吃骆驼、兔子、猪或鸟。还有一条很奇怪的律法，几乎每个犹太人都误解了，“不可用山羊羔母的奶来煮山羊羔。”犹太人光凭这句经文，就建立了一套繁复的烹调规定，厨房里要备有两套锅具和两个水槽，奶制品和肉类要分开来放，绝对不能够混在一起，这完全误解了这句经文的意思。其实这条律法也是针对膜拜多产之神的仪式，想要多产就让小羊和母羊乱伦，做法就是把小羊放在母羊的奶中烹煮，这是膜拜多产之神的一个仪式，所以上帝吩咐他们不可这样做，结果他们光凭这句经文，就建立一套繁复的烹调规定，可见他们误解得很离谱。

    还有照顾穷人的律法，收割庄稼时不可割尽田角，要留给穷人拾取。还有律法规定要帮助邻舍找回走失的牲畜。有条律法说，牛在场上踹谷的时候，不可笼住牠的嘴，让牛在为人做工时，可以自由地吃谷。所以牛踹谷的时候，不可笼住牠的嘴。保罗把这条律法应用在像我这样的人身上，就是传道人，他说传道人做工、给你们灵粮吃，你们要为他们奉献金钱，这样活用律法很有意思。有律法允许他们拿鸟窝中的蛋，但不可以抓母鸟，必须留下母鸟继续下蛋。有律法规范战争的事，战时不可以砍树，因为你不是跟树打仗，而是跟人打仗。我想到美国人在越战期间，毒害丛林、毁掉所有的树，这就是上帝禁止的，上帝说你不是跟树打仗，而是跟人打仗，打仗也要重视人格，很久以前的日内瓦会议就已经谈到这个。另外还有士兵如厕的律法，还有一条律法很有意思，讲到新婚的士兵，可以在家里待一年再回到战场上，这条律法很棒，对不对？给他时间了解自己的妻子，把婚姻的基础打稳，不能为了打仗而牺牲了婚姻。

    我们可以从这些律法学到什么呢？总共有好几百条律法，有些律法我跳过没讲。首先我们看到这些律法涵盖的范围很广，包括生活各个层面，小到如厕的细节，大到敬拜方式；从衣服到烹调，显示出上帝关心你全部的生活。活出正道不只是看你主日在教会做什么，而是看你全部的生活。摩西律法告诉我们，上帝说凡事都有正道可循，祂要人人在生活各方面都活出正道。

    第二点，我们可以看到的是，这些律法其实是一体的。我把这些律法分成几类，其实各种律法都混在一起，从不可吃骆驼肉的律法到守节庆的律法。这跟现代西方人的习惯不合，我们都喜欢分类还有订标题什么的，但这些律法全混在一起，为什么？因为上帝在告诉我们，生命不能切割。我们常会区分属神和属世，但上帝不会这样区分。生命是一体的，全部连结在一起，这些律法不只涵盖生活各层面，也代表完整的生命，套用现代人的用语，这是“全人的”。生命是一体的，上帝时刻同在，不管是坐下吃饭，或是到教会敬拜，上帝都跟你同在。

    我以前提过犹太人的祈祷书中，有一段如厕用的祷词非常实际，我们看了会觉得好笑，但是犹太人可不觉得好笑。那段祷词说：“主啊，感谢你让我的身体运作正常，感谢你让我方便以后通体舒畅，哈利路亚。”我用过很多基督徒的厕所，因为我在很多家庭中住宿过，马桶旁边通常有一叠灵修的书，墙上会贴一些经文，但是那些书和那些经文跟我在马桶上做的事毫不相干。当你年纪大了，大小便失禁的时候，你会后悔当初身体健康的时候，没有好好赞美过主。要知道在上帝眼中，生命是一体的，是完整的，圣洁的生命是在各方面都活出正道。

    第三点我注意到的是，这些律法都有目的，不是要叫人扫兴，或是要加给人许多约束。有一句话不断出现，那就是“这样你就可以得福，在地上的日子得以长久”。上帝要我们活的健康快乐，所以才会给我们律法，但是我们却以为上帝绞尽脑汁要给我们苦日子过。有个小男孩第一天上学，老师问他的名字，他说：“约翰不可以。”老师说：“不会吧？”“可是妈妈都是叫我，约翰不可以。”很多人把上帝想象成坐在那里一直说：“不可以这样，不可以那样。”其实上帝给我们律法，是要叫我们得福的。所以我们打招呼的时候，都是问对方好不好。各位，这就是上帝的心肠，上帝关心我们好不好，所以读这些律法对我们有益。

    接下来看第三段讲话，摩西最后一次向大家讲话，也分成两部分。首先他说：“现在你们必须亲自、正式接受这些律法，当初祂为你们的父母分开海水，带领他们出了埃及，现在上帝要为你们分开河水、带领你们进去应许之地。当祂带领你们进去之后，你们要上山，把这些祝福和咒诅朗诵一遍，然后切实遵守。”

    以巴路山还有基利心山，我去过基利心山，少数存活的撒玛利亚人，仍然住在那里，他们没有整本《圣经》，但是他们有摩西的五卷律法书，他们用旧锡罐做成小小的经卷，就像这样，用撒玛利亚文抄写部分的律法，那是摩西律法的一部分。他们已经拥有那些古老的抄本好几千年了，我手上这个是复制品，他们有一卷四尺高的大经卷，如果你想参观的话，他们会酌收费用，因为他们非常穷困。当年就是一个撒玛利亚妇人问耶稣应该在哪里敬拜，是在这座基利心山还是在那座山？耶稣回答说：都不是，重点不是在哪一座山上敬拜，而是用心灵和诚实来敬拜。记得吗。那两座山会营造出很棒的音响效果，两面凹进去的山壁相对，就像一座巨大的露天剧场，上面有两个尖顶，从一边喊出祝福，从另一边喊出咒诅，喊出祝福或是咒诅之后，大家都要回答“阿们”。我主日晚上在圣公会教会讲道，就请他们这样做，我说：“我们来咒诅人，每讲完一个咒诅，你们就说阿们。”

    “咒诅父母的必受咒诅。”“阿们。”“挪移邻舍地界的，必受咒诅。”“阿们。”“使瞎子走错路的，必受咒诅。”“阿们。”“向寄居的和孤儿寡妇屈枉正直的，必受咒诅。”“阿们。”“与邻舍之妻行淫的，必受咒诅。”“阿们。”“受贿赂害死无辜之人的必受咒诅。”“阿们。”“淫乱的、奸淫的、贪恋的、拜偶像的、中伤人的、醉酒的和勒索人的，必受咒诅。”“阿们。”那个主日晚上，我们读这段的时候，会众越来越安静，阿们的声音越来越小。会后有人来对我说，你知不知道为什么我们越讲越小声，因为我们发现在咒诅自己。

    刚刚那段是从《申命记》二十八章来的，但是它也放在圣公会的常用祈祷书上，每年在四旬斋期间都要诵读，会众根本就不晓得，我是在诵读他们的祈祷书。不过现在很多教会不敢举办四旬斋的聚会，因为害怕得罪人。如果英国每个教会在四旬斋的时候，都奉主名来咒诅这样的人，你想想看会带来什么影响？

    保罗在《加拉太书》也说，若有传道人传的福音不同于他所传的福音，就当受咒诅。有些传道人会扭曲福音，我们该怎么办？你可以咒诅他。我们有咒诅的能力，话语是大有能力的。祝福和咒诅的话语都大有能力。咒诅会带来灾祸，摩西说：“你们进入那地，上了那两座山，一边喊出祝福，一边喊出咒诅，中间的人要说阿们，你们要正式接受这个约，你们若遵守这些律法，就能在那地上得福，否则的话，就会受咒诅。”旧约圣经接下来的历史，完全符合这个条件。

    读《申命记》二十八章就像在读以色列过去四千年来的历史，因为上帝接着又说：“如果你们仍然执迷不悟，即使我叫天不下雨，你们仍然不听，即使我差敌人来占领你们的地，你们仍然不听，我就要把你们分散在世界各地，你们将因此饱受众人讥笑。”各位，在旧约圣经《申命记》二十八章其实早就预言了会有这种情况，读《申命记》二十八章会帮助你了解以色列从以前到现在的历史。

    上帝是信实的，祂遵守应许，赐福给他们，但是也咒诅他们。他们蒙受的祝福比别的国家多，受到的咒诅也比别的国家多。这证明上帝真实存在，而且祂是以色列的神。

    在三十二章，摩西唱起歌来，120岁的他，眼目一点也没有昏花，而且他的歌声一定十分嘹亮，摩西跟很多先知一样，都擅长音乐。在《圣经》上，预言和音乐总是密不可分的。大卫是个先知，《圣经》里他写的诗篇最多。但是摩西很会唱歌，过了红海后，他和姐姐米利暗合唱，摩西写了一首很棒的歌，英国每年都会唱一次：上帝是人千古保障，是人将来希望，惟赖神臂权威保护，永远平安无虑。

    我们在休战主日唱这首歌，实在很厚脸皮。惟赖神臂权威保护，永远平安无虑，可是我们却偷藏几颗原子弹以防万一，这歌词是摩西写的，你知道吗？是取自《诗篇》九十篇。

    摩西在这里唱了一首歌，摩西他称颂上帝是绝对稳固、可靠，永不改变，可以信赖，祂是我们的磐石，祂是信实的神，祂所行尽都公义。有没有看出是哪一首歌？我们很快的来唱一遍好不好，请司琴来弹一下。是第几首，赶快，我的时间不多了，赶快来唱一遍，《但愿尊荣归于主我神》，只要起个音就行了。

    “但愿尊荣归于主我神，祂作为完全，所行尽都公义；但愿尊荣归于主我神，祂作为完全，所行尽都公义。信实全能的真神，公义圣洁之主，祂是正直良善；信实全能的真神，公义圣洁之主，祂是正直良善。”

    你们刚刚唱的是摩西的歌，《启示录》说，等我们进入到荣耀之后，会再度听到摩西的歌，这首歌很棒。摩西不觉得上帝叫他们杀光亚摩利人有什么不对，他说上帝是公义的，上帝是正直良善的。

    在三十三章，摩西一一祝福以色列十二支派，摩西他是个真先知，因为他能预见每个支派的未来。他给每个支派祝福，只有一个支派没有得到，那个支派后来消失了。我们在《圣经》上看到，那十二个支派后来改了，不是全部的支派都存留，就像十二个使徒中，有一个失去了名分。十二支派中，也有一个没有存留，这是旧约和新约圣经很有意思的一个相同点。

    三十四章记载摩西的死亡和埋葬，我可以很确定的告诉你们这部分不是他写的，《申命记》就只有这一小段不是他写的，这应该是约书亚补充的。摩西死的时候，孤单一人背对着尼波山，眺望约但河对面的应许之地，他永远看不到那个地方。其实他后来进去过一次，许多年后，他在其中一座山上和耶稣交谈。不过他死在尼波山上，被葬在那里，没有人找得到他的坟墓，因为他被葬时身边没有人，那么他自己埋葬自己了吗？答案在新约圣经的《犹大书》可以看到，有个天使来埋葬他，当天使来埋葬摩西时，魔鬼就站在摩西的尸首旁边，魔鬼说：“这个人是我的，他杀了一个埃及人，他是我的。”来的那个天使是天使长米迦勒，米迦勒对魔鬼说：“主责备你吧。”然后就埋葬了摩西，很特别的一个故事和结尾。当然被埋的只是身体，摩西的灵则是与主同在。以色列人为摩西守丧一个月，他们想找到摩西的尸首，可是找不到，故事就这样结束了。

    《申命记》是旧约圣经中最基础的一卷书，是整个以色列历史的关键。因为他们进入那地之后，只住在山上，把山谷地区留给亚摩利人，但是每到星期六晚上，就有年轻人下山到谷中去找女人，悲哀淫乱的故事就这样开始了。不久之后，以色列人的生活方式就跟别的族群没有分别了。一个又一个的先知，告诫他们再这样下去，上帝会按着应许来咒诅他们，每个先知都根据《申命记》来告诫他们。他们经过一千多年来，才得到上帝全部的应许，从亚伯拉罕到大卫，经过一千多年，他们才得到所应许的一切，却在五百年后就全部丧失了，等我们研读《列王纪》的时候，就会看到。

    你只要用两句话，就可以归纳出以色列全部的历史：顺服神，行公义，他们就蒙受祝福；悖逆神，行罪恶，他们就蒙受咒诅。

    《申命记》在新约圣经中也扮演了重要角色，新约二十七卷书就引述了《申命记》八十次。耶稣很熟悉《申命记》这卷书，所以当祂在旷野受试探的时候，那里正是摩西临终之前所见到的犹大旷野。当耶稣在那个旷野受试探的时候，祂引用经文来护卫自己，而且每次都引用《申命记》的经文，是不是很有意思。“人活着不是单靠食物”，这是申命记的经文，你看《申命记》有多重要。《登山宝训》也多次引用《申命记》，我说过那个撒玛利亚妇人问：“我们应该在我们的圣山基利心山敬拜神吗？还是在犹太人耶路撒冷的圣山上敬拜呢？”耶稣说：“都不是。时候将到，人要用心灵和诚实来拜祂。”还有人请耶稣归纳摩西律法，耶稣就引述《申命记》，“当尽心、进性、尽意、尽力，爱主你的神。”

    还有一点很令人惊讶，我忘了提，这点很重要，就连记载律法的部分，最常出现的字眼，仍然是“爱”，在记载律法的部分，“爱”这个字竟然出现了31次。耶稣说：“你若爱我，就要遵守我的命令。”律法和爱没有冲突，你若爱主，就会遵守祂的律法。保罗说，爱成全了律法。所以重点不在守律法，而在爱。

    在记载律法的部分，“爱”出现了31次，“顺服”也出现31次，因为爱就是顺服。爱在上帝眼中就是忠诚，爱就是忠于某人，因为爱他们，所以想照他们的意思去作，这一点很重要。有些人说律法和爱是敌对的，其实不是。遵守律法就是在表明你爱那个给你律法的人。所以有人问耶稣律法是什么，祂说：“就是爱。”上帝的两大诫命，就是爱上帝和爱邻舍。

    我们都记得摩西和以利亚曾经和耶稣交谈，你知道他们在谈什么吗？他们在谈耶稣即将在耶路撒冷完成的“出埃及”任务。“出埃及”任务就是要带领人脱离奴隶的生活，当耶稣死在十字架上的时候，我们就出了埃及。

    保罗也多次引述《申命记》，他说：“信仰的关键在内心，上帝关心的，不是身体有没有受割礼，而是内心有没有受割礼，内心邪恶的部分有没有割除。内心能不能自由的爱主，并且活出正道。”

    我想《申命记》就先谈到这里，希望我的导读会引发你的兴趣。各位，好好的去读一读那三段讲话，想想看，去感受一下，要知道这都是我们的历史，因为我们如今都是亚伯拉罕的后裔，被接上了以色列这棵橄榄树，所以我们不是在读别人的历史，我们是在读自己的历史。上帝至今仍未改变，祂当初怎么样对待以色列人，今天也会怎样对待我们。有祝福也有咒诅，有顺服也有悖逆，有公义也有罪恶。如果我们以为跟周遭同流合污，不必面对什么后果，这就大错特错了。上帝对以色列人说，你去占领那块地，但不要仿效他们的生活方式，否则我会差别人来占领你们的地。这个命令今天仍然有效。保罗说，这些事都是我们的鉴戒，是对我们有益，叫我们从他们的错误中学习，不要犯同样的错，因为上帝今天要的，仍然是圣洁的子民，也是健康的子民，快乐的子民。阿们！

    简要提纲

    摩西在人生最后一个礼拜的三次谈话。

    第一段：1-4 章。

    回顾过去：从西乃山走到应许之地原本只需11天，他们的父母却走了15490天，因为他们：缺乏信心。迦南是个流奶与蜜之地，但那地的居民身材高大，十二个探子中只有两个说可以进去。摩西说：我们一路走来，都是骑在上帝肩上。后来，没有一个能够进去应许之地，除了约书亚和迦勒，250万人只有两个人能够进去。新约圣经中有三个作者用这件事来警告基督徒（重点不是起跑点有谁，而是谁跑到终点）：保罗、《希伯来书》作者、犹大。务必要坚持到底，务必要相信到底。打仗时士气是最大关键，重点是你相不相信办得到。第四章劝勉这一代，不要跟父母犯同样的错误。

    第二段：最长的一段。

    可能是摩西生前最后一周的第三天讲的，活出正道的原则：十诫。重点是在讲尊重。摧毁社会最快的方法，就是摧毁尊重。

    摩西律法和《汉摩拉比法典》的比较：

    相同：《汉摩拉比法典》由古代一位亚摩利王在巴比伦城颁布，罗浮宫收藏的石柱，上面刻了汉摩拉比法典的282条律法，是在摩西之前300年写的，“不可杀人”、“不可奸淫”、“不可偷窃”、“不可作假见证”、“以眼还眼，以牙还牙”，都出现在石柱上。保罗在《罗马书》二章说，上帝把律法写在外邦人心里。

    不同：

    （1）《汉摩拉比法典》的惩罚只有一种，就是死刑，摩西律法很少用死刑，只有15种罪行必须判死刑。

    （2）摩西律法把奴隶和妇女当人看待，《汉摩拉比法典》把奴隶和妇女看成财产。

    （3）汉摩拉比律法下分有阶级，社会分成贵族和平民，摩西律法没有阶级之分。

    （4）《汉摩拉比法典》是决疑法律，以条件的形式来呈现，如果你这样做就会被处死刑，有先决条件。摩西律法是明文规定的律法，明确而绝对地下达命令说，绝对不可以做这些事。只有上帝有权利这样讲话，因为祂是万王之王。

    第二部分从 12-26 章，涵盖范围非常大。

    宗教上的规范：拜偶像、通灵、与鬼相交、行巫术、亵渎上帝、献上初熟和最好的果子、什一奉献、每三年为孤儿寡妇特别的什一奉献、安息日的律法（摩西时代才开始，基督降临才取消）、节庆的律法（逾越节、五旬节、住棚节）、献祭的律法、起誓的律法、分别的律法：不可混合不同的衣料、园中不可混合不同的种子、种田不可同时用牛又用驴（因为当时那地的人信奉多产之神，相信只要混合不同的东西，就会多产。但多产是上帝给的，不是靠混合东西来的）。

    君王治理的律法（上帝先预备，君王登基必须亲手抄录摩西律法，定期朗诵，不可有许多嫔妃、马匹和金钱）、审判官的律法、约束证人的律法（以眼还眼，以牙还牙）、刑罚的律法（最多打四十鞭）、尸首不可留在木头上过夜、禁止特殊的罪行（杀人、掳人、强暴、偷窃）、健康的律法（皮肤病、禁吃死后才宰杀的牲畜、定义洁净和不洁净的食物）、不可用山羊羔母的奶煮山羊羔（膜拜多产之神的仪式）、照顾穷人的律法、帮助邻舍找回牲畜、牛踹谷的时候不可笼住它的嘴、可以拿鸟窝中的蛋不可抓母鸟、战争时不可砍树、士兵如厕的律法、新婚士兵可在家中待一年。

    我们可以从这些律法学到什么：

    （1）显示出上帝关心你全部的生活，祂要人人在生活各方面都活出正道。

    （2）这些律法其实是一体的，生命不能切割，这些律法不只涵盖生活各个层面，也代表完整的生命，是“全人的”，圣洁的生命是在各方面都活出正道。

    （3）这些律法都有目的，有一句话不断出现：“这样你就可以得福，在地上的日子得以长久。”上帝要我们活的健康快乐，所以才会给我们律法，上帝关心我们好不好。

    第三段：摩西最后一次向大家讲话，分成两部分：

    （1）现在你们必须亲自正式接受这些律法，上帝要为你们分开河水，带领你们进去应许之地，要在以巴路山和基利心山，把祝福和咒诅朗诵一遍，然后切实遵守。喊出祝福和咒诅之后，大家都要回答“阿们”。读《申命记》二十八章，就像在读以色列过去四千年来的历史。上帝是信实的，祂遵守应许赐福给他们，但是也咒诅他们。证明上帝真实存在，而且祂是以色列的神。三十二章：摩西之歌，摩西擅长音乐，在圣经上，预言和音乐密不可分。摩西称颂上帝是绝对稳固、可靠、永不改变、可以信赖、是我们的磐石、信实的神、所行尽都公义。《启示录》说，等我们进入荣耀之后，会再度听到摩西之歌。

    （2）三十三章：摩西一一祝福以色列十二支派，只有一个支派没有得到，那个支派后来消失了（西缅），就像十二个使徒中有一个使徒失去了名分。三十四章：记载摩西的死亡和埋葬，应该是约书亚补充的。摩西死在尼波山，葬在那里，是天使长米迦勒埋葬的（新约圣经的《犹大书》）。被埋的只是身体，摩西的灵则是与主同在。

    《申命记》是旧约圣经中最基础的一卷书，是整个以色列历史的关键。每个先知都根据《申命记》来告诫他们，经过一千多年才得到上帝全部的应许，从亚伯拉罕到大卫经过一千多年，却在五百年后就全部丧失了。

    只要用两句话就可以归纳出以色列全部的历史：顺服神、行公义，他们就蒙受祝福；背逆神、行罪恶，他们就蒙受咒诅。

    新约27卷书就引述了申命记80次，耶稣很熟悉《申命记》这卷书，所以当祂在旷野（正是摩西临终之前所见到的犹大旷野）受试探时，就引用《申命记》的经文来护卫自己。

    有人请耶稣归纳摩西律法，耶稣就引述《申命记》：当尽心、尽性、尽意、尽力爱主你的神。

    另外一点，就连载律法的部分，最常出现的字眼仍然是“爱”，竟然出现了31次，“顺服”也出现了31次，因为爱就是顺服。律法和爱不是敌对的，遵守律法就是在表明你爱那个给你律法的人。有人问耶稣，律法是什么，祂说：就是爱。上帝的两大诫命就是：爱上帝和爱邻舍。

    摩西和以利亚跟耶稣交谈，你知道他们在谈什么吗？他们在谈耶稣即将在耶路撒冷完成的“出埃及”任务，带领人脱离奴隶的生活。当耶稣死在十字架上的时候，我们就出了埃及。

    保罗说：“信仰的关键在内心，上帝关心的是你内心有没有受割礼，内心能不能自由地爱主并且活出正道。”

    《申命记》都是我们的历史，因为我们如今都是亚伯拉罕的后裔。上帝现今要的仍然是圣洁的子民，也是健康的子民、快乐的子民。


    约书亚记（一）

    《约书亚记》是旧约圣经第六卷书，但是看圣经译本，这卷书像是第五卷书的续集。头五卷是摩西五经，《创世记》、《出埃及记》、《利未记》、《民数记》和《申命记》。《申命记》这卷书最后记载了摩西的死，乍看之下，《约书亚记》只是记载接下来的故事，约书亚是接续摩西来带领上帝的百姓。所以这卷书有什么不一样呢？为什么犹太会堂每年诵读的经文不包括《约书亚记》，却包括《申命记》呢？

    从我们的圣经译本来看，这卷书似乎没有什么不同，只是继续谈下面的故事。但是对犹太人来说，《申命记》和《约书亚记》却大不相同，《申命记》是摩西律法的一部分，但是《约书亚记》不是，这卷书很不一样。如果仔细比较看看会发现，《申命记》有许多律法，有上帝的许多律法，但是《约书亚记》里面没有记载任何律法，后面的书卷也都没有律法。我们等于已经走出了律法，等于已经是走出了这个国家的根基，现在要来看这些律法的运作情形。

    所以，圣经的头五卷书是以色列民的基本宪法，那是他们的根基，旧约圣经接下来都是在讲这些律法在生活中的实际运用。所以《约书亚记》是头一卷没有记载律法的书卷，放在头五卷书的后面，从中可以看出很大的差别。

    我做了这个图表来说明，摩西五经之后的这六卷书（指《约书亚记》、《士师记》、《撒母耳记上下》、《列王纪上下》这六卷书），是我们所谓的历史书。但是，其实犹太人不是把这几卷书称作历史书，而是把这几卷书称作先知书。但是我们太多把它当成历史书，认为是记载接下来的故事。

    当你读完了头五卷书，再读下面的六卷书，就会看出两者的差别了，这是律法，是犹太教的根基。他们通常称头五卷书为律法书，意思是“指示”，每一个犹太拉比都要研读这五卷书，每年都要读过一遍。但是在犹太经书中，这几卷书称作“前先知书”，我们根本不会想成是先知书，下个单元会谈到为什么称作先知书。

    律法书是上帝给以色列人的应许，但前先知书是这些应许的实现，上帝怎样实现祂的应许。在这里，上帝说祂会这样做；而这里，上帝果真做到了。感恩的主题再度出现，在头五卷书中，上帝的恩典很明显，在接下来六卷书中会看到很多感恩，但还是不够。

    这里讲救赎，这里讲称义；这里是摩西的律法，但是这里是把律法应用在生活中，如何把律法行出来；这里应许他们说，顺服必要蒙福，在《约书亚记》中，当他们顺服的时候确实就蒙福了，他们照上帝的指示去做，耶利哥城墙就倒塌了。虽然上帝的指示很奇怪，好像不相干，没有用，他们还是照着去做，上帝就赐福给他们，他们因为顺服上帝就得到了那块地。

    但是在这几卷书中，也有一些相反的例子，他们因为悖逆就受到了咒诅。不幸的是，虽然《约书亚记》告诉我们，他们如何得到那块地；《列王纪下》却告诉我们他们如何再度失去那块地。

    整个故事可以说非常的悲哀，当他们顺服就蒙福，当他们悖逆就受诅咒。其实这几卷书告诉我们这些应许如何实现，他们先蒙福，蒙福了之后又再受到咒诅。从《约书亚记》到《列王纪下》是个悲哀的故事，讲他们到了应许之地，后来却又失去。

    《约书亚记》主要在谈顺服，但悖逆的种子已经出现。他们顺利攻下耶利哥城，但他们因为悖逆，就攻不下第二个城市--艾城，所以害他们失去那地的悖逆种子已经出现，但是还要再过很多年，他们才会彻底失去那块地。所以律法书里描述上帝和以色列民立约，而前先知书则描述以色列民如何遵守律法，所以头五卷书是因，接下来的六卷书是果，也就是这六卷书所描述的结果，原因就在前五卷书，所以《约书亚记》是进入旧约圣经的另外一个阶段，可惜从圣经译本看不出来，因为没有标题来区分，只有一卷又一卷的书名，希望你们可以看出落差来，从这卷书开始变得很不一样。

    这几卷历史书最常引起的疑问是：这些都确有其事吗？现代的圣经研究有一个很危险的趋势，就是认为圣经的真理不是表现在历史以及在科学上，而是表现在道德和宗教上。这点我要解释一下，很多人相信圣经中有许多真理，不过哪一种是真理呢？说这是道德和宗教的真理，而不是历史和科学的真理，这种说法很没有说服力。抱持这种想法的人等于是把圣经里面的故事看成神话或是传说，认为是否真有其事并不重要，可是重要的是这些故事可以教导一些真理。各位了解我的意思吗？

    当然圣经上有一些叙述并不是真有其事，像耶稣的比喻上基本就是寓言。我们可以不用管是不是真的有一个浪子，重点在于这个故事所要传达的真理，了解吗？耶稣的比喻显然不是真有其事，祂只是想出一些故事来教导祂的真理。但是如果你说整本圣经都是寓言，这可就另当别论了，各位了解吗？

    如果你说像耶利哥城这样的圣经故事有几分真理存在，但是它其实并不是真有其事，只是一个神话，而这个神话里有几分真理存在。这种想法迅速地传开，开始把整本圣经都当做寓言，可以了解吗？

    他们认为这些故事都是虚构的神话，只是为了传达道德和宗教真理，就像伊索寓言一样。伊索寓言中的故事都是虚构，但故事中都包含一个真理，你如果读过就会知道。他们从十九世纪开始把这个想法套用在《创世记》上，说亚当和夏娃都不是真有其人，说这只是一个神话，要用故事来传达一个真理，这个真理就是：人类天生就喜欢叛逆，你越禁止他，他越想要去做。他们说那就是《创世记》三章的真理，了解吗？

    我不是在鼓吹这种想法，我只是在解释那种想法。所以他们首先把亚当和夏娃的故事看成寓言，说亚当并不是真有其人，而是每个男人的代表；伊甸园也不是真有其地，而是各个地方的代表。虽然不是真有其人其地，却能够从中撷取真理。但是撷取这个真理之前，必须要先拿掉神话的部分，把故事拿掉只要留下真理就好。很快的，这个想法开始套用在别的故事上。下一个就是诺亚，说诺亚时代的洪水其实不曾发生过，说洪水的故事只是要传达道德和宗教的真理。于是圣经不再是历史书，而是讲“价值观”的书，这是现代人最喜欢用的词。有价值观在里面，只是道德和宗教的真理，而不是历史和科学的真理。

    接下来这种想法开始套用在亚伯拉罕、以撒和雅各身上，再来约拿的故事也被视为神话，虽然《列王纪》中记载了他的家谱，约拿还是被当成虚构的人物。现在连新约圣经也遭到波及，教会中有很多人开始质疑童女生子是否真有其事。认为这个故事包含一个真理，传达出一个价值观，但不是确有其事。

    最后这个想法也套用在耶稣复活的这个事件上，甚至有主教说，即使耶稣的尸骨现在还躺在坟墓里面，也不会影响到复活的故事。他说这个故事所包含的真理就是耶稣死后仍然继续发挥影响力。

    这种理论尤其被人套用在《约书亚记》还有耶利哥城的故事。说穿了，这个理论其实是为了帮助科学时代的人可以接受圣经。因为套用这种理论，就可以把神迹当做故事来看，而不是当成一个事实。这背后的动机是很明显的，这有什么不对吗？因为你看《约书亚记中》记载了很多科学家认为根本不可能的事，耶利哥城墙还不是最大的问题，整本书最大的问题就是太阳和月亮停住一整天。如果不是太阳和月亮停住而是地球停止自转，那么为什么在地球停住的那一瞬间，人类没有被抛进太空呢？所以他们就因此说这是神话，而当中所包含的真理是：上帝要帮助我们打胜仗，但是这并不是真的历史事件。

    各位，希望我解释得够清楚了，今天这个想法很普遍。所以当你读《约书亚记》，看到河水枯干、城墙倒塌、日月停住，科学要怎么样解释这些事呢？假设这些事都是虚构的，都只是传说而已，我们得从圣经上删掉这些神话，这样圣经还剩下什么？如果你把圣经上的神迹全部都删掉，剩下的就只是人类的历史。那你干脆读西藏的古史就算了嘛，我相信你可以在里面找到一些真理。可是，这很严重，如果你一旦删除神迹，认为那些事太离谱，不可能发生，那样做就等于是把上帝从历史上删除，剩下的部分就只有人的历史。

    研究三千年前的人类历史有什么用处呢？我觉得其实没有什么用处，那倒不如去研究中国历史还来得有意思一点。所以没有上帝的圣经是跟我们毫不相干的，因为说到底，神迹是圣经历史中最根基的部份，如果删掉神迹，剩下的部分根本就不值得一读了。

    接下来我们再进一步地来看看，《约书亚记》里面所描述的都是真实的人物和地点。确实有约旦河这个地方，你可以亲自去看看，我曾经在那里为人施洗；真的有耶利哥这个地方，我曾经站在那座城的废墟上；真的有耶路撒冷这个地方，你可以去站在那里的街道上；并且真的有迦南人这个民族，有考古证据可以证明；以色列民族也是真实存在，今天还有他们的后裔。而且《约书亚记》说，这是亲眼见证的人写的，是以第一人称复数写的，“我们”前进到耶利哥。里面说“我们”到过那里，亲眼见证那些事情。但是很不可思议的是，现代人为什么会认为二十世纪的学者，比当初亲眼看到的人知道得还要多呢？各位，你们会不会觉得这种结论实在很奇怪？实在是一种偏见。

    所以约书亚这卷书是记录当时所发生的事，有一句话在这卷书中常常出现，就是“直存到今日”，所以大家可以去那里查证这卷书中所记录的事。把书中的内容看成是神话实在是很傲慢的举动，除非有很好的证据。不过考古证据不断在印证《约书亚记》内容是千真万确的，等一下我会谈耶利哥挖掘出来的考古证据。

    但是以色列人还攻下其他几座城，比如夏锁、还有拉吉，另外还有其他几座城市。考古学家在这几座城市进行许多挖掘工作，他们发现一件事，这些城市的文化在短短五十年间彻底改变，变成比较简单的生活方式。这些城市都十分进步繁荣，都有自己的文化，但是这些城市却不可思议的在短短的五十年间彻底地被摧毁了。在原址重新盖了新城市，有不同的文化。各位，这是一个很伟大的考古发现，而发生改变的年代正符合《约书亚记》的描述，他们在五十年间占领了那些城市。当然考古学确实不能够证明神迹，只能够检视神迹发生后的结果，无法亲眼目睹事件的发生。考古学能够找到倒塌的城墙，但不能够找到推倒城墙的人。所以只有两个可能，一个是巧合，城墙刚好在那一刻倒塌；另一个可能就是完全不是巧合，那是上帝在当时所动的工。而推倒城墙对上帝来说是小事一桩，根本是小事一桩。

    另外《约书亚记》中还有一些类似的事件，比如，约旦河在涨潮事情会定期枯竭。这听起来很矛盾，我来解释一下，约旦河在流下约旦河谷的途中有多处蜿蜒曲折，而在涨潮的时候，河水的转折之处经常造成决堤，一直到今天仍然有这个现象。这个时候河堤会溃决倒塌，暂时堵住河水，等到河水高过障碍物，这个时候才能够再度流通，有的时候会堵住四、五个小时之久。所以这种情况不只发生过一起，而是好几次，而且大建筑物也可能倒塌，英国就有很多教堂的尖顶或塔楼突然塌陷下来。我并不是要否认神迹的发生，但是这样的事件并非只发生过这么一次而已。

    《约书亚记》中的事件意义重大，是因为刚好就在上帝说会发生的那一刻发生，也在他们最需要的那一刻发生，所以就算要解释成自然现象，也不容易。重点在于上帝有没有介入这件事。如果你删掉了超自然的事件，就等于删掉了上帝的作为。圣经就只是记载人的作为，跟其他历史书没有什么两样，比如中国的古代史，跟我们的救赎毫不相干。圣经并不是一部以色列的历史，还有许多史实没有记载，并不是以色列完整的历史。

    《约书亚记》涵盖了40年的历史，但其间还有很多事没有记载。光耶利哥城倒塌的事，就用了三章的篇幅。如果圣经是以色列史，这种篇幅实在不成比例。圣经其实是在记载以色列这位神的历史，所以圣经记载的不是以色列的历史，而是以色列的上帝从古到今的作为，删掉上帝的作为就会删掉大部分的内容。之所以有些事用很多章来形容，有些事则没有记载，这是因为圣经的焦点在于上帝的作为，其他的时候就是不重要的。圣经就是根据这个原则来选择记载什么，因为每部历史书都是择要记载事件，是按照史学家认为重不重要的标准来选择。在圣经史学家的眼中，上帝的作为才是重点。因为这不只是以色列神的历史，而是上帝和以色列的历史，是记载两者之间约的关系，记载两者如何互相亲近，也记载两者如何互相疏远；记载上帝对他们的行为有什么反应，这是上帝和以色列的历史。记载上帝的一言一行，祂才是这整出戏的主角。

    我要强调一个重点，当初要不是上帝帮助以色列人，他们根本不可能得到应许之地，事情就是这么简单。因为从人的角度来看，这根本是不可能的任务，他们原来只是一群奴隶，从来没有受过军事训练，却要占领一块戒备森严的土地；要取代一个从世界的角度来看要比他们先进的文化，这根本就不可能。所以，如果你删掉了超自然的部分，删掉了上帝的部分，圣经的历史也就荡然无存，一点意义也没有了。这不是以色列的历史书，因为还有很多事没记载。

    我们可以这样说，在西奈山上的立约就像结婚，这婚约是在亚伯拉罕时代订的，上帝和祂的子民订了婚。在西奈山上，上帝和他们结了婚，在西奈山上的那段岁月是蜜月期。这蜜月期比原先的预期要长，因为新娘还没准备好要料理一个家，所以蜜月期延长了很久。

    但是从《约书亚记》开始了婚姻生活，现在度完蜜月回家了，上帝和以色列开始经营一个家，这个家的所在地是上帝选的，祂要和他们在那里同住。现在最大的问题是，这段婚姻生活过得如何？恐怕是很糟糕，但是上帝恨恶离婚，祂绝对不会让他们走，这是最棒的一点。上帝不肯和他们离婚，虽然祂有很多理由可以和离婚，所以这个故事很悲哀，婚姻生活不美满，但是过错都在妻子的身上。上帝从头到尾都称呼以色列为我的妻子，祂说：我是你的丈夫。当以色列去拜其他的神，祂说：你成了淫妇，甚至成了妓女。但是旧约圣经从头到尾都是用婚姻的词汇来形容。在西奈山上举行的是一场婚礼，但是婚礼和婚姻生活是两回事，蜜月结束之后展开的婚姻生活这才是重点所在，这才是挑战的开始。

    现在我们再来看看这卷书的轮廓。我一向觉得，看整卷书的轮廓很有帮助，也就是整卷书的结构和大纲。一旦了解整个架构，就可以了解枝节部分。我们读圣经的时候，常常只是读枝节的部分。你能不能想象一个人拿一本精彩的推理小说来读，但是每个礼拜只读十句？你能够想象那种读法吗？等你读到第八章的时候，是不是早就忘了第一章在讲些什么了。但是我们却是这样读圣经，这种方法实在很糟糕。读圣经最好的方法是，一次读完一卷书，我录这些讲道的节目，就是要帮助你这样读圣经。

    每一句的含意，都跟那卷书的信息有关，都和前后文息息相关，断章取义的话毫无意义可言。如果你能够了解这一点，就可以了解我要讲什么了。

    现在我们来看看《约书亚记》的大纲，它像是一个三明治，有三部分，外面两片薄薄的面包，中间的馅很厚。第一章，还有第二十三、第二十四章分别是三明治的两片面包，全都在讲约书亚这个人。序文在讲他从上帝领受呼召，结语在讲他最后一次讲道以及他的死亡和埋葬，所以说这卷书涵盖约书亚生命当中从80岁到120岁，总共40年的期间。有趣的是，这个时间刚好跟摩西一样，《出埃及记》、《利末记》、《民数记》和《申命记》也是涵盖摩西从80岁到120岁，这40年的期间。所以这两个人的领导期间一样长，差别在于摩西既是领袖又颁布律法给以色列民，但约书亚只是领袖而已，百姓当时已经领受了律法。

    从第二章到二十二章这中间的部分都在描述他们如何占领上帝应许给他们的那块地，因为那块土地本来就住着别的族群。

    第二到第五章描述他们怎么进去，怎么样渡过约旦河，怎么样第一次踏入应许之地。很有意思的是，他们过了约旦河的那一天，天就不再降下吗哪了，他们第一次尝到了水果还有谷片，终于可以吃到正常的食物，这很有意思。一过了约旦河，上帝就不再给他们粮食，你们现在要自己找饭吃。但是上帝赐给他们一块流奶与蜜之地，这是第二到五章的内容。

    六到十二章记载他们如何占领那地，他们的策略实在高明，这高明的策略就是各个击破。约书亚率兵从中间攻进应许之地，把敌军分成两半，大大削弱他们的军力，然后横扫北部，再横扫南部。很高明的战略，这是上帝教他的，所以他先征服了中央的部分，然后，呃……再来是南部、然后是北部，对不起，刚刚我前面讲反了。我们看见在十二章列出约书亚所打败的24个王，这些王不见得是帝国的君王，一个部落的首领也是王，或者可以叫做头目，不过总共有24个王。

    再来就是把土地分给一同去征服那地的其他支派。所以《约书亚记》中间分成三个简单的部分：进去应许之地、征服那地、然后分土地。这个时候他们全国一起玩彩劵，这个我等一下会再解释。是真的，他们全国一起玩彩劵，这我等一下会解释。在五旬节圣灵降临之前，玩彩劵是合乎圣经的，过了五旬节之后，抽签就不合乎圣经了。我相信你们都知道原因，记不记得他们也是用抽签来决定谁来取代犹大。他们抽签不是要由机率来决定，我等一下会再解释原因，反正他们就是用抽签来分土地。

    现在你已经知道《约书亚记》的轮廓像三明治，首先是约书亚领受呼召和委派，这委派既是来自上帝，也是来自百姓，这点很有意思。再来他带领他们进入应许之地，占领那块地，然后再分给给个支派。然后他做了最后一次讲道，这是很有力的一篇讲道，“今日你们就要选择侍奉谁，至于我和我家，我们必定侍奉耶和华。”这是一个人临终之前的肺腑之言，那是约书亚的遗言。然后他们就安葬了约书亚。

    看完这卷书的轮廓之后，现在来看看细节部分。这卷书的架构很简单，大纲也很明显。这里我要再一次的说明，目前圣经译本的章节，经常是断在不该断的地方，我真希望是由我来分章节，不过老实说，我认为圣经根本就不应该分章节，我真的认为圣经不应该分章分节，而应该整体来看，这样你才能够真正了解圣经。章节让我们只注意单节经文，好像上帝给我们一个盒子，里面是一节节的经文，我们可以随便引用一节经文来证明自己的论点。圣经变成了证明用的字句，可以引用经文来证明任何的论点。我可以用圣经来证明无神论，圣经有句经文说：没有神。就在《诗篇》，其实整句话是说“愚昧人心里说：没有神。”但圣经上确实有“没有神”这三个字。你可以引用圣经的字句来证明任何论点，但是上帝给我们很多卷书，不止一卷，而是很多卷，每一卷书各有它的特色。我们必须把圣经当作一本书来研读，才能够真正明白圣经的信息。

    首先来看约书亚领受呼召，他当时80岁。这个呼召来自两个方向，我很喜欢这个做法，我们需要这种双重的呼召才能够持续忠于上帝。你需要上帝的呼召，也需要上帝百姓的呼召。如果真的从上帝来的呼召，上帝的百姓会看得出来，并且可以印证。很多人对我说上帝要他做某件事，但这件事并没有得到上帝百姓的印证。有些人则是被别人施压，才加入全职事奉，可是他自己并没有听见上帝的呼召。如果你有这双重的呼召，我现在四处旅行讲道，带着行李到处跑，是因为我当初直接从上帝领受一个预言，我拿这预言向长老们求证，长老们仔细衡量后说，这是上帝的呼召。所以我觉得很笃定。有了这双重的呼召，我知道自己做得到。你要看上帝和他的百姓有没有同时呼召你，这里上帝呼召约书亚，祂说：摩西死了……这约书亚当然知道。上帝说：摩西死了，现在换你接班，我必不撇下你，也不丢弃你。这是上帝的应许。摩西带领以色列人出埃及，你要带领他们进迦南。这两项任务都非常重要，上帝说：你的道路会亨通，凡事顺利。这不是指他会变得有钱，很多人误解了圣经上的“亨通”这个词，这个词的意思不是财富，但是很多人却因此以为相信福音会带来财富，亨通的意思是完成目标，亨通是指完成目标。这是个很棒的应许。

    “愿属神的人凡事亨通”，不是变得有钱，而是要祝福他们要完成属神的目标。上帝说有两件事很重要，第一件事就是你们的士气。打仗的时候战略很重要，但是打胜仗的关键却在士气。

    第二次大战的时候，蒙哥马利将军他扭转了盟军的劣势。丘而吉说他这个人在打胜仗的时候气焰嚣张，在战场上所向无敌，但打胜仗的时候令人讨厌。不过他在北非打阿拉曼战役的时候，自信的大喊：我们一定会打败隆美尔这个家伙，我们一定会打赢这场仗。二次大战时，驻扎沙漠的第八军士气就此重新提振，这场战是二次大战的转捩点，主要是靠士气赢的。

    所以上帝对约书亚说，你的领导关键在于士气，你当刚强壮胆，你必须刚强壮胆，要告诉大家：我们一定赢。你的勇气会带领大家打胜仗。这点很重要。

    接下来第二个重点是品格。上帝对约书亚说，你必须遵守我的命令和律法。

    士气和品格，这是上帝对领袖人物的两大要求，是不是很有意思？接着约书亚对大家说：摩西死了，现在换我来领导你们。结果百姓怎么样回答呢？百姓对他说：你要刚强壮胆。这正是上帝私底下给约书亚的吩咐，一字不改，这是多么有力的印证和见证，就出自百姓的口。你听到他们的回答可能会笑，但他们这样对约书亚说：我们从前在一切事上怎样听从摩西，现在也必照样听从你。你们都在笑，其实不应该笑，因为他们确实听从了。各位要记得这是新的一代，上一代没有听从摩西，但是这些是新一代的年轻人，因为他们听从了摩西，就征服了摩押还有亚扪。所以这些人，这些新一代的以色列人并不像你们所想的那样悖逆，他们讲的是真心话：我们当初怎么样听从摩西，现在也必照样听从你，但是你要刚强壮胆，我们可不要一个胆小的领导人，我们不要对这场战争有所怀疑的人，愿上帝与你同在，像与摩西同在一样。

    现在我们来看这卷书的重点部分。约书亚率领他们进入应许之地，征服那地，然后分土地，全跟那块土地有关，就是应许之地，那块土地是整卷书的重点。首先约旦河挡住了他们，当时是涨潮期间，水深20尺，没有桥，原先的浅滩都在水底下，因为正逢涨潮的雨季。

    约书亚所做的第一件是就是差探子进去窥探，但这次他没有差十二个探子，而是差两个，也许他想起当初只有两个探子回来报好消息，这次他只差两个、而不是十二个。要知道，信心不等于有勇无谋，耶稣就很强调：在打仗之前要先坐下来衡量代价，了解敌情。打仗以前先把情况搞清楚，这才是明智的做法。

    有勇无谋不是信心的表现，但这两者不容易分辨。有些人凭着信心去做事，其实很愚蠢，因为并没有事先的搞清楚状况，不明就里就往前冲。这并不是信心，信心并不是盲目，信心会衡量情况。

    他差探子去看看情况如何，而且他想刺探的情报不是对方的兵力，他想知道对方的士气。他们的士气如何？敌人看见我们来了之后士气如何？两名探子在一家妓院落脚，结果遇到了妓女喇合。喇合成了耶稣的祖先，很不可意思的一个故事，她是个妓女，她接待他们、匿藏他们。当城里的人听说有探子来了，就前来搜索，但是喇合把俩个人藏在屋顶的稻草下。搜索的人走了之后，她吩咐探子往西走，她说：别往河边走，他们会去那里搜索，你们要往西走到山上，过几天再回来。她保全了这两个人，她为什么要这样做呢？她说：因为我相信你们的神，祂要把这块地赐给你们，我想站在你们这边。那就是信心，极大的信心，结果新约圣经里有两位作者拿她作信心的榜样，不是称赞喇合她的为人，而是称赞她有信心。上帝在有信心的坏女人身上，比在没有信心的好女人身上能成就更多的事，我们常常会忘记这一点。这个妓女藏匿他们，救了他们的性命，两名探子想起了逾越节羔羊的血，于是就吩咐喇合在窗外系一条红绳，等我们攻进城里的时候会越过你家，是不是很有意思？后来喇合她就在窗外系了一条血红色的绳子，所以后来只有她的房子没有被毁。

    各位，这是进去之前的事，再来他们怎么样过河呢？上帝让约旦河水枯干，抬约柜祭司的脚一碰到约旦河，河水就立刻枯干。没错，这表示上游的河堤溃决，暂时堵住了河水。但是为什么刚好在那一刻发生呢？圣经上有那么多的巧合，从机率上来看根本就不可能，不可能是巧合，绝对是神迹，所以这个时候大家几乎是走干地过河。但是之前去的两个探子，应该是游到对岸的，为什么会发生这个神迹呢？这新一代的百姓，当年没有看见红海分开，所以上帝再度为他们行了这个神迹，实在很棒。他们听过红海的神迹，但是他们真的相信上帝能够行这种神迹吗？这是全新的一代，现在他们终于知道父亲所信的神也与他们同在，这是上帝行这个神迹的用意，重新为新的一代行红海分开的神迹。

    这个单元的时间已经到了，我们就先停在这里，下个单元还有很多要讲。各位，下一回我们再继续来谈《约书亚记》这本书。


    约书亚记（二）

    以色列人过了约旦河以后，在吉甲待了一段时间，他们把石头立起来，把从约旦河取的12块石头立在吉甲做为标记，让后代可以记念上帝当年如何为他们弄干河水。在旧约圣经中，记念上帝的作为很重要，他们时常被提醒要记念上帝为他们做的事。基督徒也是一样，我们领受饼和杯就是为了记念耶稣，我们需要时常被提醒上帝过去为我们做了什么。他们喜欢立石头来记念，而且还是立12块石头，每个支派一块。

    另外他们还做了另外一件事，这新的一代都没有受过割礼，所以这一代所有的男人这时候都受了割礼。行完割礼后必须要呆在营中，等身体复原，这个时候身体疼痛，如果遭到攻击会很难抵挡。要是耶利哥人晓得这件事，就可以攻打他们，轻而易举地打败他们，还好耶利哥人不晓得。几天以后他们就可以动身了。

    他们一过约旦河，天就不再降下吗哪，因为约旦河对岸十分肥沃。你如果今天去约旦河，那里是一个绿洲，耶利哥的葡萄柚和柳橙大概是全世界最好吃的，在座有几个人去过。所以他们一过河，就有蔬菜水果和食物可以吃。

    他们称那个地方为吉甲，意思是滚开，因为上帝把埃及的羞辱从他们身上滚开了，如今可以忘掉埃及的事，他们已经进去了。

    这个时候发生了一件奇怪的事，约书亚决定亲自绕着那城走一走，他决定在晚上出发。当他绕着那城走的时候，遇到一个带刀的男人，他问那个人：你是站在哪一边的？那个人回答说：不是。这个回答实在很妙，你是站在哪一边？是我们还是他们？ 不是。然后那个人对约书亚说，重点是你站在哪一边？你站在上帝这边吗？原来那个人是耶和华军队的元帅，我认为那个人是一位资深的天使长，我不认为他是上帝的儿子。我认为他是资深的天使长，是耶和华军队的元帅，不过你也可以有别的看法。这里的重点主要是在提醒约书亚，他并不是耶和华军队的的最高统帅，他只是统帅下面的一个军官，这是一个温柔的提醒。

    接下来他们就出发去征服那地，各位，我前面曾经说过他们先从中间攻进去，再来攻占南方，最后攻占北方，很高明的战略。攻占头两座城的描述要多过后面的那些城，这是因为头两座城非常重要，一个很正面，一个很负面；一个结果是大胜，一个则是大败。

    他们在耶利哥城大胜。古耶利哥城今天还在，距离现在的耶利哥城只有几英哩之远。这些照片其实拍的并不太好，参考看看。这是从约旦河谷看对面的摩押山地，那里是约旦河，这里是耶利哥的绿洲。各位可以看到中间有一堆废墟，高过周遭的一切，显然这只是一座大土丘，这是我们所称的古城岗。

    古城岗其实只是很多座城市的废墟，在同一个地点上一层一层的往上盖，他们会在被摧毁的旧城上往上盖新的城市，渐渐就变成了人造山。英国有些老村庄的房屋前门比道路要低很多，这是因为多年来不断地在同一条街道往上铺路，古城岗就是这样形成的。考古学家可以把它一层一层的拿掉，但是这样做会摧毁遗迹；另外一个方法是从中间往下纵切取下一片，就像千层糕一样，然后从每一层的陶器来推测份废墟的年代，他们当初就是这样挖掘这座古城岗的，就像一座山丘。从空中俯瞰会看到耶利哥绿洲的果树，但是这里是旧约时代的古城，现在则无人居住了，你可以看到的只剩下一堆废墟。

    考古学家从中间切出一条沟，挖掘出了全世界最古老的建筑，我等一下会给你们看。他们发现耶利哥是目前所知全世界最古老的城市，年代很久远，可以追溯到西元前八千年。其实里面有一个建筑，我们来看这张图片就知道，是一座圆塔，里面有螺旋梯，今天他们在上面铺金属架，那是因为直接走在上面会破坏那些石块。这座圆形碉堡可以追朔到西元前八千年，已经有一万年的历史，这是全世界最古老的城市，这是考古学家从中间切出一条沟才发现的。他们也发现这座城有许多特色，其中一个罕见的特色是有双层的城墙，两层城墙，内外墙两墙之间相距15尺。外城的厚度有六尺，由石块砌成；内城的厚度有十二尺，由砖块砌成。这对以色列人是很大的挑战，这可是一座坚固的堡垒。

    不过发生了一件事。好吧，现在我先把照片收起来，来看看耶利哥。这是很简单的一个古城岗的纵剖面，我们可以看见不同年代的城市一层一层地往上盖。约书亚时代那座城所留下的遗迹不多，只有这里还剩下一点。那是约书亚时代后铜器时代的那座城。这是今天的主要街道，巴士会带你带这座土丘的旁边，旁边这条泉水供应耶利哥所有的用水，是很干净的泉水，各位记不记得这泉水在以利沙时代有辐射性，后来以利沙行神迹把泉水治好。

    这个地点盖过几座不同的城，这是新石器时代的前陶文化，再来是新石器时代的陶器文化，这一层是铜器时代早期，再来是铜器时代中期，接着是铜器时代后期、只剩下一点点遗迹了，铁器时代最后那部分只剩下一些土，他们在这里找到了残留的城墙，才发现有双层墙。这座城墙限制了耶利哥城的面积，但是人口会增加，那他们怎么解决呢，他们在两道墙的中间搭桥，在上面盖房子，想办法去抢到一点点的空间，所以这是一座拥挤的小城。房子盖在六尺厚的外墙上面、两道墙中间，还有十二尺的内墙上，而这些城墙有三十尺高。你要知道这座城已经是盖在以前旧城的废墟上，所以又加盖了那么多的房子之后，城墙自然不是很稳固，你看得出来吗？我不是要否认神迹，只是要帮助你们了解当时的情况。只要有个小地震就可能会震垮城墙，至于上帝是不是用地震把城墙震倒，这一点我们不得而知，其实也许光是发出大声响，就可能会把它震垮。

    很有意思的是，上帝吩咐他们吹号角，他们顺服上帝的吩咐，圣经说他们一吹号角，城墙就垮了。有些歌手的肺活量很大，只要唱对音就可能会把灯泡给震破。也许上帝早就知道那些城墙盖在山坡上本来就不稳固，他们又加盖了那么多的房子，所以会倒下来根本是自找的。当然我不知道真正的祸因是什么，总之上帝吩咐他们绕城七次，一天一次，完全不要出声，然后在第七天吹号角，于是他们吹了号角，就像这样的号角，我练习了整个晚上，声音很特别。想象那些号角同时吹出同一个音，百姓使尽吃奶的力量大叫，经过无声的六天，这个响声一定把耶利哥城里的人给吓坏了。这个时候城墙倒塌了，墙上的房子也一起倒塌，只有一栋房子除外。

    各位，还记得那个妓女喇合吗？她的房子就盖在城墙上，所以上帝保住了一小段城墙，从窗外垂下来的朱红绳，救了她和全家人的性命。后来喇合成了大卫王的曾曾祖母，哦，对不起，是曾曾曾祖母。所以大家都知道，喇合最大的福气是后来她也成为耶稣的祖先，被列在《马太福音》中的族谱，这实在不可思议。以色列人根本不需要开打，就直接走进去占领那座城，但上帝说：这城是初熟的果子，是我的，里面的东西你们一样也不能碰。上帝用这个方式告诉他们，是我打赢这场仗，不是你们，这城里所有的东西，你们都不配拿，这些东西都是我的；你们可以去征服别的城市，夺取战利品，但这座城里的东西你们不可以拿。

    可是有个人偷偷地拿了东西，因为他们下一个去攻占的城叫艾城，在山上。艾城如今只剩下这堆废墟了，这张照片算是最好的一张，当年的艾城是非常繁荣的城市。以色列人犯了两个大错：第一，就是他们太自信。约书亚说：这座城不需要派太多人去，应该很容易攻下来。这种想法实在要命，以为上帝赐福过一次，就一定会再赐福一次，以为这次很成功，下次也一定会成功。我常看到有很多人在经历过上帝的同在之后，马上就说，下次一定还要这样做。我就会告诫他们不行，万万不能再这样做。你以为可以依样画葫芦吗，参孙就是这样，对不对？他说：我要像往常那样出去。可惜人不能够指挥上帝，他们太有自信，以为只要派几个人就能够攻下艾城。更何况还有一个叫亚干的人，他偷了耶利哥城的东西。他看到一些高级衣物，反正上帝用不着，可是我用得着，对不对？他也看到了一些金子，就占为己有。约书亚的军队第一次攻艾城的时候，被打得落荒而逃，约书亚来到上帝面前说：你为什么容许这种事发生？现在消息已经传出去，说以色列人并不是所向无敌，我们完了。他怪上帝没有帮助他们。上帝对约书亚书说：这可能是你的错啊，你去查查看，是谁偷了耶利哥城里的东西。于是他们聚集了十二支派，再度用抽签的方式先找出是哪个支派，然后聚集那个支派的宗族，抽签找出是哪个宗族，再来聚集那个宗族的家族，结果抽签找出了亚干的家族。

    为什么抽签的方式在旧约时代那么准确呢？答案很简单，因为他们相信上帝掌控一切的情况。好，我来打个比方好了，假设他们丢一个铜板，上帝可以抓住铜板，决定要翻面几次，来显明祂的旨意。道理就在这里，完全合乎圣经的原则。如果上帝可以让耶利哥城倒塌，祂也一定可以决定抽签的结果。他们刻意用抽签的方式，这样人就不能够操纵结果，我们也会这样做，对不对？第一场板球比赛，就是用丢铜板来决定谁先打，这样人就不能够操纵结果了。但是差别在于他们抽签的时候都相信是由上帝决定结果，因为结果是由上帝掌控。所以在五旬节圣灵降临前，他们都是用抽签的方式，但之后是由圣灵来引导。所以我们现在不用丢铜板了，我们有圣灵来引导我们。但是旧约时代，都是用抽签的方式。祭司的胸牌里面随身携带黑白两块石头，称作乌陵和土明，一个代表肯定，一个代表否定。他们会去找祭司问上帝，可不可以娶这个女孩为妻，祭司会闭上眼睛，从胸牌内取个石头出来，如果是黑石头就代表否定，如果是白石头就代表肯定。我真希望我们今天还可以用这种方法，直接去找牧师选一块石头，这样真的容易多了，马上就能知道该怎么做。但是，其实上帝想跟我们建立的关系不只这样，祂要更亲密的关系，不过那是他们当时的做法，他们后来也是用抽签来分土地，所以抽签结果找出了亚干。后来往西班牙的一艘船上的水手，也是抽签找出约拿，这种事在旧约圣经一再出现，上帝掌控抽签的结果，祂没有掌控我们现在的乐透彩劵，但是祂掌控旧约时代的抽签结果。这一点很重要。

    所以他们攻艾城大败，亚干一家人必须处死。他们很清楚自己的罪行，他们明知故犯，偷拿那些衣服跟金银财宝。虽然是一个人犯罪，可是却害惨了上帝所有的百姓，这是不是很可怕？一个会友犯罪，可能会影响到整个教会，只要有一人犯罪，就可能会影响到所有的人，影响到整个教会。

    最后他们终于来到以巴路山，就遵照摩西的吩咐去做。摩西曾经吩咐他们，进到应许之地之后，要站在以巴路山和基利心山这两座山上，站在这座山的要对那座山喊出祝福，站在那座山的要对这座山喊出咒诅。你今天如果去那两座山，就在示剑附近，两座山面对面，山壁凹进去，好像一座露天剧场一样。各位可以想象那两座山所形成的天然剧场，在谷中可以清楚听见喊声。百姓就站在两座山上，高喊祝福和诅咒，重新宣读神的盟约。

    再来他们往南走，我们回到前面的大纲，到哪里去了……我看看，哦，在这里。他们横扫南部，日头就是在这段期间停住。

    他们被五个亚摩利王攻击，带头的是耶路撒冷王，这个王自称是公义之主，是不是很有意思？因为耶路撒冷当时仍然在敌人手中，他率领五王在亚雅仑谷攻击以色列人。这是一本书上的照片，你们可以看到这就是阳光普照的亚雅仑谷，当初日头就是在这里停住的，怎么会这样呢？

    我要读一段东西给你们听，这是哈洛希尔先生写的，他是美国柯帝斯引擎公司的总裁，同时也是美国太空计划的顾问。他说：最近发生一件很奇妙的事，很显然是上帝要给我们的讯息，我们印第安纳州绿带市的航天员和太空科学家最近在计算日月星辰，百年后、甚至是千年后的位置，必须要算出确切位置，这样发射出去的卫星将来才不会冲撞到行星的轨道。我们必须算好行星的轨道和卫星的位置，这样将来才不会出问题。他们用电脑来计算过去和现在的位置，结果电脑跑到一半停了，亮起了红灯，表示有问题，不是给的资料错误，就是结果不符合标准。他们请维修部门来检查，结果发现一切正常，计划负责人问是哪里出错？

    后来我们才发现原因是过去的年代当中少了一天。他们觉得很奇怪，不知道是怎么回事。这个时候，有个组员说他记得主日学讲过太阳停住的故事，在场的人都不相信有这回事，可是又没有别的办法，就叫他找出那个圣经故事，结果在约书亚记十章找到。因为演算的结果是少了一天，所以就回到那段时间去核对，发现少了一天，但不是一整天，在约书亚时代少掉的是23小时又20分钟，不是一整天。他们再回头看《圣经》，《约书亚记》说是“约有一日”，这“约”字很重要，但他们还是有问题，因为如果有40分钟的误差，那100年后还是会有问题，一定要找出问题，不然将来的轨道一定会有大误差。后来这个人又记得《圣经》有一处讲到太阳倒退，大家都觉得他疯了，不过还是把《圣经》拿出来。他们在《圣经》记载里，发现希西家王病危，先知以赛亚来看他，说他不会死；希西家要求一个兆头，以赛亚说：耶和华必成就祂所说的，这是祂给你的兆头。你要日影向前进十度呢，还是要往后退十度呢？希西家回答说：日影向前进十度容易，我要日影往后退十度。先知以赛亚求告耶和华，耶和华就使亚哈斯的日晷向前进的日影往后退了十度，十度刚好是40分钟。所以《约书亚记》的23小时20分加上《列王纪下》的40分，刚好就是少掉的24小时。结果他们必须记录说，宇宙在过去少掉了一天。信不信由你，这是太空中心的记录。

    接下来以色列人开始分土地，他们是用全国抽签的方式，避免有作弊的情形发生。约书亚派人去查看那地，详细了解那地的状况。我这里有一张小小的地图，大家可以看一下。这一小块地的面积，只有威尔士的大小，是中东唯一有绿地的地方，这边是阿拉伯沙漠，南边是南地沙漠。水气从地中海过来，先降雨在这些山上，再降在裂谷上的山丘，这就是应许之地。

    他们根据查看的结果来分土地，然后用抽签来决定谁得到哪里。有两个半支派想要约旦河东岸的土地，这里今天称做外约旦。摩西当初答应给他们这块土地，条件是他们要帮助其他支派攻西岸的土地，只要帮助他们的兄弟占领了这边，他们就可以回东岸定居，所以两个半支派定居在这边，另外九个半支派定居在另外的这一边。

    土地分好了，大家都很满意，十二个支派都分到了各自的土地，这件事占了约书亚记好几章的篇幅。另外他们还设立了六座特别的逃城，两岸各有三座。过失杀人的可以逃到这些城里来保住性命，免受死刑。还有一些城市是给利未人的，这些都记载在《约书亚记》。

    现在我们要来看看最后两章，约书亚最后一次讲道，内容非常的精彩。我要指出两点：第一，他这个时候年纪老迈，120岁了，他和摩西一样，都是80岁蒙召，现在他知道自己快死了。很奇怪，《圣经》上有很多人都知道自己快要死了，基督教信仰不只是教人怎么样面对生命，也教人怎样面对死亡。

    贝康斯斐有一个人，医生宣布他来日不多，他就写信邀请所有的亲戚，来看基督徒怎样面对死亡。很大的挑战，各位知道吧？属神的伟人知道自己来日不多的时候，他们通常会留给世人一个难忘的信息。首先我们注意到领导人的职分。约书亚并没有指定接班人，摩西指定了接班人，但约书亚没有，为什么？因为从现在起，一个领导人不够，十二支派已经分开居住，只有一个领导人不能直接管理每个支派。现在每个支派都必须有自己的长老，这是很重要的一步。但这个做法没有成功，大家又想要一个领导人，他们要求立一个王，但这不是上帝的旨意。上帝的旨意是要每个支派由各自的长老来管理，这样百姓才能够直接去找长老，这个原则很重要。一旦只有一个领导人的话，百姓就见不到他了。所以各位可以了解上帝对以色列民的旨意，是用人人都可以见得到的长老来管理他们。可惜他们不接受这种做法，所以这个方法没有成功，但这是上帝的原意。约书亚便提醒他们约的内容，他说上帝不但应许要赐福，也应许要诅咒，上帝赐福也赐祸。他说上帝一定会实现祂的应许，上帝带我们来到这块土地，祂不会就此撒手不管。

    这里很有意思，约书亚把征服这地的功劳全然归给上帝，虽然是他带领他们来，自己却完全不居功。他说：上帝带我们进来，祂为我们争战，祂赐给我们这块地，这全是上帝的功劳，你们应该要感谢祂，于是约书亚要他们起誓，要效忠上帝。

    二十四章发生了一件很特别的事，约书亚用第一人称单数讲话，跟第二十三章一样，但是在二十四章“我”是指上帝，约书亚是在发预言，他最后这段信息从头到尾都是预言，用的是第一人称。二十三章的“我”是约书亚，但二十四章的“我”则是指上帝，是万军之耶和华。上帝透过约书亚说什么呢？祂说：“我为你们做了这么多。”其中有一句话我很喜欢，“我赐给你们地土，非你们所修治的；我赐给你们城邑，非你们所建造的，你们就住在其中。又得吃非你们所栽种的葡萄园，橄榄园的果子，你们什么都没做，但我赐给你们这些，都是我的赏赐。”这个时候，约书亚满心感恩，再度用自己的身份发言：现在你们要敬畏耶和华，诚心实意地事奉祂，并且除掉其他所有的神。这个时候他讲出了最精彩的那句话，“至于我和我家，我们必定事奉耶和华。”他说，你们必须做个选择，这块地已经到手，现在你们要事奉哪个神？你们要事奉谁？

    各位，这个挑战有很深的含意。他们说，我们必要事奉耶和华。约书亚说，那么我要在这里立石。然后就在那里立石为证，他们说了三次我们必要事奉耶和华。

    最后几节谈到埋葬三个人，埋葬约书亚，埋葬约瑟的尸骨，出埃及这40年来，他们一直扛着这口棺材，不但带着全部的行李，还扛着约瑟的棺材，一路从旷野到应许之地。因为约瑟的遗愿是要安葬在应许之地，现在他们葬了约书亚，葬了约瑟的尸骨，也葬了以利亚撒，以利亚撒就是亚伦的儿子，所以《约书亚记》的最后记载了三场葬礼。

    《圣经》说，约书亚在世的时候，那一代的长老还在的时候，以色列百姓是忠心事奉上帝的。但是从下一代开始，情况就恶化了，把信仰传给下一代确实是很困难的一件事，这是真的。第二代基督徒很难像第一代信主的父母那样火热，那样忠心的事奉上帝，这不容易做到，这个问题跟着基督教的教会已经很久了。每一代都必须自己重新认识神，子女虽然听过上帝在父母和祖父母身上的作为，但他们还是必须自己经历神。

    现在我们来归纳一下《约书亚》记的重点。我读《约书亚记》所学到的功课是，我可以用简单两句话归纳出来：没有上帝，他们做不到；但是没有他们，上帝不会去做。这是两个很重要的功课，需要取得平衡。我们很容易走极端，不是把责任都推到上帝身上，就是都揽到自己身上，圣经要我们取得平衡。没有上帝。我们做不到；但是没有我们，上帝就不做。这里的助动词不一样。没有我们，祂不是做不到，而是祂不会去做。这是圣经上一个很好的平衡。

    在神没有难成的事，但我们若不倚靠上帝，祂就选择不做。祂需要我们，祂要我们，上帝呼召我们来与祂同工。如果约书亚和以色列百姓当初不和上帝合作，就不可能得到应许之地；但是如果没有上帝和祂的帮助，他们也绝对做不到。这是个很美的平衡。

    我们在《约书亚记》首先看到上帝给他们许多帮助，我们听见上帝说话，又看见祂的作为，祂给的应许必然实现。祂和以色列人立的约从不失信，上帝是绝对不食言的。祂指着自己起誓，祂说我指着自己起誓，我必与你们同在，该惩罚就会惩罚，该赐福就会赐福，我必定与你们同在，不论环境好坏，不论贫富，我都是你们的神。上帝不可能说谎。

    我曾经列出一张清单，上面是上帝做不到的事。当你想到上帝是全能的，会以为祂什么都做得到，其实不然，有很多事上帝做不到。我清单上第一项是上帝不能说谎，我后来列出了31件事是上帝做不到的。然后我很惊讶地发现，每一项我都做得到，这表示我比上帝伟大吗？不是。感谢神，有些事祂做不到。我举个例子，比如祂不能改变过去，事情一旦发生，连上帝都无法扭转，祂可以改变影响和结果，但不能够扭转事件的本身。所以上帝不能扭转过去，让耶稣不要钉上十字架；上帝不能说谎，祂不能食言，祂就是做不到，因为违反祂的本性，祂没有办法答应你一件事却食言而肥，这就是上帝。我觉得上帝做不到的事跟祂做得到的事一样棒。上帝祂不能食言，我们常常食言，但是上帝做不到，这有违祂的本性。祂不能够给以色列应许却没有实现，感谢主。上帝把应许给以色列先祖的地全赐给他们，祂做到了。

    上帝在《约书亚记》一开始就说，我会为你们争战，我会把他们赶出去，我一定做到。

    “以马内利”这个词到底是什么意思？我要给四个可能的含意，请你们举手表决是哪一个。第一个意思是“神”与我们同在；第二个意思是神“与”我们同在；第三个意思是神与我们“同在”；第四个意思是神与“我们”同在。这个词只有一个含意，我们很快来表决一下：“神”与我们同在，同意举手；神“与”我们同在；神与我们“同在”； 神与“我们”同在。每个答案的人数好像都差不多嘛，第四个才对、第四个才对。

    以马内利是指上帝在“我们”这边，重点是祂会为我们争战，而不是为别人争战，所以重点放在我们。上帝与“我们”同在，这叫做以马内利。

    上帝对约书亚说：我会为你们争战，如果你们在我这边，我就会在你们那边。所以出现了很多神迹，约旦河分开，耶利哥城墙倒塌，吗哪不再降下，有一次他们打赢是因为天降大冰雹，有一次在亚雅仑谷白日拉长，有一次上帝差来一群大黄蜂，敌军朝他们前进的时候，迎面而来是一群大黄蜂，你能够想象那种情景吗？你跟本就不可能留下来打仗，一定拔腿就跑，他们有一次就是靠大黄蜂打了大胜仗的。你看连昆虫都是由上帝掌控，这全是上帝的作为，叫他们惊叹不已。

    但是另外一边也同样重要，上帝透过人的配合来动工，祂不是独自争战。他们必须亲自上战场，他们必须去，然后上帝会为他们争战，这就是两者的平衡。很多人会说：全交给上帝吧，祂会为你成就。有些人讲得好像自己无所不能一样。你会发现有这两种基督徒，但平衡的基督徒在祷告时好像完全靠上帝，在行动时好像完全靠自己。

    《圣经》有这样的一个美好平衡：没有他们，上帝不会去做，他们必须进去；祂说：你们脚掌所踏之地，我全要赐给你们，但你们必须进去站在那地。所以没有他们，上帝不会去做。如果他们在态度上信靠神，在行动上顺服神的带领，就可以打赢每一场仗。但是如果他们在态度上自信满满，在行动上违背上帝的命令，那一定会打输每一场仗。

    所以《约书亚记》虽然涵盖了四十年，但是耶利哥城和艾城的故事却占了主要的篇幅，如果你学到这两座城的功课就能够征服那地，是不是很有意思？

    所以，我前面说过《圣经》是一本很诚实的书，《圣经》说他们攻占那地时犯了三个错误，只有三个。

    第一个错误是攻打艾城的时候，因为太自信，结果兵力不足而惨败。

    第二个错误我还没有讲，他们被当地的一个民族给骗了。那些人故意穿得破破烂烂，一副落魄的样子，还把脸弄得脏兮兮。然后来找以色列人说，我们特地从很远的地方来，因为听说上帝和你们同在，看看我们的衣服和鞋子，因为听到你们上帝的作为，我们就千里迢迢来到这里。其实他们就住在那里，因为他们装得很像，约书亚就没有求问上帝这件事，结果被骗了，和他们订了协议。以色列人被骗得很惨，后来才发现他们其实就住在当地，他们想出这个诡计来避免被打败，以色列人没有问上帝这件事，结果被骗了。

    第三个错误是两个半支派想住在约旦河东岸，当他们出发回到东岸的途中，在约旦河那里筑了一座坛。约旦河西岸的支派看见了就说，他们筑了一座祭坛，要跟我们划清界限。上帝的百姓之间竟然起了误会，九个半支派的以色列人就聚集兵力，准备去攻打那两个半支派，是自己人之间的误会。那两个半支派说：你们误会了，我们筑这座坛是要提醒后代，我们是从你们那边过来的，跟你们是同一族的人。误会解释清楚了，双方就和好了，可见连上帝的百姓之间都可能会起误会，所以凡事都得求问上帝。

    好，那基督徒应该要怎么样应用《约书亚记》呢？新约圣经拿《约书亚记》作为信心的例子，并且一再提到妓女喇合是个信心的典范，又拿亚干来比喻上帝百姓中的罪恶。在新约圣经中有个类似的例子是亚拿尼亚和撒非喇，他们跟亚干在上帝百姓中犯的罪一样，记得这对夫妇吗？

    再来，《约书亚记》当然也是在讲救赎，其实约书亚这个名字就是指救赎，原本是哈书亚，但摩西把它改成了约书亚，跟耶稣的名字一样，意思是上帝拯救。我跟师母当初搬到现在住的村子时，当时的邮差就姓“上帝拯救”（Mr Godsave），我们很高兴认识这个邮差，其实他的姓在希伯来文就是约书亚或是耶稣，上帝拯救。

    最后，基督徒要进入的应许之地是指什么呢？不是天堂，当你唱着“当我踏入约旦河”这句歌词时，心里是不是联想到死亡？我们的应许之地不是天堂，不是天堂而是圣洁，因为在应许之地就不再争战，那是得胜之地。当你打完胜仗之后，就可以进去享受上帝为你预备的一切；每当你胜过试探，就可以预尝安息的滋味，对吧？你在争战中得胜，如今可以休息，争战得胜了就可以休息。《希伯来书》四章说，必有安息为上帝的子民存留。约书亚没有带领百姓进入那样的安息，但有安息为我们存留，那时候不必再作工，你可以息了自己的工，真正休息。其实我们每一次去度假都不是真正在休息，不是吗？但是息了自己的工，不再为自己争战，就是进入上帝安息的应许之地，享受祂得胜的生命。我读过最好的《约书亚》记注释书，是艾伦瑞帕斯写的《得胜的基督徒生活》，你们一定要去买那本书来看。

    《约书亚记》让基督徒能够进入应许之地，真正休息，不再需要争战。阿们。


    士师记和路得记（一）

    《圣经》跟图书馆一样，里面有不同类别的书卷。我们前面看过的《利未记》，是属于律法书这个类别。

    现在我们要来看历史书，很不一样，《圣经》有一点很独特，就是历史记载占了很大篇幅。世界上其他宗教的经书就不是这样了，那些经书都没有记载历史。可兰经、印度经里面都没有历史记载。

    《圣经》是一部历史书，但起始的时间要比其他历史书要早，结束的时间比其他历史书晚。而且《圣经》所记载的历史没有史学家能写得出来，因为没有人在宇宙创立时在场，也没有人已经见到宇宙结束，但《圣经》却涵盖了宇宙从开始到结束的历史。所以，最早的部分和最后的部分，若不是上帝启示的，就是人想象出来的，你自己要决定相信哪一种。

    圣经历史并不是由当时在场的史学家记录下来的，但《圣经》上大部分的历史很像一般历史，是记载人的事。我们今天要看的《士师记》就是一卷历史书。

    历史可以从四个层面来研读。各位，你在图书馆里面会找到从各种观点写的历史书，其中一个观点是探讨关键性的大人物，也就是历史事件中的主角，比如有一套英国史的重点是讲国王、女王和他们的政绩。

    历史的第二个研读层面是看国家和百姓。看世界的政治史，有的国家越来越强盛，有的国家越来越衰微，弱国最后会被强国给攻占。这个层面看的是历史上的国家和百姓。

    历史的第三个研读层面是找出历史的模式，找出历史的周期性变动，比方说经济不景气和经济成长轮番交替。有一些史学家想找出历史的模式，藉此来了解文明的兴衰交替，至今已经有21个文明兴起又衰亡。他们的兴衰模式都十分类似，好比罗马帝国的兴衰就是这样。

    第四个层面则像史学家汤恩比想写的历史，就是找出历史的目的，它往哪里去？历史只有模式而已吗？真是这样吗？还是说，这样的世代兴衰是为了要达成什么目的呢？历史的背后是不是有什么清楚的目的？是不是有什么方向？历史有目的吗？这个问题有两个答案。有人认为历史没有方向和目的，只是不断地循环，所有的事都会重演。有一句俗话说：“历史会重演”，这是循环的历史观，认为历史会一直不断不断地循环，有好时代，有坏时代，好时代，坏时代……帝国兴起又衰败，历史没有方向、没有目的，只是不断地循环。这种循环历史观，是从人的角度来看，但是从上帝的角度来看的话，历史有它的前进的方向，并非不断循环的，也就是说，历史有目的地。从过去朝着现在，再朝着未来发展，这是《圣经》的历史观。历史是一条线，是线性的，历史有它的目的，有起点，有过程，有终点。上帝根据祂所预定的结局，在主宰历史的走向。所以历史是上帝的故事，是上帝在写故事。

    有一个模式很有意思，《圣经》中的人物每一次离开上帝，都会面对同样的后果。你读《士师记》的时候就会看到一个又一个的循环，同样的故事一再重演。《士师记》里面七次的循环，同样的情节重演了七次，这都是因为他们离开上帝。个人的生命也有这个现象，远离上帝的生命会变成一种循环，起床、上班、回家、看电视、上床，起床、上班、回家、看电视、上床。循环四十年以后，然后退休，死亡，回到起点，这样的人生其实只是一个循环，没有目的地。但是如果你跟着上帝走，人生就有目的地，就会变成一条线，各位了解吗？

    《士师记》中的人就是因为离开了上帝，他们悖逆上帝，偏行己路，不愿意遵守摩西律法。他们的人生开始打转，落入一个循环，同样的事情一而再，再而三地重演。

    但是《路得记》所记载的却是走直线的生命，而且延伸成为君王族谱的线，达成上帝的目的。所以你的人生到底是绕圈还是走直线？绕圈还是走直线，关键在于是不是跟着上帝走。救赎的一大作用就是，帮助你脱离循环，搭上直线，重新找到方向，让你的人生往历史的目的地前进。

    我们要来谈的《士师记》和《路得记》原本是一卷书，今天在希伯来圣经中，仍然是同一卷书，这很重要，因为两卷书本来就应该放在一起。

    接下来我们要问“这卷书”是谁写的？为什么要写呢？因为针对《圣经》的各卷书最重要的一个问题是，为什么要写下这卷书？一旦知道了答案，就能够真正了解那卷书。为什么要写下那卷书？所以我们要问为什么要写《士师路得记》这卷书呢？是谁写的？什么时候写的？其实这些问题的答案是可以找得出来的，只是答案不在这两卷书上，我们得像侦探搜集证据找出答案。

    首先我们来看《士师记》这卷书。很可惜的是大家对《士师记》的印象大多是来自主日学，各位了解我的意思吗？他们只知道“鲍德勒”版的士师记故事，这个名词你们可能不熟悉。“鲍德勒”是一个名人，他不认同莎士比亚，因为他觉得莎士比亚的作品中有很多不道德的内容，于是他就更改莎士比亚的作品，删掉不道德的内容。成了鲍德勒版的莎士比亚作品，为他自己留下骂名。我想儿童主日学不可能教导完整的《士师记》，《士师记》里有很多限制级的故事，讲到妾被分尸、还有强暴、杀人、生殖器象征物等等。难怪他们编写主日学教材的时候，都会先仔细改写过。但是读这种版本的《士师记》，只会知道书中的一些人物而已，不能够真正了解这卷书，这种现象很普遍。有一则参孙的漫画，其实参孙他的身材没有这么高大，应该跟我差不多。如果参孙长得那么壮，你想大利拉会问他力气是从哪来的吗？事实上参孙的个头很小，他的力气不是靠他的二头肌，他没有健美先生那种身材。可惜主日学都是呈现这种参孙，都是一些英勇冒险的故事，是道道地地的“鲍德勒”的版本，可惜大多数人对《士师记》的了解都停留在这个层面，他们知道参孙、基甸，今天支持女权主义的人会知道女先知底波拉。

    在《士师记》中有些人名大家会比较熟悉，这是很可惜的，因为《士师记》不只是在讲一堆人物而已，不只是主日学的故事或民间故事。不是神话故事，是民间故事，这些故事当然在民间流传过，有些人记得这些故事，一再传诵，后来就记录下来。《圣经》的内容大多是这样来的，有些人把听过的故事一再传诵，最后有人拿笔记录下来，然后今天的人才会知道。《士师记》中的英雄和人物，其实记载的篇幅根本就不成比例，比如参孙一个人就占了四章的篇幅，基甸占了三章，但是有些人物只用几句话就带过了，好像题材越耸动、所得到的篇幅就越多，这有点像现在的八卦新闻一样。底波拉和巴拉占了不少的篇幅，基甸占了更多篇幅，我给他两颗星，参孙占的篇幅更多，所以我给他三颗星。

    《士师记》给人的第一印象是很像民间故事，一些英雄人物在乱世中，出来力挽狂澜。你会发现每个士师都不一样，俄陀聂是迦勒的弟弟，圣经只说他为以色列国内带来40年太平。我们对他的认识仅止于此。

    以芴这个人很特别，他是一个左撇子，随身携带一把18寸的剑，他把剑绑在右腿上，一般右撇子的人搜身的时候，会先搜左腿，他很聪明，把剑绑在右腿上就可以立刻拔剑。他去见摩押王，说有机密要事要跟他禀报，请王让在场的人都退下。摩押王非常非常的肥胖，等到其他人都退下了之后，以芴就拔剑，侍卫只搜了他的左腿，他右腿上的剑还在，他把剑刺进摩押王的肚子，但是摩押王实在是太胖了，所以以芴的剑和手都被摩押王肚子上的肥肉给夹住了。这个故事真有启发性，以芴他杀了摩押王以后，就走出去对侍卫说：王在上厕所，十五分钟以内不要去打扰他。于是他安全的回到以色列。真奇怪，圣经讲这个干什么？

    珊迦用赶牛的棍子打死了六百非利士人，十分地勇猛。再来是底波拉，底波拉和巴拉。底波拉是一个女先知，她的名字意思是忙碌的蜜蜂，她嫁给一个叫“火”的男人，希伯来名字是拉比多。底波拉她专门听从上帝的指示来排解纠纷，但是当大战来临的时候，她没有带领百姓上战场去，她叫巴拉率领百姓去打仗，巴拉很不像是一个男人，他对底波拉说：你不去，我就不上前线。因为以色列军队的惯例是由资深军官率领军队去打仗，今天的以色列仍然是这种做法，所以有很多军官因此而阵亡。只有以色列是这种做法，英国的做法不一样，美国和其他国家的军队的做法也不一样，所以巴拉说：你得跟我一起去，我才要率领百姓去作战。这么做的话，底波拉会有生命危险，所以上帝很生气，就决定把敌人西西拉交在一个妇人的手里，这是要管教懦弱的巴拉。最后西西拉果然死得很意外，他永远想不到自己竟然是这么个死法。不知道各位有没有读过这个故事，如果没有，回去读一读，就会知道我为什么要这么讲了。

    再来看基甸这个胆小鬼，他把肉放在祭坛上，有火从天而降，把肉烧掉。他却还说：主啊，请你从天上显个征兆给我。这实在是很好笑，不是吗？他亲眼看到火从天而降，烧掉他祭坛上的肉，却还跟神求一个征兆，用一团羊毛来求印证。我有一个新西兰的朋友，有一天晚上有人邀他到马来西亚去当宣教士，他就对上帝说：我需要看到羊毛。第二天早上他去开车的时候，发现他的车顶上有一片羊毛，而且沾满露水，他到今天都不知道到底是谁放的，邻居也没有放，后来他再也没求过羊毛了。我看过很多基督徒说要求羊毛，你真的想求这个吗？除了基甸，他是我唯一听过真的求到羊毛的人。基甸得到他要的印证，第一天羊毛是湿的，隔天是干的，但是他需要知道，唯有倚靠上帝的力量和方法，才能够打胜仗。所以上帝把他二万多人的军队缩减为三百人，从二万二千人减为三百人，为的是让基甸学会不倚靠人的力量和方法。很有意思的是，基甸带他的士兵去喝水，看看哪些人是用舔的。各位可以看到，那条河就是希律河，想象一下二万多名以色列士兵蹲下来喝水，低头舔水喝的人被淘汰，只有用手舀水起来喝、仍然眼观四方的人被选上，最后淘汰到只剩三百人。当初底波拉和巴拉就是在他泊山上聚集士兵，敌人西西拉的军队则是集结在山脚下，这是一个沼泽地，他的战马车困在泥淖中，西西拉只好徒步逃走，那场战争就是在这里发生。去圣地真的可以学到很多，我们的同工是最棒的领队人选。

    好，我们继续往下看，讲到哪一个了？基甸之后，陀拉、睚珥。睚珥有30个儿子，30匹驴驹，30座城邑，很有意思。再来是耶弗他，我们只知道他是基列人的首领。再来是以比赞，他有30个女儿和30个儿子，他的儿子都是娶犹大支派以外的女子，他是伯利恒人，这一点很有意思，请你们要记住，住在伯利恒的这个家族都是娶宗族以外的女子，仍然是以色列人，但支派不同，到了《路得记》会再提到这个。

    再来是以伦，我们对他一无所知。再来是押顿，他有40个儿子，30个孙子，70匹驴驹，一共70个子孙，70匹驴驹。

    再来就是参孙，这个名字意思是阳光，希伯来名参孙就是阳光的意思。参孙从小就做拿细耳人，有一次我讲道的时候说到参孙，我说参孙他不能够喝酒，会众中有人高喊哈利路亚；我又说他必须留长头发，结果会众一片安静。这些人很奇怪啊，对上帝的话只认同一部分。

    参孙是个拿细耳人，他的出生是个奇迹，你们都晓得他的故事，徒手杀了狮子，又从狮子身上取蜜吃，后来他在婚礼上拿这个来当谜语，“甜的从强者出来。”现代人只要看泰特利乐金糖蜜罐，就可以知道答案，因为糖蜜罐的包装上就有答案，不过当时并没有这个，好了我们不谈这个。后来大家强迫新娘套出答案来，参孙知道了就很生气，后来新娘跟伴郎跑了。这个人的故事很特别，他结了婚还没有度蜜月，婚姻就破裂了，后来他去找一个无名的妓女，最后找到一个情妇叫大利拉。

    这是一个可悲的故事，主角是一个软弱的人而不是强人，他之所以能够一次又一次地使出神奇的大力气，那股神力完全是出于圣灵的恩膏，并不是因为他肌肉有多强壮。后来上帝的灵离开他，他就被人弄瞎眼睛，然后把他关在监里推磨，成为非利士人的笑柄。

    在座也许有人听过我一篇很有名的讲道，叫做“参孙的头发又长出来”，是我在1982年讲的，后来这篇讲道竟然传遍了英国各地。有一个年轻人听完了这篇讲道以后，写了一首诗，描述瞎眼的参孙由一个小男孩牵着来到殿里的柱子旁，他把柱子推倒，毁了整座殿。我一定要读给你们听听，非常感人，这首诗叫做“牵引他的小男孩”，我来念给大家听：

    他们挖出他的眼睛，我起初真不忍心看，那样空洞、血淋淋和残酷，我不愿注视那空洞的双眼，因为知道他再也看不见。我看见他剃光的头低下来，随着磨石的节奏摇动，一圈又一圈的推磨。我看见那副多余而沉重的枷锁，啃蚀他的血肉之躯，但更苦的应是内心。如今失去双眼也无所谓了，我就是他的眼睛，他透过我来看，他也只能透过我来看，别无选择。我常为他流下他自己流不出的眼泪，懊悔过去的岁月太荒唐。我学会去爱这个破碎的人，他终于学会敬畏他的神。所以我不怕死，乐意最后一次当他的双眼，一如往常地牵着他的手，一步一步带领他，来到他可以祷告的地方。主啊， 至高无上的主啊， 柱子倒下的那一刻我高喊：阿们。

    是不是很感人的一首诗？可怜的参孙，他死前五分钟为同胞所做的，多过他生前所做的一切。

    现在我们再来看看《士师记》的人物，《圣经》是一本很诚实的书，不会隐瞒人的软弱，很多人物其实很软弱，甚至胆小，他们不是勇者，也不圣洁。但是上帝却使用他们，他们身上都有属灵的恩膏，因为圣灵降临在他们身上。但是旧约时代，虽然人的软弱有上帝的大能帮助，可是圣灵的恩膏只临到少数几个人的身上。严格说起来，两百万人中，只有12个人被恩膏，圣灵只是暂时降临在他们身上而不是永久的，圣灵的恩膏触摸到他们，但是没有内住在他们里面，这一点很重要，旧约圣经中的圣灵都是如此。

    “士师”到底是什么？英文翻译成“审判官”。审判官，很可惜，这个译名其实并没有什么用处，意思也不对。名词“审判官”并不合适，动词“审判”倒比较合适。《圣经》上说参孙审判以色列，基甸审判以色列，《圣经》没有称他们为“审判官”，而是说他们施行审判，严格说起来也不是审判，而是在解决问题。他们负责拯救百姓，或者像我们前面说过的力挽狂澜，几乎可以称他们为救主。这个动词的原意，其实就是挽救困境，每个士师都拯救全国脱离一个恶劣的情况，这些英雄的出现是因为有坏人。当坏人来攻击的时候，上帝就膏抹他们出来挽救情况，在《士师记中》只有上帝可以称为“审判官”这个名词，各位，是不是很有意思啊？我再说一次，上帝是救主，祂差这些士师挽救困境，所以“审判官”是上帝，祂透过士师施行审判，让那些人来执行，了解吗？《圣经》中的上帝就是用这种方式动工，祂是救主，但方式是透过人来执行，了解吗？所以上帝是救主，只有祂能挽救，但祂是透过人来挽救，祂的工作大多是透过人做的。人只要有了圣灵的膏抹，就能够完成神才能做得到的事。所以施行医治的是上帝，但祂能透过祂所膏抹的人来医治，一个被圣灵充满的人，能够做上帝所做的事，

    当时的以色列有很多敌人，像是亚玛力人、亚扪人，这些敌人是来自四面八方。可见这个应许之地原本就住了很多人，以色列人当初进来的时候，这里并不是空地，而是住了很多人，当地人不欢迎他们进来，听起来跟今天的情况很像。从1948年以来，同样的情况又发生了。以色列人住在那里只有一个理由，那个理由就是那是上帝赐给他们的地，直到今天还是这个理由，没有别的理由，毕竟地上和地上一切的丰盛都是上帝的，上帝要给谁就给谁。这地不是我们的，上帝要给谁就给谁，所以敌人从四面八方过来，我们已经可以看出这卷书是在讲以色列全国的情况，不是只讲几个人物的故事，不只是收集一些英雄的故事来让大家崇拜，这是在讲上帝历史中，一个民族的故事。

    那么，上帝为什么容许这些敌人进来攻击他们？祂不是应许要保护他们吗？接下来我们就要谈到这卷书的重点了，如果你把这些士师治理的时间全部都加起来，有的40年，有的80年，全部都加起来的话总共有400年。但是《士师记》只涵盖了200年而已。这样计算起来有问题对吧？请看，这个士师治理40年，这个士师治理80年，等等等等的，最后是参孙，全部加起来有400年，可是从《圣经》上来推算，这卷书只涵盖了200年的历史。

    现在我们需要地图的辅助了。以色列各支派这个时候已经定居在不同的地区，迦得支派在这里，流便支派在这里，偏雅悯支派在这里，犹大支派在这里，但支派本来要定居这里，可是《士师记》告诉我们，他们没有能够占领那地，就往北边定居在黑门山上，西布伦、以萨迦、玛拿西这两个半支派已经定居在约旦河东岸，其他支派定居在约旦河西岸。

    关键就在这里，我们读基甸和参孙的故事时，常会以为他们拯救的是整个民族，其实不是。这个时候整个以色列民族已经分成了各支派，散居在各地，有的40年也许是指北边，有的40年也许是指南边，时间上有重迭，了解吗？也就是说各个地方的年代加起来总共是400年，可是时间总共才200年，各位知道吗？

    这里有两座大河谷横切过来，把以色列民分成了北部、中部还有南部，耶斯列谷是这里主要的河谷，各支派分别居住在北部、中部和南部。要知道参孙当时是拯救南部的支派，基甸则是拯救北部的支派，所以他们并不是拯救全国。

    各个支派散居在各地，地理上横切的这两座河谷，让敌人可以长驱直入，因此就威胁到了各支派的安全。另外还有一个政治因素，让他们也产生了抱怨，就是全国没有一个领袖。当年有摩西和约书亚带领他们，摩西带领他们出埃及，约书亚带领他们进入应许之地，他们已经习惯有一个领导人，但是约书亚之后没有接班人。所以上帝才会在各地兴起士师来解决当地的问题，但是没有一个士师担任全国领袖的地位，所以这是一个政治空窗期，也就是说当时的以色列没有王，没有一个人的能力足以担当全国的领袖，这个政治因素让他们心中有怨，但是还有一个道德因素，这正是《士师记》这卷书的中心信息。

    先来看整卷书的轮廓，也就是它的大纲。显然可以分成为三个部分，这很明显，不需要用到太多大脑就可以了解了。各位，我定了几个标题，希望能够对你们有所帮助。

    第一章到第三章六节，我称之为“不可原谅的妥协”，他们进到应许之地以后，在立场上大大妥协，这个我们等一下会谈。

    中间这个部分从第三章的七节到十六章的三十一节，占了整卷书的大部分，这里都在讲“无可救药的行为”。四个阶段不断地循环，就是内忧--人民的动乱，再来是外患--敌人的侵扰，于是向主求救，最后得到了拯救，在这卷书中间的部分，这个现象一共循环了七次。

    最后这个部分叫做“无可避免的败坏”，恶性循环的结果就是无可避免的败坏，带出的结果是北方拜偶像，南方犯淫乱。但支派拜偶像，便雅悯支派犯淫乱。我在便雅悯这里画一条底线，要请你们特别注意。这卷书最后一句话在书中不断出现，这句话就是，“那是以色列中没有王，各人任意而行。”

    好，我们现在先来看第一个部分。以色列人他们在两方面妥协：第一，上帝差他们进去消灭那地所有的居民。我们都知道，那地的居民生活是多么地糜烂、多么地邪恶、多么的偏差，这些人罪大恶极，以至于迦南全地性病肆虐，越了解他们就越看清他们是应该被消灭的，那些人的行径真的很可恶。上帝让犹太人在埃及待了400年，一直等到亚摩利人罪大恶极，恶贯满盈，也就是要等亚摩利人罪该万死才灭掉他们。上帝差他们进去，藉此审判那个罪恶的社会，可惜以色列人并没有遵照上帝的指示去做，他们容许很多原来居住在当地的人留下来，尤其是住在河谷的人。以色列人只占领山上的地区，没有占领河谷地区，所以上帝的百姓住在山上，那些罪恶的外邦人，则住在河谷地区，结果是以色列人和外邦人开始交往，尤其以色列年轻人会在夜晚下到谷中寻欢作乐。自从罗得选择住在所多玛和蛾摩拉以后，后果如何可想而知。所以我们看到上帝的百姓住在山上，而谷中的居民为非作歹，上面是圣洁，下面是污秽。因为以色列人没有洁净那地，这就成为所有问题的根源了，结果就是进入一个恶性循环。因为信与不信的人结婚的时候，洁净的和不干净的在一起会有什么结果？圣洁的和洁净的在一起会有什么结果？

    各位，有人说和魔鬼的儿女结婚，就会常常和公公或岳父争吵，有多少的基督徒姐妹嫁给了非基督徒，希望她的先生有一天会信主，结果却是后悔一辈子。连新约圣经都反对信与不信的人结婚，一定要和主内的肢体结婚，信与不信的人结婚就好像是我站在桌子上，而你站在地上，然后我想拉你到桌上来，你想拉我到地上去，谁会赢呢？你有地心引力的优势，不是吗？如果信与不信的人结婚，不信的一方，有属灵地心引力的优势，所以以色列人才会那么快的就开始悖逆上帝。于是上帝便惩罚他们，让敌人从谷中上来压迫他们，抢走他们的地，他们在绝望中进入第三阶段，向主哭喊说：主啊，我们错了，请你拯救我们。

    于是上帝便拯救他们，但是不久他们又开始重蹈覆辙，就好像你救起一个快要溺水的人，为他做人工呼吸，救活他，他向你道谢，接着又转身跳河，你再次把他拉上来，他说：你救了我两次，我欠你双倍的人情。但是却转过身又跳进河里，你会拉他上来几次？七十个七次吗？我不救了，我会说：你根本不想被救。

    以色列人的情况就是这样，他们循环了七次。在这段期间，上帝不断兴起大能的勇士来拯救他们。上帝的儿女有可能陷入这种循环。我要把重点放在最后这个部分，因为你们很熟悉这部分，如果你只看参孙的一生或基甸的一生，就看不出这个循环模式。但是这卷书就是要教导你看清这个模式，因为上帝的百姓很容易陷入这种循环，连个别的基督徒也会陷入这种循环，犯了罪，痛苦煎熬，向主求救，主就拯救他，12个月以后再来一次，陷入同样的痛苦，有没有人认识这样的人？人很容易陷入这种远离上帝的循环，这个循环不但永无止境，还会不断地走下坡，一旦陷进去，不止是循环，而是往下循环。

    《士师记》最后这部分的故事告诉我们，罪大恶极的人将面临非常严重的后果。这两个故事，一个是北边的但支派，一个是南边的便雅悯支派，两个情况都是上帝的百姓被一个利未人带入歧途。他是一个祭司，是属神的仆人，不但自己遇到麻烦，还将百姓带入歧途，属灵的领袖带上帝的百姓走入歧途实在很可悲。

    好吧，我只剩五分钟，要讲快一点了，你们回去再自己读这个故事吧。

    这两个例子都是讲到了堕落、悖逆、败坏、道德污染，一般不会在儿童主日学教这种故事。北方有一个人叫做米迦，他偷了母亲1,100舍客勒银子，后来因为他的母亲咒诅偷钱的人，他吓到了，就把钱还给母亲，母亲就称赞他是个好孩子，这么有良心，所以她就决定请银匠雕刻一个神像让儿子收藏，因为儿子向来喜欢收藏神像。所以这个母亲把儿子还的钱，拿去铸个神像给他收藏。各位，母亲这样宠儿子简直是自找麻烦对吗？这个儿子就叫自己的一个儿子来当祭司，他说：儿子啊，你看这些神像，你来当祭司照顾这些神像。这小男孩根本不是利未人，这家人的情况就是这样。这个时候有一个利未人祭司在犹大伯利恒惹了祸而逃走，他逃到北方，在这户人家留宿了一晚，他对那个米迦说：你收藏了好多神像啊。这个米迦就对那个利未人祭司说：我每年付你四英镑，包吃包住，请你当我的私人祭司。他心想，这是利未人，可是一个如假包换的祭司。那个利未人就接受了这份工作。不过当时但支派没能占领上帝给他们的南方土地，就往北走，他们的首领在这户人家过夜，看见那些神像，又看见那个利未人，就问他说：你只是这一家人的祭司吗？你愿不愿意来当我们整个支派的祭司？我们会付你更多钱。利未人就接受了，各位，但支派就这样成了拜偶像的支派，就像十二使徒中的加略人犹大被除名，在启示录中，但支派也被除名，罪魁祸首就是这个利未人，这个人本是属神的仆人，却为了钱去担任一户人家的私人祭司，后来又为了钱担任一个支派的祭司，真是很悲哀的一个故事。

    另外一个故事还要更糟，讲完我们就结束这个单元。有另外一个利未人，他是从以法莲山地来的人，他娶了一个妾，那个妾也是犹大伯利恒的人，真巧，这个妾受不了他，就离开他回娘家。四个月后他去带这个妾回家，他的岳父想尽办法拖延，到了最后不得已，终于只好放女儿走。那天他们太晚出发，只能走到耶路撒冷，这里当时还是一个外邦城，利未人说：我们不能留宿在外邦人的地方，一定要留宿在以色列人的地方。于是赶路前往偏雅悯支派，日落时来到基比亚，正当他们准备搭棚过夜时，有个老先生经过对他们说，不要睡在帐篷里，我家有床给你们睡。于是就接待他们留宿，利未人和妾一进门，就有一群男同性恋来敲门，指名要那个利未人，叫他出来跟他们交合，基比亚那个老先生说：不行，他是我的客人，你们可以要这个妾或甚至我的女儿。于是把这个妾推出去，那些人就轮暴她直到早晨，经过整夜的凌辱，第二天早上这个妾死在门口。他们早上开门一看吓坏了，利未人把妾的尸身切成十二块，分送到以色列的十二个支派，这就是便雅悯支派发生的事。可笑的是，这是十二支派第一次团结起来，人团结的理由实在奇怪，各支派在米斯巴聚集，决心给便雅悯支派一个教训，这是以色列这个民族第一次发生内战，起因正是这个可怕的事件，根源就是因为一个祭司娶了妾。很可怕，因为一个人而导致民族内战，他们屠杀了便雅悯支派，战乱中也死了很多以色列人，在这场内战中，以色列人死了十分之一，便雅悯支派很不高兴其他的支派插手来管这件家务事，就跟他们打仗。我们从《圣经》上可以看到，结果是便雅悯支派的男人几乎被杀光，只剩下了600个男人，没有妇孺生还，全被杀死，这600个男人逃掉了。这个时候大家才想到，我们这个民族怎么了？ 我们原来有十二个支派，现在只剩下十一个支派，我们到底造了什么孽？他们清醒过来，于是就去攻击基列雅比人，带回来400个处女，给存活的便雅悯男人做妻子，好来延续这个支派。但是400个还不够，还少200个，于是他们就耍心机，设计让便雅悯人在示罗的节庆时间，去绑架一些以色列女子，他们睁一只眼闭一只眼。因为他们之前起誓不让便雅悯人娶他们的女儿，所以设计让他们去绑架，就不算主动把女儿嫁给他们。各位，这真是一个很典型的钻漏洞的做法。

    这些故事都是走下坡的恶性循环，但支派拜偶像，下场是被除名，然而最可怕的是便雅悯支派的下场，因为一个人的淫乱，而导致属神百姓的一个支派差点被消灭。

    《士师记》就结束在这里，那个时候以色列当中没有王，各人行自己认为对的事。是他们自己认为对，不是神认为对，是他们自己，是行自己认为对的事。但是圣洁是行上帝认为对的事，所以《士师记》的结局很可怕，请记住这一点，非常的重要，下场很凄惨。

    结局就是有一个支派坏到极点，差点被消灭，其他以色列人也死了十分之一，是不是很悲哀呢？感谢主，在希伯来圣经中这卷书不是停在这里，一本书有这样的结局，真的很可怕，可惜在圣经译本中，这卷书的结局就是这样。

    好了，我们先停在这里，下个单元可以谈比较好的事。《士师记》还没有讲完，下次再继续补充其他重点，然后再看这卷书的下半部，也就是我们所说的《路得记》。


    士师记和路得记（二）

    之前我们是从人的角度来看《士师记》这卷书，现在我们要从上帝的角度来看。其实在《士师记》中，上帝的同在很明显，虽然他们处在恶性循环中、不断走下坡，我们看到《圣经》说上帝没有把他们眼前的人全部赶走，《圣经》说上帝差敌人来攻击他们，说上帝听到他们的祷告，又说上帝差人来挽救他们的情况，所以上帝一直在介入，祂实在是很有耐性。虽然以色列人不断恶性循环，上帝仍然与他们同在，这一切其实都在上帝的掌握之中，上帝一直在掌握他们的情况。

    我们需要记住《圣经》中的上帝，除了会救人脱离罪恶，也会把人交给罪恶。所以我们才会天天用主祷文祷告说：求主不叫我们遇见试探。上帝可以把祂的儿女交给罪恶，也可以救他们脱离罪恶，所以求主“不叫我们遇见试探，救我们脱离凶恶”，你可以这样祷告，因为上帝可以行这两件事。

    圣灵的大能可以医治病人，也可以使人生病，可以使瞎子看见，也可以使明眼人变成瞎眼，就像《使徒行传》中那个居比路的省长。上帝的大能可以使死人复活，也可以杀死亚拿尼亚和撒非喇。我们必须记住上帝能够救人脱离罪恶，也能够把人交给罪恶，教会在管教会友的时候，可以救他们脱离撒但，但是也可以把他们交给撒但，这两种情况都可能会发生。

    亚摩利人也是神的工具，其实《阿摩司书》九章说；上帝从埃及带出犹太人时，也从克里特带出了非利士人。祂带领两群人到同一块土地，上帝挑选非利士人来惩罚悖逆的以色列人，所以上帝从克里特带出非利士人，也从埃及带出犹太人来到同一块土地。在以色列人悖逆的时候，上帝就用非利士人来惩罚他们，所以非利士人才会常常出现。

    各位，我们还没有走出循环，进入直线的生命，这是为什么呢？第一个原因是，教会里第二代的会友，这也是教会要学习的功课，第二代的会友通常要比第一代的会友软弱。父母真心悔改信主，子女在教会长大，但是信仰不如父母火热，每个教会都会有第二代会友的问题，第三、第四代也是一样，只是传承上一代的信仰而已。这里说新的一代不认识上帝，也不知道上帝过去的作为，这是《士师记》的一个问题，就是第二代会友，所以这一代的以色列人才会行自己认为对的事，成了无法无天的一代，他们不记得上帝是谁，不记得祂的拯救，他们对自己蒙拯救毫不感恩。

    第二个原因是第二代领袖，每次领袖一死，情况就恶化。基旬和参孙死亡以后，分别出现了一段领导空窗期，百姓又再度惹祸。别的国家都有朝代，所以不断的有接班人，他们有王室、家族，但是以色列没有。当时以色列没有王，《士师记》从头到尾都是这样，基甸带领百姓脱离米旬人的压迫的时候，他们对基甸说：“基甸，我们要你做王，要你的儿子做接班人，你可不可以开创一个朝代，好让我们一直有领导人？”基甸很有智慧，他说：“你们已经有一个王了，耶和华就是你们的王，你们的问题出在不把上帝当做你们的王。”所以他拒绝作王，但是亚比米勒呢？我忘了讲他，亚比米勒想要作王，他为了作王，杀掉自己的兄弟要抢王位，但是其中的一个兄弟逃过了一劫。最后的结局很惨，当亚比米勒围攻一座城的时候，有个妇人把一块磨石砸在他头上，他当场被砸得头破血流，但是还没有死，所以他就赶快叫一个人用剑刺死他，免得别人说他死在一个妇人的手里，所以亚比米勒也想要作王。

    《士师记》一直在说：以色列没有王，以色列没有王。其实他们有一个王，但这个王肉眼看不见，祂在天上，而这些第二代的百姓他们想要一个看得见的王，《士师记》就结束在这里。

    上帝将会给他们一个王，《路得记》这卷短书告诉我们这个王将从哪里来，士师记“没有王”的主题，在《路得记》这卷书看到了结局，这两卷书其实是一卷。

    现在我们来看《路得记》，这是完全不同的一个场景，是同一个时期，但是情况大不相同，北边从但支派到便雅悯支派的情况很可怕，但是南方的气氛截然不同，这是伯利恒的照片，是从下方的牧羊场拍摄的，这是那个地区常常见得到的玉米田。

    《路得记》这卷书读起来很像古典爱情小说，你们觉得对不对？有爱情故事，写爱情小说的作者有可能写出这种作品，很像女性杂志中会有的故事，很美的一个故事。读了《士师记》中那个妾被分尸的故事，然后再来读《路得记》，真觉得耳目一新，《路得记》的气氛截然不同。但是要记住，便雅悯支派和伯利恒只不过相隔两哩，我们只不过移到两哩外的地点，感觉却相差了百万哩，整个情况就是这样截然不同。

    好，《路得记》和《士师记》的第一个不同点是，《路得记》中的人物少多了，只讲到一个家族；提到的地方少多了，涵盖的年代也少多了，然而《路得记》却是《士师记》的答案。

    我们现在来看《路得记》的大纲，就是各位看得到的这张图表。《路得记》有四章，非常容易分段，头两章讲到两个妇人形影不离，后两章讲到两个有地位的男人，角色是一个婆婆，一个媳妇，一个近亲和一个君王，这出剧的主角就是上面说的这两男两女。

    我们现在先来看看这个故事的内容。第一章，丧夫丧子的婆婆。有一个母亲叫拿俄米，当时犹大地发生了饥荒，粮食短缺。他们早就该从历史学到教训，上帝的子民每一次到外地找粮食，都会遭遇灾祸，亚伯拉罕当年遇到饥荒，到埃及寻粮的时候遭遇灾祸，以撒也是一样，约瑟的兄弟也是一样，都是去外地寻粮的时候遭遇了灾祸。拿俄米和她的丈夫决定去摩押，过约旦河到东岸去，去死海的另外一边的摩押山地，因为他们听说那个地方有粮食。他们犯了一个致命的错误，就是带了两个儿子一起去，这两个儿子后来都娶了摩押女子，也就是上帝百姓以外的人。情况雪上加霜，拿俄米的丈夫不幸死了，接着两个儿子也死了，留下了她们三个孤苦无依的寡妇。当时的寡妇生活是非常艰苦的，她们没有什么退休金或是救济金可以领，寡妇的生活非常可怜。这全是因为踏出错误的一步，倚靠人而没有倚靠上帝，他们寻求人的解决之道，可是却没有向上帝求助，否则上帝会告诉他们，饥荒只是对犹太人的一个惩罚，只要回转归向祂，就会再度有粮。但是他们不等上帝回答就去行动，拿俄米成了一个心中苦毒的人，“拿俄米”这个名字其实是指欢乐，但她他回乡以后，亲友几乎都认不出她来，几乎都不认得她了，她说：叫我玛拉，别再叫我拿俄米。拿俄米意思是“欢乐”，玛拉的意思是“苦毒”，她回来的时候是个苦毒的人。

    当她要离开摩押的时候，她的两个媳妇想跟她一起走，她说：“别跟我走，你们在犹大地找不到丈夫，因为他们不娶外邦女子，你们最好留在这个地方，这样比较有机会再嫁出去。”其中的一个媳妇俄珥巴同意了，就回到摩押地去，她的名字从此在《圣经》上消失，在上帝的计划中不再有分，那是她的选择。从人的角度来看，这是个很好的忠告，但她做了这个选择，从此没有再出现，路得也做了一个选择，结果她让她自己的名字留芳百世，她成了主耶稣基督的祖先。人的选择真是重要，一个选择可以改变一切。

    所以各位，我们的选择反映出我们的品格。路得在那个当下做出正确的选择，她本来就是一个讨喜的角色，但重点是她所做的选择，她的选择把她带进上帝的计划，她成了上帝所计划的君王族谱的一部分，不是进入循环，而是进入一条线，很不可思议。她的名字出现在《马太福音》耶稣的族谱中，但她是个外邦人，又是个女人，犹太人的族谱通常不放女人的名字，更别说是外邦人了，但路得的名字就在族谱上，光是一个决定就让她得以进入那条族谱。各位，虽然拿俄米建议她的两个媳妇留下来，但是路得却执意跟她走。

    第二章描述一个媳妇的忠贞，她兼具了内在美和外在美，很有意思，以色列的族长很懂得欣赏女人的美貌。《彼得前书》三章谈到亚伯拉罕和撒拉，另外还有利百加，他们喜欢妻子兼具外在美和内在美。事实上彼得还谈到了个中的秘诀，我有点离题了，不过我想在座的姐妹大概有兴趣知道，彼得谈到女人兼具内在美和外在美的秘诀，关键就在于品格，彼得鼓励基督徒妻子要兼具内在美和外在美，彼得说：因为这样，妻子才能够带领他们不信主的丈夫信主。彼得说以色列族长的妻子都是这样的。像路得就是兼具内在美和外在美。

    我所见过最美的女人是一位84岁的老太太，她脸上的皱纹真的多得不得了，我问她：哈里斯小姐，有没有人告诉过你说，你的脸很美？她很优雅地回答说：不只你一个人这样跟我说。接着她说：我年轻的时候，长得很丑，很平凡，没有人要跟我约会，跟我结婚，也没有一个人要请我去跳舞，但是我27岁的时候，爱上了耶稣。她眼中闪着亮光说：你爱谁就会像谁，不是吗？说得真好，她真是一个很美的女士，外在美是内在美的显现。

    路得深具内在美，她很谦卑，但她也很有勇气，这一点很吸引男人，还有她很忠诚，有一颗服侍的心，但她并不消极、不会一副可怜相。她具备了很多美德，但是最重要的是，她作出了对的选择，她不但选择跟拿俄米走，也选择了拿俄米的同胞，并且选择拿俄米的上帝，她不只是跟随拿俄米而已，她说：我已经想清楚了，我要做你们的同胞，我要信奉你们的神。很明智的决定，所以她真实的经历到上帝，虽然她也见过上帝惩罚祂的百姓，这实在很特别，她对拿俄米说了四次“我愿意”，简直就像婚礼上的誓词一样，她对拿俄米说了四次“我愿意”：我愿意你的神做我的神，我愿意跟你走。

    忠贞是上帝非常看重的一个特质，非常宝贵。在希伯来文中，忠贞和爱几乎是同一个字，在上帝心目中爱一定是忠贞的，盟约的爱，经得起风浪、贫富的考验，境遇如何都不动摇，没有忠贞的爱不是真爱，这一点真的很重要，上帝非常看重忠贞。《圣经》说；路得在上帝眼前蒙恩。她在上帝眼前蒙恩，“蒙恩”就是“得喜爱”，她成了上帝所喜爱的人，能够得喜爱比得财富要好十倍，得上帝的喜爱和得财富这两个你要选哪一个呢？

    我带来我的家族徽章给各位看，我的姓“鲍森”的意思是孔雀之子，这个姓在字义上就是孔雀之子，我不晓得这对我有什么含意，我是在波兰知道这件事，他们把我的姓念成“派信”，他们说“派”这个字PAW在波兰文是指孔雀，我查古英文字典发现也是一样，所以我是孔雀之子，但重点不在是这个。最令我兴奋的是，我发现我们家族的座右铭是Ferventi deo “蒙上帝喜爱”，你希望家族徽章上写什么？是财富还是蒙上帝喜爱呢？蒙上帝喜爱远胜过世上一切财富。

    上帝喜爱路得，她蒙上帝喜爱，因为她忠心，因为她做对了选择，所以伯利恒的人都在谈论她。圣经《路得记》上说：上帝不断地向路得施恩。这个描述实在很美，上帝不断向这个女子施恩，所以大家都在谈论她，从这里带出这卷书的下半部，两个有地位的男人。

    首先我要解释一下希伯来的律法，波阿斯是个有地位的人，而且他为人慷慨，他看路得忠心，所以就奖赏她，他吩咐所有的收割工人说：要多留一些麦穗给那个来拾取的摩押女子。波阿斯他施恩惠给路得。

    《路得记》当中有两个习俗是我们所不熟悉的，所以我在这里要跟各位解释一下。第一个是寡妇要嫁给亡夫的兄弟。记不记得我之前说过，禧年的时候，所有的土地都要归还给最初拥有的家族，但是如果那个家族没有子孙，那就出问题了，因为那个家族必须要有人存活，才能够在禧年的时候要回土地。所以这条希伯来律法规定，如果寡妇没有儿子可以拿回原本属于自家的土地，那么她死去丈夫的兄弟就必须要娶她，而且给她一个儿子，目的就是要保住家族的土地。我们会觉得这种律法很奇怪，因为这律法并不适合我们社会今天的情况，所以寡妇路得没有丈夫也没有儿子，因此有几个亲戚就有义务必须要娶她，好为她死去的丈夫留下后代，目的是在禧年时继承原先拥有的土地，了解吗？这是律法的规定，是他们的一个习俗。撒都该人问耶稣一个蠢问题就是跟这条律法有关，记不记得那个问题？他们问说：有个妇人死了七个丈夫，虽然机率很小，但就是发生了。总之这个问题是一个陷阱，因为撒都该人不相信人死后有永生，所以他们才那么难过，你看他们心中没有一点盼望，对吧？他们问耶稣这个蠢问题，耶稣说：你们错了，因为你们不明白《圣经》，也不晓得上帝的大能。

    另外，还有一个我们不熟悉的社会习俗，在当时的那个社会，女人是不能够向男人求婚的，连在情人节也不行，因为那个时候他们根本就没有情人节，女人不能够向男人求婚。但是女人可以向男方表示想嫁给他的心意，有几种表示心意的方式，一个是为男方暖脚，这个方法不错，对吧。已婚的人都知道晚上睡觉的时候，如果有人可以暖脚真的很舒服，连《圣经》都写了这么一段话，《传道书》上说：一人独睡怎能暖和呢？圣经讲的事情都很实际，不是吗？我们看到《圣经》说：路得去躺在波阿斯的脚旁，用衣服盖住他的脚，这是在表示她愿意嫁给他，当时的习俗容许这种做法，她不能够求婚，但是可以暗示，这是一个很强烈的暗示。

    所以波阿斯娶路得就是根据这两个习俗来的，当时的习俗就是这样子的。波阿斯对路得的心意感到受宠受惊，想不到路得竟然会看中他，毕竟他并不是路得最年长的近亲，也不是最年轻的，他的年纪比路得大得多，他很开心路得选了他，而不是选他的弟弟。不过按理说应该是由他的哥哥来尽娶这个义务，所以他说：只要我哥哥同意，我很乐意娶你。于是他们去找城门口的审判官来解决这件事，哥哥说：你可以娶她。然后就把凉鞋脱下来给波阿斯，等于给了他一个凭证一样，这是代表他的承诺，就像签名或盖章一样，这件事就这样圆满的解决了。

    但这件事跟上帝有什么关系呢？从表面上看起来这是一个很美的爱情故事，是在乡间发生的一个很美的爱情故事，但是背后其实是上帝在主宰，上帝在做什么呢？其实上帝祂是在为以色列预备一条君王的血脉，那是祂的用意。路得正确地选择了上帝，因此上帝也就选择了她，让她成为这条君王血脉的一部分。

    《圣经》还有一卷书叫《以斯帖记》，这也是一个爱情故事，这卷书甚至没有提到上帝，但《路得记》中常常提到上帝，不过都是别人提到的，而且几乎每次提到，都是在求主赐福给路得。拿俄米说：愿主赐福给你，因为你陪伴我；波阿斯说：愿主赐福给你，因为你选我，不是选我兄弟；大家都对路得说：愿主赐福给你，愿主赐福给你，愿主赐福给你。这都是他们的真心话，他们用的是上帝的名字“雅威”，英译本的旧约圣经每次出现全部大写的LORD，在希伯来原文就是“雅威”（Yahweh），这个名字对我们来说感觉很陌生，所以英译本大多译成全部大写的LORD，小写的Lord在希伯来原文是另外一个字 Adonai，意思是“主”，全部大写的LORD则是上帝的名字，上帝有一个名字。

    几年前我有一次祷告说：主啊！我很想称呼你的名字，可是，我不喜欢雅威这个名字，叫起来感觉很陌生，可不可以给我一个意思相同的英文名字，让我叫起来感觉很亲切，当时我心中马上浮现一个字“always永远”，我立刻觉得很合适，雅威就是存在的意思，我心想：主啊，你的名字就叫做“永远”，但这只是你名字的一部分，你永远是我的供应者，永远是我的帮助，永远是我的医治者，永远……，你永远存在。

    在耶稣的250个名称中，我最喜欢的一个名字就是“是”，祂对每一个应许都是“是”，很有意思，上帝叫“永远”，祂的儿子叫“是”，没有什么信仰比这个还要正面。

    他们用上帝的名字来祝福路得：愿祂永远赐福给你，愿祂永远安慰你，愿祂永远恩待你。他们不断祝福她，所以路得进入一个重要的族谱，进入了君王的血脉，因为波阿斯是犹大的直系后代。犹大是雅各十二个儿子中的一个，犹大这名字意思是“赞美”，希伯来文的发音就是犹大，波阿斯是犹大的直系后代，这表示他是他玛的直系后代。各位，你们记不记得他玛被公公乱伦强暴，从这些可以看出，上帝能够使用最糟的情况，还有最糟的人来带出耶稣，只要他们做出对的选择。雅各临终之前给犹大一段预言，雅各临终之前给犹大一段预言，我不知道英文为什么把这些名字的发音改掉，雅各预言说：圭必不离犹大，圭必不离犹大，杖必不离他两脚之间，直等属他的那位来到。很特别的一个应许，当时根本想也没有想到将来会有一个君王，但是雅各却预言将来会有一位君王出于犹大的后代。而伯利恒、以法他，伯利恒的希伯来原文意思是“粮屋”，这粮屋坐落在玉米田的中间，伯利恒将成为首都，你们记不记得弥迦的预言：犹大的伯利恒啊，你在犹大诸城中为小，将来必大一位从你那里出来。这些全都相关，很奇妙吧，

    《路得记》还透露了一个很特别的讯息，犹大支派进入应许之地以后，就攻下了一座名叫耶路撒冷的城，这城位置在便雅悯支派和犹大支派的交界处，犹大支派攻下了耶路撒冷，送给便雅悯支派，便雅悯支派后来却失去这城，这是《路得记》所透露的讯息，这里将有大事发生。君王的族谱中，即将出现伯利恒的大卫，这幅图画里也出现一座耶路撒冷城，大卫后来会攻下这城，做为他的国都，让耶路撒冷从此声名大噪，这些线索全都交织在一起，为的是来达成一个目的。犹大当初应该留下耶路撒冷才对，但他们送给了便雅悯支派，便雅悯支派又失去那城，如今它再度变成外邦人的城市，很悲哀的一个故事。

    我们渐渐可以了解整个情况，你知道波阿斯的祖母是谁吗？她也不是犹太人，她是一个外邦人，她是喇合，耶利哥城的妓女，这个族谱很复杂，不是吗？他玛被公公强暴，喇合是妓女，路得是摩押人，然而她们却都是主耶稣基督的直系祖先，是不是很不可思议？

    刚刚休息的时候，有人说：我还没有讲到《士师记》的作者和写作的目的。前面说过《士师记》和《路得记》原本是同一卷书，现在来看两者之间的关联，作者是谁？写作目的是什么？

    各位请听我说，圣经每一卷书的最后通常会透露出写那卷书的目的，从“那时以色列没有王”这句话可以看出，《士师记》和《路得记》的写作年代还没有王，了解吗？如果你说那时以色列没有王，就表示你现在的讲话对象已经有了王，对吗？另外还有一个明显的线索，《路得记》最后指出大卫的君王族谱，说“耶西生大卫”，但没有说耶西生大卫王，这很不寻常，不是吗？这里提到大卫，但他还没有作王，所以我们可以看出这卷书是什么时候写的，写作的当时一定是扫罗作王，到目前为止，听得懂吗？这卷书一定是以色列第一个王扫罗作王的时候写的，扫罗是人选出来的王，他们选他是因为他的个子很高，而且相貌堂堂，他们是根据外表选他，这是大错特错。

    如果我们知道这卷书是什么时候写的，就会晓得是谁写的。如果你读《圣经撒母耳记上》，撒母耳讲话的部分，会发现和《士师记》、《路得记》的语气一模一样，撒母耳喜欢用这种方式摘要记录他们的历史，《撒母耳记》有一篇信息根本就一模一样，几乎就像是《士师记》的浓缩版，所以这是谁写的？是撒母耳写的。先知撒母耳写了《士师记》和《路得记》，原本是同一卷书，当时是扫罗作王，扫罗是来自哪个支派？便雅悯支派。

    你知道整卷书的信息是什么？便雅悯支派坏透了，要把盼望放在伯利恒，所以写这些是为了预备百姓把盼望从扫罗移到大卫身上，因为撒母耳已经暗中膏抺了大卫，知道下一个王是大卫，我该如何预备百姓接受大卫将要作王，而不是由扫罗的后代作王呢？这实在可以说是一篇文字宣传的佳作，他说：你们看便雅悯支派骨子里有多坏，他们真是坏透了，看看他们做了什么，真是坏透了；再看看伯利恒这些人多好，看看这个家族多好。了解吗？这真是一篇佳作。

    我相信先知撒母耳写这两卷书是要改变百姓的想法，把盼望从便雅悯支派转移到犹大支派，预备他们来接受大卫，撒母耳到最后才提到他，而且只提到名字而已，“耶西生大卫”，但撒母耳已经知道大卫是上帝指定的王，整个情况将彻底改变。这是我的推论，但是我相信这个推论有很好的根据，尤其是耶路撒冷城在便雅悯支派手中失去，这是犹大支派之前攻占的城池，将来大卫作王时，犹大支派会再度拿回这座城。换句话说，上帝是做长期计划，我们会在大卫的子孙耶稣身上看见上帝进一步的计划，伯利恒、以法他，祂将生于伯利恒，这个故事你们都很清楚，祂的出生地完全正确，耶稣自己也称耶路撒冷为“大君的京城。”

    最后我要谈基督徒可以怎样应用《士师记》和《路得记》呢？如果全部的《圣经》都能够给我们得救的智慧，而且我们查考《圣经》是因为给基督作见证的就是这经，那么从《士师记》和《路得记》可以学到什么呢？

    我们先来看《士师记》，基督徒可以从《士师记》的人物学到很多功课，得到很多启示。罗伯麦斯威尔爵士做了一件很讽刺的事，他曾经租下牛津附近的海丁顿宅邸，那栋宅邸内的楼梯上方有一片彩绘玻璃，画的是参孙推倒殿中的柱子和大家同归于尽。后来罗伯麦斯威尔在法国为他的妻子盖了一座城堡，他订做了一模一样的彩绘玻璃放在那座城堡中，唯一不同的是画中人却是罗伯麦斯威尔爵士他自己，这个人最后也是自杀，和大家同归于尽，真是悲哀到了极点。

    然而前人所犯的错误，我们可以不必再犯，前人所作的明智选择，我们可以效法，基督徒可以从基甸、参孙，耶弗他、巴拉等人的身上学到很多功课。《希伯来书》十一章说：这些人都是我们的见证人，他们现在都在看我们的表现，看我们怎样赛跑，他们是我们的见证人，我们需要记得他们。教会也很需要读《士师记》，因为教会也可能陷入同样的群龙无首的情况，并且可能仰赖人做领袖来解决群龙无首的情况。一心只想跟随人，这是个要命的错误，我们已经有一个王，我们若行祂眼中认为对的事，教会明天就会合一，但我们可能会去追随卫斯理，追随路德、追随加尔文等人。忙着追随人，而不是行上帝眼中认为对的事，上帝过去怎样，今天也是怎样。

    从《路得记》我们可以学到什么？我们都是路得，我是个外邦人，但我来到上帝的百姓中间，成为君王的直系子孙，成为属于上帝的王室家族。因为你在基督里就是王室成员，你是王子、是公主，你要抬头挺胸，像个王室成员，你是君王的直系子孙。你以前是外邦人，不是以色列的国民，你是个局外人， 但上帝带我们进入这条君王族谱，不是在耶稣降临之前而是之后。路得就是我们，波阿斯就是我们的耶稣，我们跟他结婚，就进入了上帝百姓的家族，我们是新娘，耶稣是新郎。

    整本《圣经》是个爱情故事，结局是一场婚礼，从此他们过着幸福快乐的生活，整本《圣经》是个爱情故事，路得和波阿斯的爱情故事，正是基督和祂的外邦新娘，也就是我们的最佳写照，是不是很令人兴奋？

    各位，每个主日都是情人节，但是没有什么爱情故事比得上《圣经》中的爱情，差得远呢。《圣经》从头到尾都是爱情故事，读《士师记》和《路得记》的人将会获益无穷。

    《士师记》和《路得记》，我们就讲到这里了。


    撒母耳记上下（一）

    《撒母耳记》跟《圣经》里头其他的书卷比较起来，算是容易读的，因为都是故事，都在叙述真实的故事。《圣经》上的叙述部分，我们比较容易理解，不过，我们还是会有一些问题，就看为什么要读这些故事，以及想从中学到什么。所以我在《撒母耳记上》下的第一个单元里，会先看整个故事的轮廓，看这些故事到底是怎么发展的，至于第二单元我们会看可以从这些故事学到什么？要从什么层面来读这些故事。以上就是这两个单元的重点。

    《撒母耳记上下》在希伯来圣经里其实是同一卷书，我们分成两卷是因为它有点长，但是它其实是一卷书，了解吗？它们是同一卷书。

    《撒母耳记上下》这整卷书总共涵盖了150年的历史，你能够想象用这么短的篇幅来叙述英国过去150年的历史吗？实在很难做到，但这是从上帝的角度写的历史，只记录了上帝所看重的事，祂觉得重要的事，所以有很多事没有记载。这150年当中发生的事，可能有很多是我们感兴趣的，但上帝一点也不感兴趣。

    在旧约希伯来圣经中这两卷书不叫历史书，而是叫作先知书，《撒母耳记上下》和《列王纪上下》都是属于“前先知书”，因为这是从先知的角度所记载的历史，这是先知眼中的历史，也是上帝眼中的历史，所以是用主要的先知来取书名，也就是撒母耳，这可能是他写的。我们从其他卷书知道先知会从上帝的角度来记录历史，所以他们记录的都是上帝所看重的事，上帝不看重的事就不会记录了，这是从先知角度所写的历史，所以犹太人称它为先知书，撒母耳先知书。

    这150年是在一千年的末了，亚伯拉罕的年代大约是西元前两千年，大卫则是在西元前一千年作王。1996年的那一年，是大卫在耶路撒冷设都的三千周年纪念，所以那一年在耶路撒冷有很大的庆祝活动。各位！从公元前两千年到公元前一千前，以色列从一个75岁的老人开始，成为一个家族，再成为一个民族，最后再成为一个有十二支派的国家，在大卫的治理下成为王国，得到了全部的应许之地，这是以色列历史的高峰。从亚伯拉罕到大卫，有一千年的时间，《撒母耳记上下》这两卷书涵盖最后的150年，渐渐走上坡，最终到达高峰，得享平安和富足。大卫作王时是高峰期，大卫死后，从《列王纪》可以看到一切开始走下坡，短短500年间失去了一切。但犹太人直到今天，都把大卫王的时期视为以色列历史的高峰，当时他们得到上帝所应许的全部土地，享有平安和富足，非利士人已经走进历史，犹太人到今天还在祷告上帝再给他们一个大卫王，他们称这个王为弥赛亚、受膏者，犹太人他们还在切盼大卫的子孙，再度来掌管以色列，这不难了解，因为那是他们的黄金时代。

    我们要来看他们走上坡直到大卫王国高峰期的150年历史。首先，我们需了解整体的架构，然后等一下会再来看相关的图表。

    《撒母耳记上》的前十二章讲的是最后一个士师的故事，撒母耳是《士师记》之后最后一个治理以色列的先知，所以他等于是最后一个士师，他也是最后一个带领以色列的先知。以色列经过了四段500年的时期，每段时期的领导人角色都不一样。公元前2000到1500年这500年期间，是由我们所谓的族长带领，像亚伯拉罕、以撒、雅各、约瑟；第二个500年是由先知带领，从摩西一直到撒母耳；第三个500年是由君王带领，从扫罗一直到西底家；第四个500年则是由祭司带领，从约书亚到亚拿和该亚法。所以以色列有过各种领导人物，有族长、先知、君王和祭司。其实他们需要的领导人物必须是先知、是祭司、也是君王，是永恒的父，同时也是和平君王，这样的领导人物直到耶稣来了才出现，所以这是领导角色的转换期，要从先知变成君。

    《撒母耳记上》在谈以色列的第一个王扫罗，他是人所选出来的王，虽然经过上帝的同意，却是人用民主方式所选出来的，百姓选出扫罗认为他是最佳人选，上帝同意让他作王，但他其实并不是上帝的人选。我们都知道扫罗走下坡的悲哀故事，他是以色列的第一个王，从某个角度来看也许是最糟的一个。

    《撒母耳记下》讲的则是以色列最好的一个王，你可以看出大卫其实是《撒母耳记》的主角，他不但是《撒母耳记下》的主角，就连扫罗的故事里面，其实作者想讲的人也是大卫，所以大卫是《撒母耳记》的主角。他的名字好像具有魔法一样，大卫、大卫、大卫……

    《撒母耳记上》主要在讲撒母耳和扫罗这两个人物，他们两个人各有四个重要的关系，这四个关系是了解整个故事的关键，前三个是和个人的关系，第四个则是和一个民族的关系。所以撒母耳的四个关系分别是：哈拿、以利，各位记得吗？还有扫罗，扫罗这个名字的希伯来发音是“撒乌”，中文翻译成扫罗，第四个是撒母耳和以色列这个民族的关系。至于扫罗呢？有三个人对他的王权有重要的影响，第一是他的儿子约拿单，第二是先知撒母耳，但是两个人的关系结束得很突然，第三则是进入王宫的年轻人大卫，第四是和非利士人的关系，他和儿子都遭到非利士人杀害。你可以看出这个故事有一个清楚的轮廓，他们分别跟三个人和一个民族有非常亲密的互动关系，从这四种关系可以了解他们的为人。

    大卫的一生可以用四章来做总结，进、出、上、下，所谓进和出是发生在扫罗作王期间，上和下则是发生在他自己作王期间。为了记住大卫的故事，我想出这四个词，他进宫然后又出宫，他在王宫中升到最高，然后又走下坡，所以进、出、上、下，这四章可以总结大卫的人生。

    好，我们先来看撒母耳。如果你从小就上儿童主日学，那么一定对这些故事倒背如流，撒母耳的母亲哈拿，每年都会做一件新外套，送到住在圣殿中服侍祭司以利的撒母耳。但是《撒母耳记上》一开始就讲一个愁苦的妻子哈拿，她的丈夫娶了两个老婆，小老婆叫毗尼拿，生了很多孩子，但哈拿不能生育，没有孩子。我们在《圣经》里一再看到上帝在不孕的妇女身上行奇事，撒拉不孕，哈拿不孕，以利沙伯原本也是不孕，后来生了施洗约翰，上帝能够在不孕的妇人身上施行奇事，在看似山穷水尽的时候，上帝就开始动工了。

    故事就是从哈拿开始，二老婆毗尼拿生了很多孩子，常常嘲笑哈拿，取笑她不能生育，所以哈拿很受伤。有一天哈拿来到示罗的圣殿，那座圣殿的遗址在最近几年出土，我这里有一张挖掘前的照片。各位，你们只能看到一圈石头，但是今天到示罗会看见那座圣殿的遗址已经出土，位在山上的这座圣殿，只剩下了一堆石头，不过当时约柜就放在示罗的圣殿中。给你们看一下约柜，噢，掉了一块，我借给一个朋友，结果被他的小孩弄坏了。各位看，这是约柜，是以色列敬拜的焦点，当时就是存在示罗这个地方。对不起，这张我先把它收起来。以色列人都是到那里去祷告，祭司以利就是在那里事奉，哈拿也去那里祷告，没有出声，只有嘴唇在动，以利以为她喝醉了，她说：我没有跟醉，我是在向上帝求一个儿子，如果上帝给我一个儿子，我要奉献这个儿子来事奉祂。后来她就生了撒母耳。

    接下来我们看到撒母耳在服侍祭司以利，然后就是那个关键性的晚上，你们应该听过那个故事。那天晚上撒母耳听到有人叫他：撒母耳、撒母耳。他就跑到以利那里说：你叫我有什么事吗？以利说：我没有叫你啊。撒母耳又回去躺下，然后他又听到有人叫他的名字，他就跑到以利那里说：你叫我有什么事？以利说：我没有叫你啊。最后以利对他说：我想是上帝要跟你说话，你回床上去，如果祂再叫你，你就说：请说，仆人敬听。后来这个12岁的小男孩，听到了可怕的消息，上帝说祂将审判这个老人以利。为什么？因为继承以利作祭司的两个儿子行为恶劣，但是以利根本不管教他们，《圣经》说，百姓带烤羊来献祭的时候，他的两个儿子会把最好的部位拿去自己享用，而不是献给上帝。更坏的是，有漂亮的女人来献祭的时候，他们会把这些女人拖到帐幕的后面行淫，这样的事就发生在大祭司的家里，上帝对这个12岁的男孩说：以利的末日到了，我要呼召你来带领以色列。这就是故事的结局，儿童主日学不会教这个部分，只教“请说，仆人敬听”那部分，其他的就不说了。所以上帝给撒母耳这个信息，撒母耳就取代以利，不是成为祭司，而是成为以色列的领袖，哈拿的愿望实现了。她每年都会带着比去年大一号的外套来探望儿子，很感人的一个故事。

    当时，以色列人傲慢的认为一定可以打败非利士人，他们以为带着约柜同行、一定会打胜仗，肯定会把非利士人吓死，根本就是把约柜当成有魔力的幸运符。只要带着约柜同行就会打胜仗，当然抱着这种骄傲的心态，必定要跌倒，结果以色列打了败仗，死了四千人，连约柜也没了，被非利士人抬走。可是非利士人却因为抬走约柜而招来了各样祸害，他们就把约柜放在牛车上，让两条牛把它拉走，牛竟一路直行，把牛车拉到耶路撒冷，实在很奇妙，连动物的世界也是上帝统管的。

    以色列军队就是因为傲慢，所以才会吃了一个大败仗，撒母耳就告诫他们说：非利士人之所以会打胜仗，杀死这么多以色列人，那是因为你们得罪了上帝。这是撒母耳当先知之后，第一次的事奉，他叫以色列人除掉家中的偶像，因为他们学周遭的亚摩利人去拜那些偶像。他们除掉了偶像后再度去攻打非利士人，这一次就打了胜仗。

    这里简单地描述了以色列和邻国的关系，他们每次悖逆上帝，都会有敌人来打败他们，但是每次他们悔改、与上帝和好，就能够打败敌人，把土地抢回来，重获自由，这种情况一再一再地发生。而麻烦呢，通常来自非利士人，撒母耳的最后一项工作是膏抺扫罗作王，百姓来找撒母耳说：我们要跟邻国一样，他们都有一个看得见的王，我们的王肉眼看不见，这样不好。他们明明知道上帝是他们的王，但是上战场时，没有人看得见这个王，所以他们想要肉眼看得见的领袖，就向撒母耳要求一个王，撒母耳很不高兴，他对上帝说：百姓要一个领袖，但是我就是他们的领袖啊。上帝说：你不是领袖，我才是领袖。很幽默，对吧。上帝讲了这句话，撒母耳才认清自己的角色，上帝叫他告诉百姓有君王的代价很高，君王会要求你们缴税。维持一个中央政府得花很多钱，这跟我们现在的情况很像，这些不用我多说你们都晓得；君王想要军队，会征召你们的年轻人去当兵；君王想要宫殿，会找你们的女儿去当婢女；他需要很多钱来维持宫殿和政府的运作，所以到时候大家都得缴税。

    撒母耳告诉百姓，有君王的代价很高，但他们还是要一个王。撒母耳就回去禀告上帝说：他们还是要一个王。上帝说：好，就给他们一个王。上帝的心情八成是说：我真的受够他们了。于是百姓就选出一个人作王，他们选那个人是因为他的个子最高，而且他长得最英俊。《圣经》说，他比大家高一个头。他们就是想要这种英雄，我想到了纳瑟上校，埃及的纳瑟上校也是身材高大，而且长相英俊，中东人就是喜欢这样的人作王，所以以色列民选扫罗作王。

    记得几年前有个传道人在萨里郡讲道，谈到扫罗，说他高人一等，百姓的头只到他的肩膀。一天早上他走上讲台的时候，台上放了一瓶抗屑洗发精，有趣吧。他不晓得那是什么意思，其实只是有人跟他开玩笑。

    扫罗的个子高众人一个头，长相英俊，敌人在战场上看到他就会落荒而逃。但上帝选人不是看这个，后来上帝选上大卫的时候，祂讲了一句很重要的话，祂说人是看外貌，耶和华是看内心。上帝把以色列人想要的王给了他们，扫罗刚开始做得还不错，扫罗和大卫都是开始做得很好，最后却做得很糟。两个人都是一开始做得很好，最后却做得很糟，但是大卫却是个合神心意的人，两个人都一样，但是上帝为什么说：大卫合祂心意，扫罗却不合祂心意呢？这个问题很有意思。

    我们很快地来看一下答案。先看一下扫罗，扫罗和儿子约拿单的关系很有意思，约拿单出去和非利士人打仗，他打胜仗的时候，扫罗以他为荣，他说：这是我的儿子。后来约拿单犯了一个错误，他再度出去打仗，但是却没有先告诉父亲，他再度打了大胜仗，这个时候扫罗的缺点开始浮现出来，这次扫罗很嫉妒儿子，因为大家现在都在讲约拿单多么英勇，扫罗这个人不能忍受身边的人表现过于杰出，就是他最大的缺点。我们会看到大卫王不一样，他最大的优点是能够欣赏身边有才华的人，他能够肯定身边表现杰出的人。这种缺点对工作、家庭各方面都会造成影响，这是一个缺点，不能够忍受身边的人有才华，不能忍受别人在你面前称赞你身边的人，这是扫罗的缺点。第一次出现的时候是跟儿子约拿单有关，他本来以儿子为荣，儿子上战场打了胜仗，他说：这是我的儿子。但现在别人称赞约拿单英勇的时候，做父亲的竟然很不高兴，开始跟儿子产生心结。

    他也跟撒母耳产生心结，因为撒母耳仍然在继续传达上帝的话，吩咐王该怎么做，有几件事让撒母耳对扫罗很生气，因为扫罗很没有耐性，有一次撒母耳吩咐扫罗打完胜仗后在某地等他，他说：我一定会来，等我来再向上帝献上感谢祭。但那次撒母耳迟迟不来，扫罗等了又等，最后没有耐心再等下去，就决定不再等了，他自己去献祭，撒母耳来了以后质问他：你为什么献祭？我不是叫你等我来再献祭吗？后来又发生了一件更严重的事，撒母耳对扫罗说：上帝叫你去攻击那些亚玛力人，打败他们以后要杀掉所有的人和牲畜，因为他们罪大恶极，必须把他们完全灭绝。可是撒母耳来到战场上，却听到了有牛羊的叫声，他问扫罗说：我不是叫你杀光所有的牲畜吗？撒母耳发现连战败的亚甲王扫罗也没有杀掉，撒母耳就下令在耶和华的祭坛前面杀掉亚甲，这时他就对扫罗说：顺从胜于献祭，悖逆的罪与行邪术的罪相等。这句话被很多人错误的引用，但是在当时的情况下，这样讲却是很贴切的。撒母耳对扫罗说：我不再跟你说话了。所以他一直到死都没有再见过扫罗，撒母耳死后倒是和扫罗见过一次面，因为扫罗找了一个交鬼的人，撒母耳就出现向扫罗说话。但是在扫罗的余生中，不再有先知的引导，所以他无法知道上帝的旨意，不知道该不该打仗，他身边的策士统统帮不上忙。

    扫罗刚作王的时候，禁止以色列地有交鬼的人，这是正确的作法，但是最后当他想知道如何做决定的时候，就问是不是所有交鬼的人都被杀了，他们说：北方的书念还有一个没有被杀掉。于是扫罗他就暗中去找那个交鬼的人，我讲到后面去了。

    扫罗撕破脸的第三个人是这个年轻人，当时这个年轻的牧童被带进王宫里，主要是因为他会弹琴，扫罗当时的精神状况和人格已经急速恶化，很多心理学家在研究扫罗当时是什么毛病。圣经说：圣灵后来离开了扫罗，以致于邪灵开始来扰乱他。这种情形有可能发生，而且就发生在扫罗身上，现在他变成了一个难以捉摸的人，随时都可能会情绪失控，大家都怕他。他们发现只有音乐可以安抚他，其实音乐是对抗邪灵很有效的利器，于是他们为扫罗找到了一个纯朴的牧童，他擅长弹奏乐器，就带他进宫弹琴给扫罗听。他也是一个优秀的战士，你们都知道大卫和歌利亚的故事，歌利亚头破血流而死，他自己也没有想过会是这种死法。了解吗？

    有一次，我从以色列回来，带了五颗小石子，就是我手上的这些，这是从以拉谷、也就是当年那条溪里拣出来的石子，那座河谷很特别，这边的声音可以传到对岸，站在溪边就可以看见另一边站着一个290公分高的巨人，喊着谁要跟我单挑？那就是迦特人歌利亚，这个擅长弹琴的牧章也在场，他说：我去跟他单挑。当时的人会用这种不流血的方法来解决纠纷，两个军队各选出一个最厉害的人来一对一单挑，哪个人赢了，那一方就算赢了，不用流很多血，这样的代价比较低，不用损失很多人命，所以他们就用这个做法。这个高大无比的非利士人喊着说：谁要跟我单挑？大卫回答说：我来。第一颗石子就正中目标。我看过中东人甩机弦，很像我们现在掷铅球一样，甩出去的石子力道很大，可以击碎石头，我可以理解为什么歌利亚会一石毙命，五颗石子才甩第一颗就解决了，这个男孩赢了，很有意思的是他不肯穿上盔甲，就像别人的鞋子不会合脚一样的道理，扫罗要大卫穿上他的盔甲，他穿上去以后根本不合身，动弹不得，他说：我不需要盔甲，就让以色列的上帝来打赢这场战争。很精采的故事，你们一定都知道。

    各位可以想象扫罗此刻的心情，如果他连自己的儿子都会嫉妒，现在大家都在欢呼说：扫罗杀死千千，大卫杀死万万。大卫成了全国的英雄。

    我和师母有一次去弗罗伦斯，你们有机会一定要去看看，那里有一座巨大的大卫雕像，是米开朗基罗的作品，其实这座雕像很糟糕，因为完全不像大卫，倒像是一个希腊英雄，最重要的是竟然没有行割礼，这实在是可笑之至。不过，这座巨大的大卫像传递了一个讯息，大卫是旧约圣经中最伟大的人物，他就像巨人一样踩在世界之上，他从一开始就成了主角，但是当时他只不过是个牧童而已，而且在家中的七兄弟中排行最小。但是上帝却告诉撒母耳：他是我所挑选的君王。撒母耳来到伯利恒大卫的家中，对他父亲耶西说：我想见见你的儿子。耶西知道先知撒母耳是以色列的领袖，就吩咐儿子站成一列，个个长得英俊高大，撒母耳看完以后问他：你还有别的儿子吗？因为这几个都不是。耶西说：还有一个老幺可是他在牧羊。也就是说这个老幺微不足道，后来这个气色红润的老幺来了，一手拿着机弦，一手拿着吉他，撒母耳说：就是这孩子。

    不过这当然有问题，撒母耳膏抹另外一个人的时候，扫罗仍然在作王，我相信《士师记》和《路得记》是撒母耳写的，而且当时扫罗虽然还在作王，但是撒母耳已经膏抹大卫，这推测跟情况十分吻合。《士师记》最后几章都在讲便雅悯这个小支派，描述便雅悯支派所做的恶事，你们都读过《士师记》，最后的几章描述便雅悯支派因为罪大恶极差点被消灭了。但是接下来却是一卷很美的短书叫《路得记》，写的是在美丽的乡间，有一个善良敦厚的好家庭。我想撒母耳要传达的信息其实很简单--不能信任便雅悯这个小支派，你要仰望伯利恒。这是一个很好的背景叙述，了解我的意思吗？他想说的是：扫罗出身的便雅悯是邪恶的，是不值得信赖的，住在伯利恒的好人才是以色列的盼望。因为《路得记》这卷书最后两个字是“大卫”。

    以上是我的推论，但是如果拿《士师记》和《路得记》来对照撒母耳记在《撒母耳记》中所讲的话，会发现是一样的风格，撒母耳喜欢讲历史，那是他的风格。好，我们继续往下看。

    随着扫罗对大卫的疑心越来越重，大卫不得不逃命，约拿单帮助大卫，跟他立约。各位，这实在是不可思议，约拿单竟然跟他说：你将是下一任君王，我愿意做你的臣民。约拿单是王的儿子哪，堂堂的王子竟然让位给这个牧童，很美的一个故事。《圣经》说约拿单和大卫之间的爱，远超过任何两个男人之间的爱，但是今天心思污秽的人却说，这两人一定是同性恋。人实在很会扭曲，这样讲只会透露出自己的邪念。大卫成了一个被追杀的逃犯。

    我这里有一张是隐基底的照片，这是一个很棒的地方，有一条河流入死海，在死海的西边往上走会经过一个深谷，这里有一个很棒的水池，水池附近有一个洞穴，大卫当初就是藏身在那个洞穴。有一次扫罗到洞穴里解手，大卫只是偷偷地切掉他的衣襟，并没有杀他，即使扫罗当时率领了一万名士兵要来追杀大卫，大卫却放他走，等他走出洞穴的时候，才对他喊：扫罗，扫罗，我对你忠心耿耿，你为什么要杀我？扫罗非常震惊，因为大卫本可以在穴中杀掉他，扫罗有了悔意，但只是暂时的。他对大卫有过两次悔意。

    大卫藏身在这里的期间写了很多诗篇，如果你看过马撒大的照片，那是一座巨大的悬崖，这是大卫常常写到磐石的原因，“上帝是我的磐石，是我的避难所。”他就是在讲那种磐石，如果你看到这些地方就会明白了，大卫的诗篇为什么流露出这么寂寞的心情，他说：主啊，除了你，人人都敌挡我，我能求告的只有你。《诗篇》前半部不断出现那种字句，这些诗篇是他逃命期间写的。

    大卫有一段经历很不寻常，但是儿童主日学从来不教这个，他曾经做非利士人的佣兵。大卫在亚杜兰洞聚集了很多人，那些都是对扫罗不满、来投靠大卫的人，他率领这些人去做非利士人的佣兵。非利士人对大卫疑心很重，有一次，大卫还得要装疯卖傻、口吐白沫，才能够避过。但是最坏的情况发生了，扫罗和约拿单决定联手攻打非利士人，这个时候，大卫和他的手下是非利士人的佣兵，他们必须跟扫罗和约拿单对打。但是上帝介入了，非利士领袖不让大卫和他的手下攻打以色列人，因为怕大卫他们会中途倒戈，所以就不让他们上场，但是扫罗和约拿单不幸阵亡。如果你去伯善这个地方，那座古城门现在还在，我走过那座城门，那场战争结束以后，扫罗和约拿单的尸体就被挂在城门口。这个时候大卫其实可以登基作王，但是仍然有很多人效忠扫罗，他们不喜欢大卫，所以大卫他还要再过几年才能够作王。

    现在很快的来看一下《撒母耳记下》，我们在前面九章中看到大卫得胜、步步高升，刚开始是犹大支派在南方的希伯仑拥立他作王，接下来大卫统一全国，他攻下了位在中部的耶路撒冷，把它设为国都，这座城是很理想的地点，因为它易守难攻。以色列人最初虽然占领应许之地大部分的地区，但耶路撒冷仍在耶布斯人手中，以色列人攻不下来，因为这座城的防御十分坚固，三面有山，只有北边需要防御，但是大卫攻下了这城。你可能知道他攻下这城的故事，很高明的战术。如果你去耶路撒冷，从南边看这座城，会看见最上面是圣殿，绿色的线代表当年大卫的城，整片古城区就在今天城墙所在的南边，唯一的水源是汲沦谷中的基训河，这一条河位在城墙外面，所以很容易受到攻击，因此有一段期间他们从石中凿出一条阶梯，往下通到城墙外的河水，大卫的得力助手约押就是从那条阶梯进城，为他攻下耶路撒冷的。

    多年以后，希西家挖了水道，把水从石中引进城内低处的西罗亚池，所以先是有一座阶梯，后有一条水道把水引进城内，让耶路撒冷更加巩固。等一下你们可以走到前面来看，可以看得更清楚，这是考古学家的图，有那条阶梯和希西家水道，在座可能有人去走过那条水道，现在的水位比较低了，我以前去的时候，水位很高，感觉有点可怕，这条石中挖出的水道有半哩长，所以他们当年就是从石梯进去，攻占耶路撒冷城。《撒母耳记》叙述了这件事，考古学家也印证了这些，所以大卫建立了一个大王国，他打败了亚扪人、以东人等等的邻国，把他们纳入了版图，大卫作了王，非利士人被打败，以色列到达了历史的高峰。

    可是，到了某一天的下午却出了差错，一步错、步步错。当时军队出外远征，大卫本来应该率领他们去打仗，但是他想留在家里，隔壁有一名妇人以为所有的男人都出去打仗了，就在屋顶上沐浴，大卫就在那里看见了她，这妇人就是拔示巴。大卫违背了十诫中的五诫，他贪恋邻舍的妻子、他向那个妇人的丈夫说谎、他偷别人的老婆、跟她犯了奸淫、最后又设计害死那妇人的丈夫，很可怕的一个故事。从那天下午之后，一切就开始走下坡，接下来的500年间，以色列失去上帝所赐的一切，祸端就从那天而起，后来不但拔示巴怀孕，她的丈夫乌利亚被大卫害死，连生下的孩子也夭折了。大卫把拔示巴带进宫中，再度让她怀孕，这次生下的孩子取名叫所罗门，意思就是平安，因为他们有平安。

    但先知拿单说了一个故事，指出大卫的罪，这件事在大卫心中藏了一年，读《诗篇》三十二篇就知道。他说他闭口不认罪的时候，终日唉啍，骨头枯干，罪恶感不断地打击他。一年以后，先知拿单来跟大卫讲了一个故事，他说，有个贫穷的牧羊人，家里有一只小母羊羔，他家隔壁住了一个富人，养了一大群羊，但这个富人却偷了这个穷人的那只羊。拿单说：你是王，你会怎么审判？大卫说：理当把这个富人处死。拿单说：可是那个富人就是你，你宫中已经妻妾成群，却还要去偷乌利亚的妻子拔示巴。之后，大卫就写下《诗篇》五十一篇，这是一篇忏悔诗，大卫向上帝呼求说：求你不要从我收回你的圣灵。他最担心的竟然是“不要从我收回你的圣灵”，求你为我造清洁的心。他说：我是在罪孽里生的，在我母亲怀胎的时候就有了罪。他不是指淫乱，而是指他知道自己一出生就有罪，个人蒙羞因而导致了家庭的破碎，亲生的儿子犯下可怕的罪行，他的长子强暴了亲妹妹，接着又发生了他的儿子押沙龙受到百姓的爱戴，就把父亲赶出耶路撒冷，为了躲避儿子的追杀，大卫一路哭着逃到橄榄山，然后押沙龙做了一件可怕的事，他接收了大卫的妻妾，在王宫平顶上耀武扬威，公然和她们行淫。

    可怜的大卫，不但个人蒙羞，家庭破碎，百姓也对他不满，全国的百姓开始感到不满。你知道他们不满什么吗？不满王子的行径。百姓说大卫是个好王，但是他的儿子不成器，君主制度如何延续下去， 一切就是这样走下坡。

    我们下个单元继续再谈。


    撒母耳记上下（二）

    有一张图我在上个单元里没有拿给你们看，现在来讲一下。撒母耳死后葬在拉玛，他的坟上立了一座类似清真寺的建筑，如果今天去还是可以看得到。附近有两座一模一样的建筑各有一个尖塔，一个比较靠近山顶。

    那次我们坐游览车去耶路撒冷，结果以色列的导游搞错了，他指着另外一座说那是撒母耳的坟墓。我说对不起，你弄错了哦，应该是另外那座才对。他说：难道你不知道撒母耳本来就分为一跟二了吗。呵呵，伤脑筋。

    我前面大略叙述了整个故事，如果你读过这两卷书，应该会很熟悉，至少也可以看得出故事发展的模式，尤其是大卫一生的模式。进王宫，出王宫，走到高峰，再往下沉沦，很悲哀的一个故事，整个以色列从此一蹶不振。南北之间的紧张情势在所罗门作王的时候没有爆发，但是所罗门一死，爆发的内战就把这个国家一分为二，大卫开始走下坡以后，紧张的情势就渐渐浮现。

    大卫最大的错误是骄傲地数点他所统治的子民，那时撒旦的试探。当初大卫和拔士巴犯奸淫，跟撒旦无关，那完全大卫自己想要做的。但是几年后撒旦试探大卫说：你很厉害，你现在有多少子民啦，数数看吧。大卫就去数点人数，数点上帝的子民没什么不对，重点是为什么要数，在《民数记》中也数点人数。但是大卫数点人数是出于骄傲，不是为了准备作战或其他原因。只是想知道自己有多厉害。这个举动后来为以色列带来了瘟疫的灾祸，结果大卫呼求上帝怜悯，瘟疫才止住了。

    大卫还做了一件事。我应该也给你们看另外一张图，好，我把它找出来。大卫已经把约柜送回耶路撒冷了，这是艺术家凭想象手绘的一张图。这是大卫的城，这是大卫在约柜前起舞的游行队伍，他的妻子米甲不高兴他跳舞，结果米甲从此不孕。大卫把约柜送到耶路撒冷城，但是城的上方有一块平坦的地方，地势很高，那是一块禾场，地主叫做亚劳拿，在这块禾场上强风吹来的时候，可以吹掉场上的糠。大卫觉得这里很适合建造上帝的圣殿，可是这个地主亚劳拿说：如果是要建圣殿，我可以送给你。大卫说：不行，我不要拿白白得来的东西奉献给主。就出钱把那块地买下来，那里后来就成了城上方圣殿的地点。但是上帝不准大卫建殿，因为他手上流过人血，圣殿必须由和平的人建造，因为耶路撒冷的意思是平安之城。“撒冷”跟“平安”在原文中是同一个字SHALOM，上帝说圣殿将由你的儿子来建造。大卫拟好圣殿的建造计划，召集好工匠，收集好建材，从黎巴嫩来的香柏木，还有石块，全部都准备好了，但是圣殿将由他的儿子所罗门来建造。《撒母耳记下》最后讲到了大卫买下那个禾场，接下来整个情况开始走下坡。

    在这个单元中我要问下面这个问题﹕你要怎么看这些故事，从什么角度看，只把它当故事看吗？我们应该要从哪个层面来读呢，为什么要读这些故事？目的是什么？这些都是古代历史，已经过去了。

    我告诉你，读圣经故事的时候，其实我们可以从六个层面来读，你一定要选对层面才行。我发现读故事的时候可以从六个层面来读，象大卫这样的故事可以从六个层面来读：

    第一，把它当作奇闻轶事来读，是因为有趣所以才去读，尤其是小孩子可以读的故事。有些故事你不会读给小孩子听，但是大人可以读，读起来很有意思。好莱坞根据圣经故事拍了很多电影，因为那些故事有曲折的爱情、有战争场面，有些故事很感人，所以好莱坞会拍成电影，那纯粹是因为故事很有趣。有些主日学讲的故事恐怕也是因为孩子觉得有趣，所以才讲给他们听。我们小的时候常唱一首诗歌，“上帝给我们一本故事书，这是一本古老的书，先讲园子的故事，最后讲黄金城的故事。有爸妈看的故事，有孩子看的故事，这些故事人人都能读，其中耶稣的故事最有趣。”有人知道这首歌吗？是马利亚·马蒂塔·潘史东写的。各位，这些故事确实讲得很精彩，引人入胜，遣词用字和文体都很棒，读起来很有意思。但是你读圣经只是因为你喜欢读故事吗？不是吧，继续往下看。

    第二，有些人是从灵修的层面读圣经故事，希望在当中找到一些信息可以适用在自己身上。大家最喜欢从这个层面来读圣经。我很想把这个读经方式叫做“星座读经法”，每天读《圣经》的时候都期待会有适合你的信息出现。了解我的意思吗？很多人是抱着这种心态读《圣经》的，有时候确实会出现适合你的信息，但是其实大多数的经文跟你并没有切身的关系。如果你读《圣经》只是想针对你的情况找到一句话，无法命中的机率是很大的。

    有一个年轻人，他爱上了一个叫马利亚的女孩，他在《圣经》读到说不要怕，只管把马利亚娶过来。他就娶了这个女孩，很多基督徒是用这种心态读《圣经》。我不敢提一个典型的例子，因为上次我提的时候当事人刚好就在场，所以我现在都很小心。如果你翻《圣经》看到其中有一句话说，犹大上吊身亡。然后又找到一句话说：你也要照这样行，这就惨了！

    好，各位，我们读《圣经》的时候，一定要看前后文。如果你读圣经总想找到适合自己的话，那《撒母耳记上》这句话你怎么解释﹖在你家族中必定永远不会有老年人。这是给你的信息吗？其实这是撒母耳给以利的预言，了解吗？耶利米就是以利的后代，所以耶利米才17岁就展开了先知的侍奉，因为他知道自己活不到老年，这个咒诅代代相传下去。再听下面这节经文：你手遇见什么，就可以做什么，因为上帝与你同在。但是第二天你继续往下读却读到：撒母耳在吉甲耶和华面前将亚甲杀死。你心想这是对我说的吗？我人生中的亚甲是谁啊？懂我的意思吗？坦白说，我很不认同这个方法，我知道上帝有的时候会用一节经文来对你说话，但是，我们不是为了这个目的才读这些故事的，用这种心态来看待《圣经》并不正确，这是把《圣经》看成为一堆经文的集合，实在很悲哀。把《圣经》分成章节以后，我们会把《圣经》错看成为是一堆经文的集合，把《圣经》拆散来看就会看不到前后的关联，这样读《圣经》很难有什么收获，即使上帝有时候会在你读《圣经》时，透过经文向你说话。

    接下来第三种读《圣经》的方法，传道人常用这种方法来研读《撒母耳记》这样的书卷，就是研读圣经人物。《圣经》有一个很大的特色就是诚实，它诚实的点出每一个人物的优点以及缺点，点出人物的失败和成功，点出人物的美德和罪行，他们的长处和短处，研读圣经人物可以帮助我们了解很多事，因为雅各在新约圣经说：《圣经》就像一面镜子，你可以在《圣经》上看见自己，从圣经人物可以学到功课。《圣经》总是诚实的点出人的优缺点，这实在很棒。

    除了耶稣以外，只有一个人物是《圣经》只提优点而没有提缺点的，我想请问一下在坐的各位，你们知道是谁吗？没有人知道？是约瑟。如果你研读约瑟的一生会发现和耶稣的一生很像，被人诬赖，跌到深渊，然后一路高升成为埃及宰相，最后拯救了自己的同胞，他的际遇和耶稣很像，旧约只有约瑟这个人物是《圣经》没有提到缺点的。

    相对的你在可以研读扫罗这个人，他一开始占尽优势，身材高大，长相英俊。上帝的灵临到他彻底改变了他，他占尽一切优势。可惜他性格上有一个致命的弱点，那就是没有安全感，见不得别人比他优秀。这是一个常见的弱点，人际关系不好，最后他甚至被邪灵俯身，圣灵离开了他。

    你也可以研读大卫这个人物，重点就在他的真心，大卫是个真心的人。扫罗身材高人一等，但大卫是个真心的人，他常常流露出一颗真心，因为上帝要的是人的真心，上帝不看外貌，他看内心，他在大卫身上看见一颗真心。研读大卫这个人可以学到很多功课，他活跃于户外生活，从事劳力工作，擅长音乐，勇气十足，独立打死狮子和熊。可是有很多年的时间，他只能对着上帝说话和唱歌，那些年来不断在预备他成为以色列最重要的一个人。我特别特别地注意到《圣经》提到大卫他常常求问上帝，不管要做什么决定或遇到什么困难，他都会求问上帝。这是上帝喜爱他的原因，大卫真心仰望上帝，他不会自己匆忙的做决定，他总是求问上帝，希望照上帝的意思做。虽然他做错很多事，但上帝就是喜爱他的真心。他连打胜仗都是宽大为怀。他看到敌人被杀心中并不快乐，甚至于当扫罗的一个儿子被杀的时候，他非常愤怒，尽管扫罗曾与他为敌，他的心中宽大为怀，很懂得宽恕。他也很懂得敬重勇敢的人，在《撒母耳记》里面曾经列出大卫敬重的许多人，尤其是他最勇敢的三名手下。大卫被追杀的期间，他有一次曾经很愚昧地说，我真想喝一口伯利恒那口井的水，那口井的水真好喝。他只是有点想念家乡而已，但是他最勇敢的三名手下听见了，竟然冲破敌人防线，摸黑来到伯利恒取井水，然后带回来给大卫说这是伯利恒的井水。大卫在上帝面前把水倒在地上，他说：我不能喝这水，这是你们冒死取来的水。他把这水献给上帝，但是他敬重这些勇士，这些勇士都是他的心腹，《撒母耳记下》最后列出了大卫的勇士名单，大卫十分敬重他们，这跟扫罗完全相反。大卫对上帝有一颗真心，并且敬爱，尊重别人；扫罗对上帝没有心，也不喜欢他身边的人表现杰出，真是截然不同的对比。虽然两个人都是刚刚开始做得好，最后做得不好。

    你也可以研读《撒母耳记》中的女人。哈拿，这是一个很感人的故事，当上帝说她会生一个儿子的时候，她就开口赞美上帝。多年以后有一个15岁的年轻女子名叫马利亚，在她的颂歌中唱出了这些诗句，今天世界各地都还在传颂马利亚的颂歌，但是马利亚这首颂歌是从哈拿来的，你读《撒母耳记上》的时候有没有注意到？

    你也可以研读亚比该，这个女人很值得研读，在座的姐妹应该研读一下。大卫来到亚比该家，要他们提供饮食给他的部队，亚比该的丈夫说这个大卫他自以为是谁啊？他不认为大卫是上帝拣选的王，大卫很生气，想杀这个人，但这个人的妻子亚比该连忙出来，她真懂得对待男人之道，在座的姐妹如果想知道对待男人之道，可以读读亚比该的故事，她的说话叫男人无法抗拒，她告诉大卫说她的丈夫是一个愚顽之人，叫大卫别理会他的话，因此救了丈夫一命。其实这个丈夫不久后就心脏病发作死了，但是大卫很欣赏亚比该的美德，就娶她为妻。

    各位，圣经中的这些人物都很值得研读，不管是个人的生命或是与人互动的态度都很值得研读，这样研读圣经很好，但仍然不是最正确的读经方式，这个方法有帮助，但不是最正确的。

    第四个方法是研读以色列历史，看它如何从一个家族变成民族，再变成国家，最后变成王国，我们可以从中学到很多。政治人物应该研读大卫，我有个朋友叫Tom Houston，他为今天的政治人物写了一本关于大卫的书，那本书写的很精彩，谈到了大卫他如何培养领导才能，如何指挥调度，如何管理他的王国，这本书很适合今天的政治人物研读学习如何领导。

    我们前面说过以色列的领导角色不断演变，从族长，先知到君王，带领以色列走向高峰，直到他们完全占领应许之地，这样的研读很棒。我们记得《士师记》最后说，那时以色列没有王，各人行自己眼中认为对的事。他们现在有了王，但是情况仍然没有改善，所以领导人物很值得我们研读。

    他们的政治架构也很值得我们探讨，从十二支派各自独立、类似所谓联邦的这种关系，变成中央集权政府，所带来的后果情况就跟今天的欧洲一样。你可以研读各支派的联邦关系和中央集权政府之间的差异，你会发现越偏向中央集权的政府，国家的命运就越受到这个政府的特质影响，各位，很值得从这个角度来研读。大卫杰出的管理特质显露无疑，他们在中央政府的运作下，和平与富足到达高峰，但是中央政府却也是他们走下坡的原因。我们从这里可以看到如果权力越集中的话，掌权者的品德越是影响到这个国家的命运。这些功课都适用在今天的情况，但这仍然不是研读圣经最正确的方法。

    还有一种研读圣经的方法是学者采用的方法，这是最糟糕的方法，一般称之为批判法，是起源于德国的。我曾经在德国柏林的一间大教会讲道，那间教会曾经有一个知名的传道人叫做马丁尼莫拉，一次大战的时候他曾经在潜水艇上担任过指挥官，他在二次大战时反对希特勒就被关进达浩的集中营。我在那个讲台上问德国人，你们什么时候才要为你们对全世界造成的伤害悔改。他们以为我指的是两次的世界大战，其实不是，他们以为我指的是纳粹大屠杀，其实不是，我说你们知不知道德国对全世界最大的伤害是什么？就是高等批判法。这个法大大地影响了世界各地的神学院，使得很多进神学院受装备、准备事奉神的年轻人读完以后就丧失了信仰，因为批判的研究把圣经碎成片片，叫人拿着剪刀读圣经，一面读一面剪、一面读一面剪，这就是我所说的批判法。

    批判法分成两个层面，都是在圣经上找出可能的错误来。低等批判法比较没有问题，出问题的是高等批判法，这两个词你们可能没有听过，我会解释的很简单的，这种批判法造成莫大的伤害，把神学院变成了一座神学坟墓，因为他们杀死了很多人的信仰。

    低等批判法想知道的是经文有没有抄错，因为我们没有原始的版本，只有手抄本，所以大家想知道过程中有没有抄错的地方，我全力支持这个研究，我知道有很多学者投注毕生的精力想追溯出原文，以确保《圣经》的真确性。我们可以说新约圣经正确度高达98%，旧约圣经差了一点，毕竟经过了这么多年、笔误在所难免。但是1948年，贝都因的牧童把石头丢进洞穴的时候，意外发现了死海古卷，古卷里面有完整的《以赛亚书》，这个古卷比当时所有的手抄本年代要早一千年，而当时所用的旧约圣经是用西元900年的手抄本翻译出来的，但是死海古卷的年代是西元前100年，所以我们对《以赛亚书》的了解往前推进了一千年。美国当时刚刚翻译好《以赛亚书》的修订本，消息传到美国的时候，就叫他们先别出版，我们找到了早一千年的以赛亚书的手抄本，等他们检查过后就通知美国可以出版了。因为这些文字经过一千多年竟然保持得很完整，只有少数几处需要修正，很有趣吧。低等批判法的目的是要找出原文，这是我全心支持的，圣经越准确越好，不是吗？

    但造成伤害的是高等批判法，高等批判法说即使找到了原文，人还是可能会弄错，所以造成伤害的是高等批判法。支持高等批判法的学者都抱着先入为主的想法来研究《圣经》，有很多人说《圣经》上的奇迹不可能是真的，科学证明不可能有奇迹，他们在《圣经》上看到奇迹时，就说是弄错了，应该删掉，了解吗？这种高等批判法摧毁了人对《圣经》的信心，用这种方法研读《圣经》会要人命。

    找出原文是正确的态度，这样才不会弄错《圣经》的意思，比如《撒母耳记》中有一处说扫罗一岁的时候开始作王，这显然是弄错了，因为有另外一处说他三十岁的时候开始作王，不可能两个都对，一定有一个弄错了，我们需要尽量找出原文查看到底哪个才对，这是低等批判法的工作，要确定原文的内容。但是一看到大鱼吞下约拿就说这是谬误，这可是很危险的想法，这是高等批判法的思维。

    察看经文的正确性这种做法值得支持，但是只要《圣经》不符合现代科学就断然加于否定，这是很大的错误。这是批判研经法，学者花很多时间做这种研究。 德国有很多圣经学者甚至于不上教会，纯粹把《圣经》当作学术上和理性上的研究题材，有越来越多人用这种方法来看待《圣经》，把《圣经》剪得支离破碎，并且任意加以删减。

    接下来我要说的是，读圣经故事最正确的方法叫做神学法。各位不要对神学这个词反感，其实神学的意思是你对上帝的看法，人人都是神学家，因为人人对上帝有自己的看法，读这些故事的时候，很需要从中去认识上帝，上帝才是这些故事的主角。不是扫罗，不是大卫，不是撒母耳，整个故事背后的主角是上帝，是祂在影响历史，祂在关键时刻会伸手介入，祂差撒母耳去膏抹大卫，是祂在管教扫罗，是祂在管教大卫，这是上帝的故事。这是先知性的历史，重点在上帝身上。我们需要问的是在这一切的事上，上帝的用意是什么？祂如何和祂的子民互动？祂的约如何实现？所以你需要读整个故事，因为你要看上帝如何影响历史。

    上帝是个活的神。很多年前有一个哲学家尼采说上帝已死，尼采是个德国哲学家，希特勒深深受到他的影响，他说上帝已死，但他不是指上帝不再存在，他的意思是上帝不再活跃于这个世界，因为死去的人不可能活跃于这个世界，这不表示他们不存在，而是表示他们不再活跃，我们再也听不见、看不见他们。尼采说上帝已死，听说有一所德国大学用大字报张帖了这句话：“上帝已死--尼采。”有个学生在下面写：“尼采已死--上帝。”对得真好，很有意思。

    很多人相信上帝已死，不是说上帝不再存在，而是说祂不再活跃于这个世界，祂不是活着的神。但是从这几卷书可以看出上帝仍然活着，大卫最喜欢称祂为 “永生神”，祂是永生的神，意思就是祂仍然持续在世上说话和行事。我们读圣经故事是为了要知道上帝在世上如何行事，祂看重什么，祂对人类的行为有什么反应，这是我们读圣经故事的用意。

    上帝让历史事件发生，祂再加以会应，让我们可以从中明白祂的特质。研读扫罗、大卫、哈拿和亚比该的特质可以学到很多，但真正的目的是为了明白上帝的特质。不但要了解上帝的想法，还有了解祂的感觉，上帝也有感觉，你会看到什么样的事情会造成上帝喜怒哀乐不同的反应，你会学到这些功课。

    读圣经的真正的理由只有一个，就是认识上帝，认识上帝的特质，怎样才能讨祂喜悦，祂怎么看你这个人，因为祂看你就像祂看这些人一样，因为祂一直没有改变，人性也一直没有改变。

    我们看到上帝赐给以色列那块地，他们却悖逆祂、惹得祂生气，但是上帝很有耐性，祂总是等很久才会惩罚人，这你有没有注意到呢？

    祂不轻易发怒，感谢主。因为如果祂很容易动怒，你今天就听不到我讲道了，而且各位也不可能坐在这里，感谢主，祂不轻易发怒。但人对上帝却没有耐性，波士顿有个传教人叫做菲利普布鲁可斯，他常说：“问题出在我很急，但上帝不急。”感谢主，祂不急。

    我们都希望上帝在下礼拜四前毁灭所有的坏人，主啊，你为什么不毁灭坏人，其他人就可以过好日子。这样讲其实有个前提，说来挺好笑的，但我们都听过人这样讲，不是吗？上帝为什么不毁灭这些坏人？讲这些话的人显然自以为不坏，好像他们以为上帝若毁灭坏人，他们还可以保住性命。如果上帝现在就毁灭坏人，没有人能保得住性命。感谢主，祂不轻易发怒，但这不表示祂不会生气，上帝还是会有受够的一天，等到那一天来临的时候，祂不会再忍耐，到那个时候，如果我们还活着就有祸了。

    上帝给以色列人一块土地，又给他们一个王，第一个王是他们自己选的，当这个王做的不好的时候，上帝就立祂的人选作王。上帝为以色列人做了这么多，接下来在《列王纪》会谈到这个，上帝给他们一个王，表示这个王的人格会决定这个国家全体百姓的福祉，坏王会败坏全国，好王会带领他们走向正道，我们从英国的君主制度就可以看出这点，一切都看这个王的好坏。我们想要一个好的国王或女王，那是因为我们知道这对全国会有好的影响，国王担负整个国家前途的重责大任，需要带领百姓走向正道，所以要以身作则作百姓的榜样。可是如果王不好，干脆没有王还比较好，坏王会带领百姓走入歧途，这正是大家今天在辩论的。有趣的是，澳洲新任的首相不像前任首相基廷那样鼓吹共和，他向我们英国女王致效忠誓词的时候，自己删掉了誓词当中的一句话，原本的誓词是效忠女王，效忠女王的继承人和继位者。但是他不肯照着念，他很愿意效忠女王，但是不愿意效忠女王的继承人和继位者，这就是君主制度的危险。君主制度有很多优点，但是君主制度最大的一句缺点是，君王一个人的影响力太大，在联邦共和的政府中不会有这种现象，但是他们现在又改变了。

    扫罗、大卫和所罗门三个人各作王40年，大卫达到高峰以后却犯罪走下坡，但一切都在上帝的手中。大卫传位给所罗门，所罗门妻妾成群，所罗门之后，以色列分裂成北国和南国，北方支派和南方支派之间情势紧张，因为耶路撒冷在南方，钱都花在南方，南方比北方繁荣，听起来是不是很熟悉？对不对，事实就是如此。但是最重要的是这件事，大家必须要知道，上帝和大卫立了一个很特别的约，自从上帝跟亚伯拉罕和摩西立约后，这是第一次再度立约，祂和大卫立约，这是《撒母耳记上下》最重要的一件事。

    当时大卫想为上帝建殿，他感到惭愧，因为他为自己盖了豪华的宫殿，上帝却住在旁边简陋的帐幕内，你可以想象他有多惭愧。所以大卫对上帝说：我要为你造一座更好的殿。先知拿单针对这件事给了三个信息：第一个信息是可以盖；第二个信息是不可以盖，上帝有了另外的想法，这另外的想法很有意思，上帝说：我住帐幕就够了，我什么时候要求过要住石造的殿呢？是不是很有意思？你为什么要为我建殿？我一直都是住在这个帐幕中，我别无所求。上帝是在挖苦大卫，你为自己盖了大宫殿，你真的需要这座宫殿吗？这是第二个信息。第三个信息是我不让你建殿，因为你的手流过人的血，可是你的儿子可以建殿，他是和平的人，所罗门没有上过战场，他继承父亲带来的太平岁月。

    接下来是立约，上帝对大卫说：我会把你的儿子视如己出，我会管教他，但我会永远爱他。很特别的一句话，接下来神给他一个美好的应许：你的家和你的国，必在我面前永远坚立，你的国位也必坚定，直到永远。神对大卫说：我会为你造一个永久的家，你想要为我建殿，但我要为你造一个家，而且是王室之家。从此以后大卫的子孙都小心翼翼地记载族谱，有一个很重要的原因就是，因为他们在等待大卫的那个子孙出现，接下来许多年间直到耶稣降生之前，每次有男婴出生，做父亲的就会跑到街上高喊大卫，大卫，是个男孩！然后给他取名叫大卫。

    我跟师母结婚25周年纪念的时候，她送我一只戒指，我在耶路撒冷亲眼看见那个犹太人打造那只戒指，上面刻有耶路撒冷的城墙，最上面刻了一个希伯来名“大卫”，非常特别的礼物，她送我这只戒指提醒我要为耶路撒冷守望祷告。

    每次有男婴出生，他们就会宣布：大卫，是个男孩，他可能就是大卫的那个子孙。这个习俗延续了很多年，一千年以后这个应许实现了，祂是守约的神， 一对贫穷的夫妇生了耶稣，他们保存了这条族谱，奇妙的是，约瑟和马利亚都是大卫王的直系子孙，所以在法律上，耶稣因为父亲约瑟就算是大卫的子孙，因为在法律上，儿子是父亲的后嗣。但就亲生骨肉而言，祂因母亲也算是大卫的子孙，所以从两方面来看祂都是大卫的子孙。祂在世期间常常被称为大卫的子孙，祂骑驴进京的时候大家都高喊：和散那，大卫的子孙。很多人都说这不是大卫的子孙吗？祂是大卫的后代，祂以“犹太人之王”的身分降生和受死，如今仍在作王，不只在以色列作王，也在全世界作王，天上地下一切的权柄都赐给了大卫这个子孙，这些权柄将永远在祂手上，上帝在祂儿子耶稣身上守住了祂和大卫所立的约，是不是很令人兴奋。上帝立的约一定会实现，祂从不食言。

    祂和大卫立约说他的一个后代将永远掌权，耶稣是犹太人的王，祂以“犹太人之王”的身分降生和受死，祂是教会的王，祂是我们的王，教会应该由祂来掌权，但祂似乎得常常提醒我们：把教会还给我。将来有一天祂要做世界之王，以大卫子孙的身分回到耶路撒冷作王，耶稣升天之前，门徒问祂最后一个问题，你复兴以色列国就在这时候吗？祂没说这是个蠢问题，祂说：天父所定的时候，日期，不是你们可以知道的。意思就是说这件事一定会发生，有一天耶稣会以犹太人之王的身分回来地上作王，祂也会在全世界作王，更叫人兴奋的是我们会和祂一同作王，这些信息都是来自《撒母耳记》以及上帝和大卫立的约，我们的未来和这个约息息相关，所以我们应该读《撒母耳记》。

    这些故事很有意思，其中的人物值得研读，但最好的读法是从中认识上帝，知道为什么吗？因为祂也是我们的上帝，透过大卫的子孙耶稣基督我们也成为神的子民，阿们。


    列王纪上下（一）

    我要跟大家招认一件事，我在学生时代很讨厌历史课，我的历史老师是个退休的牧师，他很努力地把课教得极其无聊又枯燥，都是在讲年代、战争、国王、女王，你有没有遇过那样的老师？把历史讲得很复杂，完全跟现代脱节，让人觉得读历史根本没用，只是为了应付考试而已。我对历史的认识仅限于一些内容枯燥的教科书，其中许多书用二分法，把一切分成好和坏。很有意思的是，《列王纪上下》也像这样，里面记载的王不是好王就是坏王，这个是坏王，那个是好王。

    《圣经》大部分在讲历史，但只讲一个国家的历史，不是谈中国、印度或美国历史，而是在谈一个民族的历史。因为上帝看重他们的历史，别国的历史也许很有意思，但这个国家的历史最重要，因为关系着全人类。

    以色列这个时候进入了第二阶段的领导模式，我这里有一张图表，大家可以一起来看一看。这里是西元前2000年，这里是西元前1000年，这里是西元前500年，他们从亚伯拉罕到大卫，花了一千年才得到上帝所有的应许，其间出了几次状况，比如他们在埃及为奴四百年，连进入应许之地之后都受到很多人的攻击，像是米甸人让他们遭遇了许多挫败，但是他们勇往直前，最后他们终于建立了大卫的王国。这段走上坡的历史，记载在《圣经》中的《创世记》、《出埃及记》、《利未记》、《民数记》、《申命记》、《约书亚记》《士师记》、《路得记》、《撒母耳记上下》。但是到了《列王纪》之后，以色列就开始走下坡了。

    他们花了一千年才拥有的一切渐渐失去，过程就记载在这两卷书当中。所罗门之后不久就发生内战，国家分裂成北方十个支派和南方两个支派，之后再也没有统一过。所以现在已经没有一个统一的以色列民族。北方的十个支派，保留了以色列国的称号，因为占大多数，有十个支派；南方的两个支派叫犹大国，因为犹大是个大支派，还有人数很少的便雅悯支派。所以内战之后，以色列分裂，北方十个支派不断走下坡，到最后，全部都被掳到亚述那里去了。南方走了几次上坡，后来又走下坡，他们有两个很好的王，其中的一个是希西家，还有一个幼小的君王约西亚，他八岁就登基作王，但是之后，还是继续走下坡，最后这两个支派被掳到巴比伦，他们的结局回到原点，本来在埃及为奴，现在又被掳到亚述和巴比伦，真是很悲哀的故事。

    读这两卷书的主要目的，是要知道教会也可能会面临这种下场，你可以得到一切，也可以失去一切，而失去通常比得到还要快。

    我们一定要去比较，他们为什么会失去一切？为什么会不断走下坡？最后再来看一下这张图，他们被掳七十年之后确实归回祖国，但再也没有重获自由。他们这个时候由祭司来治理，而不是先知或君王，他们先后被埃及人、叙利亚人和希腊人统治，曾经被希腊王安提阿哥四世严重迫害了三年半，这个王的行径非常恶劣，恶劣到什么样的地步呢？他在圣殿的祭坛上献猪，还在圣殿内竖立了宙斯的雕像，把圣殿内的房间变成妓女户，完全是个敌基督的样子，这是以色列人所遇到最可恶的统治者，最后是由罗马人统治。再来是大卫的子孙耶稣基督，因为约瑟和玛利亚延续了这条君王的命脉，两个人都是大卫王的后代，所以一千年、五百年，一千年后大卫的子孙耶稣降临的时候，应许就实现了，这是《列王纪》的背景。

    前面谈过的《撒母耳记》，写的是以色列的高峰期，而《列王纪》则是记载从那里一路走下坡的经过，才短短五百年的时间，实在是可悲。

    再来看一下这几个重点，之前说过以色列在每一个阶段有不同的角色出来担任领导人，最早是由族长带领，大约五百年之久；再来是由先知带领，从摩西到撒母耳；然后是由君王带领，从扫罗到西底家；在被掳归回祖国后，则是由祭司带领，这里应该是约书亚，不是所罗巴伯，从祭司约书亚开始，一直到亚拿尼亚和该亚法。

    所以《列王纪》在讲君王统治时期的以色列王国，希伯来圣经称这卷书为“以色列王国”，而不是列王，我们把这卷书的书名译作“列王”，但希伯来圣经的书名是“以色列王国”，这是因为“王国”这个词在希伯来文当中有特别的含意，跟英文不一样。英文的“王国”意思是一块地，像是英国的全名是“联合王国”，但英国既非联合、也非王国，要不是没有名符其实，这个名字其实还不错。我们很容易把王国这个词想成是某个地方，但“王国”在希伯来文之中是指统治权，而不是统治区，是一种权柄、而不是一个区域，重点在于君王拥有多少统治权，而不是多大的统治区。

    当我们谈到上帝的国度时，并不是在讲一个地方，而是在讲统治权，我们讲的是治理权，是那个权柄。但是因为英国是所谓的君主宪政体制，女王虽然有王权，却没有实质的统治权，目前是由首相在统治，可以说，是我们剥夺了皇室的统治权，所以英国皇室的权力很小。但是这种体制最大的优点是可以防止权力落入别人手中，所以我们的军队，还有我们的法庭，不是直属政府，而是直属女王的，这样可以防止太多权力落入政客的手中，所以英国皇室的重点不在可以运用多少权力，而在防止权力落入他人手中。

    但是在一个真正的王国中，君王拥有最高的权力，法律是由君王制定，没有国会，没有投票，没有反对党，统治者是君王，全由君王根据法令来统治，而不是根据辩论，法律全由君王制定，大家只能服从。你们想不想住在王国中？希不希望英国由一个人统治？由他制定一切法律，没有国会，没有选举，没有投票？你们都不确定，我只要两分钟，就可以说服你们接受，如果我能找到好的王--行事绝对公平，愿意为百姓舍命，对穷人还有病人，照顾的面面俱到，你想不想住在这样的王国中？

    一个王国怎么样，完全是由王的品格来决定，如果王英明，君主制度是最好的政府；但是如果王昏庸，君主制度就是最坏的。所以我们都比较喜欢民主制度，因为可以防止某一个人得到太多的权力。但是就像丘吉尔说的，民主制度是最坏的体制，除了其他的体制之外。他的意思是说，民主制度最安全，因为你读历史就可以知道，历史上的坏王要比好王多十倍。正如阿克顿所说，权力使人腐败，绝对的权力使人绝对腐败。当所有的权力都在一人手中，那一定会走偏，因为权力会使人腐败，我们称这为独裁政权，但那就是王国。

    所以我们要了解，这两卷书在希伯来圣经中的书名是“以色列王国”，而王国是由一人统治，当这个王不在了，他的王国就没有了，这时会再展开另一个王国，我们说以色列的王国，他们则说是以色列众王国，一个接一个的王国。如果想了解什么是“上帝的国度”，就必须要了解这个背景。“联合王国”这个词无法帮助你了解，你必须要从《列王纪》来了解，所以王的品格还有言行会决定国家的命运。

    以色列没有王之前，历史书都在讲百姓做了什么，以色列一有了王之后，历史书都在讲王做了什么。因为王做什么，百姓就会做什么，王会要求所有的人遵行他的命令，所以百姓都是照王命而行，所以王的品格，就成了最关键的因素。遇到好王，就会国家太平，遇到坏王，就会战事连连。所以以色列的重点是放在君王的所作所为，包括好王和坏王，而评断王的好坏只有一个标准，就是大卫，像大卫的王就是好王，不像大卫的王，就是坏王。大卫成了一把量尺，主要是看早期的大卫，在他走下坡之前，大家会看这个王像不像大卫，像不像他的先祖大卫，用这个做为判断的根据。但是背后有更深入的原因，如果他们行事为人像大卫，就是行上帝眼中看为正的事，否则就是行上帝眼中看为恶的事。

    《列王纪》的描述很简单，不是好王就是坏王。我前面说过，百姓向撒母耳求一个王，撒母耳告诉他们，立王的代价很高，甚至提醒他们说，你们已经有王，上帝就是你们的王。在士师时代，基甸打败米甸人以后，百姓来求基甸做他们的王，开创一个王朝，并且让他的子孙接续他代代作王，但是基甸很有智慧，他说：我不做你们的王，你们已经有一个王，上帝就是你们的王。不过，后来他们改变了主意，还是立了王。

    严格说起来，《列王纪》其实不像一般的历史书，因为它描述每个王的篇幅都不同。比如，南方有一个王叫做暗利，各位记得吗？这个王的政绩不凡，非常有政治才华，对经济发展大有贡献。暗利的政绩不凡，大有作为，但是《列王纪》只用七节经文就把他给打发了，因为尽管暗利的政绩很好，但他所行的是上帝眼中看为恶的事，所以，不管他的政绩多好，在上帝眼中仍然一文不值。上帝就是根据这个来评断首相，他们也许有很好的政绩，但上帝不看这个，上帝看的是他的生活态度，看的是他的信念和行为。但是有些君王则用了好几章的篇幅来描述，从这个比例可以看出上帝看事情的角度。

    这两卷书确实是在讲历史，但内容有所选择，历史书不可能客观。每次有人坐下来写历史书，都会做三件事，第一步是选择，选择要记录那些历史，从所有的事件中选出你觉得重要的部分来记录。在选择之后，第二步是串联，他必须把所选出来的事件，一一加以串联起来。第三步是解释，为什么这些事件可以串联起来。所以每个史学家都会经历这三个步骤：选择、串联还有解释，所以史学家必须决定哪些事件重要，决定哪些事件有关联，这些事件又为什么有关联。所以《列王纪》的历史不可能客观，而是主观的，这是上帝写的。

    我之前已经说过，《撒母耳记》和《列王纪》，在希伯来圣经中称作先知书，《约书亚记》和《士师记》也是，因为这些是先知写的历史书，是从预言的角度来写的，是从上帝的角度来写的，由上帝选出重要的事件，由上帝来串联并且解释事件的缘由和结果，所以我们不是在读历史，而是在读预言。

    《列王纪》是放在希伯来圣经的第二部，第一部是五卷书，摩西的律法；第二部是先知书，包括前先知书和后先知书；再来是着作书，集合其他各类着作，像是《诗篇》和《箴言》。后先知书则包括了《以赛亚书》、《耶利米书》、《以西结书》和十二卷小先知书。我们常把这些叫作历史书，把那些叫作先知书，但是犹太人比较有智慧，把这些分成前先知书和后先知书。

    好了，现在继续往下看。我们在谈以色列王国的历史，这个历史里面包含了教训还有信息，不只在讲历史，也在讲历史所带来的教训，这两者大不相同。有人说历史会重演，这是必然的，因为没有人肯听；有人说如果忘记过去，那就注定了要重来一遍。所以历史很重要，否则的话，我们会重蹈覆辙，学不到教训。所以我们要读这段历史，这是在讲历史，也是在讲历史所带来的教训。

    有一个很清楚的模式，如果我们把每个王的统治时间加在一起，会发现一个惊人的事实，把总年数除以君王的人数，就会发现，每一个好王平均统治时间是33年之久，是不是很有意思？但是每个坏王平均只统治11年，这就是历史的结果。整体看来，好的政权比坏的政权持续更久，平均起来，好的统治者比坏的统治者执政更久。从这里可以看出上帝掌管历史，这是一个按道德运作的宇宙。像是在这段历史中，昏君的统治时间，只有明君的三分之一，如果好王平均统治33年，但坏王平均统治11年，这表示上帝让好王的统治时间比坏王多三倍，对吗？所以这里才会仔细计算每个王的统治时间，你自己就可以计算。这表示你读《列王纪》的时候，需要自己计算一下，想想看你读到的这些有什么含意？否则你只是看到这个王统治30年，那个王统治15年，觉得读这些很枯燥，其实不然，当你去计算那些数字，会发现上帝在掌管历史，这是从古到今不变的真理，好的政权比坏的政权长久，因为是上帝在掌权。

    我们继续看，总括来说，以色列王国经历了三个阶段：第一个阶段是统一王国，这个阶段有三个王统治以色列十二个支派。统一王国的三个王，第一个是扫罗，他是个坏王；第二个是大卫，他是个好王；第三个是所罗门，他有好有坏。但是上帝让扫罗、大卫、还有所罗门这三个人，分别作王了40年，这有重要的含意。因为上帝总是用40这个数字来测试人，在旷野40天，在旷野40年，上帝用40这个数字来……怎么形容呢？这是上帝的试用期，期满再决定接不接受。在上帝眼中，40年是试用期，当十二支派团结在一起的时候，上帝给这三个王完整的试用期，这是在测试他们作王的能力，很可惜他们全都不及格。每一个刚开始都做得很好，最后都做得很不好。然而上帝却说当中的大卫是合祂心意的人，这三个王没有一个是有始有终做好这40年，所以统一王国最后失败了。

    《撒母耳记上》涵盖扫罗40年的统治，《撒母耳记》下涵盖大卫40年的统治，《列王纪上》一到十章涵盖所罗门王40年的统治，所罗门一死，南北就分裂，展开内战，双方关系非常的紧绷。因为南方是位在首都的附近，富足繁荣，而北方似乎一直十分穷困，所以北方对这种现象非常不满，抱怨耶路撒冷的政权只关心南方，各位了解吗？这种现象我们都很了解，一般来说，首都的所在地，它的附近地区都会比较繁荣，所以所罗门一死，就没有人能够让十二支派继续团结，两个支派留在南方，保住首都和大卫的后代。

    北方的十个支派，既没有首都，也没有王的后代，所以他们没有敬拜的地方，也没有大卫的后代，那他们怎么办呢？他们就自行设立两个敬拜中心，分别在伯特利和但，他们为了吸引百姓来敬拜，竟然在这两个点各设立了一座巨大的牛犊雕像，就在伯特利和但。然后他们自行立一个叫耶罗波安的人为王，我这里有耶罗波安的印信，各位看，上面有一只狮子，这一直是以色列的象征，在上面也刻有耶罗波安的名字。这是一个复制品，不是原件，原件当初在米吉多出土，而这个就是他们选出的王，耶罗波安的印信，耶罗波安并不是大卫的后代。

    从此之后，北方建立了一个又一个的王朝，不断上演刺杀还有政变的戏码，这实在可悲。所以他们有敬拜中心，在那里膜拜牛犊，他们有君王，但是通常是刺杀了在位君王以后，自立为王，北方的故事真的很悲哀。

    而且呢，南北分裂后的80年间，南北之间战争连连，有一次北方十个支派竟然和叙利亚、还有大马色协议，要歼灭南方仅有的二个支派，当时是以赛亚做先知，《以赛亚书》中有这段记载，这场战争打了80年。

    接着有一段时间相安无事，80年的时间相安无事，请注意，80是40的两倍。北方和南方有一段时间相安无事，但上帝在这段太平岁月，差来了两个先知，他们在《列王纪》中扮演很重要的角色，《列王纪上》十七章到《列王纪下》二章记载以利亚，之后是记载以利沙。你可以看见这两个先知在北方扮演非常重要的角色，那段期间，南北之间相安无事。可惜在以利亚和以利沙之后，南北又开始作战，他们互相攻击，费尽心机互相伤害，不久之后，亚述人就来把称为以色列国的这十个支派掳到亚述，时间是西元前72１年，这十个支派就消失了。其实他们没有全部消失，上帝知道他们在那里，他们分散了，但是《启示录》应许说：上帝必将十二支派从他们所在之地带回来。所以上帝知道他们在那里，祂都有纪录。

    现在只剩下一个南国，这个王国很小，只有犹大和便雅悯两个支派，拥有耶路撒冷周围的一小块地，但他们仍然保有首都，仍然保有大卫的后代，他们的王仍然是大卫的后代。但是当他们看见十个支派的同胞被掳走的时候，是不是应该说：我们要谨慎言行，否则的话，上帝也会让我们被掳走。各位，如果你家有十个亲人被人抓走，上帝告诉你：再不谨慎言行，你们剩下的两个也会不保。这个时候你会不会留意自己的言行？不会吗，可悲的是，他们也不会。

    各位，上帝总是先提出警告再惩罚，这是上帝仁慈的地方。祂透过先知阿摩司说：我不会突然降祸给人，我一定会先差先知来，诉大家我要做什么。所以上帝才会差以利亚和以利沙到北方，后来又差派阿摩司和何西阿，但何西阿是最后一个，之后北方就没有先知了。接下来上帝差了一个又一个的先知到仅存的两个支派，祂差了以赛亚，祂差了弥迦，祂又差了那鸿，祂差了很多先知，可是他们都不听，可悲的是，到了公元前587年，大约是北方被掳之后140年，这次换犹大国被掳到巴比伦了，《列王纪》的故事就此结束。

    以上是《列王纪》的概论，要记住，《列王纪》先是讲到所罗门的统一王国时期，再来是分裂王国时期，那一段历史真是混乱，一下子讲南方，一下子讲北方，不知道各位有没有注意到。犹大王这样做，以色列王那样做，作者很努力兼顾两边，但是很容易让读者混淆。真希望是一口气讲完北方，再一口气讲完南方，但是作者这样做是因为南北双方，有的时候作战，有的时候相安无事，所以必须同时讲到双方。等到只剩下南方两个支派组成的犹大国，故事就比较单纯了，“犹太人”这个词，就是这样来的，是这个时候才出现的。之前都是讲希伯来人或以色列人，现在第一次出现了“犹太人”这个词。当耶稣出现以后，这个词在福音书中变得很普遍。

    我突然和各位讲到这个，是因为基督徒多年来误解了《约翰福音》，书中一直说犹太人杀了耶稣，基督教教会以为这是指所有的犹太人，所以在过去的二十个世纪以来，严重仇视犹太人，指控犹太人杀了耶稣。但是《约翰福音》说犹太人杀了耶稣，并不是指所有的以色列人，而是单指犹大的人，也就是南方的耶路撒冷人，并没有包括北方的加利利人。加利利人跟随耶稣，爱耶稣，耶稣只有来到南方的犹大地和耶路撒冷，才被犹太人仇视，了解吗？当你读到《约翰福音》中的犹太人，不要以为是指所有的以色列人，那是指南方的犹太人，不是北方的犹太人。如果我们早明白这一点的话，就可以避免多年来的误会，犹太人是指犹大来的人，因为被掳归回的是这两个支派，只有犹太人回来。所以这个名字就一直沿用到今天，希望这帮助你明白一些事。

    现在来问几个基本的问题，《列王纪上下》是谁写的？怎么写成的？什么时候写的？为什么写呢？谁写的？我们不知道，犹太人大多认为是耶利米写的，是很像他写的，《列王纪中》有一些遣词用句跟《耶利米书》的某些部分一样。我们也知道先知会写历史，因为他们很清楚上帝的道路，所以有可能是耶利米，还有人认为是以西结。我认为是耶利米，其中一个原因是，书中没有提到他，他是这个时期的先知，书中却完全没有提到他。如果是同时期的其他人写的，那就不可能不提到耶利米，但若是他自己写的，就有可能不提到他自己，他另外写一卷书来记录自己的预言。另外还有一两个可能，但我认为是耶利米写的。事实如何我们不知道，所以不用再继续谈。

    这两卷书是怎么写成的？《列王纪》中一再谈到，凡所罗门所行的都写在《所罗门记》上，这些事都写在《以色列诸王记》上，这些事都写在《犹大列王记》上。作者显然是参考了国家史料，集合他人的记录来讲述历史，连《以赛亚书》都有一些部分跟《列王纪》一模一样，那些部分是以赛亚写的，还是耶利米引述以赛亚的话，我不知道。但是作者确实是采用了一般写历史书的方法。从图书馆收集数据，然后加以编纂，让我们可以从中学习功课。

    再来要看这两卷书是什么时候写的，显然有许多是在被掳到巴比伦之前写的，因为常提到圣殿还在，也常常用“直到今日”这句话，在《列王纪》中常常看到“直到今日”这句话，所以显然作者是在亡国之前写的。但是《列王纪》的结尾是被掳到巴比伦的中期，而且透露了一个惊人的消息，巴比伦人杀了最后一个犹大王，也就是西底家，他们对他十分残酷，用锁链捆绑他，又在他面前叫他的儿子排排站好，然后当场把他们全部杀掉，等西底家看见儿子全部被杀之后，巴比伦人就挖出他的眼睛，用锁链捆绑将他带走，那是西底家的遭遇。但是前一个王约雅斤，他生性懦弱，没有设法反抗巴比伦人，所以巴比伦人虽然俘虏了他，但是《列王纪》最后却说，巴比伦王尼布甲尼撒释放了倒数第二个犹大王，并且邀请他从此和王同桌吃饭。《列王纪》最后记载的这件事实在很有意思，它透露了一个重要的事实，就是《列王纪》是在被掳的中期写成的，这一点有很重要的含意，等一下我们会再看见。这表示大卫的后代在巴比伦开始和王一同坐席，你会发现这个人的名字出现在耶稣的直系族谱上，大卫王的直系后代竟然被尼布甲尼撒保存了下来。犹太人归回以后，大卫的直系后代是一个叫作所罗巴伯的人，我们往后研读另外一卷书的时候会对他有更多的了解。

    所以，虽然遭遇了一个又一个的灾祸和一桩又一桩的悲剧，大卫的直系后代仍然保住了，只是他们没有保住耶路撒冷，这个城市的名字有上帝的名在其中，这带出最重要的一个问题，为什么写《列王纪》？

    我们现在可以清楚看出理由，这个国家失去了国土，失去了首都，百姓被掳到异邦，被掳的那一代永远回不了故乡，他们一定这样说过：上帝抛弃了我们，上帝祂不爱我们了，上帝为什么容许这种事发生？如果你跟你的子女遭遇这种事，一定会这样问，你们被迫离开家园，永远回不了故乡，在你心里一定会有许多疑问。上帝到底在哪里？上帝竟然容许这种不幸临到我们身上？

    整个《列王纪》都是在回答为什么上帝容许这种事发生，作者说：这只能怪你们自己，上帝没有违约，祂守住了祂的应许；祂应许说，只要悖逆必定遭遇这样的不幸。所以不能怪上帝，上帝守住了祂的应许。作者引述列王国走下坡的史实来证明一件事，上帝绝对信守承诺。这绝不是偶然，这完全是你自己造成的，因为你早就知道上帝的应许，然而你却不理会，这就是人的本性。

    我们都心知肚明，将来有一天，上帝会根据我们的生活态度审判我们，但我们的反应呢？人性实在败坏到极点，“硬着颈项”，这是上帝对我们的形容。明知上帝恨恶这种生活态度，却仍然我行我素，我们不断在考验祂的耐性。

    就像德籍犹太诗人海纳，他相信无神论，一生放浪形骸活在罪中，最后年纪轻轻就死在巴黎。临终前，有人找神父来听他告解，但他不肯认罪，他说：上帝会饶恕我，祂本来就会饶恕每一个人。一直到死他都不愿意悔改，到死都不愿意跟上帝低头，从这句临终之言可以看出，人一直在利用上帝的耐性，却不晓得上帝的耐性也有用完的一天。

    上帝忍耐了犹太人几百年，但祂的耐性一点一滴在消失，我们要知道，审判必定会临到，我们迟早都要付出代价，这就是作者写《列王纪》的目的，是要用历史来教训他们。但是这卷书虽然充满了黑暗面，却仍然透露出希望，因为上帝早就应许绝不会违背祂的盟约。

    旧约圣经一再告诉我们，上帝说：你也许会违约，但我绝对不会违约，所以你们虽然会被掳到异地，但我会把你们的子孙带回来。上帝守住了祂的应许，祂从不食言，祂说祂一定会把他们赶出那地，但也应许要把他们的子孙带回来，祂确实做到了。

    他们在巴比伦待了七十年，你知道为什么吗？我以前可能讲过，这是因为上帝有一条律法，要求他们每逢第七年都要休耕，好让土地休养生息、恢复生气。但是他们在那五百年间，完全漠视这条律法，从所罗门开始就没有遵守，那么计算一下那块土地本来应该休息几年呢？70年。上帝说：你们既然不让土地休息，我就要来硬的，你们要离开这地，让它得到原来该有的休息，就是这样。各位了解了吗？这就是作者写《列王纪》的目的。

    如果是耶利米写的，他会说我要写出过去500年的历史，好叫大家明白教训，这个灾祸临到全部的十二个支派，是因为他们没有守约，但情况并非完全绝望，上帝应许要保存大卫的后代，祂应许要带领他们的子孙回来，祂也必定会做到。


    列王纪上下（二）

    在上个单元里我大略介绍了《列王纪》上下两卷书的概要，在希伯来圣经中，上下两卷书是放在同一卷书，叫做“以色列的王国。”现在要再来谈《列王纪》的内容，更详细地来探讨《列王纪》上的几个王，和他们遭遇的几个危机。

    首先我要比较详细地来谈所罗门王。《列王纪》一开始就是讲所罗门的故事，他的统治有很英明的一面，也有很昏庸的一面。所罗门是个好人，一开始做得很好，事实上他刚作王的时候，上帝在梦中向他显现说：你要什么我都会给你。这最能够考验一个人的品格，如果上帝对你说，你要什么我都会给你，名利、地位、权力等等，你要什么我都会给你。但是所罗门只求智慧，他说：因为我刚作王，没有经验，如果我要做个好王，就需要智慧我，需要有更多的智慧。上帝说：因为你向我求智慧，连你没有求的，我都会一并给你，让你一无所缺，我会给你名利和权力，但是我一定会给你智慧。

    所罗门醒来以后，马上面对了一个很需要智慧的情况，有两个妓女在争一个婴儿，两个妇人都刚生了孩子，但是其中一个婴儿晚上睡觉的时候被压死了，现在两个妇人都争说：死掉的是她的孩子，活的这个是我的。各位想象一下，有什么情况比这个更难解呢？两个妇人都信誓旦旦说孩子是她的，但是所罗门向上帝求智慧，上帝给了他，上帝对他说：你叫她们把婴儿切成两半，一人拿一半回去。所罗门一说完这话，婴儿的亲生母亲就说：把孩子给她吧。但另外一个妇人却说：好啊，切成两半。她自己死了孩子，巴不得别人也丧子，纠纷就这样解决了，很简单。

    我来举个现代的例子，智慧的言语本来就是要给领受过圣灵洗的人。有一次我在伦敦讲道，有一对年轻的夫妇会后来找我，他们说：如果你帮不了我们，我们就要离婚了。我说：我五分钟后就得走了，我问他们结婚多久了，他们说三个月，我说：你们才结婚三个月就要离婚？你们怎么认识的？原来是这位太太当初想去监狱探访，就被派去探访男监，这样做根本是自找麻烦，结果她认识了这个粗犷的青年，带领他信主，青年开始认真追求信仰，她教导他《圣经》，给他门徒训练，几年后，他出狱了，可是孤家寡人，而且无家可归。女孩当时快要三十岁，一个单身的女孩住在自己的公寓，她也没有家人，这个青年说：我很喜欢你，其实我已经爱上你了。她说：我也喜欢你。所以男的一出狱，两个人就结婚，搬进她的公寓，接着却发现两人的生活习惯截然不同。并不是说两方都是基督徒就可以构成幸福的婚姻，他以前没有用过刀叉吃饭，都是直接用手吃，晚上脱下衣服后，直接把衣服留在原地，第二天早上再站在原地穿上，但太太从小却是在教养严谨的家庭长大。所以呢，两个人在各方面都截然不同，三个月后，他们觉得犯了大错，于是来向我求助。我只有五分钟，我向上帝求智慧，祂就给了我，我对他们说：请你们听好，我要你们做一件事，叫做“每周轮流一次”，第一个礼拜，两个人都要照先生的方式去做。我指着那个太太说：你要像他那样把衣服留在地上，并且学习用手吃饭；但是第二个礼拜，两个人都要照太太的方式去做，你要学习把衣服收进抽屉，并且用刀叉吃饭。我说你们要每周轮流一次。太太说：这太奇怪了，一定是从上帝来的主意。他们说：还有别的吗？我说：没有了。他们就走了，我再也没见过他们，但是六个月以后，我收到一封很窝心的信，信上说：我们以前不晓得，原来婚姻生活可以这么幸福快乐。可惜他们没有说有没有继续那样做，不过现在我有答案了，我可以写一本书叫作《每周轮流一次》，其实除了这两个人以外，我没有给过这种建议，因为那是上帝要给他们的智慧言语。

    雅各说：你们缺乏智慧吗，如果是，就向上帝求，只要不怀疑，就可以得到。所罗门向上帝求智慧，上帝就给他了，他就应用出来，很有智慧。

    所罗门他想跟别人分享他的智慧，于是收集了三千条箴言，另外他也写了1005首诗歌，这是《列王纪》说的，但是上帝只在《圣经》中记录其中六首。我对这一点有个推论，因为所罗门有七百个妻妾和三百个嫔妃，所以上帝不肯记录其中的999首诗歌，我猜所罗门应该为每个妻妾都写了一首，但只有一首被记录在《圣经》上，就是《雅歌》。可怜的所罗门，不是吗？他有700个岳母，各位，你觉得这种人会有智慧吗？

    其实所罗门跟我们很像，对别人有许多的智慧言语，但是却不懂得自我劝勉，实在可惜。他写了三卷书，《箴言》，噢，应该是先写《雅歌》，他当时还很年轻，陷入热恋，完全忘了上帝。《雅歌》中完全没有提到上帝，当时他已经有60个妻妾，国家也极其昌盛，但他遇到了最爱的女子。接着他写了《箴言》，当时他已经中年，所以他不断警告儿子要留意女人，中年人才可能有这种口吻，对不对？我曾听过一个少女问母亲说：你年轻时到底做过什么事，现在这么担心我？

    接下来所罗门写了《传道书》，“你当趁着年幼记念造你的主，不要等到视茫茫，发苍苍，齿牙动摇”，从这些写作，你可以看出所罗门的一生，因为他过得平安又富足，所以才开始思考哲学的事，甚至有时间培养音乐、农艺和建筑方面的兴趣，他培养了很多兴趣，但没有一样带给他满足。《传道书》是圣经上极其悲哀的一卷书，当时所罗门已经迈入老年，觉得一切都是虚空、没有用，人生转眼成空。

    这就是所罗门，做了很多好事，还用他父亲大卫收集的建材和蓝图为上帝盖了圣殿，那座圣殿真的是又壮观又荣美，各位可以看到，这张图可以让你们约略看出圣殿有那么荣美，这是所罗门的皇宫，这是圣殿。他花了七年建圣殿，却花了12年盖自己的皇宫，很有意思。

    但是《列王纪》提到有关圣殿建造的经节，说那座殿虽然是由切凿的石块建造而成，却从未听过铁槌和凿子的声音。多年来大家都不明白为什么，切凿石块的时候怎么可能听不见铁槌和凿子的声音呢？一直到后来，有人在摩利亚山上发现一个洞口，也就是在加略山附近的山顶上发现一个洞口，他们进去后才发现那里有个巨大的洞穴。如果你去那里，要过大马色门，在崖壁上找一扇小门，走进去以后，你会发现那个洞穴原来大得不得了，地上有几百万片石头碎片，还有一个切凿过的石块。这个巨大的洞穴，它的位置就在圣殿的下方，这里的石块质地柔软，用小刀或者是指甲就可以切，可是，如果把切下来的石片拿到外面就会氧化、变得很硬，这里有一小块，是很硬的石块，可是它原本是用小刀切下来的，质地柔软到可以轻易地切下来，但是氧化以后就会变硬，变成白色，很漂亮的白色石块。也就是说，所有的石块都是来自圣殿下方这个巨大的洞穴，工匠在这里按需要的尺寸切凿石块，然后再搬上去。如果你去哭墙的原址，那里现在不叫哭墙，已经改称为西墙，如果你还问人家哭墙在哪里，他们会指着税捐处。在西墙那个地方，有一些石块高达40尺，长宽各是三尺，重达一百吨，当初都是从软石中切凿出来，再搬出去放在合适的位置，所罗门当初就是这样建造圣殿。真是令人惊讶，不是吗？

    很可惜的是，所罗门有一个缺点，我们都知道是什么。他娶了太多妻妾，他还娶了法老的女儿，因为她是埃及人，不能够住在圣城内，所罗门就为她建了一座宫殿，这座宫殿就位在圣殿北边的城墙外。这座宫殿去年出土，最近有电视节目报导，他们发现了一座宫殿是埃及建筑的风格，柱上环绕着莲叶的装饰，这是全以色列唯一被发现的埃及文化遗迹。就在大马色门的北边、在修道院下面，发现了所罗门为法老的女儿所盖的宫殿，实在是很有意思。中东地区有那么多的考古发现，而许多的考古发现一再印证《圣经》的记载。

    所罗门建造了那座荣美的圣殿，出埃及之后480年，他献上圣殿，所罗门献殿的时候的祷告，非常感动人心。他是在七月住棚节的时候献殿，所罗门献殿的时候，上帝的荣耀降临在圣殿，正如先前降临在会幕一样。祂的同在是何等的荣耀，很美的一个故事。

    可惜他的妻妾纷纷把异教神明迎进耶路撒冷的宫殿，这座圣城有上帝的名在其中，所以整件事对上帝的子民带来了负面的影响。而且所罗门为了建殿，必须强迫百姓服劳役、课重税，这更让北方抱怨连连，因为他们必须纳税，在南方建造圣殿。从这个故事可以看出，所罗门这种种的作为，已经为日后种下祸根。但是上帝对他说：因为你为我建这座圣殿，这王国要到你的儿子才会失去。很有意思，后来的事实印证神的话不假，这个不安的预言，最后导致了王国的分裂。

    《列王纪》接下来的部分，我要详细来谈其中一两件事，因为作者参考了两份史料，一份是北方的、一份是南方的。他对每一个王的描述略有不同，在写到以色列王的时候，会先讲他何时登基作王，以哪个城市为首都，作王多久；再来讲审判临到，因他行上帝眼中看为恶的事；再来讲这个王的父亲是谁，然后说明这些事实是参考那些史料所写成的；再来讲王的死，然后提到那一个儿子继位，不过有的王是被人篡位的。作者都是按这个模式描述北国的王，并且会和北国的第一个王耶罗波安比较。各位应该都记得耶罗波安不是一个好王，所以作者通常会描述说：这个王行上帝眼中看为恶的事，就像耶罗波安一样。

    但是，南国是参考不同的史料，所以稍稍有点一同，先是讲何时登基作王，然后讲是几岁登基作王，有几个王年幼时就登基，再来也会讲作王多久，然后会讲这个王的母亲是谁、而不是父亲，我不知道为什么，所以别问我。不过这个改变很有意思，今天只要母亲是犹太人，孩子就是犹太人，但在圣经时代必须父亲是犹太人，孩子才是犹太人。再来作者会判定这个王到底是好是坏，北国每个王都是坏王，南国则是有好王也有坏王，再来讲参考的史料，然后讲王的死，最后一定会提到埋葬的事，不像北国只字不提，提到他们的坟墓，再来讲儿子或继位者。不过，判定南国这些坏王是跟大卫相比，判定北国这些坏王是跟耶罗波安相比。这几个好王之所以好，是因为与众不同，这些只是要帮助你了解。

    现在我们来谈几个好王和坏王。不能只用好王来形容，有几个王非常好，他们好的时候非常好，有几个是好王，有几个是坏王，还有几个是非常坏的王，他们坏的时候非常坏，另外还有一个是女王。

    上帝和大卫立约，对他说：只要遵守我的律例，你的子孙必不断人坐以色列的国位。这是指男的，不是女的，以色列本不该有女王的，但是我们会看到以色列出了一个女王。我用不同的颜色标示，你们可以看得非常清楚。

    首先我们来看北国，各位马上可以看出，大多数的王非常坏，少数几个王只是普通坏，但是没有一个好王，更不用说是非常好的王了。有趣的是，北国有二十个王，南国也有二十个王，但是南国比北国多140年，因为好王作王比较久，你们看到没有？王的人数大致相同，但是北国都是坏王，所以你看他们换王的速度有多快，有的只作王几个月就被杀了，实在很悲哀。

    其中有一个很坏的王叫耶户，但是有一个更坏的王叫亚哈，亚哈他娶了一个异国的公主，一个腓尼基女子，来自推罗，她的腓尼基名字叫作 Primrose，只可惜这个名字在希伯来文的意思是“垃圾”。亚哈娶的这个皇后就是耶洗别，所以亚哈娶了Primrose公主，在希伯来文就是垃圾公主，皇后耶洗别是一个非常可怕的女人，你需要了解这个女人，因为连《启示录》中给亚西亚七个教会的其中一封信里面，都提到有一个耶洗别在破坏教会，耶洗别的精神流传了下来。耶洗别把亚哈王握在她的手掌心里，亚哈自己拥有很大的土地，但却觊觎一座小小的葡萄园，那座葡萄园的主人是拿伯。有一天亚哈跟皇后耶洗别说：那块小葡萄园真不错，真希望我可以拥有。耶洗别说：为什么不能？他说：因为那是拿伯的啊。她说：这很好解决。于是就设计杀了拿伯，亚哈得到了那块小小的后花园，耶洗别就是这样心狠手辣。就在那一天，上帝差了伟大的先知以利亚去解决这个问题。如果你有机会，一定要去爬迦密山，这座山长12哩，就在海边，但是在东边靠内陆的部分，就是在山顶下方那里，有一大块平地。这个地方像个天然的剧场，可以容纳三万名观众，当初以利亚一定就是在那里挑战巴力的先知，巴力神就是耶洗别引进宫的，因为那里有一条泉水，连旱季都有水，即使三年半不下雨，泉水仍然可以川流不息。

    我有一个朋友叫李蓝，他几年前在圣诞节那天过世，享年好像是90岁、还是99岁？当年英国管辖以色列的时候，他在那里当了多年的警察，而且还是一个业余的考古学家。有一次他在那座山上，趴在地上找了三天，想找到以利亚那座祭坛的遗迹，各位记不记得那个故事？

    以利亚大战拜巴力的先知，当时以利亚筑了一座祭坛，并且挑战拜巴力的先知在旁边筑坛，然后呼叫他们的神降下火来。他想出这个挑战很聪明。因为我们现在知道，就在巴力祭坛的下方有一条隧道，巴力先知可以拿一盒火柴躲在下面，当百姓呼求巴力的时候，就会冒火出来，所以以利亚叫他们在空地上另外筑一座祭坛，各位，很聪明对吧？我们在这里看你们筑坛，然后你们可以像平常那样吩咐火出来，以利亚他这么做实在很大胆，他说：现在我要为上帝筑一座祭坛，等我拿了木柴和祭物来的时候，请你们拿桶子装水，来浇在我的祭坛上，来看看哪一位才是真神。他大胆的嘲笑那些拜巴力的先知，当时他的实验如果失败，他铁定会没命的，那些先知不断地呼叫巴力，以利亚说：喊大声一点，也许巴力正在度假或者是在上厕所。再喊大声一点，以利亚竟然这么说，《圣经》翻译得很委婉，说巴力也许“走到一边”，其实这是指走进树丛里去解手，以利亚这样嘲笑巴力，你可以想象如果他失败了，巴力先知会有多愤怒。后来到了下午三点钟献晚祭的时刻，他说：主啊，求你显给他们看。

    各位，我的朋友李蓝他找遍了各处，找到了一个鹅蛋大小的石头，在他找到的那块石头上，黏了一片熔化的绿色玻璃，在座是不是有几个人看过？他不知道那是什么东西，就拿去耶路撒冷的哈达沙大学找地质学的教授，问他那是什么东西？教授说：这应该不是在以色列找到的才对。他说：是啊，你先告诉我是什么，我再告诉你是在哪里找到的。那个教师说：你给我三天，可是你介不介意我切一小片下来用显微镜观察。李蓝说好，三天后他回去找那个教授，教授说你会很失望，为什么？因为那只是一块普通的石灰石，李蓝问他：那旁边这片绿色的玻璃是什么？我用我太太的钻石戒指去刮，都刮不出痕迹。教授说：那也是石灰石，可是这一小片被非常高温的火烧过，原子弹爆炸后常会见到这种东西。李蓝知道这一定是当年以利亚那座祭坛的遗迹，他后来一直都随身携带着。这块石头被上帝的火烧过，熔化了之后又结晶，后来我带团去那里参观的时候，叫大家趴在地上找，他们找了十分钟以后，突然站起来走向我，我说：你们找到了什么吗？他们说：没有，不过我们不想再找了。我问他们为什么这么快就放弃了？他们说：我们不希望我们的牧师膜拜遗迹。呵呵，所以我一直都没有找到。

    以利亚就是这样挑战巴力先知，耶洗别听说了这件事以后，就威胁以利亚，以利亚就赶紧逃命，真想不到，一个妇人竟然可以把上帝的先知吓成那样。以利亚逃走了，来到南地，因为跑的筋疲力尽，所以倒头就睡，这个时候有一个天使来做饭给他吃，这实在很窝心，你知不知道天使会做饭？上帝真是很仁慈，没有因为他逃跑就把他击倒在地，反而说：你很久没吃东西了，我派个天使来做饭给你吃，等你吃完后，我们要谈一谈。实在很窝心。

    后来以利沙跟随以利亚，以利亚呼召他的时候，他正在耕田，以利沙对以利亚说：请把你的灵加倍传给我。这句话的意思并不是要做双倍的先知，当时的习俗是一个人如果有四个儿子，当他过世的时候，遗产会分成五份，长子可以继承两份，成为家族事业的继承人，有更多的钱来担起这个责任，了解吗？所以求以利亚给他双倍的灵，意思是要做他的继承人，继承他的事业。以利亚说：我离开的时候，你若看见，就可以得着。以利亚是极少数几个没有死过的人，跟以诺一样，但以诺当初是走进天上，以利亚却是乘马车上天。以利沙看见以利亚乘马车升天，看见以利亚的外衣掉下来就捡起以利亚那件外衣，走到约但河，因为在他们两人过约但河之前，以利亚拿自己的外衣打水，水就左右分开，所以，以利沙想知道，以利亚的神是不是也与他同在，就拿外衣打水，水也分开了。

    我要你注意一点，这两个先知很不一样，以利亚是战士，是传道人，他喜欢挑战人；但是以利沙却很不一样，他叫死人复活。有一座小村庄，有一个寡妇死了儿子，他让那个儿子复活，那座村庄叫书念，离一个叫拿因的小村只有半哩，记得拿因吗？另外，以利沙还用几块饼喂饱了四千人，这有没有让你想到什么？

    我们知道施洗约翰和耶稣是表兄弟的关系，就像以利亚和以利沙的关系，这两个先知就是在预表这对表兄弟。他们的故事非常奇妙，你应该研读以利亚和以利沙。

    所以你看上帝派了一个一个又一个的先知来警告这些王，劝他们走上神的正道，一个又一个的先知大声疾呼，苦口婆心地劝谏这些王，这些先知包括以利亚、弥迦、以利沙、约拿，约拿也出现在《列王纪》中，很多人认为约拿是个神话人物，那他怎么会出现在《列王纪》呢？另外还有阿摩司和何西阿。

    何西阿真是一个了不起的人。有一天，上帝叫他去街上找一个妓女，什么？我可是传道人，要我找这个妓女做什么？娶她。然后呢？然后你们会生孩子，但是我要警告你，她会爱老大，不爱老二，而且老三甚至不是你的亲骨肉。果然没错，三个孩子来报到。主啊，然后呢？然后她会回到街上、重操旧业。那我怎么照顾这三个孩子啊？你得去找她，你要用尽一切代价替她赎身，把她带回家，然后好好爱她。主啊，然后呢？然后你要告诉以色列百姓，我对他们的感受，就像你现在的感受。《何西阿书》真是充满感情，那是上帝最后一次苦劝这个追随他神的不贞妻子，情词恳切，但以色列人还是不听，仍然我行我素。

    再来看看南国，这里的坏王比较少，但是这里有个很坏的王，亚他利雅女王，你知道她是谁吗？她是耶洗别的女儿，她嫁给南方的犹大王，这个王实在不该娶她。亚他利雅野心勃勃，想当以色列第一个女王，那么她如何达到目的呢？亚他利雅有计划地杀害了大卫所有的直系子孙，一个接一个的杀死，只为了让自己当上女王。幸亏那天大祭司识破了亚他利雅的计谋，带走了老幺约阿施，把他藏起来，等到亚他利雅死了以后，年幼的约阿施就接续登基作王。

    我们看到南国有两个很好的王：希西家和约西亚。希西家和以赛亚同一个时代，《以赛亚书》中对希西家有一些记载，但是希西家好坏参半。他是个好王，做很多好事，他挖掘水道，把水引进城内，增加耶路撒冷的防御力，除此之外，还做了其他好事。但他后来生了重病，有两个人大老远从一个叫巴比伦的小城，横越阿拉伯沙漠，带来巴比伦王的问候，这两名使者来见希西家王说：我们巴比伦王听说你病了，他要祝你早日康复。希西家听了龙心大悦，竟然有人千里迢迢来祝他早日康复，就问他们想不想参观他的王宫，然后带他们到处参观，又问他们想不想参观圣殿，参观圣殿中的宝物。他给他们看圣殿中的金器银器，然后请他们回去，谢谢他们国王的问候。以赛亚进宫来，问希西家那两个人是谁。他们是巴比伦来的客人，为巴比伦王捎来信息，祝我早日康复。你给他们两个看了什么？我让他们参观我的宫殿，还带他们进圣殿，看所有的金器和银器。以赛亚说：巴比伦人肯定会来夺走这一切。这件事等了很久才发生，但确实发生了，所以希西家有好有坏，当然他做过一些很好的事。

    另外还有个王做了很多很好的事，他八岁的时候就登基作王，约西亚和先知耶利米是同年生的，他们两个是同一个时代的人，他八岁的时候，耶利米也是八岁，但是这里完全没有描述耶利米说过什么。约西亚很关心圣殿日渐老旧，到处蒙灰尘，油漆脱落，于是下令在圣殿来个春季大扫除，结果清扫的时候，在殿内找到一个布满蜘蛛网的柜子，打开以后发现里面竟然是《申命记》的书卷，已经多年没有拿出来朗读了，他们拿去给约西亚王，他读到书中的咒诅，然后说：我们的所作所为理当受咒诅。他说：我们必须立刻改过自新。于是下令全国施行改革，拆毁异教所有的邱坛，除去国内所有的偶像。表面上情况好像彻底改变了，其实不然，因为光靠法令不能让人变好，你不可能强迫人来改变内心，你可以用法令来改变行为，但是无法改变内心。约西亚犯了大错，他决定和埃及作战，结果在米吉多阵亡，南国失去了这个好王，他一死全国又恢复原状，因为继位者是个坏王。

    我跳过一个很坏的王，希西家这个好王死了以后，由玛拿西继位，这个王很坏，玛拿西膜拜撒旦，甚至在欣嫩谷把自己的亲生骨肉献给魔鬼，这是一个很恐怖的地方。玛拿西还做过一件很可怕的事，他非常气愤以赛亚所传讲的信息，竟然下令捆绑以赛亚，把他放进中空的树干之内，然后命令两个木匠拿一把大锯把树锯成两半，以赛亚就这样死了，死在残酷的玛拿西手中。《希伯来书》十一章说，有人被锯锯死，指的就是以赛亚，被残酷的玛拿西王杀害。所以他们一步步走向灭亡，过程相当悲哀。

    我刚刚选了几件比较重要的事来跟各位谈，重点是什么呢？上帝总是清楚地警告他们，哪些事不能做，做了会是什么下场，祂每次都会给清楚的警告。但是有些人以为不知者无罪，其实错了，别以为《圣经》的原则是上帝只会根据我们所知道的来审判我们，这是错的。

    没有听过耶稣的人下地狱，并不是因为他没有听过耶稣，而是因为他们做了违背自己良心的事，每个人都有能力分辨是非，因为人人都有良心，想在上帝面前宣称无罪，只需要对主说：我从未做过违背良心的事，我总是按着良心去做对的事。但是有谁能这样讲呢？问题就出在这里。

    所以，你看上帝差来那么多先知，那些先知到北国，这些先知到南国，示玛雅、俄巴底亚、约珥、以赛亚、弥迦、那鸿、耶利米、西番雅、哈巴谷，最后是先知但以理。他们的信息都一样，都是警告，但大家比较喜欢假先知，我们都知道假先知喜欢说：一切都是平安的，放心，灾祸不会临到。假先知都是给平安的信息，明明没有平安，却说有平安。

    耶利米说：他们草率地医治我百姓的损伤。假先知不是从上帝领受信息，而是百姓想听什么就讲什么，今天的传道人，仍然面对同样的试探，别让大家不安，别让大家难过，要安慰他们，讲他们想听的话。假先知都会这样做，真先知会讲真话，然后付上代价。上帝在行动之前，会先透过先知提出警告，灾祸来临前必有警告，而这正是《列王纪》这卷书中一再透露的信息。

    最后我要讲一个重点，新约圣经说这些事写下来，是为了我们的益处，好叫我们知道若是重蹈覆辙，上帝会怎样审判我们。

    今天的教会也可能面临可怕的审判，今天的教会有两个现象是这里所谴责的：一个是宗教联合，就是和别的宗教联合起来。以利亚当初挑战以色列人，就是问他们说：你们心持两意要到几时呢？我本来以为这是指站在原地、不知道该往哪里走，其实不是这个意思，这是指跛足而行。跛足而行，意思是一脚走上帝的路，一脚走巴力的路，你们同时信两个宗教要到几时呢？你们心持两意要到几时呢？我们看见今天的教会和别的宗教联合，举办所谓的宗教节庆，有些人甚至去坎特伯里大教堂，跟巴哈依教徒、印度教徒和回教徒一起为树木祷告，这样的情况就发生在今天的基督教教会当中，因为连女王的丈夫都施加压力，呼吁所有的宗教要联合起来拯救地球，拯救环境和野生动物。查尔斯王子宁可自己被称为宗教支持者，而不是基督教支持者，今天很流行的一种说法就是，所有的宗教都能带领人来到上帝面前，这就是宗教杂烩。有一些基督徒也跟着庆祝一些其他宗教的节庆，像是丰年祭还有万圣节等等，甚至守一些习俗，为宠物、农具、渔网祈福。万圣节是什么？为什么要在南瓜上刻脸？那是在雕刻魔鬼的脸，我们基督徒如果不小心也会迷上这些事。

    好，我要继续往下讲了。从《列王纪》可以看见这个危险，在宗教中融入其他的宗教，融入不同的生活方式和淫乱的行为，今天也有这种现象。但是我们的上帝不但是宇宙的王，祂也是我们的审判官，如果我们不醒过来，我们迟早会失去祂赐给我们的一切，那就是《列王纪》的教训，很惨痛的教训，既然当年临到他们身上，将来也会临到我们身上，上帝赐给我们智慧，来明白祂要教导我们的功课，让我们能够比较轻松地从别人身上学到教训，而不是自己吃足了苦头，才学到教训。

    你可以学习先人传承下来的智慧，也可以撞得头破血流才学到智慧，这是学习智慧的两个方法，所以所罗门希望把他的智慧传给儿子，“儿啊，你要听我的忠告，不要自己撞得头破血流，要听我的忠告。”

    《圣经》能够教给我们得救的智慧，不会让你变得更聪明，但会让你有智慧，避免犯下上帝的子民从前曾经犯下的大错，阿们。


    历代志上下

    我知道有很多人每次想把《圣经》从头到尾读一遍，总是会卡在两个地方。

    第一个地方就是《利未记》，很多人都会卡在这一卷书，因为突然没有故事可以读，都在讲不相干的律法和仪式。

    第二个会卡住的地方就是《历代志》，当年我们教会安排一口气把《圣经》读过一遍，有两三个人很可怜，必须读《历代志》的头九章。各位知道《历代志》前九章全部都在讲族谱，一串又一串的名字，翻译成英文大多很难念。有几个人很可怜，读了十五分钟，全都是希伯来名字，反复在念谁生谁、谁生谁，其他的事都没有多讲，就是一直在讲谁生谁、谁生谁，整整九章都是族谱。读完这部分以后，接下来好像旧事重演，前面才刚刚读完《列王纪》，现在又要来读一篇相同的故事，很多人不明白为什么同一段历史要叙述两遍。

    以色列国的历史在《列王纪》已经叙述过了，《历代志》又把同样的王和事件重新叙述一遍，到底是为什么呢？在研读《历代志》之前，我们要先来问这个问题。

    在英文《圣经》的里面，书卷的顺序有点奇怪，英文《圣经》的顺序跟希伯来《圣经》的顺序不同，我要用这个图表来跟你们说明。

    左边的这一栏跟中间的上方是旧约希伯来圣经的顺序，中间下方跟右边这栏是则是旧约英文圣经的顺序，从这里可以看出几点：第一，书卷分类的方式不同。希伯来圣经的书卷分成三组，分别是律法书、先知书和圣卷，耶稣复活以后，跟两个门徒在往以马忤斯的路上，就是跟他们讲解律法书、先知书还有圣卷当中跟祂自己有关的经文，耶稣的圣经就是分成这三组的书卷。

    但是我们的圣经很不一样，希伯来圣经的头五卷书和其他经文不同类，这五卷是律法书，也就是妥拉，是创造主给的操作手册，这五卷律法书又称作摩西五经，我们叫《创世记》、《出埃及记》、《利未记》、《民数记》和《申命记》；但是他们是以书卷头几个字命名，所以《创世记》是“起初”，《出埃及记》是“他们的名字”，《利未记》是“祂呼叫”，《民数记》是“在旷野中”，《申命记》是“这些话”，因为这是书卷开头的几个字，他们一打开书卷，看头几个字，就知道是哪一卷书。

    接下来是先知书，先知书又分成两类，第一类是《约书亚记》、《士师记》、《撒母耳记》和《列王纪》，在旧约希伯来圣经中《撒母耳记》只有一卷书、《列王纪》也只有一卷书，因为他们只用子音、不用母音，所以字数只有一半，但是译成希腊文，再译成英文以后，字数变得很多，所以就分成两卷书，因为母音让字的长度加倍才把一卷书分成两卷。希伯来圣经里把这四卷书称作“前先知书”，我们讲《撒母耳记》和《列王纪》的时候，说过这不是历史书，而是从先知的角度来看历史，撒母耳是早期主要的先知，在列王时代有很多先知，很多历史书是先知写的，并且加以诠释，让百姓看见上帝的作为。接下来这类是“后先知书”，这部分的分类英文圣经是沿用下来了。

    再来是圣卷，包含其他各类的书卷，像是《诗篇》属于这组，但是希伯来的书名叫做“赞美”，他们不叫《诗篇》而是叫“赞美”。《约伯记》、《箴言》都属于这组，《路得记》原本也不属于先知书，而是归类为圣卷，它不是先知书，而是圣卷，跟英文圣经的分组不一样。《雅歌》书属于这组，《传道书》属于这组，但是希伯来文的书名叫做“传道者”。《耶利米哀歌》属于这组，但希伯来文的书名叫“怎么会”，因为是这卷书的头两个字。再来是《以斯帖记》和《但以理书》，《但以理书》不属于先知书，而是属于圣卷，这一点值得注意。《以斯拉记》和《尼希米记》也属于圣卷，最后旧约希伯来圣经的最后一卷书是《历代志》，但他们的书名叫“历代记事”，是历史的记录。换句话说，《列王纪》和《历代志》其实是性质完全不同的书卷，《列王纪》是先知书，《历代志》则是圣卷，我们等一下会讲原因。

    所以，旧约希伯来圣经的最后两个字是“上去”，因为《历代志》这卷书最后的几个字就是“让我们上去”，意思是让我们回耶路撒冷去。从此每当有犹太人回应许之地就会说：我要上去。意思就是上到耶路撒冷，了解吗？这比英文圣经的顺序好多了，因为英文圣经的最后两个字是“咒诅”。犹太人在会堂读《玛拉基书》的时候，绝对不会读到最后一节，因为他们不要以咒诅作为结束。等我们讲《玛拉基书》，我再讲他们怎么做。

    顺序很不一样，在《路加福音》二十四章，耶稣翻圣经的方式跟犹太人一样。祂给他们看律法书、先知书和圣卷上面有关祂自己的经文。

    英文圣经的分组很不一样，我们把圣经头几卷书称作“历史书”，把《创世记》、《出埃及记》、《利未记》、《民数记》和《申命记》归类成历史书，然后把接下来的《约书亚记》和《士师记》看出延续下去的历史，并且加进《路得记》，因为我们认为这是历史的一部分。我们把《撒母耳记》和《列王纪》归在一组，又把《历代志》放在《列王纪》后面，所以我们常会以为《历代志》只是《列王纪》的重复，其实根本不一样，仔细看就会知道。《历代志》并不是先知书，但是把这两卷书放在一起，会让人误以为这些已经在《列王纪》读过，所以可以跳过《历代志》，就错过了这卷书的信息。

    我们把《以斯拉记》和《尼希米记》归在历史书，但是希伯来圣经是归在圣卷。我们把《以斯帖记》放在历史书的最后一卷，然后把接下来的几卷书称作“诗歌书”，有《约伯记》、《诗篇》、《箴言》、《传道书》和《雅歌书》，我们把顺序都改掉了。最后终于来到我们以为的先知书，但是我们不是分成前后先知书，而是分成大小先知书，有四卷大先知书，十二卷小先知书，把《但以理书》归在这组（大先知书），这表示我们这些外邦人误解了很多事。

    我们的分组很不一样，我们是把《列王纪》和《历代志》看成同性质的书卷，如果我们不仔细研读，当然会下这种结论。这样分组的结果就是基督徒对《历代志》很不熟悉，陌生到只晓得当中有两节经文可以引用，其中的一节就是《历代志下》七章十四节，“这称为我名下的子民若是自卑、祷告、寻求我的面，转离他们的恶行，我必从天上垂听，赦免他们的罪，医治他们的地。”过去二十年来，我听到基督徒引用这句经文千百次，有一出音乐剧就叫做《若我的子民》（If My People）完全是根据这节经文来的，可惜根本就是断章取义，他们用这出剧来指英国，把“我必医治他们的地”应用在英国，或是应用在美国，因为这出剧是在美国写的，但是这节经文中的地指的是以色列地，这节经文根本就不能适用在其他任何地方，但是这句话变成一句很棒的口号。这节经文被断章取义，在过去二十年来非常流行，可是现在比较不流行了，但是不管到哪里都会听到有人引用，其实这是在断章取义。

    另外一节经文也常常被引用，在约沙法作王的时候，遭到三个国家联合攻打，这三个国家他们想消灭小小的犹大国，就向约沙法宣战，约沙法就向上帝祷告，先知说：你会打赢这场仗。但是上帝吩咐有约沙法差遣诗班走在军队前面，于是诗班一面唱诗赞美上帝，一面带领军队行进，结果敌军四散溃逃。这是《历代志》常常被引用的第二句经文，后来根据这个发起了耶稣行进等等活动，以为只要用敬拜赞美来打先锋，就可以击败敌人，可惜大家对这两句经文的引用都是断章取义。我们常常唱一首诗歌就是取材自约沙法的争战，“争战属乎上帝，胜败属乎上帝”，各位，你们有没有听过这首诗歌。

    除了这两节经文，大家对《历代志》一无所知，实在很悲哀，其实这卷书有它自己的信息，不能够随便选一节经文来引用，我们需要好好的去了解才行，它的信息和《列王纪》很不一样。

    《圣经》上是有一些重复的叙述，比如《创世记》讲了两遍创造，一遍是从上帝的角度，一遍是从人的角度。新约圣经有四卷书在讲耶稣，这些叙述是互补的，四福音书中有些故事听起来一模一样，却是从不同的角度来叙述，因为每一卷福音书的作者都不一样。两卷福音书中相同的比喻，信息可能截然不同，《路加福音》里面失羊的比喻是写给未信主的人看的，迷失的羊是指罪人；但是在《马太福音》中，同一个比喻是写给基督徒看的，指的是信心冷淡的基督徒。所以连同一个故事都有不同的含意，因为是在不同的书卷里，所以大卫、所罗门、约沙法还有希西家的故事，虽然在《列王纪》和《历代志》都有记载，可是传达的信息却完全不同，因为是从不同的角度写的，所以我们必须厘清两者之间的差异。

    我前面说过，所有的历史都是从某个角度写的，史学家在记录历史的时候都会根据自己的喜好，挑出自己有兴趣或是自己认为重要的事件，然后再找出彼此之间的关联，找出其中的因果关系，然后再来就是评估或说明你所记录的事件，判断这些事件到底是好的事件还是坏的事件。所以史学家的第一步就是挑选，第二步是找出关联，第三步是评估或解释，这个阶段要做道德的判断。《一〇六六》这本古历史书就是针对所有的事件下道德的判断，在英国发生的这件事是好的、那件事是不好的等等。

    你会发现《列王纪》里的道德判断和《历代志》很不一样，我举个例子，好让你们能够更清楚的了解，《列王纪》的重点是放在列王的恶行，但是《历代志》的重点是放在列王的善行，就是这么简单。

    好，我再来解释一下，好帮助你们明白。新约圣经在谈到旧约圣经的时候说：旧约圣经的目的是让我们从这些事学习。那为什么《列王纪》都在讲列王的恶行，而《历代志》都在讲列王的善行呢？两卷书所呈现的很不一样，《列王纪》中都是坏人，《历代志》中都是好人，这是在扭曲历史，还是别有原因呢？为什么重点会不一样？现在我们来比较一下。待会儿，你们可以到前面来看得更清楚一点。

    实在是令人惊讶，《列王纪》和《历代志》在英文圣经中是前后放在一起，但是在希伯来圣经却隔得很远，现在来比较一下。

    先挑出历史事件，找出关联，解释彼此之间的关系，然后评估这件事到底是好是坏，当我们看《撒母耳记》、《列王纪》和《历代志》的时候，会发现《撒母耳记》和《列王纪》在旧约希伯来圣经是相邻的两卷书，但在我们的圣经是相邻的四卷书，它们只涵盖五百年的期间。但是《历代志》这卷书开始的时间点比较早，结束的时间点比较晚，《历代志》的起点很早，是从亚当、就是人类的起初始祖开始往下讲，结束的时间点也比较晚，这就是主要的一点差异点。《撒母耳》和《列王纪》结束在被掳期间，但是《历代志》最后讲到归回，讲到“让我们上耶路撒冷”，这是《历代志》的结尾，可见这两个作者的任务截然不同，他们用不同的方式达成任务。

    这边（注：指《撒母耳记》和《列王纪》）必须向百姓解释为什么他们会被掳，但是这个时候（注：指《历代志》）百姓已经知错，所以这个时候需要鼓励他们，然后派他们回去重建。

    这些是事后不久写的（注：指《撒母耳记》和《列王纪》），这些（注：指《历代志》）大多是事后很久才写的；这里（注：指《撒母耳记》和《列王纪》）大多是政治上的历史，这里（注：指《历代志》）则着重在同一时期的宗教历史；这（注：指《撒母耳记》和《列王纪》）是从先知的角度来看，这（注：指《历代志》）是从祭司的角度来看。

    《列王纪》同时讲到北国和南国的王，《历代志》虽然也讲到同一个时期，却完全没有提到北国的王，作者对北方完全不感兴趣。这是两者之间很大的差异，也许你从来没有注意到。更重要的是它（指《列王纪》）把重点放在王的失败导致祸害，但是这里（指《历代志》）的重点是上帝的信实。作者（指《历代志》）他淡化了王的缺点，强调王的优点，我们解释这卷书的时候会再谈到。所以这里（指《列王纪》）对王有负面的看法，这里（指《历代志》）对王则有正面的看法，这是有原因的，作者并不是想改变历史，他只是在挑选，这边挑选王的恶行，这边则挑选王的善行，同样的王有恶行也有善行。

    这里（指《列王纪》）强调的是道德，关键词是“公义”，这些王是否公义，但是这里（指《历代志》）又对仪式比较有兴趣，圣殿和献祭，重点放在信仰，而不是道德问题；所以这是（指《列王纪》）先知写的，而这（指《历代志》）是祭司写的，两者之间的观点差异很大。

    以上是这些书卷的几个差异，现在要问：为什么会这样？我想我们应该要问的是：《历代志》省略了哪些《撒母耳记》和《列王纪》里面的纪事？

    《历代志》显然有很多事没有记录，因为在《列王纪》中每个王都占有很大的篇幅。比如在《撒母耳记》，还有《列王纪》里面，扫罗大约占了六分之一的篇幅，可是《历代志》却没有记载扫罗，《列王纪》至少有一半的篇幅在讲扫罗，《撒母耳记》里面，大卫占了差不多三分之二的篇幅，所罗门大约占一半的篇幅，分裂的王国大约占一半的篇幅，为什么会这样？

    我举几个具体的例子给你们听：第一，他完全没有提到撒母耳选王的事，完全没有提到。第二，扫罗的事，他几乎全部省略掉，只记录扫罗的死亡，因为他希望读者看到的是王的优点，所以扫罗做王的事大多没有提到；大卫的事却提到很多，但是有哪些事省略掉了呢？省略掉的有大卫和扫罗之间的恩怨，大卫在希伯来作王的七年期间，大卫的许多嫔妃，押沙龙的叛变也没有记载，尤其是大卫和拔示巴的事，这是大卫统治的转捩点，可是却没有记载，这些事都有重要的含意。作者刻意只说王的好话，如果没有好话可以说，他就干脆不说。可是一个好王就算做了错事，作者也不提。拔示巴事件之后，大卫的国势整个衰弱下去，作者竟然没有记录。大卫在《历代志》里是好王的形象，所罗门也是，完全没有提到他有众多嫔妃，还有他把偶像引进宫中，也没有提到他得罪上帝，没有提到他不但没有除去邱坛、还建造异教神庙。

    而且在分裂王国的部分，都没有提到北国诸王，因为北王全是坏王。讲到南国诸王的时候，我们发现他用很多的篇幅谈年幼的约西亚王，还有希西家王，可是至于坏王，则几乎完全不提。

    作者并不是有什么成见，而是有他的目的，他有几件关心的事，贯穿整卷书，这些事跟扫罗做王没有什么关系，可是却跟大卫、所罗门和几个犹大君王息息相关：第一，他只关心大卫的直系子孙，只关心大卫的直系子孙作王。北国的王都不是大卫的直系子孙，这卷书只记载了大卫的直系子孙作王的历史。扫罗没有记载，因为他不是大卫的直系子孙，他是便雅悯支派；北王也不是大卫的子孙。《历代志》里还特别的记载了一个人，这个人就是所罗巴伯，所罗巴伯不是王，但他是大卫的直系子孙，在被掳以后归回，以色列对弥赛亚的盼望寄托在他身上，因为归回的人当中只有所罗巴伯是大卫的直系子孙，所以作者用了半章的篇幅记载所罗巴伯的族谱，这是非常特别的。作者不是把大卫的直系子孙看成偶像，而是用理想的眼光来看待大卫的直系子孙，呈现他们正面的形象，刻意不去强调他们软弱的地方。

    那么作者有没有特别强调这些好王的某一面呢？有的。他关心这些王对两样东西的态度，约柜和圣殿。作者他把重点放在以色列人他们如何处理约柜和放约柜的圣殿，这是上帝和祂百姓同在的居所。书中强调大卫把约柜运回耶路撒冷，他渴望建造圣殿，为圣殿的建造做了许多预备，收集建材、画设计图，安排崇拜仪式、诗班、诗班长，《历代志》对这些都有详细的记载，但是《列王纪》和《撒母耳记》几乎都省略了。

    作者对敬拜的地方很有兴趣，也对所罗门很有兴趣。讲到所罗门他怎么盖圣殿，因为他的父亲没有资格盖；讲到他献殿的时候的祷告，主的荣耀降临；讲到那座地下的凿石场，记不记得当时都听不到切凿的声音，因为他们是在山下的洞穴切凿。这些都记载在《历代志》，但《列王纪》没有记载，角度很不同。

    这些王在作者的眼中是好王，因为他们协助保存了圣殿的敬拜，这样的话是祭司会讲的，不是吗？先知强调是王的恶行导致灾祸临到这地，祭司则说他为我们建造圣殿，他安排了诗班，安排了崇拜仪式。在百姓的眼中，大卫是带领敬拜的，他写诗歌，渴望建造圣殿等等，所以有很多篇幅都是在讲大卫和所罗门，而且都在讲他们为圣殿做了什么。

    所罗门之后发生严重的内战，北方十支派脱离南方二支派，作者只对南方有兴趣，因为圣殿位在南方，上帝的祭司都在那里，大卫的直系子孙也在那里，所以他继续写他关心的事。他只挑出八个好王，其中五个特别好，南方的十二个坏王他完全省略，这样你们可以了解他的用意吗？

    他挑了亚撒王，亚撒王除掉犹大和便雅悯的偶像，把他的母后赶出宫中，因为她在自己的房间里偷偷拜偶像。亚撒王和上帝立约，又在圣殿中添金加银，所以在祭司眼中是个好王，了解吗？

    再来约沙法是亚撒的儿子，他差利未人到犹大各城各乡去教导上帝的律法。他打败亚扪和摩押，并且说“胜败在乎上帝”，差遣唱歌的人上前线。可惜他做了一件很不好的事，他娶了亚哈的女儿，这是一件错误的婚姻，所以带来很大的不幸。耶洗别的女儿亚他利雅嫁到南国犹大以后，就想篡位为王、杀光大卫的直系子孙，然后自己坐上王位。还好有个祭司耶何耶大看出了亚他利雅的动机，就把王储约阿施抱走，藏匿起来，然后等到适当时机，就拱他出来作王，而亚他利雅则得到了应得的报应，大卫的直系子孙再一次被祭司保存下来，这在《列王纪》没有提到。

    再来是约阿施，他整修圣殿，约阿施做了很多好事。

    再来是希西家，是着名的好王，他重开圣殿，加以整修，大家喜乐地庆祝逾越节。他的改革在《列王纪》只提到几句，《历代志》却用了三章来描述，因为他进行宗教改革，洁净圣殿。

    再来是约西亚，《历代志》用很多篇幅来叙述他年幼就登基，下令在圣殿进行春季大扫除，扫除的时候重新找出律法书，就恢复以色列人原本应该遵守的圣殿仪式和庆典。

    这些王都反对拜偶像，所以在祭司眼中是好王。很有趣的是，所以的先知都指责坏王拜偶像的行为，可是犹太人归回以后，就再也没有拜过偶像，一直到今天都没有拜偶像了，他们从被掳学到了教训，过去2500年来犹太人再也没有拜过偶像，这很有意思。当然祭司对这一点很高兴，因为先知通常把重点放在淫乱和不公义的事上，祭司最担心的则是拜偶像的事。

    从这些可以看出一点，《历代志》最后讲到波斯王古列征服巴比伦人，把犹太人送回故乡，去重新建造圣殿。有一点各位要知道，《历代志》所写的对象，是那些被掳归回的人，他们在异邦出生，没有看过犹太人的圣殿，也没有接受过大卫子孙的统治，所以作者要告诉他们三件事，我用三个英文字来代表，都是R开头，这三件事是：根（Root）、王室（Royalty）、还有信仰（Religion）。这些人他们回到故乡以后，首先必须知道自己是谁，他们也需要知道自己的身世。

    我们继续往下看，被掳归回的人首先需要知道自己的身世，他们有根，他们的祖先可以追溯到亚当，但是他得重新教育他们，从亚当开始往下一直讲到现在。如果你读过《根》这本书，或者看过小说改编的电影，那个故事很令人震撼，讲到美国有一个黑人他想知道自己的身世，后来他追溯到西非的一条河，当地曾经有一个小男孩被绑架，卖到美国去当奴隶。这个黑人回到当年的村子，找到他的根，那里竟然还有他的亲戚，他突然觉得：我知道我是谁了，知道我从哪里来，知道我属于哪里，知道我在人类历史中的地位。犹太人归回后，同样需要知道自己的身世，他们需要知道自己的根，需要知道有一个族类从头到尾在神手中，他们属于上帝，上帝从全人类中特别拣选他们，祂拣选亚伯拉罕这些人，所以《历代志》追溯到起初。他们需要根，需要知道自己是谁。

    第二，他们需要知道他们是王的后代。他们曾经有自己的王，现在他们要归回祖国，作者要他们重新想想这个王、重建以色列国，因此他们需要领袖。作者说你们不是一群流亡的可怜人，你们是君尊的祭司、是王的后代，你们有一个王，王的血脉也仍然存留，你们要再度成为一个国家。

    作者要表达的第三件事是，除了让他们知道自己的身世，知道自己是王的后代，还要知道他们这个民族存在的目的，那个目的就是信仰。今天他们这个民族之所以重要，是因为他们是上帝所拣选的族类，敬拜上帝就是他们这个民族最重要的一件事。所以他们归回后，第一件事就是重建圣殿，开始恢复敬拜。很有意思的一件事是，归回的人当中将近十分之一是祭司，这个比例很高，各位知道吗？为什么从巴比伦归回的人之中，祭司占的比例最高呢？答案是他们有正当的理由归回，很多犹太人在异邦安居乐业、事业顺利，生活富足又安逸，但是祭司没有圣殿，所以他们想要回去，恢复对上帝的敬拜，重建圣殿。当所罗巴伯召集志愿的百姓，横越阿拉伯沙漠归回故土，去重建圣殿的时候，祭司的反应非常踊跃。在归回的人中，祭司所占的比例是最高的，为首的祭司名叫耶书亚。

    从《历代志》可以看出这三个清楚的目的，你们是有根、有历史的民族，你们有归属，你们有很特别的族谱和身世；你们是王的后代，你们是个国家，你们会有一个王，王的直系子孙还在，所罗巴伯就是了；你们是一群有信仰的人，你们需要回去敬拜上帝，这是归回最重要的理由，所以你们首先要重建的就是圣殿。你们被称作犹太人是因为你们要在圣殿中赞美主，因为犹太人这个词意思就是“赞美上帝”，你们归回的主要目的就是在上帝的城中重建上帝的名。

    所以《历代志》可以说是给归回百姓听的一篇讲道，我们知道他们归回后很灰心，因为一切要从头开始，光是谋生就不容易了，他们生活很穷困，圣殿的重建工作缓慢，需要哈该和撒迦利亚这两位先知督促，他们才会继续做，我们后面会再谈到。但是作者还是要提醒他们，要把上帝摆在我们这个民族的第一位，这是我们归回的原因，我们归回是为了做上帝的百姓，不是只管自己有地方住，可惜今天住在那里的以色列人大多是为了有个安全的家，他们回到以色列不是为了要恢复上帝百姓的身份。

    我曾经在以色列总理的官邸跟总理会面45分钟，最后他说：基本上我怀疑神的存在，我并不相信有上帝。他可是以色列的总理耶，我说：但是上帝过去在这块地上行了很多神迹。他说：我不相信那些神迹是真的。我听了很难过，上帝的百姓应该以信仰上帝的身份归回，这样才对。

    圣殿应该是他们归回的焦点和盼望的焦点，所以作者才会写这卷书。而且这位祭司的信息跟先知大不相同，先知是责备他们犯罪，才会尝到恶果。现在讲这些太晚了，他们已经跌到谷底，现在他鼓励他们说：我们回去重新开始。所以作者用过去正面的事来激励他们。

    现在我们很快的来归纳这几件事，这几件事在基督身上一一实现，所以《马太福音》一开始就是基督的家谱，《路加福音》则是追溯到亚当，好像又重新听一遍家谱。因为基督有根，基督过去是犹太人，现在是犹太人，现在仍然是犹太人，我们一定要知道祂不是一个没有根的人，这些是祂的祖先。

    第二，祂是王室的后代，是大卫的直系子孙，祂有双重的资格可以继承王位，不管从父母亲的家谱来看，祂都有合法的继承权，他们两人都是大卫的直系子孙。

    圣殿是犹太人信仰上的盼望，而耶稣基督自己成为我们的圣殿。圣经说：道成肉身，住在我们中间。耶稣说：你们拆掉这圣殿，我会在三天内建造起来。耶稣自己成为他们敬拜的焦点。

    所以这三件事在基督身上全部符合，这我没有时间多加解释，但是这三件事传给了我们，我们继承了这三件事。因为我们已经被接到犹太人的根，所以他们的族谱就是我们的族谱，我读《历代志上》一到九章的时候，就是在读自己的族谱，因为我现在是亚伯拉罕的子孙，我已经被接到他们的根，他们的根就是我的根，只要你是基督徒，你真正的根就是犹太人，这比你血脉相传的族谱还要重要，因为那个族谱在你断气以后就没有了。但是犹太人的族谱现在成了你的族谱，你在基督里继承了亚伯拉罕的福分，你现在是有根的人，但你的根是犹太人，那棵橄榄树是犹太人。

    我们现在是王室成员，我们是君尊的祭司，你是王子、是公主，你走在路上应该有王子或公主的样子。我常常会跟那些垂头丧气的基督徒说：你要抬头挺胸，你是王室成员，要有王子或公主的样子，有些王室成员不争气，你一定要争气。我们是王室成员，将来要和基督一同治理世界，圣经说：祂从各国各族各方各民救赎百姓，那些被救赎的人必要在地上作王。如果你是一个王室的成员，就该有王室成员的样子，有这个身份，就相对有责任，但你身上流着皇室的血，就是耶稣的血。

    我们也成了圣殿，难道不知道你的身体就是圣灵的殿吗？难道不知道教会全体正是上帝所居住的圣殿吗？

    所以被掳归回的人需要知道这三件事，我们需要抓住这几样东西，因为这些都是我们的，我们是有根的人，是王室成员，是有信仰的人，我们是上帝的殿。但是我们跟他们有一个差别，我们仍然是被掳的，还没有回到故乡，我们是寄居外地的人，各位了解吗？也许你会说你是英国人，你住在英国等等，其实你并不属于这里，你是天上的国民，你是个外地人，别人会这样看你，你跟他们格格不入。有些人认为吉普赛人是边缘人，但我告诉你，每个基督徒都是边缘人，耶稣说：他们恨我，所以也会恨你们。我们不属于这个世界，朋友很快就会跟你绝交。

    曾经有一个刚刚信主的女孩子，她问伟大的传道人司布真一个问题说：我应该跟多少老朋友断绝往来？他说：别麻烦了，他们自己就会跟你断绝往来。司布真这句话是真的，你会发现自己最亲近的不是有血缘关系的人，而是属灵大家庭中的人，对不对？跟那些不信主的亲戚反而觉得不容易相处，因为你现在属于一个新的家庭，是王的家庭。你是上帝的殿，你怎么对待自己的身体，就是怎么对待上帝的殿，很多人信主以后戒烟，原因就是这么简单。圣经并没有禁止人抽烟，抽烟也不会让你下地狱，只是让你闻起来像是刚刚去过地狱，很多人信主以后会醒悟过来，我干嘛这么对待上帝的殿，把身体搞得又臭又脏，还减短身体的寿命，我应该戒烟。如果你把身体看成是上帝的殿，就会好好对待你的身体，了解吗？

    所以我们要传承《历代志》的教导，希望大家以后看这卷书的时候，不再觉得它是枯燥的历史，而是觉得这卷书不同于《列王纪》，有着不同的信息。让我们对未来有盼望，知道我们活着的目的，并且了解我们真正的身份是居住在异乡的上帝百姓，让我们用新的眼光来读，从中学到新的功课。


    以斯拉记和尼希米记（一）

    以色列是上帝的子民，研读以色列人的历史，会发现上帝对他们犯罪的惩罚越来越重，一次惩罚比一次要严重，先是派邻国来攻击他们，比如先是派非利士人来攻击他们，所以第一个惩罚是损失财产。但是他们不听，所以下一个惩罚更严重了，旱灾、饥荒，还有缺粮。可惜他们还是不听，接下来的惩罚就是疾病。但是最大的惩罚是失去他们的应许土地，再度被掳到别的国家去。他们当初被上帝带出埃及，但是后来就一直我行我素，上帝就把他们赶出应许之地。

    其实一共有两次被掳，最大的惩罚来临的时候，他们已经打过内战，北方十支派已经自行立王，而南方二支派保住耶路撒冷和大卫的直系子孙，南北发生内战。南方二支派叫犹大国，以比较大的支派犹大命名，另一个支派是便雅悯，是很小的支派，所以就以犹大支派命名，犹太人就是这样来的。

    第一次被掳发生在西元前721年，北方十支派被掳到亚述，后来亚述衰落，被巴比伦征服了。第二次是南方二支派被掳，在西元前586年，从耶路撒冷被巴比伦人掳去。

    旧约圣经讲到被掳，主要都是指巴比伦的这一次，好笑的是，巴比伦人来的时候，并没有像哈巴谷所预期的那样，他们并没有毁灭掉一切，他们的作风比原先所预期的要温和多了。

    事实上，巴比伦人分成为三批、三个不同的时期把人掳走。

    第一次（西元前606年）掳走皇室成员，把官员都掳走，他们以为这可以削弱犹大国的势力，比较好掌控，所以他们就先掳走社会上的精英分子。但以理就在这批人当中，他在十几岁的时候就跟皇室成员一同被掳到巴比伦，他在被掳的人当中是很重要的一个人物。

    但是巴比伦这个做法并没有奏效，留下来的人仍然设法挣脱巴比伦的掌控，所以西元前597年的时候，巴比伦掳走第二批人，掳走所有的工匠还有生意人，让留下来的百姓陷入困境，就比较容易掌控。在这批被掳的工匠中，有个名叫以西结的祭司，他在被掳的人当中也是很重要的一个人物。但是这个做法仍然没有奏效，留下来的百姓还是不服从巴比伦。

    所以最后，巴比伦人在西元前586年把剩下的人都掳走了，将圣殿夷为平地，摧毁一切，于是耶路撒冷成了废墟，犹大地成了荒场，犹大支派和便雅悯支派被掳到巴比伦。

    所以有两次被掳，一次是北方十支派，一次是南方二支派。一个被掳到亚述，一个被掳到巴比伦，其实都离得不远，都在美索不达米亚平原，底格里斯河和幼发拉底河岸。

    他们分为三批被掳，所以在尼布甲尼撒作巴比伦王的时候，以色列人全部被掳到外邦。他们在外邦待了七十年，我等一下会讲原因，必须刚好七十年。但以理他读到《耶利米书》说，他们会被掳七十年，到了快满七十年的时候，他很兴奋，开始祷告求主带领他们归回。

    以色列人分三批归回，这一点有很多人不太清楚，他们分三批被掳，并且分三批归回。

    第一批在西元前537年，由所罗巴伯带领归回，他是大卫的直系子孙，所以他把大卫的直系子孙带回耶路撒冷了，《马太福音》一章耶稣的族谱里面就有他，所以大卫的直系子孙回来了。第一批大约只带领5万人回来，带领犹大和便雅悯支派回到应许之地。

    又过了九十多年以后，第二批人归回，人数并不多，大约只有1800人，这是在西元前458年，由以斯拉带领，他说一位祭司。他带领利未人回来，因为之前都没有利未人回来，他们需要利未人来重建以色列百姓的信仰架构。以斯拉尽力的把利未人带回来，毕竟想回来的利未人不多，所以他又出去找了38个利未人回到耶路撒冷。以斯拉关心的是重建信仰，所罗巴伯关心的是重建社会，但是以斯拉想重建信仰，所以把利未人带回来，有了利未人才能够重建以色列的信仰架构。

    可是不久之后，就是从西元前458年到444年之间，尼希米回来了，他只带了几个工匠回来，他关心的是重建国家的建设，重建耶路撒冷的城墙。

    所以我们可以看到以色列人重建社会，也重建了信仰和国家建设，因为需要一座巩固的城市来保障他们的安全，而耶路撒冷的城墙是尼希米回来以后才重建的。所以有点像第二次出埃及，但是跟第一次出埃及有点不太一样，一切都是一点一滴慢慢地在重建。

    这里让人觉得惊讶的是，归回的人数实在是少得可怜，跟当时的犹太人口相比的话，这个数字少得可怜，这一点有重要的含意。因为他们在巴比伦的日子比当年在埃及的日子好，他们在巴比伦不是奴隶，可以做生意，犹太人一旦做起生意，要放下一切是很难的。有一个小故事说，纽约有个犹太生意人买了一个小小的店面，小小的店面两边都是大卖场，而他的那个店面挤在中间，他就在想怎么取店名，于是起名叫“入口”。各位，由此可见，犹太人很会做生意，他们一向如此，他们必须靠脑筋过日子，他们很聪明。他们在巴比伦成了精明的生意人，等到七十年以后可以回乡的时候，如果你做生意做了七十年，真的很难放下，回到一个贫穷的小地方，没有生意可以做，结果大多数犹太人都留在巴比伦。

    当年跟着星星到伯利恒的智者就是来自巴比伦的犹太人，他们在找那个星星记号，先知巴兰说：必有一星从雅各而出。东方来的智者不是外邦人，而是犹太人，是留在巴比伦的犹太人，哈西典人，以色列的智者。所以这些都是有关联的，这个故事很不可思议，越了解脉络，看得越清楚。

    现在我们要看两卷书，《以斯拉记》和《尼希米记》，分别以第二次归回和第三次归回来命名，但是其实这两卷书都谈到前后三次的归回，两卷书都提到所罗巴伯和以斯拉，只有一卷书提到尼希米，我们现在要来看这两卷书。

    第一印象是两卷书非常相似，仔细地分析这两卷书的架构，会发现它们的架构简直是一模一样，由此可见，这两卷书是同一个作者写的，那是谁呢？这个人写作的风格很像《历代志》的作者，在希伯来圣经里，《以斯拉记》和《尼希米记》是订在一起的一卷书，后来甚至被称作《以斯拉记上下》，而且也和《历代志》订在一起。从这一点可以看出，以以斯拉写了很多，他很仔细地记录了历史，《以斯拉记》、《尼希米记》和《历代志》应该都是他写的，以斯拉写作的风格和《列王纪》很不一样。

    但是这两卷书都分成四个部分，第二部分和第四部分都一样，在讲重建和改过，国家的重建、百姓的改过，三次的归回则夹在中间。

    《以斯拉记》先讲第一次归回，由所罗巴伯带领，然后开始重建圣殿。再来是第二次归回，由以斯拉带领，再来是百姓的认罪悔改。这是这两卷书中最悲哀的地方，百姓一归回就犯罪，是不是很悲哀。他们失去了土地，流落在异邦70年，但是一回来就漠视上帝的诫命，人真的很健忘。

    第一批的归回由所罗巴伯带领，开始重建圣殿，但是，重建工作断断续续，在先知哈该和撒加利亚的督促下才继续下去，这是哈该和撒加利亚扮演的角色。第二批归回，百姓的认罪悔改。第三批归回，城墙的重建，重新立约。再来，又是百姓的认罪悔改，百姓好像常常会忘记，是因为自己犯罪才失去国土。

    更不可思议的是，请看这两卷书的架构，你看得出来吗？我要用ABC来表示每一部分各有几个单元，两卷书的第一部分都分成两个单元，第二部分三个单元，第三部分三个单元，第四部分两个单元。这边也是一样，《尼希米记》第一部分分成两个单元，这里三个单元，这里三个单元，这里也分成两个单元。真的很不可思议，事先计划得很仔细，架构安排得很好，很平均，看起来一定是同一个人编排的，我想一定是以斯拉。

    这里还有一个地方非常的相像，《以斯拉记》和《尼希米记》这两卷书的第九章都是为全国认罪的祷告。如果你们有留意到最近几年的全国祷告运动的话，就知道这两章在祷告运动中占有重要的地位，这两章都有全国一起向上帝认罪的祷告，《以斯拉记》九章和《尼希米记》九章都非常值得一读。所以这两卷书非常相像。

    现在我们来看《以斯拉记》，这卷书分成四部分，单元分别是两个、三个、三个、两个。你也许以为这是我自己的分法，其实你看这两卷书的内容跟主题，就知道可以明显地这样划分，整个架构安排得很好，很有技巧，可见得的确是经过了很缜密的构思。

    两卷书都是用两种语言写成，旧约圣经书卷里面，用两种语言写成的不多，是用希伯来文和亚兰文写的。亚兰文是当时的一种通用语言，每个人都会讲，就像多年以后在新约时代，希腊文成为当时的通用语一样，亚兰文是旧约时代通用的闪语，在中东的肥沃月弯通行。犹太人被掳到巴比伦以后，接触到亚兰文，尤其做生意的人非学不可，所以很多犹太人都说亚兰话，他们归回以后带回的记录有很多是用亚兰文写的。《以斯拉记》跟《尼希米记》当中有些族谱等等，都还是用亚兰文书写的，所以翻译成英文的时候，有两种语言要翻。旧约圣经只有另外一卷书是用两种语言写成的，就是《但以理书》，原因也一样，都是被掳的时候写的。这两卷书是被掳之后不久写的，所以他们归回时能讲两种语言，一种是做生意的时候用的亚兰话，一种是母语希伯来话。

    我们很快来看一下，这边的内容很直接了当，所以我不会多做解释。不过一开始讲到一个叫古列的人，他是当时的波斯王，玛代人和波斯人征服了巴比伦，所以肥沃月弯东边的龙头老大想当然就是古列，他握有世界强权，但是他的心地很善良，他的政策很有人性。有意思的是，远在以赛亚那个时代，远在很多年前以赛亚的时代，这位先知就知道古列这个名字，他说：上帝必差祂所膏的仆人古列释放你们这些被掳的民。很多学者不相信以赛亚会预先知道古列的名字，就说这是事后写的，但是上帝知道这个名字，神说祂会兴起这个人，让他们归回。古列针对被掳到巴比伦的人订定一道非常开明的法令，他说：我要让你们回到家乡，你们回去以后，要重建你们的信仰，并且为我向你们的神祈福。他这些话不只对以色列人讲，根据考古资料，他对所有被掳到巴比伦的人都这样讲，他是把鸡蛋分散在各个篮子里，要每个人为他向神祈福，这样一个神都不会漏掉，所有他也对以色列人说：你们要回去重建圣殿，为我向你们的神祈福。他对各国的民都这样讲，所有也对以色列这样讲。但是我们在这当中看见了上帝的作为，因为七十年满了，上帝兴起一个善良的明君，准许他们回乡，去拜他们的神，他没有叫他们建别的庙，而是叫他们重建圣殿，并且为他祈福。因此各国都为他向他们的神祈福，所以我才说他把鸡蛋分散在各个篮子里，这样做最保险。

    所罗巴伯是约雅斤的孙子，所以他是大卫的直系子孙，获选来带领以色列百姓归回。所以古列是在鼓励他们重新立王，但是他们一直没有立王，不过至少古列曾经鼓励他们立王，他吩咐所罗巴伯和同行的人上耶路撒冷，耶路撒冷是位在山上。我前面说过，“往上”在希伯来文是Aliyah，他们一直到今天都用这个字来指移民到以色列的人是上到耶路撒冷。过去几十年来有很多人移民到以色列，欧洲犹太人从1875年左右开始回到中东居住，从那个时候起，不断有人回到以色列，上耶路撒冷，这也是旧约希伯来圣经最后一个字，因为旧约希伯来圣经的最后一卷书是《历代志》，《历代志》的最后一句话是“可以上去”，也就是可以回去的意思。

    于是所罗巴伯回去了，他们开始重建，他带了一名大祭司同行，名叫耶书亚，也可以译作“耶稣”，是不是很有意思？耶书亚和耶稣在原文是同一个字。他带了一名大祭司同行，他们回去第一件事就是立一座祭坛，然后开始献祭，以色列人在被掳的70年期间都没有办法献祭，因为没有圣殿也没有祭坛，所以他们回去的第一件事就是立一座祭坛，然后开始献祭。你知不知道亚伯拉罕每到一个地方搭棚，也是先立祭坛？《创世记》一再提到亚伯拉罕每次搭棚都会先立祭坛，挪亚走出方舟，第一件事就是立祭坛，犹太人归回的第一件事就是立祭坛。

    就在这个时候他们惹上了麻烦，亚达薛西当上波斯王的时候，他接到撒玛利亚人的来信。撒玛利亚人是犹太人和外邦人混血的后代，有少数犹太人逃过被掳的命运，偷偷住在犹大山地上，这些犹太人跟留在境内的外邦人还有异族开始通婚，通婚以后生下混血的后代，撒玛利亚人就是犹太人和外邦人混血的后代，所以纯正的犹太人不喜欢撒玛利亚人。而且撒玛利亚人也没有被掳，从此犹太人和撒玛利亚人水火不容，所以耶稣才会向犹太人讲好撒玛利亚人的故事。这两个族群的分裂由来已久，可以追溯到被掳归回期间，撒马利亚人并不希望纯正的犹太人从巴比伦回来，因为他们已经散住在这块地上。于是他们写信给亚达薛西王，成功地阻止犹太人重建，但是他们犯了一个大错，因为亚达薛西是以斯帖的继子，所以在他的内心里很同情犹太人。后来另外一个王大利乌一世从巴比伦来了一封信，大利乌一世鼓励犹太人继续重建。

    重建的过程十分地缓慢，有的时候撒玛利亚人会来阻挡他们，使他们没有办法好好的重建； 有的时候他们做累了，就专心重建自己的住家。先知哈该说：上帝的殿仍然荒废，你们自己还住在有天花板的房屋吗？先知哈该督促他们继续重建，要鼓舞他们的士气很困难，因为只是一群人在一块贫瘠的地上尽可能的重建。别以为他们重建的时候总是士气高昂，其实整个过程是断断续续、做做停停。

    但以理被扔进狮子坑是在大利乌一世作王期间，上帝让一任又一任的巴比伦君王对犹太人生出同情心，上帝触摸他们的心，让他们同情犹太人，让犹太人可以在撒玛利亚人的拦阻下重建。

    五十年以后，以斯拉归回，在所罗巴伯归回后八十年。以斯拉获准归回，他奉命要来彻底执行法制，因为当时的治安开始出状况。那个时候，亚达薛西王又寄来一封信鼓励利未人归回，以斯拉就想办法再带了38个愿意归回的利未人。

    再来是认罪悔改，这是最悲哀的一面。我们看到以斯拉先是私底下祷告，他为百姓祷告，求上帝怜悯他们的行径，他们不知道自己在做什么，他们又走了回头路。接下来，他要求犯罪的人在众人面前要公开认罪，公开承认自己所犯的罪行，他列了一张黑名单，巨细靡遗，列出所有违背诫命走回头路、又再犯罪的人。

    其中最普遍的罪行就是跟异族通婚，当时的以色列人他们和外邦人通婚，而上帝禁止以色列人这么做，新约圣经也禁止基督徒这么做。有人说得好，如果你和魔鬼的子女结婚，你跟你的公公或岳父一定处不来，这句话讲得真好。有很多人私心盼望如果和不信主的人结婚，配偶将来会信主，通常是基督徒的女孩和不信主的男人结婚，但这根本行不通，只会带来多年的痛苦。要跟在基督里的人结婚，不要和不信的人同负一轭。但当时的犹太人却这么做，也许女人不够多吧，我不知道吗，但是以斯拉坚持拆散这样的婚姻，他说这样的婚姻不讨神喜悦，绝对不行，就拆散了这些婚姻。各位，新约圣经没有叫我们这么做，但是以斯拉认为这件事很严重，所以必须按照摩西的律法处理，把外邦的妻儿送走，让上帝的百姓恢复上帝百姓的身份。他甚至调查从巴比伦归回的人，发现有些人并不是犹太人，拿着族谱对他们说，你们不是犹太人，你们假装是上帝的百姓，其实不是。

    所以这是《以斯拉记》大概的内容，但是令人难过的是以斯拉这个人，以斯拉这个人。我来讲一下以斯拉，他的名字意思是“帮助”，很有意思，以斯拉意思是帮助，尼希米意思是安慰。这一小群被掳归回的以色列人最需要的就是帮助和安慰，而他们得到了。“以斯拉”在希伯来文是帮助，从这个希伯来字衍生出来的名字有以利亚撒，还有就是拉撒路，意思是帮助。

    以斯拉是亚伦和亚伦的儿子以利亚撒的直系后裔子孙，也是非尼哈和撒督祭司的直系子孙，所以他来自正统的祭司家族。他随身携带摩西五经，圣经的头五卷书，圣经对他有很棒的形容，说他是一个看重经文的人，敬畏神的话语。圣经说他对经文做三件事，请注意我说的顺序，他研读经文，他活出经文，然后教导经文。

    这真是一个很大的挑战，他研读经文，活出经文，然后教导经文。活出圣经很困难，但是研读和教导圣经容易多了。他发现以身作责很重要，必须言行一致，所以他研读经文，活出经文，然后教导经文。是不是很美？对我来说，这可以讲一篇道了。他是一个敬虔的人，信靠上帝，正直诚实，他会因为别人犯罪而伤心哭泣。一个犯罪被逮到的人要哭很容易，可是为别人犯罪而哭泣，只有敬虔的人做得到。

    以斯拉他整个教导的重点是，需要遵行上帝的话，不只是对圣经有兴趣，有渴慕，还需要切实遵行。他一再地吩咐大家要遵行、要遵行，要照着去做，若不照着去做，圣经就没有用处。

    传统认为他是120人犹太人组成的会议主席，这个会议负责汇集旧约圣经的书卷，编成这本旧约圣经的正典，我不知道这个看法正不正确，但犹太人是这样认为。他确实为接下来的四百年打下基础，因为接下来四百年没有先知，接下来的四百年他们只有上帝以前说过的话，也就是圣经。上帝可以用两种方式向你说话，一个是祂以前说过的话，就是圣经；一个是祂现在要说的话，就是预言。但是没有预言的时候，就只有圣经。

    是以斯拉把圣经的根基放在会堂的崇拜里，从此以后，会堂的崇拜顺序直到今天都按照以斯拉的指示。可惜今天基督教崇拜的顺序却和会堂崇拜的顺序相反，初代教会不是这样的，初代教会是按照会堂崇拜的顺序，各位知道吗？我是会堂崇拜顺序的拥护者，我在吉尔福牧会的时候，每周的主日崇拜都是按照会堂崇拜的顺序，效果比后来基督教传统的崇拜顺序要好多了。那个顺序是先讲道，然后再敬拜赞美，先听上帝的话，再向上帝说话，在敬拜的时候回应上帝对你说的话，这样的敬拜我认为更有意义，更有变化。因为有的时候你会想要跳舞、唱歌，有的时候则是严肃痛悔的心情，不必想办法培养敬拜的情绪。我很受不了带领敬拜的人得要想办法培养敬拜的情绪，你的心中必须充满上帝才可能敬拜赞美，你来教会的时候心中还没有充满上帝，通常要等20分钟才能进入状况，如果先听讲道就可以省掉这20分钟，因为听完讲道大家心中会充满上帝，这个时候已经准备好可以敬拜。但我们通常会唱一首圣诗，然后就结束了，实在很可惜。如果你去会堂，会看见他们花一个小时读经、解经，接下来就用敬拜来回应，这是初代教会崇拜的顺序，是当初以斯拉设定的，他首重读经和解经，他在市场放了一座木制讲台，在那里向他们读经、解经，然后以敬拜回应。

    听完讲道，再用敬拜来回应就容易多了，先听神的教导再做出回应，我经常鼓吹这个顺序的好处，如果你读过我的书就知道，我一再鼓吹恢复这种崇拜顺序，这是耶稣和初代教会所习惯的崇拜顺序，因为这是从会堂沿袭下来的，是以斯拉设定的顺序，先讲道。我们以前在吉尔福教会，都是先讲道一小时，再敬拜半小时，这可以省下很多时间，因为当你的心中充满上帝的话，就会想向祂说话，你就会准备好要敬拜，不必努力培养情绪，“大家来敬拜吧，我们一起来敬拜主，请大家拿出敬拜的心……”，了解我的意思吗？变成自己要努力培养情绪。但是当你心中充满上帝，只想祂，不想别的，能够定睛在祂的身上，你就已经准备好要敬拜了。好了，我的广告打完了，就是这样，我们继续讲。

    这个敬虔的人打下基础，接下来的四百年，他们没有先知只有文士，这些文士他们专门读经、解经。当上帝没有启示话语的时候，文士就会分成保守和自由两派，所以今天有保守派和自由派的圣经学者，保守派的人相信复活和永生，被称作法利赛人，而自由派的人不相信复活和永生，被称作撒都该人。所以文士分成这两派，法利赛人和撒都该人，这两派的人他们为了如何解经争论不休，圣经学者和神学家搞得焦头烂额。有意思的是，耶稣来了以后，老百姓很喜欢听祂讲道，因为祂说话有权柄，不像文士，你可以听出讲道的人是照本宣科的的念，还是真的明白那些道理。

    有一次我大胆讲了一系列跟圣灵有关的道，一共20篇，当时我还没有领受圣灵的洗，我越接近《使徒行传》，就觉得越难讲，那个时候上帝怜悯我，让我领受圣灵的洗。下一个主日我再度上台讲道，我用同一篇讲章，以为自己没有改变，但是讲完以后有个年轻人来问我说：你这礼拜发生什么事了。我问他为什么这么问，他说：你变了。他说：你这个礼拜讲的道是发自内心的。各位，那个年轻人原本是个木匠，今天在布里斯托当传道人，最近有个主日早上，电视播出他的讲道。他说：你这次讲道，很清楚自己在讲什么。

    我们当然可以从书中知道很多事，但不见得明白，那四百年的空档他们就是这样，保守派和自由派一直争论不休。后来耶稣来了，老百姓都看得出来，耶稣很清楚自己在讲什么，这个人讲话有权柄。

    当初是以斯拉在会堂中打下读经的基础，在早上的崇拜中先分享上帝的话，在上帝沉默的四百年间，这个做法坚固了他们的信仰。上帝没有直接的启示，但他们有圣经，于是就仔细研读，反复琢磨，不断的查考，只可惜他们还是没有看懂圣经的启示，耶稣说：你们要查考这经，因为这经是为我做见证。这经是指的就是旧约圣经，你需要圣灵来帮助你明白。

    好了，各位，下一个单元我们要讲《尼希米记》。


    以斯拉记和尼希米记（二）

    现在要来看《尼希米记》，我们上次说过，这卷书的大纲和架构和《以斯拉记》这卷书十分相似，所以一定是同一个人写的，一样是分成四大部分，而且各自分成二、三、三、二单元。

    对应书中的内容，首先要看看第三次的归回。在书的开头，尼希米还在巴比伦，接到耶路撒冷传来的坏消息，当时他是亚达薛西王的酒政，我觉得他可能是因为以斯帖的关系才得到这份工作，因为亚达薛西是以斯帖王后的继子，以斯帖原本是犹太人，却成了王后。尼希米得到这份工作，但这不是什么好工作，必须在王饮酒之前试酒，喝喝看有没有被人下毒，这可是冒着生命危险的工作，不过这个工作责任重大，而且使他得到王的信任，因为这有点像是物理治疗师的角色，必须要得到王的信任才行，在轻松的氛围之下，可以和王无所不谈。

    尼希米接到消息说，好不容易重建的耶路撒冷城墙竟然又被拆毁了，这是因为耶路撒冷附近的人不希望犹太人重建这城，所以一重建好就立刻把它拆毁。尼希米接到消息，一脸愁容，王就问他有什么心事：以前没有看过你这么难过啊？尼希米在心中祷告之后，就对王说，这个祷告很短，但是尼希米是一个看重祷告的人，他求告主说：我该怎么回答王呢。祷告完他就禀告王，王说：别担心，你是我的好朋友，我要给你权柄回去重建城墙，而且我会给你诏书，命令有建材的人提供足够的建材给你重建。这是一个很好的开始。

    第一部分的第二单元讲到他回去了，并且利用夜晚的时候暗中去查看情况，他去查看毁坏的城墙，计算需要重建的长度。你看，他在采取行动之前会先计算好花费，不会有勇无谋地往前冲。他是一个有信心的人，但是他在展开行动之前会先掌握情况，他夜间暗中去了解重建工程的规模，之后就展开重建。

    今天如果你去耶路撒冷，一定会搞不清楚旧约时代的古城是指哪一个范围，大多数的人会以为，今天旧城的老旧城墙就是旧约时代耶路撒冷的古城墙，其实不是，这是现代的围墙，这些墙只有几百年的历史，是好几世纪以前十字军东征时期，苏莱曼大帝所兴建的。很多人会以为这就是旧约时代的耶路撒冷古城，其实不是，耶路撒冷的古城是在今天的城墙外，在下面这块狭长的土地上，它的北边是圣殿地区，原本的圣殿地区今天盖了奥玛清真寺和阿克萨清真寺，面积大约13亩，是位在山顶上的一座巨大石头平台，山脊正中央有一条路通过，那是耶路撒冷古城原本的高街。这里是汲沦谷，也就是断定谷，或称审判谷，就是这里，都是坟墓。这里有一个比较小的山谷，另外这里是欣嫩子谷，先往西再往北。所以这三座山谷汇集在这里，之后溪水就流入死海。在头两座山谷之间的山脊上，就是耶布斯人的旧城，撒冷城，撒冷曾经有一个王是祭司，名字叫做麦基洗德，“撒冷”的意思是平安。这块狭长的土地是古城所在，圣殿是盖在城市的上方，敬拜上帝要往上走，走上高街，经过大卫的王宫，就在圣殿的下方，百姓的住家在下面这里。水源当然是一个问题，外面这里有一条河，敌人来攻的时候可能会切断耶路撒冷的水源，所以希西家当年穿越这座山，筑了一条水道，通到下方的西罗亚池，把水引进城里，今天仍然可以走这条水道。这条山脊在太阳低一点的时候，从南方看比较清楚，这是往上看圣殿地区，这是汲沦谷，这是中央山谷，这是欣嫩子谷，你可以看见阳光照出这条山脊，看到了吗？这样看得很清楚，这就是旧约时代的耶路撒冷古城，圣殿在上方。

    各位，我这里有一些考古的资料，你们可能有兴趣。这是从东方这里看过去的景象，越过山脊，可以看见旧城，照片里面可以看见考古挖掘区，他们挖出旧约时代的古城，在这里找到了尼希米重建的城墙，目前只找到这些，但这是当年尼希米重建的时候所用的石块。我觉得很有意思，我可以告诉各位，我是对圣经有兴趣以后，才开始对考古学有兴趣，真的，后来我发现考古学实在是很有意思，因为从中你可以亲眼看见尼希米当年监督重建的石墙。

    当时，他们是各自在住家的外面筑墙，尼希米做事很有条理，他安排一些人负责看守，做工的人一手拿着工具，一手拿剑，随时准备迎敌。但是让人吃惊的是，城墙的重建在52天内就完工了，七个半星期，不到两个月。圣经说大家都很愿意工作，每一户人家都在自家住宅的外面筑一段城墙，把整座城围起来，然后筑城门和城门的岗哨，耶路撒冷终于又有了防御力。

    他们那段期间遇到很多困难，现在把照片放回去，回来看这卷书的大纲。

    他们在巩固这座城市的时候遇到了很多的困难，有些是外来的阻力，有人想尽各种办法要阻止他们，首先是用嘲笑的方式，撒玛利亚人跑来嘲笑他们说：连狐狸都可以把墙推倒。当他们发现嘲笑起不了作用，就改成威胁，情况变得严重起来。他们甚至想用调虎离山计，想要把尼希米引开，他们骗他说：尼希米，我们想跟你谈判，大家做个朋友，你来，我们打个商量。尼西米拒绝了，他说：我在筑城墙。他没去。

    但是他们除了外患还有内忧，这是一件很悲哀的事，在城墙内，藉着高利贷，富人更富，穷人更穷。放高利贷是犹太人很擅长的事，他们放款给欧洲很多地方，今天还是透过银行在放款，你们可能知道霸菱银行的财富仅次于罗斯柴尔德家族。透过放款和放高利贷，有些犹太人变得很有钱，有些犹太人则变得越来越穷，听起来是不是很熟悉？

    这个情况在上帝的百姓中很严重，尼希米必须解决这个问题，他想要拉近贫人和富人之间的差距，但是想住在城内的人仍然很少，大多数的人都散住各地，这样敌人如果来的时候，比较容易逃命。于是尼希米只好想办法，几乎是强迫大家住到城内，他挨家挨户的去说服大家说，城里已经安全了，搬进来住吧。尼希米他手上有一些名单，是耶路撒冷居民的后代，他去找到这些人，说服他们搬回城里居住。他还举行人口普查，好知道谁住在哪里，一共有42360个犹太人，另外还有7337个仆婢和245个唱歌的人，这种人口普查很有意思，对不对。他列出唱歌者的名字，这当然是因为想要恢复圣殿中的敬拜。

    这个时候，我们看到以斯拉从那座木制讲台公开朗读律法，他不只朗读，还讲解经文的意思。不能光是读，还要理解，另外还有，圣经必须要出声朗读。有些人知道我们在吉尔福的教会曾经有两次，从头到尾一口气把圣经朗读一遍，在座有人参加吗？应该有，我们从星期天的晚上九点读到星期四的早餐时刻，我们当时不知道情况会怎样，但是有人统计那四天内有两千个人来听大家读圣经，我们卖掉了半吨圣经。有些人在那次之后生命全然得着改变，很多人听完一卷又一卷，舍不得走，他们没有听过整本圣经的故事，他们主日去教会都只听到十句经文，下个主日去又听到另外十句经文，这样根本没有办法了解整本圣经的信息。如果你坐下来听整本圣经，还真的会上瘾，有些人很晚才来，结果待到隔天早上，那个经验很有意思。

    最好可以一口气朗读圣经的几卷书，不只是读一小段，读一小段经文好像在吃点心，了解我的意思吗？我们都习惯一点一点读圣经，这样根本不能了解完整的信息。

    除了读圣经，还要讲解意思，这一系列的新旧约纵览就是这个目的。不只是鼓励大家读圣经，还要帮助人理解，让你可以清楚地明白上帝的心意，以斯拉就是这样做，但是他读着读着就哭了，于是开始认罪。这是以斯拉和尼希米大不相同的地方，以斯拉认为这是哭泣的时刻，尼希米却叫他们庆祝和欢喜，要享受在其中。今天还是有这种不同，以斯拉因为经文揭露他们的罪行而哭泣，但尼希米说这是欢乐的时刻，当时是住棚节，是一个收割的节日，是欢乐的时刻。犹太拉比会说，在住棚节的时候，不喜乐的人是犯罪，这是一个欢庆的节日，所以尼希米叫他们要开心的庆祝，要大吃一顿，鼓励他们要做丰盛的一餐，来大肆庆祝一番。其实两者都需要，我们需要哭，也需要欢笑，因为哭有时，笑有时，有智慧的人知道什么时候该笑，什么时候该哭。

    以斯拉吩咐他们重新立约，他要百姓重新承诺委身这位以色列的上帝，在神面前重新立约，这我等一下会讲。其实尼希米也需要纠正百姓，我常说以斯拉和尼西米的差别是，以斯拉拔自己的头发，可是尼希米拔别人的头发，这是他们两个人的差别，你会发现他们两个真的是这样。

    尼希米的个性也许比较外向，但是他却真的去拔犯罪的以色列人的头发，他也惩罚了和异族通婚的人，拆散了那些婚姻，那些娶异族妇女的男人，他拔下他们的头发，并且咒诅他们。他也必须处理挪用公款的事，耶路撒冷城里有一些人就像是加略人犹大那样，私下挪用公款。他也必须处理亵渎安息日的事，因为这些从巴比伦归回的生意人只能做同样的生意来谋生，但是消费者已经不一样了，他们必须设法把生意做起来，所以连安息日都开店，他们连安息日都做生意，尼希米只好坚持在安息日把城门关上，让他们不能进出城门来做生意，这些人就改到城门外搭棚，他又得处理这些情况。

    尼希米也带来许多改革，最严重的是祭司没有尽到在圣殿中的责任，他必须纠正这件事。所以以斯拉和尼希米不但必须重建，并且还得去纠正百姓，他们勇敢的施行改革，甚至毫不留情。

    来看看尼希米这个人，一般说来，大多数人喜欢尼希米胜过以斯拉，不知道你是不是也一样。尼希米他有一个很好的优点，主要是因为他很喜乐，他也鼓励大家要喜乐，他说：主的喜乐是你们的力量。你们是不是常常听人引用这句话？尼希米就是这样，我不知道以斯拉有没有说过这种话，以斯拉忙着为百姓流泪，但是尼希米说主的喜乐是你们的力量，其实他们两个搭配的很好。在重建的时候同时需要帮助和安慰，喜乐和悲伤，这两者都需要，我们需要平衡。

    但是尼希米有几个特质让我非常的佩服，我们觉得可以了解他，他在情绪的表达上比以斯拉坦白，他会谈到自己，有许多第一人称的自述讲到他自己，从这里可以看出他的四个特质。

    第一，他看重祷告。以斯拉重视圣经，尼希米重视祷告，重点不一样，但是搭配得很好。尼希米最大的特质是先祷告再采取行动，我们看到他有很长的祷告，也有很短的祷告，祷告的重点并不在长短，重点是在深度。我们看到他在众人前的祷告，也看到他私下的祷告；我们看到他在事前的祷告，也看到他在事后的祷告。这个人很自然的把一切告诉上帝，他是个祷告的人。

    第二，他是个很实际的人。这点我喜欢，他非常实际，做事很有条理，有些人只想天上的事，却不切实际，但他不是这种人。他看重祷告又很实际，他不介意亲自动手去执行，事情也安排得很有条理。他研究怎么样重建城门和城墙，他不是高高在上，而是个很实际的人，同时看重祷告又看重实际，是不是很棒？

    第三，他是个感情丰富的人，他有很深的情感。有的时候他很悲伤，但是大多数时候是一个喜乐的人，常常鼓励人要以上帝为乐，要喜乐。如果有了喜乐的力量，确实会让人刚强。但是他也会生气，气到扯下别人的头发，我喜欢这个人，他的情感丰富。

    但是他也擅长人际关系，人际关系很好。以斯拉不可能做尼希米做的那些事，因为尼希米擅长人际关系，他对于人的管理很有一套，他能够让人非常卖力地去工作。以斯拉比较独来独往，但是尼希米常跟人在一起，陪在他们的身边，卷起袖子跟他们一起做工，只要有他在，大家就会卖力地工作，大家会乐意工作，觉得有他在就没问题了。他可以提高士气，让疲惫的人继续做下去，“大家加油！我们一起把它完成。”各位，像这样的人很有魅力，有趣的是，他每次讲到工作都不说“我”，而是说“我们”。各位，他私下去检查城墙的时候，会说“我”绕城墙而行，但是讲到修建工作的时候，会说“我们”在修筑城墙，他把功劳归给大家。我们在工作，我们要工作，我们在52天内完工。像这样的人很有魅力，他不会把功劳揽在身上，他不会说：这都是我做的，而是说：这是我们做的。

    他有很均衡的特质，重祷告也重实际，有喜乐也有悲伤，有强势也有温柔，对上帝、对百姓都善解人意，这个人他有很均衡的特质，所以我们真的需要这些圣经人物的激励，效法他们的优点，并且尽可能不要重蹈覆辙。我们为什么要研读那么久以前的历史，那么古老的历史跟我们有什么关系呢？距离两千哩，相隔2500年，遥远的时空。

    我来做个总结，这些事件很有意思，这些人物很有启发性，但是重点是，这是上帝和祂子民的故事，上帝和一个民族也是一个国家立约，如今又和我们立新约，尼希米他常说“我的上帝”，我的上帝会这样做，我的上帝是全能的，我的上帝一定会让这些工作完成，这里我们再度看见这位守约的上帝。

    我们需要记住祂应许祂的子民两件事：百姓顺服，祂就赐福；百姓悖逆，祂就咒诅。这位守约的神会赐福，也会咒诅，祂容许百姓被掳，就是在持守祂的应许。你读《利未记》二十六章44节，上帝说他们若胡作非为，就会把他们赶出应许之地，上帝说到做到。

    为什么要被掳七十年呢？《历代志》最后告诉我们原因，上帝有一条律法规定说：土地跟人一样也需要休息。土地也需要休息，所以上帝命令他们每逢第七年都要休耕，什么东西都不要种，让土地好好休息，这样隔年就会有更好的收成，但是五百年来他们一次也没有做到，所以这块土地错过了多少年的休息？七十年，上帝在《历代志》最后说：既然你们不让土地休息，我来让土地休息，这块土地错过了七十年的休息，所以你们要离开七十年。是不是很有意思？所以他们才会被掳整整七十年的时间，土地非休息不可。

    上帝说到做到，祂应许要赏赐义人，也要惩罚恶人，祂会有赏有罚，因为祂立约要这么做，这适用在祂子民的身上，也适用在其他人身上。保罗写信给基督徒说：每个人都要站在基督审判台前，按个人的行为接受审判。我们都必须站在基督的审判台前，上帝会信守祂的应许。

    在《以斯拉记》和《尼希米记》中，我注意到上帝会在暗中动工，这两卷书中没有预言，也没有神迹，但是你可以看见上帝在暗中行神迹。祂先是在外邦领袖的心中动工，像古列和亚达薛西这些王，上帝能够在不认识祂的人心中动工，很不可思议吧。如果你有一个面谈，但是对方并不是基督徒，你还是可以祈求上帝预备他的心来接纳你，你有没有想过这一点？上帝会在暗中动工，在你去见某人之前先预备那个人的心，这样的例子我遇过很多，本来以为就要面临很棘手的状况，结果对方竟然乐意听我说。上帝可以这样动工，祂不需要公然分开红海，祂可以暗中动工。

    上帝在这里兴起了以斯拉和尼希米，兴起所罗巴伯和耶书亚，上帝会在适当的时机兴起适当的人来做事，为祂的子民兴起合适的领袖。这种事跟神迹一样好，都是上帝在动工，为要成就祂的旨意。

    但是很悲哀的是，这是我从这里学到的功课，那些归回的人又再度犯罪，只有一个罪他们没有再犯，那就是拜偶像。犹太人一直到今天都惧怕偶像，犹太人他们真的再也没有拜过偶像，他们不会再这样做。但是他们犯了别的罪，实在非常可悲。

    丘吉尔写过一部历史巨作，讲二次世界大战，一共有六册，我读过，很精彩，但是第六册的书名很有意思，讲到二次世界大战的尾声，他的标题是“胜利和悲剧”，副标则是：伟大的民主政治得胜，如今又可以重拾让他们付出惨重代价的愚行。这位二次大战的伟大领袖下了这样的一个结论，伟大的民主政治得胜，如今又可以重拾让他们付出惨重代价的愚行。各位，人性就是这样。

    犹太人没有再犯拜偶像的罪，但是又犯了别的罪，所造成的结果是上帝整整沉默了四百年，长达四世纪之久，上帝没有行神迹，也没有说话，祂一直等到时候满足了，才差来祂的儿子耶稣。

    以斯拉、尼希米、先知哈该还有撒迦利亚，都关心重建的事，最后是玛拉基，他是最后的一个先知，他在四百年的沉默来到之前，给以色列的最后两个字是“咒诅”，咒诅，这是旧约圣经最后两个字，咒诅，但是玛拉基期待一个像以利亚那样的先知再来，他会被差来宣布上帝最大的使者，我们现在知道是谁，知道这预言如何应验。

    现在我们再来看一下旧约圣经的图表，我们刚刚看过《以斯拉记》和《尼希米记》，这是旧约最后两卷历史书。这是玛拉基，是四百年沉默来临之前的最后一个先知，因为《玛拉基书》后面是《马太福音》，我们常以为时间相连，其实上帝的百姓等待了很久很久，中间间隔长达四个世纪，所以当施洗约翰出现，穿着像以利亚，口中讲着预言，全国百姓都去看他，他说：你们要进约旦河清洗，你们不够洁净，不能进上帝的国。施洗约翰付上生命的代价，他谴责以扫的后代、以东人希律娶了不该娶的女人，违背神的心意。

    所以我们已经讲到旧约圣经最后，但是我还没有讲《玛拉基书》，最后我要讲一件事。

    但以理有一个预言很不可思议，他被掳到异邦，但以理有些预言真的很不可思议，你们可以看《但以理书》那一讲，就会知道他的预言很不可思议，但是但以理有一个预言跟《以斯拉记》还有《尼希米记》有关系，我来读一下给你们听。他说：你当知道，当明白，从出令重新建造耶路撒冷，直到有受膏君的时候，必有七个七和六十二个七，过了六十二个七，那受膏者必被剪除。

    但以理在被掳期间发了这个预言，如果把七个七和六十二个七加起来，就是490年，这是一年360天的算法，不是365天。从出令重新建造耶路撒冷，直到有受膏君的时候，一共是490，如果把这些数字加起来，允许归回的法令有好几道，这一些法令不管是古列下的，还是亚达薛西下的法令。有趣的是，用其中一个法令的年代去算，得出的结果是西元26年，另外一个法令的年代得出的结果是西元30年，真正的年代不好算，因为历法改了，每年的天数改了，可是不可思议的是，两道法令下了490年以后，耶稣降生了，但以理怎么可能会事先知道？他其实不知道，但是上帝知道。

    所以从被掳到弥赛亚来临，中间相隔几年早就算好了，上帝的计划早就安排好了，第一道法令之后490年，受膏者将会来临，并且会被剪除。耶稣来了，被钉死在十字架上，后来又从死里复活。

    所以从被掳到耶稣降临有一个直接的预言，我相信上帝向但以理显明这件事，好叫我们知道，即使以色列归回后又立刻犯罪，却不会全部沉沦。上帝知道该怎么办，祂一点也不感到意外，祂早就已经计划好要怎么扭转情况，祂差来一位救主要救他们脱离罪，所以490年之后，救主耶稣被剪除。阿们。


    以斯帖记

    现在我们要来看《以斯帖记》，讲完以后，我要谈以斯帖跟但以理这两个人，因为他们有相同的背景，来自同一个地方、同一个时代，都被掳而且也都没有归回耶路撒冷，各自因为某些原因留在被掳去的异乡。

    圣经只有两卷书是以女人的名字命名，《路得记》和《以斯帖记》，圣经只有两卷书没有提到上帝，就是《雅歌》和《以斯帖记》，所以很多人不明白为什么《以斯帖记》会在圣经上，虽然故事很有意思，又浪漫又精彩，但是这卷书为什么放在圣经里面呢，我们为什么要读《以斯帖记》？到底可以从这卷书能学到什么？

    这卷书跟《以西结书》和《但以理书》一样，是关于被掳的犹太人。圣经上有几卷书的地理背景是在应许之地以外，这几卷书可以告诉我们犹太人在外邦人的社会中如何行事为人，所以可以指示基督徒如何在不信主的社会中行事为人。比如但以理和约瑟一样，都在本国以外的国家高升成为宰相，而且他们都守住自己的原则，所以我们也可以不用妥协。

    巴比伦被玛代人和波斯人联手打败，玛代人和波斯人的法令如山，先是玛代人大利乌作王，再来是波斯人薛西斯一世作王，他又名亚哈随鲁王，怎么不取好念一点的名字？但以理被升为宰相，改名叫做伯提沙撒，而以斯帖她的希伯来原名是哈大沙，耶路撒冷外有一家医院是以她的名字命名，有没有看过哈大沙医院的彩色玻璃窗？她的本名叫哈大沙，后来被选为王后，就被取了一个外邦名字以斯帖，也就是伊什塔尔，跟巴比伦的伊什塔尔城门一样，是一个异教女神的名字，她被取了这个名字，后来大家都叫她这个名字，这个名字也有可能是“星星”的意思，不过以斯帖这个名字更接近伊什塔尔，可能是一个异教名字。但以理和以斯帖都高升到能够公开帮助同胞的地位，上帝的子民能够升到高位很好，因为这样就可以有权柄来帮助上帝的子民。要记得上帝并没有强迫犹太人回到应许之地，他们可以自由归回，很多人选择归回，但更多的人选择留下来。

    说到《以斯帖记》这卷书，它大概是旧约圣经里面有最多史料佐证的一卷书，因为写作年代很晚，有很多史料可以佐证，所以有很多的证据可以证实这卷书。比方说，波斯帕里斯曾经是波斯帝国的首都，在它的遗址上曾经挖出一块石版，上面写着“末都改”宰相，很接近“末底改”的名字，我想一定是指同一个人，所以连末底改的名字都出现在圣经以外的史料。

    各位，这个故事你们一定要自己读，是非常浪漫的一个故事，读起来很让人心动。在这边有一个新版本的描述，各位听听看，“她既年轻又貌美，但这个王后有一个秘密，只有一个男人知道，这个秘密一旦泄露，将惹来杀身之祸。”不得了，很浪漫对不对？真像是女性杂志的文章，或者是什么罗曼史小说，这确实是很浪漫的一个故事，我来大概叙述一下故事的情节。

    波斯王亚哈随鲁王薛西斯一世统治的疆土从印度到埃及，他举办了一场长达180天的会议，要决定如何对付希腊人，因为他也想占领希腊帝国，于是他举办这场大会议来决定如何对付希腊人。会议结束后，他举办一场盛宴，大家都喝醉了，王就差人去请王后来跳舞助兴，这个王后年轻貌美，他要她来娱乐他手下的将领，可是王后回绝了，她说不，故事就从这里开始。

    瓦实提王后拒绝了王，王后公然拒绝王，这当然让王很没有面子，如果他不惩罚妻子，那么可想而知，那些将领的妻子也会有样学样，如果王连自己的家室都管不了，更不用说管别人了，所以他必须要有所行动。结果他严厉地处置她，命令她不准再到王的面前来，但是后来他发现卧室很冷清，觉得很寂寞，于是就有人建议举办选美比赛，娶最美的女人为妻。王觉得这个主意很好，于是选美比赛展开，哈大沙也参赛了，她的容貌极美，拔得头筹，所以就成了亚哈随鲁王的王后。整个经过很不可思议，都记载在圣经上，所以我们现在就可以讲这个故事。

    她出身便雅悯支派，这很特别，我们谈过便雅悯支派的情况。末底改是她的表亲，哈大沙从小没有父母，末底改就领养这个孤女，成为自己的养女，但他们其实是表亲。末底改不准哈大沙向王透露身份背景，他担心王是反对犹太人的，因为犹太人的处境不安全，所以不准她透露自己的身份。哈大沙进宫以后，成了王最宠爱的妻子。

    当时在宫中有一个叫做哈曼的人也获得高升，他是这个故事中的坏人，这个哈曼是亚甲的后代。你们可能不知道亚甲是谁，在先知撒母耳时代，撒母耳吩咐扫罗去攻打亚甲，记得吗？不但要打败他，还要杀死他，因为这个人作恶多端，但是扫罗没有杀他，先知撒母耳就自己动手，撒母耳在祭坛前砍杀他，记得吗？这个事件说的就是亚甲，这件事使亚甲的后代从此和犹太人为敌，哈曼特别仇视犹太人，就是因着这个历史渊源，中间隔了很多世纪，可是中东人的记性实在很好。哈曼记得这个仇恨，所以现在这名犹太女子不敢透露自己是个犹太人，她成为波斯帝国的王后，仇恨犹太人的哈曼则被高升为宰相，可以看出故事会怎么发展吗？事情迟早会一发不可收拾。

    末底改看见了哈曼一副小人得志的气势，还坚持要求百姓要膜拜皇上，末底改当然不肯拜，犹太人也不肯，于是哈曼就去禀告皇上说：这些犹太人住在我们中间，他们跟我们不一样，有自己的法令、服饰和宗教，他们跟社会格格不入，这些人非除掉不可。哈曼他还贿赂王，说王若灭绝犹太人，他要捐两千万给国库。当下他们还抽签决定要在哪一天暗杀所有的犹太人，这里的抽签，原文是pur，PUR，这个字的复数是purim，PURIM，普珥日就是在庆祝当年犹太人在波斯逃过种族灭绝的命运，他们直到今日都还会庆祝普珥日。有意思的是，抽签结果是当月十三号要动手。十三号当天要灭绝犹太人，所以很多迷信的人从此就认为13这个数字是很不吉利的，这背后的典故实在有意思。

    犹太人听到这个消息以后，就禁食哭泣哀号、穿麻衣，末底改传话给以斯帖，要她求王手下留情，他说：焉知你得了王后的位分，不是为现今的机会吗？以你现在王后的地位，你有能力帮助我们。以斯帖心里很挣扎，她应该透露自己的犹太人身份吗？这样她的性命也会有危险的，最后她下了决定，说：我若死就死吧。王后必须蒙王召见才能去见王，但是以斯帖大胆去见王，幸好王看见她，施恩于她，还问她有什么请求，她说她想设宴款待王和哈曼，于是王和哈曼赴了宴。

    哈曼对末底改非常愤怒，对他忍无可忍，就对他的妻子说：我对那个末底改恨之入骨。她说：这样吧，你立一个绞刑台，在13号那天把他吊死。于是哈曼就造了一个23米高的木架，打算在13号那天把末底改吊死，把他最痛恨的敌人吊在高高的木架上，所以他开始造木架，没说是要吊死谁的。但是前一天的晚上，王睡不着，接下来有一连串不可思议的巧合，那天晚上王睡不着，就起来读他自己的日记，读到几年前末底改曾经救过他一命，可是他却一直没有奖赏他。第二天早上他一起来就叫人把末底改带来，要奖赏他，原来当初有人要暗杀王，末底改却揭穿了那个阴谋。

    后来以斯帖二度宴请王和哈曼，这次以斯帖请求王救她同胞的性命，王听了她的请求，于是王就对哈曼说：我想要奖赏一个讨我喜悦的人，你想我该怎么打赏他？哈曼还以为王一定是在讲他，就说：喔，王可以让他做宰相啊。王说：很好，就这样办，你去请末底改来，结果末底改得到奖赏，整件事实在是不可思议，对不对？末底改取代了哈曼。

    后来王发现真相以后，就下令把哈曼吊死在他自己造的绞刑台上，犹太人逃过了一劫。这个故事还有很多很多的细节，当时大家早就已经私下准备好，要屠杀帝国内所有的犹太人，如果这件事真的发生，犹太人整个种族就灭绝了，因为这个帝国的疆土从印度到埃及，如果犹太人真的被灭绝，耶稣就不可能降生，所以对我们影响很大，对吧，因为帝国内所有的犹太人原本要在那天遭到屠杀，通通杀光，这是种族灭绝，但以斯帖拯救了他们，难怪他们每一年都要庆祝这一天。

    每个人都喜欢这样的故事，实在是很精彩，它有很好的文学架构，写小说都要先营造紧张的情节，然后出现转机，最后是皆大欢喜的结局，坏人得到了报应，这个故事的架构就像是这个样子。故事到中间营造出一个高潮，把前后两半巧妙地串连起来，写作手法相当地高明，有人用纯熟的写作技巧写出了这个故事。

    所以我把一到五章的标题订为“危险”，情况越来越紧张，后来百姓获得拯救（6-10章），紧张的气氛顿时轻松下来，而且前后呼应，前言（1章）描述整个情势，结语（10章）则是普珥日盛大的庆祝。王的第一道谕旨（2-3章）是要大家拜他，第二道谕旨（8-9章）是禁止杀害犹太人。前面（4-5章）讲哈曼痛恨末底改，后面（6-7章）讲末底改高升，升到比哈曼还要高的地位。整件事的关键在于有一个人失眠，这是戏剧性的一幕，事实比虚构还要离奇，如果小说这样写未免太离奇了。事实上，这个故事从头到尾都有巧合，这是我们等一下要看的关键。我可以了解犹太人为什么要庆祝这样的一个节日，他们真的差点遭到灭绝了，犹太人差一点就被灭绝，但是他们因为一个人的失眠，还有一个女子的勇气而得救。

    另外还有一个主题贯穿这卷书，先是有一场筵席，然后全体犹太人禁食，最后又有一场筵席，整个故事配合得天衣无缝，结构非常巧妙，你应该好好读一读，最好是读当代译本，会让你觉得惊喜。这不是一个宗教节日，但是是一个感恩的节日。

    《以斯帖记》为什么放在圣经里呢？只是要告诉我们从事公职的人应该具备勇气吗？不，不只是这样而已，这里我要来讲一下反犹太的心态，撒旦早就下定决心要毁灭犹太人，因为救赎是出于犹太人。当年埃及的男婴遭到杀害，是撒旦在背后主导，婴孩摩西的父母也被迫把他放在篮子里，这背后是撒旦在主导。撒旦千方百计想要毁灭犹太人，好叫犹太人的王不能降生，这是他最后的手段，撒旦的目的就是要叫耶稣无法降生，各位，了解吗？撒旦的伎俩我们很清楚，伯利恒两百名婴儿遭到杀害，是魔鬼在背后主导，约瑟是因为作了异梦，才带着耶稣逃过一劫。我相信堕胎的背后也是魔鬼在主导，因为堕胎大多发生在基督教国家，魔鬼企图毁灭未来的基督教领袖，这一点你可以自己想一想。

    我们在一切的事上都欠了犹太人的债，这本圣经是由40个不同的作者历时1400年用三种文字写成，其中只有一个作者是外邦人，就是路加医生，他的资料全部来自犹太人，没有犹太人，我们就没有这本书，难怪许多人都仇恨犹太人。反犹太的心态背后有魔鬼的势力在主导，这比仇外心理，排斥外国人士的心态还要糟糕，反犹太的心态背后有魔鬼的势力在主导。反犹太的心态其实有历史渊源，当年撒母耳砍杀了亚甲，但是亚甲是罪有应得，那是上帝的审判。我提这个是因为有很多人企图灭绝整个犹太种族，当年法老想杀掉所以的以色列男婴，哈曼试过，希律王试过，希特勒也试过，这样的历史不断重演，因为救赎是出于犹太人，所以我们应该要很感激犹太人，我们对上帝一切的认识都来自犹太人，我们的救主过去是犹太人，现在仍是。

    但是在这出戏中，还有一个看不见的演员，这出戏背后有一个人，从机率上来看，有太多的巧合，当巧合太多的时候，你就要问这到底是巧合还是上帝的安排呢？这背后是上帝在主导吗？当我们碰到太多事情都受到某个情况决定的时候，你会觉得自己在看上帝动工。我在这里看见上帝动工来保护犹太人，好让祂的儿子从犹太人而生。

    我在末底改的信心中看见，他坚心深信上帝会保护犹太人。他对以斯帖说：如果你不去做，上帝会透过别人去做。他没有指出上帝的名字，但他说：如果你不救我们，一定有别人来救我们。末底改他非常相信上帝主宰一切。

    从各个巧合的事件可以看出来，末底改在好几年前曾经救过王一命，而亚哈随鲁王竟然在日记上写下这件事，他那晚恰好又失眠起来读日记，刚好读到这件往事，这些巧合都串连在一起。有人这样说过：《以斯帖记》里面虽然没有提到上帝的名，但是《以斯帖记》处处都是上帝的指纹。这话讲得真好。

    为什么《以斯帖记》没有提到上帝？我的答案会让你吃惊的，其实有提到，而且提到五次。很多人对我说《以斯帖记》没有提到上帝，我说：有啊，五次提到上帝的名。我指给你们看，上帝的名字在这卷书中是以离合诗的形式出现，把祂的名字或称号字母拆开，放在头一个字母，有时候按顺序，有时候顺序颠倒，各位，这一点也不是巧合，我想办法译成英文给你们看，好让你们可以了解，不过要记住原本是希伯来文。有的时候是利用最后的几个字，但通常是利用开头的几个字，犹太人喜欢玩弄文字游戏，他们很喜欢离合诗，有些诗篇就是离合诗，尤其是最长的一一九篇，谈到理想妻子的《箴言》三十一章也是一篇离合诗，《耶利米哀歌》的五章中有四章是离合诗，每一行都用下一个字母开头，写这种诗很需要技巧，可以用来传达机密的信息。

    《以斯帖记》有五段离合诗，头四段有同样的模式，一章20节、五章4节、五章13节和七章7节，头两段是用四连字的头一个字母，后两段是用四连字的最后一个字母；另外还有一点很有意思，第一段的字母顺序颠倒，第二段的字母按顺序，第三段顺序颠倒，第四段的字母又按顺序。这些离合诗的形式确实出现在希伯来原文圣经中，所以是希伯来文，这四个字母是JHVH，也就是上帝的名字，我们念作耶和华，希伯来文念作“雅威”。为了帮助你们了解，这里用英文的LORD，LORD来取代希伯来文的JHVH，也就是耶和华或是雅威，我们需要稍微改一下翻译来说明这里的用法。

    先看第一段，一章20节，“所有的妇人，无论丈夫贵贱都必尊敬他”，在英文翻译中，头四个字的头一个字母分别是DROL，是LORD的颠倒，是头四个字的头一个字母。在下一段，五章4节中字母则按照顺序，“请王赴我所预备的筵席”，LORD。为什么有时候按照顺序，有时候顺序颠倒？顺序颠倒的话是外邦人说的，按顺序的话则是犹太人说的，仿佛是犹太人在说外邦人称呼主名常常说错，或是不想让外邦人口中说出主的圣名。这是头四段离合诗的形式，可能还有第五段（七章5节），这段离合诗不一样，字母不太一样，英文拼出来是I AM，但顺序颠倒。

    这些是《以斯帖记》中的五段离合诗形式，就只有这五段，这未免太巧合了，作者小心地把这些机关安排在经文里，几乎不着痕迹，外邦人根本看不出来。这有几个原因，但是我认为最可能的原因很简单。当时的人如果提到犹太人的神，可能会有危险，所以我想应该是事后才写的，刚开始大家都是口耳相传以斯帖的故事，渐渐地这个故事就变成了民间故事，后来有人建议应该写下来，因为每一年都在庆祝普珥日，大家需要知道这节日背后的真相，并且谨记在心，所以应该把故事写下来。但是当时很可能反犹太的风气再度抬头，如果被发现文字中写到犹太人的神，可能会惹祸上身，但是写以斯帖的故事怎么可能不提到上帝呢？所以犹太人常用这个方法来解决这个问题。各位，犹太人真的会这样想，他们会把上帝的名字放进去，但是做得不着痕迹，结果从头到尾都有上帝的名字，是不是很有意思？这一点你们本来都不知道。

    《以斯帖记》用不着痕迹的方式提到上帝，但犹太人看得出来，你如果对犹太人说《以斯帖记》没有提到上帝，他不会同意，他会指给你看那些字母，都在经文里面，他们用这个方式来指出上帝是这出戏中看不见的演员，上帝是背后推手，是祂在主导整件事，要拯救祂的百姓，让弥赛亚临到他们。

    各位，这也许对你的灵命没有帮助，但是可以让你在讲座当中保持清醒。好，现在我们要一起来看《但以理书》和《以斯帖记》，看看我们能够从这两卷书学到什么。

    这两个人处在同一个时代，同样被掳，同样远离家乡，却都被上帝大大使用，因为他们在异族中升到高位，可是却没有牺牲原则、出卖上帝，他们利用自己的地位为上帝的国贡献。这可以鼓励你尽力发展事业，在世上取得高位，上帝可以使用你来为国度有所贡献，不要只待在基层，要让上帝带你高升，这样你才可以为祂的国度贡献自己。

    从他们两个人身上，我们怎么更认识上帝呢？这两个人要告诉我们什么？我们可以学到三个功课。

    第一，上帝会使用个人，一个人可以带来很大的影响力。上帝可以使用男人和女人，我们都是被掳的，你有过这种感觉吗？我们不再属于这世界，我们跟这世界格格不入，世界是异乡，我们是天上的国民，不属于这里，当你成了基督徒，就会跟这个世界格格不入，这里是别人的国度。你会感受到自己的改变，连幽默感都不再一样，以前觉得好笑的，现在不再觉得好笑，你不再属于这里，保罗说我们如今是天上的国民。但是上帝能够使用我们，我们在世上只要能够坚守原则，知道自己的身份，愿意高升，但是不愿意被同化。因为犹太人为了不遭到迫害，常得面对遭到同化的试探。

    我注意到一个现象，当犹太人被周遭同化的时候，就会受到迫害，反犹太主义会抬头。二十世纪初在德国的犹太人，他们已经被德国的文化，还有语言以及服装同化，以致于1897年的时候，西奥多·赫佐召开第一次的复国会议，讨论以色列的复国，当时德国的犹太人根本就不想参与，他想在慕尼黑举行这个会议，但是德国犹太人不赞成，他们说：我们现在是德国人，我们已经是德国人，不是犹太人，别害我们难堪，去瑞士举行吧。后来就在巴塞尔举行这个会议，慕尼黑的德国犹太人不想参与，因为他们现在是德国人了，后来在慕尼黑发生什么事？这样的事一再发生。

    基督徒其实也常常会为了逃避问题而跟周遭同化，行事为人跟周遭的人一样，以免与众不同，被看成特立独行，但是上帝要使用愿意与众不同的人。我们以前在主日学常唱“勇于成为但以理”这首歌，勇于与众不同，你们唱过吗？要愿意与众不同，愿意勇敢地站立得稳，愿意冒着生命危险也绝不妥协。圣经中但以理和以斯帖这两个人，他们都宁可死，也不愿意妥协，至死信靠神，这是很值得我们效法的。

    第二，上帝会保护祂的子民。第一个功课是，祂会使用个人，我学到的第二个功课是上帝会保护祂的子民。祂在狮子坑中保护但以理，祂在火窑中保护沙得拉、米煞、亚伯尼歌，让他们毫发无伤，祂透过以斯帖保护在苏萨（即书珊）的犹太人。如果你想灭绝上帝的百姓，我告诉你一个简单的方法，首先你要想办法灭绝上帝，是吧，想灭绝上帝的百姓，就要先灭绝上帝，之后就可以对祂的百姓为所欲为，如果想要灭绝上帝的百姓，却不先灭绝上帝，上帝会保护祂的百姓，祂会保护我们，我们也许会为上帝而死，但仍然会受到保护，以色列永远都会存在，教会也是一样。

    第三，上帝掌管世界。《但以理书》还有《以斯帖记》都提到了“国度”，福音是国度的福音，“国度”是整本圣经的关键词，《但以理书》和《以斯帖记》的关键词是“国度”，“焉知你来到这个国度，不是为现今的机会吗？”王的事需要尽速处理，我们讲到“上帝的国”的时候常会使用《以斯帖记》的经文。

    今天人类所建立的国家都掌握在上帝手中，是上帝兴起统治者，是上帝让他下台。尼布甲尼撒终于明白是至高者在掌管人类的国，按祂的旨意将统治权权柄赐给人，所以是上帝在重划国家的疆界，是上帝在决定谁有权力谁没有权力，每次选举都是上帝在决定，你相信吗？每次选举都掌握在祂手里，祂有的时候投下公义票，有的时候投下怜悯票。当祂投下公义票，是把我们应得的政府给我们；当祂投下怜悯票，是把我们需要的政府给我们。所以很重要的是，我们务必要恳求上帝怜悯，但上帝会决定谁当首相，我这辈子已经看过上帝让六个首相在短时间内下台，因为他们违背了对以色列的承诺，这不可能是巧合，从张伯伦到卡拉汉都是这样。美国总统老布希对以色列不利，从以色列撤出金钱，有人告诉我一周后他就玩完了。这不可能是巧合，不要跟上帝玩游戏，世上唯一存在的神就是以色列的神。上帝掌管世界，世上的国必须遵行天上的法则，统治者都是祂允许的，祂掌管一切。

    另外，关于国度的问题，目前有人的国度，但是将来会有上帝的国度，到时候上帝要掌管世上的政府，到了那个时候，要将刀打成犁头，把枪打成镰刀，这世上的国将会被上帝的国取代，这是我们今天要讲的重点。到了那个时候，祂要使用但以理还有以斯帖，你有没有想到他们的工作还没有完成？他们曾经效忠异教徒的帝王，将来他们要从死里复活，《但以理书》十二章这样讲。你有没有想过当耶稣再回来地上的时候，但以理和以斯帖会跟祂一起来，不知道上帝到那个时候会给但以理什么管理职位，想想看，我们会再见到这些人。

    我读圣经的时候，不是当历史来看，因为我将来会见到这些人，我会见到但以理和以斯帖，是不是很有意思？我们会有永恒的时间来认识他们，不是问他开完会后能不能聊两分钟，而是问他，未来一千年能不能一起讨论某件事。我们会有永恒的时间来认识上帝伟大的圣徒，我们会和至高者的圣徒一同作王，人子将坐在宝座上。过去曾经对祂忠心的人，祂将再度在地上使用他们，在基督的国度中跟祂一同治理，我真心相信这一点，我真的相信不疑，这使我的感受更深。

    我记得以前常唱一首歌，现在的诗歌本很少看见这首歌，“和王一同歌唱，祂即将来作王，荣耀归给耶稣，祂是被宰杀的羔羊，祂的国度将带来生命和救赎”，下一句是什么？“当耶稣作王，喜乐临到万国，让我们一同欢唱，耶稣是王。”多好的盼望，不是吗？

    但以理、以斯帖，还有其他已经睡了的圣徒都会从尘土中复活，发光如星，这是《但以理书》说的，他将会是一颗耀眼的星。当所有的明星都消失之后，会有一颗明亮的晨星出现，那就是耶稣，“义人必发光如星，直到永永远远。”

    一起来祷告：

    我们在天上的父，你不是死人的神，你是活人的神，你是亚伯拉罕、以撒和雅各的神，你是以赛亚、以西结、但以理和以斯帖的神，他们都活着，跟你在一起，他们将和我们一起得到新的、复活的身体。谢谢你让这些见证人像云彩般围绕着我们，等着看我们跑完全程，没有我们，他们就不圆满。谢谢你，将来有一天，我们都会团圆，我们会得到新的身体，和耶稣同在，那将是何等美好的团圆。求主真理的圣灵将今天所分享的信息深植在我们灵里，来改变我们的品格；让我们预备好自己，来迎接人子驾着荣耀的云降临的那日。奉耶稣的名祷告，阿们，阿们。


    约伯记（一）

    现在我们要来看《约伯记》，英文把约伯翻译成“周伯”，但是希伯来文的发音是“约”而不是“周”，所以应该念成约伯才对。

    《约伯记》有一些部分大家都很熟悉，事实上有一些格言就是从《约伯记》来的，比如新约圣经的《雅各书》谈到“约伯的忍耐”，这个词在英文已经成了惯用语；我们都知道“约伯的安慰者”意思是什么，这种人会安慰你说，还好、情况没有更糟，所以“约伯的安慰者”在英文也已经成了惯用语。

    先知以西结说约伯、挪亚、和但以理是最敬虔的三个义人。很有意思，他选了这三个人，约伯、挪亚和但以理。

    很多追思礼拜当中，几乎都会引用《约伯记》的经文，“赏赐的是耶和华，收取的也是耶和华，耶和华的名是应当称颂的。”这些话可以说太常被引用了，其实讲这些话需要很大的勇气和信心，如果你刚刚失去了至亲，很难说出这些话来。

    韩德尔的歌剧《弥赛亚》当中也引用了《约伯记》的经文，你一定听过，比如“我知道我的救赎主活着。”

    我们对《约伯记》的某些经文很熟悉，可是却很少人把《约伯记》从头到尾读一遍，了解当中完整的信息。引用《约伯记》的经文必须要很小心才行，因为你可能会引用到谎言，要知道在《约伯记》的最后，上帝说约伯的朋友都说错了。所以如果你断章取义的话，可能会引述到约伯的朋友所说的话，可是那些话都是错的，所以你不能够随便引述一句经文，就认定那是上帝的真理，圣经是上帝的话，但不是每一句话分开来看都叫真理。你可能会吓一跳，但你应该明白我的意思，因为圣经诚实地记载错误的事，让你清楚地知道这些人说了什么，他们说错的地方后来是怎么样被纠正的，所以务必要充分地了解整卷书。

    也许你觉得很奇怪，为什么我要先讲这一点。不久以前我在一所圣经学院参加一场神学讨论，大家互相引用圣经来证明自己的看法正确，其中有一个人直接引用了约伯朋友的话，他没有讲出章节，但是我知道是哪一处经文，他引用的那些经文根本就是在讲错误的事，可是那些经文却支持他的看法，所以他就加以引用，听起来好像完全是根据圣经。

    所以我要再度强调，圣经上的每一句话都要对照所在的那卷书来看，而那卷书的信息会决定那句话真正的含意，如果充分了解那卷书，你在引用当中经文的时候，就可以掌握正确的含意了。

    《约伯记》可能是圣经当中最古老的一卷书，不单是圣经、也是所有书卷中最古老的，《约伯记》可能是人类历史上最古老的一卷书，不过它真正的年代不容易掌握。这卷书是族长时代写的，大约是亚伯拉罕时代，为什么这样推论呢？因为书中对文化的描述很像亚伯拉罕时期的社会，而且约伯知道亚伯拉罕的上帝名字叫作雅威，书中也用到雅威这个名字。但是《约伯记》用到这个名字，却没有提到《出埃及记》、西乃山的盟约、还有摩西律法，但是这些都是旧约圣经最根本的事。每一卷先知书都会提到西乃山之约，还有摩西律法，但是《约伯记》完全没有提到，所以这卷书符合族长时期的文化，不晓得《出埃及记》和西乃山之约，但是却晓得亚伯拉罕、以撒和雅各的上帝叫什么名字。所以我们认为《约伯记》是在这个时期写成的。如果真的是这样的话，那么这卷书可能是世界上最古老的一卷书，因为像这类的书很久之后才有人写，从这个角度来看，这卷书是很特别的，但是最重要的是，这卷书是事实还是虚构？

    各位，我想这个问题一样很难回答，有三种可能的答案：第一，这卷书完全是事实。旧约圣经认定约伯真有其人，新约圣经也是一样，所以约伯是真有其人，我们也知道他住在哪里，不过如果你寄信到那里，邮差会说查无此地，然后把信退还给你。但是至少乌斯地这个地方应该是在美索不达米亚盆地，靠近底格里斯河或者是幼发拉底河，过了大马士革，在那个社会中，骆驼和羊占有重要的地位。而约伯的表现也是人之常情，他的反应，甚至他太太的反应都很真实，我们几乎可以听见他们夫妻在争吵，太太不客气地批评他的景况，而约伯朋友的意见也很可信，每个人的感受都很真实。那么为什么会有人认为这卷书的内容不是事实？

    这卷书也有虚构小说的特色，有些事情感觉上不太像是真的，跟真实人生好像有一点距离，比如像是接二连三发生的那四个可怕的灾难，每次都只有一个人存活、回来报信说：惟有我一人脱逃。这点实在让人难以相信，怎么可能接二连三发生了四个灾难，每次都只有一个人存活回来报信，这未免也太巧了一点吧，感觉上不像真的。各位了解我的意思吗？还有最后快乐的结局，约伯的子女全死了，但是没有关系，他又生了其他子女，难道他不想念死去的子女吗？整个故事的架构有点不自然。再来就是他们讲的话都是诗的形式，我前面说过，诗是一种不自然的表达形式，人平常讲话的时候不会用诗的形式，诗都必须事先想好、写好。《约伯记》的内容大多是诗，约伯那些朋友全都出口成诗，他的三个朋友可以说都是杰出的诗人，这好像不太真实，不像真实世界中的人。而且他们说的话是谁帮他们记录下来的？他们一再地出口成诗，这些诗又是谁帮他们记录下来的呢？

    老实说，我认为这些经文是所谓的写实小说，这是写实小说。描述一个真实的人物遭遇了灾难，不明白上帝为什么容许这些灾难发生。我这样讲是因为中东地方还有其他关于约伯的故事，不只有圣经提到约伯，他在中东地方也是一个家喻户晓的人物。约伯他面对苦难的经历，还有他面对苦难的态度，一定让人印象深刻，因为在其他文化中也会看到约伯的故事。约伯认识这位以色列的上帝，以色列境外的人也知道约伯，所以他的故事应该是真的。

    但是我相信有人写下他的故事并且添枝加叶，这种情形很像莎士比亚写的历史剧，比方说《亨利五世》是以史实作为基础，在历史上亨利五世确有其人，他率军打了阿金库尔之役，但莎士比亚把他的故事写成精采的诗，用美妙的诗文带出这些人事物的深层含意，各位了解我的意思吗？我相信约伯的故事也是如此，有人用约伯的故事做为蓝本，把这个敬畏上帝的人和他面对苦难的时候过人的忍耐，写成了一篇精采的长诗，呈现出整个故事主要的精神。

    上个礼拜有一个人过世，他的名字叫作罗伯波特，他写过几部电影的剧本，比如《良相佐国》、是托马斯摩尔爵士的故事，还有《阿拉伯的劳伦斯》，这两部电影都是根据史实来拍摄的，罗伯波特尽可能的捕捉故事当中的精神，呈现出主人翁面对人生奋斗不懈的态度，结果写出很精采的剧本。你看了电影会觉得你好像认识这些人物，甚至能体会他们过程中的心情，但是故事是罗伯波特写的。所以有两种写实小说，一种会严重扭曲事实，偏离主人翁的真实人生，这种小说现在很多，约翰奥兹朋写马丁路德的剧本就是个典型的例子，看那出剧会帮助你认识约翰奥兹朋而不是马丁路德，有一些写实小说的作者会利用历史人物来传递其他的想法。但是写实小说的精神应该是更真实、更有力、更清楚地呈现出一个人物的生平，我相信《约伯记》就是这样的一卷书，如果你有别的看法会后可以跟我分享。

    我看到《约伯记》那些精采的诗，我真的觉得他写得很棒，我很确定，约伯的那三个朋友当初绝对不是用诗向约伯说话，但是《约伯记》却用诗的表达带出了那些对话的深层含意，各位可以了解吗？

    写这卷书的作者一定很聪明，卡莱尔说：这卷书十分崇高，人人都应该拜读。还有英国桂冠大诗人丁尼生也说：约伯记是古今最佳的诗作。这真是极高的评价，马丁路德说：这是圣经上最杰出、最崇高的一卷书。

    《约伯记》足以和诗人荷马、维吉尔、但丁、米尔顿，甚至莎士比亚的作品媲美，它是一部杰出的文学作品，堪称是经典中的经典。如果你喜欢诗和文学的话，在四千年前写成的这卷约伯书可以说是非常伟大的文学作品，但这卷书不只是文学而已，当然这是希伯来诗重语意胜过语音，用重复语意的对句形式，这个我们已经谈过了。

    但是这卷书其实是在讲哲学，哲学就是专门思考人生的重要问题。我们为什么来到世上？人生有什么目的？罪恶是从哪里来的？最重要的是，为什么好人会受苦？这些哲学试图回答的问题，以戏剧诗形式写成的这卷书，要回答人生几个最重要的问题：为什么人生有痛苦和苦难？为什么会有这么不公平的经历？为什么好人要受苦？为什么坏人没事？如果真有一位上帝的话，祂真的关心我们受苦、在乎我们受苦吗？这些都是《约伯记》在探讨的大问题，所以它能够引起每一个文化，乃至每一个人心中的共鸣。

    这卷书也是在谈论神学，哲学可以用抽象的方式来回答这些问题，但是神学必须从跟上帝的关联来回答。我要解释一件事，你对上帝必须有一个既定的看法，才可能想不通人生为什么有苦难，我来解释一下。如果你相信上帝很坏，就不会对苦难感到不解，因为上帝既然很坏，当然就会让你受苦，这是很合乎逻辑的；只有当你相信上帝是良善的，才会不明白为什么有苦难，了解吗？而且呢，如果你相信上帝软弱无力，没有能力帮助你，就不会对苦难感到不解，毕竟上帝只能够同情你，但是帮不上你的忙；只有当你相信上帝是良善，而且大有能力，才会不明白人生为什么有苦难，了解吗？所以如果你不明白人生为什么有苦难，一定是因为你相信上帝有能力、有爱。

    现代神学为了替苦难找到解释，就否定上帝的能力或是慈爱。今天有很多人否定上帝是良善的，他们说上帝很坏，把我们当猴子耍，癌症就是上帝在耍我们，上帝就是这么坏。现代有很多小说都有这种观念，把上帝描绘成大有能力的坏神，因为这就是他们对苦难的理解，那是非基督徒对上帝的看法，但基督徒的看法则截然不同，很多基督徒认为上帝软弱无力。

    有一次我和师母在看电视，看到个主教说上帝就像水一样无力，而且他讲了两遍。各位知道吗？说这话的这个人是英国教会教义修订委员会的主席，他竟然说最新的发现是上帝软弱无力，上帝祂无法解决世界上的问题，所以祂要靠我们来解决。记者问他说这样大家还会想进教会吗？他说：当然会啊，当大家发现上帝多么需要我们，他们就会来教会。记者又问他：那你觉得上帝像什么？他说，上帝就像一个大家庭里面的奶奶，她爱家里的每一个人，她的爱把大家凝聚起来，但是出去做事的是大家。他说：这就是我心目中的上帝。记者很惊讶地说：我以为上帝是像爷爷而不是奶奶。

    你看，有人用这样的歪理来解释人生的苦难，他说：因为上帝跟我们一样无助，所以我们必须接受苦难，或自己想办法去解决，这样就不会对苦难感到不解。一个人必须相信上帝爱每一个人，怜悯每一个人，并且是全能的，才可能会对苦难感到不解，所以《约伯记》等于已经对上帝预设了一个看法。

    我相信世上有一位上帝，我相信祂是良善的神，我相信祂万事都能，我相信祂关心世人，因为这样想才会不明白人生为什么有苦难。换句话说，如果你不明白人生为什么有苦难，你对上帝已经有了四分之三的认识，剩下四分之一的部分还不认识，如果祂是良善和全能的，为什么会容许苦难？这是《约伯记》会谈到的问题。

    当然犹太人和基督徒对于这卷书的理解大不相同，这一点我在前面探讨《诗篇》的时候已经讲过，旧约时代的人对于死后的生命不太了解，没有什么概念。直到福音书中耶稣的复活才让人清楚了解永生的意义，我们已经知道耶稣复活，所以有了未来的盼望，也正因为如此，所以我们面对眼前的苦难就不再那么痛苦。正如保罗说：我想现在的苦楚，若比起将来要显于我们的荣耀就不足介意了。复活让我们基督徒可以从完全不同的角度来看目前的苦难，了解吗？我们还是不可能完全了解，但是如果不清楚死后的生命，疑惑就会更大，不知道死后的生命会补偿今生，所以《约伯记》对于死后的生命只稍微有一点点暗示，有几次他很确定死后必有生命，他说：我这皮肉灭绝之后，我必在肉体之外得见上帝。这小小的盼望偶尔浮现出来，但还是无法像基督徒那样清楚的了解苦难的缘由，这我们后面会再谈！

    《约伯记》是旧约圣经的一卷书，内容如果不是纯属猜测，就是真由上帝启示，《约伯记》这卷书的作者，不但让书中的人物说话，他让约伯，还有以利法、比勒达、琐法这些人物对话，而且作者也大胆地让上帝开口说话，这些话如果不是纯属猜测，就是作者得到上帝的启示。因为整卷书的关键在于上帝和撒但打赌，这是很大胆的一个情节，竟然把上帝描写成赌徒，他说上帝和撒但打赌，而赌注呢，是约伯的身体。如果不是真有其事，想出这样的故事真是亵渎上帝。当然你知道这卷书的关键是约伯根本就不知道有这场打赌，他从头到尾都不知道，没有人告诉他，他之所以遭遇这些苦难是因为上帝和撒但打赌。如果这卷书的内容纯属猜测，对犹太人来说是严重亵渎神，要被判处死刑，因为捏造上帝的话等于是作假见证，是要判死刑的，我们必须选择要相信哪一种。

    我相信《约伯记》是由一位杰出的诗人用精采的诗描述一个真实故事，为后人带出深层的含意，地上有苦难，但上帝启示祂天上真正的情况，因为地上发生的事往往是天上的情况导致的，所以地上有很多事我们不明白，是因为我们不明白早先在天上发生了什么事？在《启示录》中，地上的战争发生在天上的战争之后，是天上的战争导致地上的战争，天上的情况影响了地上的情况。一般人大多不了解天上的情况，所以也就无法了解地上的情况，但是这卷书透露了两边的情况，实在是很不可思议。

    这卷书告诉我们天上所进行的会议，上帝在天上开会，祂有的时候会召集有责任在身的天使一起来开会，很奇妙吧，你有没有想过是这样？撒但也曾经是个天使，牠的工作是报告人的罪行，这个工作不好做，会很容易变得愤世嫉俗。基督徒警察的工作很难做，经常会看见人性坏的一面，很难不变得愤世嫉俗，最后不愿意相信世上有好人，撒但的愤世嫉俗就是这样来的。但牠后来也悖逆了上帝，撒但本来只是一个天使，牠专门向上帝揭发人的罪行，牠游走各地，向上帝报告人的所作所为。到了《约伯记》的时候，撒但已经变得非常愤世嫉俗，牠不相信会有人真心地去爱上帝，牠认定人爱上帝都是因为可以从中得到好处，这是这卷书的重点，这些内容如果不是纯属猜测，就是真由上帝启示。

    《约伯记》被归类为是智慧书，这卷书在犹太经文中是属于着作类，不属于先知书、也不属于律法书，是属于先知时期的着作类。《约伯记》这卷书，它不是直接由先知预言，但是却有上帝的启示。

    大多数人都是吃足苦头才学到智慧，学习智慧的方法有两种，一种是向别人学习，一种是自己从经验中学习，大多数人都是从经验中学习，跌得鼻青脸肿才学到智慧，了解我的意思吗？当父母告诫你别做某件事，说那件事对你有害，你可以相信他们的智慧，如果你相信就是很有智慧。

    整卷《箴言》都是父亲传给儿子的智慧，这个父亲当年没有听从自己父亲的告诫。有一次听到一个女孩当着我的面问她母亲：你年轻的时候到底做错什么，今天才会这么担心我。我们大多数人很像《箴言》中的所罗门，告诫儿子要留意女人，在儿子还没有犯错前就告诫他。

    你可以从别人的身上学到智慧，相信他们真的有智慧，你也可以撞得头破血流才学到智慧。约伯恐怕是吃足了苦头才学到智慧，他碰到非常不幸的遭遇，经历非常大的苦难，但是他从中学到智慧。

    我已经说过，智慧书中的话不见得都对，圣经诚实记载一个人如何得到智慧，如何在错误的想法中跌倒才学到正确的智慧，所以引用智慧书的经文要很小心。比如，我给你一句经文，看有多少人会觉得这句话是对的：看哪，一千男子中我找到一个正直人，但众女子中没有找到一个。有多少同意这句话？有多人认为这句话很对？一个？两个？各位有没有注意到举手的两位都是男人，连这里都有大男人主义，真是不得了啊。谁会传讲这句话呢？但这确实是圣经上的话，是《传道书》上的话，讲这句话的人是有感而发，那个人就是所罗门。如果你有700个妻妾，你对女人的看法大概也会这样，不是吗？这是所罗门的感受，因为他选错了女人，但是你不能传讲这句话，虽然这是圣经的话，了解吗？智慧书是在告诉你，男人如何被这些问题困扰，诚实记录他们所说的话。但我们要小心，别随便说这是上帝讲的，虽然这句话出现在圣经上却不是上帝说的，这一点我们要好好记住。

    第二，智慧书中的智慧是属于一般性的原则，不是绝对的，也就是说，连智慧的话都不见得适用于所有的情况。一般的情况都适用，但不是永远适用，比如像《箴言》书，很多人会引用箴言，把它当作是神给人的应许，但这卷书不是在讲应许，而是在讲箴言。箴言一般说来是真的，但不是永远为真，但应许永远都是真的，了解吗？有一句箴言很多人喜欢引用，那句是什么……，“仰赖耶和华，祂必指引你的路”，《箴言》三章6节，喔，对。“你要专心仰赖耶和华，祂必指引你的路。”这句话一般说来是真的，但不永远为真，因为这句话是箴言，不是应许，了解吗？如果你把这节经文应用在所有的情况，一定会很失望。箴言和智慧一般说来是真的，很有道理，格言通常简洁有力，容易记住，比如像是“欲速则不达”，还有“举棋不定，坐失良机。”这两句格言刚好相好，不是吗？当你遇到某个情况的时候，到底该照哪个去做呢？智慧就是在某个情况下，知道要运用什么智慧，各位了解吗？不能够把同一句箴言应用在所有的情况上，像是“初生之犊不畏虎”、“人多坏事”、“三个臭皮匠胜过一个诸葛亮”，哪一句才对，各位知道吗？

    智慧一般说来是真的，“诚实是上策”，这句话不见得都是真的，有的时候，你诚实生意反而不好，但一般说来是真的。这种例子，圣经上有很多，像“人种什么就收什么”，这不见得都是真的，但一般说来是真的。“一分耕耘一分收获”、“人种什么就收什么”、“玩火之人必自焚，多行不义必自毙”、“不义之财有害无益”、“自作自受，恶有恶报，罪有应得”，这些都是智慧，不是神的应许，一般说来是真的。

    智慧书告诉我们，道德决定人生，整体说来，请注意这句话，整体说来，好人会比较快乐、比较健康，坏人的日子难过、容易生病，一般说来这是真的。但是绝对有一些例外的情况，《约伯记》就是在谈例外的情况，了解吗。一般说来，如果你作恶，就会吃到苦头，这是真的吗？不见得，但整体来说是真的。你可以说好人通常会比较坏人快乐、比坏人健康，一般说来，这是真的，但是这只是就一般而言，问题在于有人会以为这是绝对的真理。

    《约伯记》背后的箴言是“一个人如果犯罪、就要受苦”，如果这句话永远为真，那么受苦就表示犯了罪，了解吗？有一些人他们会把应许套用在这个公式上，对受苦的人说你一定是犯了罪，但是约伯的情况根本不是这么回事，现在我们来看《约伯记》的架构，下个单元再来细谈。

    《约伯记》也是三明治的架构，先是散文、再来诗、最后散文，最后这边可以再加注一下“散文”，所以是散文、诗、散文，像是一个三明治，散文的部分在描述故事和背景，描述可怜的约伯一开始的遭遇和最后的结局。中间的部分，首先是一段很长的对话，是约伯和他三个所谓的“朋友”之间的对话，不过他这三个朋友根本很像是敌人，以利法、比勒达、琐法，约伯跟他们有很长的辩论，这三个朋友讲完之后，又出现一个人叫做以利户，他也有话要说，约伯对他没有话说，我们等下会看为什么。所以这是一般人对约伯苦难的看法，人的想法是犯罪就会受苦，人受苦是因为犯罪，很简单。但是如果你把这个公式套用在所有的情况，就会有问题。我举个例子来说明这种狭隘的想法，如果你得不到医治是因为你没有信心，在某些情况下确实是这样，圣经有几处记载耶稣因为人的不信无法施展大能的作为，有些人得不到医治确实是因为他们没有信心，可是如果你把这个箴言当成应许，硬要套用在每个人的身上，就会严重伤害到他人，了解吗？

    约伯面临的就是这种情况，他们认为约伯得不到医治一定是因为缺之信心，约伯承受不了这种压力，因为他知道这样讲不对，但是他们认为约伯受苦一定是因为犯了罪，他们对约伯说：只要你肯认罪就可以脱离苦海。这样讲很残忍，因为事实根本就不是这样，约伯在上帝眼中是个好人，他是个义人，跟他讲这种话，那是很残忍的，因为这根本就不是他的错，他要怎么反省呢？各位了解吗。所以你知道今天的人也可能会说出这种话来，他们把一般性的原则变成绝对的原则，去套到别人的身上，但是我们并不了解别人真正的情况，如果开始把这种公式套用在别人身上，就会伤害到别人，就像他们伤害到约伯一样。

    接下来我们看见上帝跟约伯辩论，我告诉过你，你绝对讲不过上帝的，可怜的约伯辩论以后情况就更惨了，但是后来他恍然大悟，他根本就不需要知道那些问题的答案，这个时候，他心中才有了平安。重点不在疑问得到解答，而是了解上帝到一个地步，你根本就不需要答案。

    我来举个现代的例子，常有人问我婴儿死后会去哪里。老实说，我真的不知道，但是我对上帝有足够的了解，知道祂对那些夭折的婴儿，一定有最好的安排。但有些人想给进一步的答案，肯定的说夭折的婴儿会上天堂，但是圣经没有这么说，我也不打算这样说。我的目标是帮助人信任上帝，对上帝有足够的了解，知道上帝不管做什么都是对的，等他们将来知道上帝如何安排夭折的婴儿，他们会欣然同意那是最正确的安排，了解吗？重点不在于得到答案，而在于信任上帝，祂的安排自有祂的道理，那才是真正的信心。有时候你会问：上帝为什么这样对待我们？但是你心中可以有平安，你知道你不需要知道答案，反正上帝做事自有祂的道理，我们只要知道这样就够了。

    《约伯记》这卷书很棒，它像三明治，中间是辩论，全以诗的形式呈现，不是口语的自然对话，序文是散文体，结语也是散文体，告诉我们整个故事的经过。

    现在我们来看看故事的情节，其实《约伯记》把两个故事巧妙地交错在一起，天上的故事和地上的故事，因为两个故事交错，有的时候我们不太容易明白。

    首先讲到天上的故事，天上有一场辩论，上帝和祂手下一个叫作撒但的天使辩论，这是第一回合的辩论，其实上帝和撒但在序文中有两回合的辩论，双方有好几回合的辩论，可是上帝和撒但辩论的重点到底是什么呢？撒但这个时候已经变得愤世嫉俗，不相信世上有真正的好人，不相信人有真心，牠认为每个人都有不良的动机，撒但对上帝说：“人类爱你只是因为你看顾他们，人类他们向你臣服完全是因为你会施恩给他们，因为只要相信你就可以得到好处，所以他们才相信你，如果你不看顾他们，他们就不会爱你，不会相信你。”当然今天有很多愤世嫉俗的人也会这么说，他们会说你成为基督徒，只是因为神会给你好处。撒但的意思是说：人不可能单纯的爱上帝，都是为了自身的好处才去爱上帝，这是他们上教会的原因，期待自己变得更健康，更有钱……等等，基本上人是自私的，如果上帝不赐福给他们，他们就不会来信上帝。当然很多人可能是这种情形，但并不是每个人都这样，有些人还是真心的，所以上帝就为自己辩护，祂问撒但说：你在地上游走的时候，有没有看到约伯？这句话指出很重要的一点，撒但不可能同时出现在不同的地方，你有没有发现这一点？牠不是上帝。

    我很惊讶有那么多人会说他们被撒但攻击得很厉害，有个人来参加周二晚上的祷告会，他说：我今天被撒但害得很惨，早上起太晚，勿忙吃早餐，结果消化不良，然后去赶火车，火车又刚好开走，结果我错过一个重要的会议，我今天真的被撒但害惨了。我说：这跟撒但没关系吧，你为什么起晚了？我昨天晚上忘了设定闹钟，结果他归咎到撒但身上。我告诉你，如果撒但攻击你，你一定是全世界最重要的人，因为牠没有办法同时出现在不同的地方，我不知道牠现在在哪里。不过撒但在各地都有爪牙，当年牠试探完耶稣之后，就离开耶稣一阵子，撒但牠经常在地上各处游走，牠是一种活物。

    我们常常被希腊思想影响，把身体和灵魂分开来看，如果把身体和灵魂分开，你想撒但是身体还是灵魂呢？撒但跟上帝一样，是灵，可是如果我们从圣灵的角度来看，分成创造者还有受造物，那么撒但是属于哪一种？牠跟我们一样是受造物，也许牠是世上最狡猾的活物，但牠毕竟是受造物，牠不是上帝。我们绝对不能把牠看成跟上帝一样，牠并不是无所不能、无所不知、无所不在，牠没有那么厉害，那么伟大，牠只是受造物，肩负着天使的责任罢了。

    上帝对撒但说：“确实有很多人像你讲的那样，但有一个人并不是这样，就是我的仆人约伯，他爱我完全没有别的动机，不是因为我赐福给他。”撒但说，那我们来打赌好了。你把他得到的福分拿走，保证他会当面咒诅你，你等着瞧，他跟别人没有两样。这个时候上帝说：“好，你可以攻击他。”从这里我们可以看出一点，如果没有经过上帝的同意，撒但不能动任何人一根汗毛，你听了应该会感到安慰吧。因为这样，我们才祷告不要叫我遇见试探，因为如果没有先经过上帝的同意，撒但不能够试探你。所以教会最严厉的管教就是把会友交到撒但的手上，教会可以这么做，那是最严厉的管教方式。但是如果没有先经过上帝的同意，撒但不能够伤害上帝的儿女，所以在新约圣经中，上帝应许每一个信徒，你们所受的试探都是你们能容忍得住的，因为那试探者是由我掌控。

    撒但是在上帝的手掌心里，牠必须照上帝的吩咐去做，撒但困扰不了上帝，牠也许会困优我们，但困扰不了上帝，这就是上帝和撒但的打赌。

    下个单元我们会再仔细谈，看看到底谁赢了，是上帝嬴了？还是撒但嬴了？谁对约伯的看法才对？


    约伯记（二）

    前面我们谈到了《约伯记》中有两个故事巧妙地交错，一个是天上的故事，一个是地上的故事，内容都是辩论。我已经谈过了天上的故事，就是上帝和撒但的辩论，到底人类可不可能单纯的爱上帝，而不是为了得到福气才去爱呢？

    这是其中一个故事，而故事的张力在哪里呢？每一出好戏都有张力，这个故事的张力在于约伯和他的朋友都不知道天上的这场打赌，从头到尾都不知道。没有人告诉他们，上帝和撒但拿可怜的约伯来打赌，约伯可以说是一个受害者，是两人之间的牺牲者，但是约伯从头到尾都不知道，这带给我们一种戏剧张力，因为我们很想告诉约伯事情的真相。如果我们当时在场，并且知道真相，一定会告诉他，但他们不知情，所以必须自行想办法解决，这就带出另外一个故事，也就是约伯和他的朋友在地上的辩论。

    他们在辩论为什么约伯比别人受更多的苦？他们认为约伯一定是私底下犯了滔天大罪，但约伯很清楚自己并没有在私底下犯什么罪，他不断申辩自己的清白，我们都知道到底谁才对，但是他们不知道。这让我们替他们感到紧张，因为你知道怎么回事，但当事人毫不知情，所以在遭遇苦难的时候，没有人能够了解整个实情，但是《约伯记》提出了几个问题：人相信神，都是因为可以从中得到好处吗？人遭受苦难都是因为犯罪吗？探讨这几个问题，但是真正的问题并不在于苦难而是在于信心，真正的问题是即使一个人一生都不顺利，他能不能继续信靠这位良善的上帝，那才是真正的问题，问题的重点在于你信不信任上帝，你是不是真的相信他。当你蒙福，一切都很顺利的时候，很容易相信上帝，但是在遭遇不幸的时候，你还能继续相信上帝吗？这才是真正的问题。

    约伯最痛苦的是什么？约伯的最大痛苦到底是什么？他的肉体承受极大的痛苦，但这不是最痛苦的事，人可以承受肉体的痛苦，他最痛苦的是受到孤立吗？他受到孤立，没有人跟他说话，朋友对他视若无睹，他孤立地一个人坐在路上的灰烬堆中，大家都绕道而行，没有人跟他说话，因为大家都不知道要跟受苦的人说些什么，好像讲什么都不对，他们不知道该说什么，所以只好避开他，因此，所以约伯受到孤立，但这是他最痛苦的事吗？他甚至于被人瞧不起，有许多青少年嘲笑约伯，他坐在炉灰中，这是他最痛苦的事吗？不是。他最大的痛苦是心中的痛苦吗，不明白怎么回事，这是他最痛苦的事吗？也不是。他最大的痛苦是灵里的痛苦，因为他和上帝失去了连结，那才是他最痛苦的事，他呐喊着：我好想找到上帝，我好想跟祂说话，我好希望祂对我说话，如果可以，我要跟祂辩论，可是我找不到上帝。那才是他最痛苦的事，那才是他最大的问题。

    人最痛苦的往往是在遭遇不幸的时候和上帝失去连结，觉得上帝遥不可及，觉得祂不再关心你，不再跟你说话，不再和你互动，这种痛苦是信心的最大挑战，就是和上帝失去连结的痛苦。

    好了，接下来看，在序文当中有五个人物，第一个人物就是上帝，犹太人称祂为雅威，祂挑战撒但，整件事就是这样开始的。第二个人物是撒但，牠在这里被称作“那个”撒但，“撒但”的意思是控告者，所以牠就是“那个”控告者，“撒但”在这里还不是一个专有名词，而是一个头衔，这位控告者的头衔就是撒但、“那个撒但。”第三个是约伯，他是个好人，完全正直，敬畏上帝，远离恶事。

    我们来看看这两句话，敬畏上帝会让你远离恶事，不敬畏上帝的人，不会担心自己犯罪。敬畏上帝的人会远离恶事，约伯就是这样的义人，上帝以约伯为荣，对他很满意，但约伯也是一个有财产、有儿女、身体健康的人，后来这一切都被剥夺一空。

    第四个人物是约伯的妻子，不知道要怎么讲她才不会听起来像大男人主义，约伯称她为顽愚的妇人，这并不是说她很笨、没有大脑，而是说她很不体贴，她确实是这样，她竟然叫约伯去自杀，她说：“你咒诅上帝，然后去死吧。”这个男人需要鼓励，还有帮助，妻子本来应该是他的帮手，但却是第一个来折磨他的人，她是第一个来“安慰”约伯的人，她只对约伯说：“你咒诅上帝，然后去死吧，祂不会再看顾你了。”她没有说：“我会为你祷告，我会在你身边支持你。”她说你咒诅上帝，然后去死吧。她没能体会约伯的痛苦，反而疏远约伯，我可以了解约伯的感受，这是两人关系的第一道裂口，她说：你的问题出在上帝。意思是说，我不相信你的上帝，这对男人来说很难接受，太太竟然不信他所信的神。

    再来是三个朋友，这三个人都是年长者，后面出现的以利户还是年轻人，这三个朋友都是年长者，但年龄不同。这段对话指出了很有意思的几件事，这三个朋友首先做了一件事，我真希望他们当初只做这件事就好了，他们一开始只是来坐在他旁边，没有开口，对一个受苦的人来说，这是最好的安慰，不是去讨论他们的痛苦，而是单单坐在他们旁边，别人都避之唯恐不及，但他们至少来坐在他旁边。可惜约伯先开口了，如果约伯当初不开口，就不会有接下来的故事，不过他大概受不了沉默，必须跟他们说几句话。

    约伯开口咒诅自己的生日，他说真希望我当初胎死腹中，真希望母亲没有怀了我，真希望我在婴孩时就夭折，如果一出生就夭折，今天我就不必尝到这些痛苦，我真希望自己死了。但他当然不可能自杀，因为那是杀人，他没有权利结束自己的生命，但他吐露心中的感受。他没有咒诅上帝，但他咒诅自己出生的那天，咒诅自己的生日，咒诅自己在母腹中成形，咒诅自己没有胎死腹中，咒诅自己没有在婴孩时夭折。

    约伯的这一番话引起了那三个朋友的辩论，第一个开口的是以利法，他最年长，也最温和，最善解人意。约伯的这三个朋友每个人都各发言了三次，像是好几回合的辩论一样，但我要把以利法说的三件事一次说完，比勒达和琐法也是一样，比较可以看清他们的为人，好吗？不过在经文里他们是分三次讲的。

    从以利法三次的发言可以看出长者的形像，这个敬虔属灵的年长领导者，他的解决方式是否认问题的存在，他说问题根本就不存在，正统的教义是赏善罚恶，他说：我根据几个重点作出判断，从历史的证据，从过去累积的智慧，以及我昨晚见到的异象，这些都指出同一件事，你遭受惩罚是因为犯了罪。他甚至说他看见异象，很坏吧，但他的语气温和，他说：约伯啊，人性本恶，没有人能在上帝说自己无罪，人人都犯了罪，我们都是罪人，你为何不肯承认呢？他很温和地说：我们每个人都犯过罪，我犯过，你也犯过，所以你才会受苦，只要认罪，上帝就会让你脱离苦难。他说：人会自找麻烦，人生免不了痛苦和悲伤。

    约伯说：那为什么我受的苦比别人多呢？以利法说：要知道受苦是很好的管教，给你苦难是为了磨练你。各位有没有听过这种论调？人必须接受苦难，一旦接受了苦难，就能再度站起来，接受了苦难的磨练，就能够恢复元气。

    以利法的语气恳切温和，他说：你只要认罪就没事了。这些忠告亲切又温和，可惜约伯听不进去，于是以利法的语气就变强烈了，他说：你坚称自己没有罪，这根本就是顽固。甚至他指责约伯不敬畏神，对神没有敬畏的心，到这个地步还不愿意认罪，他从同情变成了讽刺。讽刺是一件很危险的事，会变成瞧不起别人，

    以利法他再次强调人性是败坏的，他谈到人性败坏到了极点，他的解释就是说：我们每个人都败坏到了极点，所以受苦也没有资格抱怨，恶人不可能享有财富，若是有，也不会快乐。有没有看出他的逻辑？他说恶人不可能享有财富，即使他有，也不可能因为财富而快乐，这是把经验讲成了法则，这种论调在今天并不陌生。

    最后他看约伯仍然没有反应，就使出最后的手段，强调上帝的崇高和伟大，他说上帝那么崇高伟大，哪会在乎你，上帝遥不可及，不可能来管你的事情，你干嘛把祂扯进来，上帝才不会在乎你过得到底好不好，你有那么重要吗？我们的上帝崇高伟大，不可能插手管我们生活中的芝麻小事。这是第一个安慰者，你可以看出他对约伯讲话的语气越来越强，但他的态度算是温和。

    再来是比勒达，这个名字意指上帝所心爱的，不晓得谁给他取的，他显然比较年轻一些，我想大概五十几岁吧。最年长的先发言，这是有智慧的做法，我们都是先听最年长的人，这是自古以来有智慧的做法，最年长的人最了解人生，但是第二年长的比勒达自认很了解上帝，对考古学也稍有涉略，他说：新的看法都不对，要遵守传统。他是一个极端扞卫传统的人，他说：这是我们的传统，这是我们一向相信的。他满口仁义道德和陈腔烂调，还义正词严，他一点也不温柔，他甚至很生气，对约伯的回答极端反感，从他对约伯所说的话，看不出一点同情心，很不懂得体谅别人。他说：如果你没有犯罪，那一定是你的子女犯罪，你所有的子女都死了，他们肯定犯了滔天大罪。

    这像在安慰一个遭遇苦难的人吗？他讲这种话，实在是叫人哭笑不得，他说：宇宙是按照道德自动运作，因果关系不但适用在自然界，也适用在道德上，只要犯罪就会受苦，你一定是犯了滔天大罪，看不出还有什么其他的可能，他和约伯的关系变得越来越紧张。最后他对约伯说：我们一定得听你胡言乱语吗？

    他不耐烦了，各位，比勒达不耐烦了，所以就开始强调上帝的全能，他说：你可别忘了上帝是全能的，谁有能力谁就对，祂永远都是对的，因为祂是全能的。这是一个老掉牙的论调，谁有能力谁就对。他最后说：上帝比我们有能力，你不能跟祂争辩，你不如接受吧。

    以利法强调上帝超越一切，上帝超越一切；比勒达强调上帝是全能的，上帝是全能的。在这种论调在今天并不陌生，下个礼拜我会在这里，向几个传道人讲这个主题，他们一直在教导这个，也相信这个，这个论点说上帝比我们有能力，所以我们不能和祂争辩。这么一来我们就变成了傀儡，一切都由预定论来决定，不是吗？

    第三个朋友年纪更轻，但仍旧是个中年人，他十分武断，真是很奇怪，越年轻就越武断，是不是很有意思？

    最后一个发言的是以利户，他才十几岁、却自以为最懂，现实生活不就是这样吗？《约伯记》的作者，真的很了解人性，所以这卷书才会流传这么久，因为当中的信息仍然很清楚。

    琐法是个中年人，但他十分武断，甚至无礼，简直就是一个粗人，他指责约伯碍手碍脚，像是在议会中发表长篇大论、阻碍议案通过的人。他说：约伯，你讲这么多，只是要掩饰你的罪，别再讲了，赶快改过自新吧。他认为整个讨论都是胡言乱语，他说真希望上帝好好责备你。他说：也许你不是故意犯罪，可是你潜意识里一定犯了罪，只是你不知道，这很明显嘛。

    他不断侮辱约伯，他说：约伯啊，你要在宽路和窄路之间选一条路走，不是走恶路，就是走义路，赶快选一条吧。他承认他不明白为什么恶人也能享有财富，但他相信这个情况不会长久，他坚持自己的看法是正确的，他推断约伯一定罪大恶极，因为他的财富都没了。所以他强调上帝无所不知，因为上帝无所不知，所以祂甚至知道你潜意识里所犯的罪，所以这三个人各自强调上帝的某个特质。

    各位，了解吗，今天有很多人用这种方式来辩论，强调上帝的某个特质来证明他们自己的论点，但这样讲不见得都对，他说：上帝甚至于比你还要了解你自己。琐法似乎也自认为无所不知，他们各自强调上帝的某个特质，并且认为自己也有那个特质，其实他们的观点基本上是一样的，而且他们都想扭曲事实来支持他们的观点，这种做法很危险。所以他们举出上帝的某个特质来证明他们的观点是正确的，他们扭曲事实来支持他们的观点，这就是我们所谓的偏见，扭曲事实来支持自己的观点。

    我们对上帝需要有清楚的认识，并且坚信不移，但是套用在别人身上的时候，一定要小心，了解吗。有时候确实是对的，但不见得都对，有的时候没有得医治，确实是因为人没有信心，有的时候真的是这样，但你需要用智慧来判断何时是这样、何时不是，不能够把它变成一个神学的公式，说有信心的人都很健康，今天很流行这个观点，到处有传道人这样讲，这就变成了偏见。当事实不是如此的时候，就会伤害到别人，这是把扭曲的事实套用在别人身上，我们都需要面对事实。

    这里暗示了上帝最后会给的答案，在这里约伯一共发表了十次言论，三次向以利法，三次向比勒达，三次向琐法，一次向以利户，如果把这些话放在一起研读，可以看出，他的意思是上帝要为我的受苦负责。

    他说：我不能悔改，因为我不知道自己犯了什么罪。他想破了头都不明白，他拒绝做出违心之论，他说：你们都逼我承认自己有罪，可是我没有犯罪，我诚心诚意地在上帝面前活出正道，我实在是想不出自己到底在上帝的面前犯了什么罪。这是实话。

    他这十段言论一次比一次不同，他对朋友说话越来越大胆，尤其对上帝说话越来越大胆，他最后大胆地向上帝直言，但他的心情起起伏伏，有的时候绝望无助，有的时候又充满信心和盼望。病人时常会有这种心情起伏，你了解那种心情起伏吗？有的时候以为情况会好转，有的时候以为情况会恶化，他的心情显然起伏不定，但他向上帝说的话很有意思，他说：你为什么要找我的麻烦？你有那么多人可以找麻烦，为什么偏偏找上我呢？他的语气很像电影《屋顶上的提琴手》那个男主角，如果你看过那部电影，就知道男主角跟上帝讲话的语气，他说：主啊，现在让弥赛亚降临最适合了；算了，我们到别的地方去等祂。他跟上帝有非常亲密而诚实的对话，而约伯就是这样。

    约伯不但和三个朋友辩论，也忿忿不平地和上帝辩论，他说：主啊，我真希望可以和你上法庭，让你坐在被告席，你当被告，我当原告的律师，我们来辩论一番，看看到底谁会胜诉。约伯实在很大胆，他不是在咒诅上帝，而是在挑战上帝，他让上帝选择要当原告还是被告：主啊，我们来讲清楚吧，摊开来辩论，真希望我可以让你开口说话，我们可以为这件事辩论，如果我有罪你可以直说，但我不觉得自己有罪，如果我有罪，你为什么不告诉我？

    他很沮丧，因为上帝一言不发，而那些朋友却长篇大论，但是后来当约伯的心情又好了起来的时候，他相信就算他死了，还是可以解决这件事，因为他说：我知道我的救赎主活着，我这皮肉灭绝之后，我必在肉体之外得见上帝。意思是说，等我死了以后，见到上帝，我就可以向祂陈明我的情况。所以约伯心情好的时候，就会相信即使生前无法向上帝陈明，死后仍有机会向上帝陈明，得以伸冤。但是他心情不好的时候，他就不确定了，他说：人若死了岂能再活呢？有没有看见他心情的起伏，有的时候他很确定死后一定可以见到上帝讲个清楚，有时候又不确定了，人若死了岂能再活呢？希望和绝望在这个时候交错出现，这是遭遇苦难的时候真实人性的表现，受苦的人心情起伏不定，不知道下一秒钟的心情。

    这卷书实在是很棒，其中有两章记录了约伯精彩的言论，其中的一章谈到智慧，在二十八章，等一下我们要唱一首歌，是查尔斯卫斯理根据这章写成的诗歌，“寻着这恩的人有福了，这是上帝选民的智慧”，这里在讲从哪里可以得到智慧，约伯说：我要到处寻找智慧，像那些寻找金银的人，我要寻求智慧，我要智慧胜过一切，我宁愿要智慧、不要聪明，我宁愿要智慧、不要财富。二十八章是一段很棒的经文，是一首讲智慧的诗歌，把智慧形容成一个叫人恋慕的女子，如同所罗门在《箴言》书中对智慧的形容。《箴言》讲到一个坏女人叫做愚顽，一个好女人叫做智慧，劝告年轻男人要寻求智慧，好像寻找人生伴侣一样。

    另外一章是三十一章，请注意，这是男人必读的一章，约伯在这里强调自己的清白，他说：主啊，我若曾经违背你的律法……读这章几乎会让人以为约伯曾经读过登山宝训，可以看出他有多了解上帝。他说：主啊，如果我向妇人起了淫念，你可以惩罚我。如果我犯了这罪，犯了那罪……，几乎都是登山宝训提到的罪。“主啊，如果我犯过这些罪就应该受罚，可是我没有，我没有。”约伯说的没错，他是个义人，如果他读登山宝训，一定会说这些我都遵守了。

    各位！约伯讲完之后……，对不起，我前面讲错了，约伯没有回答以利户，约伯向三个朋友各说了三次，另外一次是第一次开口引发这场辩论，所以他一共发言了十次。大家讲完以后，以利法、比勒达、琐法说：算了，根本讲不听。然后就走了。

    这个时候旁边站了一个年轻的小伙子，他当然什么都知道，因为年轻嘛，他有各种最新的想法，他显然从头到尾都站在那里听，这个时候他突然现身说话，约伯根本懒得理他，所以他讲完就走了，还好。

    以利户很不一样，他很年轻，他说他本来不想讲什么，结果他后来说个没完，他一开口就说：我知道我年轻，我知道我没有经验，但我知道你的问题出在哪里。各位，这种人就是这样，对长辈的话没有耐心听，他说：上帝需要一个了解祂的人，而我就是这样的人，我可以回答你的问题。然后他一一驳斥其他的论点，其实他讲的话跟前面三个人没什么两样，最后也是指责约伯犯罪，他说：上帝用不同的方式来解决人的问题，有时候是用异象和夜间的异梦，有时候是用疾病，上帝就是用痛苦在管教你，祂要帮助你在死以前及时改过自新。讲这种话来安慰人真伤人，约伯根本就懒得回答，所以最后以利户也走了。

    其实，我们会看到这三个朋友的话不见得都是错的。各位觉得对吗？但是格言不是绝对的真理，像是“人种什么就收什么”，这句话当然有道理，但是他们不该把这句话强行套用在所有的人身上，像以利法强调上帝高超越一切，说上帝比我们有能力；比勒达强调上帝的全能；琐法强调上帝的全知。他们只说对了一半，约伯后来就会知道。

    但是这里，约伯跟上帝的争辩，在这个时候进入最后一回合。上帝在第一回合中，以创造主的身份向约伯说话，上帝提醒约伯他是在跟谁说话。我很喜欢读这段经文，真的很喜欢，这样好像有点自虐狂，不过我真的很喜欢。

    这个时候上帝回答约伯……，约伯求上帝说话求了36次，所以上帝开口了，上帝一开口，约伯就后悔了，这里实在很幽默，非常美的经文，那时上帝从旋风中回答约伯说：你是谁，竟敢说无知的话，对我的智慧表示怀疑？你要站起来，像个有勇气的人，我要问你，你要回答我，我立大地根基的时候，你在哪里？你若懂得那么多，只管说吧。是谁定地的尺度，你应该知道吧；是谁在它上面系好准绳？那时晨星一同歌唱，上帝的使者也都欢呼。你可知道这世界有多大吗。

    可怜的约伯毫无招架之力，如果你真的希望上帝开口，祂会向你开口，祂是你的创造主，是祂创造整个宇宙，你凭什么要求我回答你的问题，应该是你来回答我的问题，当然约伯根本没有办法回答那些问题。上帝一口气问了不只36个问题，让约伯哑口无言：你能按季节领导群星吗？你晓得天体移动的定律吗？你能决定地上的自然法则吗？你能做这个做那个吗？雨有父亲吗？露珠是谁生的呢？谁是冰的母亲？天上的霜是谁生的呢？

    上帝用一个又一个的问题来提醒约伯他不是神，约伯完全招架不住，最后他说：我说了无知的话，我还能说什么呢；如今我要闭口无不言，我已经说了一次，再不敢回答了，现在我不再说了。上帝听了有什么反应呢？上帝说：你要站起来，像个有勇气的人，好好回答我，你想证明我不公道吗？你指责我不对，而自以为有理吗？

    上帝当面指责他，因为约伯有一个弱点，我们也都有，就是希望自己是对的，证明上帝是错的，实在太厚脸皮了。很多人会质问上帝为什么这么做，这等于是说：如果我是上帝，我会比祂做得更好，我会把宇宙管理得更好。质疑上帝为什么这么做、那么做，这等于是说：上帝错了，我才对。说这种话胆子真是太大了，实在太厚脸皮了。

    上帝在第二回合中，不谈自己的创造主身份，而是谈祂所造的两种动物，这证明上帝很有幽默感，祂问约伯说：你有没有想过河马？有没有想过鳄鱼？你想我为什么造这两种动物？听了叫人想笑，不是吗。人生这个大问题的答案，竟然是河马，你说好不好玩。

    各位，你有没有想过河马，这是很滑稽的一种动物。还有鳄鱼，上帝怎么会造鳄鱼，这我实在不明白，鳄鱼大脑的体积，只有你的拇指指甲那么大，所以人不可能训练鳄鱼，牠们都是按本能行事，那上帝为什么要造鳄鱼呢，上帝为什么大费唇舌讲河马和鳄鱼？祂是在对约伯说：你根本不了解我，因为河马是我造的。你不知道我为什么造河马，不是吗，约伯？实在是很幽默，约伯早已被打倒在地，这只是最后一拳。

    你能明白我为什么创造这种动物吗？约伯，你连动物的事都不了解，更别说要了解道德的事，你凭什么想跟我辩论呢。约伯无话可说，最后他回答上帝说：主啊，我知道你万事都能做，你的旨意不能拦阻，你问无知的我，怎能对你的智慧产生疑惑，我所说的是我不明白的，这些事太奇妙，是我不知道的，求你听我，我要说话，我要问你，求你指示我，我从前风闻有你，现在亲眼看见你，因此，我厌恶自己，在尘土和炉灰中懊悔。

    到底发生了什么事？原来他再次跟上帝连结在一起了，就是这样。他真正的问题是上帝遥不可及，不跟他说话，现在上帝重新跟他说话，他后悔先前和上帝争论。主啊，我又可以跟你交谈了，这才是最重要的事，我向你悔改，我不该怀疑你，你对你所做的事都有把握，你永远是对的，我当初应该信任你。

    这个时候上帝对约伯说：你终于明白了，我要重新赐给你子女，重新赐给你财产，重新赐给你牛羊、骆驼等等。如今约伯比从前更有钱，比从前更快乐，从此过着幸福快乐的日子。

    至于约伯的三个朋友，上帝非常严厉地谴责这三个朋友，上帝对以利法说：我的怒气向你和你两个朋友发作，因为你们三个人议论我的话，不比我仆人约伯说的正确。所以我们千万不能引用这三个朋友的话，虽然这些话出现在圣经上，这是上帝和约伯最后一回合的对话。

    我发现其实上帝一直没有回答约伯的问题，没有解答他的疑问，祂也没有告诉约伯这是祂和撒但打赌，因为这会破坏整件事，上帝不要约伯知道天上的情况，因为那可能会让他感到沮丧。重点是约伯有心回到上帝的面前，想要重新和上帝交谈，这是他最需要的。

    上帝容许这件事发生有充分的理由，但是约伯如果事先知道，这个测试就不准了，这是在测试不知情的约伯能不能信任上帝。约伯，你以为你是谁？我是创造主，你是受造物，你认为我不知道自己在做什么吗？你认为我不知道怎么掌管宇宙吗？你真的这样想吗？

    人总想知道每一件事背后的原因，由此可见人有多么的骄傲，当你要求上帝解释祂为什么容许某一件事发生，就等于是要求祂给你一个满意的解释，你要知道祂这样做是合理的，这等于是由我们来判断上帝做得对或不对，我们不信任祂，我们等于在对上帝说：如果你给我充分的理由，我就会接受，但你要跟我交代，我有权利知道你为什么容许这件事发生。这等于是把自己的地位看得比创造主要高，了解我的意思吗？上帝在等待像约伯这样的人说：主啊，我信任你。这样的关系不会受处境影响，我信任你，我相信上帝不管做什么都是对的，我不需要知道上帝的理由。

    各位，《约伯记》这卷书对基督徒来说感受完全不同，因为我们是从耶稣十架的角度来看，耶稣的十架让我们对人类的苦难有不同的看法。因为约伯可以说是预表基督，他无端受苦，他是个义人，却像罪人一样受苦，透过十字架我们可以看见上帝能使用苦难来完成祂美好的旨意，上帝容许撒但来完成祂儿子死在十架上的计划。祂的儿子在十字架上甚至问：我的神啊，为什么？你为什么离弃我？但我们都知道为什么，耶稣也早就知道为什么，耶稣复活以后，对祂的门徒说明原因，但是耶稣问上帝的时候，上帝并没有回答，上帝没有说出原因，这表示在钉十架的痛苦中，连上帝的儿子都忘了祂为什么要这样做，祂在痛苦的压力下忘了自己为什么要这样做。耶稣在客西马尼园里知道这件事必须发生，祂也知道原因，人子来是要拯救失丧的人，舍命做多人的赎价，释放他们得自由，但祂在十架上忘了这一点，那是耶稣人性充分的流露，祂当时不明白为什么，上帝也没有告诉祂，但我们都知道原因，对吗，各位。

    《约伯记》的希腊译文后来有人加了一句话，这句话是后来翻译的人加上去的，当年从希伯来文译成希腊文的时候，有人在最后写了一节经文，我们把希腊译文的圣经称作七十士译本，因为是由七十个学者所翻译的，因为是亚历山大的70个学者将希伯来圣经译成希腊文，在希腊文的译本中，有人加了这么一节经文，这节经文说：约伯必与上帝所兴起的人一同兴起，那时约伯将得到最后的伸冤。当然我们相信耶稣必要再来审判活人死人，将来会有一场如同法庭的审判，审判官是耶稣，曾经活在世上的恶人和义人都将站在祂的宝座前，根据他们所行的一切接受审判，所以约伯的盼望将来必会成真。将来有一天公理必定得到伸张，并且是在众人眼前得到伸张，上帝的公义将要临到全人类，到时候约伯将会在场，和众人一同被兴起。

    希望这能够帮助你了解《约伯记》，回去就开始读约伯记，大声朗读出来，找几个人一起读，像是读剧本一样，不同的人读不同的人物所说的话，可以看出他们彼此之间的关系，但是最重要的一场辩论是上帝和约伯之间的辩论，当时约伯回到上帝面前的时候，他说：只要能够再次跟你对话，我就不需要知道答案了。阿们。


    诗篇（一）

    今天我们要谈的书卷是《诗篇》，这是圣经上最长的一卷书，从很多方面来看，也是最简单的一卷书。第一，这卷书最容易找到。把圣经从正中央打开，就是《诗篇》了，不必查索引就可以找到这卷书。另外，这卷书也最容易使用，不需要多加以解释，而且也没有什么文化上的隔阂，这一点实在是很让人惊讶。因为《诗篇》前后历经了一千年才写成，距离今天至少有2500年之久。但是，它的信息在今天仍然能够感动我们。旧约圣经其它的部分，必须从新约的角度来读才能够明白，但是《诗篇》一读就能明白。

    新约时代的教会，显然也在聚会中使用《诗篇》。《诗篇》当然就是希伯来人的圣诗，但是他们不称这卷书为《诗篇》。“诗篇”这个词是指弦声，是指所用的弦乐器。很多人在辩论《诗篇》中的“细拉”是指什么，有人说如果琴弦断裂的时候，大卫就会说“细拉”。这当然不是真的，这是一个音乐名词，我后面会告诉你是什么含意。除了几个音乐名词比较难懂，其实你不需要别人教你读《诗篇》，不过我今天还是要教你，我要介绍你这卷很棒的书。

    犹太人称这卷书为“赞美”，“赞美”这个书名确实好多了，特别是Jew这个字就是指赞美，Jew是Judah的简称，意思是赞美，所以Jew是指赞美的人，或者是指应该赞美。

    这卷书有150首配上曲子的诗歌，可以用说的，可以用唱的，也可以作第三种用途。是什么呢？就是可以用喊的。有的诗篇是要用喊的去读，不知道你有没有试过把诗篇喊出来？想象一下成千上万名犹太人来到耶路撒冷，把圣殿和旁边的橄榄山挤得水泄不通，然后一同高声颂读诗篇：“耶和华作王！愿地快乐！”想象他们的喊声在犹大山地间回响。所以《诗篇》可以用说的、唱的，或者是喊的，不过英国人不喜欢大声喊。

    《诗篇》可以私下使用，也可以公开使用，所以我们可以把它分成两种：一种是“我”的诗篇，一种是“我们”的诗篇。很显然，众人一起唱的，大多是“我们”的诗篇；而“我”的诗篇，则是在自己家中一个人唱的。

    众人聚在一起的时候，应该称祂“我们的天父”。耶稣曾说，你在暗中祷告的时候，要把门关起来，然后说：我们在天上的父，求你今日赐给我们……所以连单独祷告的时候，都是以上帝儿女的一份子来祷告。你也要为别人祷告，因为他们的需要跟你一样，所以一切的敬拜和祷告都是集体的。你每次祷告的时候，你的身份都是上帝儿女的一份子。

    但是有些诗篇是给个人使用的，这些个人诗篇大多是大卫写的。你想跟上帝说的话，几乎都可以在这些诗篇中找到。

    我们后面会看三种诗篇，我把它们称之为“请”，“谢谢”，还有“对不起”诗篇。我们需要常常向上帝说这三句话：请、谢谢、对不起。

    这些诗篇不是给祭司用的，几乎都没有提到祭坛、祭司、祭司袍，还有香等等。这些诗篇是给百姓念的，是给民间的信仰，是给像我们这样的平凡老百姓，是在表达我所谓的“内心的”信仰。内心的信仰不但关心理性，也关心情感。这些诗篇涵盖了人类所有的情感，有很深的悲伤。有一句话深深打动我，就是：“主啊，求你把我的眼泪装在你的瓶子里。”你知道这是什么意思吗？当时的人如果遇到了亲人死去，习俗上不是送家属花圈来表示哀悼之意，而是拿一个十公分高的小玻璃瓶，放在眼睛的下面，把眼泪收集起来，然后再把它送给悲伤的家属表示哀悼之意。各位，是不是很有意思？诗篇作者说：“主啊，求你把我的眼泪装在你的瓶里。”

    诗篇表达的情感，有喜悦、有沮丧、也有愤怒。有些人不能够接受某些诗篇所表达的愤怒，认为基督徒不该唱那些诗篇。我们要来看看这类的诗篇，有些学者把这类诗篇称为“咒诅诗篇”，因为这些诗篇呐喊着要报仇，甚至充满了凶气，“拿你的婴孩摔在磐石上的那人便为有福。”这杀气够重吧，基督徒应该引用这种诗篇吗？等一下我们要来看看《诗篇》引起的几个问题，刚刚那个最严重，但是还有其他的几个问题。马丁路德说我们可以从《诗篇》看出圣徒的内心，加尔文也说过类似的话，但是他说读《诗篇》像在照镜子，可以看见我们的内心，有人甚至说：每篇诗篇上都好像写了我们的姓名和地址。

    《诗篇》是旧约圣经上最具人性的部分，最贴近我们，我们可以在《诗篇》里面看见自己的影子，所以很自然地，旧约圣经里一般人最熟悉、最喜爱的书卷，就是《诗篇》，从大家对诗篇23篇耳熟能详就可以看得出来，连足球比赛都会唱这首诗篇，但《诗篇》23篇却是最常遭到误解和滥用的一首诗篇。我后面会再解释。

    马丁路德说，《诗篇》是《圣经》的缩影，是《圣经》中的《圣经》。新约圣经中引用的旧约经文，以《诗篇》这卷书最多，其中引用最多的经文是《诗篇》110篇1节：“耶和华对我主说：‘你坐在我的右边，等我使你仇敌作你的脚凳。’”

    各位，并不是所有的诗歌都出现在《诗篇》这卷书里，熟悉《圣经》的人就会知道，《圣经》还有其他人写的诗歌。就我所知，还有至少11个人写过诗歌：摩西和米利暗写过诗歌，在《出埃及记》十五章里；底波拉写过诗歌，在《士师记》五章；哈拿写过诗歌，在《撒母耳记上》。

    你有没有注意到有多少诗歌是女人写的？女人通常比男人喜欢诗，可能和脑半球的运作有关，女人比较重直觉、本能反应。而男人通常要花一点心思才能欣赏诗，但是女人很直觉地可以从内心欣赏诗。约伯写过三首诗歌，以赛亚写过一首，君王希西家写过一首，先知耶利米，还有约拿。约拿在祷告中唱出了诗篇，我们研读《约拿书》的时候，可以清楚看到约拿在大鱼肚中已经死了，那条大鱼是吞下一具尸体。约拿说：“我从阴间的深处呼求，那里是死人灵魂的居所，我下到山根，地的门将我永远关住。”他在这个祷告中，引用了五篇诗篇的经文，他在死亡中的祷告蒙主垂听，当他的尸体被大鱼吐出的时候，耶稣重新联结了他的身体和灵魂，完全就像耶稣的复活。约拿并不是奇迹地存活，而是经历到复活的神迹。所以耶稣才会说，约拿三日三夜在大鱼肚腹中，人子也要这样，三日三夜在地里头。我看得出来，在座有人没有听过我讲《约拿书》，以后我会讲。哈巴谷也用过诗篇，以后我们也会研读《哈巴谷书》。

    不过《诗篇》里面所收录的诗歌，大多是供人灵修用的。诗篇不只有一卷，而是有五卷，《圣经》译本中注明了这个。你可能也注意到诗篇有卷一、卷二、卷三、卷四……总共五卷，都标示得很清楚。所以《诗篇》可以说是有五卷圣诗集，放在一起就成了我们的《诗篇》，实在非常多样化。长度也各不相同，最短的只有两节，就是《诗篇》117篇，最长的是《诗篇》119篇。

    我有一个朋友遇到了一个麻烦，他帮一个病人祷告，结果病人的心跳停了。他就叫在场的人读《诗篇》119篇，然后他自己继续为那个弟兄祷告。他就这样抢到了20分钟的时间来化解这个麻烦，还好那个病人最后痊愈了。如果你要给别人找事做的话，就叫他们读《诗篇》119篇。

    诗篇的宽度涵盖了个人的需要到世人的需要，深度则涵盖最大的喜悦到最深的悲伤。有些诗篇是给沮丧的人看的：“我的心哪，你为何忧闷。”这句话在《诗篇》42、43篇里面反复地出现。

    这些都是希伯来诗，最好能够朗读出来，但是不要一直去分析。传道人很喜欢分析诗篇，这样做根本没有帮助。默想诗篇很好，但是如果分析得太多，那样就会破坏美感。你需要把整篇《诗篇》读完，然后去默想，让信息进入心中。如果必要的话，可以反复阅读。

    这五卷诗篇都有一个共同点，非常有趣。五卷诗篇都是以荣耀颂做为结束，最后都将荣耀归给上帝。“荣耀颂”意思是将荣耀归给上帝。第一卷最后一篇41篇是荣耀颂，72篇、89篇、还有106篇也是荣耀颂。尤其150篇整篇都在颂赞上帝的荣耀，所以每一卷都是以荣耀作为结束。这是在告诉我们，不管你的心情或是感受如何，最后总要将荣耀归给上帝，这是我们要学习的功课。

    每一卷诗篇的长度不同，因为包含的诗篇数量不同。第一卷和第五卷的篇数最多，超过40篇，第二、三、四卷分别有30篇、16篇和16篇，但这可能是由经卷的长度来决定。

    这五卷书里面对上帝各有不同的称呼。Elohim（以罗欣）并不是一个名字，这个字是指“上帝”，但是这个字很有意思，它是复数。单数的上帝是El这个字，就像Allah，Allah这是指一位上帝。代表两位上帝的字是Allaha，代表两位上帝。代表三位上帝的字是Elohim，这个字在旧约圣经中一再出现。但是，这个复数的字后面却总是接单数动词，它所代表的意义就是三位一体。《圣经》第一句话是：起初，上帝创造天地。这里的“创造”是单数动词，但“上帝”这个词则是指三位。所以《圣经》第一句话就点出三位一体的上帝，这个观念贯穿了整本《圣经》。这是犹太人一直不能明白的，他们的心被蒙蔽了，在他们眼中这个复数的上帝名称就跟女王以复数的“我们”自称一样。撒切尔夫人就闹过笑话说“我们”今天做了祖母。国王或女王会用复数的“我们”自称，但是上帝不只两位，祂是三位一体。如果上帝只有一位，祂就无法被爱，如果只有一位上帝，就不能说上帝是爱。懂吗？但我们相信的不是三个上帝，而是有三个位格的独一真神，所以我们可以说上帝是爱，因为你不能够被自己爱。

    《诗篇》一直用Ellohim这个字来指上帝，但是上帝的名字是雅威。有一个以色列人昨天告诉我，雅威这个字是由三个字组成的，意指过去、现在和未来。“雅威”的意思是存在，祂是过去、现在和未来的神；“雅威”是指过去、现在和未来，但是我喜欢称祂是永远的神。

    第一卷中大多称呼上帝为雅威，雅威这个名字出现了272次，但是Elohim只出现了15次；在第二卷则相反，Elohim出现的次数多过雅威（Elohim207次，雅威74次）；第三卷也是一样，Elohim出现的次数是雅威的三倍（Elohim出现36次，雅威出现13次）；但是到了第四卷和第五卷又反过来，雅威出现了339次，但Elohim只出现7次。这个变化是跟诗篇的性质和作者有关，比如大卫的诗大多在第一和第二卷，另外还有一些是在第五卷。可是还有一个原因，Elohim传达出了上帝超越一切的特质，祂高高在上，远高过我们；祂和我们不一样，祂是至高的神。但是雅威这个名字则表达出上帝与我们亲近的特质：我们可以亲近上帝，跟祂建立个人的关系。各位了解吗？这两者之间需要取得平衡，我们需要记住上帝超越一切，但祂也与我们亲近。祂和我们不同，祂高高在上，但是祂也亲近我们。

    如果你只有片面的认识，那就会失去平衡。有些人离上帝太近，忘了祂是上帝；有些人则离上帝太远，只相信有上帝，但是却不敢直呼祂的名。我们对主耶稣也是一样，有些人都是称呼祂基督，称呼基督的感觉比称呼耶稣的感觉要来的遥远。祂的名字是耶稣，我们藉这个名字和祂建立亲密的关系，如果你喜欢称呼基督而不是耶稣，那么你要问问自己你和祂的关系如何，了解吗？我们既需要称呼一个人的头衔以示尊敬，但是也需要能够亲密地直呼其名，知道吗？《诗篇》从头到尾都有很好的平衡，开头和结尾都亲密地直呼上帝的名。

    来看《诗篇》的作者，大卫写的诗篇最多，大部分是收录在第一和第二卷，有几篇在第五卷。再来是可拉之子，各位记得可拉吗？当年可拉违抗摩西，遭到上帝的咒诅，但是他的子孙成了圣殿中唱诗的人，先是在会幕，后是在圣殿，他们写了几首诗篇全在第二、第三卷中，42-49篇都是可拉之子写的。再来是亚萨之子，他们也是圣殿的唱诗班。亚萨的诗篇都放在第三卷中，特别是73-83篇。另外还有很多诗篇是无名氏写的，无名氏写的诗篇全在第四、第五卷中，我们不知道是谁写的，不过这些无名氏写的诗歌同样能把人带到神的面前。摩西也写了一篇，在第四卷，你一定知道是哪一篇，“上帝是人千古保障”完全取自《诗篇》九十篇，这是摩西写的歌。每次在休战主日唱这首诗歌，我就忍不住皱眉头。因为歌词说“惟赖神臂威权保护，永远平安无虑。”如果我们真心相信这一点的话，那么为什么要花那么多钱在国防上呢？英国有个传统是从克伦威尔开始的，他说：信靠神，但枪要上膛。

    以上讲到了诗篇的作者，现在我们来仔细看看这些诗篇是怎么写成的。摩西的诗歌--《诗篇》第九十篇年代最早，是在摩西时代写的，是最早写成的诗歌。另外大卫写的诗歌最多，其中有73首具名，还有几首显然也是他写的，所以有一半以上的诗篇是大卫写的。大卫在死之前还为此感谢神，大卫感谢神让他可以为以色列做了许多优美的诗歌。

    有一次，我听到一个初信者做了一个很棒的见证。他说：我回家的路上，听见全世界都在唱歌，我走过村庄的小桥时，听见河水在向我唱歌，鸟在唱歌，整个自然界都在唱歌。我一路唱着歌回家，我唱着歌走进门，听见我太太也在唱歌，她用的缝纫机牌子就叫胜家（singer），所以缝纫机也在唱歌，整个世界都在唱歌。

    另外，我还认识一个美国的外科医生，当时我们两个上了同一个电视节目。这位瑞迪医生说他有一次住在美国的一家廉价旅馆里头，有一天他靠在四楼的阳台上，结果阳台塌陷了，他摔了下去，头朝下，撞到水泥地，整个头撞破了，头颅裂成了两半。他躺在那里，没有办法动弹，在救护车送医的途中，他死了。他们把他放在停尸间里。谁知道两天以后，上帝让祂从死里复活，他就活过来了。他谈到他当时的经历，《每日邮报》上也谈过类似的经历，不过你读这种故事的时候，千万要很小心分辨才行。瑞迪医生当时经历到在天上与主同行，他和上帝走过一个园子，他的耳朵里一直听到音乐声。他说他到处张望，想看看管弦乐团和诗班在哪里，可是却找不到，但那音乐感觉就在旁边。突然间他明白了，是那些花和树在唱歌，他发现整个自然界都在唱歌，之后他就活了过来。其实科学界也有同样的发现，我曾经读到一份科学报告说，他们可以录下树木吟唱的音乐。听起来是不是很不可思议。

    其实《圣经》老早就告诉我们，整个自然界充满了音乐，树木会向上帝唱歌。我们听不见大自然的音乐，是因为不懂得如何聆听。我家里有一段录音是天使美妙的歌声，大多数时候我们听不见天使的歌声。感谢主我们听不见，要不然我们就不唱了，天使的歌声那么美，我们听了就不会想再唱了。所以整个自然界充满了音乐，《诗篇》带出了这一点。大卫为以色列做了优美的诗歌，他过去的牧羊人背景帮助他了解音乐，他在乡间学会唱歌，用他手上仅有的乐器，日复一日坐在那里看羊，就这样学会了唱歌。他感觉到大自然和他一同歌唱，当他独处时，他可以感受到身边有一群诗班围绕。

    《圣经》说所罗门写了1,005首诗歌，但是《圣经》里头却只记载了六首，那么另外那999首到哪儿去了？我有一个推论，在座有些人可能听我讲过。理论上而言，所罗门应该是旧约里最有智慧的人。但是问题是，你觉得有700个丈母娘的男人会有智慧吗？他的妻妾成群，总共有上千个，我认为他每次爱上一个女人，就会为她写一首歌。但是在这些女人中，只有一个是上帝为他预备的，所以只有一首情歌记载在《圣经》上，这是我的推论，等我将来见到他时我会问个明白。所罗门写了几首很美的诗歌，他当初应该继续写这样的诗歌，其中有一首是在圣殿完工的时候唱的。上帝不准大卫建圣殿，所以大卫只能够收集建材，购买建殿的地点，他不能建殿，因为他手上流有人血。所罗门这个名字的意思是和平，所以按着上帝的意思圣殿是由他建造。他造了一座壮观的圣殿，却唱出这个心情，“若不是耶和华建造房屋，建造的人就枉然劳力。”他造了以色列最荣美的建筑，却说出这样的话来。如果不是耶和华建造，人的建造只会白费时间和金钱。

    再来有可拉后裔、亚萨和希幔等等。他们为什么会写诗歌？为什么会写下这些诗歌？答案是：这是真实生活中的有感之言。所以可以应用在日常生活中。每一首诗歌的灵感都是来自某个情况和经历，所以充满了感情。诗人的灵感通常来自某个情况所带来的感受，让他们有感而发。

    其实有很多诗篇都标明了典故，指出大卫写那首诗的原因，一共有14首是跟生活有关的，整个诗篇可以说是大卫一生的写照，不过只有14篇有具体的描述。比如他的儿子押沙龙夺取王位，大卫不得不逃亡，因为亲生儿子在追杀他，《诗篇》第三篇就是他在逃亡期间写下的。你读的时候可以感受到父亲逃避儿子追杀的羞辱感受，《诗篇》第三篇有详细的描述。《诗篇》第七篇是大卫受到便雅悯人古实攻击，向上帝所唱的歌。《诗篇》18篇的背景是，耶和华救大卫脱离一切仇敌和扫罗之手，他在逃亡的时候得蒙上帝拯救，所以大卫写下《诗篇》第18篇。大卫曾经犯过两次重罪，你们都知道第一次是和拔示巴犯罪，这一次并不是撒但引诱他犯罪，大卫跟拔示巴犯罪完全是他自己的错。我们要很小心，不要凡事都归咎撒但，有很多我们犯的罪根本不需要撒但劳师动众，撒但根本没有插手，所以不必怪到牠身上。大卫跟拔示巴犯罪是转捩点，从此一切开始走下坡。那天下午是全以色列开始走下坡的转捩点，撒但没有插手，这完全是大卫自己的错。但是当先知拿单来找大卫，用比喻跟他说明，直指大卫犯了罪，于是大卫便写了《诗篇》51篇：“上帝啊，求你按你的慈爱怜恤我，求你为我造清洁的心，不要从我收回你的圣灵，不要将我的名字从你的生命册上涂抹”，《诗篇》51篇是最感人的一篇诗篇。但是他第二次的犯罪，撒但插了手，在他打赢无数次的战争后，撒但问大卫，你这个王有多伟大呢？你现在手下有多少士兵呢？其实大卫根本不必数点人数，因为他已经打了胜仗，他数点人数完全是出于骄傲。《圣经》说撒但试探了他，问他现在手下有多少人，大卫就数点人数，得意洋洋地报出人数。当他发现这样做得罪了神，就写了《诗篇》32篇，这是一首感人的诗篇，诗中说，“他闭口不认罪的时候，全身骨头就枯干，但他一开口认罪就恢复了健康。”另外还有很多精彩的诗篇。

    我很喜欢造访大卫当年写诗篇的地方，可以让我更了解这些诗篇。在死海岸边除了盐巴和贫瘠的沙地以外，还有一座峡谷，走上去的话，会看见一座瀑布和水池，那个地方叫做隐基底。如果去死海，一定要去那里看看。你会看见那边的山地完全一片贫瘠，但是走上这座峡谷后会突然看见一个清凉的水池。我们在里面游过泳，另外还有一条瀑布，在座有人去过隐基底吗？这里还有一个洞穴，当年大卫藏在洞里的时候，扫罗曾经进到这个洞里去解手。大卫趁他解手的时候，偷偷割下了他的衣襟，等扫罗解手之后，走出洞穴，大卫就出来，举起割下的衣襟给扫罗看，表示他原本可以杀了扫罗。扫罗一时之间感到懊悔，就说：“你比我公义。换作是我，一定会趁机杀了你。”那次扫罗便放过了大卫。但是，大卫有很多首诗篇是藏身在那个峡谷里的时候写的，你看他描述清凉的流水，你会发现大卫的诗篇常常谈到水。我猜他八成在那座瀑布下游过泳，因为他有一句话说大水漫过我身，各种跟水有关的形容词。他也常常形容上帝是我的岩石和我的山寨，记不记得这个？这是马撒大，就在隐基底南方不远的地方，这块三角形的巨石每一边都是悬崖。它有一段轰轰烈烈的历史，当年犹太人和罗马人的最后一战就发生在这里，罗马人花一年半筑了一个坡道通到上面，等他们攻到上面，所有的犹太人都已经自杀身亡。马撒大的故事很感人，但那就是岩石和山寨，待在上面非常安全，没有人能够动你一根寒毛。大卫每次说“上帝是我的岩石和山寨”，他所想到的就是马撒大，所以你可以在那些地方看见真实生活的景况，是《诗篇》的作者亲身经历过的。

    大卫的心情在诗篇中完全表露无遗，丝毫没有隐瞒，他很坦白地表露他内心的景况，一般的男人不会这么做。男人通常很难用言语来表达感情，所以在公开的场合中，女人比男人愿意祷告，男人可以说是有这方面的障碍。女人大脑中的语言区比男人还要活跃，所以大多数的翻译员是女人。女人比男人更容易用言语表达想法和感觉，男人在这方面必须多花心力学习。希望每天参加祷告会的人数，男女可以一样多。男人确实有这方面的问题，只有圣灵可以胜过这个问题，所以受圣灵的洗很重要，因为祂会先触摸你的舌头，让你能够自由地表达自己。有些男人长大后就没有哭过，但等到被圣灵充满后他又会哭了，他的言语跟情感都重新得着释放。写这些诗篇的男人显然都是被圣灵充满，大卫就是如此。因为要男人写诗，坦白地表达出内心的恐惧并不容易。

    《诗篇》中表达了各种情感。《诗篇》第23篇当然就是大卫在他日常的牧羊工作中有感而发所写的。我想到有一个盲人叫马得胜，马得胜他有一只盲人专用的表，用点字标明数字，一摸就知道几点钟，他平常都把表放在背心口袋。有一天他在上发条，摸看看现在几点的时候，很自然地对上帝吐露心声，“我心未交主时，真是软弱愚痴，自己所愿，自己不行，万事漂流无定。主若未上链条，就难自由前进，求主将我当作奴隶，我才会得能力。”有没有听过这首圣诗？这是一个盲人写的诗歌，他上手表发条时得到的灵感。大多数的诗篇是这样写成的，因为日常生活的情况有感而发。

    《诗篇》29篇显然是在一场暴风雨之后写的，当时大卫刚好在外面遇到了这场暴风雨。《诗篇》29篇每一节经文都讲到上帝的声音，上帝的声音，因为上帝讲话的时候就像雷声。耶稣受洗的时候，上帝说：你是我的爱子，我所喜悦的。在场的人听到都说在打雷。如果你想知道上帝的声音像什么，我猜应该很像打雷。

    但是《诗篇》并不全是描述个人的经历，有一些诗篇是为全以色列人写的。在危机中写出的诗篇不同于日常生活中写出的诗篇，很多诗篇是在危机中写的，关乎以色列的诗篇是在以色列面临危机的时候写的。我还记得二次大战开打以后，英国的教会全都挤满了人，突然间每个人都在呼求上帝，尤其是在敦刻尔克事件发生的时候，当时气候转变救了英国远征军，整个事件就是上帝的神迹。在国家遭遇危机，百姓就会呼求上帝，所以我们才会唱出“上帝是人千古保障”，来面对国家的危机，所以有一些诗篇是在国家遭遇危机的时候写的。

    但是很多诗篇是在正常的情况下写的，比如即位典礼，《诗篇》第2篇就是在所罗门登基的时候写的，你可以读出大卫望子成龙的心情，上帝对大卫的应许在此实现。祂应许在大卫的儿子登基作王的时候做他的父，所以《诗篇》第2篇说：“你是我的儿子，我今日生你。”

    很多诗篇在鼓励我们活出敬虔的生命。《诗篇》119篇是要鼓励你读《圣经》，每一节经文都有圣经的同义词，比如像是耶和华的律法、耶和华的命令、耶和华的律例、典章等等，所以《诗篇》119篇是要鼓励你读圣经。还有一些诗篇是要鼓励你祷告，《诗篇》92篇鼓励人要守安息日，不只是早上11点守安息日，而是全天都要守，“早晨传扬你的慈爱，每夜传扬你的信实。”在主日早晚敬拜的作法就是从这里来的，但是现在不这么做了，都是早上敬拜一个半小时，剩下的时间就自由利用。不过我们现在已经不必守安息日的律法。那是摩西律法的一部分，对我们来说每天都是主日。

    有些诗篇则是谈到一般的行为。

    最后我们要讲《诗篇》可以分成几组，所以我们在这个单元最后要来看看有哪几组诗篇。诗篇22-24篇是很重要的一组，它像是一个三明治，但是很多人喜欢舔掉中间的果酱，不吃外面的面包。但这三首诗篇要一起看，我把这三首称为十架、手杖和王冠，上帝是救主，然后是牧羊人，最后是至高无上的神。《诗篇》22篇说：“我的神，我的神！为什么离弃我？”《诗篇》23篇说：“耶和华是我的牧者”。我要说的是你必须先来到十字架找到救主，然后才能够把祂当作你的牧羊人，了解吗？所以我们不应该随便唱《诗篇》23篇。很多人在非基督徒的丧礼和足球赛的时候唱这首诗篇，没经历过《诗篇》22篇的人自以为可以唱《诗篇》23篇。把上帝当作牧羊人的还必须记住《诗篇》24篇，“荣耀的王是谁呢？众城门哪，你们要开门，那荣耀的王将要进来，祂是万王之王，万主之主。”如果要把耶稣看作我们的牧羊人，就得把祂看作我们的救主和将要来临的君王。如果你只看祂为牧羊人，漠视祂另外两个身份，就等于扭曲上帝的话。这三首诗篇完美地搭配在一起。我写了一本小书叫做《圣经活页》，我把这三首诗篇译成白话文，我来读几小段给你们听。

    “我的神，我的神，为什么？你为什么独自丢下我一人，为什么变得如此遥远？不能来帮助我，甚至听不见我的呻吟。我的神啊！我白日呼求，你不应允；我夜间呼求，仍得不到帮助。我实在不明白，因为祢是完全良善的神。我们的祖宗倚靠你，你便解救他们；他们哀求你，便蒙解救；他们倚靠你，就不羞愧。但我像虫一样被看待，没有人的尊严。我被众人羞辱，被百姓藐视，凡看见我的都嗤笑我，他们耸肩嘲笑我说：‘他说上帝会证明他是对的，来看上帝怎么救他吧。如果上帝那么喜欢他，应该会救他吧。’。那些人根本就不明白。”

    各位，耶稣在断气之前显然在想这首诗篇，因为你知道这首诗篇最后一句是什么吗？就是“成了”。接下来是诗篇23篇：

    “唯一真正存在的上帝，犹太人的这位上帝，祂看顾我，就像牧人看顾他的羊，使我一切所需不至缺乏。祂命令我休息，提供我丰富的营养，又叫我起来往前走，不断补充我的精力。当我精疲力尽，祂为我注入新生命。祂保守我走在正道上，好维护祂的名声。即使我走过深暗的幽谷，危险在暗中蠢蠢欲动，我仍然不怕受伤害，因为祢就在我身旁。以你的手杖引导我，我觉得安全无比。”

    《诗篇》24篇：

    “众城门哪，你们要打开！古老的城门啊，你们要打开！因为那荣耀的王将要进来。这位荣耀的王是谁呢？祂是犹太人大有能力的神，是在战场上所向无敌、以色列的神。众城门哪，你们要打开！古老的城门啊，你们要打开！因为那荣耀的王将要进来。这位荣耀的王是谁呢？祂向宇宙一切势力发号施令！祂就是那位荣耀的王！所以你要安静默想祂。”

    如果有兴趣，你们可以去买这本小书。

    这三首诗篇大有能力，应该放在一起读，我们不应该单独读《诗篇》23篇，应该要把三篇合在一起看。

    下个单元我们再来看《诗篇》还有哪几组。


    诗篇（二）

    我们继续来看《诗篇》，看应该怎么样分组，读的时候才能够兼顾前后关系。

    各位记得吗？上次我们讲到了《诗篇》22、23、24篇，再来要讲96-99篇，这几首有共同的主题：上帝掌权、上帝作王。这是旧约圣经中最接近上帝国度的观念，这几首诗篇应该要放在一起看。

    再来是113到118篇，希伯来原文称这几首为“赞美诗篇”，是在逾越节的时候一起唱的，其中《诗篇》118篇我们也经常用到，这首诗篇告诉我们“这是耶和华所定的日子，我们在其中要高兴欢喜”。但是我们要记得这是旧约时代，是在逾越节唱的诗歌，而不是主日或其他日子唱的，是逾越节的时候唱的。这首诗篇向上帝呼求说：“主啊，求你拯救我们，求你拯救我们。”这里的拯救在希伯来原文是“和散那”，可惜的是我们今天都把和散那当成是天国的问候语。“和散那”，其实这是自由的呐喊，和散那！耶稣在逾越节骑驴进京的时候，群众就是向祂高喊：和散那！他们当时真以为耶稣会救他们脱离罗马人的统治，可惜耶稣进入了城门以后，是向左转而不是向右转，群众就止住了喊声，因为耶稣接下来手拿鞭子，把圣殿里做买卖的人都赶了出去，而不是把罗马人赶出去。罗马人的堡垒在右边，圣殿在左边。耶稣骑驴进京的时候，群众纷纷把棕树枝丢到地上，高喊着：和散那！和散那！求你现在就拯救我们！过了几天这群人失望以后，改口高喊：钉死他，钉死他。祂没有利用价值了，我们宁愿放了巴拉巴这个自由斗士。不好意思，我好像有点离题了。不过这些都是来自《诗篇》118篇，赞美诗篇吗，是逾越节的时候向往自由所唱的歌。

    再来是上行诗，120到134篇被称为上行诗，意思是往上的诗篇。耶路撒冷位在山上，山顶有一点凹陷的地方，但所有的朝圣者都必须上到耶路撒冷。“往上”在希伯来原文是Aliyah，所以他们今天会这样问以色列的移民说：“你要上去耶路撒冷吗？你要往耶路撒冷上去吗？”这是他们一面上耶路撒冷一面在唱的诗歌。

    《诗篇》121篇对我和师母有很深的含意，因为几年前师母的眼睛罹患癌症，她当时有生命的危险，病情很严重，医生尽全力来抢救她。她在医院里的时候，我正在准备那个主日的讲道内容，上帝引导我去看《诗篇》121篇，我发现每一节都在讲眼睛，“我要向山举目”。在耶路撒冷走路的时候，如果眼睛往上看会很危险，因为那样很快就会跌到，因为一路上凹凸不平，往上走的时候眼睛得一路看着地面。但是诗篇作者说：“我要向山举目。主啊，请你帮我看路。”然后讲到上帝是以色列的保护者，这“保护者”一词在希伯来原文是“眼皮”，“上帝的百姓是祂眼中的瞳仁”，我们眼睛里的瞳仁形状看起来像就一颗苹果，上帝珍惜我们、保护我们，就好比眼皮保护瞳仁一样，因为眼中的瞳仁是全身最脆弱的地方，只要有危险，眼皮就会立刻闭上保护它。我那天讲那首诗篇的时候，自己也很享受，在座有一两个人也在。我就一节一节的解释，月光和阳光一样，也可能灼伤眼睛，如果你露宿在满月的月光下，眼睛很可能灼伤，所以上帝是我的保护者，白天保护我不被太阳伤害，夜间保护我不被月亮伤害。我那天讲完了这首诗篇，就带着讲道录音带赶去医院，但是有一个信主两个月的年轻护士抢先我一步，她给了师母这一句经文，“我要向山举目”。几个礼拜后，连绷带也不用包扎，师母就跟我去加拿大爬洛矶山，后来癌症没有再复发，主真是怜悯我们。

    这是一首上行诗，往上到耶路撒冷，“我要向山举目，我的帮助从造天地的耶和华而来”。所以这组诗篇需要放在一起读。

    最后一组是146到150篇，这些都是哈利路亚诗篇，哈利路是指赞美，亚是指雅威、就是上帝，哈利路亚就是赞美主，这几首都是赞美主的诗篇。《诗篇》最后一篇是150篇，有一首诗歌叫做“弹琴赞美祂”，有没有人知道？这首活泼的敬拜诗歌就是取自这首诗篇。

    我很喜欢现代版本的《诗篇》，因为很容易唱。看完了这几组诗篇以后，再来要看看诗篇的类别。接下来我要讲“请”、“谢谢”、还有“对不起”这三类。因为这三类的形式很特别，形式和内容十分搭配。

    “请”的诗篇通常称作哀歌诗篇，这种诗篇是哀歌，是作者内心的呐喊，作者因为不幸的遭遇感到哀痛悲伤，于是在悲伤中发出呐喊。这类诗篇常流露出自怜自艾的心情，但因为向上帝表明心意便得到了医治，不会一直陷在自怜自艾之中，而会向主哀告说：“主啊，我心里很难过、很痛苦。”有的时候是因为生病、生了重病，人在生重病的时候，灵里往往会很低潮，对不对。我不只开过一次刀，每一次我都带很多灵修书籍去住院，但是每次都没读，因为没有想到开完刀会很累，灵里会陷入低潮。有些诗篇的作者他心里难过是因为疾病，或者是因为遭遇了不公平的事、遇到了不公平的待遇。当然人生本来就不公平，我们必须面对这个事实，我们很容易因此而自怜自艾，因为觉得自己应该得到更好的待遇才对。比如能力比我差的人却获得升迁，这实在不公平；或者是我的孩子死了，别人的孩子没事，我们会很难过，觉得不公平，也有诗篇谈到这种心情。

    这些哀歌诗篇的形式都一样，节奏非常缓慢，曲子很像哀歌，像是葬礼上的哀歌一样，音乐节奏十分沉重。我们很容易看得出来，有些诗篇活泼喜乐，有些诗篇沉重哀伤。哀歌的形式都一样，可以分成五个部分：第一，向上帝呼求；第二，抱怨不公平的事；第三，宣告自己相信上帝必施行拯救；第四，祈求上帝拯救；最后，起誓要赞美主，“你若拯救我，我必赞美你。”所有的哀歌诗篇都是按照这个形式，很有意思，所以整篇都得读，光读几节不能够明白全部。诗中的心情是渐进的，有一个平衡，如果你只看第一部分，就会陷在自怜自艾中，但是最后都是说：“我实在无法赞美你，但只有你拯救我，我一定会赞美你，这是我向你所起的誓。”是不是很诚实？我们不必为每一件事赞美主，但是要在每一件事当中赞美主，我很高兴《圣经》不是叫我们为每一件事赞美主，你不可能为某些事赞美主，但至少你可以答应上帝，只要情况好转你就会赞美祂。哀歌诗篇通常是以誓词结束。

    描述个人心情的诗篇大多是哀歌，但也有很多是感恩的诗歌，是在蒙拯救之后写的。各位记得吗，有十个麻疯病患被耶稣医治，但只有一个回来向耶稣道谢的。有很多的教会会在聚会之前举办祷告会，但是有次我去南非一个教会，他们的祷告会是在聚会结束以后，我觉得很特别，就问他们为什么，他们说：“我们想谢谢上帝。”我们常常会求主在聚会中赐福，求祂与我们同工，求祂动工，但唱完最后一首诗歌后，大家就急着离开，忘记感谢上帝。但是南非这个教会每次聚会完，对不起，不是南非，是纽西兰，那个教会每一次聚会完以后，都会有一个祷告会来感谢主。我跟他们学到了一个很重要的功课，我们很容易祈求主做一些事情，却很少在事后回来感谢祂。

    这些感恩诗篇也有很特别的形式，每一篇都有四个部分：第一是宣告，我要赞美主。第二是叙述为什么事赞美主。“我的心哪，你要称颂耶和华，不可忘记祂的一切恩惠”，这是第一部分，第二部分是“祂医治我一切疾病”。“救我的性命脱离毁灭”这是讲到为什么事赞美主。第三部分是见证上帝的拯救。做见证很好，有一首诗篇说：“愿被救赎的百姓都说……”，如果上帝赐福给你，你必须跟别人分享，这就是做见证，我们今天早上就是在做见证，这是感恩诗中的第三部分。第四部分是起誓要赞美，继续赞美上帝的作为和祂的拯救。所以这几类诗篇都有都有固定的形式。

    第三类是忏悔诗，这类的诗不多，比较少，《诗篇》51篇是最明显的忏悔诗。忏悔诗也有固定的形式，我们应该留意它的形式，因为当中有平衡。《诗篇》中的敬拜有很好的平衡和模式，如果我们的敬拜都是随兴的，就不会有什么模式。模式其实很好，在形式和自由之间要取得平衡，太拘泥形式就会太呆板，但是太自由就会乱成一团，两者都需要，也要有个平衡。

    我发现当我们有充分的准备时，上帝最能够使用我们，充分准备，并且献上所有，在这样的时候，上帝最能够使用你。但是如果你毫无准备地来到主前，说要让圣灵自由动工，通常不会有什么果效，除非真正有紧急需要，上帝也许会动工。但一般在敬拜时很容易流于我所谓的“灵恩仪式”，所以不能够毫无准备。所以向上帝说话有一个适当的仪式，使用《诗篇》可以帮助我们无形中养成正确的敬拜习惯，就像是学钢琴的时候，必须要不断地练习Do、Rei、Mi、Fa、So、La、Si……，要努力练习这些机械化的动作，但是练久了以后，不用想就可以弹得出来了，我相信敬拜也像这样，透过机械化的动作来学习敬拜的形式。能够有一个形式很好，可以反复地练习到自然地使用出来。大卫写这些诗篇的时候，并没有想到他是按形式写的，但是形式会带出平衡和对称，这应该是很好的操练，你们觉得对吗？

    最后我们再来看几类特别的诗篇，这些总共有四类。前面谈过有几组诗篇要一起看以及诗篇的分类，也谈到不同类的诗篇有不同的表达形式，现在再来看几类特别的诗篇。

    第一种是君王诗篇。这很自然，因为大卫是从生活中写出这些诗篇，他原本是牧童，所以写出“耶和华是我的牧者”，但是他后来也成了君王，所以他写出君王的心情，这是他真实的亲身经历。《诗篇》二篇是描述登基的诗篇，我前面已经提过了，但是还有几首诗篇的内容是我们英国国歌所引用的，把这些君王诗篇放在一起，可以看出英国国歌的影子，“求主拯救我们的女王，赐她胜利。”还有一首诗篇说：“赐王在战场上得胜。”“赐她胜利”这句歌词就是这样来的，你会发现英国国歌是由《诗篇》经文组成的，唯一的差别当然就是我们的女王并不是上帝子民的女王，所以有一些歌词其实并不能用来形容她。

    但是有很多以色列之外的国家自以为是上帝所拣选的国家，美国曾经这样认为，恐怕也有很多英国人认为英国是被拣选的国家，你也许听过有一个教派叫做英国以色列主义，仿佛我们很特别一样。我告诉你，在上帝眼中，英国并不特别，上帝非常明白的告诉我们这一点，上帝只拣选了一个国家，就是以色列，这点我们绝对不能忘记，其他的国家都不特别。南非自以为很特别，自称当年牛车大迁徙来到特兰斯瓦，正是《出埃及记》这卷书里所描述的旅程，他们几乎把这个当成宗教来膜拜。很多国家自以为是上帝拣选的国家，其实不是，我们都是外邦人，绝对不要忘记了这一点，我们被接上了犹太人的根，赞美主。但我们是外邦国家，不是特别的国家。

    这些君王诗篇是为以色列的君王写的，但我们基督徒将来会和基督一同作王，所以我们其实也可以唱这些诗歌。有一首诗篇在讲皇后，有没有读过《诗篇》四十五篇？都在讲皇后，她觉得自己不配当国王的妻子。你也应该有这种感受，因为你是基督的新妇，你是英国的皇室成员，你将来要和耶稣一同作王，你要活出皇室成员的样子。百姓的想法是皇室成员比一般人都要尊贵，不会活得像老百姓一样卑微，所以你要活出皇室成员的样子。

    这些君王诗篇有很多信息要告诉我们，你知不知道狮子和独角兽是从《诗篇》22篇来的？早期有英译本把独角兽译错了，因为根本没有独角兽，但早期译本的《诗篇》22篇有狮子和独角兽，英国国徽就是这样来的。还有加拿大曾经自以为是上帝拣选的国家，全球只有他们国家自称为加拿大权柄国，这是从《诗篇》72篇来的，“上帝要执掌权柄，从这海知道那海。”因为加拿大的领土是从太平洋到大西洋，便自认为是《圣经》所说的权柄，自以为很特别，有主的权柄。有很多国家自以为是上帝所拣选的国家，因此误用了《诗篇》。

    但是大卫当然是理想君王的模范，他是一个合神心意的人，虽然他曾经犯过大错，却仍然一个是合神心意的人，所以犹太人一直在寻找大卫的另外一个子孙，于是从君王诗篇带出了弥赛亚诗篇以及预言诗篇，这是我接下来要谈的第二类诗篇。

    “弥赛亚”这个词是指受膏者，受膏者，以色列每个君王在登基的时候都要用油膏抹，这油象征圣灵。英国国王和女王在登基仪式中也有用油膏抹的仪式，使用二十四种香草混合制成的油来膏抹，但是，用油膏抹其实是以色列王专属的。“受膏者”这个词的希伯来文就是弥赛亚，在旧约圣经中只出现过一次，就是《诗篇》二篇，上帝说：我已经在锡安山立我的受膏者，我的君，祂嗤笑那些自以为能够挣脱祂权柄的人。

    如果把《诗篇》看作预言，你会很惊讶地发现，新约圣经引述了二十处《诗篇》的经文，都是关于大卫子孙的预言，接下来我们就要来看一下，我只挑几个来讲。

    “上帝必称祂为儿子”；“上帝必将一切放在祂的脚下”；“上帝必不叫祂在阴间见朽坏”；“祂必被上帝离弃，遭到嗤笑，手脚被钉穿。衣服被拿去拈阄，但祂的骨头没有一根断裂”；“祂必因假见证被指控，必无故遭到恨恶，祂必被一个朋友出卖，祂必被迫喝下醋和胆。祂必为敌人代求，出卖祂的人必丧失职分”；“祂的敌人必做祂的脚凳，祂必做麦基洗德等次的祭司”；“祂必做房角石，奉主名而来”。

    以上这些新约经文都是引述预言弥赛亚的《诗篇》，大卫自称为先知。因为他能够看见别人的未来。大卫没有亲身经历过、却能够体会耶稣在十架上的痛苦，可见这是神所启示的。没有人钉穿大卫的手脚，没有人为他的衣服拈阄，但是《诗篇》22篇却说：“我的神，我的神，为什么？以利！以利！拉马撒巴各大尼？你为什么离弃我？”又说：“他们扎了我的手脚。”这里并且指出了耶稣的一个身份，“我是一只虫”，你知道耶稣的其他身份，祂说：“我是复活和生命，我是天上的粮。”但这里说：“我是虫，人对待我像对待虫。”这是预言，大卫是在圣灵的感动之下，见到了自己的一个子孙，遭遇到极大的不幸，他被朋友出卖、他的衣服被拿去拈阄、他的手脚被钉穿，他被嗤笑说：“让上帝来救他吧。”全在这里，那些诗预言弥赛亚的诗篇，大卫没有亲身经历过，却指出将来会有一个人经历。

    再来是第三类诗篇，叫做智慧诗篇，这是在比较平静的情况下写的，是在安静默想的时候写出来的，很像《箴言书》，有很多日常生活中实用的智慧。唱智慧诗歌很好，这些并不是危机当中唱的诗歌，而是要给我们智慧。《圣经》不会帮助你变得更聪明，但会帮助你变得更有智慧，这两种你要选哪一种？聪明可以让你赚到更多钱，但智慧可以让你活出更丰盛的生命，所以《圣经》是要给我们智慧，而不是聪明。有很多书可以帮助你变聪明，但有一本书可以帮助你有智慧。

    《圣经》中的智慧有两方面，第一是在行事为人上，第二是在人生的矛盾上。智慧帮助我们思考这两方面的事。

    首先来看行事为人，《诗篇》第一篇就是智慧诗篇，它说人生有两条路可以走，一条是不义之人的路，一条是智慧人的路。你可以当愚人也可以当智者，就像耶稣的《登山宝训》讲到两个结局，一条是大路、引导灭亡，一条是窄路、引到永生。《诗篇》一开始就指出两条路，并且说明《诗篇》是给行在正道上的人读的，不是给那些与恶人同坐、同行、同站的人，这三个动词很有意思，不要与恶人同行、不要与恶人同站、不要与恶人同坐，这是一个渐进的过程，了解吗？与人同行时会交谈，在谈话中会受到影响，如果你跟他们站在一起，关系会变得更深，如果你跟他们坐在一起，就会变成朋友。这篇诗篇叫我们不要与恶人同坐、同行、同站，因为有一句话说近朱者赤、近墨者黑，交朋友的选择是人生最重要的选择，滥交朋友会败坏品德。交到坏朋友会败坏品德，这是保罗说的。

    以上是行事为人的智慧，再来是人生的矛盾。《诗篇》73篇是一篇典型的智慧诗篇，讲到人生的矛盾。人生最大的矛盾是什么？我告诉你，就是坏人得逞、好人受苦，《诗篇》73篇讲的就是这个问题，作者说：“我徒然洁净了我的心，想活出圣洁的生命只不过是浪费时间。”为什么？他说：“恶人平安躺在床上死去，赚很多不义之财，还躲过法庭的制裁，快快乐乐的过日子。”你有没有被这个问题困扰过？也许你有一个不信主的邻居，根本就不在乎上帝，他的生活也不太检点，但是他们快乐得很，非常享受人生，是不是很难带领他们信主啊，因为他们比我们快乐多了，对吗？诗篇作者说：“我白日烦恼，晚上无法成眠，我想活出圣洁的生命，但是非常困难；我看到不信主的邻居，既快乐又满足，活得长寿又幸福，真是令人不解。”但他后来找到答案，他说：“等我进了上帝的圣所，思想他们的结局，便说：你实在把他们安在滑地，使他们掉在沉沦之中，但你必接我到荣耀里。”只有少数的几篇诗篇谈到死后的生命，因为旧约时代的人对死后的生命不太确定，所以只会偶尔提一下。作者说：“但我想到死后的生命，就不再羡慕他们了。”这个领悟就化解了人生的矛盾，如果你以为人只有今生，就会觉得人生不公平，小孩子从小就学会说：“不公平！”你若常觉得人生不公平，这种心态会表现在你脸上，四十岁以上的人要为自己的容貌负责。在座有些人可以笑，但是如果你不喜欢镜中的自己，就笑不出来了。四十岁以上的人才有美丽，四十岁以下的人是艳丽。

    有一个循礼会的传道人叫桑斯特博士，有一次他说要在教会办选美，大家都吓了一跳，但是其中有一个条件是必须年满60岁才能参加，因为他要让大家看见，真正的美丽是出现在下半辈子。人的上半辈子脸蛋是天生的，人的下半辈子脸蛋却是自己给的。如果你常觉得人生不公平，就会反映在你的脸上。记得有一次有人请我去当地的一家医院，他们说有个人需要神父，我说我是牧师，他们说也可以啊。我去了以后，看见这个人躺在床上，我问他：“听说你想找神父谈，为什么呢？”他问：“上帝为什么这样对待我？”我说：“你这句话什么意思？”他说：“你看我现在人在医院。”我问他：“你以前没住过院吗？”他说：“没有，我一向都是个好人。”我问他几岁了，他说96岁了。我看到他身边有很多漂亮的护士在细心地服侍他，可是他竟然还愤愤不平地抱怨说：“上帝为什么这样对待我？”你们听了会笑，但很多人一辈子都觉得不公平，这种心态就是因为他们的眼光只看到今生，可是当你想到来生，你会愿意跟他们交换人生吗？你会宁愿当他们吗？他们会一路滑下坡。诗篇作者说：“当我思想他们的结局……”，他是在进入圣所后才开始思想永恒的事。各位，他在日常生活中只会想到人生有多么的不公平，但是当他进入圣殿，看见未来的时候，整个态度就改变了。

    这些是智慧诗篇，我们需要平静的时候写的智慧诗篇，也需要危机的时候写的智慧诗篇。

    最后一类诗篇最难解，就是咒诅诗篇。我把我的《圣经》先拿出来，每一次我读到这类诗篇的时候，都会用紫色的笔来划线，用紫色的笔标示出来，各位有没有看到？如果你仔细读《诗篇》的话，会发现这类诗篇很多，你如果翻太快就不会注意到，我来读几段给你们听啊。

    “耶和华啊，恨恶你的我岂不恨恶他们吗？那些昂首围困我的人，愿他们嘴唇的奸恶陷害自己，愿火炭落在他们身上，愿他们被抛在深坑里，不能再起来”，“求你打破他们的骨头，敲碎他们的牙齿……”。

    这些咒诅实在非常可怕，其中最有名的一首诗篇是他们在巴比伦写的，但是并没有唱出来，“我们曾经在巴比伦的河边坐下，一追想锡安就哭了，我们把琴挂在那里的柳树上，因为在那里，掳掠我们的要我们唱歌，抢夺我们的要我们作乐，说：给我们唱一首锡安歌吧。我们怎能在外邦唱耶和华的歌呢，耶路撒冷啊，我若忘记你，情愿我的右手忘记技巧；我若不记念你，若不看耶路撒冷过于我所喜乐的，情愿我的舌头贴于上膛。耶路撒冷遭难的日子，以东人说：拆毁！拆毁！直拆到根基！耶和华啊，求你记念这仇。将要被灭的巴比伦城啊，报复你像你待我们的，那人便为有福！拿你的婴孩摔在磐石上的，那人便为有福！”这些话真叫人难以接受，不是吗？但是有很多诗篇都这样讲。

    这种咒诅诗篇不像基督徒会讲的话，在这里看不到饶恕，甚至看不出说的人有任何悔意，基督徒可以唱这类诗篇吗？我们要怎么看这些诗篇呢？我要讲六点：第一，要记得当时的犹太人只有旧约圣经，他们没有新约圣经，也不了解新约，所以你不能够期待旧约时代的人总是存着基督的心。这是第一点，他们不认识耶稣，不知道耶稣这么说，“父啊，赦免他们，因为他们不知道自己在做什么。”这些诗篇是在耶稣之前写的。

    但第二点是他们至少很诚实，这是祷告的时候很宝贵的一点，心里有什么话就把它说出来。心里有话不说出来那是最糟糕的，因为等于向上帝隐瞒，心里有这些话就诚实地说出来。我记得有一个女士发生了严重的车祸，之后的二十年她一直忍受着病痛，她没有办法走路，只能够靠着拐杖慢慢的走，整整二十年都很痛苦。有一天晚上她实在受够了，就到卧室里去，开始咒诅上帝害她这么痛苦，后来她的脚被地毯绊到，整个人倒在床上，之后就不省人事，好几个小时是昏死的，后来等到她醒过来的时候已经是早上了，太阳直射到她的眼睛，阳光很亮，她还以为自己死了，上帝就站在眼前，这个时候她突然想起她最后一句话是在咒诅上帝，她心里就有了准备，恐怕会因为这样要下地狱了，后来她发现是阳光在照她。“这是我的卧室，我还活着。”于是她大大松了一口气，这个时候她突然发现身上不痛了，她从床上跳起来，身体完全好了，四肢都能自由活动，不会痛。她立刻跑到街上去告诉每一个人，又跑到超市去告诉每一个人，“我咒诅上帝，你看祂却医治了我。”我们绝对不能够学她，但上帝真是满有恩典的神，她对上帝诚实，这是她的真心话。

    我每一次读咒诅诗篇的时候，都会为这些人的诚实感谢神，他们把真心话告诉了上帝，对上帝诚实有好处，不要向祂隐瞒你心中的感受，你如果对祂生气就老实告诉祂，但我要警告你，你讲不过上帝的。等我们读《哈巴谷书》的时候会看到，但至少你可以跟祂理论，祂不会介意的，问题是你讲不过祂。

    第三点是他们的敌人也是上帝的敌人，这一点很重要，他们不只是为了个人的仇恨才求上帝替他们报仇。大卫总是说：“主啊，我的仇敌也是你的仇敌，那些人其实与你为敌，因为我是你所立的君王，我所恨恶的是你的仇敌，他们不只是我的仇敌、也是你的。”当然上帝的仇敌并不是血肉之躯，上帝的仇敌是在空中执政和掌权的，我希望你会恨恶他们，我希望你会用最大的恨去恨魔鬼，因为如果你真正爱上帝，就会痛恨恶者。有一种人是基督徒必须恨的，我们常听到基督徒要爱人，却没有听过要恨一种人，你有没有恨那些恨上帝的人？各位，他们就是这样。

    第四，要记得他们对死后的生命了解不多，他们不像我们这么了解审判日、天上和地狱，所以他们必须要求上帝在今生惩罚恶人，了解吗？他们对死后的看法大多是人人都到同一个地方，就是阴间，那里像一个候车室，但是火车不会来，他们像影子一样的活着，所以他们必须要祷告，求上帝在今生为他们伸冤，他们求上帝在今生惩罚恶人，他们呼求良善的上帝伸张正义。

    接下来请各位注意，第五点很重要，他们不愿意自己去报仇，都是交给上帝。新约圣经也有这样的教导，保罗在《罗马书》十二章中说：“不要自己伸冤，要交给上帝。祂必惩罚恶人，你不必为自己报仇。”这些诗篇没有一个地方谈到了自己想要出手报仇，都是求上帝为他们报仇。当你想要报仇的时候，必须把它交给上帝，祂必为你伸冤，惩罚所有对你不公不义的人，因为这些事祂都有记录，你不需要自己记录。我觉得这一点真的很重要。

    最后我要指出新约圣经和旧约圣经没有不同，新约圣经中也有类似的祷告，在《启示录》中，殉道者的灵魂在天上祷告说：“主啊，你要等多久，才为我们伸冤？”这样的祷告跟咒诅诗篇的祷告没什么不同，新约圣经也有，而且是在天上的祷告，这是殉道基督徒的祷告，但同样的，他们也是仰望上帝伸张正义并且带来正义，这样做很正确。所以我不觉得咒诅诗篇有什么问题，我也用得上这样的祷告，但我必须用同样的态度来做这样的祷告，不是要为自己报仇，而是要让上帝来伸张正义。“主啊，你来伸冤”，我们知道有一天上帝必会伸冤，将来会有一个审判日，将来有一天所有过错都会纠正，所有的罪行都会遭到惩治，“义人必要伸张冤屈”，殉道者将要坐在审判的宝座上，所以我不觉得咒诅诗篇有什么问题。正义本来就应该在世上伸张，让恶人得到报应。

    《诗篇》对上帝的理解和看法是非常平衡的，对上帝的特质、作为还有身份有非常平衡的看法，对受造物和救赎都有平衡的看法，我们需要维持这种平衡的看法。诗人说上帝是牧羊人，是战士、审判官、父亲，祂在万王之上，《诗篇》对上帝有很完整而平衡的看法。

    《诗篇》可以给个人使用，各位可以试试看，每天睡前读一篇诗篇，有些诗篇很适合睡觉以前读。在你临终时，如果你背过几首诗篇，这个时候可以派上用场。当你软弱、生命垂危时，诗篇可以传达你的心情。

    《诗篇》也可以在公开场合中使用，真希望我们能完整地使用《诗篇》，而不只是看其中几节，因为每一首诗篇都是完整的祷告或赞美，我们需要好好学习。像我们刚刚唱的那首诗歌，《上帝是我们的力量和避难所》，可以帮助我们体会《诗篇》的含意，现在有很多诗篇都改写成诗歌，我们可以藉由唱诗歌来认识上帝。

    唱诗赞美本身就是信仰的一种宣告，当然《诗篇》本来就是要唱出来的，有曲子搭配，还有音乐指示。有些音乐的名词连我都不知道是什么意思，我前面说过“诗篇”这个词，在希伯来文是弦声，和管弦乐器有关。

    有55篇诗篇有给诗班指挥的音乐指示。“细拉”，这可能是休止符，或者是升高一个音，或是唱大声一点，或是个人随着感动唱，我真的不知道这个词是什么意思。等我将来进入荣耀就会知道，但到时候就太晚了，其实不会太晚，因为我们在天上也会唱歌，你有没有发现《圣经》最后一卷书记载了很多诗歌？将来我们在天上绝对少不了要唱歌赞美。

    我要指出一个常见的误解，将来在天上并不是有个永无止境的主日崇拜，我想大多数基督徒都以为会有个永无止境的主日崇拜，每首诗歌都需要反复唱1700万次。老实说，如果天上是这样，我可不急着去了。其实我们在天上还有工作，有全新的宇宙等我们去探索，有各式各样的事在进行，会比我们现在这个世界更好、更有意思，不过唱歌是少不了的。天上的音乐将是最吸引人的一个特色，所以我们每次唱这些诗篇，就会稍微尝到荣耀的滋味，预先尝到天上的滋味。我们每次唱诗歌，天使都会和我们同唱。我家里有一卷录音带，是天使加入一群年轻人，和他们同唱哈利路亚。

    天使确实会和我们合唱，我们只是参加在一个连续不断的赞美之中，24小时绕着地球唱，向上帝唱的赞美诗串成一个圆圈，我们每次唱诗歌就是其中的一小环，但这个赞美诗连续不断，上帝听得见。这诗歌不但在地上连续不断，《启示录》说也会连续到天上，永远不停。

    颂赞、尊贵、荣耀、权势，都归给坐宝座的那位，阿们！


    箴言（一）

    把《箴言》放在《圣经》里有点奇怪，换做我们应该不会想要把《箴言》放在《圣经》里，但是上帝却这么做，所以《箴言》也是上帝的话。

    第一次读《箴言》的时候会觉得好像是一大堆俗语，甚至很多是常识，只是那些常识并不常见。有些观察十分幽默，叫人想笑。而且《箴言》好像不太属灵，没有谈到私底下或是公开场合的灵修生活，都是一些很实际的事，有些事显而易见，“穷人的贫乏是他的败坏”，这种话好像谁都会讲，对吧。“心中喜乐，面带笑容”，这我们都知道。“宁可住在房顶的角上，不在宽阔的房屋与争吵的妇人同住”；还有“过路被事激动，管理不干已的争竞，好像人揪住狗耳”，这个观察很深入。

    很多箴言听起来好笑的感觉多过鼓励，有些箴言甚至好像不太道德，比如说：“金钱万能，可以带你去见重要的人物”，可惜钦定本翻译成“人的礼物为他开路”，硬是把这句话加上了属灵的含意。但这里是指送红包，可以帮你打通一些关卡，这个观察是没有错，可是合乎道德吗？

    很多箴言成了日常生活的惯用语，“不打不成器”的说法就是来自这卷书。“盼望迟迟不实现，令人忧心”，“人的高傲必使他卑下”，“偷来的水是甜的”，“铁磨铁，磨出刃来”，我们很熟悉这些箴言，但是很多人用了却不知道典故，这些都是从《圣经》来的。

    我们在《箴言》里面可以看见别人的写照，多话的妇人、唠叨的妻子，还有在街上游手好闲的年轻人，爱来串门子的邻居、一来就不肯走，一早起来就情绪高亢的朋友叫人受不了。在这里会看见各种人的写照，但是你有没有看见自己呢？我想这是读《箴言》的关键，就像《雅各书》说的，读《圣经》就像照镜子，但是如果一读完就忘记，对你根本没有好处。

    至少《箴言》描绘出人生真实的样貌，《箴言》不是描绘我们在教会中的样子，而是街上、办公室、商店还有家里的样子，所以《箴言》要强调的是敬虔是表现在日常生活里，敬虔不只是礼拜天在教会的表现而已，是看你平日面对各种情况时候的样子。

    这卷书一共有九百条箴言，涵盖人生各个层面，涵盖各种主题，像是“智慧和愚昧”、“骄傲和谦卑”、“爱和情欲”、“财富和贫穷”、“工作和休闲”、“主人和仆人”、“丈夫和妻子”、“亲戚和朋友”。我常觉得“亲戚朋友”这个词很好笑，像结婚请客的时候要分成亲戚和朋友两个名单，一个是你必须要请的名单，一个是你想请的名单，好像亲戚不可能做朋友一样。另外也谈到“生命和死亡”，什么都谈。

    所以这卷书跟我们很有关系，但是跟信仰无关，这卷书没有提到祭司和先知，有提到君王，但就这样而已。我们会称这为“世俗的生活”，但这样讲很危险。《圣经》上没有“世俗”这个词，我们不应该使用，但我已经听到这里有人聊天的时候这样讲。在上帝的眼中，只有“罪”才算是世俗的事。

    希腊思想才会把生活划分成神圣和世俗，千万不要说你从事“世俗”的工作，因为从《圣经》的角度来看，这是指“犯罪”的工作，你不该从事这种工作。每一种工作在上帝的眼中都是神圣的，不管你是电脑操作员、计程车司机或传道人，上帝宁可要一个尽职的计程车司机，而不要一个偷懒的宣教士。在上帝的眼中，所有的工作都一样神圣。所以要纠正这种观念，不要把生活划分成两边，一边神圣，一边世俗。《箴言》所要讲的就是怎样在这个俗世活出神圣的生命，并且把世界变成神圣。

    上帝关心生活的各个层面，所以这卷书在讲我们平时的行事为人。我们平时并不是呆在教会里，我把它叫做“美好人生的关键”。

    什么是“美好的人生”？有出电视喜剧叫《美好人生》，剧中给美好人生下了一个诠释，但《圣经》的诠释很不一样。一般人说的美好人生通常是指物质方面，《圣经》却是说道德方面。《圣经》所说的“愚昧”不是指智力，而是指道德；“智慧”也不是指智力，而是指道德。

    简单地说，《箴言》这卷书在讲如何善用人生，也在讲如何虚度人生。愚昧的人虚度人生，智慧的人懂得善用人生。当你临终时回顾这一生，会觉得白过了一生吗？还是觉得善用了这一生？这个非常重要，因为我们很容易虚度一生。

    一个人的人生只有一次机会，人生只有一次机会，没有第二次机会。因为你只有一个人生，你只有一个昨天，千万不要虚度；你只有一个今天，千万不要虚度，时光不能倒转。

    我父亲以前常常告诫我们，“人生很短，禁不起浪费一分一秒，但是人生的长度，足够你活出上帝的旨意。”所以，《箴言》这卷书的重点是不要愚昧地虚度人生，不要等到最后才发现自己绕了一圈回到原点、还是一事无成。当你临终回顾这一生的时候，应该确信自己善用了这一生，完成了上帝在我身上的旨意，懂吗？《圣经》有几卷书称作“智慧书”，就是这个缘故，《圣经》是要让我们更有智慧，《圣经》不会让你更聪明、更厉害，不会让你更受欢迎、更有名，或是更有钱，但《圣经》能让你更有智慧。所以上帝给我们这卷书，像是《箴言》这样的书，或者是像新约中的《雅各书》，都是在讲智慧的书，要给我们智慧、善用人生。

    “救赎”这个词很接近“废物利用”这个词，二次大战的时候很流行用“废物利用”这个词，按现代人的说法就是“回收”。我每次谈到“救赎”的时候，都会用“回收”这个词。每次有人问我从事什么行业，我都会说是“回收业”，对方听了都会微笑，好像觉得这个行业不错。如果他们问我回收什么，是金属铝制品还是纸张，我就说：我回收人。因为人才是最大的问题，人才是污染地球的罪魁祸首。所谓“回收”，就是在东西丢掉之前把它抢救回来，重新利用让它恢复原来的用途。今天什么东西都能回收再生，比方像是瓶瓶罐罐，或是报纸等等。

    耶稣说：“地狱就像一个垃圾场，好比耶路撒冷城外的欣嫩谷，所有的垃圾都往那里扔。”所以耶稣每次讲到下地狱，都是用“扔”这个动词，祂不是说上帝会送你下地狱，而是说你会被扔进地狱，因为我们丢垃圾时都是用“扔”的。但是你可以把垃圾抢救回来，回收之后可以再利用，恢复原来的用途。这正是“救赎”的含义，上帝在回收世上的罪人，好叫他们可以重新再生，恢复原来的用途，了解吗？这就是“救赎”的含义。

    救赎的意思其实就是在垃圾被扔掉以前把它回收，所以上帝的工作是把罪人变成圣徒，把愚昧的人变成有智慧的人。简单地说，上帝的救赎就是把愚蠢的人变成明事理的人。耶稣舍命就是这个目的，祂舍命不只是为了救我们脱离地狱，祂是为了回收我们这些人，祂为我们成为罪，好叫我们在祂里面成为上帝的公义。祂说：拿你的罪来交换我的公义，我要把你回收，让你能够再度侍奉上帝。救赎就是这样。

    愚蠢的人会虚度人生，明事理的人会善用人生，了解吗？所以，《箴言》是在讲我们得救是为了什么，不是讲谁拯救了我们，而是讲我们得救是为了什么。我们经常会引错新约的经文，《圣经》说“上帝能够拯救人到底”，我们却把它诠释成“上帝能够拯救最坏的人”，但《圣经》的意思不是这样，《圣经》是说“神能够拯救，让人恢复到最好的状况”。重点在于人能够恢复到什么状况，上帝拯救我们，让我们成为明事理的人，能够善用人生，再度被祂使用。所以，我从不说我已经得救，而是说我正在得救的过程，我是在迈向救赎的过程中，我还没有完全得救，我这个身体尚未得救，仍要被扔进垃圾堆，但我的身体会得着救赎，我会得到一个新的身体。所以救赎不只是救人脱离罪和愚蠢，而是使人恢复圣徒的身份，使人明事理，为上帝善用人生。

    所以《箴言》是在讲得救以后要怎么做，当然有人会说很多智慧不用看《圣经》就知道。没错，因为男女都是照上帝的形象造的，所以人多少有一点智慧。可是人的本性并没有足够的智慧去善用人生，人的智慧很有限，必须得着救赎之后才有能力。唯有被基督救赎之后，才有能力善用人生，活出上帝的旨意。所以世人的智慧其实是愚蠢的，最终会带人走向死亡和地狱。不管我们对人生有多少片面的智慧，整体说来其实非常愚蠢，应该全都扔掉。

    上帝是一切智慧的源头，《圣经》说“祂是全智的上帝”，只有祂是有智慧的神，祂有无穷的智慧，祂会白白把智慧赐给人，但我们往往是从别人那里得到这些智慧。上帝选择透过别人来传给我们这些智慧，尤其是透过我们的父母、还有祖父母，以及经验比我们丰富的人，他们的人生吃过苦头，我们如果向他们学习，就可以因此得到智慧，只可惜很多年轻人往往不肯听父母的。

    我记得有一对基督徒男女说他们想要结婚，但是双方父母都不同意，可是他们认为没有关系，因为父母都不是基督徒。我说：你们这样讲很愚蠢，他们的人生经验比你们丰富，也很了解你们，你们应该听听他们的意见。但这并不容易做到。尤其是基督徒特别不喜欢向非基督徒学习。

    耶稣曾经有一个比喻，谈到一个不义的管家，那个故事很特别，在那个比喻里面，每个人都很坏，然而耶稣却说：有时候黑暗之子在某些事上比光明之子更聪明。耶稣这句话确实没错，所以我们要获得智慧。

    我在讲《列王纪》的时候说过《箴言》的作者是所罗门，他在登基做王的时候只向上帝求一样东西。上帝对他说，你要什么我都愿意给你，他求了智慧，上帝就给他智慧，还赐给他别的，像名声、权力、财富，但他得到了治理人的智慧，能做公正的审判。一个很经典的判例是，两个妓女在争一个婴儿，两个人都争说那是自己的孩子，所罗门就说不如把孩子切成两半。很有智慧。

    上帝说：我要给你辨别是非的智慧，如果你……“如果”真是《圣经》上最重要的一个词，上帝的应许都是有条件的。“如果”你谨守我的律例、诫命，我会给你辨别是非的智慧。我们需要留意上帝应许的条件，祂想要赐福给我们，只是祂有先决条件，那是我们必须留意的。

    所罗门的智慧远近驰名，连示巴女王都亲自前来，不只看他的财富，还有听他的智慧之言，她是女王，很需要智慧，她心想：我可以从哪里得到智慧呢？听说犹太王所罗门很有智慧，我应该去见他才对。于是她从所罗门那里学习智慧，她一定坐下来听了很多箴言。

    所罗门收集了很多箴言，就像他收集妻妾一样，他收集了九百条箴言和七百个妻妾。我曾经说过他写了三卷书，《雅歌》、《箴言》还有《传道书》。他年轻的时候写了第一卷书《雅歌》，这是讲内心感情的一卷书，充满了情感，这个年轻人被恋爱冲昏头，完全忘了上帝的存在。《箴言》是中年人写出来的书，我认为这是讲意志的一卷书，基本上是一卷道德的书。至于《传道书》则是讲心思的一卷书，基本上是一卷理性的书，是他默想人生百态所写出来的哲学书，不管最后有没有达到目的。所以这三卷分别是年轻恋人、中年父亲和老哲学家写出来的智慧书，全在讲智慧，大多从是负面的经验写出的负面忠告，但是我们仍然可以从别人的错误学到智慧。他亲自编写这些箴言，他有这方面的才华。

    所罗门可以把自己的观察简洁有力地作个结论，但是他也会收集其他的箴言。很有意思的是有很多箴言来自阿拉伯人，是从阿拉伯的哲学家、从阿拉伯的哲学家那里收集来的。还有一整章是埃及箴言，很可能是从他的妻子、法老的女儿那里收集来的。因为所罗门知道世人也有一些智慧，他不介意收集别人的智慧，只要上帝也认同就好了，他会从上帝的观点来诠释那些箴言，当然别人并没有那么做。这是秘诀，你可以从非基督徒学到常识，但非基督徒不是从上帝的观点来看、是错误的架构，你可以重新在上帝的架构里来看那些智慧，所以在《箴言》里提到上帝九十次，而且是用上帝的名字“雅威”，也就是以色列的神，不是随便一个神，而是清楚地高举以色列的神。上帝真奇怪，竟然会选择犹太人，但更奇怪的是，很多人选择犹太人的神，却藐视犹太人。犹太人的神才是真正存在的神，所有的常识都需要放在这个架构来看。

    这卷书中有部分箴言是多年后由希西家收集的，他收集从所罗门时代口语相传下来的箴言，不是用文字写下来的。这卷书后面有一部分是所罗门的箴言，却是多年以后由希西家的文士收集的，所以是混合的箴言。可见这卷《箴言》显然不是在所罗门时代完成的，是后来才加上去的，可能是在西元前550年完成的。

    那么在谈《箴言》这卷书之前，我们先来讲一下这卷书的特色，这卷书有三大特色，一起来了解一下。

    第一，这卷书是在讲箴言。这句话好像很明显，我的意思是说这卷书重点是在讲箴言，并不是在讲应许；这卷书在讲箴言，箴言就是箴言，并不是应许。但我常常听到人引用箴言，把箴言当做是上帝的应许，其实根本不是这么一回事。箴言和应许的差别的如下：先来看一下“箴言”这个词，这个词来自拉丁文的“pro”，意思是“为了”，而“verba”意思是“话”，所以“proverba”（箴言）是指给某种情况的话，是适合那种情况听的话，古今都能适用，它简单扼要地说出了人的经验。箴言的希伯来文是“mashal”，意思是“相像”，拉丁文的 “proverb”（箴言）意思是指给某种情况的话，希伯来文的“mashal”（箴言）意思是“相像”。耶稣的比喻就叫做“mashal”，意思就是“就像这样”。

    平常如果向小孩子解释某件事的时候，你会说：这就好像是……希伯来文的“mashal”（箴言）意思就是“就像这样”，“就像这样”。耶稣有一些比喻，一开始就说“天国就像这样”。“就像这样”，一般的智慧就是这样传承下去。

    --妈妈，为什么要这样做？

    --因为就像这样……

    你把智慧传下去，为什么你不应该碰那个、为什么你不应该吃那个，所以箴言是对人生一般性的观察。

    至于应许则是特殊的承诺，这两种要分得很清楚。箴言是一般性的观察，应许则是特殊的承诺。我尽量解释得简单一点，比如下面这句箴言--“大卫鲍森重视守时”，这是真的，我很讨厌迟到，很抱歉今早我迟到了，我不喜欢迟到。这是一句箴言，是个一般性的观察。如果了解我这个人，就知道这句话是真的。可是“大卫鲍森重视守时”，并不代表说大卫鲍森答应九点十五分前到。这完全是两回事，所谓答应是一种责任。如果没有照那句箴言去做，不需要被责怪；可是如果不遵守承诺就会被责怪，各位了解吗？所以箴言只是一般说来是真的，但不是永远为真。

    我们不该期待箴言能够适用于各种情况，这样你们明白吗？但是我知道有一些人把箴言的话当成应许，期待上帝实现那个应许，结果事与愿违，然后信心就动摇了。因为他们把一般性的观察当成上帝的应许。但是，箴言并不是放诸四海皆准，我举个例子，“诚实为上策”，这句话就一般说来是真的，但我知道有人因为诚实而损失金钱，有人因为诚实而失去生意，这句话不是永远为真，但一般说来是真的，了解吗？所以，诚实一般说来是上策没有错，但是在有些情况底下诚实就可能是下策。

    而且有些箴言显然是互相矛盾，来看两个例子，“欲速则不达”和“举棋不定，坐失良机”，这两句箴言刚好相反。如果你去参加一个古董拍卖会，你要应用哪一句箴言呢？是“欲速则不达”，还是要用“举棋不定，坐失良机”这句呢？了解我的意思吗。各位记不记得《箴言》有一节经文说：“不要照愚昧人的愚妄话回答他。”但是下一节却说：“要照愚昧人的愚妄话回答他。”在同一章箴言里面本身就出现矛盾。所以智慧就是在某个情况下知道要应用什么箴言，了解吗？

    箴言是一般性的常识，但是遇到不同情况的时候，需要有智慧才知道要应用哪个箴言。

    接下来，我们来看两节《箴言》的经文。很多教会都把这两节当做应许，第一个是，“你所做的，要交托耶和华，你所谋的，就必成立。”有些人开设基督教书房或是养老院等等机构，他们说：我们把这个计划交托给上帝，祂应许我们必然成功，因为我们把一切都交托给祂，但是后来经营不善，宣告破产。我讲这个可不是空穴来风，这种事到处看得到。因为真的有很多人把这节经文当做他经营事业的应许，问题是这节经文不是应许而是箴言。一般说来是真的，如果你把要做的事交托上帝，不管做什么都会成功，一般说来这是真的，但不是永远为真。当你把箴言当做应许，就是要求上帝担起祂没有承诺的责任。

    再来看另外一个例子，在座应该会有很多人深有同感。“教养孩童，使他走当行的道，就是到老他也不偏离”，有一些基督徒父母的子女不信主，他们说：我已经领受这个应许，我从小教养他走当行的路，但他现在不走这条路。要知道这个应许并不是绝对的保证，它不是永远为真。有一个现象常让我觉得好笑，很多叛逆父母到极点的年轻人，一旦结婚生子，就变得跟他们的父母一模一样，你有没有注意到？年纪越大、越容易回到小时候父母所给的教导，这个箴言一般说来是真的，你若教养孩童走当行的路，当他们老的时候就不会偏离这条路。请注意，这里是说“等他们老的时候”，一般说来是真的，但不永远为真，因为你的子女不是木偶，你不能强迫他们走你的路，等他们大了就可以自己做决定。了解我的意思吗？很多父母为子女感到痛心，这是上帝的应许，为什么没有应验呢？

    我讲这个是因为这卷书是在讲箴言，而不是在讲应许。这些话一般说来是真的，所以我们应该读并且要遵守，但是如果把每句话当成上帝的应许，套用在各种情况上，就是滥用经文，这是对经文断章取义的结果，所以不能够随便把经文当成应许。每一节经文的含意都跟所在的那卷书有关，我们不能够随便引用经文。除非清楚地知道是出于哪卷书，也知道那卷书的写作目的，这样才能引用正确。我们很容易随便引用章节，比如约翰福音三章十六节等等，可是却没有考虑所在那卷书的含意。

    《圣经》上的章节号码不是上帝给的，是两个主教加上去的，结果是弄巧成拙。教会成立一千年来，没有《圣经》章节，结果大家对《圣经》非常熟悉，一定要很熟悉《圣经》才找得到经文，但是现在有了章节号码，就常常按着自己的想法随意引用、断章取义，以为这些经文是上帝的应许，其实它只是箴言而已。这是我们读这卷书时需要知道的第一个重点。

    第二个重点是《箴言》是以诗的形式呈现。要知道箴言是简洁有力的文字，这种形式的文字让人很容易记住，因为大多是诗的形式、有押韵。

    Pawson has a passion for punctuality。这些字是我刻意选的，P P P，因为押了好几个头韵，念起来很顺口。

    “及时缝一针可以省九针”，这比“及时缝一针可以省十七针”要来得好记。了解吗？有点诗的味道，是不是？现在我来翻译一个箴言给你听：

    “在采取行动之前，先仔细考虑你的处境和选择。”

    这句箴言也可以把它翻译成：“小问题如果及时发现、及时补救，就可以防堵大问题发生。”

    以上这两句话都是在讲“三思而后行”这个道理。有一出电视喜剧，主角的看家本领就是打官腔，他可以讲出一堆术语，把人弄得七荤八素的。但是你如果要讲一句让人难忘的箴言，一定得用诗的形式来表达，让人容易脱口而出。“三思而后行”比“三思再冒险”要好记，读起来像诗。

    各位要知道希伯来诗很特别，不像大多数的诗是以押韵为主，而是以节奏为主。所以节奏，不是音节的节奏，而是思想的节奏。

    希伯来诗常常是对句的形式，上下两行，上下句之间有三种不同的关系。下句的第一个字会指出是哪一种关系，如果下句的第一个字是“而”，这就是所谓的同义对句，意思相同，但是用字不同。“骄傲在败坏以先，而狂心在跌倒之前”，想法相同，但表达不同，了解吗？在希伯来原文有个节奏，让人容易脱口而出。这是对句的一种，同义对句，意思相同，但是表达不同。

    如果下句的第一个字是“但”，就是所谓的反义对句。反义对句举例来说，“欺压贫寒的，是辱没造他的主；但怜悯穷乏的，乃是尊敬主”，有没有看出这个对句？各位有没有看出来，“但”，上句和下句的意思相反，了解吗？“欺压贫寒的，是辱没造他的主；但怜悯穷乏的，乃是尊敬主”，两句意思相反。

    如果下句的第一个字是“因为”，就是所谓的综合对句。综合对句表示下句将上句的含意进一步发挥出来，“你要远离愚昧人，因为从他口里得不到知识”，下一句进一步谈到远离，解释为什么要远离。

    所有的箴言都不出这几种模式，“而”、“但”、“因为”。第一种是意思相同、表达方式不同，第二种是下句跟上句意思相反，第三种是下句延伸上句的含意。呈现出一种节奏，令人难忘，但是翻成英文并不是那么容易记住，因为节奏译不出来。但父母就是这样把智慧传承给子女，今天一些生活格言也是用这种方式传承的，有些是押韵的格言。

    箴言还有另外几种表达方式，比如离合诗。这是一种比较长的箴言，以字母为根据，A、B、C、D、E……不过用的是希伯来字母，每一行用一个新的字母做开头。大家最熟悉的是最后一章箴言，第三十一章，对理想妻子的描述，年轻男子很适合读这《箴言》第三十一章。这是离合诗的形式，每一行都以下一个字母开头，这让我想起一首老歌，你们一听就知道我年纪有多大：

    “A你很迷人，B你很漂亮，C你很可爱……”

    有没有听过这首歌？这就是所谓的离合诗，每一行分别以A、B、C做开头，有的则是以数字，有一章一直在讲三件事、四件事，上帝恨恶的有六件事，可以一面数一面记住。

    所以有几种不同的表达方式，但是基本上都是诗的形式。

    接下来，我要讲的第三点是，这本书是长辈之言。它是箴言，它是诗，它也可以说是长辈的话，是父亲给孩子的一个忠告。这卷书里面没有一句话是讲给女人听的，这是给男人看的书。《圣经》上有很多经文是直接写给男人看的，你一定也注意到新约的书信，不是针对弟兄姐妹，新约书信的写作对象是弟兄，你有没有问过为什么？

    《圣经》有一个很基本的认定，那就是：如果男人行得正，女人和孩子也会行得正。《圣经》从头到尾都是这样认定，如果一个家庭中的父亲行得正，其他的家人也会行得正，所以《圣经》对男人的要求很高。

    过去五、六年来，我主讲过很多弟兄特会，甚至在这里也讲过。我每隔几个星期就会有弟兄特会，但是所有的感谢函都是女人写来的。最近有个太太写信来说：我把先生送去参加你的特会，他回来以后判若两人。请注意这里的关键词是“我把先生送去参加特会”，不过我把他们送回家当一家之主。所以，《圣经》很重视父亲和男人要行得正，要把男人变成敬畏上帝的人，在座的女士都知道这有多么重要。

    所以这卷书对年轻男人要求很高，这个父亲急着想要阻止年轻的儿子重蹈他的覆辙，因为他自己年轻的时候吃足了苦头才学会教训，所以这个父亲想要把智慧传给儿子。所罗门写这卷书的时候显然已经迈入中年，他不希望儿子像他一样。

    我已经讲过学习智慧的方法有两种，一个是向比你年长的人学习，从他们的成功和失败中去学习；在经验的学校中学习，跌得鼻青脸肿，这种学习的座右铭是“从经验中学习”，这是靠自己学习智慧。

    但是你可以跟别人学习，这个方法又快又容易，是从别人的例子学习，正负面的教训都有。这种方法就像红绿灯一样，红灯停、绿灯走，这种学习的座右铭是“听和学”。靠自已学又慢又辛苦，是笨方法，从经验中学习要跌得鼻青脸肿、才能学到教训。你可以选择“听和学”，也可以选择“从经验中学习”，一个快、一个慢。是学习别人的智慧还是自己去摸索。

    虽然这卷书是父亲传给儿子的忠告，但是内容却是在讲女人。不只有父亲给忠告，母亲也给了忠告，最后一章就是母亲的忠告，是父母亲给儿子的忠告。父亲强调要避开坏女人，母亲则是强调要找个好女人，很有意思，不是吗？

    其实整卷书就像一个三明治一样，开始、中间和最后是给年轻人的忠告，前两个忠告是父亲给的，最后的忠告是母亲给的，中间各有一些馅料。

    第一个单元我们就先讲到这里，第二个单元再来探讨大纲里面的细节。

    附：

    《箴言》大纲

    序言 （1:1-7）

    给年轻人的忠告（1:8-9:18）--父亲奉劝远离淫妇

    所罗门的箴言（10:1-22:16）--亲自编写而成

    智者之言（22:17-23:14）--三十句名言

    给年轻人的忠告（23:15-24:22）

    智者之言（24:23-34）--六句名言

    所罗门箴言（25:1-29:27）--希西家文士收集抄录

    亚古珥之言（30:1-33）

    给年轻人的忠告（31:1-31）--母亲奉劝娶个贤妻


    箴言（二）

    上一单元的最后说到《箴言》这卷书主要是一个父亲和一个母亲给年轻儿子的忠告，所以，这是传给下一代的忠告。

    因为忠告的对象是男人，所以内容都是在讲女人，讲到什么是坏女人，什么是好女人。讲到要当心坏女人，慎选好女人，母亲的忠告是叫儿子找一个好女人。父亲的忠告是提防身边种种的坏女人，包括妓女到失望的妻子。讲到这些女人如何用甜言蜜语引诱男人。也讲到偷腥的确是很刺激的，但是被坏女人引诱的男人，最后的下场都是坟墓，等于是拿自己的生命换一块饼。一旦跟坏女人搭上关系，你的事业跟人品都会毁于一旦。很有智慧的忠告，在三十一章，母亲谈到好女人里面列出的条件十分惊人。

    几年前，我们在教会把《圣经》一口气念到尾，一共花了82个小时。星期日晚上9点开始念，星期四早上念完，一共有两千人来听，我们卖掉了半吨的圣经。每个人只念15分钟，念完以后把《圣经》传给下一个人。当时的吉尔福市长埃德蒙·史贝罗听说这件事，就问我们说他可不可以也来念，我们说可以，但是几乎没有空缺了。后来我们找到了星期二下午三点半有空缺，他说：“好，我很期待，我会带我太太来。你们介不介意我来的时候佩戴市徽？”我们说不行，但是我们希望你能够穿衣服来。因为有一次我们受市长邀请去参加一个活动，邀请函说市长只会佩戴市徽，请着正式服装来。总之，星期二的下午三点半，市长来了，他问：“我要念哪一段？”我说：“我不知道，反正三点半到了就轮到你念。”我问他：“你太太呢？”他说真抱歉她没来，她要我向你们致歉。因为今天晚上突然有客人要来，所以她一大早就起来打扫做饭，没有办法过来。这时候他站起来念，刚好是箴言三十一章，讲到这个才德的妇人清早起来做饭料理家务，接着又念到她丈夫为众人所认识，在城门口与本地的长老同坐。15分钟以后，他摇摇晃晃的回座，他说：“这根本是在讲我嘛。”他是一个挂名的天主教徒，对《圣经》不熟，所以他说：“我可不可以买一本《圣经》带回去？”我就给他一本。他说我要带回家读给我太太听，他在《圣经》上读到自己。

    这些坏女人和这个好女人不只是在讲人而已，也是所谓的拟人化。他们也代表别的，不只是讲人而已。坏女人所代表的是愚昧，好女人所代表的是智慧，所以箴言从头到尾都用“她”来形容愚昧还是智慧，愚昧就像是一个坏女人，智慧就像一个好女人。女人可以毁了你，也可以造就你，所以好女人和坏女人分别代表智慧和愚昧。

    整卷书就是要年轻男子做个抉择，想看见男人的真面目就要看他被那种女人吸引，看他娶哪种女人，他最终的选择注定一生的成败。选择愚昧就遭毁灭，选择智慧就得造就。

    几年前伦敦的城市圣殿教会，有个知名的传道人叫帕克，有一次他讲道，谈到耶稣的比喻，讲得慷慨激昂，便指着会众说：你们这些年轻男士要选什么？是和有智慧的处女待在光明中，还是和愚昧的处女待在黑暗中呢？结果大家选择的答案都是一样的，可是却不是他想要的。

    人有选择的权利，从选择可以看出男人的品格，也可以塑造出男人的品格。比如第八章和第九章，等一下我们要唱查尔斯卫斯理根据这些经文所写的一首圣诗。谈到一个叫智慧的好女人，叫你要好好地去爱她，让她成为你心爱的家人，要去追求她，和她交往。作者其实是在讲智慧，务必要远离那个叫愚昧的女人，若是和她扯上关系，下场将十分凄惨。所以他问的是，那个女人会吸引你呢？

    整本《圣经》的结局也是在讲两个女人，分别是污秽的淫妇和纯洁的新妇，那淫妇叫做巴比伦，新妇叫耶路撒冷。所以这个主题贯穿整本《圣经》，思想你会娶哪一个作为伴侣，是愚昧还是智慧？是巴比伦还是耶路撒冷？各位，这个比喻很有意思。

    《圣经》一再的给人选择，你要选生命还是死亡？要选光明还是黑暗？要选天上还是地狱？要选智慧还是愚昧？人生只有一次，你可以选择扔掉智慧或是使用智慧。请注意，在《圣经》里面所讲的智慧和愚昧是指道德层面而不是智力层面。但是大家比较常用愚昧来形容智力，对于智商不高的人就称它为愚蠢，但是在《圣经》上智商高的人有可能非常愚蠢，他也许智商很高，但道德方面非常愚蠢。

    几年以前，我听说在桑玛瑟那个地方，有一个乡下人，如果你拿一个一便士的硬币和一张五英镑的钞票给他选，他每次都会拿一便士的硬币，拿一便士的硬币跟五英镑的钞票让他选，他每次都选硬币，真是笨的可以。所以，有很多观光客听说了，都跑去试试看，结果那个可怜的傻瓜每次都拿硬币，他从来不拿钞票。实在很笨，对吧，结果他赚了很多钱。

    我们常把愚昧和智慧想成是智力，其实这无关乎智力，无关乎学位或考试有没有通过。就算是你是全世界最聪明的人，却虚度一生，你就是愚蠢。《诗篇》作者说愚顽人心里说：没有上帝。真正愚蠢的人就是这样。

    可惜我们说，属世的智慧是要了解这个世界，知道怎么做有好处，可以获利。那是属世的智慧。什么对你最有利，什么对你最好呢？其实智慧对你最好，不是让你获利，而是对你的品格最好；不是建立在对世界的认识，而是对上帝的认识。

    《箴言》有一节经文严重的遭到误解，“没有异象，民就灭亡。”有没有听过？这节经文经常被误用，引用这节经文的人，心中都有一个大计谋，也许是教会要建新堂，或是要发展新的福音事工，就勉励大家要有异象，因为没有异象，民就灭亡。其实这节经文所讲的异象跟那些大计划无关，这是在讲从上帝来的启示，上帝透过异象说话。真正的含意是，如果上帝没有启示你一些事，你就会灭亡。希伯来原文的意思是，你就会毫无节制。如果上帝不直接跟你说话，你会变成愚蠢的人。再次提醒大家，要了解正确的经文含意。

    这里有一个十分对称的三明治，红色、蓝绿、绿蓝，有没有看到这个模式？很巧妙的放在一起。很多经文有这种由内而外或是上下对称的模式，这种对称非常巧妙地放在一起，所以，有三片面包、两份馅料，多出来的只有前面的一段序言，另外还有三十章从亚古珥来的阿拉伯智慧，除了这两个部分以外其他的都很对称，可以一口气读完。

    所罗门的箴言在这里，这是他亲自收集的，这里还有所罗门的很多箴言，是后来由希西家和他的文士收集的。绿色的部分是他从别处收集来的智慧，这里有三十个箴言，这里有六个箴言，是所罗门从世界各地收集来的，跟世界各地的人交谈得知的。

    整卷书有很清楚的模式，我们会再仔细看这几个部分的箴言，尤其是他给年轻人的忠告，还有他收集来的箴言，或是他说过的箴言。

    比如我们看他给年轻人的忠告，讲了很多该做和不该做的事，当然忠告就是告诉人什么该做不该做，我们来看看有哪些：要听从父母；要寻求智慧、好得着智慧；要待人和善；要保守你的心，也就是保护你的情感；要当心你对谁产生好感，要对配偶忠心。这些都是给年轻人的好忠告，不管他接不接受，那是他的决定，但这些都是很好的忠告。不该做的事有：不要结交损友；我们所选择结交的朋友，最能够影响我们的品格，那是我们的选择。我听过有人在法庭上跟法官说他误交了损友，听起来好像是他身不由己，其实那是他的选择，他必须要为自己所结交的朋友负责。不要犯奸淫，这跟忠于配偶意思一样；不要借贷，还有不要偷懒。《箴言》常常提到一种罪，就是偷懒的罪，偷懒是一个很严重的罪，但是你很少听到传道人讲这个，不是吗？偷懒不见得比其他的罪要轻，因为偷懒是浪费生命，浪费上帝的时间和你的时间。不要和愚昧的女人做朋友。

    以上摘要了第一部分给年轻人的忠告，在所罗门收集的第一部分的箴言中，对于义人和恶人做了强烈的对比，所以这部分的箴言有很多都用了“但是”，比如不要作恶、要行出公义，这样的对比。

    接下来是很多正面的箴言，讲到义人的生命。这里用了很多“而且”，要这样“而且”要那样。他再度给这个年轻人一个选择，你要做义人还是要做恶人？每做一次选择，你的人生画布就会添上几笔。

    他的下一部分箴言出现在后面的第二十五到二十九章，几乎都是在讲人际关系。人际关系是人生很重要的一部分，他告诫年轻人如何对待在位的君王，如何对待邻居，如何对待仇敌，“如果你的仇敌饿了就给他吃，如果你的仇敌渴了就给他喝，这样做等于是把炭火堆到他头上。”你在哪里读过这段话？《罗马书》十二章，但这段话出现在这里。还有和你自己的关系，有很多地方教导一个人如何看待自己，你可以看出有些人有安全感，人际关系良好，他们很了解自己，不会装模作样。认识这样的人很愉快，但是有一种人总是急于炫耀、装模作样，自己也没有接纳自己。这种人不容易相处，你要做你自己。如何对待愚昧的人，如何对待懒惰的人，这种人整天游手好闲。如何看待闲话，《箴言》对于说闲话有很多教导。

    讲完这些人际关系之后，从二十七到二十九章在讲活出公义的生命，这是高标准的生活方式。这个高标准不是物质方面而是道德方面。

    最后一部分很有意思，这个忠告是一个女人给的，首先女人告诉他，如何做个国王，要记得这卷书来自皇室家族，对象是个王子，也就是所罗门的儿子，所以给他忠告，叫他长大以后应该要如何做王，但是她说，你也需要要娶一个好老婆当皇后。最后这章讲到的是对皇后人选的条件。不管是一家之后还是一国之后，这个女人除了必须是一个贤妻良母，要擅长理家，还必须擅长做生意。她还兼差做土地中介，赚进的钱让丈夫很高兴，所以她不只是整天呆在厨房，她的生活朝全方位发展，但是她把家人放在事业前面。这是这章中很重要的一点，所以这卷书可以说很特别。

    愚昧可以分成好几种，我来描述一下。虽然这些主题条理分明，其实全都混在一起，就像《圣经》上有一些书，不见得很有系统，比如摩西律法的主题常常是跳来跳去的，条理并不是很分明。为什么会全部混在一起呢？这就好像一个母亲跟即将离家的儿子，在道别的时候千叮咛万嘱咐的说：“别忘了每周要换一次内衣裤，别欠人家钱，对老板的态度要小心……”想到什么就说什么，絮絮叨叨的到讲这、讲那个，没有什么条理，全都混在一起。父母对子女讲话就是这样。他们不会说：“我今天早上要跟你讲三个重点，外加一条结论。”传道人才会有大纲细目，但是父母对孩子讲话都是想到什么就讲什么，每件事之间往往没有什么关联。在座有些母亲在笑，你知道你也是这样，所有的事都混在一起讲。

    不过我们还是要归纳出几个主题，先来看愚昧人这个主题，愚昧人是什么样的人呢？有七十几个箴言是在描述愚昧人，所谓愚昧人……经文里都是指着男人讲的，他肤浅无知、冥顽不灵、态度傲慢、行为反常、单调无趣、漫无目标、经验不足、不负责任、容易上当、粗心大意、自以为是、没有礼貌、为人轻浮、阴沉乖僻、霸道粗鲁、喜好争辩。形容的真好，有没有看过这样的年轻男人？你们应该都很了解，这种人他什么都想要，凡事不肯动脑经，喜欢幻想胜过事实，喜欢歪理胜过真理。说好听一点是令人讨厌，难听一点是凶神恶煞，他令父母伤心，看不起父母是老古板，谁说《圣经》已经不合时宜了呢？

    这里有两种愚昧人，一种是爱讥笑的人，对于身边的每一个人他都是冷嘲热讽的；另外一种愚昧人是懒人，喜欢赖床，也就是说闹钟一响，他按掉再睡，几分钟以后再响，他还是按掉，很生动的形容。符合这些描述的人就是愚昧人，像是一个白痴，他在虚度人生。

    另外一个重要的主题讲的是口舌，舌头虽然很小，但是威力却是大的不得了。有一个传道人在主日讲道的时候说，我要给你们看我身上最容易受试探的部位。会众听了立刻都静悄悄的，然后他就伸出了舌头。雅各写了一卷智慧书，就是《雅各书》，他说舌头是人身上一个很小的器官，就像大船上一个小小的舵，却能转动整个船只。

    舌头能够咒诅人，也能够祝福人。《箴言》从头到尾都提到舌头所犯的罪，耶和华所恨恶的有七样就是势利、撒谎、杀人、害人、行恶、作假见证和说闲话。有没有注意到，舌头犯的罪就占了三四项？舌头的威力十足，杀伤力极大，可以说出残酷、笨拙和粗心的话；可以散播纷争、不和与分裂。但是舌头虽然很有威力、却没有能力，舌头不能够改变事实，也不能够强迫人回应，更重要的是，说话不能取代行为。

    所以《箴言》说我们的舌头应该说出什么样的话呢，要说四种话：第一，诚实的话，说话要诚实，诚实的话；第二，要说少一点的话；第三，要说镇静的话；第四，要说合宜的话。难怪雅各说：“若有人在话语上没有过失，他就是完全人。”因为我们如果完全没有犯过罪，耶稣说人人在审判的那日要为每一句无心说错的话接受审判。光这一点就足以定我们的罪。

    另外还有一个很重要的主题，就是人际关系。讲夫妻的关系还有其他人际关系的智慧，也讲到了亲子关系，而且特别强调一件事，就是父母不管教子女就是愚昧。因为《箴言》告诉我们，儿女天生是愚昧的，所以你需要教给他们智慧。孩童都是先学会说不要，再学会说好。你不需要教孩子使坏，但需要教他善待别人。你不需要教孩子说谎但需要教他说实话，不是吗？你不需要教孩子无礼，但需要教他待人有礼，礼貌绝对是教出来的。

    人道主义者说儿童性本善，只要在合适的环境长大就会变好人，所以孩子的好坏跟管教无关，这是人道主义者的论点。他们相信孩子生下来的时候，本性是善的，生来没有罪，是善良的，完全是因为后天的环境不好，孩子才会变坏。但是《圣经》的观点完全相反，《圣经》认为人性本恶，所以耶稣才会说，你们虽然很坏，尚且知道拿好东西给儿女。《圣经》说人性本恶，但有能力做好事；但人道主义者说人性本善，但有能力做坏事。他们认为这完全是看起步，认为是看你怎么样教养子女。《圣经》直截了当的说，如果儿女做错你没有马上管教就是不爱他们，这表示你不是为他们最大的利益着想，你不明白真正的爱是什么，真正的爱不是溺爱，不是塞给他们一点饭钱，随便他们几点钟回家都没有关系。那不是爱，爱他就要管教他。

    这里也讲到跟邻居的关系，有些忠告我觉得很棒。比如不要答应别人去做一些不好的事情，有时候应该保持沉默，互相尊重；不要太常去打扰邻居。真的是很好的忠告，讲到跟邻居的关系。

    最重要的是教你如何做别人的好朋友。《箴言》说有一朋友比弟兄更亲，我听过太多传道人说这是在讲耶稣，其实根本不是，这是在讲做别人的好朋友。这里讲到好朋友的四个特质，当个好朋友要具备的四个特质。这里讲的真好，第一，坚定不移。一个好的朋友是永远的朋友。不管顺境逆境都不会离开你。第二，诚实，好朋友会对你诚实，会说真话。第三，忠告，好的朋友会给你忠告。第四，礼貌，好的朋友会用合宜的态度对待你。是不是很棒？如果有一个这样的朋友，应该会比你的亲人还要更亲，有一朋友比弟兄更亲。

    那么基督徒可以从《箴言》学到什么呢？先来看《箴言》有没有达到他原先的目标，要知道当时以色列正处在一个高峰期，国内太平又富足，是空前的太平盛世，所罗门知道他们有可能轻易地失去这一切，却没想到是他害他们失去的。但是他也明白这点，所以《箴言》说：公义使邦国高举，罪恶是人民的羞辱。他写下这些是希望能够保住以色列国的和平与富足，保住他们的智慧，因为没有智慧就会出状况。那么以色列人有没有听从这卷书上的忠告呢？答案是没有，罪恶成了他们的羞辱，他们因此丧失了一切。人民和国家，如果不肯听从这样的智慧，就会失去上帝所赐下的福分，所罗门甚至没有遵从自己的智慧。

    有一个苏格兰人，对他教会的牧师说：“我有一个愿望，就是爬上西乃山，站在山顶上大声喊出十诫。”他说我一直有这个愿望。可是他的牧师说：你好好在家遵守十诫会比这样做好多了。要知道，把十诫挂在墙上是一回事，更重要的是心里是不是真正重视它。以色列不在乎，结果丧失了一切。

    新约圣经其实有几处是根据箴言来的，也许你从来没有注意到。施洗约翰为什么来？《圣经》说，他是来叫悖逆的人心转从义人的智慧。这是《路加福音》讲的，你有没有注意到？施洗约翰是来叫悖逆的人心转从义人的智慧。耶稣讲话充满了智慧，听见的人都忍不住问他从哪里得到这些智慧？“智慧”这个词不断地在新约圣经中出现，也许你从来没有注意到，但确实经常出现。耶稣说：“示巴女王，从地极来听所罗门的智慧话，但是现在这里有一个人比所罗门更大。”他说：“你们要来向我学习智慧。”《圣经》说耶稣在小时候就已经很有智慧。

    “智慧”的主题不断在新约圣经中出现，上帝的智慧更在十字架上彰显无遗。因为从人的角度来看这是愚蠢的行为，世人看十字架为上帝的愚蠢。他们说：“你想要拯救世人，扭转一切。但死在十字架上有什么用呢？实在是太愚蠢了。”保罗在《哥林多前书》说，十字架在世人眼中是愚拙的，但那是上帝的智慧，是上帝周全的计划。

    你绝对不可能叫世人的救主去做18年的木匠，却只传道三年，你会这样做么？换做是你，绝不会这样安排吧？但这样做是出于上帝的智慧。因为祂的儿子，必须从受苦中学习，祂也确实学到了，所以才会这么有智慧。

    从上帝在十字架上彰显的智慧，保罗说基督为我们成了上帝的智慧，就是我们的公义、圣洁还有救赎。

    在乎公义、圣洁还有救赎的人才是真正有智慧的人，但世人并不在乎这些事，愚拙的世人漠视上帝的智慧。

    新约圣经的智慧言语有很多是直接引用《箴言》的。比如使徒保罗他说：你的仇敌若饿了，就给他吃，若渴了，就给他喝，这样行就是把炭火堆在他的头上。彼得也经常引用《箴言》，他有一次讲得很难听：好比狗转身吃自己吐出来的东西，愚昧的人也是这样，一再的做出蠢事。彼得也说过要敬畏主和尊敬君王，那也是引用《箴言》。《希伯来书》十二章也有，《希伯来书》中一再的引用箴言：上帝所爱的，就必管教；如果上帝不管教你，你就是私生子，不是亲生儿子；他因为爱你，所以愿意管教你。这是直接引用《箴言》。《雅各书》最像箴言了，《雅各书》也是一个主题讲完然后就跳到下个主题，跟《箴言》一样，而且非常强调口舌，雅各的教导显然有很多都是从《箴言》来的。

    所以《箴言》虽然不属于新约圣经，却是给我们看的书。既然所罗门能够从埃及人和阿拉伯人身上看出智慧，我们也应该能够从犹太人身上看出智慧。老实说，我每次和犹太人交谈，都觉得他们有一种特别的智慧，好像是与生俱来的。听拉比讲话的时候感觉更明显，你有没有看过电影，《屋顶上提琴手》那个主角？他的智慧都充满了犹太人的色彩。

    这个礼拜我们在电视上听到一句话，那句话讲的真好，我对师母说这真是典型的犹太人的智慧，他们好像天生有一种机灵的特质。我有个朋友取了个犹太名字，但他不是犹太人，又一次他和耶路撒冷哈达沙医院的院长讲话，院长看着他说：“我不懂，你有一个犹太名字，可是你的眼神像基督徒。”就是那种机灵的特质，多年来帮助犹太人逃到世界各地。

    犹太人有一种特殊的智慧，他们有一群特别的人，叫做“智者”，当年来拜耶稣的博士，就是智者，他们跟着一颗星星一直走到伯利恒，他们不是外邦人而是犹太人，是当初犹太人被掳到巴比伦留下的子孙，他们记得巴兰的预言--将有一颗星在以色列升起，成为万国之君。他们因为这个旧约预言就一直在找那颗星，一看到那颗星出现，就离开巴比伦，他们的祖先其实早就该离开的。但是这三个人来见耶稣，他们是智者。

    各位有没有看过汽车保险杆上贴着“智者寻找耶稣”的标语？讲得很对，因为基督成了我们的智慧。上帝的智慧成为我们的公义，成为我们的圣洁和救赎。你一旦得到这些就会有智慧，就不会虚度人生。

    几年前我得到了一个预言，结果就展开了旅行传道事工，那个预言非常清楚直接，我根本躲不掉。最后几句话说，我渴望你来事奉我，好叫你将来有一天能够当面对我说：“主啊，我们做到了。”我们做到了，多棒的事，能够在临终前对主说我们做到了，人生没有虚度。

    但你要过怎样的人生完全看你的选择，《箴言》的重点就是要做明智的选择，好在临终时可以对主说我们做到了。阿们。


    传道书

    各位，我们开始讲这个单元之前，我们先来玩一个游戏，我要读几句引述的话，但是我不说是出自于哪里，如果你同意那句话，就请立刻举手，好吗？不同意就不要举手。

    请听第一句，“一代过去，一代又来，地却永远长存。”有人同意吗？有六个人同意。下一个，“人比动物好不到哪里去，因为人的生命也没有意义。”没有人同意这句话吗？接下来请听下一句，“满于现状好过贪得无厌。”这句话大家都同意。“劳碌的人不管吃多吃少，至少睡得香甜，但有钱人却担心得整夜失眠。”同意吗？你们都同意啊。“不要行义过分，也不要过于自逞智慧，何必自取败亡呢？不过行恶过分，也不要为人愚昧，何必不到期而死呢？”有道理吗，没有道理？再来，“我在一千个男子中，找到一个值得尊敬的人，但在众女子中，却找不到一个。”没有人同意啊。好，再听下一句，“快跑的人未必能赢，勇敢的人未必得胜。”这句你们都同意哦。再来，“要在不同的地方，或是好几个地方投资，因为你不知道在这世上会遭遇什么恶运。”这个你们不确定吗？

    每一句你们都应该同意才对，因为这些都是《圣经》的话，刚刚那些都是《传道书》中的话，都是直接引述《圣经》。可是你们有半数都不同意。

    我刚刚那样做，为的是要证明断章取义是很危险的。你可以断章取义地引用《圣经》来证明各种论点，我相信你们都听过这句话，“断章取义的话毫无意义。”

    《圣经》里这卷《传道书》，真是一卷很奇怪的书，问题不是出在它的意思难懂，而是在于你同不同意。其中有些话很直接，很容易懂，简单到不太像是上帝说的话，反而比较像是幸运饼内的小纸条，讲一些平凡的格言，听起来其实好像跟丁尼生的诗句也差不多。

    去年是丁尼生逝世百年纪念，我随便读几句他的诗句来给你们听，“爱过又失恋，强过未曾爱过。男人的好坏有如天地之别，女人的好坏则有如天堂和地狱之别。王死权倾，知识来了又去，智慧长存。智者择善固执，义无反顾。”

    丁尼生的诗听起来好像跟《传道书》也差不多，不是吗？事实上，《传道书》读起来很像现代人的论调，有很多“论”或“主义”，我常会提防冠上“论”或“主义”的东西，只要看到“论”或“主义”我就会有戒心。只有两种论是我认同的，那就是浸礼论和布道论。除了这两个，其他的我都有戒心，那些会让人走火入魔。

    我在《传道书》中看到的论点有宿命论--该来的躲不掉；，存在主义--活在当下，谁知道未来会怎么样呢；男性沙文主义，刚刚读了一两句，显然是男性沙文主义；享乐主义--活着就是要享乐，不妨吃喝快乐吧；愤世主义，传道书中有很多愤世主义，听起来很像是现代人的论调，今天是一个愤世嫉俗的世代，很难相信世上有好人存在，总觉得别人行善的背后动机不正，别有用心。我们是一群愤世嫉俗的人，而且整体看来有一种悲观主义，对人生感到悲观。

    读《传道书》其实会觉得挺丧气，因为作者本身的生命已经走到了尾声，但他对人生感到绝望、幻灭，我说作者的人生已经走到尾声，是因为我们很容易从书的内容看出作者的年纪。

    我们刚研读过《雅歌》，所罗门写那卷书的时候几岁你们知道吗？他颂赞那段爱情故事的时候年纪还很轻。但是你读《箴言》的时候看到他说：我儿啊，你要提防女人。你想他当时几岁呢？这个时候他已经迈入中年了，想阻止儿子重蹈他的覆辙。我听过有个女孩问她说母亲说：你年轻的时候到底有多叛逆，现在才这么担心我？这真的是一个很难回答的问题。所罗门告诫儿子要提防女人的时候，他已经是中年人。但是他在《传道书》则说：你当纪念造你的主，不要等到视茫茫发苍苍、齿牙动摇。他写《传道书》的时候几岁了？他的人生已经走到尾声了，他说他已经快要回到永远的家。

    他回顾这一生感到失望，心中有许多懊悔，他觉得他这辈子有很多遗憾。《传道书》中的领悟是他观察人生的结果，他在书中一直说“我看”、“我看”、“我看”，他观察人生、观察人得出书上的一些结论，这不表示上帝的人生观跟所罗门一样，这一点很重要，所以你不能够把《传道书》的每一句话，都当成是上帝说的。

    但我们要晓得上帝为什么把这卷书放进《圣经》，所罗门在这里给自己一个希伯来头衔叫做Qohelet，这个字是什么意思？这个字可以翻译作传道者、哲学家或是教师，我觉得最接近的翻译应该是讲员，因为我们用这个词来形容下议院中主持辩论的人，这个老人好像在主持一场辩论。但这场辩论是在他脑中进行，他给正反两方平等的机会来发表意见，他先听脑中反方的意见，再听正方的意见，至于辩论的主题则是人生到底值不值得活，他无法决定自己的人生到底活得有没有价值，他不断去听正反两方的意见不断进行辩论，希望能够做出决定是哪一方赢。到了老年的时候才在辩论这件事，实在很可悲，因为人生只能活一次而已。人只有一辈子，昨天已经过去，一切不能重来，毕竟人生只能活一次，到老了才觉得错过了今生，实在可悲。

    难怪很多男人有中年危机，很多男人在四十几岁的时候，达到年轻时所定的目标，这个时候站在顶端观看却看不到什么，过去那么辛苦到底为了什么，因此很多的中年男子到了这个时候想要重新来过，把房车换成跑车，把黄脸婆换成辣妹，做一些疯狂的举动，因为觉得错过了人生想重新来过，再婚个两三次，想重新抓住人生，想在生命结束之前好好过这一生，这个问题非常非常地普遍。

    各位，所罗门就这样一直在脑中不停地自我辩论，人生的意义在哪里？人生值得活吗？我们应该怎样善用人生？我想这大概是所有人类最重要的一个问题，因为毕竟我们都只有一个人生，只能够活一次，但很多人想都不想这个问题，只是吃饭、还有工作，过一天算一天，像这样虚度人生实在是可悲。勉强过一天算一天，很多人就像这样，只关心怎样活下去，问题是如果人生不值得活，为什么要活下去呢？

    我们先来看反方的论点，我有没有虚度人生，这一生到底有什么意义？他一开始就说：虚空的虚空，虚空的虚空，凡事都是虚空。可惜英文翻译得并不好，把虚空译作vanity，因为这个字今天已经变成虚荣的意思，大多数的汽车在遮阳板上都装有化妆镜，你应该注意到放在哪一边吧，这是为了要满足虚荣的镜子。今天vanity这个字的意思已经变成了骄傲、虚荣，但它原本的意思是空虚，是指去做一件徒劳无功的事、白做了。我想最接近这个意思的英文字应该是pointless（没有意义），这个人已经走到人生的尽头，却大叹没有意义，没有意义，凡事都没有意义。

    各位，这是一个很悲哀的结论，另外一个现代译本译作没有用、没有用、完全没有用。所罗门曾经处在上位，想要什么就有什么，想做什么，都能随心所欲，他原本是王，所以他有权利随心所欲；他也非常有钱，金银财宝无数，只要是钱买得到的东西他都买得起；另外他也很有名气。这些是大多数人想要的东西，财富、权利和名气，藉此找到人生的意义，让人生活得有价值。所罗门名利双收，声名远播，连示巴女王都大老远前来朝见，想看看所罗门王的样子，看了之后也觉得名不虚传。

    所罗门说：我什么都试过了。他列出一堆他有兴趣的事，各样的事都有，他首先尝试科学，他非常用心地钻研农业畜牧，研究如何培育牛群，他下了工夫去研究，也培育出上等的牛种，但这无法满足他，虽然他对这件事有兴趣，却无法感到满足。

    接下来他钻研艺术，尝试了两种艺术，先是音乐，当然他从父亲那里遗传了对音乐的热爱，他下工夫钻研音乐和乐器，宫中有管弦乐团演奏，但是他仍然感到不满足。

    接下来他对建筑产生兴趣，打造出伟大的建筑物，因此很有成就感，建筑物的寿命比人长，所以玩建筑很有成就感，只是难免会出错。

    接下来他改成收集名画，他盖画廊，到各处去收集名画，花很多钱把这些名画据为己有，在画廊中走来走去，这些名画都是我的，但不久他又失去兴趣。

    接下来他尝试娱乐，那个时候没有电视，所以他找喜剧演员来宫中表演，剧团就定期进宫为他表演喜剧，他常常看得捧腹大笑，人生最重要的是能够大笑一场，各位有没有听过这句话？所罗门试过了，虽然好玩，但不久仍然失去兴趣。

    接下来他投入商业投资，在商场上积聚了大笔财富，货品买卖他相当擅长，他发现他可以赚很多钱，多到用不完，但他还是觉得不满足。

    所以接下来他尝试享乐，最常见的乐趣就是美食、美酒和美女，所罗门在这三方面都是个中好手，但是他内心仍然感到空虚，

    最后他去钻研哲学，买了一大堆书，想要从书上搜寻智慧，他从埃及买来了大量的书，埃及有很多智慧书，他买了各种智慧书籍，放满了整个图书馆，他研究书上所有的智慧，研究所有杰出的着作，但最后他说：着书多，没有穷尽，人读不完所有的书。

    这些事都不能够满足他，虽然带给他刺激，却不能带给他满足。要知道，做上面这些事没有什么不对，但是如果把那些事当成人生最主要的目的就会失望，那些事不能带给人生意义，现代人都需要听听这些话，不是吗？他说：我什么都试过了，全都没有意义。如果你已经找到人生的意义，就可以享受这些事，但是如果你想从这些事找到人生的意义，你会遇到一个问题，就是你会变老，年纪大了就不能再像从前那样享受这些事，也可能对那些事失去兴趣。

    这是一个停不下来的世代，一天到晚想尝试新的东西，书店中最多的书就是食谱，很多人一天到晚想尝试美食来刺激我们的味蕾，今天晚上吃泰国菜，明天晚上吃中国菜，后天晚上吃印度菜，好像家里的菜做得不够好吃，一定要用尝试新东西的刺激来满足我们，非得尝遍世界各地的美食才行，实在是很悲哀。

    很多人想用这些方法找到人生的意义，其实只要你找到人生的意义以后，就能够享受这些事，但是如果把这些事摆在第一位的话，就会感到苦恼和沮丧，你会因为这些事无法满足你而感到苦恼。

    我们其实可以看出所罗门他为什么不明白人生真正的意义，所罗门的眼光十分狭隘，他观察得太多，却明白得太少，他的眼光只局限在整幅画的一小部分而已，目光狭小，所见甚少。所罗门的眼光狭隘受限于两方面：第一，他所见到的全是日光之下的事，他总是说：我看日光之下……如果你的眼光都只局限在日光之下，那么你就永远无法明白人生的意义到底何在？

    我最近和师母在太阳海岸遇到了最悲哀的一群人，这些人到西班牙去度假了两周，就决定要退休去住在那里的艳阳之下，你在那里也只能晒太阳而已，难怪黄金国度幻灭，因为那样的生活不真实。我们看到的这群人，他们买下了别墅却脱不了手，又没有钱回来，一辈子就这样困在艳阳下。

    人的眼光不能放在日光之下，一定要放得更高才行，如果你只看到日光之下，就看不见人生的意义。

    所罗门的观察还有第二个限制，就是他只看今生，他完全没提到来生。如果你的眼光只看今生今世，那么就永远不会明白人生的意义，不明白人生为什么值得活，你需要从上帝的眼光来看，要跳脱时空的限制，因为如果受限于时空，人生观就会非常狭隘；如果你能够从天上的角度来看人生的话，从来生的角度来看今生的话，就能够渐渐明白人生的意义，了解吗？

    由于他眼光狭隘，所以带出许多负面的想法，因为我们住在科学世代，我们对事情的观察都受到科学的影响，但是科学只能够观察今生在地球上的事，科学时代跟所罗门一样眼光都非常狭隘，可惜我们都在科学时代长大，所以也都深受其苦，我们的眼光无法超越。你需要跳脱框框，从外往里看才看得清楚，上帝是在框框之外，所以祂能看得清楚。

    很有意思的是，所罗门在《传道书》中，每次谈到上帝就变得正面而且乐观，每当他受限于人的观察，不从上帝的角度来看，只看日光之下还有今生的事，他就会越来越沮丧，但是当他想到上帝，思想就正面起来，从不同的角度来看人生。

    《传道书》中有两章是从上帝的角度来看事情，这个时候生命就对焦了。第一处在第三章，这一章大家最常听到、也最常引用，做每件事都有适当的时机。梅尔文布莱格最新的小说拍成电视影集，书名叫作《跳舞有时》就是取自《传道书》，有很多人都喜欢引用《传道书》第三章来为小说或是电影取名，这一章很受欢迎，大多数人引述传道书的时候都是引述这句话，其实第三章整段都很重要，可惜大家没有完整引用。这是诗的形式，有节奏，是讲时机的一首诗，但是重点是诗结束后，又回到了散文体，说这些时机都是上帝设立的，就像《诗篇》作者说，我们的年日都在上帝手中。

    如果你确信人生掌握在上帝手中，相信祂知道你什么时候应该跳舞，什么时候应该哭泣，相信临到你身上的事都不是偶然，而是上帝的计划，相信祂要在你的生命中编织一幅画，相信人生不会永远一帆风顺，因为这等于是害了你，如果我们的感觉一成不变，其实等于没有感觉，你有没有这样想过？毕竟情绪有低潮才会有高潮，如果感觉一成不变就等于没有感觉。感谢主，我们有感觉，有的时候我们想跳舞，有的时候又不想跳舞，有的时候该接吻，有的时候该停下来。

    各位，我写了一首歌，我们来唱唱看，好吗？我用的曲子大家都很熟悉，应该都会唱。歌词是在讲时机，以《传道书》三章做为开始和结束，讲到上帝决定我们什么时候做什么事最适合，实在很棒。不管发生什么事，都是掌握在上帝手中，所以事情发生的时机都是最合适的，这并不是宿命论，宿命论相信命运已经注定，没有人能够改变，但是上帝会自由选择要让什么样的事临到你，祂会适时调整我们的人生来成全祂的旨意。我们一起来唱这首歌，好吗？

    上帝掌管一切，凡事都有定期

    生有时，死有时

    栽种有时，收割有时

    杀戮有时，医治有时

    拆毁有时，建造有时

    哭有时，笑有时

    哀恸有时，跳舞有时

    亲吻有时，停止有时

    寻找有时，失落有时

    保守有时，舍弃有时

    撕裂有时，缝补有时

    静默有时，言语有时

    喜爱有时，恨恶有时

    争战有时，和好有时

    享受你的人生，但要记住

    上帝掌管一切，祂命定一切

    所以《圣经》才会说，当你为未来计划时，一定要加上一句：主若愿意。我父亲写的信上，都会出现DV这两个字母，DV这两个字母是拉丁文的缩写，它的意思是说：主若愿意。我看他每封信上都会写上DV，我下礼拜会跟你见面“DV”，因为他知道我们的年日掌握在上帝手中。你的计划也许都不能实现，因为上帝对你有别的计划，这是很正面的态度，不是宿命论，也不是听天由命。因为上帝能改变祂的计划，上帝确实会改变心意，祂会后悔，这是《圣经》说的。

    祂的决定会和我们的态度互相影响，如果我们改变，祂也会改变，如果我们悔改，祂也会改变。在《圣经》上一再看到摩西改变了上帝的心意，不断向上帝恳求，上帝不是机械化地运作，执行写好的程序，祂是一个人，祂会跟我们互动，祂在这样的互动中能够改变时机，当你以为要哭泣的时候，祂让你跳起舞来，反过来也是一样，这是上帝在《传道书》中第一次出现的地方。看法变得正面，他发现人生有一个模式，上帝可以设定这个模式，祂可以确保祂在你身上的旨意实现，我父亲还很喜欢说，人生很长，足够我们活出上帝的旨意，但人生很短，不容许浪费一分一秒。

    各位，这正是《传道书》三章的意思，我们的年日在上帝手中，祂会决定怎么做，不是专制地预定好一切，而是祂会决定接下来，要怎么做才是对我们最好的，有人这样照顾我们，你看是不是很棒？即使下一段路并不好走，至少我们知道上帝相信这对我们有益，祂要我们去经历，也会帮助我们度过，让苦难塑造我们的品格，成为我们未来的祝福。把眼光放远去看来生的幸福，会大大影响到今生的态度，这个世界非常短暂，稍纵即逝，怎么说呢？

    我有个理论大家听听看，我20岁的时候，一年占掉我所有记忆的二十分之一，我40岁的时候，一年占掉我所有记忆的四十分之一，我60岁的时候，一年占掉我所有记忆的六十分之一，我再过一个礼拜就满63岁了，所以一年占我所有记忆的六十三分之一，人生的记忆就是这样不断压缩。时间好像过得越来越快，感觉上好像昨天才在这里录影，但其实这当中，我又已经讲过两场特会，在座有一两位男士不久前来参加过特会，真的是时光飞逝。但我们有整个永恒，可以从今生学到的功课受益，我们有整个永恒可以享受祝福，不用像今生这么辛苦，我们将享受到很多福气。

    另外一章可以强烈感受到上帝同在的，就是第十二章，这一章很值得读给大家听，因为是这个老人写的，我想读给你们听，因为这里把老年人描述得很生动，特别适合给我这种已经一脚踏进棺材的人读，这一段内容很有意思，是很发人深省的一段话。来听听看，我要从第十一章的第九节来读起，因为这些章节分得很乱，真希望我们的《圣经。没有分章节，这样大家就会更熟悉《圣经》，我要从十一章七节读起：

    活着真好，活着真好，人活多年，就当快乐多年，然而也当想到永生更长，今生的一切跟永生比起来都是虚空。少年人哪，年轻真好，你当享受你年轻的日子，随心所欲做你想做的事，但要知道，上帝必按你的行为审判你。所以，你当从心中除掉烦恼和痛苦，但要记住人在年轻岁月可能犯下大错，别让青春的兴奋使你忘记你的创造主。你当趁着年轻纪念祂，等衰老临到就太晚了，到时候你将无法享受人生。等你衰老的时候，太阳、月亮、星辰，会在你昏花的老眼中失去光辉，一切都暗淡无光。到那个时候，你的手臂将会发抖，强健的腿会变得无力，你的牙齿只剩几颗，难以咀嚼。你的眼睛昏花，视线模糊不清，当牙齿掉光时，你吃饭必须紧闭嘴唇。黎明时分，麻雀初唱你就醒来，但你的耳朵已经重听，说话声音颤抖。你会怕高，怕跌倒，你的头发斑白，精力衰败，你的性欲断绝，站在死亡的门口，我们都向着最后的归宿地去，那时候，街上将有哀号的声音。趁现在还年轻，就当纪念你的创造主，不要等到银链折断，金罐破裂，瓶子在泉旁损坏，水轮在井口破烂，我们的身体将归还尘土，我们的气息将归回赐生命的上帝。传道者说：虚空的虚空，凡事都是虚空，但传道者因为有智慧，仍将知识教训众人，他收集箴言，加以分类，因为传道者不但有智慧，也是个良师。他不但传授自己所知道的，教法也十分有趣，智慧人的言语好像刺棍，会激励人拿出行动，又指出重要的真理。有智慧的学生，精通教师所传授的知识，但年轻人哪，还有一件事你应该留意，着作是没有穷尽的，读书过多会使你身体疲乏。我最后的结论是，要敬畏上帝，谨守祂的命令，因为这是人人应尽的义务，我们所做的一切，或善或恶，甚至于连最隐秘的事，上帝都要审判。

    这一篇给年轻人的信息，实在是太精彩了，他的第一个重点是要记念上帝，记念上帝。所罗门他承认自己忘了上帝，这是《雅歌》这卷书中没有提到上帝的原因，当时他很年轻，沉醉在爱河当中，就把上帝忘得干乾二净，满脑子都是这个女孩，他对年轻人说，当趁年轻记念你的主，不要等到来不及。

    第二个重点是，要敬畏主，不但要记念上帝，还要敬畏祂。圣经中的智慧书不断指出，敬畏主是智慧的开端，圣经不会让你变得更聪明，但会让你更有智慧，更聪明可以赚到更多钱，更有智慧可以帮助你善用人生，你宁愿聪明还是有智慧？想要得到智慧，就必须要先敬畏上帝。

    很多人怕很多事，怕艾滋病，怕自己成为累赘等等，但是我告诉你，只要敬畏主，你就什么都不用怕了，主是最可畏的，只要怕祂就不用怕别的。我们为什么要敬畏主？因为祂会要求我们为自己这一生向祂做出交代。如果害怕自己对上帝交代不过去，这是一种健康的害怕，敬畏上帝很重要，这种态度最能够让人想要行得正。

    我写的这本《通往地狱之路》得到很大的回响，在这个世代甚至连教会内的人都不想听这个，但是耶稣提醒重生得救的基督徒说：不要怕那能够杀你身体的，反要怕能够把你的身体和灵魂丢进地狱的。

    如果教会外的人不敬畏上帝，是因为教会内的人不敬畏上帝。敬畏的态度有感染力，如果教会内的人不敬畏上帝，教会外的人就不会敬畏上帝，他们会以为上帝是个大好人，连苍蝇都不会去伤害，这真是大错特错。

    所以要记念上帝，敬畏上帝，再来是顺服上帝。

    有一次我去达拉斯一个百万富翁的家里，那个父亲买了一辆丰田汽车，给女儿开去上学用，那辆车她开了18个月。我待在那里的期间，有一天女儿走路回家，她告诉父亲说车子突然坏了，停在路上不动了。于是父亲就请了一个技师去看看怎么回事，技师打电话回来的时候我刚好在场，父亲问女儿：你有没有在车子里面加机油？女儿问：什么机油？你没说我得加机油啊，我只加汽油而已。那辆车她开了18个月了，置物箱里面有一本汽车使用手册，她连翻都没翻过，就这样上路开了18个月。这个父亲很有办法，打电话给汽车公司，他们答应免费换个新引擎，他到处跟朋友讲这家汽车公司真好，汽车公司得到了免费的宣传也挺划算的。这个女孩对汽车一窍不通，她拿到了一辆全新的车，但是看也不看使用手册，才18个月车子就报销了。

    同样的，有很多人也笨到把这本人类使用手册束之高阁，要记念上帝、要敬畏祂，要了解祂所设计的生活方式。我相信这是《传道书》被放进《圣经》的原因，因为这卷书告诉你，如果不照上帝的方式而活，下场会很可怜，你如果不从天上和来生的角度，来了解人生的意义，最后将感到绝望、幻灭还有沮丧，认为人生毫无意义。我过这一生有什么意义呢？我一死，大家就把我忘得一干二净，我的一生一点都没有留下什么，不管我活了五十、六十还是七十岁都一样，但是基督徒不会有这种感觉，我们在主里所做的一切都不会徒劳无功，无论善事恶事都会留下永恒的后果，这个周末可能发生一些事造成永恒的影响，因为后果存到永远。我相信这就是《传道书》被放进《圣经》的原因。

    很多年以前我在讲一些列的《传道书》信息，听那个系列信息而信主的人最多，我根本不会想到选择用《传道书》来传福音。有人在点头，你们也听了那个系列对不对？那个系列连犹太人听了都有人信主，那个系列讲到一半的时候，有一个主日下午我接到电话，说：查尔斯寇森人正在英国，他就是尼克松水门事件中的关系人，今天晚上我们想请他到教会做见证，可以让他来你们教会吗？我说好，但是我心里很挣扎，我已经准备好要讲《传道书》五章了，我觉得不应该因为有重要人物老远来这里做见证就不讲道，所以我决定要照常讲道，讲完以后再让他分享。所以我那天就讲了《传道书》五章，讲完以后我介绍查尔斯寇森，他是当年尼克松的得力助手，他站起来然后说，我不用讲我的见证了，因为你们已经听了，大家都觉得很奇怪，他说《传道书》五章根本就是在讲我当初怎么虚度人生，他就一节一节的分享，讲到他在当尼克松手下的时候怎样虚度人生，尤其有一句经文说，说话要谨慎，因为你的每句话都被记录下来。

    各位，这正是《传道书》五章的重点，因为上帝很清楚你的言语、行为、想法和感受，我永远忘不了那天晚上，上帝透过《圣经》教导我们一生该怎么过，也警戒我们不该怎么过。

    祂举了许多正面反面的例子来教导我们，给我们一个完整的观念，《传道书》大多是负面的例子，要我们别落入那样的下场。因为如果你不理会上帝，不敬畏祂，不按祂的指示过你的人生，等你走完人生的道路，会觉得一切都没有意义。你想走自己的路吗，还是选择照上帝的方式去做，等你走完人生的道路，你会说：感谢主！

    有一次我直接从主领受到一个预言，那句预言的最后说：我儿，我希望你能够用心生活和工作，等你将来见到我的时候，可以对我说，主啊，我们做到了。

    主啊，我们做到了，那时你会觉得这一生活得很值得，阿们。


    雅歌

    当初我读到《雅歌》，第一个反应就是圣经上怎么会有这卷书呢？儿童主日学都没教我这卷书，而且这卷书从头到尾都没有提到属灵的事，没有提到救赎，也没有提到祷告或是天国，甚至完全没有提到上帝。旧约圣经里面有两卷书完全没有提到上帝，这两卷书刚好都是在讲爱情故事，另外一卷书是《以斯帖记》，我们后面会谈到。《雅歌》里面也没有提到属灵的事，没有提到上帝。我刚开始事奉的那几年都没有讲这卷书，因为我实在不晓得要讲什么，我想不止我一个人有这种感觉。

    先来看书名的直译是“歌中之歌”，这是因为希伯来文这种语言里面没有形容词，没有办法用形容词来形容说这是最美、最棒的一首歌，只能够用名词，所以不能说“最棒的一首歌”，而要说“歌中之歌”，不能说“最伟大的王”，而要说“万王之王”，不能说“最伟大的主”，而要说“万主之主”，所以“歌中之歌”的意思是这是最棒的、最优美的一首歌。

    也许这是最棒的一首歌，但为什么会出现在圣经上呢？这卷书不但不属灵，还充满了感官的感觉，它谈到五种感官，好比嗅觉--你可以闻到苹果、葡萄干、鲜花的味道；还有味觉--可以尝到水果的味道，还有什么？听觉、视觉，还缺了一项，触觉。五种感官都提到了，这首歌充满感官的描述，等到描述年轻男子还有年轻女子的身体的时候，内容开始变得亲密，甚至刺激。刚才我说我上主日学，没有老师教导这卷书，我开始对这卷书有兴趣是在我失声那段期间。快要到情人节了，在情人节的前两天来研读这卷书还真是贴切，所以我有很多年都不敢讲这卷书，这让我有罪恶感。

    有一段期间我买了很多讲解《雅歌》的注释书，希望更多了解这卷书，却只有加深我的罪恶感，因为这卷书好像是用密码写的，书中每个字的意思都跟我想的不一样。那些注释的书一本比一本深奥，其中有一本注释书的解释更是让我的心沉到了谷底，书上谈到：《雅歌》第一章中有一节经文说“我的爱人在我的胸怀之间安息”，作者说这里的“胸怀之间”是指新旧约之间。我当时心想：惨了，我真是一个属肉体的基督徒啊。因为当我读到这节经文的时候，根本就不会联想到这是在讲新旧约，我以为上帝把这卷书放入圣经，是为了分辨出一个人是属灵还是属肉体，所以我一直没有碰这卷书。

    我听说拉比把这卷书看为非常神圣的一卷书，称它为“圣中之圣”，有一些拉比读这卷书的时候，甚至会脱鞋表示尊敬，听起来真不可思议。我们要怎么看这样的一卷书呢？

    首先我要说的是，这卷书不是寓言。寓言是一个密码，寓言是虚构的故事，作者在故事中隐藏一个讯息，每件事都不能只看表面，背后都有隐藏的含意。约翰班扬的《天路历程》就是典型的寓言故事，每样东西都别有含义，书上有一栋房子叫美宫，有一座山叫艰难山，这些都不是真实的事物，背后都另有含意。《格列佛游记》也是一个寓言故事，有一个英国圣公会的牧师甚至相信小熊维尼是个寓言故事，是一个普世基督教的寓言，小熊维尼代表圣公会，这只小熊并不聪明，却是全世界的焦点，而小猪则代表循理会，是小熊维尼的跟屁虫，跳跳虎代表灵恩派，一天到晚蹦蹦跳跳，老是发出没有人懂的声音来吓人，他们全部都属于克里斯多福罗宾，最后跟着他住在仙境，英国圣公会的报纸把这个寓言描绘得惟妙惟肖。所以寓言故事是虚构的故事，背后有隐藏的含意。

    大多数人都把《雅歌》当作寓言故事，而且问题是，每个人都用不同的系统在解码，解出来的意思都不一样，每个人都照自己的想法去解。我对那些解释都不满意，我们为什么不能用一种最简单的方式来解释呢？因为我们觉得这样不好。问题就出在希腊思想对我们的影响远大过希伯来思想，希腊思想总是切割得清清楚楚，把身体和灵魂切割开来，把神圣和世俗切割开来，总是把身体和灵魂分开来看，没有办法把身体和灵魂看为一体，所以希腊人不是很属灵就是属肉体，不是极为放纵，就是绝对的禁欲。但是希伯来思想中只有一个神，祂造了身体和灵魂。希伯来人认为身体是好的，而希腊人却认为身体是罪恶的。可是如果良善的上帝创造了物质的世界，那么物质的东西就是好的，男女都是上帝造的，祂要男女能够坠入爱河，能够结合成为夫妇，所以这不是寓言，而是一个肯定，它是一个肯定，请把这个写下来。

    圣经这卷书目的在肯定男女之间的爱，上帝在对我们说：这是我想出来的，是我造的。魔鬼在世上散播的一大谎言是：上帝反对性，撒旦赞成性。但是事实上却正好相反，魔鬼说服很多人相信这个谎言，但事实是上帝创造了性，是撒旦一直在从中破坏，这才是事实。所以《雅歌》是圣经对凡人之爱的肯定，圣经说上帝已经洁净的东西，人不可称它污秽，这句话特别适用在这卷书上。我每次主持婚礼都会读一段雅歌的经文，然后叫他们度蜜月的时候继续把经文读完。最近有个牧师也想如法炮制，想在婚礼上读《雅歌》的经文，那对新人却说不能在教会读《雅歌》吧。但《雅歌》可是圣经上的一卷书。

    可是各位，《雅歌》的重点只是在肯定男女之间的性吸引力吗？不，不只是这样，《雅歌》也是一个比喻，不是寓言，是比喻。我来解释一下两者的不同，寓言是虚构的故事，背后有隐藏的含意；但比喻是个事实，很像另外一个事实。各位，《雅歌》这卷书从头到尾讲的就是一个爱情故事，这是一个最爱你的人写给你的信，这是一封情书。

    我记得有一次我跟师母搬家的时候，发现我们婚前写给彼此的情书，我打开一叠我写给她的信，读了其中的一封，真是把我给吓坏了。一个智商中等的男人竟然会写出这种蠢话来，你有没有在信封上写过SWALK这几个字母呢？如果你不知道，那我就告诉你吧，这几个字的意思是“以吻封笺”。有个年轻人对女朋友说，我每次收到你的情书都会在信封背面吻一下，因为我知道上面有你的唇印。她听了满脸通红的说，其实我都是用狗的鼻子弄湿再黏上去的。所有的浪漫感觉立刻消失得无影无踪了。当我们找到写给彼此的情书，发现都已经破破烂烂，并不是因为我们结婚已经三百年之久，而是因为当你收到情书的时候，会一读再读。我会把她写给我的情书随身放在口袋里，有空的时候随时拿出来一读再读。但是如果我收到一个牛皮纸信封，中间开个小窗露出地址，尤其寄件人写着国税局的时候，我不会一读再读，但是如果是情书，你会一读再读。你有没有仔细看过你圣经的侧面，看看哪个部分是脏的？你应该去看看，很叫人警惕。

    这卷书是封情书，应该当成情书来读。这是一个爱情故事，讲上帝在帮祂的儿子找新娘，重点就在这里，最后以婚礼结束。整卷书是一个爱情故事，插在圣经中间的这卷书是个爱情故事，爱情是现实生活的关键，这是这卷书的信息。

    比喻是用事实来说明另外一个相像的事实。耶稣常常使用比喻，祂说：天国就像这样。这是比喻，天国就像这样或那样，祂先讲一些大家都知道的事，然后指出大家有所不知的一面，然后再加以两相对照。《雅歌》这卷书的比喻很简单，它说的是男女之间的爱很像上帝和人之间的爱，这两种爱十分相像。当然人类的爱每个人都体会得到，有75%的流行歌曲在讲男女之间的爱情，爱情是最普遍的歌颂主题，全世界每个人都体会得到。圣经说你和上帝的关系可以像男女之间的爱，你可以对上帝说，我心爱的人属我，我也属我心爱的人。这两件事十分相像，这是一个比喻。所以我们要把《雅歌》当成比喻，是用事实来说明另一个事实。

    各位，这卷书中的内容是真的，是所罗门王写的，所罗门的父亲是大卫王，他的母亲是拔示巴，他从父亲继承了王位、王宫、一把吉他以及写歌的能力。《列王纪》这卷书告诉我们所罗门王他写了1,005首歌，但是圣经里面只记载了六首，那么其他的999首歌在哪里呢？我有一个推测，你们听听看，觉得这个推测有没有道理？我在主日学接受的教导是，所罗门是旧约圣经中最有智慧的人，但是过了很多年我才发现，所罗门当年有七百个妻妾，还有三百个嫔妃，他有七百个岳母，你会说这种人有智慧吗？我发现所罗门跟很多人一样，他有很多智慧给别人，可是却没有什么智慧给自己，可惜他没有聆听自己的智慧，他讲智慧给人听，自己却没有照着去做。我的推测是在这一千个女人当中，只有一个是上帝为他选的伴侣，他有999首歌没记载在圣经上，只有一首记载下来，我的推测是，他为每个女人都写了一首歌，但圣经唯一记载的这首歌，是他为那一位伴侣所写的，你觉得这样讲有道理吗？反正其他那些歌都不见了，很有可能那些内容并不合适，但这是上帝选择记载的一首歌。

    《雅歌》说所罗门当时已经有60个妻妾，所以他写这首歌的时候应该已经是妻妾成群了，但是《雅歌》中的这个女人才是他应该娶的对象，她是来自北方的乡下女孩，是上帝为他选择的对象。他当初不该急着结婚，所以其他那些歌上帝都不记载。

    看《雅歌》之前我要先告诉各位，学者对这卷书的情节看法差异非常地大，这里面是有情节的，有一些学者说情节牵涉到三个人，说这里面的关系是所谓的三角恋爱，讲到了一个牧童、一个君王、还有一个女孩，她在贫穷的牧童和富裕的君王之间左右为难、难以抉择，她应该选哪一个呢？整卷《雅歌》都可以看得到这个三角关系，夹在中间的女孩不知道应该选谁，这个情节很有意思，可以讲出一篇精彩的道，因为最后可以对会众说：你就是那个女孩，你要选择这个世界的王，还是那个好牧人？对吧，听起来很精彩，但我觉得废话连篇，因为如果情节真的是这样，所罗门何必写下这首歌，害自己变成故事当中的坏人呢？另外还有很多原因，《雅歌》这整卷书的气氛纯真，没有罪恶，根本并不是邪恶的君王在淳朴的少女这卷书，那样讲根本是扭曲，这卷书从头到尾是一首纯洁、单纯的情歌，所以我们必须回到只有两个人的情节。

    但我们必须解释，为什么这个男人讲话既像牧羊人又像君王？其实以色列有很多君王是牧羊人出身，这是很特别的现象，最上位的君王兼具牧羊人的身份，而牧羊人是社会的最低阶层。当撒母耳问耶西还有没有别的儿子，耶西回答还有一个牧羊的儿子。牧羊人是最低的社会阶层，特别的是，摩西在领导上帝的子民之前也是个牧羊人，大卫作王之前也是个牧羊人，所以这种双重身份是很常见的。

    还不止这样，整个故事听起来像是一个爱情神话故事，像是杂志上会出现的故事，就像童话里的灰姑娘，着名古典小说《简爱》，或是《长腿叔叔的爱情故事》那么神奇，大家好像都没有反应，你平常只看圣经吗？大家都看过《灰姑娘》这部电影吧，这部电影讲的是很典型的穷家女孩麻雀变凤凰的爱情故事，王子对她一见钟情，鞋子合她的脚，她就从此进了皇宫，这就是基本的戏剧情节，但我们再来讲清楚一点。

    第一次读《雅歌》的时候，感觉就像打开一盒拼图，看到五颜六色的拼图片全部混在一起。我玩拼图的时候会作弊，我喜欢玩拼图，但是我玩的时候会作弊，我会把图片摆在我的面前，拿起一块拼图在图片上找来找去，看看到底是在哪里，找到以后再放下去，其实这是作弊。真正的拼图高手不会这么做，他们拿到的盒子上面甚至于没有图片。第一次读《雅歌》，就像是打开盒子上面没有图片的拼图盒，你会看到很多五颜六色的拼图碎片，今天我要作弊一下给你们看盒子上的图片，这样等你自己读的时候，就可以拼凑出它的全貌来。

    首先我要讲《雅歌》最后一章，第八章谈到的一件事，所罗门在北方的巴力哈们拥有一片山坡地，当他想暂时远离国事的时候，就会到那里去牧羊。英国皇室成员也很类似，想放松一下就换上乡间服到青翠的乡下走走，假装自己是乡下人。所罗门以前也经常这样做，摘下皇冠，穿上牛仔裤，然后往北方去散心，到了那座山坡地，就放几只羊出来吃草。以色列的牧羊人必须带羊去找青草地，因为他们的青草地不像这里这么多，山上的青草地往往是这里一簇那里一簇的，另外还得找到静止的水给羊喝，因为羊的鼻孔很靠近嘴巴，如果水面波动得太厉害，水一呛进鼻子羊很容易就会呛死，所以一定得找到静止的水，好的牧羊人知道哪里有青草地和静止的水，也许每天得带羊走15哩路。在阳光正烈的中午，牧人会让羊躺下来，把羊的四条腿绑起来。我这里有一张羊躺下的照片，四条腿被绑起来，他让羊躺在青草地上，而不是让羊在炽热的太阳下累坏，好牧人也是这样照顾祂的羊，祂有没有让你躺下来过？

    各位，所罗门在巴力哈们的那块山坡地，上面原本住着一个农夫，农夫过世以后，他的儿子继承了农场，我们不晓得他有几个儿子，大概是三四个儿子和两个女儿，其中一个女儿年纪很小，另一个女儿已经长大，就是这首歌中的女子。她每天都要做很多很多苦工，原来她的父母把葡萄园平均分配给了儿子和女儿，但是几个兄弟把许多家事还有农事，都推给她去做，所以她为了照顾他们的葡萄园，就根本没有时间照顾自己的葡萄园。

    另外还有一件事恐怕会让她一辈子替兄弟做牛做马，那就是她的肤色在阳光之下一天一天越变越黑，对我们来说这很吸引人，大家都很想去西班牙多晒点太阳，偶尔为了要上镜头，扑点白粉就好了。这里的人都喜欢把皮肤晒黑，觉得可以增加魅力，但是，中东的准新娘在婚礼前的12个月不能够晒太阳，好让皮肤变白，以斯帖当初就得这么做，以斯帖皇后。我可要告诉各位，如果你得皮肤很白，千万别在中东骑骆驼，否则被埋进沙丘里，没人看见的话，你可就完蛋了。所以这可怜的女孩皮肤晒得越来越黑，她结婚的指望一天一天地消失了，她心想：这下完了，我得替我的兄弟做牛做马一辈子了。

    有一天她在田里遇见一个年轻人，两个人聊了起来，互有好感，就约了第二天再见面，第三天也见面，第四天也见面，连续见面两周以后两个人陷入热恋，开始讲一些热恋中男女常说的蠢话。比如， 他们对彼此说：我们以青草为床榻，以香柏树为房屋的栋梁，以松树为椽子。女孩子婚前会说这种话，婚后就会要求说她要什么样的卧房等等，结婚前什么都无所谓，青草可以当床，树木可以当屋顶，热恋中的男女常说这种话，对吗？这些话全记载在《雅歌》中，但是只有一件事令她感到困扰，就是不晓得这男的是谁？她一直在问他：你的田在哪里？你晌午在何处使羊歇卧？他说：你只管跟随羊群的脚踪去。只管跟随羊群的脚踪去，他没有正面回答问题，不讲明自己的身份，反正他们情投意合，两人深深相爱。最后男子向女子求婚，她等这一刻等了很多年了，就开心地说：我愿意、我愿意。但他说：可是我明天得离开了，我住在南方的大城市，在那里工作。男的说：可是我会回来娶你，你可以开始准备婚礼，我明天就要离开，但我会回来娶你。接下来几个月女子很兴奋地为婚礼准备，她从来没想过会有这么一天，现在她兴奋得不得了，但是这个时候她开始做恶梦，这些梦境的背后所有的含意其实是很容易理解的，所有的梦境都是女孩失去情郎，一直在找他。

    有一天晚上，她躺在床上，梦见她在街上到处找男孩子，她看见守门人就问他：有没有看到她的心上人？他们没有看到，她就在街上到处找他，问说：他到哪里去了？后来找到他，就抓住他，把他拉回自己母亲的卧室里，她说：我再也不让你走了。醒来却发现自己抱着枕头。还有一次。她梦见情郎站在门口，他把手伸进门上的洞口想把门拴打开，偏偏打不开，因为门拴卡在下面，你有没有做过这样的梦，全身动弹不得呢？她就做了这样一个梦，没有办法起来，她的情郎一直想办法要打开门，但是女的却动弹不得，心情沮丧极了。后来情郎的手不见了，这时候她可以动了，就跑到门那里去，她把门打开，但是情郎已经走了。

    这个女孩为什么会在床上做这些恶梦呢？答案非常简单，她担心情郎不回来娶她，她开始胡思乱想，也许对方只是逢场作戏，不会回来娶她的。

    后来有一天，她在田里，路上突然扬起一大片的灰尘，路上来了很多马车，她问她的兄弟是谁来了，他们说：是王来了，是地主，是耶路撒冷的所罗门王，他来巡视他的土地。大家准备屈膝迎接君王，这女孩没见过君王，就偷偷的瞄了一眼，没想到马车上的年轻人竟然就是她的情郎，于是这个时候，女孩子突然明白过来。

    大家都知道所罗门王已经有60个妻妾，她惊讶地发现她将会是那第61个，她现在即将离开这个乡间去住在皇宫里。

    婚后她第一次参加宴会的时候，这是为她举办的宴会，她坐在首桌上，就坐在王的旁边，那60个美丽白皙的皇后都围绕在她身旁。她说：你们别再盯着我看了，我是因为替兄弟看守葡萄园，皮肤才会这么黑，我是不得已的。她对这一点感到很自卑，而且可以看得出来，她常常拿自己和其他的皇后来比较，所以，如果所罗门当初能够等到真爱再结婚那该有多好。当男人有好几个女人，那些女人就不会有安全感，她们会互相比较，你爱她多过爱我等等。他之前娶那些妻妾并不是上帝的旨意，他当初应该等到上帝为他安排的女子才对，不过他是有样学样。因为他的父亲大卫和当时其他的皇室成员都是这样。

    这个时候，女子问所罗门：我们能不能回北方，我们能不能以青草为床，以树木为顶，能不能去住你那个田园？他说：不行，我是王，你是皇后，你得和我在这里作王。她只好对王说：你看，这些女人这么漂亮。事实上，她很自卑地说：我只是沙仑中的玫瑰花，只是谷中的百合花。我们以为这些花很漂亮，你去以色列看就知道，这些花长得很小，你根本不会想采，你会踩过去，像踩在草地上的雏菊。

    谷中的百合花长在阴影中，花很小，沙仑中的玫瑰花则是一种长在地中海沿岸平原上的小花。她说：我只是沙仑的玫瑰花，只是谷中的百合花。但以色列最美的花就是百合花，往上生长，纯白的颜色，非常优雅，大约这么高，当她说：我只是谷中的百合花和沙仑的玫瑰花。其实是很自卑的意思，但是王回答说：我的佳偶在女子中好像百合花在荆棘内。这句话让她很得安慰，就唱了一首歌来给自己打气，这首歌的歌词是这样的：他带我入筵席所，以爱为旗在我以上。他带我入筵席所，以爱为旗在我以上，知道这首歌吗？她对自己唱了这首歌，调子你可能不清楚，但是歌词就是这样。她必须要接受她已经爱上这位君王的事实，这就是这个故事的大纲，是拼图盒上的图片。

    再来要问的是，这卷书为什么会放在圣经上？有两个答案，这是我们应该一再研读这卷书的原因。

    第一，我们信仰的中心其实是一个很私人的关系，如果你没有这个私人的关系，就错过了最重要的部份。并不是上教会、读圣经或是支持宣教士就算是基督徒，要和上帝相爱才算是基督徒，唱圣诗之所以重要是因为是在唱情歌。如果你不明白这一点，就不明白信仰的核心。

    在圣经的正中央描述了一个很亲密的爱情关系，所罗门和这个乡村女孩的关系，这告诉我们圣经的核心是在于一个亲密的私人关系，我心爱的人--良人属我，我也属祂。

    这个故事放在圣经的正中央可不是意外，因为整本圣经都是用男女关系来形容上帝和人的关系、在上帝和以色列的关系中，上帝是丈夫，以色列是妻子，上帝追求以色列，在西乃山上娶她，跟她进入婚约，当以色列去找别神的时候，就成了淫妇。

    圣经里有一个先知问上帝：你要我做什么？上帝说：我要你去街上找个妓女。先知说：但我是个传道人，你要我找这个妓女做什么？上帝说，你要娶她。然后呢，主？然后你们会生三个孩子，她会爱老大，但不爱老二，而且老三甚至不是你的种，你要给他取名叫：不是我的。他问：主啊，然后呢？然后她会回到街上重操旧业。

    --把三个孩子留给我？

    --没错。

    --那我该怎么办呢？

    --你要去找她，替她赎身，还她自由之身，然后带她回家，重新爱她。

    --主啊，然后呢？

    --然后你要去告诉我的子民以色列，我对他们的心情就像这样。

    这个先知就是何西阿，这就是《何西阿书》的重点。在旧约圣经中，上帝和以色列的关系就是这样，上帝追求她，得到她，失去她，却仍然爱她，想再带她回家，这是很私人的关系。

    当我们来到新约圣经时，情况还是一模一样，基督说：我是新郎，我在找新娘，你就是那个新娘。在圣经的最后一页，新娘渴望新郎快来。她说：快来。新娘说：请你快来。她已经准备好了，穿上白衣，也就是公义袍。

    圣经从头到尾都是一种爱情关系，《雅歌》中描述了这种关系，《雅歌》中年轻的男子对女子说的话，正是主对你说的话。女子对男子说的话，你也可以同样对主说。所以有很多圣诗是从这卷书当中取材。

    这卷书的内容不是寓言，字里行间并没有隐藏什么特别的含意，石榴就是石榴，乳房就是乳房，上帝说话是当真的，但《雅歌》所比喻的是我们和上帝的关系。

    另外还有一点就是，我们和上帝之间并不是情欲的关系，而是情感的关系。各位，我们和上帝之间不是情欲的关系，而是情感的关系。《雅歌》对肉体的描述非常含蓄，不像现代人的做法，它的描写很含蓄，但是这是一种情感的关系。

    当初彼得在庭院中的一堆炭火前不认主，在整本新约圣经里只提到炭火两次，这是第一次，第二次是之后几周在加利利，彼得见到那堆炭火就回想起来。当下耶稣是不是对他说：我本来希望你第一个当牧师，但你现在恐怕只能当招待，在门口发歌本了。耶稣没这么说，耶稣是不是说：你得蹲炼狱25年，才能够进天国。祂没这么讲，祂是不是说：我可以先试用你一年，如果你表现良好，我会重新考虑。耶稣没这么说。祂讲的是：我只要确定一件事就行了，你爱我吗？耶稣不会问你去过教会几次或这礼拜读几章圣经，祂要问的是：你爱我吗？

    这是一个爱情故事，爱才是最重要的。连律法的总结都怎么说呢？你要尽心、尽意、尽力爱主你的神，并且要爱人如己，爱确实是最重要的。

    这卷书要教我们的另外一个功课是，你和耶稣的关系不仅是私人的，也是公开的。大多数人爱耶稣是因为把耶稣看成他们的牧羊人，主与他们同在，带他们走过死荫的幽谷，主也会带领他们到可安歇的水边和青草地。

    你爱上耶稣这位牧羊人，祂照顾你这只羊，过了一段时间后，你会突然发现祂是你的王，祂是万王之王，你是祂的新娘，你即将成为皇后，和祂一同作王，你将会变成公众人物，你有了额外的责任。可是有时候这个责任很重，你是王的新娘，你是皇室成员，你是英国皇室成员，未来的英国国王要娶你，这一点改变了整个关系。

    如果可以维持私人的关系，回到巴力哈们的田园那该有多好，如果可以私底下跟主保持关系，这样就不用面对很多讨厌的事，不用一直被批评、被注意。因为你一跟同事说你是基督徒，大家就会盯着你的一举一动，真的是这样，而且会期待你不一样，所以如果能够跟耶稣维持私底下的关系不是更好吗？不行，祂是万王之王、万主之主，你爱上的是一个王。

    英国的太后从来没有想过她有一天会当上女王，她原本是平民，并非出身皇室，她爱上了乔治五世的二儿子，这个儿子说话口吃。后来因为爱德华国王放弃王位，我还记得听到这个新闻广播的时候，我才八岁，他为一个离过了两次婚的女人放弃王位，全国都为之震惊，但是最震惊的应该是太后了。我觉得太后她是英国有史以来最好的女王，很了不起的一位女士，她虽然不是出身皇室，却培养出皇室的特质，她因为乔治六世国王的缘故成了女王，直到今天。我相信等到她过世的那一天，一定会举国哀悼，她培养出皇室的特质。我原本对查尔斯和戴安娜寄予厚望，因为戴安娜在订婚的时候说了一句话，很像《雅歌》中的话，记者问她将来要怎么面对公众人物的生活。她说：只要他爱我，我就能够面对。“他带我入筵席所，以爱为旗在我之上。”在婚礼上，有人用望远镜读他们的唇语，在婚礼的那天整天盯着他们，当他们站在阳台上的时候，查尔斯王子问她：我们要接吻吗？她说：有何不可。于是他们就当众接吻，听说这是英国皇室成员第一次公开接吻，怎么会有人知道他们两个说了什么呢？原来有人在维多利亚纪念碑上用望远镜观看，用读唇语的方式读到他们的对话。

    你一旦成为皇室成员，大家都会一直盯着你，所以不管你出身什么背景，都有责任活出皇室成员的样子。

    这个贫穷的乡下女孩发现自己住进了皇宫，突然间每个人都盯着她看，但是那是她的职责。

    你在基督里的职责不光是和耶稣有亲密的私人关系，还要有公开场合的关系，你要尽到这个责任，就像英国皇室成员一样，这是《雅歌》一个重要的信息。

    你可以搭配《诗篇》四十五篇来读，英国的国歌就是取材自《诗篇》四十五篇，内容在讲皇室成员，那正是我们的呼召。

    希望今天的介绍能够让你更有兴趣读读《雅歌》。


    以赛亚书（一）

    我要讲三件很有意思的事，这不是圣经上的事。

    1948年的时候，在贝都因有一个牧羊人，在死海北端的昆兰，随手扔了几颗石子，结果有一颗石子掉进对面山壁的洞穴里面，然后就听到陶器或者是瓦器破裂的声音，他立刻拔腿就跑，以为打破了哪户人家的东西。但是接下来并没有什么动静，他就回来，爬进那个洞穴，发现里面有几个三尺高的陶罐，我这里有个迷你复制品。他往里面一看，发现一些古老的书卷，就是后来所称的死海古卷，这是一个重大的发现，除了旧约圣经的断简残篇之外，还有一卷完整的《以赛亚书》。当时教会界正在翻译《以赛亚书》的修订标准本圣经，遇到了这个事件，就紧急叫停，因为发现了新的手抄本。这份抄本很重要，是因为它的年代比当时所发现最早的抄本还早了一千年之久，当时年代最早的《以赛亚书》抄本是在西元900年，但是这份抄本的年代是西元前100年，两相比较之下年代早了一千年，更接近《以赛亚书》的原文，所以他们的翻译暂时叫停，免得还要再改。但是后来他们几乎不必改动什么，因为抄本历经一千年后，内容仍然没有什么变动。

    去年是韩德尔《弥撒亚歌剧》两百周年纪念，你们应该都知道，因为广播和电视经常在播，这出伟大的《弥撒亚歌剧》是韩德尔的经典代表作。它的歌词是一个神职人员写的，这个神职人员写好歌词以后，把歌词交给韩德尔，请他谱上曲子，24天后韩德尔完成作曲，那个神职人员很不高兴，他认为这么快就写好的曲子，品质一定很差。从此没有再跟韩德尔说过话。其实韩德尔会谱曲谱得这么快，是因为大受圣灵感动，由于歌词有很多是取自《以赛亚书》，《以赛亚书》再度受到大众的注意。

    圣经分章节并不符合上帝的本意，我真是希望我们的圣经不分章节，这样我们会很熟悉圣经，基督教教会至少有1100年是用不分章节的圣经的，他们必须靠上下文来学习圣经。而替《以赛亚书》分章节的人做了一件很有意思的事，我不知道他们当初分章节的时候知不知道这一点。他们把《以赛亚书》分成了66章，圣经一共有66卷书。

    而且他们把《以赛亚书》分成两部分，前半部有39章，后半部有27章；巧的是旧约圣经有39卷书，新约有27卷书。而且，《以赛亚书》前39章的信息，刚好是旧约圣经的浓缩；而后面的27章，也就是40到66章的信息刚好是新约圣经的浓缩，一开始就讲到施洗约翰在旷野喊着说：要为主预备道路。再来讲到主的仆人被圣灵恩膏，为祂的子民赎罪受死，然后从死里复活。再来讲到你们要为我做见证，直到地极。最后讲到上帝说：我要使一切都变成新的，我要造新天新地。最后一句说：那个地方虫永远不死，火永远不灭。如果有人把整本圣经的信息挤进一卷书里，就会变成《以赛亚书》，这卷书像是圣经的浓缩版，所以，如果想要了解整本圣经，就要读《以赛亚书》。整本圣经都浓缩在里面，是不是很奇妙？

    更奇妙的是，他们当初一定没有想到，40到66章的主题顺序竟然和新约圣经一样，清楚的分成三个部分，每个部分有九章。40到48章的主题是安慰上帝的子民，49到57章的主题是主的仆人他受死又复活，58到66章的主题是未来的荣耀。而且这三部分按主题区分，又可以再分成三个部分，每个部分有三章，所以这27章分成三部分，每部分九章；而这三个九章各分成三部分，每部分三章。中间三个部分是49-51章、52-54章和55-57章，这中间的三章又可以分成为三个不同的主题，也就是52、53和54章，其中只有一节经文编错号码、稍微不合。

    在《以赛亚书》的新约部分，最中间那部分的经文，也就是53章最中间的那节经文这样说：祂为我们的过犯受害，为我们的罪孽压伤，因祂受的刑罚，我们得平安，因祂受的鞭伤，我们得医治。最中间刚好是这个信息，是不是很不可思议？这个分法不见得是上帝的启示，但还是让我们觉得不可思议。

    各位，《以赛亚书》有几段经文大家都耳熟能详。有一个人读完了莎士比亚以后，说他不喜欢，因为引述了太多别人的话。他以为莎士比亚抄袭了很多别人的东西，却不知道那些名言其实就是莎士比亚写的。《以赛亚书》也是一样，有些经文我们常常会引用，如果你是在教会里长大的，一定会对那些经文耳熟能详：“你们的罪虽像朱红，必变成雪白。”也许你没有见过红羊毛，这就是红羊毛，羊毛染色以后，挂在那里晾干，从人的角度来看，染色以后不可能再变白，但是上帝说：你们的罪虽像朱红，必变成雪白。你们都引述过这句话，这我等一下再讲，在座姐妹们应该会有兴趣。

    《以赛亚书》还有很多我们耳熟能详的经文，“他们要将刀打成犁头，把枪打成镰刀。”这半节经文被刻在纽约联合国总部的一块花岗岩石上，可惜他们没有刻上整节经文，“祂必在列国中施行审判……他们要将刀打成犁头”，因为如果上帝不来施行审判，接下来的事我们就做不到了。“必有童女怀孕生子，给祂起名叫以马内利”，这句话常在圣诞节听到，还有韩德尔的弥赛亚剧。“有一婴孩为我们而生，有一子赐给我们……”，“坚心依赖你的，你必保守他十分平安……”，“那等候耶和华的必重新得力，他们必如鹰展翅上腾”，“那报佳音的，这人的脚登山何等佳美”，“愿你裂天而降……”这句话我在祷告会中听过很多人引用。

    有一些经文大家都耳熟能详，在教会中经常朗读，我刚刚举的六处经文在教会里是经常引用的。《以赛亚书》第六章讲到以赛亚蒙召，“当乌西雅王崩的那年，我见到主，……圣哉，圣哉”，教会很喜欢引用这段经文，可惜大家常常在不该结束的地方结束，“我在这里，请差遣我”，就只读到这里，没有继续往下读真正的重点，看看他被差遣去做什么，实在是很可惜，我们后面会再讲。

    三十五章在讲沙漠像玫瑰开花，必有一条大道，这你也常常听到。第四十章常听到的是，你们要安慰，安慰我的百姓，在旷野有人声呐喊。再来是五十三章，有谁没有听过五十三章呢，只要来教会几个月，一定就会听到，祂为我们的过犯受害，为我们的罪孽压伤。还有五十五章，你们一切干渴的都当就近水来，不用银钱也来买酒和奶，这你们都在教会听过。另外六十一章，这是主耶稣在拿撒勒讲的第一篇道，“主的灵在我身上，要叫被掳的得释放”等等。

    《以赛亚书》有许多的经文是大家都非常耳熟能详的，但是问题就出在这里，因为有章节号码，我们就会去选一些章节出来读，对其中几段经文特别熟，但是对整卷《以赛亚书》却不了解，这不是很可惜吗？

    我们对《以赛亚书》的几段经文非常熟，比旧约其他卷书都要熟，但是我们对整卷《以赛亚书》却了解得不够，这是我今天要帮助大家的。

    新约圣经有非常多的经文都是出自《以赛亚书》的后半部，比如“死亡要被得胜吞灭”，圣灵忧伤的句子也是出自《以赛亚书》后半部，“上帝必擦去一切眼泪，有人声在旷野喊说，你要为我做见证直到地极，万膝要跪拜，万口要承认”，这些经文都是出自《以赛亚书》的后半部。这是耶稣最喜欢的一卷书，祂引用《以赛亚书》多过其他书卷。这也是保罗他最喜欢的一卷书，保罗常常引用《以赛亚书》。所以你想了解圣经，就要了解《以赛亚书》，这卷书会帮助你了解新约和旧约圣经，就像圣经的浓缩版。

    我们继续往下讲，我想谈谈以赛亚这个人，他跟圣经中的大多数作者一样，隐藏自己，以上帝为中心，所以他很少谈到自己。我们对他的认识一部分来自《以赛亚书》，一部分来自犹太历史，史学家约瑟法和犹太传统都对以赛亚有很多记载，我们来看看他的背景。

    他的父母一定很敬虔，他的名字很有意思，跟耶稣和约书亚的名字一样，可惜英文译成以赛亚，就看不出其中的关联了，希伯来原名是Yesa-Yahu，你们应该知道Yahu是上帝的名字，那Yesa呢？这个字指的是拯救，所以他的名字就是“上帝拯救。”我们村子里头有一个小邮局，邮差就姓“上帝拯救”，“上帝拯救”邮差。所以“上帝拯救”的希伯来文就是以赛亚，Yesa-Yahu，跟耶稣和约书亚的名字一模一样，这个名字有预言性，因为以赛亚被称作旧约圣经的布道家，他带来了福音、好消息，尤其是后半部的信息。

    “新”这个字在旧约圣经当中是很少见的，大概只有《传道书》中的“日光之下无新事”有一个新字，但是《以赛亚书》的后半部却经常出现“新”这个字，旧约圣经只有这里出现“新”字。新的、新天、新地，还有“我使一切都变成新的”，这是旧约圣经中的福音。

    以赛亚成了历史上最伟大的先知，没有一个先知比得上以赛亚，犹太人将他跟摩西和以利亚相提并论。摩西和以利亚是伟大的先知，但是就发预言来说，以赛亚是最伟大的。

    从人的角度来看，以赛亚的出身良好，他王宫中出生，在宫里长大，他是约阿施王的孙子，跟乌西雅王是表（堂）兄弟的关系，所以乌西雅王驾崩对他打击很大，因为是亲表兄弟。以赛亚是王室成员，拥有名利地位，受过高等教育。你觉得这种背景对一个先知是助力还是阻力呢？我觉得这是阻力，但是主在圣殿里呼召了他，他其实别无选择。

    他可以随意在宫中活动，给王谏言，所以他有很多预言都跟政治有关，特别讲到了跟世上的权力结盟无法带来真正的保障，不管是东北方的亚述，或是西南方的埃及都一样，所以他的预言有政治意味，因为他就住在掌握统治大权的宫中。

    至于他的家庭生活，他的妻子也是个女先知，但是我们没有听过她发预言。我想以赛亚会跟妻子谈到他自己的预言，相信这位女先知会说：没错，这是从主来的话，你应该告诉他们。这对夫妻都是先知，应该会一起领受上帝的话，但是以赛亚负责发言。另外，在子女方面，以赛亚至少有两个儿子，可能有三个，但是至少有两个，我讲过他有个儿子名叫玛黑珥·沙拉勒·哈施·罢斯，很长的名字，想象人家问他叫什么？玛黑珥·沙拉勒·哈施·罢斯，这个名字是什么意思呢？掳掠速临、抢夺快到。其实这个名字是预言，预言耶路撒冷会遭敌人掠夺，宝物会被抢夺一空，这个男孩的名字有负面的含意。另外一个男孩取名施亚雅述，这名字有正面的含意，意思是一群余民将归回。

    而这两个名字就是《以赛亚书》的两大信息，坏消息主要记载在前半部，预言耶路撒冷会遭到掠夺，被抢夺一空。但是好消息是他二儿子名字的含意，是后半部信息的总结，会有一群余民归回。以色列虽然失去一切，但是仍然会有未来

    以赛亚的呼召很有意思，顺便提一下，他的三儿子只是一个猜测，有人认为他的三儿子名叫以马内利，当时确实有一个男婴出生，是预言的主角，但是我认为那是另外一个人的孩子，不是以赛亚的。可是有一些人猜测他有第三个儿子，以马内利，神与我们同在，那个男婴的出生是王的预兆，也是一个双重的预兆，因为多年以后在耶稣身上应验了。

    以赛亚进入圣殿见到上帝，上帝的圣洁令他震撼，从此以赛亚对上帝有一个独特的称呼，这个称呼在《以赛亚书》中出现将近50次，而且前后两部分都有，他称上帝为“以色列的圣者”，这是一个独特的称呼。是以赛亚对上帝独特的称呼，因为上帝的圣洁让他深受震撼。他一见到上帝的圣洁立刻感觉到自己不洁净，觉得他不配进入圣殿，很特别的是，他觉得自己的嘴唇不洁，因为肮脏的言语就是不洁净，圣经常提到我们口中的话，他觉得自己不洁净。

    接着他经历到一件很特别的事，有个天使飞到他面前，手中拿着烧得发红的炭，去烫他的嘴唇，从此他的嘴唇就留下疤痕。你们要知道这是真实的经历，不是异象，别人看见他嘴唇上的疤痕，都会问他怎么回事，他就回答说：这是上帝烧灼的，为了洁净我。从此他就用有烫伤疤痕的嘴唇传道，一生带着这个烙痕，这件事真有其事，我想很多人会因此愿意听他传道，这真是作为一个先知的代价。

    接下来上帝问他说：“我”可以差遣谁呢？谁肯为“我们”去呢？三位一体神的事实在这里表露无遗，上帝只有一个、却不只一位。“我”可以差遣谁呢？谁肯为“我们”去呢？接下来的消息令人震惊，上帝说：你要去传道，但他们不会听你讲，你的讲道会让他们听不进去，他们不会领受，你将得不到任何回应。

    怎么会这样？上帝是在对以赛亚说，别以为你会很成功，你越传道，他们的心越刚硬。上帝要用以赛亚的讲道让百姓变成耳聋和瞎眼，免得他们得救，得到医治。这段话十分惊人，上帝的话不但会开启人心，也会关闭人心。有可能把人推得更远。

    一个人听到上帝的话以后，心里对上帝的话不是更刚硬，就是更柔软，不可能保持中立，所以这个周末很可怕，因为你们听玩道以后，心不是更敞开，就是更封闭，你们的心一定会起变化。

    以赛亚的话会让百姓的心刚硬，变成耳聋和眼瞎，新约圣经引用《以赛亚书》的这节经文最多次，耶稣事奉的时候也引用过这节经文，祂说：我用比喻说话，好叫他们听了却听不明白，看了却看不见，免得他们相信就得医治。换句话说，祂用比喻说话是要隐藏真理，要叫那些不是真的有兴趣的人心里刚硬。保罗也引用过这节经文，他向犹太人传道，他们不听，他就引用这节经文。所以要记住，上帝的话有双重的效果。

    难怪以赛亚要问上帝：我到底要讲多久，百姓的心刚硬，一点反应都没有。上帝说：直到城邑荒凉，地土极其荒凉，但还会有十分之一的人，树木也必再长出。

    想象一下，他传道了40年，但是百姓却毫无反应，你要知道他的任务有多么艰巨。因为如果他没有这些经历，就不会有这么棒的一卷书，他不知道多年以后这卷书会启发那么多人，但是他生前的事奉是失败的，没有人肯听，人心变得越来越刚硬，整整40年。

    现在来看一下这卷书背后的历史和地理，了解这些先知的时空背景很重要。我们先来看地理环境，这是大家熟悉的中东肥沃月弯，波斯湾、底格里斯河、幼发拉底河、红海、地中海、居比路、尼罗河。

    以色列有十个支派在北方，首都在撒玛利亚；犹大两个支派在南方，首都在耶路撒冷。附近有一些小的邻国，远处则有一些大国，我们在《以赛亚书》会看到上帝一再使用小国来管教祂的子民，如果他们还是不听，就用大国来管教他们。

    在小国方面，北方有叙利亚，首都在大马色。另外还有亚扪人、摩押人，以及死海附近、约旦河东岸的以东人，在外约旦的山地上。沿岸这里有非利士人，是上帝从克里特带过来的。沙漠这里有阿拉伯人。

    在以赛亚时代出现了好几个结盟关系，这些国家结盟是为了攻打犹大国，比如以色列十支派竟然跟叙利亚结盟，攻打自己的兄弟犹大国，这可是很严重的事。在这样的情势下，以赛亚对犹大王说：不要担心，我们会赢。王说：可是我们只有两个支派，他们有十个支派加上叙利亚。于是以赛亚说：必有童女怀孕生子，给他起名叫以马内利。

    以马内利是什么意思？神与我们同在吗？我给你们四个可能的翻译，请告诉我哪一个才对。“神”与我们同在，神与我们“同在”，神“与”我们同在，神与“我们”同在，哪一个才对？我们没有时间投票表决，答案是第四个才对。重点是放在“我们”，神是和我们同在，不是和他们同在，也就是说，神在我们这边。当那名男婴出生，取名叫以马内利，王就知道十支派和叙利亚结盟来攻打，不会赢，因为神与我们同在。以色列十支派在另外一边，但是上帝不与他们同在。以赛亚说：祂与我们同在。这是“以马内利”这个词的由来。

    还有一次非利士人和阿拉伯人结盟，他们要来攻打小小的犹大国，事态也是很严重，但是上帝还是站在犹大这边。

    这里是亚述，首都在尼尼微，在底格里斯河岸，这是东北方的一个强国。下面这里是埃及，它是西南方的一个强国。下面这里有个小国逐渐强盛，离巴格达不远，这个小国叫巴比伦。我们看《以西结书》和《但以理书》的时候，会再仔细来谈，巴比伦日后会成为很大的威胁，但是在以赛亚时代，它的国力还不算强，当时的亚述正在巅峰期，所以是耶路撒冷最大的威胁。

    来看这里，以赛亚的事奉历经了四个王，他被玛拿西王杀死，他在乌西雅王驾崩那一年开始事奉，在约坦、亚哈斯、希西家和玛拿西作王的时期传道。

    再来看看当时是什么样的一个情形，先来看看政治方面，左边是王，有乌西雅、约坦、亚哈斯、希西家和玛拿西，他们是好王还是坏王呢？好王我用绿色标明，乌西雅一开始是好王，他作王很久，总共52年，可惜到最后成了坏王，行上帝眼中看为恶的事，死于麻风病，那是上帝对他的惩罚，从好王变成坏王。

    很有意思的是，好王打仗就会赢，可是坏王打仗就会输，这并不是巧合，事实很明显，因为上帝会和好王同在，所以没有人能够打败他，但是上帝不和坏王同在，所以坏王会战败。

    以赛亚年少的时候，非力士人联合阿拉伯人来攻打犹大国，敌方军力强盛，但是犹大国战胜，因为是好王在位。可惜乌西雅王后来变坏，他变坏以后，亚述人来攻打，犹大就战败，亚述人没有留下来，他们班师回朝，但是那场战争战况激烈，犹大战败，后来乌西雅王驾崩了。

    我想，在座的你们可能有兴趣知道，考古学家挖出了乌西雅的坟墓，石碑上还明白地写着：这是乌西……对不起，希伯来文要这样读，“这是乌西雅的骸骨”，他们竟然找到了，我觉得很有意思，虽然不在圣经里面，但很有意思。有一幅浮雕在描绘亚述王西拿基立，我们后面会再详细的来谈这个人，浮雕中的他坐在王位上，接受降服国的进贡，这就是亚述王西拿基立。

    接着我们再来看，约坦是个好王，在他作王的时候，来攻打的敌人都被他打败。亚扪人来攻打过，再来是以色列和叙利亚联手进攻，其实那个时候是亚哈斯作王，他才刚刚继承约坦的王位不久，但是约坦的影响力仍然存在，所以敌人被打败。

    接下来是亚哈斯作王，他这个王坏到了极点，以东人来攻打，犹大战败；非利士人来攻打，犹大战败；亚述人来攻打，犹大战败，亚述的国势越来越强，威胁越来越大。

    再来是一个好王，他的名字叫希西家，非利士人来攻打，败给犹大；亚述人来围困耶路撒冷，出动了18万5千名的士兵。我们后面会看到，算了，我现在就告诉你们好了，这个时候阿摩司在北方传道，何西阿也同时在北方传道，跟以赛亚同时代。最后亚述人来攻打，他们没有占领耶路撒冷，但是占领了撒玛利亚，于是以色列十支派就在西元前721年灭亡了。

    希西家有什么贡献呢？耶路撒冷被围困以后，最严重的问题是水源，于是希西家王就挖掘了一条水道，他把泉水引进城内。如果你去耶路撒冷，一定要去走那条水道，感觉很诡异，我去的时候，水位到这里，天花板就在头顶上，感觉很诡异，当时我们的蜡烛全灭了，在一片漆黑中，水位高到胸口，头不时的碰到天花板，在岩石中走了半哩， 亲身体验，感觉非常的深刻。后来我们又跟教会的几个会友一起去，有个会友故意跟我们开玩笑，他手上拿着一个火把，然后假装水很深，整个人没入水中，我们只见到水面上伸出一只手，手上举着一个火把。考古学家在水道的中间，大约一半的地方，挖出了一段刻文，描述希西家当初挖这条水道，把水引进耶路撒冷，这样做是为了要解决城被围困的时候水源的问题，把水从秘密水道引进城内，因为城外被18万5千名的亚述士兵包围。《以赛亚书》第三十六到三十九章记载了这件事，《以赛亚书》只有这段是在叙述故事。

    我想你们可能对这个有兴趣，这是亚述王西拿基立的军队把俘虏带回亚述去，这些俘虏的个子都很矮，身高只有亚述士兵的一半，从这幅图可以看出身材的悬殊，这是亚述人说的，说他们征服了这些矮子。可是18万5千名亚述士兵包围耶路撒冷的时候，上帝说：我会打败他们。第二天早上他们起来的时候，18万5千名亚述士兵全死了，圣经说他们是被一名天使击杀的，原先大家都认为这是一个神话，但是几年前，有一个英国考古学家在这里找到所有的尸骨，照片中使他们发现的头颅，全躺在墙底下，这是耶路撒冷城下的亚述士兵。这张照片并不很清楚，但是可以看见许多人的头颅，就躺在耶路撒冷的墙底下，现在全摊开在世人面前。

    所以希西家是一个好王，亚述被打败，但是希西家犯了一个大错，当时的小国巴比伦在希西家生病的时候，派人前来问候，但是这个问候却种下了祸因。希西家病得很重，他不想死，就向上帝呼求，上帝就让他多活了15年，但是当时国力还很弱小的巴比伦国，捎来了巴比伦王的问候，希西家很高兴，在那么远的地方竟然还有人关心他，于是就带那个使者参观他的宫殿，还有圣殿里的财宝，希望他们回去告诉巴比伦王，希西家是一个好王。以赛亚来问希西家给使者看了什么，希西家说：我给他们看我所有的财宝。以赛亚说：将来有一天，巴比伦王会夺走你展示的那些财宝。《以赛亚书》中间穿插了这段很戏剧性的故事。

    玛拿西是一个可怕的王，他膜拜撒旦，甚至于还把亲生的日子献祭给撒旦，就是摩洛神，那是撒旦教主要膜拜的鬼神。玛拿西痛恨以赛亚，所以就禁止以赛亚说话，以赛亚只好写下他的信息。感谢主，他写了下来，我们现在才有《以赛亚书》。最后，玛拿西再也受不了以赛亚，就把先知给杀了，你知道他怎么杀他的吗？他叫人拿来一个中空的树干，把以赛亚绑起来，塞进中空的树干里，然后命令两个人拿一把大锯子，把以赛亚锯成两半。《希伯来书》十一章提到有人被锯锯死，犹太史料告诉我们，以赛亚就是被锯成两半的那个人。

    以上是《以赛亚书》的历史和地理背景。

    《以赛亚书》这卷书首先令人惊讶的是，它分成两部，而且前后两部截然不同。我要先指出一点，《以赛亚书》和别的先知书一样，也是由不同时期所传讲的信息组成，不是以时间先后为顺序，有的时候是以主题为顺序，有的时候没有顺序，两种情况都有。但是整体说来，第一部的预言跟第二部的预言类别不同，并不是线性的发展，不太容易看。我们都习惯线性的发展，从头到尾顺序分明，《以赛亚书》不是这样，但这是它的第一个特色。头39章和后27章很不一样，甚至还有老师教导学童说，《以赛亚书》第二部其实是别人写的，是一个叫丢特罗以赛亚的人写的，“丢特罗”意思是“第二”，他们说这是以赛亚第二写的。

    第一部的坏消息比较多，第二部的好消息比较多；第一部强调人的行为、人做错什么，第二部强调上帝的作为；第一部强调罪恶和惩罚，第二部强调拯救和救赎；第一部强调公义，第二部强调怜悯。这个先知同时强调公义和怜悯，记不记得约拿强调怜悯，而那鸿强调公义，阿摩司强调公义，何西阿强调怜悯，但是先知以赛亚兼顾两者。

    第一部指责以色列的罪，第二部用未来的好消息来安慰他们；第一部只看以色列的神，第二部从比较广的角度看上帝是宇宙的创造主，所以第一部在讲以色列，第二部在讲全世界；第一部在讲以色列和附近的小邻国，第二部在讲以色列和世界上万国，第二部提到了我们英国，因为远方的岛屿指的就是英国。在以赛亚时代，腓尼基人会来这里采锡矿，他们以为英国就是地极，当他们谈到地极和远方的岛屿，就是指我们，第二部提到了我们。

    第一部主要把上帝形容成火，这是审判的形象，但是第二部把上帝形容为父；在第一部中，上帝的手高举是要击打，在第二部中，上帝的手伸出是要拯救；第一部有很多的咒诅以及灾祸，但是第二部有许多的祝福；第一部形容上帝行“奇异的事”，指的是祂不喜欢做的事，祂不喜欢审判，第二部则有许多“好消息”；第一部的重点放在犹太人，第二部的重点放在外邦人，放在万民，万民就是外邦人；在第一部中，敌人是亚述，第二部讲到将来，上帝要用巴比伦作为审判他们的工具；第一部是在被掳之前写的，到最后终于被掳，第二部是在讲被掳之后的情况。

    《以赛亚书》详细的描述了被掳之后的情况，所以才有人怀疑说第二部一定是别人写的，你只有两个选择，是要相信上帝知道未来、还是不相信，如果上帝不知道未来，以赛亚就不可能说巴比伦会被一个叫西流士的灭亡了，因为这件事是在以赛亚死后一百年才发生，所以看你是要相信上帝知道未来，先知把这些事写下来，还是要相信上帝不知道未来，先知没有把这些事写下来。

    现在我要再来仔细的谈一下，有关《以赛亚书》最大的争辩是什么呢？有些学者说第一个以赛亚写了第一到三十九章，第二个以赛亚写了四十到六十六章，但是后来又有一个学者把第二部分成两部，说另外还有第三个以赛亚，说第三个以赛亚写了最后十章，所以现在有三个以赛亚。离谱的是，学校竟然把这个当作福音的真理来教，以致很多人都采这种看法，理论根据是文体、内容和用字上都有差异。

    但是你要知道，以赛亚在很长的期间内给了很多信息，各有不同的用意，有的是挑战，有的是安慰，文体和用字自然不同，但是那些学者还是坚持这种看法。其实第二部中的详细预言根本不可能预先知道，这是最重要的关键，关键在于上帝知不知道未来，祂能不能规划未来？祂能不能掌握未来？是祂让这些事发生的吗？问题在于信心，在于你对上帝相信多少。

    但是还有一些因素让我深信，这整卷书是先知以赛亚自己写的，我要特别提出三点来佐证：第一，前后两部有许多共同点，比如以赛亚最喜欢形容上帝是以色列的圣者，这个词总共出现50次，第一部25次，第二部25次，为什么会这样？竟然有人说是第二个作者模仿以赛亚的。第二，《以赛亚书》第二部既是圣经上最伟大的先知书，那怎么可能会忘了提作者的名字呢，对不对？最伟大的一卷先知书竟然是无名氏写的？当时所有先知的名字大家都知道，我不相信这样一位伟大的先知竟然是无名氏，所以我认为作者一定是以赛亚。其实耶稣和保罗都引用过这卷书的第二部说，正如先知以赛亚说……，我觉得这个证据就够了，我不相信耶稣和保罗会说假话，他们都相信是以赛亚写的，我希望大家不要被那些学者误导。

    各位，这个单元的时间快到了，我希望可以再讲一下《以赛亚书》前后两部的差异，不过要等到下个单元再来谈了。


    以赛亚书（二）

    我们要知道，《以赛亚书》里面包含了四十几年间的预言，而且并不是完全按照顺序，但是我们还是应该看看整卷书的架构。

    先来看第一部，大多是坏消息，这我已经说过了。

    1到10章是在责备犹大，尤其是耶路撒冷，特别是耶路撒冷城内打扮华丽的妇女，她们花很多钱来买珠宝。照片里面就是从那个年代的耶路撒冷挖出来的珠宝，不晓得你们觉得漂不漂亮，但都是贵重的珠宝，当时的妇女话很多钱买这些珠宝。

    再来是13到23章，看蓝字的部分，有一小段讲到要审判别的国家。上帝使用那些国家来管教祂的百姓，但是他们的行为实在是做得太过火了，充满了恶意，行为残暴，对以色列做得真的太过火了，超越上帝容许的尺度，所以上帝要审判他们。上帝会用别的国家来管教以色列，但是，如果那些国家做得太过分，上帝会惩罚他们。

    24到34章在讲审判撒玛利亚，就是北方十支派，并且要审判犹大，但是他在这里又穿插了两段好消息，各位记得吗？三明治的架构，坏消息好消息坏消息好消息，然后又是坏消息，两次提到了即将来临的荣耀，免得信息太沉重，让大家看不见未来的指望（指11-12章及35章）。

    36到39章在叙述希西家王生病的故事，这是一个历史的转折点，历史的转折点，巴比伦即将取代亚述，成为以色列最大的威胁。这是希西家自取灭亡，因为希西家向当时国势仍然很弱小的巴比伦使者得意洋洋的炫耀耶路撒冷的宝物。

    所以前半部有好消息和坏消息，而坏消息很类似阿摩司的信息，责备百姓的悖逆。上帝为了带领百姓回到祂的面前，所以就使用邻国来管教他们，因此他们必定遭遇灾祸，最后遭到被掳的悲惨命运，被上帝弃绝，被掳到异乡，这是上帝的管教，上帝的管教。

    但是第一部的好消息是，被掳之后将会有一群余民归回，以赛亚的儿子施亚雅述，名字就是这个含意。再来有一个好消息非常重要，《以赛亚书》前半部宣布会有一个王降生，政权将担在祂的肩上，会有一个王降生，会为万国带来和平。韩德尔《弥撒亚歌剧》的开头就是出自《以赛亚书》的前半部，请记住，这个王要像大卫那样作王，祂将是“永远的父，是奇妙策士，是和平君王，政权要担在祂肩上，祂是由童女所生”，这些全出自《以赛亚书》前半部，描绘将有一位君王降临，再度在以色列掌权，当然这个消息带来了极大的喜乐，连在《以赛亚书》第一部中都有很多喜乐和欢庆。

    接着我们要来看看第二部，各位请看。这里从头到尾都对上帝有很棒的描述。我写下第二部对上帝的几个描述：

    第一，祂是唯一的真神。各位要记住，这一点在《以赛亚书》第二部里非常的重要，“除我以外没有别的神，没有人像我，我是唯一的真神”，这一点非常重要，其他的神都不存在，事实上，以赛亚还嘲笑别的神，说他们有耳朵却听不见，有眼睛却看不见，有脚却不能走。我到泰国曼谷参观千佛寺的时候，马上想起了这段经文，那些神有脚却不能走。“除了我以外，没有别的神”，这句话当然会得罪今天的人，因为今天很多人都想接受所有的宗教，但是除了以色列的神，没有别的神。

    第二，上帝是全能的创造主。万民都像水桶中的一滴水，又像天平上的一粒灰尘，祂为星星命名，人不该为星星命名，因为人为星星命名才会惹来很多的麻烦。我不知道自己属于什么星座，我也不想说自己的生日是哪一天，因为我不想知道自己属于哪一个星座。自从人为星星命名后，就惹来各种麻烦，有六成的男人和七成的女人天天看星座运势。以赛亚说星星都是上帝命名的，我们可以为动物命名，为在我们权柄下的人命名，但是为星星命名就是逾越本分，把自己变成星相学家。

    再来看到《以赛亚书》第二部里面，先知从头到尾都喜欢称呼上帝是以色列的圣者，他又称呼上帝是百姓的至亲救赎主，我们从《路得记》知道什么是至亲救赎主，上帝被称为万民的救主，而且祂是历史的神。从希腊文“万民”这个词衍生出今天的“族群”这个词，这个词不是指国家，而是指族群。耶稣吩咐我们去带领各个族群作门徒，对象不是以国家为单位，这一点很重要。

    所以第二部谈上帝谈得很多，但是在《以赛亚书》的第二部里还谈到了另外一个人，并且用一系列的诗歌来描述，是在讲上帝的一个仆人，犹太人直到今天仍然不知道这个人是谁，这个神秘人物只在第二部出现，“看哪，我的仆人……”。有时候好像是指全以色列民，后来却可以清楚看出是在讲一个人。这有一点复杂，因为还有其他人也叫仆人，乌西雅王被称作上帝的仆人，希西家王被称作上帝的仆人，约西亚、耶利米、以西结都被称作上帝的仆人，但这个仆人有所不同，大约有四个不同点：

    第一，他的品格没有瑕疵。这个仆人很完美，他没有犯过错，没犯过罪，其他人都不具备这一点。

    第二，他非常的不快乐。他常感到忧伤，深切了解痛苦的滋味，非常不快乐。

    第三，他被处以死刑，像犯人一样地遭到处决。但是圣经说他本身无罪，他是为别人的罪受死，而不是为自己的罪，他是受到诬告，并且他和财主葬在一起。

    而且这个仆人为别人的罪受死之后，竟然会从死里复活，而且还升到最崇高的地位。

    对我们来说，这个人一点也不神秘，但犹太人却不知道他是谁，他们觉得第二部的仆人，跟第一部的那位即将来到的君王格格不入。我们必须从犹太人的角度来了解他们为什么不明白，各位可以想象吗？其实以赛亚自己也不明白，他不晓得他在第二部中所讲的那位仆人，其实就是他在第一部中所讲的王。

    第一个让这两者产生关联的犹太人是耶稣，而且是在祂受洗的时候，当上帝说：这是我的爱子，是我所喜悦的。上帝指的是这个王是祂的爱子，又指出这个仆人是祂所喜悦的，所以其实是上帝第一个指出这个王和这个仆人是同一个人，就在耶稣受洗的时候，耶稣知道这两个身份同时存在祂的身上。但是犹太人直到今天还认为这是两个不同的人，一直在辩论谁是那个仆人。

    很奇妙的是，以色列复国那年，发现死海古卷里面有完整的《以赛亚书》抄本，如今它就收藏在博物馆中，就在国会大厦的附近，你如果去那里，可以去参观陈列出来的《以赛亚书》，受苦的仆人就陈列在现代以色列的中心地带，但他们仍不知道那个仆人是谁，实在可悲啊。

    不只耶稣指出两者的关联，彼得也指出，在《使徒行传》中彼得讲道的时候一再提到，这个君王和仆人是同一个人，所以初代有许多祭司成为基督徒，因为他们了解《以赛亚书》。腓利也指出这个王和仆人是同一个人，记不记得腓利遇到一个埃提阿伯的太监乘着马车？那个太监对犹太人的神有兴趣，当时他正在读《以赛亚书》53章，他问腓利那段经文是在讲谁，他之前问耶路撒冷的人，都没有人知道，于是他问腓利知不知道那段经文在讲谁，腓力说：我知道，就是指耶稣。于是他从那段经文讲解耶稣给他听，他听完就立刻受洗了，这是第一个信耶稣的非洲人，他把福音带回埃提阿伯，他当时是埃提阿伯女王的财物大臣。保罗也直指这个王和仆人是同一个人，《腓力比书》谈到这个王不坚持自己与上帝平等的权利，他取了奴仆的形象。

    我们有幸可以明白这个伟大的奥秘，可惜犹太人却不明白，他们没有办法想象王会像这样受苦，像一般的犯人那样被处死，这真的让犹太人不明白。他们对十字架感到反感，他们想要的王不会被钉上十字架，这种王看起来不像政权会担在他肩上。他们在期待一个得胜的王降临，来作他们的王，而不是来受死。有没有看出他们的问题？

    在《以赛亚书》后半部中，还有一个很活跃的角色，就是圣灵，非常非常的活跃，“使圣灵忧伤”这个词就是从《以赛亚书》来的。圣灵从头到尾不断出现，并且他膏抹这个仆人的服事，上帝的圣灵在这里非常活跃。

    这几段经文在这里十分的宝贵，“我要将我的灵浇灌你的后裔”，这是出自《以赛亚书》后半部；“你们的悖逆是圣灵忧伤”；但是大家最喜欢的一句是“圣灵会浇灌下来”，圣灵会浇灌下来，我们也知道这是指什么，就是五旬节。

    三位一体的神在《以赛亚书》第二部中清楚的呈现出来，这解释了《以赛亚书》第六章中的“我们”是谁。我可以差遣谁呢？谁肯为“我们”去呢？在旧约已经圣经中已经有了三位一体的神，心眼明亮的人就会看见，这是创造宇宙的全能神，这是祂受苦的仆人，这是圣灵，三位一体的神在《以赛亚书》第二部中清楚地呈现。

    现在我要解释一下“预言”。各位，这看起来有点复杂，这里画的是人的眼睛，这一只长长的是望远镜，请原谅我画得不好，到《但以理书》会画得更糟。这是眼睛透过望远镜看到的景象。

    各位，先知书总共占了圣经的三分之一，从《以赛亚书》到《玛拉基书》一共有十六卷书，篇幅长的放在前面，一般叫做大先知书，因为内容很多，再来是小先知书，这些书卷篇幅比较短，容易读。

    但是所有先知的眼光都超越了当时的年代，他们使用两个工具，一方面用显微镜看现在，一方面用望远镜看未来。从显微镜他们可以看见以色列目前真正的景况，所以他们会用显微镜来检视自己的国家；再来他们会用望远镜看未来。可是复杂的是，如果你从望远镜看两座山峰，会看不出两山之间的距离，如果你是在黄昏的时候看的话，那么你会以为那是一座有双峰的山，各位，了解吗？预言就像这样，也有它的限制。

    许多旧约先知以为看到了一座有双峰的山，可是事实上那是分开的两座山。比如在《以赛亚书》第二部中，这个人从望远镜看出去，其实是看到两座山峰，但是他以为是一座有双峰的山，他没有想到这两座山峰之间其实相隔了许多的时空，他所预言的两个事件之间相隔很长的时间。

    我们活在两座山峰中间，一座是过去，一座是未来。因为我们现在知道一些事是当时的先知不知道的，他们一直在期待君王降临，但是我们却知道这个王会来两次，这是上帝国度最大的奥秘，耶稣已经向我们启示。所以这位君王的降临其实是两个事件。

    以赛亚对这君王降临的预言，前后会应验两次，所谓应验两次，就是会有第一次和第二次的降临。另外还有一件更复杂的事，那就是以赛亚的异象发生的顺序其实是颠倒的，《以赛亚书》第二部里面受苦的仆人要先来到，然后第一部的君王才会来掌权。

    各位，你们要从犹太人的角度来看，他们很了解《以赛亚书》，所以一直在期待第一部书中的王降临，但是这个王还没有来，所以他们不承认耶稣是他们的弥赛亚，了解吗？他们期待王会先来，但是圣灵告诉我们受苦的仆人会先来到，以后他会再来作王，治理世界，次序是颠倒的。所以犹太人读旧约的先知书的时候，有两件事很复杂，第一，他们把王的降临看成是一座有双峰的山，却没有想到这两座山峰相隔很长的时空；第二，他们期待事情照预言的顺序发生，但是上帝的顺序其实相反，耶稣必须先来为我们的罪受死，然后才能够来作王。

    在两次降临之间，还有很多事要发生，我们还要做很多事，才能预备好让王来掌权。这两个点我们都能够了解，因为我们一开始就知道基督，但是犹太人却很难明白，这是以赛亚预言的一大奥秘。受苦的仆人和掌权的君王是同一个人，但是祂必须先以仆人的身分来，然后才能再以君王的身份来。原因很简单，因为犹太人是自己最大的敌人，他们一直等待的拯救是要脱离外在的敌人，但是他们需要的拯救其实是脱离内在的敌人，人很容易把问题归咎在别人身上，其实真正的问题是他们自己的罪。

    这解释了福音书里的许多事，当施洗约翰宣告说：“要预备主的路，要悔改，天国近了，要预备好，要进河里洁净自己，要认罪，要受洗。”他在说什么？他在说你自以为准备好要迎接这王，其实不然，你们是罪人，根本不洁净，不能住在国度里。同样的，耶稣来的时候也是说：“要悔改相信，因为天国近了。”这大大解释了棕榈主日，耶稣在棕榈主日骑驴进京，终于做了百姓期待祂做的事，祂以王的身份进京，群众简直兴奋极了，真的以为祂作王了，大家就不断的高喊：“和散那，和散那，和散那。”这可不是天上的问候语，今天唱诗歌的时候，都把和散那当成问候语，和散那其实意思是说：现在就拯救我们，现在就释放我们得自由。

    耶稣骑驴进京，大家没有注意到祂骑的是驴，祂第二次来的时候会骑马来，很不一样，但祂这次是骑驴进京，他说：我不是来打仗的，打仗的时候要骑马。耶稣第二次来的时候会打仗，祂会是个骑白马的战士，但这次祂骑驴来，他们没注意到是驴，纷纷把外套铺在地上，手上挥着棕树枝，不断的喊着：大卫的子孙，大卫的子孙。他们真的以为祂要来应验《以赛亚书》第一部的预言，但祂进城门以后向左转而不是向右转，群众就安静下来，耶稣看见有个人手上拿着鞭，就把鞭要过来，大家以为祂要替他们报仇，可是没有，祂向左转而不是向右转。

    你必须去耶路撒冷才能明白这个含意，进门以后右方是罗马的安东尼城堡，罗马军队就驻扎在那个地方。但是耶稣向左转进入圣殿，鞭打犹太人，这样你就知道为什么几天后同样这群人喊着要钉死耶稣，为什么他们宁愿释放“耶稣巴拉巴”，这个名字的意思是天父的救主儿子，他是个游击队员，“耶稣巴拉巴” 是个游击队员，犹太人说他们要的就是这种人，会打仗的人，他们不要那个把犹太人赶出圣殿的耶稣。

    有没有看见问题出在哪里？他们以为耶稣是来作王的，但祂只是来洁净圣殿，真是叫人失望。彼拉多把罪状放在将要处决的犯人头上，上面写着：犹太人的王。大家其实都不相信，全国只有一个人相信，就是那个盗贼，他说：主啊，你得国的时候要记得我。他在这个受苦、垂死的人身上，看见即将来临的王，只有他看见，这垂死的盗贼为自己在历史上赢得一席之地，因为只有他相信。

    以赛亚全都看见了，可是却不明白其中的含意。我们现在可以明白含意，我们知道耶稣有一天会骑马来，在全世界作王，祂会成为英国的王，成为美国、中国、俄国的王。耶稣将要作王，这世界的国会变成上帝和基督的国度，你可以说哈利路亚，如果你想说的话，这真是天大的好消息。但是祂必须先来一次，因为还没有人预备好要活在祂的掌管之下。你可以有一个完美的王，但是如果没有好的百姓，就不可能建立国度。犹太人骄傲地自以为已经预备好要迎接王的降临，期待王来拯救他们并且作王，施洗约翰说：你们还没有预备好，你们需要被洁净。

    我们现在就是在帮助大家预备好迎接王的降临和作王，我们在帮助各国百姓预备好，好让王可以再来，当福音传遍各国的时候，末日就会来到，因为上帝要每个族群都有代表人物。因此《以赛亚书》第二部所描述的结局，包括了以色列和万民，在最后一章里轮流讲到耶路撒冷的未来和万民的未来，耶路撒冷、万民，耶路撒冷、万民，。

    《以赛亚书》二章四节有一段经文很棒，讲到末后的日子，上帝的殿要在山上建立，万民都要留归这山，万民都要聚集在上帝的殿。

    我去纽约的联合国总部参观时，主要想看两样东西，第一是外面那块花岗石，上头刻的经文就是：“他们要将刀打成犁头，把枪打成镰刀。”以赛亚书二章四节，我心想：刻经文是不错，但至少要刻完整的一节才对。“他必在列国中施行审判”，当耶稣作王时，公义必要伸张，如果没有公义，就没有平安，只有到那个时候才可能解散军队，各国都认同那位裁定是非的主。将来有一天，南斯拉夫所有的纷争都会交给耶稣来裁定，懂吗？不是交给美国或英国裁定，而是交给耶稣裁定，还有像波士尼亚和克罗埃西亚那样层出不穷的纷争，耶稣会怎样裁决呢？只有耶稣能解决那样的纷争，将来有一天祂必会解决。

    我去联合国总部参观安理会和联合国大会开会的地方，参观结束以后，导览员说就这样了，祝大家愉快。我说：可是你还有一个房间没有介绍。她问是哪个房间，我就描述给她听，她说抱歉、那个房间不对外开放。我说：可是我大老远跑来，就是要看那个房间。我说我真的很想看看，她说：很抱歉，你不能进去。我就装出一副可怜兮兮的样子，放下身段来请求她，我说我真的很想看看。她说：你去入口那里问问警卫，他们也许会让你进去。我就去入口那里问配枪的警卫，我说：我很想看看那个房间。他们说不行，那间不对外开放。我说：我真的很想看看，我听别人描述过，但是我不相信，我非得亲眼看看才行。最后有个警卫心软，他有钥匙，他问：你会在里面待多久？我说：两分钟就可以了。他说：好吧，就让你看两分钟。我们走过接待处，他打开门，那个房间比这里小很多，呈扇形，没有窗户，但是天花板的四周有隐藏的灯光，感觉相当黯淡，房间的正中央放着联合国的“神”。

    我听人说过，但不相信是真的，那是一大块铸铁，大小和形状像棺材，整个漆成黑色，周围放了很多凳子和垫子，可以跪下来向那块铸铁祷告。我简直不敢相信，如果你看过电影《2001》，就会看到那块铸铁在星球之间漂浮，你知道那块铸铁是怎么来的吗？当初联合国大厦盖好的时候，发生了一场最激烈的辩论，联合国秘书长说我们没有一间祷告室，于是就勉强挤出了一个扇形的小房间，当作祷告室。这个时候大家开始辩论里面应该放什么，很多人想放十字架，但是也有很多人不要；有些人想要放花，可是也有些人不要。最后有人想到这个高明的点子，他们就把一个大铁块漆成黑色，你想要把它当成什么神都可以。大家就跪在这块铸铁的前面，祈求世界和平。

    我不敢相信这是真的，但我亲眼看见了。他们以为向这块铸铁祷告，就可以将刀打成犁头，把枪打成镰刀。各位，那栋建筑根本就盖错了地点，这要等到主在锡安作王的时候才会发生，等到主来为各国的纷争裁定是非，然后，各国的军队才能够解散，把用来买坦克和枪支的钱拿来买食物和衣服等等民生用品，各位了解吗？这是以赛亚对未来结局的预言，他在预言一个联合的国度，却是以耶路撒冷为中心。我不知道你们相不相信，这是我对未来的盼望，以赛亚已经预言会这样，我相信这一定会发生。

    受苦仆人的阶段已经过去了，但是掌权的君王还没有来临，那是未来要发生的事，但其中一个预言已经应验，另外一个预言也必定要应验，这都是以赛亚的预言，关乎世界的未来。

    以赛亚的预言指出每个人的盼望，所以我们为什么要研读《以赛亚书》呢？我给你们六个理由。

    第一，因为这是上帝的话，这是研读《以赛亚书》的第一个好理由。圣经上所有的话都是要给我们得救的智慧，但是《以赛亚书》中最重要的一个词是“得救”，这正是以赛亚这个名字的含意，上帝拯救，这个先知名叫“上帝拯救”，所以这是第一个理由。

    第二个理由是，这卷书详细的为我们介绍整本圣经，包括旧约和新约圣经。《以赛亚书》就像圣经的浓缩版，在圣灵奇妙的启示下，囊括了新、旧约圣经所有的主题，真的就像是一本浓缩的圣经。如果你觉得圣经太厚读不完，可以先从《以赛亚书》读起，以赛亚这卷书会介绍圣经中所有的主题，你会发现所有的主题都在这里，很不可思议。

    第三，这卷书很能够帮助我们了解预言。《以赛亚书》是三卷大先知书之一，在圣经的先知书中排第一顺位，圣经有三分之一的篇幅是预言。我认为“预言”，既是抗议、又是预测，抗议目前的景况，预测未来的情况。所以，先知一再的指出这两方面，他们的预言不只抗议，还会预测；不知预测，还会抗议。《以赛亚书》会帮助我们了解预言。

    第四，《以赛亚书》帮助你了解新、旧约圣经之间的关联，你会看见新旧约之间如何互相诠释。了解《以赛亚书》可以帮助我们了解新约圣经，向我们开启新约圣经的门，把两约中上帝永恒的旨意奇妙地串联起来。要记住，《以赛亚书》是耶稣和保罗经常引用的一卷书。

    第五，帮助我们了解耶稣。耶稣说：你们要查考这经，因为这经为我做见证。祂是指旧约圣经，《以赛亚书》是最能帮助我们了解主耶稣的一卷书，只要读一读《以赛亚书》53章，就会来到十字架前，“因祂受的鞭伤，我们得医治。”各位，在座有一个人在花园塚外面的一个主日崇拜中得到医治，我亲眼见到了，所以你看，医治来自十字架，赦罪也是，全都记载在《以赛亚书》中。

    第六，对上帝有更宽广的认识。“你们和我当称耶和华为大”，意思是要扩大对上帝的认识，对上帝有更宽广的认识。《以赛亚书》后半部最能够帮助我们对上帝有更宽广的认识，“祂是以色列的圣者，是创造全地的主，这事你们未曾知道，未曾听过吗？”我们的上帝很大，想把上帝放大，就得拿放大镜来，看祂有多么的伟大，多么的全能，万民像水桶中的一滴水，在祂眼前微不足道，“只要等候祂，祂必使你重新得力，必如鹰展翅上腾。”

    很多人问我断掉的肋骨有没有好一点，我教导上帝的话语的时候，根本就忘了痛，可是，不讲道的时候就会痛。当你讲论上帝，对上帝有更广的认识的时候，其他的事都不重要了，你不会去介意。

    这就是《以赛亚书》，今天就讲到这里，我提早了一点讲完，但是我想这已经够你们开始读这卷很棒的先知书了，他把整本圣经都浓缩在一卷书里面。阿们。


    耶利米书（一）

    现在我们要来看一卷大先知书，称作大先知书，只是因为比较长，不过耶利米也是以色列史上很重要的一个人物。

    一般人不喜欢读《耶利米书》有三个原因：第一，这卷先知书篇幅很长，一共有52章之多，仅次于《以赛亚书》的66章，《以西结书》比较起来比较短，只有48章，但是大先知书的顺序是照时代和长短来安排，所以《以赛亚书》排第一，这卷书最长，再来是《耶利米书》，《以西结书》最短排最后，但是也算长的。传说耶利米到过南爱尔兰，吻了布拉尼石头，所以他才会变得能言善道，不过耶利米确实发了很多预言，在很长的期间内不断发出预言，所以这卷书里面有很多预言，这是读《耶利米书》的第二个困难，第一个困难是这卷书很长，四十几年的讲道集中在一卷书中。

    第二个困难是没有顺序可言，没有时间或者是主题的顺序，只是把全部的资料集合起来放在一起，把他讲过的话或者做过的事挑重要的记载下来，所以没有什么特定的顺序。因为他传道四十几年，他的态度一直着随情况在改变。所以我知道有一些人很喜欢挑《耶利米书》中的矛盾，比如耶利米早期的时候很反对巴比伦，把巴比伦骂得狗血淋头，但是他后来却建议百姓臣服巴比伦，说这么做对他们有好处，所以有些人说耶利米是个政治叛徒

    一般人不喜欢《耶利米书》的第三个原因是，它读起来叫人沮丧，又长、又难、又叫人沮丧。从“耶利米”这个名字衍生出至少两个英文字，你可以说某某人是“耶利米”，代表的意思是这种人不管遇到什么事都很悲观，不管什么事老往负面想；另外一个字是比较少用的，是一个文学用词，Jeremiad，Jeremiad意思是哀伤的诗，哀歌。所以可怜的耶利米给人负面的印象，总是报坏消息，没有好消息，其实这种印象是不对的，他也报告好消息，除了乌云之外，他也带来阳光，可惜他的名字给人留下悲观的印象。

    但是《耶利米书》很吸引我们，虽然这不是旧约圣经中最受欢迎的一卷书，我个人特别喜欢这卷书，你若问我圣经上哪个人物最让我感同身受，我会说是耶利米。在座有人听我讲解过这卷书，我当时两度中断讲道，因为每次都讲得太激动，以至没有办法再讲下去。其实就是在那个系列的讲道中我领受到预言，上帝要我离开当时的教会，出去巡回讲道，所以这卷书对我意义重大，我期待再度研读《耶利米书》。

    这卷书表达出许多人性，他表露情感还有内心的挣扎，远胜过其他先知，你可以真正了解他的内心，体会他的感受，看出他的个性。这卷书也表达出许多神性，因为里面对上帝的描述很多，研读《耶利米书》可以帮助你更了解上帝。

    这张表上列出了我今天要讲的大纲，我要先谈他刚出来侍奉的时候所面临的情况，以及当时的历史。

    然后我要谈耶利米这个人，谈谈他的背景怎么样造就他这个人。因为每个人都深受背景影响，我们不是完全独立的个体，我们的背景和祖先造就了我们今天的景况。

    然后我要再谈他用什么方法来传达上帝的话。他不只是用嘴巴传话，他还用别的方法。耶利米擅长演戏，他经常把预言演出来，用默剧的方式把预言用行动演出来，让人记住他的信息；另外耶利米也用写的，当他被禁止说话的时候，就把预言写下来，他说：你不能阻止我写下来。还好他有一个好朋友巴录，这个人的文笔很好，巴录帮他写下那些预言，即使被王撕个粉碎，然后丢到火里烧掉，巴录会再重写一遍，还好有巴录，否则就不会有《耶利米书》了。所以耶利米不但用口传讲，也用演戏和文字传达。

    再来要看他的信息。他的信息分成两个部分，有一部分的信息很类似弥迦和以赛亚的信息，但是耶利米的信息有三方面跟其他先知截然不同，这是他与众不同的地方，我们会看看这几方面（属灵、个人政治）。

    然后我也会谈到他受到不人道的对待，他遭到非常残酷的对待，为他的信息吃了很多苦，因为这个因素使得耶利米很不快乐，犹太人称他为“哭泣的先知。”我们讲到这里的时候，会来看看《耶利米哀歌》，因为那卷书是耶利米流泪写下的，《耶利米哀歌》这卷书是耶利米为耶路撒冷流泪。

    以上是我要谈的大纲，现在我们就一一地来看。

    当时是西元前七世纪，离南方的二支派的末日不远，当时北方的十支派早就被亚述掳去了，上帝的百姓只剩下耶路撒冷附近的两个小支派。以赛亚死了，弥迦死了，耶利米是最后一个向以色列百姓传讲的先知，他说：即使到现在，都还来得及阻止这大祸降临；但是如果你们还是不肯改变，大祸必要临头。

    耶利米他出现得正是时候，北国已经灭亡，南国即将灭亡，南国有过几个好王，但是也有几个坏王。耶利米一生经历了好几个王，因为其中有很多都是坏王，所以不停地改朝换代。

    耶利米他一生经历了七个王，他在玛拿西作王的期间出生，玛拿西把以赛亚放在中空的树干中锯死，这个可怕的王甚至还把亲生的婴孩献给魔鬼，让耶路撒冷的街道上流满无辜人的血，那就是玛拿西。玛拿西作王期间，有两个男孩在同一年诞生，其中的一个是王子约西亚，另外一个是先知耶利米，两个人从小一起长大。再来是亚们作王，在他短暂作王的期间，耶利米和约西亚年纪都还小。后来约西亚八岁就登基作王，他是个好王，他在圣殿执行春季大扫除的时候，作一个老旧的柜子里找到《申命记》的经卷，这才晓得上帝的咒诅已经临到他们的土地和百姓，他想要改革，可惜没有成功。

    耶利米和约西亚同时代，但耶利米在当时没有说话，《耶利米书》没有提到约西亚，《列王纪》也没有提到耶利米。耶利米仿佛知道王所下令的改革并不能改变人心，虽然表面上看起来不错，其实里面的景况毫无改变，难怪约西亚和埃及打仗、在哈米吉多顿被杀以后，继位的都是懦弱的坏王。最后的四个王可以说都是又坏又懦弱，耶利米的信息大多是在这四个王期间传讲的，虽然他给他们最后一线希望，但是他的预言大多是讲到约西亚的改革太少又太晚，整个情况已经绝望。所以，耶利米他一面感到绝望，为时已晚；可是一面又忍不住盼望，即使他们现在才改过自新，上帝仍然会扭转一切。

    从这个地方我要直接带入《耶利米书》中的一个很重要的比喻，上帝吩咐他去陶匠家观察陶匠，很多诗歌和讲章引用这段经文的时候，根本就错得离谱。我们常说：你是陶匠，我是泥土，求你按你的旨意在我身上动工。仿佛是陶匠在决定要做成什么器皿，但这并不是耶利米所学到的功课，《耶利米书》十八章记载耶利米按上帝的指示来到陶匠家，在那里观察陶匠工作。陶匠有个转轮、用脚操作，他把手上一团泥土丢到转轮上，想做成一只美丽的花瓶，可惜他手中的泥土不听话，泥土不想成为美丽的花瓶，于是陶匠就把花瓶揉成一团，重新丢回转轮上，然后把它做成了一只粗重的锅子。上帝问耶利米，你学到功课了吗？那团泥土为什么没有成为美丽的花瓶？是陶匠的错还是泥土的错？是谁决定要做成什么器皿？答案其实是：泥土在决定，因为那团泥土不肯照陶匠原来的意思去做。这就是耶利米的信息，完全不像一般人所以为的，上帝是陶匠，祂按自己的意思随便做出器皿，完全不是这样。上帝是陶匠，祂希望把泥土做成美丽的器皿，但泥土却不肯配合，上帝只好把它做成丑陋的器皿。

    接下来上帝说：耶利米，我告诉你，就算已经到了这个地步，只要我的百姓愿意悔改，走回正路，我仍然可以把他们做成美丽的器皿，来盛装我的怜悯；但是因为他们不肯改变，我要把他们做成粗重的锅子，来盛装我的审判。上帝这段话实在叫人吃惊，上帝说：只要你们回心转意，我就回心转意。上帝的回心转意跟人不同，上帝不会犯罪，但祂会改变祂的计划，祂的意思是说：他们若愿意改变，我就改变；他们若改变心意，我就改变心意，不降祸给他们。

    圣经就是来这样形容上帝和祂子民的互动关系，并不是完全由陶匠决定，要把泥土做成这种器皿或那种器皿。上帝定意要把泥土做成美丽的器皿，但是泥土却不肯配合，上帝就把它做成丑陋的器皿，上帝还是会使用这个器皿，但祂会用它来彰显祂的公义而不是怜悯。这个原则也适用在我们身上，祂是陶匠，我们是泥土，但泥土也可以决定想要成为什么器皿，这是这幅图像的真正含意。并不是上帝随意决定要把泥土做成什么器皿，上帝要我们跟祂合作，要我们回应祂，只要我们愿意合作，祂会为我们量身订做；但是我们要是不愿意合作，祂会把我们做成用来显明祂审判的器皿。泥土必须自己做出选择，这是耶利米从上帝领受的信息，你明白了吗？

    接着他学到第二个功课，那只丑陋的锅子在烧烤以后变硬了，再也无法改变形状，他只好把这只丑陋的锅子带到欣嫩子谷这个垃圾堆去，把它摔破，扔进欣嫩子谷。意思就是，当你的心刚硬到无法改变的时候，无法变成美丽器皿的地步，上帝就会打碎你。明白了吗？这记载在《耶利米书》18 和19章，帮助我们深刻了解上帝和我们之间的关系，上帝定意在你身上塑造出美丽的生命，只要你配合祂，祂就会这样做；要是你不肯配合祂，祂就会烧烤你，使你变硬，变成丑陋的形状。然后把你打碎，再把它仍掉。这是个很重要的功课。

    各位，这几个王都很懦弱，把国家治理得越来越糟，但是耶利米在这里给了一线希望，即使到了最后这个地步，你如果悔改，上帝就会改变心意，不降祸下来。所以耶利米不只传讲负面的信息，至少他说还有一丝希望。但是老实说，当他向百姓传道，看见他们的反应，他知道其实已经没有希望了。这就是他当时传道的历史背景，情况是非常的恶劣。西底家是最后一个王，他被巴比伦掳去，巴比伦人在他面前杀了他所有的儿子，然后挖出他的眼睛，把他带走，这是上帝百姓的悲剧下场，但不会永远如此。

    现在我们来看耶利米这个人，他在玛拿西作王的期间出生，他的名字非常不寻常，耶利米，这个名字的前一部分有建造和拆毁两种含意。这个希伯来字有两种含意，就像raise这个英文字，可以指建造，也可以指拆毁；这个希伯来字也有双重含意，可以是拆毁，也可以是建造。这正是耶利米蒙召要做的两件事，上帝说我要呼召你去建造和拆毁。这个名字的后半部jah，jah这个字指的是上帝。所以耶利米这个名字意思是上帝建造和拆毁，这是耶利米四十年传道的重要信息，上帝拆毁悖逆祂的人，建造顺服祂的人，祂是塑造泥土的陶匠。

    耶利米出生的地方在亚拿突，我曾经在那个小村中的一户人家待过几个晚上，在平坦的屋顶上读《耶利米书》，那是一个很特别的经验。后来我想从克尔特干谷下来，走到耶利哥他们，阻止我，叫我不要这么做，因为太危险了，那里有政治冲突，下面有很多人荷枪实弹。可是我读《耶利米书》的时候，有一节经文向我说话，我就知道我要去，因为上帝说：我会跟你同去，你到哪里我都会保护你。于是那天早上我就出发了，也许我这样使用圣经不对。

    耶利米还在母腹中，就被指定要做先知，跟母腹中的施洗约翰一样。胎儿不是无生物，他是一个人。耶利米还在母腹中，就被指定要做先知；要知道施洗约翰在出生以前三个月就已经开始事奉，他的事奉是为了指出弥赛亚，他母亲以利沙伯怀他六个月时，弥赛亚的母亲一进门，施洗约翰就在母腹中雀跃，所以堕胎是杀死一个人。

    耶利米出生了，他的个性胆怯、敏感又害羞。耶利米他是以利的后代，这表示他不能活到老年，因为当年那个咒诅一直传下来，“你家中没有一个老年人，全在中年之前就死了。”如果他要事奉四十年。上帝可得要早点呼召他出来传道，十几岁就得呼召他。果然没错，耶利米大约十七岁的时候就开始传道，他一开始很紧张，如果你十七岁就蒙召你不会紧张吗？叫你站在特拉法加广场上大声谴责伦敦的罪恶，有些年轻人似乎胆子很大，不太会紧张。但是耶利米当时真的很紧张，所以上帝叫他别怕那些脸孔。传道人如果很紧张，就会对着天花板或者闭着眼睛讲道，但是真正的传道人应该看着大家的脸孔，不要怕台下的脸孔，有些传道人是对着时钟讲道，我看过这样的传道人。但是上帝说：你要看着他们，不要怕他们的脸孔，我要使你成为坚固的铜墙，这样的话你就不会怕他们的眼神。好生动的呼召啊。

    后来耶利米被迫离开家乡，因为连亲人也想害他，他就搬到三哩外的大城市耶路撒冷，耶利米热爱大自然。我永远忘不了有一天坐巴士经过该撒利亚，那一天让我印象很深刻，天空因为布满鹳鸟而变暗，我这一辈子从来没有看过那么多的鹳鸟，欧洲、非洲的鹳鸟都是从以色列迁移过来的。当时天空布满了鹳鸟，它们知道向南飞的时候到了，就展开它们的旅程，《耶利米书》八章也提到这个，“鹳鸟知道何时该迁移，我的百姓却不知道。”耶利米热爱大自然，常用自然界的事来说明，尤其是用鸟来说明，我想他是个鸟类专家。

    耶利米一共传道四十年，跟哈巴谷、西番雅、以西结还有但以理是同一时期的人物。巴比伦人来入侵的时候，因为他已经先警告同胞不要反抗巴比伦人，要投降，跟他们走，所以巴比伦人对他有好感；但以色列人都恨他，这是一种求和政策，一般人不喜欢这种做法。所以巴比伦人来了以后，给耶利米一个选择，第一是跟同胞一起去巴比伦，第二是留下来。从这个选择可以看出他被众人孤立，因为他不喜欢巴比伦人，偏偏同胞也不喜欢他。其实他最后去了埃及，有几个犹太人强行带走他，把他带到尼罗河那里的象岛，约柜曾经被搬到那里去，此时可能在伊索匹亚，但是约柜在象岛待了一段时间，在尼罗河那里，耶利米就在那里过世，孤单地死去，很悲哀的一个故事。

    现在我们来看耶利米的传道方法，他是用口传道，他的讲道大多是诗的形式，希望你的圣经在印刷上把诗和散文区分开来，因为这很重要。诗的句子短，中间有许多空白；散文则像报纸上的专栏，每一行都写满。当上帝用散文表达的时候，是从祂的意念向你的意念传达祂的想法；但是祂用诗表达的时候，则是从祂的心向你的心传达祂的感受，因为诗最能够传达感受，是一种内心的语言。耶利米的预言大多是诗，当他改成散文的时候也很重要，是在传达想法。当你在圣经上读到诗的时候，应该就要问：上帝要传达什么感受？读到散文的时候就要问：上帝要传达什么想法？可惜有太多人以为读圣经只是在了解上帝的想法，以为圣经是一本理性的书，其实圣经是一本充满感情的书。

    有个圣经译本最能够传达出希伯来原文的感情，就像威尔斯语是一个充满了感情的语言一样，专家公认这方面最好的译本是当代圣经（The Living Bible），这个译本对上帝的感受译得最准确，它对上帝的想法不见得译得准确，但是它对上帝的感受译得最准确。所以我们当初是用当代圣经，一口气把圣经从头到尾读了一遍，不但触摸到理智，也触摸到感情。所以我们需要知道，上帝也有感受。

    耶利米是用口传道，但他是用诗的形式，所以比较容易记住，但最重要的是诗能够传达上帝的感受，上帝在告诉我们祂心中的感受。耶利米感受到陶匠的失望心情，以为陶器不肯配合陶匠做成美丽的器皿，上帝感到深深的失望和难过，祂多么希望把以色列做成美丽的器皿啊。

    耶利米的街头演出也很精彩，他用表演的方式生动地传达上帝的预言。他把一件又脏又破的内衣埋起来，别人问他为什么埋这么一件破烂的内衣，他就说明原因，这表示你身上的衣服破烂不堪，但别人看不出来，就像破烂衣服埋在地里一样。他又在脖子上套牛背上的轭，在街上行走，象征重担。先知以赛亚也做过同样的事，他有一次在耶路撒冷街上裸奔，说明上帝要剥光百姓的衣服。我很高兴上帝的做法不会重复。

    后来，每个耶路撒冷人都在变卖家产，因为他们知道巴比伦人来，所有的东西都不值钱了，耶利米却反而买下那些东西。精明的生意人通常会这样做，像是甘乃迪总统的父亲，在股市崩盘的时候反而进场买股票，犹太银行家罗斯查德也是同样的做法，有些人很有胆量，知道什么时机进场最好，别人却纷纷都想脱手。当时的耶路撒冷就是这样，耶利米买下了一块他的亲戚的田地，这亲戚可是急着想要卖掉，亲戚说：你不该卖下来，将来会不值钱的。耶利米说：不会的，这是我未来的投资，因为上帝告诉我，我们会从巴比伦归回，所以这是很好的投资。他用行动来传达信息。

    我想到1948年在以色列北部的一个阿拉伯家庭，当时所有的阿拉伯人都在变卖家产，从犹太人的银行把钱提出来，好逃到海外，他却把所有的钱存入犹太人开的银行，因为他相信上帝要把那块地还给犹太人，他要把钱存在安全的地方。我去过这个阿拉伯人的家，他有五个儿子，都是传讲福音的传道人，他的信心在哪里，钱就放在哪里。这正是耶利米的做法，他藏石头，把书卷丢进伯拉河（幼发拉底河）里，头上顶着瓦罐在城里走来走去，这原本是妇女的工作，这些行为都很惊世骇俗。

    所以他不但用口传道，用表演来传道，也用写作来传道，他所写的信息流传多年，如今到了我们手中。巴录是上帝国度中一个默默耕耘的小人物，他其实并没有做过什么大事，但是他使许许多多人能够听到上帝的话。上帝给默默耕耘者的奖赏，多过在众人面前事奉的人，这是上帝的做法。当年耶利米就对巴录说：不要为自己求大事。巴录并没有为自己求大事，他知足地写下耶利米的信息，四处散布，如果不是这样，耶利米的信息可能早就失传，有这样的人真好。我举一个实际的例子，我要为帮忙录影的专业团队赞美主，因为他们忠心传播上帝的话，他们在幕后默默工作，别人看不见他们的辛苦，但他们用自己的专业把上帝的话传播给许许多多的人。上帝在暗中看见的事，必要在明处奖赏。

    现在来看耶利米的信息，他有很多信息和其他先知一样，如果你接二连三的读先知书，会觉得很枯燥，都在讲同样的事，拜偶像、淫乱、不公不义。同样的败坏，先知看见的事都一样，看见这个国家的败坏。上帝的百姓只剩下小小的两个支派，整个耶路撒冷城暴力横行，小孩子不能在街上玩耍，老年人不敢出门，这是同样的负担

    耶利米他的信息当中有四个重点，跟其他先知书一样，都在讲同样的事，信息非常类似。我相信一定有人对耶利米说，这些话以前就有传道人说过了。耶利米说：没错，可是你们并没有听啊。有趣的是，弥迦讲过的话竟然救过耶利米一命，你们应该去读读那个故事，耶利米讲的是同样的信息，有一次他差点要被处死，有人说：可是弥迦以前也说过这些话，我们应该听耶利米的话。那次耶利米就这样逃过一死。

    这里有四个重点。第一，百姓背离正道。他们彻底败坏，拜偶像和淫乱是两大罪行，这些百姓他们在欣嫩子谷献孩童为祭，他们膜拜异教邪神，把偶像引进上帝的圣殿，上帝曾经命令他们不可造偶像。他们的生活腐败，婚姻破裂。但是耶利米的信息主要是指出谁必须为这些过错负责，第一是先知。耶利米最痛苦的一件事就是，很多人自称是先知，传达的却是不合神心意的信息，这是一个很严重的问题。二十三章记载他严重抨击那些先知，他说：你们并没有站在耶和华的会中听见上帝说话，你们的话都是互相抄袭，这些话是你们杜撰的，你们专讲百姓想听的话，说什么平安平安，其实根本没有平安，你们说别担心，灾祸不会临到，因为耶路撒冷是上帝的城，你们竟然敢说这座圣殿可以保障你们的安全，你们早就把圣殿变成一个贼窝了。是不是很耳熟？

    各位，耶利米他要说的是，不要自以为你们是上帝的百姓，就不会受审判。现代人也是如此，我有一本书叫《地狱之路》，里面就指出，耶稣有关地狱的警告大多是给重生得救的基督徒听的，可惜很多重生得救的基督徒根本就不怕地狱，他们认为基督徒不会下地狱，耶利米当初要纠正的正是这种心态。别以为我们是上帝的百姓就可以避掉审判，别以为审判只会临到别人身上，不会临到我们身上。保罗就提醒重生得救的基督徒，我们将来都要来到基督的审判台前，我们因信称义，但是还是要因行为受审判。

    所以耶利米说这些假先知跟祭司要负很大的责任，因为这些节庆都是他们在安排的，他们竟然在圣殿中举行其他的宗教仪式，举着包容的旗帜。现代的情况正是如此，到处有人相信所有的宗教都是一样的，条条道路通上帝，我们的孩子在学校会听到这种教导，当时的祭司就支持百姓那样做。

    另外耶利米还说那些王也要负责，耶利米说约雅敬王死的时候，将没有人哀悼，并且他会像驴一样地被埋葬。果然没错，约雅敬王死的时候无人哀悼，也被当成动物死尸一样地埋葬掉，讲这种话很不容易，不是吗？他说西底家懦弱，摇摆不定，只是政客的傀儡，没有统治者的样子。

    我越读这些预言，越觉得好像是在读昨天的报纸一样，今天我们的国家真的需要从上帝来的这种预言。

    这些百姓离弃了正道。耶利米用了很多性的比喻，有些比喻十分淫秽，因为他看百姓背叛上帝、去敬拜别的神明，就像妻子对丈夫不忠、去跟了别的男人，这是耶利米最大的不满。第一个使用这个比喻的是何西阿，但耶利米也用这个比喻，他对以色列百姓说：你们是上帝的妻子，现在却去追随别神，这比不忠的妻子好不到哪儿去。很生动的比喻。面对这样一个不忠的妻子，上帝的感受会如何呢？如果你有过这种悲哀的经历，就会了解上帝的感受。耶利米还对百姓说了一句重话，他说：你的脸皮已经厚到不会脸红的地步了，一点都不会脸红，毫无羞耻心，良心完全不会不安。上帝说：我已经和北方十支派离婚，你们也要我跟南方二支派离婚吗？这是不忠的妻子应得的后果。

    耶利米和其他的先知类似的第二个信息是，即将来到的灾祸。他说上帝必定信守诺言，惩罚你们。上帝当初给以色列两个承诺，“只要你们顺服，我就赐福你们；你们要是悖逆，我就咒诅你们。”上帝施行惩罚，因为祂言出必行，那是上帝的信实。大多数人以为上帝的信实就是不断赐福给我们，其实祂的信实也同样地会表现在惩罚上。摩西歌颂上帝说，祂是信实公义的神，所以上帝会信守承诺，祂必咒诅他们。

    耶利米的预言很具体，他说危险将来自北方，但并不是掳走十支派的亚述，而是巴比伦，但是他们仍会从北方入侵，危险不久就会来到。他在异象中看见一根杏树枝突然开花，这是春天的预兆，他说就像杏树枝突然开花，巴比伦人也会一样在意想不到的时候突然入侵。

    各位，接下来第三个主题是最后的重建。虽然他们会有悲惨的命运，但是他看见国家被重建，而且耶利米也看见他们必须和上帝另立新约，因为摩西的旧约不管用，他也发现这是因为律法是写在外面，不是写在心里，律法是写在石头上，但需要写在心里才有用。所以《耶利米书》三十一章这里有一段旧约圣经中最美的预言，这段经文说：日子将到，我要与以色列家和犹大家另立新约。这是犹太人的约。上帝说：这新约最重要的一点是，我要把律法写在人心中，好叫每个人都认识我，不需要别人教，他们就会认识我，用心灵来认识我，我会赦免他们，不再记念他们的罪。这是上帝最动人的一句话，因为我们忘不了自己的罪，罪永远如影随形，我们很难原谅自己，因为我们忘不了自己的罪；但是上帝饶恕我们以后，就会把那件事忘掉，上帝可以控制自己的记性和忘性，只要是上帝饶恕的事，祂就会彻底忘记。

    有一天晚上聚会结束后很久，我回到教会，却看见一个老太太独自独自坐在前排痛哭，我去坐在她的旁边，问她说到底怎么回事？她说：我三十年前犯下一个大错，如果我的家人知道了，一定会跟我脱离关系，如果我的朋友知道了，一定会跟我绝交，这三十年来我一直祈求上帝饶恕，但祂没有饶恕我。我说：你太傻了，你三十年前求上帝饶恕你的时候，上帝就饶恕了，而且早就忘了这件事，这三十年来祂根本不知道你在说什么。她说：我不相信。我就带她看了一些经文，尤其是《耶利米书》，上帝说：我不再记住你的罪。我说上帝早在三十年前就已经忘了这件事，问题是你无法饶恕自己，因为你忘不了这件事。所以我们很难饶恕别人，因为忘不了他们的过错，但是上帝会忘记。那个老太太明白了真理以后，就高兴地站起来跳舞，我最喜欢看那种舞了，远比灵恩派的两步舞有意义，她高兴得手舞足蹈，我就坐在那里看，她应该有六、七十岁了，她真的跳起舞来，我就坐在那里看，她高兴得手舞足蹈，因为上帝已经忘了这件事。

    所以将来有一天你见到上帝，如果你说：主啊，我很后悔做了某件事。上帝会说：你做了什么？我根本就不记得了。是不是很奇妙？那就是饶恕。这是上帝要和以色列家还有犹大家所立的新约，祂要忘记一切的罪，把祂的律法写在人心中，让每个人都能够认识祂，清楚地认识祂，根本不需要别人教导他们认识上帝。很美的一个应许，上帝的儿女最后要得着重建，而这个应许在耶稣最后晚餐的时候应验，祂拿起饼和杯叫门徒喝，说这是用祂的血所立的新约。

    我们先讲到这里。


    耶利米书（二）

    继续来谈《耶利米书》，这是一卷非常重要的大先知书，现在我们要来看看耶利米的信息。

    他有一些信息很类似其他先知的信息，先是谈到上帝的百姓敬拜别的神，远离上帝。远离上帝就会远离良善，失去上帝就会失去人生的光明面，黑暗的一面会浮现出来，因为人虽然知道怎样行善，但我们的的本质是邪恶的。当上帝不再约束我们，如同保罗在《罗马书》一章所说的，当人放弃上帝的时候，上帝就会放弃人；当上帝放弃人的时候，人就会露出最坏的一面，这坏的一面会在社会上浮现。我们都知道要不是上帝的恩典，我们今天的景况绝对更糟，是上帝的手在保守我们。当我听说或者在报纸上读到可恶到极点的罪行，我就得提醒自己，我也很可能会做出那种事来，面对某种处境和压力之下，我也可能这样做。人跟兽没有分别，只要没有上帝的保守和遮盖，每个人都可能变成野兽，所以这些百姓敬拜别的神、远离上帝，上帝就任凭他们去，让他们露出最坏的一面。

    耶利米还有一个主要的信息，类似其他先知的信息，就是以色列百姓即将大祸临头，上帝必须给予惩罚，不能继续姑息他们，所以上帝要带巴比伦人来。

    有人说耶利米只报坏消息，他们其实没有把《耶利米书》读清楚，因为耶利米讲到未来的时候，他说以色列百姓最后必得重建。我要读一小段经文给你们听，我在这个系列讲道中常常没有时间朗读经文，希望你们听讲道前后能够自己读。首先讲到另立新约，“耶和华说：日子将到，我要与以色列家和犹大家另立新约，不像我拉着他们祖宗的手，领他们出埃及地的时候与他们所立的约，我虽做他们的丈夫，他们却背了我的约。这是耶和华说的。耶和华说：那些日子以后，我与以色列家所立的约乃是这样，我要将我的律法放在他们里面，写在他们心上，我要作他们的上帝，他们要作我的子民，他们各人不再教导自己的邻舍和自己的兄弟说‘你该认识耶和华’，因为他们从最小的到至大的都必认识我，这是耶和华说的。我要赦免他们的罪孽，不再记念他们的罪恶。”可惜教会常常读到这里就停了，我要继续读下去，“这是耶和华说的，那使太阳白日发光，使星月有定例，黑夜发亮，又搅动大海，使海中波浪匉訇的，万军之耶和华是他的名。祂如此说：这些定例若能在我面前废掉，以色列的后裔也就在我面前断绝，永远不再成国。耶和华如此说：若能量度上天，寻察下地的根基，我就因以色列后裔一切所行的弃绝他们。这是耶和华说的。”

    上帝会保证遵守祂的盟约，以色列会永远存在，直到今天仍是如此，今天以色列能够再度出现在地图上，就证明上帝必遵守承诺，以色列会永远存在；我们常唱“英国永远存在”，但这并不是事实，但以色列会永远存在。因为这是上帝给他们的应许，只要天上还有日月星辰，地上就会有以色列，祂的子民最后必得重建。你会发现前一章一直在讲，“我要再带他们回家，他们回来以后会欢唱起舞。”

    我有几次去以色列，刚好遇到他们的独立纪念日，那是五月初的时候，我就和四万人在街上跳舞，他们会把婴儿放在树下，因为知道这样做是很安全的，大家就在街上一路跳舞，因为他们再度成为上帝掌管的一个国家，很令人兴奋。

    上帝不但应许会带他们回来，耶利米还说七十年后会归回，多年后被掳到异地的但以理读到耶利米的预言，才发现七十年快到了，他很兴奋，因为耶利米说他们会被掳七十年，而这七十年的期限快到了。这七十年是为了让土地休息，并且等被掳的那一代死亡，不能回来，上帝只应许要带他们的子孙回来，而那些子孙都在巴比伦出生，从没见过祖国的地土。但《耶利米书》三十章的重点是“我要带他们回家”，这个字有神奇的力量--家，家是你的归属，以色列是他们的归属。

    但上帝也应许要给他们一个新的王，这个王有很多称号，祂是个好牧人，是公义的苗，是拯救的王，是大卫树上的苗，是生命的泉源，他用这些美丽的词汇来形容这个即将来到的王。上帝还应许这一位必定要来，为他们得回宝座，这是最后的重建。

    第四个应许也是最后一个应许，其他先知也有谈到，就是敌人必定要受到报应，巴比伦人必定要受到惩罚，反对以色列的必受惩罚。上帝容许巴比伦人掳走以色列百姓，但祂应许必要惩罚巴比伦，先知哈巴谷就是传讲这个信息。以色列所有的敌人，上帝都应许要惩罚他们，以色列的仇敌很多，有埃及、非利士、摩押、亚扪、以东，还有叙利亚、基达、夏琐、以拦和巴比伦。耶利米说：将来有一天，巴比伦一定会被另外一个国家征服。我们现在知道是波斯，波斯人征服巴比伦以后，就释放犹太人归回祖国。因为古列王是个仁慈的统治者，他想释放所有被掳到巴比伦的外国人，让他们回到祖国。古列王有个政策很有意思，我讲到后面去了，《耶利米书》没有讲这个，这是记载在其他卷书中。

    古列王征服了巴比伦以后，他想要做一个人道的王，就下令让所有被掳的人回到祖国，但他要求他们回祖国后，要为所膜拜的神建殿，然后在殿中为他祈祷。古列王这个要求是针对每一个被掳的人，但这也就表示犹太人得以重建圣殿，你可能不知道其他国家的人回国后，也建殿膜拜异教的神，这是应古列王的要求，他要求他们建殿为他祈祷，因为这个政策，犹太人得以回到家乡重建圣殿。所以耶利米是向各国传讲信息的先知。

    《耶利米书》最后有一整段预言在讲，攻击以色列或恶待以色列的国家讲遭遇什么下场，上帝会伸冤，不是以色列自己伸冤。《耶利米书》说，犹太人需要离开巴比伦，一旦能够回国，就不可以留在巴比伦。可是大多数的人都留下来没走，一百万人当中只有五万人回到家乡，直到今天，留在伊朗和伊拉克的犹太人过得很苦。如果你在国外出生，在那里建立起事业，却要放下一切，像当年亚伯拉罕那样放下现有的一切，到一个没有去过的国家重新开始，这样做并不容易。上帝透过耶利米告诉犹太人，一定要回家乡，这个我等一下会再回来讲。

    现在我要先来谈《耶利米书》的架构，看这卷书和其他先知的信息有哪些相同的架构，我前面讲过，《耶利米书》的内容并没有什么顺序，他不是按照时间、也不是按照主题，但是仍然可以看出一个模式。

    这个模式其实很简单，有个前言，第一章讲他蒙召的经过，当时他很年轻，才十几岁，个性羞涩，不敢在众人面前说话，如果你不敢在众人面前说话，却蒙召作先知，那就有点麻烦了。

    再来从第二章到四十五章，都在讲这个犯罪的国家，也就是他自己的国家犹大国。他说（第二章到二十章）惩罚很快就会临到，报应近在眼前，这段经文涵盖的年代从西元前627到605年，主要是诗的形式，表示他是在传达上帝的感受，上帝心中有多么后悔、多么愤怒，祂感到非常矛盾，祂爱百姓，却又不能放纵他们继续作恶，每个父母都了解这种矛盾。耶利米清楚指出巴比伦会灭掉亚述，也会打败埃及，因为犹大国最后几个懦弱的王以为，只要跟国势强大的埃及签订条约，犹大国就有了靠山，不怕遭到亚述或巴比伦攻击，犹太人常以为跟外国签订和平条约，国家就会太平但耶利米说：不对，巴比伦会打败埃及，跟埃及签订条约没有用，你必须信靠上帝。旧约圣经从头到尾都在说，这个方法不能带给国家太平，这实在是很像今天的景况，以色列必须指望上帝给他们和平，当他们开始跟敌人签订条约，耶利米说：这是没有用的，暴力会重新临到你们头上。这种情形也许可以从中东的新闻看出来。这是二到二十章的内容。

    再来二十一到四十五章是好消息，他把眼光放远，看到最后的重建。他先讲到绝望的景况，灾祸会临到（西元前605年至585年），然后指出未来百姓会得着重建，这段主要是散文的形式，是传达上帝的想法，而不是感受，有没有看出不一样？当上帝谈到目前的情况时，通常是在讲祂的感受；但当祂谈到未来，通常是在讲祂未来的计划，就不会像此刻这么激动。巴比伦掳掠犹大国以后，耶路撒冷的景况凄惨，但是会有一些人归回，重建这城，情况不至于绝望

    再来是四十六到五十一章，都在讲恶待以色列的邻国，讲到上帝有一天会对付他们，将来以色列会被重建，恶待以色列的国家会受审判，上帝的公义就是用这种方式在历史上运作。

    五十二章像是结语，讲到以色列遭遇的国难让耶利米的同胞伤透了心，在最后一章，第52章中描述耶利米被掳去埃及，耶路撒冷成了空城，景况凄惨。

    各位，我们目前在《耶利米书》中所看到的都是其他先知曾经说过的，但是有三件事只有耶利米说过，别的先知都没有说过，主要是焦点不同，耶利米他说的方式不同于其他先知，这是耶利米独特的说话方式。

    第一，他很强调属灵的生活。他被称为属灵的先知，因为他说：如果不是出于真心，宗教仪式就毫无意义。有些人以为，耶利米认为献祭体制只是在浪费时间而已，其实耶利米并不是这个意思，他是说外在的仪式不太重要，上帝要看的是你的心，看你是不是真的属灵。耶利米要说的是，重点并不是肉体上的割礼，重点是内心要行割礼，这个信仰的重点在内心，要有上帝的灵同在。但祭司却误导百姓，让百姓以为宗教仪式可以取代敬虔的生命。如果牧师或是传道人只关心有多少人来聚会，却不关心会友的属灵生命，那就跟那些祭司一样，因为那不是上帝真正想要的，上帝真正想要的是有敬虔的生活。基督徒除了上教会，还要有敬虔的生活，除了为建堂募款，也应该要帮助穷人。我可以告诉各位，耶利米很强调信仰生活的属灵层面，他是一个很重视属灵的人，很关心人的灵命，当然他是在预备他们去面对将来失去圣殿时的景况，到时候就不能再献祭了，到时候他们在巴比伦不会有圣殿，只有会堂。

    “会堂”一词希腊文意思是“聚在一起”，就是这个意思而已，意思是“一起来”、“一起来。”会堂指的是很多人聚在一起，但他们聚在一起做什么呢？祭司已经没有办法为他们献祭，所以祭司到巴比伦以后会失业，因为祭司的工作都跟圣殿、祭坛和献祭有关，但是这个改变不知道你有没有看出来，没有祭司、没有献祭、没有圣殿的这个改变，反倒使他们聚集的时候可以做三件事，向神赞美、向神祷告、同时研读圣经。这为新约圣经中的教会生活奠下了基础，因为我们没有圣殿，我们没有祭坛、没有祭祀袍、没有香炉、没有祭司、也没有献祭，我们只有一张桌子，我们聚在一起祷告、赞美以及读经、研经，后来会堂的敬拜形式成为基督徒的敬拜形式，有没有看出来？初代教会其实只是基督徒的会堂，因为我们现在已经不需要大祭司，不需要献祭，耶稣已经受死，已经不需要献祭，圣殿的幔子已经裂成两半、被拿下来，那里已经空了。我们现在没有献祭仪式，也不该有献祭仪式，如果我们不小心，这献祭仪式可能会死灰复燃，所以跟献祭有关的东西，比如祭祀袍、香炉、祭坛等等现在都不适用了，正如《希伯来书》所说的，“但我们仍然需要聚在一起，做现在能做的”，就是祷告、赞美和研读圣经，这是基督徒敬拜的基本形式。所以犹太人在巴比伦的敬拜形式就是我们现在的敬拜形式，因为我们也是被掳的，你有没有想到这一点？我们是寄居的人，我们是散居各地的人，我们只是地上的过客，真正的圣殿在上面，已经不在这个世间。耶稣是我们的大祭司，祂已经进入幔子，在至圣所中将自己献上为祭，所以现在每间教会基本上只是巴比伦的会堂。

    基督徒应该要好好地想一想，这对我们有什么实质的意义，因为基督教教会从一开始就面临试探，想要回到从前，在圣殿中用仪式敬拜的形式，有祭司、祭坛、香炉、祭司袍，这是在走回头路。耶利米早在当时，就要求犹太人一定要脱离这些仪式，好面对将来没有仪式的情况，等他们被掳到巴比伦以后，虽然已经没有圣殿了，仍然可以聚集在会堂，一起祷告、赞美和读经，这是《耶利米书》中一个独特的重点，所以我们称他为属灵的先知，他释放犹太人脱离外在的仪式，好叫他们在没有办法举行这些仪式的时候，仍然可以做上帝的子民。真是很特别的想法，只有耶利米这位先知看出了他们需要一种不靠圣殿的信仰形式。

    第二个特点是，他非常强调在新约中，上帝要面对每一个人，而不是面对一个团体；上帝祂要跟每一个人个别立约，不是和全体的人立约。在新约圣经里面，这个新约的一大特点，就是强调每一个个体，“神爱世人，甚至将祂的独生子赐给他们，”叫“每一个”……耶稣常常说：凡跟从我的人……这里强调的是每一个人，以前大家都认为上帝把他们看成一个群体，“我的子民。”但是这个想法必须改变，虽然上帝惩罚他们这个民族，但是等他们被掳归回以后，上帝会个别面对每一个人。

    耶利米在描述这个新约之前，讲了一段话，现在我来读给你们听一下：“当那些日子，就是归回以后，当那些日子，人不再说：‘父亲吃了酸葡萄，儿子的牙酸倒了。’但各人必因自己的罪死亡，凡吃酸葡萄的，自己的牙必酸倒。”

    情况完全改变，因为你一定注意到，上帝在旧约圣经中常把他们当成全体来看待，这一代的罪要祸及三四代，父亲犯罪会祸及儿子，父亲吃了酸葡萄，儿子的牙就酸倒了，以后就不是这样了。在新约中，上帝会分别处置每个人的罪，新约圣经继续谈论这个主题，新约是单独立约，分别和每一代立约，所以我说上帝没有孙儿女，在新约中绝对没有。你不可能继承天国中的地位，即使你的父母是基督徒，上帝会独立看待你，你需要自己进天国。这件事有很深的含意，就连像是受洗这件事也是一样，在新约中，受洗是个人的事，每个人都必须自己信靠主，自己接受耶稣，才能够进入天国，不可能因为父母亲是基督徒就保证儿女进天国，只有重生得救的人能进天国，这有很深远的含意。

    耶利米之后的以西结也强调同样的重点，他也讲了一样的话，“每个人要为自己的罪受到审判，不是因为别人的罪。”所以新约圣经说，审判日那天不是团体接受审判，不是同一家人或同一个教会一起受审判，每个人要单独受审判，每个人只为自己的罪负责，不需要为别人的罪负责。所以上帝的审判焦点从整个民族改成个人，耶利米第一个指出这一点，后来以西结再度指出，整个新约圣经是以这个理解作为基础的。

    第三，耶利米对政治的强调胜过其他先知，甚至以赛亚。他给以色列的君王许多政治建议，因为以色列不断地在衰退，眼看着就快要消失了。他们一再的和强国结盟，但是耶利米一再的说，你跟埃及搬救兵也没有用，他们国势再强也保护不了你，因为巴比伦也会打败他们，你们跟巴比伦对抗是没有用的，因为你们如果去对抗巴比伦，上帝会派他们打败你们，我的政治建义是向巴比伦投降，不必反抗，谈好条件，直接跟他们投降。以色列的最后几个王当然认为这是叛国的行为，连耶路撒冷都不设法守住，直接建议王投降，耶利米说你要投降，这样或许能保住耶路撒冷城，但你若想跟巴比伦开打，全城会彻底被摧毁，所以要欢迎巴比伦人来，乖乖地配合他们，说你们愿意他们统治，可以谈些条件。可惜以色列人不听，一个又一个的懦弱君王拒绝了他的政治建议，骂他是卖国贼。他甚至说巴比伦王尼布甲尼撒是以上帝仆人的身份前来。你能不能想象1939年有人说希特勒是上帝的仆人，叫大家乖乖配合，跟他谈好条件，直接投降？不可能有这种建议，尤其是在丘吉尔当首相以后，这样的建议听起来一定很吓人。但耶利米必须讲这些话，实在不容易说出口，因为表面上看起来好像在支持巴比伦人，但是，他还是勇敢地提出这个投降的建议，所以他在肩上套轭，在耶路撒冷城里走来走去说，你们要接受巴比伦人的轭。在巴比伦人来之前，这种话实在令人难以接受，就好比劝我们说，海峡群岛必须接受德国的占领，举双手投降，只要谈个条件就行了，这种话很难听进去吧。

    以上的这些话只有耶利米说过，事实上后来巴比伦王来的时候，还曾经大大地表扬耶利米一番，你想想看其他犹太人对耶利米会有什么感受，尼布甲尼撒王攻进来以后，他还表扬耶利米说：你帮了我们大忙。这种情况使得耶利米受到了同胞的唾弃和报复，你也许能够了解为什么。耶利米他最初在家乡发预言的时候，就曾经有人想要置他于死地，就是他的家乡亚拿突的亲戚，所以他只好搬走。亲人想要杀他，因为他破坏了家族名声，十几岁的耶利米得罪了全耶路撒冷，整个家族都很气他，骂他说：你会害我们惹恼皇上。他们甚至暗中打算杀他，但是上帝却对他说：这是要训练你面对更坏的情况。这是什么安慰啊，这会预备你去面对更大的麻烦，这些都记载在书上。

    从此他被贴上卖国贼的标签，被其他先知排斥，因为那些都是假先知；他也被祭司排斥，因为他不认同祭司的职务，不认同圣殿中的仪式和献祭；他又被王排斥，因为他是个政治叛徒；他也被百姓排斥，不断有人想要暗中杀害他。不过没有人得逞，他不只一次死里逃生，他曾经遭到祭司巴示户珥毒打、关进监狱，在阴暗的黑牢里几乎饿死；还有一次被戴上手铐脚镣，脖子上套了个铁圈，整个人被丢进了一个蓄水池里面。这种水池像是一座深井，形状如酒瓶，颈部狭窄，这种形状是为了蓄水，防止水汽蒸发，里面的水全部拿走了以后，池子底部就只剩下泥巴而已；空的贮水池像酒瓶，瓶口就在地面上，底部有四、五尺高的泥巴，很深的烂泥。今天还看得见这样的蓄水池，在马撒大上面有很多，你可以看见水在底部留下的泥巴。他们把耶利米丢进蓄水池，脖子以下都陷在烂泥巴里，想象在一片漆黑中，只能够从上面的小洞口看见日光，而且只能够站，不能坐，因为一坐下来就会埋在泥巴里。后来是一个外地人救他上来，不是以色列人，是一个外地人，垂下了一根绳子把他拉上来，这个外地人看他可怜，就把他从池子里拉上来。

    耶利米到处躲藏，耶路撒冷没有几个人想听他的忠告，后来犹太人在巴比伦人来的时候，强行把耶利米带到埃及，耶利米后来死在埃及，圣经没有记载他的死亡。他死的时候根本就没有想到将来会出名，没有想到两千年以后，我们会在这里谈论他，很特别的一生。

    基于以上种种的原因，所以耶利米被称为泪眼先知，他不是个快乐的人，换作是你，你会快乐吗？我们只是不断的看见他的痛苦。下一个单元要谈的那卷书是他从头到尾流泪写出来的，叫做《耶利米哀歌》。但即使在这卷书中，也可以看出他自己痛苦的遭遇，他不怕我们知道，他在那样的情况下向神祷告，他赤裸裸地表达感受，内心非常受伤。他并不是一个厚脸皮的人，别人怎么说都可以无动于衷，他是个非常敏感的人，他内心非常受伤，因为自己的亲人和同胞都把他当成叛徒看待，加上所有的先知和祭司都反对他，所有的王也都反对他，他等于是一个人孤立无援。

    肉体的痛苦已经够苦了，最苦的是他觉得让他陷入这种困境的，不只是人，还有上帝，那是他心底最大的痛苦。他觉得上帝让他别无选择，上帝呼召他做这件事，让他困在这个事奉中，他困在这个事奉里，没有别的路可以走，他也坦白说出心中的怨恨，跟上帝抗议。寂寞孤独又遭到排斥，使得耶利米的内心非常痛苦，其中一个大考验是，上帝说：耶利米，你不准以结婚，要是你结婚，等到巴比伦人来的时候，你会看见你的子女挨饿。他用独身来传达他的信息，我没有结过婚，我不要有孩子，我不要让孩子出生在这个时代，来承受国破家亡的苦。这是个很有力的信息，但这也表示他这一生没有妻子可以作伴。上帝经常使用先知和他们的婚姻来传达信息，这是很有意思的，比如祂吩咐何西阿去娶一个妓女为妻子，让他体会到妻子不贞的痛苦，从亲身经验去传讲信息。上帝告诉以西结：你的妻子明天就要死了，你不可为她哭泣，因为我的妻子也快死了，但我没有哭泣。以西结必须亲身去体验，耶利米则必须维持单身，上帝要这些先知用自己的生命来传达信息，他们必须亲身体验那些信息，才能明白上帝的感受，并且准确传达。

    耶利米感到十分寂寞，觉得身陷困境，在最绝望的时候他说：耶和华啊，我晓得人的道路不由自己，行路的人也不能定自己的脚步。有几段最感人的经文都是他对上帝的呐喊：主啊，你给我的任务根本不可能做到。其中有一段呐喊常常被引用，他说：我若说：我若说我不再提耶和华，心里就觉得好像有火在焚烧，实在是忍耐不住，无法再压抑。可怜的耶利米说：我不要在讲道了，可是我偏偏停不下口，祂的话好像在我骨中焚烧，非说出来不可。这就是耶利米陷入的困境，他实在别无选择，因为他的心为主焚烧，即使他决定再也不传道了，却又马上出去传道。其实，不是上帝强迫他这么做，上帝从来不强迫人，但你可以了解他那种受困的感受。我相信他现在在天上一定会说，这一切都很值得；但是当时一点也不觉得值得。当时觉得上帝让你陷入困境，强迫你去做一件事，可是，总有人得去做。

    他的祷告生活很特别，我没有时间讲这个，但是如果你读耶利米的祷告，大约有七段，他把祷告的内容写下来，非常坦白，把他的感受坦白告诉上帝。你也应该这么做，反正上帝都知道你心中的感受，所以何必骗祂呢，真诚的祷告大有能力。

    我曾经碰过一个实例，是非洲南部哈拉雷市的一个女士写信告诉我的，不知道你们认不认识她，她出过严重的车祸，身体常年忍受极大的疼痛，而且情况不断恶化。有一天晚上她走进她的卧房，在床上辗转难眠整整三个小时，她就在那里不停地咒诅上帝，三个小时不停地咒诅上帝，因为那场车祸害她忍受疼痛这么多年，后来她的脚被地毯绊倒，整个人跌到床上，就这样昏过去了。第二天早上她醒来，窗外的阳光直射她的眼睛，她以为自己上了天堂，心里害怕得不得了，她心想：我死前几个小时一直在咒诅上帝。这个时候她发现那道光是阳光，她摸摸手，还在，又摸摸脚，也在，她觉得很奇怪，她起床以后，发现身上不痛了，就在卧室里跑来跑去，然后跑到街上跟路上的行人讲这个奇迹。然后她去看医生，去看帮她开刀的那个医生，医生说：哇，你今天精神真好。她说：对啊，耶稣医治了我。医生说：赞美主。他也是个基督徒，他问：耶稣怎么医治你的？她回答说：我咒诅祂三个小时。

    上帝可以接受挑战，你可以像哈巴谷跟上帝辩论，但你辩不过上帝，可是上帝喜欢人跟祂辩论，祂想知道你真正的想法还有感受，然后会耐心温柔地纠正你。耶利米的心里虽然不快乐，他觉得上帝让他被这个事奉困住，虽然他感到寂寞孤单，大家都反对他，而且不能有个妻子支持他。在种种的不幸中，他仍然赞美主，他虽然痛苦，但他坦白告诉上帝，向上帝表达不满。

    如果你觉得自己陷入某个困境，也许你是一个传道人，你觉得到大家如果这样对待你，你就不想再传道了，那你应该读读耶利米的祷告，你会发现自己再度想要传道。这就是耶利米先知，好了，我们就讲到这里。


    以西结书（一）

    我想问你们一个问题，在整本旧约圣经中，最喜欢《以西结书》的人请举手，你们跟一般人没有两样。每次有人问我最喜欢圣经上哪一卷书，我都会说是最近读的一卷书。我真的有这种感觉，每次研读一卷书，就会很喜欢那卷书，觉得那卷书最棒，等到再读另外一卷书，又会觉得那卷书最棒。这个世界上只有圣经这本书会让你一读再读，而且每一次读都会有新发现，圣经真是百读不厌。

    我认为《以西结书》是旧约圣经中最受到忽略的一卷书，我想花稍微多一点的时间来谈这卷书，因为大家对这卷书很不熟，也觉得很难懂。

    《以西结书》前半部的信息可以说是非常消沉，讲的是很惨的状况，读起来很让人沮丧，这是头24章，所以很多人读不下去，就会换一卷书读。这几章的篇幅比较长，而且有些话一再地重复，要知道这是把长达20年的讲道挤进一卷书。所以百姓当初并不是一次听完或者是读完，这是累积了20年的讲道，分成三部分，中间相隔了很长的时间。大多数的内容跟我们的情况不相干，是截然不同的世界，截然不同的处境，是我们所不熟悉的。另外书中有一些遣词用字对现代人来说稍嫌粗野。甚至让人不舒服，这我就不举例了。

    除此之外，《以西结书》透露上帝的某个特质，是我们不太愿意去想的，但是认识上帝的各样特质是很重要的，在这里谈到的是上帝的严厉。这让我想到了保罗在《罗马书》十一章也曾经说过，上帝有恩慈、也有严厉的一面。大家都喜欢听到上帝是恩慈的，不喜欢听到祂是严厉的，如果你常常听一般的广播或者是电视讲道，通常只讲上帝的恩慈，很少会听到有人讲祂的严厉，所以大家对上帝只有片面的认识。如果你只读《以西结书》，也会片面地看到上帝严厉的一面。有一个人听我讲完《以西结书》以后寄给我一张明信片，明信片上的图画是他刚刚去过的拉丁美洲的一座银矿，他说：《以西结书》有点像银矿，里面有银子，但是要用力挖、用力找才能找到，但是找到以后一切辛苦都值得。

    读这卷书确实是一个很好的挑战，以西结这卷书挑战我们回答两个问题：第一，你为什么读圣经？第二，你怎么读圣经？这两个问题互相有关联，因为你读圣经的理由会决定你怎么读圣经，动机会决定你的方法。

    读圣经的方式很多，有一种读经方式像是在吃药，为什么说像在吃药呢？一天读十节经文可以驱邪，很好笑吗？每天服用固定剂量的药物。一次只读几段经文，并不能够真正了解圣经的信息。所以我一直鼓励你们要一口气读完一卷书，有谁在读推理小说的时候是一次读一段的呢？等你读完，根本就已经忘了前面在讲些什么，忘了整个故事在讲什么。每天读几节经文的方式无法真正了解圣经的信息。除了看一小段经文，你也需要一口气读一卷书。

    读经的方式大约可以分成三种，我就拿《以西结书》来做一个例子。一种是寻找经文的方式，想要为自己找一句话，我很想把这种读经方式叫做“星座读经法”，了解我的意思吗？读读找找，看看哪一句话可以套用在你的情况上，然后照那句话的指示去做。上帝给我们圣经并不是要我们这样使用，可惜很多人都是这样使用圣经，如果读《以西结书》那可要读很久，才会找到一句比较适用的话。我们称之为灵修读经法好了，这样听起来比较顺耳一点，用灵修读经法想要找到一句适用的话，这好像挺实用的，可惜不是正确的读经方式。你也许会找到一些话给你安慰或者是引导，但这种读经方式是以自我为中心，是为自己的利益读圣经。

    第二种读经方式是为别人读的，特别是传道人和教师要找一些经文来讲道，他们不是只找一节经文，而是找整段经文。传道人在《以西结书》当中可以找到四段经文来讲道，通常不出这四段经文，最受欢迎的是三十七章，“枯骨，枯骨，枯骨啊。”很多传道人都讲过枯骨恢复生命的讲章，这大概是《以西结书》中传道人最爱讲的一段经文了。另外还有三段经文我也常常听传道人讲，在按立传道人的就任仪式上经常会讲三十四章，我参加过的按立传道人的就任仪式中，有很多是讲《以西结书》三十四章，这段经文是在讲好牧人和坏牧人。好牧人会去寻找迷失的羊，坏牧人则只顾到自己有没有吃饱。讲到传道人的工作的时候通常会用这一段经文。再来是四十七章，但是有很多人会断章取义，把它当作比喻，四十七章讲到有一个人看到一条河，他走进河里，水深到脚踝，再往前走水淹到膝盖，再往前淹到腰部，最后整个人没入河中。很多传道人用这段经文来问：你在圣灵里有多深？你是在圣灵里游泳还是只是在打水呢？根本就误用了这段经文，但是有很多传道人讲道的时候喜欢把它当作比喻来讲。最后一段常讲的经文在十八章，这里讲到的是每个人要为自己的罪负责，不再是父亲吃酸葡萄、儿子倒了牙，也不再是上帝惩罚到三、四代。以西结介绍了一个很重要的原则，在审判日那天，你只需要为自己负责，每个人都要交账，因为每个人都要负责。这是《以西结书》中传道人喜欢传讲的一段经文，可惜传道人大多只会讲这四章，想要讲《以西结书》的传道人通常只会看这四段经文，而不会去看其他经文。

    我要鼓励大家把整卷《以西结书》读完，不是为了给自己找一句话，也不是为了讲给别人听，而是为了要认识上帝，因为读圣经的最主要目的是要认识上帝，让你能够熟悉上帝。知道祂是什么样的神，知道祂会怎样回应我们，祂会怎样看待我们，怎样对待我们，目的在于认识上帝。如果你读圣经是为了认识上帝，就会发现每一节经文都在向你说话。如果你读圣经，只是为了找到自己适用的一节经文，就会偶尔看到一节经文向你说话。如果你读圣经，是为了讲一段经文给别人听，情况也是如此。如果你读圣经，是为了认识上帝，就会发现每一节经文都在向你说话。

    好，以上只是引言而已。

    我对于第一次想把圣经读一遍，而且一次读完一卷书的人，都会建议他们读当代圣经（The Living Bible），这个版本最容易读。有一次我们教会一口气把圣经从头到尾读一遍，一共用了84个小时，我们大声朗读出来，那一次一共来了两千人，我们卖掉了半吨的圣经。很多人本来只想来读半小时，却待了好几个小时。因为以前没有听过圣经一气呵成地朗读出来，他们会说再听一卷书就好了，结果听完一卷又一卷，听圣经听得上了瘾。我们第一次读是用当代圣经，读起来效果很好。当代圣经这个译本把圣经里的情感译得最准确，不见得是把“想法”译得最准确，但是却是把“情感”译得最准确。了解圣经里的感情很重要，感受上帝的心情，了解上帝的感受。

    圣经是上帝的话，但不是由上帝来写的，圣经是由人写成的，为了给人看的，所以它不只是上帝的启示，也跟作者的背景有关，我在这几个单元会帮助你明白这两个层面。我发现圣经当中人的层面很有意思，上帝的启示是上面的层面，我在这几个单元会谈到很多关于人的层面，这些人都是真实存在的，他们面对真实的情况有着真实的感受，你如果了解圣经里人的层面，就会更了解上帝的层面。这就是为什么读圣经的时候需要了解背景，背景和人有关，不只是看前后文而已，上帝说的话还跟人的情况有关。，我们看上帝的话的时候常常会忽略了人的背景，所以讲道和教导才会枯燥无聊。

    圣经中人的层面很吸引我，而且往往很幽默，我觉得圣经上最好笑的一节经文是：到了早晨，雅各一看是利亚。想想看，雅各新婚的第一天，早上醒来，发现自己娶到的竟然是丑姐姐，如果这件事发生在你身上，你就笑不出来了，但是如果发生在你的好朋友身上就会很好笑。各位，这就是人性的层面，这种事可能发生在人身上，所以你们才会笑，这个情况触摸到你的感受。来看看这节经文里上帝的层面，雅各是个大骗子，连自己的老爸都骗，圣经说人种什么就收什么，如今他成了最大的笑柄，了解吗？这些经文突然间变得严肃起来，这才是正确的读经方式，先了解人的层面，就会明白上帝话语的含意，这样做会觉得圣经在向你说话。光看一节经文或者一段经文，没办法了解真正的含意，一定要看整卷书，看作者是谁，看他是写给谁看的，当时到底是什么情况，他有什么感受，然后才能了解真正的含意。

    好，我们来看《以西结书》的背景，北方十支派当时早就已经被掳去亚述了，这件事已经过了一百年，十个支派因为漠视阿摩司和何西阿的预言就消失了。现在要看的是南方二支派，他们的情况更糟，真是不敢相信，他们亲眼看到了北方十支派是因为犯了罪而灭亡，可是自己却走上同样的路，你能相信吗？人性真是冥顽不灵啊，有了前车之鉴、还是不能记取教训。有人说历史会重演，没办法，因为没有人要听，我们从历史学到的教训是，人不会从历史学到教训。他们早该知道，如果他们不肯悔改，像北方十支派一样漠视先知的警告，他们也会灭亡，但他们却一再漠视先知的警告。

    南方有两个小支派合起来叫犹大国，小的是便雅悯，大的是犹大，他们以耶路撒冷为首都，彻底漠视以赛亚的警告。以赛亚越传道。他们就越顽固，根本不听，他们说受够了以赛亚。他们也漠视另一个先知弥迦，把先知提出的警告当成耳边风。他们漠视耶利米的警告，耶利米一生多灾多难，他们一看到耶利米就说，他又来了，他的名字已经变成一个外号，用来指悲观的人。我们会说这个人是个耶利米，很悲哀，他们不理会耶利米。他们漠视大有先知恩赐的哈巴谷，也不理会他，最惨的悲剧终于发生了。

    他们并不是一味地犯罪，还是做过了几件好事。有一个王叫约西亚，登基的时候只有八岁，但是他作王期间有个惊人的发现，他下令实施春季大扫除，因为圣殿疏于照顾，变得脏乱、破损不堪。他说：我们要拿出一笔预算来整修圣殿。结果打扫的时候在一个柜子里找到摩西五经，是不是很不可思议？当时敬拜已经只剩下音乐，圣经被遗忘在柜子里，今天也是一样。他们有敬拜，有音乐，有舞蹈，但是摩西律法遗忘在一个布满灰尘的柜子里。结果有人发现了，拿去给约西亚王，约西亚王叫他们朗读出来，结果听到是摩西的律法 ，简直不敢相信，他说：我们要大祸临头了，我们得赶快洁净全国才行。当时全国恶事作尽，尤其是在耶路撒冷城外的欣嫩子谷，很多人在那里把子女烧死献给摩洛神，圣经说约西亚王就污秽欣嫩子谷，从此欣嫩子谷成为地狱的代名词。耶稣就用欣嫩子谷来形容地狱的景象。约西亚王想挽救国家，可惜起不了作用，后来约西亚王犯了一个大错，他决定加入米吉多之战，那里是世界的十字路口，结果遭到埃及法老王杀害，这个年轻的好王就死了。

    接下来是约哈斯作王，他只作王三个月，他是一个坏王，最后被法老王锁禁在利比拉，只作王三个月之后就被锁禁在埃及。接下来接续作王的是约雅敬，约雅敬也是一个坏王，他是约西亚的儿子，不应该这么无知的，可惜他是个坏王。法老王选他接续作王，约哈斯是百姓喜欢的王，但约雅敬只是法老王所立的傀儡，来取代被拘禁在利比拉的约哈斯。

    后来尼布甲尼撒率军入侵，你看东西方大国争夺权利，小小的犹大国夹在中间，势必要遭殃，尤其现在又在跟埃及打仗。此时东北方的大国巴比伦正率军要攻打埃及，在这种情况下，小小的犹大国夹在两大国中间，这全是犹大国自己的错。上帝可以牵制这两个大国，但是祂没有这么做，上帝没有和他们同在，不再是他们的以马内利，所以尼布甲尼撒率军入侵，掌控以色列三年以后又离开。接下来以色列遭到各族的攻击，像是巴比伦人再度入侵，亚兰人再度入侵，摩押人再度入侵，亚扪人再度入侵。上帝的百姓这个时候只剩下一座城，犹大支派没有了，便雅悯支派没有了，上帝的百姓当时只剩下一座耶路撒冷城，上帝的百姓彻底被别的国家掌控了。

    约雅敬只作王了三个月，接下来巴比伦军队大举来围攻。我应该稍微提一下，这是他们第一次被掳，后面我会再更清楚地解释。巴比伦人来围攻耶路撒冷，这座小城断了粮，激励两年半的饥荒还有疾病，圣城变得何等凄惨。后来耶路撒冷城被攻下，财宝被劫掠一空，记不记得希西家曾经向巴比伦王差来的使者，炫耀他所有的财宝。以赛亚对希西家说：你炫耀的一切将来都会失去。预言就在那一刻应验了，以赛亚的话果真应验，他们损失的不只是财物，上流社会的人都被掳走，这是征服者为了便于掌控，经常使用的伎俩，就是除掉上流社会。在第一次的掳掠中，他们带走了七千名的官兵，带走所有的工匠，大约一千名，他们也带走了很多手工艺匠，大约一万名，只留下社会最下层赤贫的人。但以理就是在这个时候被掳，我们以后会再谈到。这是他们第一次被掳，结果耶路撒冷城中只剩下了最低下赤贫的人，上帝的百姓只剩下这些了，看起来，好像上帝的目的就是要让他们一无所有。

    最后一个王是西底家，他是一个傀儡王，巴比伦容许他在耶路撒冷作王，西底家拥有一小撮军队，但是耶路撒冷再度遭到围困，情况十分危急，他们已经走到穷途末路。西底家和他的士兵决定逃亡，但是所有的城门都被包围了，所以他们在城墙上挖洞，把石头拉出来，在晚上一个一个摸黑溜出去，从汲沦谷逃往死海的方向。他们逃到耶利哥平原，尼布甲尼撒的军队发现城墙上有洞之后，赶紧追去，在耶利哥平原抓到他们，在这里抓住了西底家王、还有他的儿子，然后在西底家面前杀了他所有的儿子。西底家他眼睁睁看着王室断了后代，然后他们挖出西底家的眼睛，所以他最后见到的一幕是儿子被杀光，然后他就被带走了。接着尼布甲尼撒下令完全摧毁耶路撒冷，所有的建筑物、每一座城墙统统都要烧毁，耶路撒冷就此完了。

    以西结正是活在那个年代，这是当时的历史背景，他亲眼看见这些惨剧发生。在他亲眼看见之前，他已经在异象中看见，以西结活着的时候，亲眼看见耶路撒冷的结局，难怪《以西结书》的前半部读起来让人沮丧。但是后来他的心情逐渐开朗乐观起来，耶路撒冷遭到摧毁以后，他的信息就不一样了，从警告大祸即将临头变成安慰，对未来抱持盼望，所以大多数的传道人都是讲《以西结书》的后半部，因为信息比较乐观。现在我们从这个背景来看看以西结的一生，如果你想要看看这段历史，可以记一下章节，在《列王纪下》22到25 章，清楚记录了这段历史，所以我们读先知书的时候需要参考《列王纪》，才能够了解当时的背景，好吗？这是历史的部分，我知道历史有点枯燥，我在学生时代最讨厌历史，但是我现在对历史很有兴趣，真的，因为上帝透过历史来完成祂的目的，可惜学校没有教这个，只教一大堆战争、国王和女王的名字，我当时觉得很无聊。

    好了各位，现在我们来看以西结这个人，他跟哈巴谷和但以理同一个时代，但以理其实是以西结崇拜的一个英雄，《以西结书》谈到但以理，说但以理是历史上三大义人之一，另外两个分别是挪亚和约伯，他们是《以西结书》中的三个英雄，他常常讲到这三个人，挪亚、约伯和但以理是他们历史上的三个英雄。现在来看以西结，以西结这个名字的意思是上帝赐下力量，这正是他所需要的，他在《以西结书》中有一个新的称呼，被叫了83次，多年之后耶稣也自称是“人子”，其他先知都没有被上帝称呼为“人子”，但《以西结书》有83 次上帝称他为“人子”，这个称呼在圣经其他地方只用在耶稣身上，这一点很有意思，我们继续看他的预言，就会明白为什么。

    所以，以西结大约是在西元前622或623年出生的，当时是好王约西亚作王，约西亚八岁就登基。以西结和耶利米同时代，耶利米和约西亚其实同年，在同一个年代成长，但是就我所知，这两个人好像没有说过话。耶利米并没有提到约西亚王的改革，我想那是因为耶利米很清楚那个改革只是表面的，是从上面开始改革，从上面开始改革不会持久，立法没有办法改变人。耶利米看见百姓并没有真正改变，虽然王下令禁止禁止异教的仪式，但是百姓仍然想要那些仪式，所以耶利米才会那么悲观，因为法令的改革起不了作用，这里有个教训是基督徒应该记取的：光是立法不会有用，最重要的是人要有心去做才可以。就算立法禁止礼拜天做生意，但是大家如果想在礼拜天做生意，他们就会去做，了解我的意思吗？必须由下往上改变才有用，最好的改革是由下往上改，最后才是法令的改革。人心必须先改变，法令再跟着改，反过来就行不通。

    以西结跟哈巴谷还有但以理是同时代的人物，以西结他被掳到异邦之后，就再也没有回过故乡了，当时他几岁？25岁，他是在第一批被掳的人当中，但以理也是，所以这些上流社会的人是第一批被掳的名单。

    以西结出生在祭司家族，他的身份很特别，兼具先知和祭司的职分，也许因为这样他才被称为人子。旧约圣经的历史可以分成三段时期，第一段时期由先知领导，从摩西到撒母耳；第二段时期由君王领导，从扫罗到西底家王；第三段时期由祭司领导，从所罗巴伯到亚那和该亚法；可以这样简单地划分以色列历史。他们曾经被先知带领，效果不彰；被君王带领，效果也不彰；被祭司带领，效果也不彰。他们需要的是一个兼具先知、君王和祭司身份的人，耶稣就是这样的一个人，了解吗？但是在以西结身上可以看到这样的影子，他很特别，兼具先知和祭司的身份，但是他不能执行祭司的工作，因为要在圣殿执行祭司的工作必须年满三十岁才可以，而他25岁的时候被掳到异邦。希望你们对这些有兴趣，从这个规定可以看出为什么耶稣三十岁才出来事奉，祭司要满三十岁才能执行任务，所以耶稣必须先当木匠，等到上帝的时候来到。

    以西结不能当祭司，因为他被掳到异地，远离圣殿，他从来没有献过祭，但他成为一位先知，不过他是出生在一个最优先的祭司家族，就是撒督祭司，撒督祭司。我们每一次在西敏寺替国王或女王加冕的时候，都会弹奏“撒督祭司”这首歌，以西结就是撒督家族的后代，这一点很特别。他25 岁的时候被掳到异邦，和上流社会人士一起被掳，他们在异国的居住区享有一些自由，他们没有造反的能力，所以准备建造自己的市镇。

    以西结住在一条运河旁边，我这里有一张运河的照片。等一下再看上面那张，先看下面这一张图，他们就住在这条运河边，这条运河连通了底格里斯河和幼发拉底河，美索不达米亚这两大河中间，有一个完整的灌溉系统。“美索”意思是中间，“不达米亚”意思是河，美索不达米亚就是两河流域，上面一条运河连通两河，这就是迦巴鲁河。他们被容许住在一个地方，叫做……，你们都读过，对不对？因为这个地方很有名，他们住在一个叫做台拉维夫的地方，台拉维夫，以色列今天有个大城市就是根据这个小镇命名的，那是以西结当初在迦巴鲁河旁居住的小镇，以西结和家人就定居在台拉维夫小镇。我们待会儿再讲上面那张照片。

    后来以西结成亲了，因为他是祭司，成亲的对象必须是童女或祭司的遗孀，祭司不能够娶一般的寡妇或者是离过婚的女人。他后来结了婚，开始做生意，但是他满三十岁的时候，本来应该开始执行祭司的工作，可是他蒙召做先知。他见到惊人的异象，这我们等一下会再讲，于是他开始事奉，他看见主，像以赛亚一样看见主，但他看见的异象跟以赛亚的异象很不一样，是一个很其奇怪的异象。

    接下来的三年是他主要的事奉，从三十岁到三十三岁，他既行神迹又传道，这个人子的主要事奉集中在三十到三十三岁，是不是很有意思？接下来有很长的一段时间，他什么也没有做，直到有一天，上帝对以西结说：我有坏消息要告诉你，你听了之后不准哭，你的妻子明天早上会死，你不准哭，因为她死的那一刻，耶路撒冷就会倒下，你要在日记上记录下来，把你妻子过世的日子记下来。几周以后，有人从耶路撒冷跑来巴比伦报信说：耶路撒冷倒下了，完了。他问是什么时候倒的，来人报了日期，正是他妻子过世的那天，以西结因此能够了解耶路撒冷倒下的时候上帝的心情，很不可思议。

    几年以后，就在他妻子过世三年以后，他再次开始发预言，整整三年没有说话，其实上帝曾经对他说：你的舌头会贴住上膛，无法说话，直到我开你的口，等我开你的口，你能说话的时候，必须发预言。这个人的遭遇是不是很不可思议？几年来都不能说话，后来上帝开了他的口，他又能够说话了，但是他必须发预言，所以他发预言发了一年，但接着他的舌头又贴住上膛。然后又发了最后一段预言，所以他显示发预言三年，然后发预言一年，最后发预言几个月，这些全记录在他的书卷中，很特别的一个人。

    他五十岁的时候，最后一段预言临到，不久后他就死了，葬在巴比伦的一个坟墓，就在今天的伊拉克境内。这是他的坟墓，照得不好，这个地方法叫做吉费（Kifi），如果你去巴格达，就在附近而已。你会在吉费那个地方看见以西结的坟墓，他死在那里，后半生没有再见过故土，没有再见过耶路撒冷。可是以西结他却描绘了一座非常荣美的圣殿，一座前所未有的圣殿，这我们后面会再谈到。

    以上谈到《以西结书》的历史背景、还有作者的背景，这个单元我们就谈到这里，下一个单元我们要再来谈到《以西结书》的架构，以及他在三段很短的事奉期间所传达的信息。


    以西结书（二）

    现在我们来看以西结蒙召的经过，当时他是三十岁，通常到了他这个年龄，就要像父亲一样成为祭司，在圣殿中担任献祭的神圣职务，但他那个时候远离家乡，被掳到巴比伦，他在巴比伦不能够当祭司，那里没有圣殿，也不能够献祭，所以会堂就取代了圣殿，会堂成为当时犹太人赞美还有读经的地方。他们在会堂里读经、赞美神，这成了犹太人的敬拜模式，因为他们已经没有圣殿，改用会堂的形式来敬拜，这是从巴比伦开始的。他们聚集在一起却不能够献祭，即没有祭坛也没有祭司，这也成为教会敬拜的模式，因为我们没有圣殿，没有祭坛，也不需要祭司和献祭，我们有的是会堂。会堂这个词是指聚集，所以他们聚集在一起，但他们不需要祭司，他们需要教师、需要拉比，但不需要祭司，因此以西结没有工作可以做，但上帝为他预备了一个工作，他跟很多先知一样，一开始都是先看到异象。

    《以西结书》一开头清楚描述了这个异象，这个异象很奇怪，现代有很多学者说，以西结患有全身僵直病，这是他僵直病发作的时候看见的幻象，还有人说他服用药物，各种说法五花八门。这个异象确实很奇怪，只有超现实的艺术家才能够画出那个景象，这张图画得不好，是印象派的画法，但是大略画出了以西结的异象。这个异象并不算难懂，最难懂的是轮子的部分，有的现代人甚至说他是看见了幽浮，人喜欢照自己的意思来解释圣经，不是吗？

    来看看这个异象中有什么，首先是四个活物，四个活物，这四个活物是动物、人和天使的组合，这些活物有天使的翅膀，有些部分像人，有些部分像动物。这四活物只是受造物的象征，一切生命都是上帝创造的，不管是动物、人或天使都一样，这是三种主要的受造物。要知道我们人类并不是受造物里最高阶的，进化论者不会这样讲，但我们会这样讲，我还没遇过相信进化论的人能够解释天使的由来，天使可不是猴子演化而来的，不过进化论的学者也不相信有天使。但上帝所创造的活物有三个层次，一个是动物，一个是人，人比天使小一点，天使在力气、外表还有速度等等很多方面都胜过我们，所以这四活物是代表上帝所创造的一切生命，在地的四角所造的一切生命。

    在这四活物的上方，以西结看见创造主坐在宝座上，庄严、神秘、充满荣耀，以西结也最喜欢讲“荣耀”，我们后面会读到以西结看见神的荣耀离开耶路撒冷，之后又在异象中看见这荣耀回到耶路撒冷。上帝所到之处都无比灿烂、荣光四射、充满荣耀、无比明亮，“主的荣耀”是这里的关键词，请记住这个，因为另外一个人子来时，人说：我们都看见祂的荣光，是父独生子的荣耀。荣光这个词非常重要，当年扫罗前往大马色的路上，就是这荣光使他瞎眼，烧焦了他的视网膜。荣光是指上帝发射出来的无比光芒，最接近的景象就是在云层上看太阳照射在云上，这是人肉眼所能看见最接近荣耀的景象。你曾经从天空往下看被阳光直射的白云吗？无比的荣光，圣经讲到这种荣光的时候，通常也会讲到云，荣耀的云。在这个异象中，创造主坐在祂的宝座上，凌驾一切受造物，一座水晶平台支撑这个水晶宝座，清澈透明、无比美丽。

    再来是轮子，轮子在下面支撑安放创造主宝座的水晶平台。这些轮子很特别，我做了一个小小的模型，这些轮子像这样互相交错，两个普通的轮子，在轮子的周围布满眼睛，这些轮子可以往任何方向行进，这是象征上帝无所不在，上帝可以随时去任何地方，祂是一个随时移动的神，这一点很重要，因为之前所有异象中的上帝宝座都是静止不动，固定在一个地方，就是耶路撒冷。《以西结书》这里第一次出现了安慰的话，上帝的宝座是会移动的，祂可以移到巴比伦，了解吗？如果你认为上帝固定住在某个地方，就会觉得祂距离你十分遥远，但上帝的宝座下面有轮子，这些轮子不只往一个方向走，而且往四面八方走，了解吗？你一旦了解，就会发现这是个简单的象征。除此之外，上面的眼睛告诉你，什么都逃不过上帝的眼睛，祂对一切了若指掌，不管你去哪里，祂都看得见你，祂的眼睛都跟着你。

    我觉得这些象征很简单，而且有深远的含意，并不是嗑药以后的幻象。这个异象很有意义，只是不太寻常而已，却有十分深远的含意。活物、地的四角、动物、人和天使，凌驾一切的创造主，在荣光中掌管一切受造物。这位创造主和祂的宝座随时可以到各地去，什么都逃不过祂的眼睛，难怪这个异象让以西结惊吓得仆倒在地上。

    最近在一场研习会中，有个牧者问我：你相信人会被圣灵击倒吗？有没有听过“被圣灵击倒”？我说：有啊，圣经上有这回事啊，亚拿尼亚和撒非喇就是被圣灵击倒，你如果想经历被圣灵击倒，只要谎报奉献的数目就可以了，正巧你的牧师又是西门彼得，那你也可以被圣灵击倒。他说：你逃避我的问题，你知道我的意思。我说：你的意思是什么？他说：就是倒在地上啊。我说：那你刚刚怎么不说是倒在地上？圣经是说“倒在地上”，而且不是上帝把你推倒在地，只是倒在地上而已。圣经也提到倒在地上的事，以西结就倒地很多次，保罗也曾经倒在地上，约翰也曾经倒在地上，但他们不是被推倒的，看见人倒在地上时，不要怪圣灵，这是人经历上帝同在时的反应。

    以西结经历上帝到同在的时候，不只一次倒在地上，有趣的是，上帝一再的跟他说：站起来，我还没讲完。然后以西结又说：圣灵使我站起来。倒地不需要圣灵的帮忙，但是起来就需要圣灵的帮忙了，所以我相信圣灵会使人站起来。从圣经来看，人经历到上帝同在的时候有可能会倒地，如果人突然站起来，我相信圣灵在动工。以西结就是这样，我讲这个是因为大家对圣经有许多的曲解，说什么“被圣灵击倒”，“或在圣灵里休息”，这根本不合圣经，有错误的含意，我们要合乎圣经的含意，圣经是说倒在地上，圣经也说圣灵使人兴起，以西结这里就是这样。

    接下来上帝给了他一卷书，要他传讲上面写的预言，这些全是他在异象中看见的，上帝还叫他吃下那卷书，他只好吃下那卷书，让它在肚子里头消化。这里有一点很重要，你教导别人圣经的时候，一定要自己先消化，神的话必须跟你结合，别人会知道你是不是光在传讲知识，或者你确实已经活出了那些话，你已经吃下了那些话，你传讲的必须是已经消化的话。以西结必须吃下那些话，虽然这是一卷悲伤的书卷，上面写的是哀歌，是哀痛的话，是咒诅的话，他吃了却觉得甘甜，我猜你一定会想不通，但是他吃下去、消化后，口里却觉得甘甜，实在是很奇妙。当你和上帝和好的时候，连祂严厉的话你都觉得甘甜，也许你还不能够明白这种感受。我最近经常讲到地狱，想帮助基督徒了解地狱，很多人听完以后竟然来对我说：谢谢，我很喜欢你的信息。他们会说：听起来有点奇怪，但是我觉得很受鼓励。你们说奇不奇妙？地狱的信息竟然可以鼓励人，但我想在座有些人应该了解我的意思，不管上帝对你说什么，有说总比没说好。当你知道恶人逃不过制裁，心里会感到欣慰；当你知道上帝必惩罚罪恶，心里也会感到欣慰。这是真的。

    以西结发现这些话十分甘甜，虽然这些是悲伤的话，有点矛盾吧。以西结听到的话跟以赛亚一样，神说这些百姓冥顽不灵，你越讲他们的心越顽固。但接下来上帝对以西结说：我要使你比他们更硬。这真是一句重话，上帝说：我要使你的额像金刚钻，比火石更硬，他们不管说什么都不能打击你的信心。因为有很多话可以打击先知的信心，当人心越来越刚硬，不肯听的时候，如果你的前额很硬，想法就不会受影响；你只会想到上帝的话，并且把话传出去。

    以西结在异象中看到超自然的景象，所以他能够洞察真相、并且看见未来，用超越的眼光来看事物。上帝能够让你知道这么多面，祂让你洞察真相，看见别人看不见的；又让你晓得未来，预先看见未来会如何；祂又让你跟祂一起坐在天上，俯瞰一切，看祂一步一步执行计划。这种洞察力是来自异象，这里十分强调眼睛所看见的。

    现在要看另外一种预言，叫做末世预言，仍然是预言，但不一样，比较是用景象，而不是用言语，有很强的象征含意，充满戏剧性。圣经中的末世书卷，《以西结书》是其中的一卷，《但以理书》是最好的一卷，还有新约圣经的《启示录》，我们称作启示文学，启示这个词是指揭开，揭开。这些具有象征含意的景象，第一次读的时候会觉得很复杂，但是这些景象揭开上帝所看见的景象，好叫你也能看见，这是异象最主要的含意。

    以西结的异象有两个层面很不寻常，这样的异象若不是出于神，一般称作“阴阳眼”，其实阴阳眼真的存在，那是出于魔鬼的，那是魔鬼在伪造上帝的异象。比如以西结看见耶路撒冷的景况的时候，他人是在好几百哩外的巴比伦。很多现代学者不能够接受这一点，就说他一定是不断回到耶路撒冷查看情况，现代学者很怀疑超自然的事，没有办法接受这个，他们不能想象人在巴格达却能知道耶路撒冷当时的情况。但是以西结真的能够透过圣灵看见，比如有一次，他在巴比伦讲道的时候，看见一个人突然死了，几个礼拜以后，才听说那个人当时真的在耶路撒冷死了，以西结当时在传讲耶路撒冷的预言，他说：我看见一个人暴毙了。几个礼拜以后果然传来消息，就印证了这件事。所以你看，这种异象是不受时间或者是空间的限制的，可以在甲处看见乙处的异象，也可以在事情发生之前看见异象、预知未来。以西结就看见了很多这类的异象，他看见不同的时间空间所发生的景象，而且描述得很生动。不过除非你相信这是圣灵的启示，不然的话你会认为以西结他是回去那些地方查看情况，或是认为有关未来的预言是在以西结之后的人写的。我们读启示文学的时候，需要做一个抉择，你相不相信上帝事先就看见这些事，并且显给祂的先知看，还是你要从人的角度来解释。

    圣经这本书其实有很多关于未来的预言，我来给你们几个事实和数字，总括来说，圣经中有27%的经文是在预言未来，超过四分之一，《以西结书》就有很多预言，比例很高。另外的一个数字是，圣经预言了735个个别的事件，个别的事件，有些事件只被预言一次，有一两件事被预言了三百多次，但是有735件事在发生之前圣经都已经预言。在这些事件当中……，这里有另外一个数字，“统计数字”这个英文字是我的一个祖先发明的，这个英文字实在是很难发音，有人说谎言分成三种，恶意、善意和统计数字。在这735个预言的事件中，已经发生的事件有593个，也就是81%。为什么会有人迷信星座算命？准确率都低于5%，圣经预言的准确度是100%，不是81%，因为还没有应验的预言都是在讲末日，但末日显然还没到，因为我们还在这里，还有不到两成的预言，会在耶稣再以前应验。

    735的两成，这有重要的含意，《以西结书》和《但以理书》中有关未来的预言在旧约圣经各卷书中比例是最高的。我们要来看看这些预言，在《以西结书》中的预言，大约有四分之三已经应验了，这种事发生的机率……可以说是，我等一下会讲另外一件事，这种事发生的机率是七亿五千万分之一，却真的发生了。为什么有人不相信圣经呢？想知道世界的结局，就要读圣经，我们需要知道的一切，上帝都告诉我们了。所以这卷书非常的神奇，里面有许多超自然的事，如果不是上帝，以西结不可能说出这些话来。

    现在我们来看《以西结书》的架构，这张新的图表乍看之下有一点复杂，不过会越看越清楚的。我目前只讲到一到三章的内容，那是他被掳的第五年，他25岁被掳，第五年就是30岁，祭司以西结蒙召成为先知。《以西结书》头三章都在讲他看见的异象和他的反应，从此他成为上帝的先知。

    接下来要看他的信息，他的信息可以清楚地分成三部分，记不记得他的信息是分三段时期传讲的？第一段时期是30到33岁那三年的期间，第二段时期是36到37岁，最后一段时期是在他50岁的时候，以西结他只在这三段时期内传讲，其他的时候都保持沉默，一句话也没说。

    他三段时期谈到的主题都不一样。第一个主题最让人沮丧，从4到24章在讲耶路撒冷的报应，从第4到24章全部都在讲耶路撒冷将会被彻底的毁灭，彻底毁灭，这是《以西结书》中很令人沮丧的一段，没有人会引用这部分的经文，我想问问在座有多少人能够引用《以西结书》的经文呢？能够引述《以西结书》一整节经文的人请举个手好吗？明白我的意思了吗？大概只有五、六个人可以。这卷书并没有很多容易记住的经文，没有很多耳熟能详的经句，必须读完整卷书才能明白其中的信息，对于喜欢引述经文的人，《以西结书》实在派不上用场。

    先讲到耶路撒冷遭报应，接下来再讲到耶路撒冷遭到围攻，很大的考验，这座城落入了巴比伦的手中，但是还没有被摧毁。

    他第二次发预言是在他被掳的第十一到十二年期间，也就是他36到37岁的期间，记载在《以西结书》25到32章，这是他第二次开口发预言。这次他完全不是在讲耶路撒冷，而是讲耶路撒冷的邻国，他们在耶路撒冷被巴比伦统治的时候乘虚而入，他们看见以色列灭亡就幸灾乐祸。这跟今天的情况很像，今天以色列的邻国都很想看见以色列灭亡，同样的情况一再重演。你也许没有想到萨达姆发动的战争是针对以色列，不是科威特，他想要把以色列卷入战争，然后摧毁以色列，他要是得逞，就可以成为全中东的英雄，这是他真正的目的，是他背后真正的想法。各位，这很像以西结时代的情况，对不对，因此上帝说：我必报应以色列的邻国，我必报应小小犹大国的邻国。大家都乐意看见以色列灭亡，但是上帝说这些国家势必要付出代价。

    接下来在西元前587年（33到39章），因为是西元，所以数字越来越小。西元前587年，耶路撒冷被毁，以西结就在那天丧妻。对不起，我讲错了，他丧妻的那天耶路撒冷被围攻，等到耶路撒冷被摧毁了以后，他的信息不再一样。

    他37岁时再度传讲信息，或者应该说继续传讲这个信息，耶路撒冷被毁后，他继续传道，但是他的信息改成，将来有一天我们都要回家，将来有一天耶路撒冷会重建，将来有一天会有新的圣殿，他的信息出现了盼望。将来有一天枯骨要复活，变成一只大军，他的信息正面又乐观，期待全新的未来。耶路撒冷被毁前，以西结他的心情消沉，可是耶路撒冷一旦被摧毁，这个时候百姓需要的是盼望，因为如今陷在绝望的深渊中，他的信息反映出百姓对现况的反应，以及上帝的回应。

    最后几章是他50岁的时候才传讲的信息，有十三年的时间上帝不准他开口，等他50岁，上帝才吩咐他传讲最后一个信息。40到48章在讲耶路撒冷圣殿的重建，我要给你们看这座圣殿的建筑计划还有绘图，非常地荣美，这是一位犹太建筑师画的，等一下会给你们看。你也许注意到，这张图表上有一点我没有讲，在他的预言中，有一句话不断的出现，这句话就是“你们必知道我是耶和华”，我在我的圣经上写下了这句话出现的次数，我很惊讶有那么多次，对不起，我得找一下，总共是74次，74次，只有一个字改了。在第一部分，4到24章都是说“你们必知道我是耶和华”，“你们必知道我是耶和华。”但是到了第二部分，讲上帝要报应犹大国的邻国的时候，则是说“他们必知道我是耶和华”，“他们必知道我是耶和华。”最后当他讲到从巴比伦被掳归回的好消息，他说：“列国必知道我是耶和华”，也就是说，当上帝带领犹太人回中东的时候，全世界都会知道上帝是主。

    各位，这件事已经在我们有生之年发生了，全世界都知道，从人的角度来看，以色列实在不可能复国，他们在1948年的时候早该被扫到海中。1967年的战争快要结束的时候，我跟以色列的将军在戈兰高地，我问他怎么上来的，我看见机关枪不断扫射，枪林弹雨，就问他：你是怎么上来的？你猜那个将军怎么做？当时战争快要结束了，子弹仍然飞来飞去，我们得很小心，他只做了这个动作（向天举手），那是他的回答。

    各位，当以色列人回乡的时候，全世界都会知道。各位，这是一句关键词，意思是：你想要更了解上帝吗，只要看上帝怎么做，你就会知道。上帝不只帮助你解决家务事，摆平你个人的问题，上帝是掌管历史的，祂订定国家的疆界，如果你想清楚认识上帝，不是看祂怎样对待印度或中国，而是看祂怎么对待以色列，你看祂怎么对待自己的百姓，就可以清楚认识祂，你就会知道。所以在这个阶段，以色列民并不了解上帝，后来他们会知道；这些犹大国的邻国也不知道以色列的神确实存在，后来他们会知道。可见当时全世界也不确定上帝是否真的存在，后来全世界都会知道，所以这句话是关键。

    来看一下这几个部分，以色列城遭报应。你有没有想过，巴比伦起初占领那地以后，把上流社会的人赶走，可是却没有毁掉耶路撒冷，犹太人说：这不像耶利米预言的那么糟嘛，没有像先知预言的那么糟嘛，我们的城还在。上帝早就说过祂要毁灭这城，但是如今这城还在，还有犹太人住在哪里，没错，他们被外国人统治，但是他们还拥有这座城，可见情况，没有原先想的那么糟嘛，先知错了。因此《以西结书》才会说，当耶路撒冷彻底被催毁，你们就会知道我是耶和华。了解吗？这是第一部分的背景，大家以为情况不会像先知讲的那么糟，你知道那些先知老是讲得很凄惨，总是夸大，总是把事情讲得很惨。这是一般人对先知常有的批评，说他们夸大，情况根本就不会像先知所讲的那么凄惨，《以西结书》说，情况就是会那么糟，到时候你们就会知道我是耶和华。这个阶段结束的时候，耶路撒冷还没有倾倒，但是巴比伦人已经来了，所以百姓说没有原来想的那么糟糕，所以第一部分才会那么令人那么沮丧，他们的罪就像先知所讲的那么严重，所以审判也会像先知讲的那么严厉。

    各位，以西结不但需要用口传讲这个信息，还得让他们眼睛能够看见，耳朵能够听见，这可怜的先知得用很多奇怪的方式传达信息，行动比言语有力得多。他得讲六次，告诉他们耶路撒冷完了。

    第一个方式很简单，就是拿泥土做耶路撒冷的模型，放在烈日底下，晒干变硬以后，再把这座模型城摔得粉碎，过程当中他一句话也没说，大家都在看这个先知在做什么。先是做耶路撒冷的模型，然后把它摔个粉碎，一句话都没说。

    第二次，这可难做了。上帝吩咐他向左侧卧390天，之后再向右侧卧40天，想象一下这有多难做，但他必须照做，因为这两个数字分别代表以色列人悖逆上帝的年数，以及耶路撒冷遭围攻的期间。为了帮助以西结确实做到，上帝说：我要把你绑起来，各位想象一下，以西结被绳子绑住，向左侧卧309天，然后向右侧卧40天，而且一句话也没说，看到的人一定都很纳闷。

    第三个方式是，他必须节食来象征耶路撒冷遭到围攻时候的困境，他每天只吃200公克的面包，只喝600cc的水。只有600cc的水和200公克的面包，他必须节食很长一段时间，而且他必须用干掉的人粪来烧烤，所以他得把自己的粪便晒干，然后用它升火来烤饼吃。他说耶路撒冷到那时的景况就是会这么凄惨，其实他有向上帝抗议说：上帝，我不能用人粪啊。上帝说：好吧，你可以用牛粪。顺便提一下，这再次证明了上帝是很有弹性的，是吧。我们务必要了解，上帝是有弹性的，因为有些人对上帝主权的认知是，祂可以随便做决定，好像抽签一样，人完全无法参与，其实这不是上帝的做法，上帝会根据我们的反应行事。当以西结向上帝抗议说：我真的不能用人粪。上帝就说：好，你可以用牛粪。各位，这是上帝和祂的百姓之间很真实的一个关系，你去看《屋顶上的提琴手》那部电影，你看看男主角跟上帝讲话的态度，那才是我们跟上帝之间很真实的一种关系。我们需要有这种关系，这是一种活的关系，你可以劝上帝改变心意，这样的上帝是不是很棒？祂愿意听我们的心声

    第四个方式是剃头、剃胡子，他把胡子和头发剃掉，然后把毛发分成三堆，其中三分之一用火烧掉，另外的三分之一用刀砍碎，剩下的三分之一扔到空中，随风飘散，象征耶路撒冷人在敌人手里的下场。

    第五个方式是把他的衣服放进一个袋子，在墙上挖一个洞，然后趁晚上偷偷爬出去。以西结等于演了一出行动剧，这是预言以后要发生的事，西底家就是在墙上挖洞，逃出耶路撒冷，以西结早就看见这件事，他必须表演出来，他说：你们会看见王从墙上的洞逃亡出城。

    第六个方式最困难，我已经提过，就是他妻子过世的时候，上帝不准他哭，因为上帝说：耶路撒冷城倒下的时候，百姓将会极其震惊，根本不敢相信，甚至哭不出来，他们会惊惶失措，震惊不已，你不可以为妻子哀哭，因为你要藉着这个方式指出，这是他们失去耶路撒冷城时候的反应。可怜的以西结，他告诉他们耶路撒冷必要倾覆，倾覆，倾覆；耶路撒冷必要倾覆，倾覆，又再倾覆；这国也必不再有，直等到那应得的人来到，我就赐给他。

    以西结有一个异象，指出一个惊人的事实，他看到主的荣光充满圣殿，后来这荣光消失，先是升到橄榄山上，然后消失，看得出这是在指什么吗？耶稣当年就是这样，百姓拒绝了祂，祂上了橄榄山消失了，荣耀的主消失在荣耀的云中。越读圣经就越讶异整本圣经的连贯性，不同的地方给不同的线索，全部串连一起。

    为什么耶路撒冷会倒？我们还在讲第一部分，耶路撒冷有三大罪状：拜偶像、淫乱、还有不知感恩，这三大罪行不断出现。他们拜偶像，当时他们真的在圣殿中拜亚舍拉女神，还有他们在圣殿的墙上雕刻兽像，另外妇女也开始在圣殿大门口拜塔慕斯女神，以西结甚至看到了圣殿的里面有25个男人在拜日头。各式各样的宗教进入圣殿，纯正的信仰受到惨杂，这也是我们今天最大的难题，怎么不让基督教沾染其他宗教。这真是最大的问题，因为我们的孩子在学校被洗脑，他们要拜各种神，菩萨、孔子、耶稣统统混在一起拜。耶路撒冷城就是这么淫乱，以西结称耶路撒冷为流人血的城，因为他们无情地剥削寡妇、孤儿还有外地人，因为城里有很多的杀人事件。到处有人说谎，淫乱的情形已经泛滥，子女藐视父母，这是圣城耶路撒冷的景况。百姓不知感恩，上帝说：我为你们做了这么多，你们竟然是这样回报我；我为你们做了这么多，你们却不知感恩。不知感恩是圣经中的一大罪行，不懂得感谢上帝。

    以西结用了一连串的故事来叫他们明白这点，他用比喻来说明他所要传达的重点，以西结总共讲了五个比喻，你们可以回去看圣经。第一个比喻是野生的葡萄树，耶稣也用了这个比喻；第二个比喻是个女孩，一个被丢弃的女婴长大后成了王后，后来却变成妓女，这是个很生动的比喻；第三个比喻是一对姐妹，阿荷拉和阿荷利巴，分别代表撒玛利亚北方十支派以及犹大南方二支派，这对姐妹的故事生动地传达出了他的信息；第四个比喻是一只母狮生了两只幼狮，两只幼狮竟然都被抓走；最后一个比喻是两只鹰，一只代表法老王，一只代表尼布甲尼撒。用比喻可以向想知道的人传达真理，另外一位人子就是耶稣，祂也用比喻来传道。

    到了最后以西结怪罪给三种人，分别是先知、祭司和王，先知、祭司和王这三种人都必须为耶路撒冷的景况负责。然后他想到三位英雄，挪亚、约伯和但以理，他说就算这三人住在耶路撒冷，上帝也不能救耶路撒冷。但这三个人其实都不是住在耶路撒冷，但以理人在巴比伦，挪亚和约伯早就死了，但他说就算以色列史上的三大英雄住在耶路撒冷，也不能使耶路撒冷免于毁灭的命运。挪亚、约伯和但以理，很有意思的组合。

    好，这个单元就讲到这里了。


    以西结书（三）

    继续来看《以西结书》，我们已经看过第一部分，4到24章完全是在讲耶路撒冷以及耶路撒冷的毁灭，当时犹太人根本就不相信耶路撒冷会毁灭，但是以西结不断告诉他们：这事必会发生，到时候你们就会知道，祂是耶和华。

    现在来看中间的部分，是他36到37岁所传讲的预言，所以第一部分和第二部分（25到32章）相隔了好几年。耶路撒冷毁灭以后，所有的邻国都兴高采烈。你们知不知道一个英文字的典故，就是“Hip！Hip！Hooray！”HIP是“耶路撒冷倒了”这句话的字母缩写，最早是反犹太人的欢呼用语，“耶路撒冷倒了！太棒了！太棒了！”我知道以后就再也说不出这句话来，因为这句话有这样的典故，当时耶路撒冷所以的邻国都这样欢呼：“耶路撒冷倒了！太棒了！犹太人终于走了。”这些国家在巴比伦人入侵的时候趁虚而入，以东人、亚扪人都对剩下的犹太人做了很可恶的事，难怪有些诗篇表达了怨恨的情绪。记不记得《诗篇》137篇？这诗篇是在巴比伦写的，“我们把琴挂在那里的柳树上，我们怎能在外邦唱锡安的歌？巴比伦人想听我们唱我们的歌，但我们如今远离耶路撒冷，怎么唱得出来？情愿我的舌头贴于上膛，情愿我的右手忘记技巧，也不愿在外邦唱锡安的歌。”最后一句说出心里的悲情，“拿你的婴孩摔在磐石上的，那人便为有福。”敌人抓住婴儿的脚，把头摔在耶路撒冷的城墙上，这是发自内心的呐喊，你们这样对待我们，将来也会遭到同样的报应。

    《以西结书》中间这部分都在讲上帝要报应这些邻国，因为他们在耶路撒冷毁灭的时候趁虚而入，有一些预言讲得非常的仔细，我们来看其中一段。在这第二部分，以西结预言了推罗的毁灭，推罗是地中海东岸一个渔港，离海岸半哩，是一座岛，但是推罗城是在内陆，是一个渔村，以西结预言将来有一天推罗会被夷为平地，这整座城将会被扔进海中，推罗原来所在的位置会成为渔夫晒网的地方。这个预言很奇怪，因为历史上从来没有一座城被扔进海里，之前没有，之后也没有，但推罗确实被扔进海里。当初亚历山大大帝率领大军前进埃及的时候，推罗人就坐上渔船，前往离岸半哩的岛上，他们知道亚历山大有陆军，但没有海军，却不晓得亚历山大被封为大帝可不是徒然的。当亚历山大看见全城的人都逃到岛上，自以为安全，就下令把那座城扔进海中，并且筑堤通到岛上，他们把城里所有的砖瓦和木材都扔到海里，筑堤通到岛上，然后到岛上对付他们。如果你看现在的地图，推罗是在岛上，亚历山大当初所筑的堤道已经淤塞，所以海岸线已经不直，那座岛不再离岸，现在变成这样，推罗就在这里。如果你到原先在内陆的推罗城，到处是光秃的石头，上面晒着渔网，这就是今天的景象。这种事发生的机率是七亿五千万分之一，但是以西结早就预言会发生。

    各位，数世纪前就预言会这样了。另外，他也预言埃及的下场，并且预言犹大所有的邻国下场会是怎么样的，包括东边的邻国亚扪、摩押和以东的下场。如果你去过佩特拉或是看过佩特拉的照片，就会看到西珥山，你知不知道以东就是以扫呢？这要追溯到很久以前雅各和以扫的事，就像当年的以实玛利和以撒，是今天阿拉伯人和以色列冲突的来源，你必须了解历史，才能了解中东。

    这里提到犹大西边的非利士，北边的推罗和西顿，还有南边的埃及，他在第二部分，一一点名所有的邻国，他说：当这些事临到他们身上，他们就会知道祂是耶和华。这个部分讲得相当的清楚，所以我们不需要详谈，但是我们来看这里有一个人是无比骄傲的例子，就是推罗王，很多人觉得从经文里所描述的推罗王仿佛是看见撒旦的骄傲，这不是巧合，魔鬼和推罗王的共同点就是无比骄傲。推罗王说：我是神。法老说的话也差不多，这里提到法老语出惊人，法老竟然说：尼罗河是我造的。他的确是挖了几座灌溉渠道，但是他竟然说：这条河是我的，是我造的。当人骄傲到自以为是神，自以为了不起，创造了万物，这是无比的骄傲；在上帝面前，骄傲绝对逃不过惩罚，上帝绝不容许人骄傲自大，把自己看为神的地位这是最大的罪。亚当和夏娃当年在伊甸园就是想要跟神同等，实在令人不解，他们已经具有上帝的形象，但是具有上帝的性格还不满足，他们想要像上帝那样拥有能力和权柄。

    我要跳过这个部分，因为很清楚，不太需要解释。这个系列不是要替你读圣经，而是要引导你去读圣经，我只要解释难懂的部分，帮助你们了解，所以继续往下看。

    耶路撒冷在西元前587年毁灭，从这里开始，以西结的信息就改变了，从悲观变成为乐观，邻国要得到报应已经是一个好消息，但这里还有更大的好消息，被掳到巴比伦的人可以归回。我们可以回家了，很令人兴奋，不是吗？我们要回家了。住院的时候，连身上的衣服都要脱掉，感觉很不好，好像被切断关系一样，当医生说你可以回家的时候，你会很高兴，回家真是很棒的一件事情。

    我们来看这个好消息，正面又乐观的好消息，33到39章会这么受欢迎，原因就在这里，因为有很多好消息。不过33章很重要，在讲守望者，守望者是站在城墙上，日夜注视着地平线，他的工作是在危险来到的时候，警告全城的人。上帝对以西结说：这就是你的服事，我指派你成为守望者。担任守望者的代价很大，如果没有注意到敌人已经攻过来了，那就会被处死，这是要判死刑的。我听说有个英国士兵在营区担任哨兵，他站岗的时候把身体靠在哨亭，结果睡着了，他张开眼睛的时候发现指挥官就站在他前面，他就闭上眼睛说：阿们。他的指挥官说：很好，继续祷告。各位，我想这个士兵应该拿到勋章才对，因为他的反应够快，算是够机灵的。事实上，一个哨兵如果在站岗的时候睡着，或者没有注意到危险来了，是要被处死的，上帝对守望者说：如果你不警告我的百姓，就要付上流血的代价，但你若警告他们，你就没有责任了，他们若不听警告，就要付上流血的代价。这就是当守望者的代价。《以西结书》有一段经文很有名，上帝说：我要找一个人来堵住破口，却是找不着。但以西结就是那个人，以西结不在耶路撒冷，但他是守望者，当他看见危险临到的时候，他有责任警告大家，他若不警告他们，就要付上流血的代价，所以他别无选择，必须担任这个这个代价很大的服事，他若不警告大家，就要负起这个责任。

    各位，34章都在讲好牧人和坏牧人。以色列有过坏牧人，包括先知、祭司和王，这些人他们算是看顾以色列的人，却没有尽到责任，是坏牧人。在这章最后，上帝说我要做他们的好牧人，耶稣也这样说过，不是吗？耶稣说我是好牧人，祂讲这句话是拿自己跟坏牧人比较。如果你是好牧人，就表示有坏牧人，在《约翰福音》第十章里，耶稣所说的好牧人就是指着《以西结书》34章讲的。圣经从来不把羊群的景况归咎给羊，这个原则也适用在教会，牧羊人要为羊群的景况负责，而不是羊来负责，因此以色列的领袖必须要为国家的景况负责。

    再来往后看37章这里，枯骨、枯骨，大家都知道枯骨，尤其是因为很多诗歌都以这段经文为主题，但是很少人继续看下面，讲到两个木杖的经文，这里也一样重要。上帝吩咐以西结拿两根木杖，并排用一只手握住，就像这个样子，上帝吩咐他在一根木杖上写“以法莲”，这个名字代表北方十支派；又在另外一根木杖上写“犹大”，代表南方二支派。你用一只手握住这两根木杖，会发现两跟木杖合而为一，有些人认为这是异象，我认为这是神迹，就像摩西的杖一样。以西结把两根木杖握在手中，木杖就合而为一，上帝说：我要使他们再度成为一个民族，我要做他们的牧人。所以耶稣才会说：我还有其他的羊群，我要把他们带来成为一个羊群，由一个牧羊人带领，住在一个羊圈中。这是37章的内容，讲到那两根木杖，几年前我看到一个小异象，我看见两根木杖，但不是并排，而是尾端相连，用两只手握住，一根木杖写着灵恩派，一根木杖写着福音派，我看见那两根木杖在上帝的手中合而为一。我从这里得到灵感，写了《第四波》这本书，我花了好几年才写完，这个月底会出版，做点小小的广告。两根木杖在上帝手中变成一根。

    38章讲到了一个奇怪的预言，到现在还没有应验，是现在和未来的界线，讲到歌革和玛各，不要问我这是什么意思，我也不会讲，等到这件事发生了，我再告诉你是什么意思。但是这两个名字在《启示录》的最后再度出现，这个预言显然还没有应验，我们，我们只知道北方发生大战，但不知道在哪里，也不知道是谁，我们必须等到最后才知道，但是以西结用望远镜看见未来。他来不及看见这件事成就，我们也还没有见，但是将来有一天会成就，因为历史结束以前会有最后一场战役。

    在这几章当中，有几个字一直不断不断地出现，一共出现了77次。两个字，你们猜得到吗？这是英文里最长的一个句子（句子=sentence=徒刑），很多人说出来了，I will，“我必”，这是英文里最长的sentence（徒刑），life sentence，无期徒刑，你们终于听懂了。I will是婚礼上的誓词，立约不是说：我想要这么做。立约是说：我必定会这么做。这是立约的誓词，“我必”这个词在这几章中出现了77次，我必带你们回家、我必做你们的神、我必给你们好牧人，我必、我必、我必、我必。做丈夫的上帝向不贞的妻子说：我们仍然是夫妻，我仍然会守住我的誓约。我必、我必、我必，希望你读圣经有划线的习惯，看到这两个字就划线，这两个字代表上帝对祂百姓彻底的守信，虽然祂的百姓一再犯错，甚至在祂毁灭他们之后，祂仍然信守誓约。打从上帝一开始在西奈山和以色列百姓立约的时候，祂就说了一句很有意思的话，祂说：你们一定会违约，但我绝不违约。祂在《申命记》中说：将来我必把你们赶出我应许给你们的地方，但我一定会带领你们归回。今天以色列人回到他们的土地，但这不表示他们已经活出正道，我们不能无条件支持以色列，他们仍然有责任达到上帝公义的标准，仍然有责任要好好地对待那片土地上的外地人。上帝是神，祂能再度把他们赶出去，但祂必带领他们回来，那是上帝的誓言。当上帝对你说“我必”，那可是很宝贵的，我必、我必。

    当上帝赶他们出去，又带领他们回来的时候，那时候列国必要知道祂是耶和华，因为整个过程摊在光天化日下，大家都知道他们回来了，邻国也许不喜欢，但他们回来了，上帝带他们回来，他们仍然是上帝的百姓。你读《罗马书》九到十一章，他们拒绝了上帝，但上帝从来没有拒绝他们，上帝从不违背誓约，上帝恨恶离婚，这一点讲得很清楚。

    好了，各位，现在我终于要讲最后一部分，这部分最难懂了，我要留给你们问题，而不是给你们答案。40到48章是一种新的预言，以西结在被掳的25年期间，仔细的记录了他传讲的日期，让我们能够配合历史背景来看。圣经的预言如果标明了日期，我们就必须特别注意，这表示你必须从历史背景来看，才能明白那些预言。有些预言没有时间性，有些预言则有时间性，需要要搭配历史来看。

    他50岁的时候，看到了一个未来的异象，完全是在讲一座新的圣殿，当时已经是被掳的末期，很接近归回的时刻。这部分都是好消息，相对于《以西结书》的第一部分，都是坏消息，这第三部分都是好消息，目的是带给他们盼望，这是基督教的特质中最受到忽略的一个，“如今常存的有信、有望、有爱。”最容易被人忽略的是盼望，我听过很多传道人讲信和爱，但很少人讲盼望，所以我才会录了一篇讲道，叫“最后的事实。”我们看不见未来，一心只看现在，但我们是有盼望的人，是有明天的人，圣经对未来充满了盼望。

    以西结向被掳的百姓传道的时候，必须给他们盼望，让他们看到未来，他们当初被赶出应许之地，将来必要归回，他们虽然受到管教，却没有被毁灭。上帝绝对不会允许祂的子民以色列消失，耶稣说天地都要废去，但这群人不会废去。这群人确实没有废去，这证明以色列的神是真的，你不能毁灭圣经，因为这是上帝的书；你不能毁灭耶稣，因为祂是上帝的儿子；你不能毁灭犹太人，因为他们是上帝的百姓。各位，上帝把祂的永生赐给每一个祂所触摸的人，你不能毁灭属神的人。

    百姓最大的损失，同时也是让以西结最心痛的事，就是圣殿被毁，那是上帝的殿，圣殿被毁，似乎一切就完了，因为他们总以为不管上帝要毁灭什么，上帝绝对不会毁掉祂自己在地上的居所，但如今圣殿没了，这大概是他们最大的打击。从此他们得在会堂聚会，直到今天仍然如此，因为他们现在也没有圣殿。

    《以西结书》40到42章这段经文很清楚地描述了圣殿，描述了整个重建计划，每个细节都讲得非常仔细。我给各位看一张图，这是、这是新圣殿的建筑蓝图，各位请看，这是一个建筑师给我的，实在是很壮观的一座圣殿，这块地区可以容纳十三座英国的大教堂，你可以想象有多大，非常精细的建筑蓝图，画出了每个房间还有门廊。这是现代建筑师画出来的图，跟所罗门的圣殿很不一样，这座圣殿比较大，虽然所罗门的圣殿已经很大了，但是新圣殿还有一些特色，没有至圣所，没有约柜，没有陈设饼桌，当然这些东西早就没有了。

    在第43章，以西结看见荣耀回到圣殿，他在异象中看见圣殿再度发光，就像当年所罗门在做献殿祷告的时候，荣耀进入圣殿，他们看见整座圣殿发光，亮到必须用幔子盖住，不然眼睛会瞎掉。荣耀进入圣殿，以西结曾经看到荣耀离开圣殿，如今看到荣耀重新回到圣殿，所以这章很令人兴奋。里面有祭坛，可以献祭，但是44章说殿里没有大祭司，这有重大的含意。因为犹太人被掳归回的时候还有大祭司，耶稣来的时候还有大祭司，就是该亚法，但是在以西结的异象中，没有大祭司，大祭司的地位被王取代，真的很有意思。王占了这个最高的地位，这个王同时也是祭司，但是他基本上是一个王。这异象中唯一的祭司是撒督的后代，也就是以西结的家族，我相信这不是他在高抬他自己，上帝在这里真正的意思是说，要用真正的祭司。

    45章，这块地分配给各支派，但是不是从北到南一块一块的分，而是很不一样的分法。再来是恢复献祭和神圣的节庆，像《利未记》中的记载，只是不庆祝五旬节，新的历法中没有五旬节，原因留给你们自己去想象。

    在第47章的异象中，中东有一条新的河。事实上应许之地有两大河，从犹大山地流到地中海，其中一条河起点和终点都不明显，叫做约旦河，流入地表最深的一道裂谷。这道裂谷往南延伸到非洲，到坦桑尼亚，一直到大裂谷，这是地表最深的一道裂谷，而地表上最低点就是位在这道裂谷上的耶利哥。约旦河最后的终点是流入死海，就结束了，下面有热气蒸发，死海位在海拔下方1600尺，呈现热带气候，热气蒸发造成含盐量增加到28%，所以你可以坐在死海上面看书，你有没有做过？很好玩。如果头上脚下潜入水中会很危险，因为头上脚下潜入水中，你的脚会浮在上面，像兵乓球一样。我讲这些就是要解释一点，以西结在异象中看见一条新河，河的源头就在耶路撒冷的圣殿下方，从那里开始的水一定会流入死海。耶路撒冷的四周都是山，但是耶路撒冷城的西南方有一个隘口一直通到死海，那是汲沦谷，今天几乎都干涸了，但是会有雨水从那座山谷流下死海。以西结看见有一条河流下汲沦谷，并且有更多的小河一起会合，水越来越深，有个人走进那条河才发现水越来越深，最后必须游泳。以西结在异象中看见那条新河在隐基底进入死海，就在约旦河西岸中间的地方，大卫曾经躲在那边的洞穴逃避扫罗的追杀，那里有一条瀑布，四周有许多洞穴，你一看到那个地方，就会看见《诗篇》所描述的景象。以西结看见这条新河为死海注入生气，他看见加利利渔夫来到死海捕鱼，渔夫来到隐基底，整个地方变得生气盎然，不再是死海，而是流动的海水，可以捕鱼，可以居住。整个异象像一个梦，要带给人盼望，因为未来将会不一样，完全不一样。

    最后一章谈到城门重新被竖立起来，这块地上充满了和平与富足，一切都非常美好。

    现在我想你们可能很想问一个问题，这座圣殿，我们可以确定的是，异象中的这座圣殿还没有建造起来。犹太人归回以后，重建的圣殿很小，有个先知还得去鼓励他们说：不要因为它小，就轻看它。那座圣殿很小，是他们被掳归回以后勉强重建的。异象中的这座圣殿还没有建造，所以我们要问，这个预言什么时候应验呢？而且他们归回以后，一直没有重新立王。我前面说所罗巴伯是大祭司，讲错了，应该是约书亚才对，所罗巴伯是省长，他们归回的时候大祭司是约书亚，可是他们一直没有重新立王。他们在马加比那段期间曾经想要独立，重新立王，但是持续不了多久。耶稣来的时候没有王，只有希律王，他是以东人，以扫的后代。希律他为了讨好犹太人，就重建这座小圣殿，他说：我帮你们盖一座大的。要知道这位希律王是很擅长大型建筑的，你去马撒大看他的行宫就知道。他想讨好犹太人，就说：你们这座圣殿太小了，我来建一座更大的，比所罗门的圣殿还大。

    果真没错，我们没有那座圣殿的照片，但耶路撒冷城外有一座模型城，你如果去耶路撒冷，一定要去看“圣地模型”，就在圣地旅馆那里，离革尼撒勒不远，你可以看到耶稣时代耶路撒冷城的样子，模型全部用石头打造，很壮观，在座一定有人看过。圣殿的高度到我们的大腿，这是圣殿，你可以看到所罗门廊下，可以看到圣殿、至圣所和圣所，这是模型城内的圣殿，照得不好。从橄榄山俯瞰圣殿，门口两根柱子，进去后有一幅幔子等等。

    各位，很值得去看一看，但那并不是以西结的异象当中圣殿的样子，那是希律的建筑构想，希律他结合了所罗门的几个构想，但是还是很不一样。这座模型城中的圣殿，真人的高度只有我的指头那么粗，这座圣殿很大，耶稣来的时候，这座圣殿还没有完成扩建，还没有完工。这座圣殿的石头今天还留下来一些，就是所谓的哭墙，现在叫做西墙。你现在如果问犹太人哭墙在哪里，他们会指着国税局，他们把哭墙改名叫做西墙，西墙并不是圣殿的一部分，它只是圣殿的地基，只是横跨山脊的平台，圣殿建在山脊上，但是下面有一座人造平台作为地基，这是那些墙的边缘。有些石块长40尺、宽3尺、高3尺，重达一百吨，是用铁锤和凿子很安静地切凿出来。如果你到山下的一个大洞穴里面，会发现那些大石块是从这里的软石切凿出来，这些软石可以用指甲或笔刀切割，但一拿出洞穴外面就会氧化变硬，所以他们建造圣殿的时候，都没有发出切凿的声音，全是在地底下用刀切凿，运出来后氧化变硬，再用来盖圣殿。

    那座圣殿实在壮观，但耶稣说：将来这座圣殿的石块会全部倒下。可是哭墙还在啊？那并不是圣殿的本身，耶稣说没有一块石头会立在另一块石头上，考古学家近年来才发现这座圣殿的石块，他们在西南角挖出了一大堆石块。门徒听到耶稣这样讲很惊讶，当时圣殿都还没有盖好，圣殿还来不及盖好，就在西元70年被罗马人摧毁，耶稣的预言彻底的应验了。

    以西结异象中这座圣殿真的会被建造起来吗？有些人说这只是一个具有预言性的异象，不会真的建造起来，只是要给他们盼望，这是一个可能。另外一个可能是，上帝要他们建造圣殿，但他们不理会以西结给的建造计划，而是照他们的想法盖他们能够负担的圣殿，如果他们有信心盖大一点，我相信上帝一定能供应，可惜他们没有信心，我们可以说那是上帝的本意，但没有实现。第三个可能是，这座圣殿未来才会建造，有很多的基督徒都相信是这样，也许是耶稣再来前由犹太人重建，或者是在千禧年的时候重建。事实怎样我真的不知道，我只能等着瞧，但有一件事我非常确定，我有上帝地上居所的计划，这是上帝启示给以西结的计划，其实这是上帝的计划，这是上帝的蓝图，很特别的建筑计划。

    各位，你们应该仔细来看清楚，那是上帝对祂地上居所的计划，这样的方向会看得比较清楚，要倒过来看，这样才对。那是上帝的建造计划，那是祂在地上的圣殿，那是上帝在人中间所住的地方，有些人还看不清楚，太远了，你最好走近一点来看，这是一个好蓝图。

    现在你们是上帝的圣殿，上帝不住人手所造的殿，新约圣经说了两遍，祂住在人里面，我们都是祂的圣殿。以西结异象中的圣殿会不会真的被建造起来，我实在不知道，所以我把这个留给你们去想。但这让那些被掳的上帝百姓有活下去的盼望，期待有一天可以回来，一切都会变好，如果真的是这样，那该会有多好，但我要等着瞧。老实说，有很多人写书谈这个，可是却忘了今天我们自己就是上帝的圣殿。

    所以为什么要读《以西结书》呢？最后我要讲的是《以西结书》帮助我们认识上帝，先是告诉我们上帝会审判祂自己的百姓，我们需要记住这点。审判是从神的家开始，有太多基督徒以为信了耶稣就不用受审判，这完全不对，人人将来都必须站在基督的审判台前，上帝会审判祂自己的百姓，而且会用更高的标准审判，这一点我们需要记住。

    第二，上帝会为我们伸冤，上帝帮助我们伸冤，我们不必为自己报仇，这一点非常重要。如果有人对待我们恶劣，对我们很凶，嘲笑我们，或者是逼迫我们，杀死我们，我们都不需要去报仇，上帝会替我们伸冤 你可以放心的把伸冤的事交给祂。你要记住，若有人对你不好，你要可怜他，不要生他的气，因为上帝会替你伸张正义，你应该可怜他，为逼迫你的人祷告，为咒诅你的人祝福，上帝会对付他们，你不需要自己去报仇。很多人因此就以为基督徒很软弱，其实我们不是软弱，我们只是相信上帝会替我们伸冤。

    第三，上帝必定会重建祂的子民。就像以色列绝对不会从历史上消失，教会也永远不会消失，你属于那群有永生的人。以色列永远存在，教会永远存在，将来会有一个羊群住在同一个羊圈中，上帝是重建祂百姓的神。

    最后，《以西结书》中有很多事都在《启示录》中提到，基督徒不了解《启示录》的一大原因是不够了解旧约圣经，《启示录》引述旧约圣经三百次，你一定要了解旧约圣经，才能够了解《启示录》。《启示录》也是一卷启示文学，有很多象征性的含意，《启示录》里面所用的这些象征很多都是来自《以西结书》，所以如果不懂《以西结书》，就会读不懂《启示录》，这点会让基督徒更想研读《以西结书》。

    最重要的是《以西结书》帮助你认识上帝，看见祂无所不能，祂有奇妙的大能，而且祂无所不在，祂宝座下方那些轮子随着祂的旨意行走，祂也无所不知，一切祂都看见，一切祂都明了。你会在《以西结书》中看到这样的上帝，你会感受祂无比圣洁，而且祂把祂的名字跟一个国家相连，祂的名字就握在我们手中，所以上帝必须带他们回来，为自己的名伸张正义。你可以呼求神的名，你可以信靠祂的名声，摩西就是信靠上帝的名声：主啊，你若这样做，别人会怎么看你？这是很有力的论点，信靠祂的名。

    要知道祂的圣名如今就在你我手中，我们可以给上帝好名声或坏名声，但上帝必定为自己伸张正义，祂的名声跟祂自己的百姓息息相关，所以祂会重建他们，因为祂必须维护自己的圣名。祂绝对不会让列国以为，既然祂的百姓完了，那这位上帝也完了，因此以色列永远不会灭绝，虽然有很多人会灭亡，但是这群人一定会存留下来，因为他们是上帝的百姓。


    但以理书（一）

    《但以理书》恐怕是大家最熟悉、可是也是最不熟悉的一卷书，每个人都知道狮子坑，大多数人都知道沙得拉、米煞和亚伯尼歌被扔进火窑的事，而且好像每个人都知道伯沙撒王的盛宴，“墙上的字”这个词就是这样来的，指的是即将临到的审判。

    《但以理书》是最容易懂、又是最不容易懂的一卷书，《但以理书》有些经文直截了当，不用我多作解释，大家都可以明白；但有些经文又非常难懂，很多人费尽心力想解开谜团，比如《但以理书》中的七十个七，让许多研究预言的人花了很长的时间去探索；但是也有很多是在讲自然的事，所以很容易了解，比如但以理不吃红肉，只吃蔬菜和水果，所以他的身体健康，这是现代流行的健康饮食观。

    《但以理书》也有很多超自然的事，让人难以接受，比如，三个人被扔进比平常还要热七倍的火窑，可是却连头发都没有烧焦，非基督徒会说：你叫我相信这个，怎么可能？

    《但以理书》有很多经文是离乡背井的人很熟悉的，许多现代人有这样的经历，像是难民。

    这卷书也讲到很多我们不熟悉的事，《但以理书》带出了一个问题，圣经是人的书还是上帝的书？这是一个老掉牙的问题。我前面说过，圣经是由人执笔写给人看的书，所以很多人把圣经看成为一般的书籍，属于历史，文学或是宗教等类的书。可是你不能这样看待圣经，因为圣经也是上帝的书，由上帝所写，内容在讲上帝，虽然是由人执笔，却是经由上帝启示。所以人做不到的一些事情，上帝是做得到的，在圣经很多卷书中，都会遇到这个问题。因为有些事只有上帝能做，有些话只有上帝能说，这是假设世上有一个神，只有上帝能行奇迹，只有上帝能暂停自然律的运作，或者是干预自然律，或者是改变自然界的因果关系、改变自然界的因果关系，换句话说，只有上帝能够行神迹奇事。《但以理书》中特别提到“神迹奇事”这个词，“神迹”（wonder）这个词来自拉丁文，指的是美好，不可思议的事，这个拉丁文就是Miras，从这个字衍生出“奇迹”，指的是人无法明白、不可思议的事。另外一点是只有上帝讲到某些事情的时候，尤其是讲到未来的事，祂是带着权柄说的。人对未来的预测都是瞎猜，仅止于猜测，只有上帝能告诉我们，未来会怎样。

    《但以理书》涵盖了但以理他75年的人生，却涵盖了440年的历史，而且不是过去的历史，是未来的历史，仔细读后会发现，其实它涵盖至少2400年的历史，并且还异常准确地指出了未来的事，很多无法相信这些事的自由派学者都感到困惑不解。现代人对于神迹和预言的看法已经改变，从前认为奇迹和预言可以证明圣经是上帝的启示，以前有很多基督教的护教人士会说：“只要看圣经中的神迹和预言，就可以证明圣经是从上帝来的。”但是今天许多人却认为神迹和预言反而是一种阻碍，会让人怀疑圣经的真实性，整个看法完全相反，很多人会说：“把圣经中的神迹和预言拿掉，我就可以真正相信圣经。”神迹和预言不再帮助人相信，反而拦阻人相信这是上帝的书，这是因为现代人活在科学时代，抱持科学想法的人怎么看待神迹和预言呢？他们把神迹当成虚构，而不是事实，当成神话和传说，也许当中有一些史实，但是应该把它当做传说，而不是史实。所以这些人看到但以理在狮子坑的故事，会觉得那些狮子才刚吃饱，不然就是但以理没几两肉，难吃得很，狮子也懒得吃他。总而言之，他们觉得这些故事没有历史价值，但是有属灵和道德的价值，他们用这个故事来鼓励人学习但以理的坚持，把圣经当成伊索寓言来读，觉得它不是史实。今天很多人就是这样看待圣经中的神迹，把它当做道德故事来讲，并且认为预言是事后才写的，而不是事前就由上帝启示。

    今天有很多自由派学者的圣经注释书，都说那些关乎未来的预言是后来才写的，是事后才记载在《但以理书》上，但是我们会看到《但以理书》十一章有最不可思议的描述，那一连串的事件是在但以理之后好几个世纪才发生的。我会给你们一张讲义，是非基督徒记录的历史，记录但以理之后好几世纪的事。你们可以对照《但以理书》十一章来看，《但以理书》十一章有两百个具体的细节，在几个世纪以后都一一的发生。这种巧合的几率实在太低了，如果它不是事后才写，的，那么就是上帝的启示了。只有这两种可能，而好笑的是，想要从人的角度来看待神迹和预言的人，有很多都想保留圣经，我不明白为什么，他们应该诚实地扔掉圣经才对，为什么还希望保留呢？他们说圣经有道德和属灵的价值，他们说这是一本好书，只要把神迹删掉，留下道德教训的部分，圣经就是一本好书；也就是遵守十诫或是登山宝训，至于神迹和预言，就当成故事读好了。今天有很多人是这样想的，或者很不幸的，他们认为圣经不正确，跟我们无关，从历史的角度来看，这本书上都是谎言，所以叫大家千万别相信。这是大家对圣经的两种看法。

    你知不知道人为什么不愿意相信奇迹和预言呢？因为他们不愿意相信上帝，我真的觉得这是根本的原因。他们不要圣经的超自然层面，因为如果相信，就得改变生活的方式，这表示上帝真的存在，他们必须接受这个事实，和祂建立关系。

    我写了一本有关于复活的书，谈到基督的复活铁证如山，祂的复活证据充足到所有法庭上的陪审团，都会相信这件事真的发生，绝不是虚构出来的。除了有目击者的证词之外，另外还有环境所指出来的证据，在在都是铁证如山，那比凯撒大帝在西元前55年入侵英国的证据要强两百倍，但是我从来没有看国有人质疑凯撒入侵英国的事实，这件事的证据薄弱多了，他们却深信不疑，为什么？这是因为耶稣如果真的从死里复活，他们就得改变自己的生活方式，如果耶稣讲到有关自己的话都是真的，那祂讲到有关我们的话也一定是真的。你可以不理会凯撒，却不能不理会耶稣，你相信有凯撒，你不需要付任何代价，但你若相信有耶稣，就必须改变你的生活方式。人天生就是会抗拒圣经上超自然的事，不光是因为崇尚科学主义，相信宇宙是封闭的，认为人是活在试管中，被实验的对象，这主要是因为人天生不愿意接受超自然的事。毕竟这是人无法理解的事。

    现在我们来看《但以理书》，首先会注意到的是这卷书分成两部分，前半部都是神迹，后半部都是预言。问题就在这里，不相信超自然事件的人，不知道怎么看待《但以理书》，他们觉得这是圣经上最难懂的一卷书，所以一到六章很容易懂，因为内容很浅显，很容易在主日学教导，所以我们对前六章倒背如流，我们从小就听到这些故事。但是后半部却很难懂，是我们很不熟悉的，读的时候常常不懂。

    我把《但以理书》大略做成了一张图表，这样比较容易理解，一到六章和七到十二章，把这两部分来做比较，一到六章主要是神迹，七到十二章主要是预言。一到六章是以第三人称来描述，用“他”来描述但以理；七到十二章是以第一人称“我”来描述，可以看得出是但以理他自己写的。所以前半部在讲但以理，后半部是但以理自己的叙述；前半部在讲但以理的一生，后半部在讲但以理死后会发生什么事，有些事已经发生，有些事还没有发生，都是在讲未来，所以前半部讲现在，后半部则是讲未来。

    两部之间最不寻常的差异，请注意听。这两部的长度一样，都是六章；在前六章中，第一章是用希伯来文写的，接下来五章是用亚兰文写的，亚兰文这是当时的官方语言，也是古代通用的语言，各位清楚吗？在后半部中，第一章是用亚兰文写的，其他五章是用希伯来文写的，了解吗？很有意思，这告诉我们，这几章是写给谁看的，它锁定的读者是哪一群。我再说一次，前半部第一章是用希伯来文写的，接下来五章是用亚兰文写的；后半部第一章是用亚兰文写的，其他五章是用希伯来文写的。你可以从这里看出哪几章是写给外邦人读的，哪几章是给上帝的百姓读的，了解吗？但是这两部分并不是均等，没有那么简单。

    现在先来看一下历史背景，这些图表先放到旁边好了，我们等一下再看。我们先来看一下历史背景，巴比伦和归回，一定要记住，以色列人并不是同时被掳去外邦的，也不是同时归回的，历史不能这样子简化，如果你仔细读这些记录，会发现他们是分三批被掳去巴比伦，也是分三批归回。但是归回的人数比被掳的人数少了很多，因为留在巴比伦的犹太人人数非常的多，他们一直呆在那里，直到几年前，所以他们没有全部归回，没有一起归回。

    跟着星星来到伯利恒的智者，应该是当初留在异乡的犹太人后代，他们在找犹太人之王的预兆，所以他们不太可能是外邦人，许多人都以为他们是外邦人，其实他们可能是当初留在巴比伦的犹太人后代。

    犹太人分成三批被掳到异邦，第一批在西元前606年被掳，是上流社会的人，这批是社会的中坚，尤其年轻人更是先后被巴比伦人带走，其中有四个年轻人--但以理、沙得拉、米煞和亚伯尼歌，这几个优秀的年轻人是特别为犹太王室预备的，这四个人是《但以理书》中的英雄，所以但以理是在第一批被掳的人当中。

    第二批在西元前597年被掳，以西结在这批人当中，他是在但以理之后被掳，比但以理年轻一点。

    最后一批在西元前586年被掳，耶路撒冷城和圣殿也在这个时候被摧毁。

    你不用记住这些数字，只是我们很容易以为全部以色列人被掳去外邦，然后全部以色列人归回，其实不是这样。但以理是第一批被掳的人，他一直没有回来，没有再见过家乡，他被掳的时候只有十几岁。后来他们归回的时候，《但以理书》的背景是以色列人从被掳到归回的这段时期，但以理没有再回来，他留在巴比伦，死在那里，他本来可以随着那三批人归回，但他没有回来。

    第一批归回是在西元前536年，由所罗巴伯带领，他们能够归回是因为巴比伦在西元前539年被波斯打败，当时的波斯王古列允许他们归回，结果第一批人有五万多人回来。希伯来文称归回为“上升”，意思是上到耶路撒冷，他们直到今天还在讲归回，第一批归回的有五万多人，由所罗巴伯带领。

    几年之后，第二批人归回，由以斯拉带领，那是在西元前458年，当时圣殿已经在西元前516年开始重建，可是拖了很久。

    最后一批从巴比伦的大归回是在西元前445年或者是444年，这个年代有点不好算，当时是由尼希米带领，这个时候才重建耶路撒冷的城墙，上帝的城才得以巩固，不再轻易遭仇敌侵略。

    在这个历史背景下，还有另外一件事，以斯帖也处在这个历史背景，她人在书珊，那是波斯的首都，波斯的首都，我们下一卷书要谈她。

    现在我们要谈的是但以理经历了这一切变迁，身为第一批被掳的人，在最后一批以色列人归回之后，他仍然留在巴比伦度过晚年，特别的是，接连几个征服者都相当信任但以理，他们都很肯定但以理的特质。每一次改朝换代，王都会把但以理留下来，因为但以理很优秀，他的政途飞黄腾达，他的特质引人注目。这是当时的历史背景。当然其中最重用但以理的是巴比伦王尼布甲尼撒，如果你看过威尔第的歌剧《尼布寇》（Nabucco），这出戏对当时巴比伦这些事件有生动的描述，这就是当时的历史背景。

    现在来看但以理的一生，他的一生记载在《但以理书》一到六章。第一章讲到他被掳到异邦，时间是西元前605或606年，讲到他被巴比伦宫廷选中，而且还被取了一个巴比伦名字，那是巴比伦一个神的名字，叫做伯提沙撒。他的三个朋友也被取了巴比伦名字，他们并没有抗议，我觉得很有意思，他们好像不在乎被取什么名字，但他们一生都忠于自己的神。

    后来问题来了，因为宫里头希望把他们养胖，肥胖代表富足、好福气，就像今天的汤加王国，汤加王国的皇室成员个个福态，有些皇室认为肥胖就是象征富足。所以宫里想把他们养胖，给他们高官作，可是但以理跟他的三个朋友不愿意接受宫里的膳食。当时他们被送到巴比伦大学去学习巴比伦的智慧，受到最好的教育，负责训练他们的人说：我如果没有把你们养胖的话，会被皇上砍头。但以理就跟负责的人谈判说：你给我们十天，吃上帝要我们吃的膳食，然后你再拿我们跟别的学生比较看看，如果我们没比他们更健康，再改吃你提供的膳食。很有意思，但以理连在膳食这种小事上都坚守原则，对不对，所以后来他才能够面对狮子。这里有一个含意深远的功课，如果你能够在小事上坚守原则，就比较能在大事上坚守原则。

    我有一次对一个基督徒说：“如果我必须为耶稣进狮子坑，我实在不知道自己有没有勇气殉道。”这是真话，对方的回答让我永生难忘，他说：“大卫，如果你在小事上忠心，当大考验来临的时候，上帝会给你恩典。，你不会有事的。”这个功课含意深远，从小事上做小决定，可以慢慢塑造一个人的品格，帮助你未来面对大考验的时候，信心不会动摇；然而在小事上动摇的人，就会在大考验来临的时候跌倒，你可以从但以理身上学到这个功课。

    这样坚持原则的结果是什么呢？他们不但更健康，还比其他人聪明十倍。我真希望所有的基督徒大学生都能够像这样，是吧，有些基督徒忙着参加聚会，但是既然上帝让他们上大学，他们就应该为主的缘故，在课业上表现优异，要比其他的学生都好，对吗？那就是但以理，他是个有好品格的年轻人，这为他日后服事非基督徒打下了很好的基础，他即将做一般所谓的“世俗”工作。其实基督徒没有所谓的世俗工作，只要一个人属神，他做任何工作都是神圣的。

    以上是第一章，第二章一开始就讲到奥秘难解的事，我们来看看。尼布甲尼撒王他梦见一只野兽，这是头六章中唯一难懂的地方，因为这里有许多的异象和象征。尼布甲尼撒王做了一个梦，就把他的术士找来说：你们得帮我解一个梦，不过我忘了梦的内容了，如果你们不把梦还有梦的意思告诉我，就要被砍头，因为我忘记了。这真是太难了吧，可是但以理跟他的三个朋友不但能够解梦，还能说出梦的内容，王说：没错，这正是我做的梦。他们告诉王这个梦的含意，这绝对需要上帝的智慧，因为连做梦的人都忘了梦境，他们怎么可能知道？只有上帝知道，祂什么都知道。

    王梦见了一个巨大的人像，从头到脚的材质越来越差，分别是金、银、铁和泥土，泥土脚，很奇怪吧，一双半铁半泥的脚，但以理他怎么解这个梦呢？这个金头是尼布甲尼撒王，但是在尼布甲尼撒王梦境中出现的这整个人像，是预表未来将要取代巴比伦的各个帝国。巴比伦会被玛代的古列王和波斯的大利乌王所征服，这件事后来果然发生了，但是他们的国势不会像巴比伦那么强盛，没有一个国家的国势能够再像巴比伦那么强盛。再来玛代和波斯会被希腊帝国的亚历山大大帝给取代，他会歼灭玛代人和波斯人，亚历山大大帝一路征服到印度，他在波塞波利斯建立首都，那是玛代人和波斯人原先统治的地方，今天可以看见那个遗址。接着希腊会被罗马取代，罗马就是铁脚的部分，铁脚十足象征了罗马，因为罗马用军队建立法治。再来是半铁半泥的脚，这我后面会再回来讲，因为要整个串起来说才行。然后他又在梦中看见有一块大石从山而出，不是人手所凿的石头，对不起我讲太快了，讲到第七章，我要等到第七章再讲这个。

    以上是那个梦和梦的含意，头六章只有这个部分有点难懂，这是上帝首次警告尼布甲尼撒说：帝国是我在掌控。整卷《但以理书》的信息是，帝国的兴衰掌握在上帝手中，帝国的改朝换代在神手中，是上帝在主导人类的历史，历史是祂的故事。上帝说：我在你之后要兴起这些帝国，他们不会像你这么强盛，从人的眼光来看，他们一个比一个弱，但这是我在掌控。上帝的意思是要告诉他说：帝国是我的，不是你的。

    第三章很有名，在讲火窑的故事。尼布甲尼撒可能因为做了这个梦，就下令竖起一座巨大的人像，高九十尺，宽九尺，全部用黄金包覆。各位要知道，美索不达米亚这块土地，举目望去非常地平坦，立起一尊九十尺的雕像，非常引人注目，确实也非常突出。他下令说，每当乐队奏乐，大家都要俯伏敬拜这座像。这有点像是全国性的宗教，用这种方式可以很快地统一帝国周围的地区。但是沙得拉、米煞、亚伯尼歌拒绝跪拜这尊像，我常想：但以理当时在哪里？他怎么没有被逮到？不过这三个人拒绝跪拜，尼布甲尼撒本来没有注意到，不过有人去打小报告，你们都知道这个故事。结果这三个人被扔进比平常还热七倍的火窑里，连替火窑加热的工人都活活的被烧死，因为温度实在是太高了。但是当尼布甲尼撒从火窑口窥探里面的情形，他看见里面有四个人，他说其中一个好像神子，这是直译，他只能够这样形容，其中一个好像神子。奇妙的是，大火烧掉了他们身上的绳子，却没有烧焦他们的头发，你如果相信上帝存在，就能相信这件事，你如果不相信上帝存在，就不能相信这件事。但是反犹太主义成了巴比伦帝国的特点，从此以后，全球都有人在反犹太。

    第四章是整个旧约圣经里我最喜欢的故事，大概是因为我这个人有点怪。故事是讲尼布甲尼撒王发疯，他说这是个神迹奇事，因为这个神迹奇事，他信了以色列的神，很不可思议的故事。我来讲一下当时的背景，让你们对他有点兴趣，他娶了一位公主，从波斯山上娶了一个美丽的公主，那是今天的德黑兰。德黑兰四周森林和高山环绕，她刚嫁进尼布甲尼撒王的王宫时非常想家，她想念家乡的高山、家乡的树木还有野生动物，晚上常常哭着入睡，尼布甲尼撒问她怎么了，她说：我想家。你家乡那里有什么是这里没有的呢？我们有高山、树木还有野生动物。他说：这个好办，我在这里给你造一座山。于是尼布甲尼撒王用砖头造了一座高大的山，在上面种满各式各样的树木和植物，后来成了世界七大奇景，很多观光客都专程去参观巴比伦的空中花园。他又在山顶盖了一座动物园，私人的动物园，笼子里养了各种野生动物。他说：好啦，别再哭了，这里有山有树有野生动物，你还要什么？别哭了。这就是这个故事的背后人的情况。

    后来有一天，尼布甲尼撒站在他华丽的皇宫顶上，我给你们看看当时的巴比伦是什么样子，那座城很大，举目望去看不到终点。各位，你们看到这是皇宫，这是宫里的主要大道，尼布甲尼撒和他的马车、士兵，正行进穿过城门，这城门很有名，叫伊什塔尔门，“伊什塔尔”在原文和“亚斯他录”女神是同一个字。它的样子就像这样，非常的壮观，蓝色的琉璃砖，这是由一座博物馆仿当年的城门重建，非常巨大的城门。蓝色的琉璃砖上有各种野兽的浮雕，我相信这些野兽应该都出现在但以理后来见到的异象中。这是重建当年巴比伦的拱门，是萨达姆重建的，高度是原来的一半，各位可以看到真人的尺寸这么大，这是萨达姆重建的拱门，高度还只是原来的一半而已。这就是巴比伦。

    有一天巴比伦王在皇宫的屋顶上散步，突然口出狂言地说：这大巴比伦不是我用大能大力建为京都，要显我威严的荣耀吗？国度、能力和荣耀都是我的。他先前做了一个梦，梦中有一棵大树通天，田野的走兽卧在荫下，天空的飞鸟宿在枝上，树被砍下，用铁圈箍住，后来又重新开始生长。但以理就告诉尼布甲尼撒说：你就是那棵树，你必被赶出离开世人七年，直到你知道至高者在人的国中掌权，要将国赐赐予谁就赐予谁。可惜尼布甲尼撒忘了这番话，一年后，上帝说：尼布甲尼撒，我先前跟你预告的事，现在要应验了。尼布甲尼撒疯了七年，他们得把他关在在他自己盖的动物园中，他吃草吃了七年，头发长长，像老鹰的毛，指甲长长，如同鸟爪一样，就像霍华休斯晚年的样子。如果你看过他的照片，那就是尼布甲尼撒的遭遇。七年后他抬头望天说：主啊，你是神。上帝就恢复了他的王权，让他比过去更有权力。可惜他犯了一个大错，决定把以色列的神立为国教，要大家拜这个神，强迫大家敬拜这个神。用这种方式不能叫人真心敬拜神，不过这是他信主的经过，从此之后，他就敬拜以色列的神，这个神曾经让他发疯，他说：上帝必须让我发疯七年才能打醒我。他吃尽苦头才信主，这个故事真不可思议。伟大的巴比伦，年轻的但以理当年就住在那座王宫里。

    第五章在讲巴比伦的结局。伯沙撒王举行一场盛宴，在宴席当中他得意忘形，犯下一个大错，妄想要亵渎神圣的器皿，记不记得《利未记》？他说：我们把从耶路撒冷圣殿带回来的神圣器皿，拿来饮酒作乐吧。他真的这么做了，众人用耶路撒冷圣殿带回来的神圣器皿喝得大醉，于是他看到墙上有指头在写字，“弥尼，弥尼，提客勒，乌法珥新”，这是什么意思啊？当众人看见一根指头在墙上写字，每个人都吓坏了。但以理把这句话解释给王听：这是你被称在天平里，显出你的亏欠。就在那天晚上，波斯攻进巴比伦，巴比伦就此亡国。

    你知不知道巴比伦就是巴别？是当年巴别塔所在之处，两个是同一个字。巴比伦人经常盖很高的建筑物，因为地势平坦，高耸入天的建筑在平地上看起来很壮观。巴别，巴比伦，在圣经最后一卷书中，再度出现巴比伦。

    第六章在讲但以理和狮子坑，这个时期是另外一个帝国，另外一个王大利乌。这个时候，这里再度出现反犹太的问题，大家被迫拜皇上要他们拜的神，整整一个月不能够拜别的神，或向别的神祷告。可是但以理不为所动，他一向习惯把窗户打开，朝着耶路撒冷祷告，远眺西方，也就是圣殿从前所在之处。有一天他又在卧室窗前祷告，接下来的故事你们都知道。圣经说，天使封住狮子的口。天使才有力气封住狮子的口，但以理再度获救，大力乌只得更改圣旨。

    不管这个地方被谁征服，但以理一直继续作官，这表示但以理的人品和正直受到每个人的肯定，足以担当起重责大任，所以一直被赋予高官的职位。他是青年的好榜样，这样敬虔的基督徒，我相信绝对连非基督徒都肯定他的人品和正直。

    以上是《但以理书》前六章，我们就先停在这里。


    但以理书（二）

    我们继续看《但以理书》。《但以理书》的后半部完全不一样，《但以理书》一到六章很容易懂，可是七到十二章很难懂；前半部很简单，后半部很复杂；前面用第三人称，后面用第一人称。从现在起都是他用第一人称，叙述自己还有所见到的未来异象，从大部分用亚兰文来书写改成大部分用希伯来文来书写，这部分主要是给上帝的百姓看的。我不会叫非基督徒去看七到十二章，那样他们会觉得我们都疯了。

    之前我们看过但以理生平的景况，现在要看看他所见到的未来异象。他的预言非常特别，非常地详细，而且是按照时间的顺序，非常符合历史事件，完全就是预先把历史写下来，这几章真的很不可思议，完全事先先写下历史。

    这带出了两个含意，这两个含意是什么呢？第一，上帝知道未来，祂知道过去，也知道未来。上帝不能改变过去，这连上帝都做不到，但祂能改变未来。不过未来如何祂都知道，祂可以事先看见。祂知道你一生会过几次生日，然后才死，《诗篇》一百三十九篇告诉我们，上帝在你出生以前，就已经数过你一生的年日。这只有上帝做得到，人是做不到的，上帝知道我们一生的年日。

    上帝不但知道未来，祂还左右未来。但这不表示所有的事都已经安排好，那是宿命论。圣经里有个微妙的平衡，我们看《以斯帖记》的时候，会看到一句话，末底改对以斯帖这么说：焉知你得了王后的位分，不是为了现今的机会吗？末底改告诉以斯帖：你可以选择实现上帝的计划，要是你不肯，上帝会使用别人。比如加略人犹大，上帝没有命令他出卖耶稣，但是一定会有人出卖耶稣，耶稣曾说：人子必要被出卖，但那卖人子的有祸了。我们一定要在上帝的主权和人的责任之间取得平衡，并不是每件事都事先预定好，但是上帝预先知道未来，祂有最多的自由意志，比我们多得多，他可以左右情况。这很像玩西洋棋，如果我去找一个棋王下棋，他一定会赢，但是我可以自由决定我怎么下，可是不管我怎么下，他都能应付，他仍然可以赢。上帝的主权有弹性，各位要记得，我们一定要谨记这一点，不然的话就会变成伊斯兰教的想法，认为一切都已经预定好了，一切都是天意，我们无力改变什么。基督教不是宿命论，但上帝有至高的主权，祂不但知道未来，还左右未来，不管我们采取什么样的行动，上帝都能够达成祂的目的。所以预言才会那么准确。

    看《但以理书》七到十二章几个关于未来的异象的时候，我需要解释几点，否则你会搞不清楚，也许你一看到这张图就觉得头昏脑涨，不晓得这是在干什么。有一个美国学生的衣服上印着BAIK，有人问他那是什么意思。他说是“我搞糊涂了”（BOY AM I KONFUSED）。那个人说：你拼错了，应该是C，不是K。他说：这样你就知道我有多糊涂啦。所以我们来把这个解释清楚。

    首先我们要注意的一个重点是，七到十二章的事件并不是一个一个接连发生的，不是一个事件接着一个事件连续发生。这是第一点，很简单，但是请务必记住，所以七到十二章所记载的，并不是一些连续发生的事件，它们是独立的几个事件。

    第二，它们不是按照顺序发生，第八章的事件不一定是在第七章之后发生，第九章的事件也不是接在第八章之后，这些异象都混在一起了，所以并不是按照顺序那么简单。

    第三，这些异象的期限不同，每个异象有不同的起点、不同的终点，很容易把读者搞糊涂，换句话说，我们必须单独看每一个异象，最后再合起来看整体。

    所以这些事件不是连续发生，甚至不是按顺序一个接着一个发生，而且起点和终点都不同。既然它们不是这样，那它们到底是怎样呢？

    第一，涵盖的期间不同。有些异象是指未来很短的一段期间，有些则涵盖比较长的期间，也许先讲一段很短的期间，再讲一段很长的期间。所以每个异象涵盖的期间都不同，不能够随便放在一起，了解吗，各位？

    第二，有些异象是重叠的。也许有个异象涵盖很长的期间，接着有个异象涵盖很短的期间，而且重叠、叙述得更详细。所以它们彼此之间也有重叠。

    接下来这个就很复杂了，也许你们已经听糊涂了，这些异象涵盖两段时期，这两段时期一起结束。我的意思是说，一个涵盖基督之前的时期，一个涵盖基督之后的时期，就是西元前和西元后，但是这段时期的异象结束在基督第一次降临，而另外这段时期的异象则是结束在末日。所以这些异象都和所谓的“末世”有关，但一个是西元前的末世，一个是西元后的末世。但以理他从望远镜看见了两段时期，但不知道中间其实是隔开的。记不记得我们看《以赛亚书》的时候谈到中间隔开了，就好像他从望远镜看见了两座山峰，一座在前，一座在后，前面那座山比较低，后面那座山比较高，但他并不晓得两座山峰相隔很远，因为他看不出来。当你从望远镜看前后两座山，你看不见被第一座山峰挡住的部分，可以了解吗？

    好，现在我们来看这个图。第一座山峰前面的东西，他都看得见；但第二座山峰前面的东西，他只能看见一点点，这样了解吗？但以理他可以从他当时的位置、当时的角度看到未来，他的预言在他死后六年就开始应验。他可以看到基督降临前的情况，但是他看不见基督第一次降临后的情况，不过他可以稍微看见基督第二次降临前的情况，看见基督再临之前的事件。跟大多数的旧约先知一样，但以理并不知道两座山峰之间相隔多远，他只看见一件事要来临，就称它为国，却不知道这个国会分两个时期临到，因为这个王会来两次，这一点我们现在知道了，但他们不知道。

    他往前看，只看见西元前结束之前的情况，也稍微看见西元后结束之前的情况。所以这些预言指出王第一次降临之前的事件，以及王第二次降临之前的事件。令人惊讶的是，这两段时期的事件，几乎是一模一样的。比方说，我举个例子好了，西元前后这两段时期，都有一个大坏蛋。在第一段时期是安提阿古四世，在第二时期则是敌基督，这两个时期的情况非常相似。也就是说，如果看基督第一次降临之前的事件，就可以帮助我们了解基督第二次降临之前的事件。这样了解吗？这有一点复杂，我会试着解释清楚，这个样子你读的时候，才会有整体的概念。

    人类的历史分成西元前和西元后，犹太人不喜欢用AD来表示西元后，因为这是指基督降生以后，他们喜欢用CE（Common Era），指的是犹太人和基督徒的共同年代，所以犹太人是用共同年代（CE）来区分，用BCE来表示西元前，CE表示西元后。我们则是用BC和AD，基督降临前后来区分西元前后，因为基督第一次的降临，把历史分成两部分，祂第二次的降临则会终结历史，所以基督徒看得比较清楚。这有一点点复杂，但是可以帮助你了解后面要讲的《但以理书》。

    现在，我们再来看下一张图，我来解释一下。尼布甲尼撒在第二章里面所做的那个梦是什么意思呢？是在预言巴比伦之后的几个帝国会越来越弱，头部是黄金，往下是银、铁，最后是泥土做的脚。人类建立的帝国兴衰更迭，之后上帝的国将会来临，所以先是巴比伦人，再来是波斯人、玛代人，希腊人，罗马人，然后基督这位君王在最后的罗马帝国时期降临。但以理他以为上帝的国会彻底取代人类的国，他不知道其实上帝的国，在世上会和人类的国并存一段时期，他把第二座山峰看成是第一座山的一部分，不知道中间相隔很久。我们如今就活在那段间隔，就住在上帝的国里，但是人类其他国也同时存在，俄国、中国、美国等等，将来有一天世界会变成只有一个国。可是但以理他看不见重叠的部分。

    记不记得他的梦？我们回去看一下，巨大的人像。先别管这边，这是尼布甲尼撒所梦见的巨像，他看见那座人像被打碎，因为有一块大石从山而出，这石块没有被人的手触摸过，不是人手所凿出来的，这个石块砸中人像的脚，整座人像就倒了。他看见的这个石块就是上帝的国，它进入人类的国，粉碎人类所有的国，取而代之，让人类所有的国都倾倒，在原地上建立上帝的国。他以为这件事一次就完成，但是我们知道这要分两阶段完成。世上的国跟上帝的国会并存一段时间。

    那么，《但以理书》要怎么看，最清楚呢？我们可以先看已经应验的预言，再看还没应验的预言；也就是先看针对基督第一次降临之前的预言，但以理把这些预言描述得非常的详细，他甚至于讲到发预言以后多久，基督就会降临，连哪一年都告诉了我们，实在详细得不得了。要记住，我们是活在这个间隔，这些事已经发生，我们可以查证预言是不是准确应验。

    首先来看第二章那座巨大人像的预言，在巴比伦之后的是玛代人和波斯人，再来是希腊人，然后是罗马人。这些事已经一一发生了，尼布甲尼撒的梦境成真了，但以理对梦境的解释分毫不差。这是在第二章。

    第八章讲到一只公绵羊和一只公山羊，这件事已经发生。一只公绵羊和一只独角的公山羊，第八章讲到这两只羊，这个显然符合巨大人像的两部分，分别是玛代人和波斯人的帝国。第八章对公绵羊和公山羊的描述都应验了，比方说，我们来看波斯帝国，它在全盛时期，扩展到印度、埃及，包括整个土耳其在内，整块地区都被纳入波斯帝国的版图。波斯就是今天的伊朗，各位清楚吗？记不记得波斯沙皇曾经举办过一场盛大的庆祝，来纪念波斯帝国2500周年，他重建整个场景，英国皇室还专程前往祝贺，波斯沙皇在波斯帝国2500周年纪念的时候曾经自封一个头衔，你知道是什么吗？万王之王，万主之主。你可以去查证一下我当时讲的带子，我说沙皇的末日到了，因为任何人如果自封这个头衔，那他绝对活不久，不久之后沙皇果然死了。你不可能作恶多端却不受惩罚， 上帝仍在掌管历史，上帝是可畏的。第八章讲到公绵羊，波斯帝国的事都应验，你可以自己去读，这里我不多谈了。

    接下来是公山羊希腊帝国，你知不知道亚历山大大帝人称公山羊？因为他总是不断向前冲，死的时候才31岁，却已经征服了世界，这个人像公山羊一样猛冲，把大家撞得东倒西歪。跟从他的人客气的就称他为亚历山大大帝，不客气的就称他为公山羊亚历山大，这一切但以理都预先看见，是不是很不可思议？这就是希腊帝国。亚历山大大帝英年早逝，他31岁就死了。你们读过他的生平，这个人的生活放纵，他的罪也导致他的灭亡。他死了以后，希腊帝国就被四个将军给瓜分，我把他们的名字列在上面。第一个将军的名字我不会念， 吕西马古，这样念对吗？吕西马古分到土耳其，加山得分到希腊，多利买、Ptolemy，多利买他分到埃及，西流基分到这块。你会发现以色列这个地方夹在西流基和多利买之间。十一章都在讲南方和北方的王，这是北方，这是南方，西流基和多利买后来确实成为以色列的心腹大患，这大概是最不可思议的一个预言了。这里我还要再讲一点，所以希腊帝国分成四部分，但以理都看见了，这两个王让上帝的百姓最头痛，这两个王则没什么问题，以色列被夹在西流基和多利买之间。

    下一章，第九章有一个很不可思议的预言，讲到这个王多久才会来。但以理的七十个七，在希伯来文里，希伯来文的“周”和“七”是同一个字，七十个七，不是七十周，而是七十个七，也就是490，这是指从圣旨下令可以从巴比伦归回耶路撒冷，一直到王的降临，是490年，七十个七。这里有一个问题，他是指哪个法令呢？因为一共有四道法令，有古列王颁下的法令，开启了归回的路，那是在西元前536年；有大利乌王颁下的法令，允许更多人归回；亚达薛西王颁下两道法令，允许尼希米归回和重建。所以要从哪一道法令算起呢？不管怎么算，不是算到耶稣降生，就是算到耶稣受洗，很不可思议吧？不过另外还有一个问题，但以理是用阳历计算，一年有365又四分之一天，还是用农历计算，一年有360天，他是用巴比伦的历法计算，还是用犹太的历法呢？有很多书在辩论这个。总之，距离那个时候不到五百年，耶稣已经来到世上，对我来说，这个数字够接近了，我算不出更精确的数字，因为还牵扯到天文问题，但这个数字够接近了。事实上其中一道法令，可以算清楚耶稣降生的日期；另外一道法令，可以算出耶稣受洗的日期。不管是哪一个，王都已经降临，五百年前就已经预言，而且确实应验了，王来了，如果你有兴趣知道，可以去查考注释书。

    第二章异象中的巨大人像，涵盖的范围从那里到这里，先别管第七章。第八章中的公绵羊和公山羊，涵盖的范围从那里到这里，这就是我前面说的重叠。至于七十个七，其实这可以分成，不只是70，还有62……对不起，我重讲一遍，先是7个7，也就是49；再来是62个7；最后还有一个7。所以7乘7是49，62乘7是434，加起来是483。刚刚不应该说是490，应该要说483，他为什么要这样分呢？因为这是耶路撒冷重建需要花的时间，所以那段期间是包含耶路撒冷的重建，等耶路撒冷重建完毕，就是第69个7的结束，之后王就会降临。第70个7不在这段期间内，我们后面会看见。我相信他在第70个7的时候，是看见这个高峰，第69个7和第70个7之间相隔很长的时间，如果你有兴趣知道，可以去查考注释书。

    再来看第十章，第十章涵盖这段期间。这里让我们清楚看见一件事，那就是一切地上的争战，都和天上的争战息息相关，地上的国家背后都有魔鬼的势力。《但以理书》透露一件惊人的事，被今天的基督徒小题大做了，各位，我等一下会讲。地上每一股势力和每个国家背后，都有魔鬼在掌权，在人的背后，有一个魔鬼想要征服别国。你看今天的捷克就知道，不是吗？那样破坏自己的土地，就像魔鬼的作为。魔鬼的势力具有破坏性、不择手段，只为了能够得到权力，控制别人。《但以理书》第十章讲到波斯魔君和希腊魔君，讲到上帝差天使长米迦勒去对付他们，这确实是属灵的征战。天上有魔鬼在兴风作浪，他们是邪恶的天使、堕落的天使，是地上一切争战背后的势力，地上一切争战背后的势力，地上的争战是在反映天上的争战，这是《但以理书》第十章很特别的一件事。

    这里各位要注意，但以理并没有卷入那场争战，这完全是天使之间的争战。很多基督徒光凭《但以理书》第十章两节的经文就想出一套策略，你一定听过，叫做属灵争战策略。每次去一个地方传福音之前，都要先去那里找出邪灵、捆绑邪灵，然后才开始传福音。我认为这根本就错了，也会转移我们事奉的焦点，耶稣并没有吩咐我们去各国找出邪灵、捆绑邪灵，祂是吩咐我们去各国，使万民作门徒，可惜今天的基督徒过度重视属灵争战。我下面的话有些基督徒不会喜欢听，但我们要把属灵的争战留给天使去对付，除非这些争战明显地显现。我注意到耶稣和使徒从来不曾主动去找邪灵，但是当邪灵来攻击他们的时候，他们就会对付邪灵，我相信我们应该遵循这个模式；不是主动出去找邪灵来捆绑，而是努力为神的国训练门徒，如果邪灵显现，就奉耶稣的名对付它。保罗忍耐了三天，才把邪灵从一个女孩身上赶出去，因为她打扰到他们的聚会。不要主动投入属灵的争战，除非邪灵向你显现，这个时候你再奉耶稣的名对付它。我们另有一项重要的任务，就是努力传扬天国的福音。但以理当时在祷告的时候，上帝向他显明天上的情况，但是上帝亲自对付邪恶的天使，但以理就专心做他在地上该做的事。我们要有正确的观念，你可以夸大解释《以弗所书》六章，没错，我们不是和属血气的争战，而是和天空执政掌权的争战，但是争战是指他们先来攻击你，你不要主动去找他们。要是我们过分投入属灵争战，事奉的重心就会偏离。不过我们需要明白，所有地上的争战其实都是延伸，这些争战的源头是天上的光明与黑暗之战。上帝让但以理看见这个事实，不过上帝告诉他：我会对付他们，把这件事留给我，你去做你该做的。我讲这个，是怕大家用这段经文来支持今天所谓的属灵争战。

    现在来看第十一章，第十一章涵盖这里，就是这一块，这一小部分。我认为《但以理书》十一章是圣经上对未来最不可思议的预言，在35节经文当中预言了135个重大事件，135个，实在太不可思议了。我给大家一张讲义，两面都有，我要带你们看看这35节经文。不过现在先不要看，你把这张纸带回家，对圣经上的预言有疑问的时候，就拿出来读一下，这是王第一次降临之前很短的一段历史，才短短的35节经文就详细描述了135个重大事件。自由派学者不相信这一章，因为他们说但以理不可能写下这章，这一定是四百年之后写的。但上帝知道历史的起点和终点，祂从一开始就知道历史的终点，是上帝让但以理能够写出这些事。我把这些列出来，也许你有兴趣看，可以帮助你来看这章中的预言，以及预言的应验。圣经上没有其他一卷书，或者是任何章节，记载了这么多关于未来的预言。我前面说，圣经上总共有735个预言，其中的135个记载在《但以理书》十一章的35节经文，是不是很不可思议？各位，读这样的一章可以看出你是不是真基督徒。

    《但以理》第十二章完全在讲王第二次降临之前的事件，这些事件都已经应验了，但是我还要讲一件事。在第十一章里面，我要讲一下那个人，这个人是西元前的敌基督，这个可怕的人只能用敌基督来形容，安提阿古四世，十一章预言这个人，说安提阿古四世这个人是王降临之前，迫害犹太人最严重的人，安提阿古四世的名字是犹太人惨痛的回忆，他残暴之至，我真不想说他做过的恶事。他在希腊帝国的西流基当上了摄政，那是在以色列的北边，他原本是一个少年王储的监护人，但是他杀掉了王储，篡夺了王位。最坏的是，他决心铲除犹太人的宗教，他在圣殿的祭坛上献猪来污秽圣殿，又带了许多妓女进入圣殿，他实在是坏事做尽。他又在耶路撒冷的圣殿内树立宙斯神像，这个举动引发了马加比起义事件，马加比起义事件完全是因为这个暴君而引起的。所以安提阿古四世就相当于末日的敌基督，两个人一模一样，他是敌基督的影子。如果你想了解敌基督，就去读读这个人的恶行。

    很快的我们来看一下还没有应验的预言，那块从山而出、非人手凿出的大石，记不记得它砸毁巨大人像，造成帝国灭亡，接着取而代之，这个预言还没有应验。虽然王已经降临一次，但祂还没有征服世界上各国，祂第二次降临的时候，会征服各国。

    再来是第七章，第七章有一些很不寻常的事，有些人想把第七章和第二章放在一起看，所以我画了一条虚线，他们说第七章的四个怪兽就是第二章的巨大人像所代表的四个帝国，我觉得这两者连贯不起来，原因有很多，我没有时间一一说明。不过第七章这四个怪兽，第一只是有翅膀的狮子，第二只是大熊，第三只是有翅膀的豹，第四只我只能形容像猛龙怪兽。再来是一个国度，是在地上建立的上帝国度，由一个像人子的建立，祂驾云而来，要和至高者的圣徒一同做王，当然这个预言还没有应验，我相信这是基督第二次降临之前的事件。如果你问我这四只兽代表什么，这四只兽根本就不符合波斯、希腊和罗马的描述，仔细比较就知道有很多不符之处，比方说，第四兽出现的时候，前三只兽还在，但是第四兽死了以后，上帝的国度才得以建立。所以我要做一个推测，这只是我的推测，请不要想太多。你觉得有翅膀的狮子是指谁呢？四兽代表末日时地上的强国，我猜是美国和英国。你觉得大熊是指哪一国？我猜是俄国。你觉得豹是指哪一国？我猜是阿拉伯世界。我也许猜错了，但是如果我猜对了，这三只兽会存活到最后，然后被第四兽取代。

    今天有一件很可怕的事，很多人都问我这件事，就是萨达姆重建巴比伦，这是他在那里举办的大型庆典节目单，封面上尼布甲尼撒和萨达姆两个人并列，有一点并驾齐驱的味道。巴比伦还举办了一场镭射光秀，把尼布甲尼撒跟萨达姆的脸投射到云层，这张图片是巴比伦的遗迹，这是今天重建的巴比伦，这是已经完工的伊什塔尔们。萨达姆甚至于让他的士兵穿戴了尼布甲尼撒时代的头盔、军服还有凉鞋，只有这个人例外，他穿球鞋。这里是巴比伦的新城墙，竖立在遗迹上，全部都已经重建，细节我就不再多说了，反正整个情况再度变得不可思议。

    许多事件不断发生，速度极快，我们需要随时警醒，《但以理书》第七章讲到最后的强国降服于敌基督，然后上帝的国度降临，人子驾着荣耀的云来到，祂要对付敌基督，征服所有的国家，让世上成为上帝和基督的国度，这是最后的强国。第70个7就在这里，你读了就会知道，最后一个7充满患难，这最后一个七分成两半，各三年半。有趣的是，连《启示录》都提到这个数字，1260天，42个月，三年半，大患难时期，我们没有时间深入探讨各种不同的观点，我相信但以理全都看见了，他看见基督第一次和第二次的降临。

    第十二章完全在讲未来，在这一章中他谈到义人和恶人的复活，义者必发光如星，直到永远。这是最后的高潮，当那一刻来临的时候，我们都会很清楚。

    神为什么要向但以理显明未来这些事呢？我相信神是为了要鼓励上帝的百姓，这几章一再的鼓励上帝的百姓，要站立得稳，要为主做大事，要帮助人明白，要忍受苦难，要被炼净，要抵挡邪恶，要找到安息。上帝显明未来就是为了这些目的，挺有意思的。上帝没有把未来全盘告诉我们，但祂透露了足够的信息，好叫我们能够做到这几件事，我再讲一遍，我们了解未来，就可以在现今站立得稳，为主做大事，帮助人了解，忍受苦难，被炼净，抵挡邪恶，并且找到安息。毕竟有些人纯粹只是为了好奇，才想要知道未来，想知道内幕来满足个人的好奇心。有很多人问我末日的事，我知道他们只是想知道一些细节，但是上帝向我们显现未来，是要我们有了这些认知以后，能够预备自己，能够站立得稳，照上帝的旨意去做，并且能够忍受苦难，知道最终必得荣耀。

    上帝显明未来的另外一个原因，我相信是为了警告不信主的人，特别是警告那些想建立帝国，想要掌握权势的人，最终人子会取代一切帝国，我们是属于未来掌管全世界的那个王。人子将驾着荣耀的云降临，在地上建立属天的国度，我们将和祂一同作王，我们务必要预备好和祂一同作王，祂将和至高者的圣徒一同作王。我们知道这个人子是谁，也知道这些圣徒是谁，你将要和耶稣一同治理世界，所以要预备好自己，将来做个负责任的领袖，与祂一同治理世界。阿们。


    何西阿书

    阿摩司在伯特利传道十年以后，又来了另外一个先知，这是上帝差到北方十支派的最后一个先知，这是上帝最后的话语、最后的警告和最后的恳劝。我说过这个先知的预言和阿摩司的预言大不相同，他的话充满了感情，比较不是责备，是要吸引他们来，而不是要警告他们，是温柔、不是严厉，怜悯多过公义。

    这是北方十支派消失以前，上帝最后一次恳劝他们，所以我们要特别特别注意，这里有一个关键词可以帮助我们了解整个预言，希伯来文是chesed，chesed这个字第一个音节的发音是h，是喉音，在英文里面并没有这个字，要知道我们的圣经只是翻译本，并不是原文，所以会有一些限制。在英文里面，没有旧约里面的chesed这个字，也没有新约圣经的agape这个字，没有英文字能够彻底的表达这两个特别而且又美丽的字。我来解释一下chesed的含义，主要是跟“约”有关，这个字不适用于每个人，只适用于跟你有盟约的人，而最常见的盟约关系就是婚姻，双方同意订立这个盟约，并且愿意委身去遵守，所以，这个字有承诺的含意，除了有爱的含意，另外也有忠贞不变的含意。满有信实的爱才是真爱，这个字在旧约圣经里有另外一个同义字，就是慈爱，甚至是信实，英文圣经有六十处把这个字翻译成信实，有九到十处翻译成慈爱，指的是坚定不移的爱、海枯石烂的委身，这是一种彻底的承诺，无论如何都会爱对方。

    有一个英文字以前的人常常用，但是现在很少用，就是troth--TROTH，现在人还用的是betrothed这个字，troth这个字有承诺的含意，有忠心的含意。现代人不用这个字是有道理的，因为今天已经没有这种忠心，今天的爱里面没有忠心了，爱只是暂时的，激情过后就不爱了，那不是全然的委身，不是盟约的爱。这个字的反义字是不忠，公证结婚的婚礼我不知道，但是在教会婚礼里面，婚姻誓词通常会提到对彼此全然委身，厮守一生，互相扶持，至死不渝，不管情况的好坏，不管是不是贫穷，都不离不弃，环境不能够改变彼此的委身。

    上帝和以色列之间的关系就是一种盟约的爱，所以这是一种全然委身的爱，无论如何不会变心。英国北方有个人结婚后不久，太太就离家出走了，在外面过着放荡的生活，后来感染了性病，这个丈夫的朋友对他说：“你为什么不跟她离婚呢？她根本不在乎你，你们的婚姻走不下去。”这个丈夫回答说：“你不要这样讲我的太太，我爱她，只要她还有一口气在，我就会爱她。”这个太太因为感染性病，后来到了病危的地步，她的丈夫还按手为她祷告，照顾她。那就是全然委身的爱，是上帝的爱，也是何西阿要传达给百姓的爱，可惜的是，他们根本不在乎上帝的爱。

    从以色列的角度来看，守约就是遵守上帝的命令，他们的责任是顺服，顺服就是守约；上帝的责任是看顾、保守和供应他们。但百姓的责任是顺服上帝，上帝希望百姓可以甘心乐意地顺服他，全心渴望活出上帝的旨意，可惜他们没有做到。

    今天有一群犹太人喜悦上帝的律法，他们是我所知道最快乐的犹太人，他们就是哈西典人Chasadim，拼成Chasadim，这个字是从chased衍生出来的，这是一群全然委身的人，他们喜爱上帝的律法，他们乐意顺服，不是勉强履行义务，而是乐意去做。最长的诗篇，《诗篇》119篇就是在讲喜爱上帝律法的人，诗人说有上帝的律法真好。有这种态度真好，不是吗？

    何西阿的信息很简单，上帝在问：我们的婚姻怎么了？我们的婚姻怎么了？我仍然彻底遵守这个约，但是你们却没有人遵守这个约，到底出了什么问题？很简单的信息，无条件付出的爱却得不到任何回应，这大概是世上最痛苦的经验，爱一个人却得不到爱的回报，想要去爱他们，帮助他们，但他们却不在乎。在座也许有一些人经历过爱得不到回报的痛苦，各位，何西阿为什么这么能够体会上帝的感受呢？因为上帝透过经验来教导他，他是撞得鼻青脸肿才学到的。

    上帝常常用婚姻来预备先知，让先知能够体会上帝的感受，比如上帝对耶利米说：你不可以结婚，你必须维持单身，因为你必须告诉以色列，上帝如今单身，没有妻子了。所以耶利米必须实际去体会没有妻子的那种孤单感受，这样才能够了解上帝没有以色列的孤单心情，这成了耶利米的信息。或者你看以西结，上帝也告诉他：你的妻子就快死了，但是你不可以哀哭。以西结用亲身的经验告诉以色列：上帝的妻子死了。但是何西阿在婚姻中却得到了上帝很特别的指示，我们在看《雅歌》的时候曾经讲过，我再讲一遍。

    一到三章很像何西阿的自传，有几何西阿注释书，书名取得很有意思，我书架上有两本，一本的名字叫做《先知和妓女》，另外一本叫做《爱那不可爱的人》，这是一首圣诗中的歌词。这两个书名对何西阿的遭遇描述得很贴切，有一些学者在辩论《何西阿书》是事实还是虚构，事件的发生顺序是否正确，第三章的事会不会是在第一章之前发生的，何西阿是事先就知道会这样还是事后才知道的？大家一直在讨论这些事，结果就卡在了种种的猜测里。我们应该要用最简单的方式来解释，而最简单的解释方式就是，何西阿他娶了一个妓女，生了三个孩子，其中至少有一个孩子不是他的亲骨肉，是太太跟别人生的，太太后来回到街上重操旧业，他还得去找她，带她回家，经过一段的管教期间，不以夫妻之道相持，然后重新交往，重新开始去爱她。这些都是事实。

    他的三个子女的名字取得很有意思，我们来看看这三个孩子。老大名叫耶斯列，这名字的意思是上帝栽种，老大身上看到的问题是悖逆，就是很不听话，非常叛逆，必须要受管教。老二是女儿，老大是儿子，老二是个女儿，她的名字叫做罗路哈玛，意思是不蒙怜悯，这个罗路哈玛她的身世很可怜，因为她得不到母爱，这是老二身上发生的问题。老三的名字叫做罗阿米，意思是非我子民，这个孩子不是何西阿的亲骨肉，他的太太有了别的男人，这个孩子被断绝了父子关系。刚刚我给的三个词，受管教、不蒙怜悯、断绝关系，都是在描述上帝怎么样管教祂的以色列子民。帮孩子取名字很重要，我还没有遇过有基督徒父母为子女取这三个名字，可是上帝也叫以赛亚给孩子取名叫：玛黑珥·沙拉勒·哈施·罢斯（注：以上十个字是一个名字）。我们都喜欢取圣经上的名字，但可不是这些名字。

    何西阿书第一章在讲这三个孩子。第二章在讲他的妻子，讲到她的三件事，这个作妈妈的甚至于被自己的孩子责备，这些孩子说：妈妈，你不该这么做。连孩子都看得出来她的行为很不当。她的行为受到惩罚，遭到了报应，但是后来得到更新，责备、报应、更新是对她的三个描述。第三章在讲这个丈夫，在这里讲到了何西阿的三件事：第一，他忠于妻子，即使妻子对他不忠，他仍然忠于妻子，在妻子抛家弃子以后，他还是去找她回来；第二，他对待妻子很有原则，他刚带她回家的时候，暂时没有以夫妻之道相待，他把妻子带回家了，但是有一段时间夫妻两个人没有同床，这是代表管教时期上帝会让犹太人被掳，之后才会重建他们；再来第三，妻子敬畏他，妻子回家了以后，对他有一种健康的敬畏之心，妻子敬畏他，那种敬畏并不是恐惧或恐慌，而是一种健康的敬畏，让她能够重新的尊敬丈夫，忠于丈夫。

    一到三章都是在叙述故事，第四章到最后一章的信息都是从这个故事来的，因为上帝这个时候可以对何西阿说：现在你知道要讲什么了，我对以色列的感受就是这样，你可以去告诉他们。

    所以我们可以再度给何西阿的信息做个总结，《何西阿书》是由几篇讲道组成的，是由好几段预言组成，所以不容易分析，但是我们可以把它订出几个不同的标题，知道结构以后，就会比较容易了解何西阿这卷书。他的每句话都跟这两个标题有关，就是人的不忠跟神的信实，人的爱跟神那盟约的爱是完全相反的，这是整卷《何西阿书》的主题。上帝对以色列的不满，原因就在这里；祂对他们的怜悯，原因也在这里，这是何西阿的两个用词。

    上帝对以色列人不满，但是祂也怜悯他们，这是上帝面对的难题，你要怎么对待不爱你以及对你不忠的人呢？这是个大难题，我们再度看到上帝的公义和怜悯，但是重点会放在这里（指神的信实）。

    不过我们先来看这个，这不是代表何西阿他预言的多寡，只是这边的预言讲得比较细。首先，他把重点放在以色列的七个罪行，这是以色列的七大罪状，他一一列举以色列的七大罪状，由此可见，上帝很清楚他们在做什么：第一是不忠，先是对配偶不忠，然后对上帝不忠，这是必然的结果，他们随从别的神，这种背叛就跟何西阿的妻子红杏出墙一样。第二，他们犯了独立的罪，上帝拣选的政府是在耶路撒冷，但是他们却自行挑选君王，在北方建立一个独立的王国，这是罪，因为不肯让上帝掌管，我们要立自己的王，他们抗拒上帝在南方拣选的王，所以独立是一项大罪。第三个罪是阴谋，很多谎言和欺骗，百姓跟外邦人协议，跟那些不信任上帝的人勾结，离开了上帝的心意，罗织出了许多恶毒的阴谋，他们在背后中伤别人，甚至于还会设计暗算别人，有很多阴谋。第四，拜偶像，何西阿的预言谈到了撒玛利亚的金牛犊，百姓膜拜金牛犊，为了祈求多产，现代人还是这样。第五，无知，他们应该很了解上帝才对，但是他们没有，他们根本就不想读圣经，他们不想去认识上帝。

    我觉得我们国家有这个现象，基督教在英国已经有将近两千年的历史了，但是大家根本不想认识上帝，很多人只要一看到基督教的电视节目就会立刻转台，电视台努力要做出吸引人的基督教节目，不过做节目要注意，就是真理不能够妥协。英国每个星期天上午有一个很好的电视节目，叫做《好书导读》，希望你们都看过，他们用大众化的方式来呈现圣经，可惜节目制作人自己违背了十诫，他和一个女人未婚同居，是他把圣经介绍给英国人看，很讽刺吧。今天的世界实在是疯狂，竟然会选一个犯奸淫的人，选一个男女关系出问题的人，来跟大家介绍圣经。

    这种情形就让人想到了以色列的景况，拜偶像、无知、淫乱，醉酒、杂交、暴力，种种不道德的事，何西阿特别指出这三件事，这些罪行让以色列晚上的治安变得越来越差。最后一个罪行是忘恩负义，我拯救你们，你们却忘恩负义，连一句感谢都没有。

    何西阿用一连串的图像说明，好让他们印象深刻，他说：你们就像揉好的面，面团和橄榄油混合后就要送进烤炉去烤，但是如果放在一旁不理它，就会发臭，令人作呕。他说，你们就像这样。他说：你们就像烧热的烤炉，你们的热情就像烧热的烤炉，你们像烤面包的时候没有翻面，一面熟，一面生。以前的人烤面包是放在铁盘上，下方有火。他说：你们像鸽子被网子困住，不断的拍着翅膀。真的是生动的形容。

    接下来，他说有四种人必须为这个情况负责。第一是祭司，他们应该很了解上帝，但是他们却没有，他们应该教导百姓认识上帝，但他们却没有。第二是先知，以色列北方有很多先知，但他们都是假先知，都叫百姓不要担心，说上帝不会做这些可怕的事，这种话是百姓想听的，假先知总是说平安、平安，其实根本没有平安，假先知会说：别担心，这种事不会发生。那是虚假的预言，有很多先知假传上帝的话，他们只说百姓想听的话。我也曾经在这方面挣扎过，现在已经好多了，但是这种事必须要随时提高警觉，传道人很容易讲大家想听的，希望大家说他讲得真好、讲得真中听，但是上帝需要有人去讲大家不想听的话，各位，讲这种话是要付代价的，当时有很多先知在讲百姓想听的话。第三种人是君王，他们所立的王也有责任。第四种他特别挑出来谴责的，就是不肖商人，一些不肖商人靠着土地买卖获利，他们专门赚穷人的钱，剥削别人。这也是今天有的现象，我不知道基督徒应不应该从事货币兑换行业，在市场上兑换大量的货币，每一次都是穷人损失金钱，都是第三世界国家蒙受损失，事实上，赚钱应该是公平的交换货物或者是服务，让双方都能获利，可惜有很多获利完全是建立在别人的损失上，别人根本就得不到利益，但是你却可以一直赚钱，这是我想指出的一点。以色列当时有这种现象，何西阿特别指出这些人在败坏社会。

    他说：苦难降临到你们。尤其是三种苦难：第一是不孕，有的妇女会流产，有的妇女会不孕、不能生孩子，上帝是可以降下这种灾祸的。第二是流人血的事件，性命会被夺走，会遭到攻击。最后的下场会跟阿摩司讲的一样，会被赶出这块土地。

    这是何西阿预言严厉的一面，但不是他主要的重点，它主要的重点是上帝仍然信实。新约圣经有一句话讲到我们跟耶稣的关系，是在《提摩太书》里面，这句话是说，我们若不认祂，我们若不认祂，祂也不认我们；但我们若是不忠，祂仍然是信实的。这可能是从《何西阿书》来的，不过《何西阿书》还是告诉他们一个好消息，就是上帝怜悯他们。《阿摩司书》是到最后才提到上帝的怜悯，但《何西阿书》的重点是上帝的怜悯，这些经文谈到了上帝的信实，都让我深深感动，我要用GOD这三个字母来解释，但是不是照GOD的顺序，我是要照何西阿的顺序来讲。

    上帝太爱你们了，不可能丢下你们不管，祂不可能放弃你们，祂的爱永不改变。我来读几节经文，首先是谈到上帝惩罚他们，上帝惩罚这些作恶的子民，上帝受不了他们一再悔改，又一再犯罪，祂说：我必撕裂以法莲和犹大，如同狮子撕裂猎物，我必带走他们，没有人能搭救，我要丢弃它们，回到我的地方，直到他们承认自己的罪，寻求我的面，因为他们一遇到苦难就会说，来吧！我们回转归向耶和华，祂撕裂我们，也必医治，祂打伤我们，也必缠裹，过两天祂必使我们苏醒，第三天祂必使我们兴起，我们就要在祂面前得以存活，我们务要认识耶和华，竭力追求认识祂，祂出现确如晨光，祂必临到我们像甘雨，像滋润田地的春雨。我是用讽刺的语气读的，因为这里是在讽刺，这些话是上帝说的，你看祂多么痛心。哦，以法莲啊！犹大啊，我要怎么对待你们呢？因为你们的爱如同早晨的云雾，又如速散的甘露，我差我的先知来警告你们大祸即将临头，我用我口中的话杀戮你们，用死亡来威胁你们，我不要你们献的祭物，我要你们的爱，我不要你们的祭物，我要你们认识我。你可以感受到上帝的心情吗？

    这种爱不会放任不管，所以必须惩罚管教，再听听接下来这段：以色列年幼时，我就爱他并且从埃及带他出来，可是我越发呼唤他，他越发走开，给巴力献祭，向偶像烧香，他从小是我教导的，我教他怎么走路，我用双臂抱他，他却不知道，甚至不在乎是我把他们养大的。我的以法莲啊，我怎能舍弃你？我怎能放任你不管？我的心在里面哭泣，我多么想要帮助你，我必不照我的忿怒来惩罚你，因为我是神，不是人。我是住在你们中间的圣者，我不是来毁灭你们的。有没有感受到？你读这段经文时不可能没有感觉。

    下面是他最后一次恳劝：以色列啊，你要回到耶和华你的上帝那里，因为你是被自己的罪孽压伤的，预备好你要说的话，归向耶和华，对祂说，求你除去我们一切的罪孽。这才是上帝想听的祷告，不是说：祂一定会救我们脱离苦海。而是说：主啊，求你除去我们一切的罪孽。很多人在遇到困难的时候会向上帝呼求，却不懂得求上帝把导致困难的原因挪走。

    主啊，求你怜悯我们，因为唯有在你那里，孤儿才得着怜悯。我必医治他们的背道和不忠，我的爱没有止境，以法莲啊，你要远离偶像，我是永活的全能神，我会看顾你、保守你，我像一棵常青树，全年为你结果子，我的怜悯永不止息。最后上帝说：谁是智慧人，让他明白这些事吧，谁是有见识的人，让他领会这一切吧，因为耶和华的道路是正直的，义人要行在其中，义人要行在其中，恶人却必在其上绊倒。

    这是圣经上一个非常强烈的恳劝，肯劝那些不想认识上帝大爱的人。

    最后，我们来看看要怎么应用这卷书，今天的人要怎么应用《阿摩司书》跟《何西阿书》呢？我们今天的情况和先知当年讲的情况有一点大不相同，我们需要仔细地想一想，当时的以色列教会和政权是一体的，就是我们所说的神权政治，只要是以色列人就属于教会，反之亦然，政教合一，上帝的子民就等于是以色列民，但是到了新约时代就不一样了。在新约时代，教会和政权是分开的，从耶稣的一句话可以看出来，祂说：该撒的物当归给该撒，上帝的物当归给上帝。所以我们基督徒算是活在两个国度中。按着我的护照，我是英国公民，但我也是上帝国度中的公民，两个国度不一样。所以把旧约预言应用在今天的非基督教国家的时候，必须要非常非常的小心，了解我的意思吗？

    有一个情况很复杂，我来说明一下，从君士坦丁大帝时代起，欧洲一直就希望政教合一，让基督教成为国教，这些人的理想是希望人的国度就等于是神的国度，所以生于英国就等于是生于教会。我们英国有深厚的基督教背景，只可惜这个情形恐怕不会持续太久，目前最长的英文字就是“反对政教分离学说”，未来一、二十年内英国可能会政教分离，这种情况很可能会发生，到时候我们就会回到新约时代的处境。

    阿摩司和何西阿的预言是用在政教合一的情况下，我们不能够直接套用在现在的政府，这一点很重要，我认为这里的模式是：上帝透过先知向外邦人说的话，可以看作是给政权的预言。了解吗？没有人性，践踏人权，利用法律让富者更富，贫者更贫，里面有很多情况正是目前社会的样貌，但是我们不能期待政府立法强迫人人成为基督徒。上帝对于祂的子民比对外邦人有更高的标准，这个界线不容易分清楚，星期天做生意是个典型的例子，就是说我们可以用人道的理由来提倡星期天不做生意，但是不能够用安息日的理由，这样了解吗？

    我知道有一些人在读到阿摩司的警告以后，就想套用在我们的首相身上，我要说这必须很小心，因为他不是基督徒，其实现在的基督徒领袖很少很少，我们不应该期待他们、设立基督徒的标准，不过确实有一些道德标准原本就存在人的良心当中，这些标准当然是应该提倡的。

    所以，《何西阿书》里面的这些预言主要是要套用在教会，我们的预言应该是给教会的。基督徒很容易会指责非基督徒，认为他们都很坏，毕竟他们不认识上帝，但是我相信现在教会的内部比教会外面更需要预言，如果教会能够尽到本分，就可以开始洁净国家。可惜今天的教会里面乱七八糟，却想要去纠正外面的人。我们要小心，读先知书的时候确实会看到社会的写照，但是审判是从上帝的家开始的，我们必须先把里面整顿好，才能对外面的人说些什么。可是荒唐的是，一个不遵守圣经的人，竟然可以叫大家要读圣经，难怪这个世界上的人会觉得基督徒很虚伪，他们看得很清楚，像上个礼拜报纸上所刊出的那则新闻，世人都会觉得荒谬之至，世人最看不起的就是言行不一的基督徒。

    所以我们读先知书的时候，要先套用在基督徒身上，先把自己的家管好，然后才有立场去对社会说，上帝谴责你没有人性，谴责你对按祂形象所造的人类麻木不仁。

    上面是我觉得应该补充的话。

    我觉得葛理汉·肯狄有一首诗歌写得最好、最有预言性，感谢主赐我们这么好的一个圣诗作者，写敬拜诗歌的人很多，但他写的圣诗有深刻的含意。我觉得他写的最好、最有预言性的一首圣诗是：愿主国降临（Oh Lord the clouds are gathering），你们晓得这首诗歌吗？这是给上帝子民的一首歌，这首歌总是让我想到阿摩司，他说：要使你们歌唱的声音远离我，因为我不听你们弹琴的响声，惟愿公平如大水滚滚，使公义如江河滔滔。我们很容易拿这些话来指责非基督徒，但公平和公义应该在教会内如江河涌流才是，必须先从教会内开始，我们要很警醒。

    我们需要先知，感谢主，有阿摩司和何西阿去异乡传道，虽然不被接纳，他们仍然放胆用爱心传讲真理，阿们。


    弥迦书

    《弥迦书》属于旧约圣经十二卷小先知书当中的一卷，《以赛亚书》、《耶利米书》、《以西结书》和《但以理书》则是大先知书。《弥迦书》的信息令人难忘，其中有几句经文常常被人引用，其中有一段经文和《以赛亚书》的一段经文雷同，《弥迦书》四章和《以赛亚书》二章一模一样，他们两个是同时代的人，都讲到“将刀打成犁头，把枪打成镰刀，这国不举刀攻击那国，他们也不再学习战事，末后的日子，耶和华殿的山必坚立，万民都要流归这山”，两段经文一模一样，那么是谁抄谁呢，是弥迦抄以赛亚，还是以赛亚抄弥迦？是两个人抄自同一个人，还是圣灵给两个人一模一样的话？这我不知道，但他们两个人是同一个时代，是在讲同一个事情，所以谁抄谁并不重要。上帝显然是要百姓听到这些话，因为两个先知是在同一个时间，在同一个地方，给了同一个信息。

    有一段经文是圣诞节聚会中一定会读的，“伯利恒，以法他啊，你在犹大诸城中为小，将来必有一位掌权者从你那里出来。”这是在预言伯利恒的奇事，是耶稣降生前七百年发的预言，很不可思议吧。而且是因为当时要报名上税，这个预言才得以应验，所以如果你反对纳税，就要记住多亏当年亚古士督下令征税，才使伯利恒的这个预言应验，因为约瑟和玛利亚为了纳税，远从拿撒勒来到伯利恒。

    再来这节是《弥迦书》最常被引用的经文，我非常喜欢这节经文，含义简单而深远，“世人哪，耶和华已指示你何为善，祂向你所要的是什么呢？只要你行公义，好怜悯，谦卑地与你的上帝同行。”上帝只要求你做到这个，实在很美，不是吗？行公义，好怜悯，谦卑地与你的上帝同行，很棒的一句话。

    最后还有一句话，成为好几首圣诗的歌词，“上帝啊，有何神像你，赦免罪孽。”这几句经文很感动人心，但常常被断章取义，这些章节的编号实在很糟糕，因为从上下文来看，含意会完全不一样。经文不是只看上下几句就可以，还要从整卷书来看，从当时的时空来看，因为历史和地理是圣经很重要的部分，上帝说话经常是针对某一个时间和地点。所以圣经有很多历史和地理，和其他宗教的经书很不一样，你读可兰经或者印度教经书，会发现都是记载想法和话语，但圣经当中有很多历史和地理，因为上帝是在不同的时空将祂全部的启示一一揭开，读《弥迦书》的时候要注意这一点。

    我们来看看地点是在哪里。把应许之地从中间横切成东西两半的话，会发现结果非常的有意思，应许之地是一条狭长的土地，一边是地中海，一边是阿拉伯沙漠，所以这是一条走廊，从欧洲、亚洲和非洲来的人都必须经过这里，但通常是经过海岸。有一条路叫“沿海的路”，全世界的人都得经过那条路，那是当时的交通要道，其实全世界的十字路口就在那里的北边而已，从欧洲到阿拉伯的路和从亚洲到非洲的路，就在米吉多交叉，从欧洲到阿拉伯的路和从亚洲到非洲的路交叉点就在米吉多，米吉多山的希伯来文是哈米吉多顿，那里是全世界的十字路口，全世界的商旅都得经过这里。有一个小山村可以俯瞰这个十字路口，就是拿撒勒，所以以色列北边才会叫做外邦人的加利利，因为世界各地的人都会经过那里。南方的山上则完全是犹太人的地方，没有外面的人会经过，耶路撒冷就孤立在群山中间。所以各地的人都会经过北方那个十字路口，那里就像是国际机场的大厅，你可以看到世界各地的人经过，所以税吏都是住在北方。

    现在我们来看南半部，从耶路撒冷的水平面切开，会变成这样一张剖面图。那边是地中海，这边是死海，你看死海比地中海低很多，以色列人目前正打算从这里（指地中海）挖一条水道，把水引到死海再流出去。这两个海把这条走廊夹在中间，这块地可以分成三个部分，这里是平地，平坦的希伯来文是沙仑，所以这里才会叫做沙仑平原，女人取这个名字听起来很美，可惜这个名字意思是平坦，所以这片平地是沙仑平原，边缘有沙丘，台拉维夫就盖在沙地上。再来是沿海的路，从沙丘一直通到平地的硬土。再来是低丘部分，像是一千尺高的平台，很低的山丘，希伯来文称作示非拉，就是低丘，类似台地。再来是犹大的两座山，比低丘高多了。

    耶路撒冷并不是在山顶，而是在一个凹陷的地方，被群山围绕。异教徒常把祭坛筑在山顶，在那里膜拜星星，但是上帝要祂的圣殿建在山上，好叫百姓在敬拜时可以看见高山和星星，在那里敬拜造天地的神，所以他们一定要被群山围绕。很多诗篇都提到耶路撒冷被群山围绕，有人说耶路撒冷很像碟子上的一个夜明灯，坐落在一个凹陷处，被群山围绕。再来是一块陡峭的荒地，就是犹大旷野，这里都不下雨，因为雨是从那个（指地中海）方向来，不会降在这里，所以犹大地这边是一块不毛的沙漠地区。其实从耶路撒冷走到犹大旷野只要十分钟，并不远，当初耶稣在旷野受试探就是在这里的山下，下面这里是耶利哥。

    重点在于以赛亚和弥迦是同时代的人物，他们在同一段时间传道。但以赛亚生在王宫，他是国王的表亲，所以他有达官显要的地位，他是一个政治家，可以向王提出谏言，弥迦则是住在示非拉这里，这里像是一个一千尺高的台地，往上看是耶路撒冷，往下看是迦萨走廊。非利士人住在平原这里，迦特就在平原内侧，所以犹太人和敌人常常会在这里起冲突。所有的敌人都会来到这里，想要攻击耶路撒冷，就必须要经过示非拉这片台地，参孙就住在示非拉，所以他常常跟平原地区的非利士人起冲突。所以这有点像是一个战场，一边是平原上的国际要道，另一边在山上是个传统的犹太人地区，了解吗？而且这个地区十分贫穷，财富都集中在首都这里。

    所以先知以赛亚是出身于富裕的上流社会，弥迦则是一个简朴的乡下人，他关心平凡人，尤其是穷人，所以他很注意社会不公的情形，他很注意弱势者和穷人遭到剥削的情况，以赛亚比较不会注意到这个，他的背景很不一样。两个人的背景截然不同，有互补的作用，不过他们的信息却常常是一样的。同时同地向同样的人传道，但是两个人的角度很不一样，一个是简朴的乡下人，另外一个则是王宫中的大臣，这些背景会从他们的文字流露出来

    弥迦是什么时候开始出来传道的呢？大约是西元前735年，当时是昏君亚哈斯作王，之后就是好王希西家，也许是弥迦和以赛亚的功劳，后来才会出现希西家这个好王，不知道是不是真是如此。但这个亚哈斯真是恶事做尽，当时以色列已经发生过内战，北方十支派宣布脱离，自称以色列国，南方的两个支派叫犹大国。就在以赛亚和弥迦向南方的两支派传道的期间，有个叫何西阿的先知则向北方十支派传道，不久之后，北方十支派就灭亡，被掳到亚述，何西阿和以赛亚基本上都是城市人，他们有很好的出身。所以弥迦不同于北方的何西阿，也不同于南方的以赛亚，他只是简朴的乡下人，一个无名小卒，但上帝也能够重用他，如同重用出身王室的以赛亚。

    弥迦为什么要出来传道呢？亚哈斯这个昏君带领全国走上罪恶的道路，因此罪恶从北方的十个支派散播到南方的两个支派，也从城市散播到乡下，罪就是由这种方式散播，从坏国家散播到好国家，并且从城市散播到乡下。圣经中的城市都有不好的含意，因为城市会使人集中，罪人集中的地方，罪就集中；城市的犯罪情形一般来说都会比乡下严重，坏的影响从城市进入乡下。耶路撒冷的罪恶因此开始散播到士非拉的乡镇，这让弥迦深感痛心，弥迦他看见了北方十支派的罪恶开始影响到南方的两个支派，接着他又看见南方城市的不良影响也开始影响乡村，这让他感到深深的痛心。

    他举出社会上很多不公不义的现象，法官收贿，就连先知和祭司也收贿，他们拿钱讲大家想听的话，弱势者被剥削，另外还有贪婪、欺骗、暴力、无情等等情形，犯罪率不断升高。甚至于房东偷穷人的东西，而且孤儿寡妇被赶出去，露宿街头，做生意的偷斤减两，占尽便宜，罪恶渗透到社会的各个阶层。最恶劣的是有钱有势的人欺负穷人，社会权利和政治权利被用来当成谋取个人利益的工具，充斥腐败的掌权者、假先知、不敬虔的祭司，还有收取贿赂的法官。很悲哀的情况，尊重和信任完全瓦解，家庭关系也彻底破碎，听起来很熟悉，对吧。我们应该重读这些先知书的信息，因为这是我们国家需要听到的。

    弥迦渴望看到社会有公义，最糟的是这种不公是发生在上帝的子民身上，不是异教徒，这种情况是发生在上帝的子民身上，就在属上帝的城市和属上帝的国家，所以弥迦在异象中看见上帝下来审判这件事，甚至拿走他们在南方仅有的一小块土地。那是弥迦心中的痛，这件事深深影响到他，他会这样有负担，有两个因素，一个是圣灵，一个是他自己的灵。呃，我讲到哪里了？下面这里，是吗？好，等一下我会再回来讲上面。

    圣灵给他这个负担，其实这是所有预言的关键，因为圣灵是预言的灵，你会发现每个先知都是在圣灵的带领下去传道。但是，他自己的灵里也感受到极大的痛苦，他是这样形容他自己的：我呼号如同野狗，哀鸣如同鸵鸟，并且撕裂我的衣服。先知会哭泣，会哀号，那是他们对见到的景象很自然的反应。我知道圣灵感动人的时候，有可能让人痛哭失声，为某个情况和上帝同哭，弥迦就是这样的一个人。

    他非常关切三个常见的问题，就是拜偶像、淫乱和不公不义，其中最令他痛心的是社会上不公不义的现象，他无法忍受上帝的子民竟然这样互相对待，把强权当作公理。拜偶像是侮辱上帝，轻看真神，去拜假神。淫乱是人放纵自己，但不公不义是人和人互相伤害，这是他心中最大的负担，看见人这样彼此对待，富人欺负穷人，有权力的人欺负弱势者，孤儿寡妇因为付不起房租被扫地出门，这最令弥迦痛心，一个出生贫穷的人才能体会那种痛苦，弥迦就是这样的出身，他不断为社会的不公呐喊，他不断的大声疾呼。

    罪恶从北方散播到南方，从城市散播到乡下，这我前面已经讲过，这就是当时的背景。弥迦有一个异象，这个异象像涟漪、不断扩大，他的第一个异象是给犹大，然后这个异象范围扩大，是给全国，甚至给北方十支派，虽然北方已经和南方脱离关系，但他也给北方异象，讲到最后，他对全世界都有负担

    我最近很高兴能够认识一个新朋友，他的名字叫克里斯南布雅鲁，我在伦敦的一个广播电台认识他，以前没有见过他，他过去是柯雷兄弟的左右手，常常帮他们弃尸，柯雷兄弟是伦敦东区的黑道家族。克里斯在狱中待了15年，高度警戒的监狱，有一次他被关禁闭，关在牢房内的笼中，床架还用水泥固定在地上，但是耶稣在那个牢房内向他显现，他整个人脱胎换骨。他开始为全世界的人哭泣，不只为自己虚度的人生哭泣，还开始为全世界哭泣，他当时也为越南哭泣，他开始关心全世界的人。他很了不起，希望你们有一天可以认识他，你们最近有没有在电视上看到他？他的故事很不可思议。

    弥迦就是这样，他的关怀扩大到对整个沉沦的世人有负担，但是他刚开始只是对自己的同胞有负担。

    以上是大概的背景，现在我们来看一下大纲，我常常觉得看大纲很有帮助，看整卷书的架构，尤其是架构很清楚的时候。《弥迦书》这卷书有清楚的架构，很明显的可以分成三个部分，我订了三个标题来帮助你了解各部分的主题。

    一到三章在讲“罪恶和惩罚”，上帝要惩罚他们的罪行。再来四到五章的主题有很大的转变，在讲“平安与保障”，这是一番完全不同的景象，但他看的是未来的情况，眼前的情况很不好，但是最后的结局是好的。预言都是这样，短期内看起来不乐观，但是长期看来却很乐观，上帝必须先彰显公义，然后才能够彰显怜悯，这是《弥迦书》的主题，贯穿整卷书。首先讲公义，其次讲怜悯，到了后面他说：我们应该像这样行公义、好怜悯。这是整卷《弥迦书》的主题，所以第一部分是讲上帝的公义（一到三章）， 祂必须惩罚罪行；但是之后（四到五章），他会接着讲到上帝的怜悯；在最后一部分（六到七章）做出总结。所以，一到三章的标题是“罪恶与惩罚”，四到五章的标题是“平安与保障”，六到七章的标题是“公义和怜悯。”

    我们来仔细看一下这几章，他说罪恶已经从山上的大城市散播到示非拉的乡村，从城市散播到乡村，他很聪明地用每个村的村名来宣告审判，这样大家就不会忘记那些信息，我来试试这个方法。假设弥迦是在对伦敦传道，他会这样讲，“斧头市”将被砍碎，“铁槌市”将被槌平，“打击市”将受重击，“海岸市”将被丢进海岸沟内，“蹲下市”将害怕地蹲下，“医治市”将不再有医治，“掠夺市”将遭到掠夺，“教会结局市”将见教会倒下，“吠叫市”将被野狗吞吃，“牧羊市”将成为羊吃草之地，兀鹰将吃“兀鹰市”的死尸。各位，你们觉得好笑，但是弥迦其实真的就是这样讲的，他稍微改变了一下示非拉所有的村名，然后用来宣告他审判的信息，你想他们忘得了那些信息吗？如果你是住在海岸市或兀鹰市，一定忘不了我刚刚说的，了解我的意思吗？这是很高明的讲道，他使用那些村名来宣告审判的信息，他说上帝不会放过他们，上帝迟早会施行审判。葛理翰几年前在温布利讲过一句话，我永远忘不了，我听了之后不寒而栗，那句话真的是预言，他说：上帝若不惩罚伦敦，就得向所多玛和蛾摩拉道歉。真是一针见血，我永远忘不了那句话。

    上帝会惩罚罪恶泛滥的城市和乡镇，因为他们不公不义，剥削穷人，又欺负弱势族群，弥迦他对那样的地方传讲，他说要为这些事负责的就是不肖商人，那些人一心想要赚钱，他的意思很简单，就是说富者越富，贫者越贫。各位了解吗？我们如果像弥迦那样悲天悯人，也会有同样的反应，所以这就是第一部分的重点

    再来看看第二部分，这个部分竟然大多是好消息，第三章的最后讲到了耶路撒冷变成荒场，他说：罪恶泛滥的大城市最后将变成荒场。但是第四、第五章的情况却截然不同，他说目前败坏的情况还不是结局，还会有别的事发生，他先讲到会有一个国度来临，到时候各国的军队都要解散，所有一切的纷争都要由锡安的王来裁定。

    在座有些人听我讲过，我去过联合国在纽约的大厦，有一个穿着打扮看起来精明能干的女士带我参观，这是安理会，这是联合国大会开会的地方，这是委员会开会的地方，这是大家捐赠的艺术品，她给我们看一块花岗石，上面刻了《弥迦书》的半节经文，“他们要将刀打成犁头，把枪打成镰刀。”两个半小时的参观结束的时候，她说：今天的参观行程到此结束，祝大家愉快。我说：可是你还有一个房间没有介绍。她问是哪一个房间，我就回答她，她说：那个房间不对外开放。我对她说：可是我大老远跑来，就是要看那个房间的。我搬出老招数说我大老远从英国来，这招通常很有用，可惜她根本就不买账，她说：你的去入口那里问警卫。我就去接待厅问那个佩戴枪支的警卫，可不可以让我看看那个房间，他说：不行，那间不开放。我说：我真的很想看看，我听人说过，但是我很难相信，我希望亲眼能看一看。他问：你会在里面待多久？我说：两分钟就好。他说好吧，就拿出钥匙把门打开，带我进入联合国的祷告室，看他们向神祈求和平的地方。里面有一大块铸铁，大小和形状像棺材，整个漆成黑色，周围放了很多凳子和垫子，可以跪下来向那块铸铁祷告，祈求世界和平。我看了就觉得反胃，这件事我听说过，但我不敢相信是真的，可是我亲眼看见了。联合国的建筑盖错地方了，应该盖在耶路撒冷才对，联合国总部应该设在耶路撒冷，所有的是非应该在那里解决，因为那块花岗石外面的刻文，漏了那节经文的上半句，“当主在锡安作王时”，祂一定会裁定北爱尔兰和波士尼亚的纷争，祂会裁定一切是非，所以军队可以解散，我们不用把钱花在买坦克和枪支，而是花在买食物和衣服。

    那天必定要来临，弥迦说那天必要来临，以赛亚说那天必要来临，但我看到很多基督徒不相信那一天真的会来临，但这是确实的。上帝的国度会在地上建立，你每天都祷告说：愿你的国降临地上，如同在天上。当然君王必须先来，国度才会降临，因为没有君王就不算是国度。弥迦说这个王将会出自伯利恒，伯利恒是一个小村庄，伯利恒这个名字的意思是“粮仓”，这是一个供应粮食的地方，因为整个小村庄供应玉米给大城市耶路撒冷。另外还供应一样东西，伯利恒有很多牧羊人，但他们杀羊不是为了吃羊肉，而是供应羔羊给耶路撒冷献祭用，好几百只的羔羊。上帝的羔羊就是出自伯利恒，祂将会作王，成为掌权者。

    当然弥迦看到很远，不只看到耶稣第一次来，也看到祂第二次来，这段是在描述耶稣第二次来，在地上作王，祂要做万国的王。所以《弥迦书》第二部分全是好消息，这位万王之王将会诞生在大卫之城伯利恒，祂要来掌管全世界，祂带来和平与富足。

    我们看到《弥迦书》最后一部分，这里像是法庭中的情景，想象你在一个很大的法庭里面，上帝的子民在被告席，上帝是原告的律师，弥迦是被告的律师。各位可以想象一下，那个场景真的很有意思，就好像是在一个大法庭上，上帝的子民犯了罪，站在被告席，上帝为自己辩护，祂和弥迦都是用第一人称说话，各自辩论谁才是被告，很有意思。上帝说祂的审判审判有理，祂说：我有权利审判这群人，接下来祂说了一句名言，上帝要的并不是他们献的祭，不是几千只羔羊的血，上帝要的不是仪式而是公义。接着上帝说，祂要的是行公义，好怜悯，谦卑与神同行，就这样而已，但上帝却找不到这样的人。

    你们都知道什么是公义，什么是怜悯，公义是把人应得的给他，把人赢的的给他，怜悯是把人不配得的给他。就像有一个人对替他画肖像的画家说：希望你画像一点。画家说：太像你不好，应该画好看一点。我看到录影带中的我，我会说，不像我，比我本人好看。，差别就在这里。公义和怜悯并不是相反的，这两者是并行的，差别在于公义的路走不远，必须换成怜悯才能走到更远。公义给你应得的，怜悯给你不配得的，上帝是这两方面的专家，祂行事都是公正的，祂会给每个人应得的，没有人能说上帝不公平，但是感谢主，祂不只行公义而已，祂连人不配得的都给。怜悯，这完全是出于爱，那是上帝在找的，但祂找不到。祂得到很多祭物，他们遵守了宗教仪式，一切行礼如仪，但是上帝要的不只这些。

    有人做了一个很美的总结，他说：最重要的是上帝怎么看你，想知道上帝怎么看你，就要看人怎么看你。我再讲一遍，最重要的是上帝怎么看你，想知道上帝怎么看你，就要看人怎么看你。也就是说，你和别人的关系会反映出你和上帝的关系，如果你真的找到上帝，并且真正认识祂，你会发现自己行公义、好怜悯， 因为唯有这样，你才能找到上帝，了解吗？所以，从我们和别人的关系会反映我们和上帝的关系，从我们和别人的关系可以反映我们和上帝的关系。

    我们应该很高兴，上帝不只是施行公义，如果上帝只用公义对待我们，只给我们应得的，没有人能够站立在祂面前。上帝不只是行公义，还把我们不配得的给我们，重点在于公义或怜悯

    弥迦在法庭上很痛苦，但是他很快就高兴起来，因为他发现这位法官不但有公义，在公义之外还有怜悯。怜悯就是赦罪，一笔勾消，他忍不住说出，“有何神像你，赦免罪孽。”赦免真是个奇迹，不是吗？上帝竟然说：我会赦罪，我会赦免你。即使我们是有罪的，所以我们在《弥迦书》的最后看到很美的平衡，上帝和我们立的是怜悯的约，上帝在法庭上会向祂的子民施行公义和怜悯。

    当我们认识上帝的时候，需要找到一个平衡点，我们需要在公义和怜悯之间找到一个平衡点。有时候你必须管教你的孩子，打还是不打，这是个问题，孩子不听话的时候，父母必须做个决定，你要行公义，给他们应得的对待，还是行怜悯，原谅他们呢？你想在两者之间取得平衡，却很难做到，想要两个同时做到真的很难，我敢说上帝在兼顾公义和怜悯的时候也很为难。但是有一种情况可以解决这个困难，就是一个无罪的人愿意代替有罪的人接受惩罚，这样上帝就能同时惩罚和赦罪，如果无罪的人愿意代受惩罚，有罪的人就可以得蒙赦免，所以十字架是必要的。

    有一首圣诗说：在主宝架清影中，欢然立定脚跟。其中有一节歌词很美，可惜今天已经不唱了，这节歌词是在讲十字架：安全又快乐的避难所，坚固又甜美的避难所，值得信靠，天上的慈爱和公义在此交会。

    在十架上可以看见上帝完全的公义，因为罪在十架上被钉死；在十架上也可以看见上帝完全的怜悯，有罪的得到开释，因为无罪的代替受罚。所以十字架是必要的，很多人觉得慈爱的上帝不用十字架就可以赦免我们，这是不可能的，如果上帝不用十字架就赦免了我们，那祂只有怜悯，没有公义；如果上帝不肯赦罪，只要惩罚，那祂就只有公义，没有怜悯。所以上帝在旧约圣经里非常坚持，以色列人如果想被赦罪，就一定要献上无罪的生命为祭，如果没有流血，就没有赦罪，因为如果没有流血，上帝就不能兼顾公义和怜悯。

    《罗马书》三章清楚地指出，在十架上可以看出，对信靠耶稣的人来说，上帝是公义的，又是赦罪的；祂既有公义，又有怜悯。这完全是因为无罪的耶稣愿意承担刑罚，我们才可能蒙怜悯。

    弥迦在这里同时强调上帝的公义和怜悯，预备我们明白后来的十字架，如果我们已经接受十架的公义和怜悯，我们的生命一定会有改变的，我们也必定会成为行公义、好怜悯和谦卑的人。谦卑和公义怜悯一样重要，人有可能行公义、好怜悯却很骄傲，但如果你行公义、好怜悯是因为上帝先对你行公义和怜悯，你就会谦卑地与主同行。

    新约圣经也引述了先知弥迦的话，弥迦说将来必有一位掌权者从伯利恒出来，这个预言因为一位罗马皇帝在罗马的决定而应验了，那里距离伯利恒好几百哩，他决定进行人口普查并且课税，约瑟和玛利亚才会因此回到伯利恒，耶稣就在伯利恒降生。但是这位掌权者来的时候也会作王，带给全世界和平，祂会作王，带来全世界的和平，这个预言还没有应验，但是耶稣再来的时候，预言一定会应验。有很多关于弥赛亚的预言在耶稣来的时候还没有应验，这是犹太人无法接受的，他们说弥赛亚来的时候会掌管世界，会带来世界和平，但是耶稣没有做到这一点，所以他们说耶稣不可能是弥赛亚。其实旧约圣经中的预言隐藏了一件事，直到新约圣经才显明出来，那就是弥赛亚会来两次，第一次是来为我们的罪受死，第二次是来掌管这全世界。

    所以我认为，得救的基督徒应该要像弥迦那样，应该要对社会充满关怀。有些人说我们只负责赢得灵魂，在世界沉沦之前，赶快把人救出来就好了。其实不是这样，社会行动是教会使命的一部分，如果我们能够像旧约先知那样悲天悯人，重点不只是使罪人得救，而是尽力的解决社会不公不义的情况。

    我在南非有几场聚会被取消，因为我在1982年的时候被人控告说我是共产党，那是因为我说过一句话，我说：公义的上帝不只关心社会的不公，也关心社会的不道德。我们的政治问题就出在右派人士只关心不道德，左派人士却只关心不公义，但是上帝两者都关心，因为所有不公不义不道德的事，都不讨神喜悦。

    感谢主给我们像弥迦这样的人，今天有些人就像弥迦，有勇气为弱势族群仗义直言，说上帝恨恶这种情况，但愿我们也能拿出同样的行动。阿们。


    俄巴底亚书和约珥书（一）

    现在要来看小先知书，称它们小先知书是因为书很短，不像《以赛亚书》、《耶利米书》和《以西结书》那么长。有些小先知书的篇幅只有一页，但是却非常的重要，接下来的两个单元我们要来看其中两卷，就是，《俄巴底亚书》和《约珥书》。

    这些先知书的信息看起来都和被掳有关，有的是在被掳前讲的，警告百姓会被掳；有的是在被掳期间讲的，用来安慰百姓；有的是在被掳归回后讲的，帮助他们重新定居在自己的土地上。所有的先知书看起来都和被掳的大悲剧有关系，上帝的子民失去了上帝所赐给他们的土地，而且被掳为奴，被迫离开了自己的家乡。

    先知到底是什么样的人呢，先知是传讲上帝话语的人，但这也表示他可以听见上帝说话，所以先知必须具备两个条件：第一，他要很敏锐，能够听见上帝说话；第二，他要有勇气，把听见的话传达出来。

    先知领受上帝的话语的方式有几种，其中一个常见的方式是透过图像，他们可以预先看见将发生什么事情，所以旧约圣经常把先知叫做先见，先知会看见未来的事。有些图像是在白天清醒的时候看见的，叫做异象；有些图像则是在晚上睡觉的时候看见的，叫做异梦。是圣灵在白天向他们显示这些异象，也是圣灵在晚上向他们显示这些异梦，所以说，他们会在事情发生以前预先看见整个经过，当他们描述见到的景象的时候，常用过去式来描述，好像已经发生过一样，我们必须要晓得这是预言的一个特色。换做我们，会用未来式说我看见某件事将要发生，但先知是用过去式说我看见要发生什么事、或说我看见某件事发生了，他会描述他在异象或是异梦中见到的景象，所以他会用过去式描述，仿佛事情已经发生了一样。

    有些研读圣经的人以为这些预言是是在事情已经发生了以后才写的，不是在预言未来的事，而是在报导已经发生的事。不对，他们搞错了，这是一种称为“预言完成式”的词态，看起来好像事情已经发生了，但其实他们是在描述事情发生的经过，他们清楚的看见整个经过，而且看见许多细节。

    有一个小先知甚至于看见了摧毁巴比伦的那支军队军服是什么颜色，他说：我看见穿红色军服的士兵来到。他当时根本不可能知道摧毁巴比伦的波斯军人会是穿着红色军服，但他看见了，就描述整件事的经过。

    所以我们必须习惯这种预言完成式的词态，先知在讲未来即将发生的事，但听起来好像事情已经发生了，因为对他们来说，他们已经看见整件事的经过。

    以诺是旧约时代第一个先知，他是第一个传讲上帝预言的人，带来上帝要施行审判的警告，这是先知的一个特色，他们常常被说成是乌鸦嘴，因为上帝常在百姓做错的时候差先知来，这是可以理解的。

    你通常是在自己做错事情的时候才会见到老板，当你看见老板来了，会以为自己做错了什么事，记得吗？当校长在朝会的时候说：有一个同学他……每一次听到校长这样讲，每个人都会很害怕，不晓得到底是哪一个人被校长点到名。

    先知会指出一些人的行为，上帝通常是在百姓做错事情的时候差先知来。我说过，大卫作王时期 是以色列的高峰期，但是后来情况急速走下坡，大卫和拔士巴犯奸淫以后，国势就开始走下坡，从从那个时候起，以色列的景况不断走下坡，十分悲哀。上帝差来一个又一个的先知警告他们，如果继续作恶的话，就要把他们赶出那地，他们会失去应许之地，这是他们做梦都想不到的大祸，而且他们恐怕根本就不相信这种事会真的发生，他们以为上帝不可能不会容许祂的圣殿被摧毁，只要他们住在圣殿附近就不会有事，但是后来圣殿确实被摧毁，上帝容许这件事发生。

    然而，上帝施行惩罚之前一定会先提出警告，因为祂是良善的，祂不会突然出现说，我受够了。他差来一个一个又一个的先知来警告他们：如果继续作恶，就会面临被掳的下场。所以很多先知和被掳的悲剧有关，有的先知在被掳之前警告他们，有的是在被掳期间，有的是在被掳归回后。

    我们要看的这两卷小先知书是在被掳之前发的预言，一卷叫做《俄巴底亚书》，一卷叫做《约珥书》。俄巴底亚和约珥，俄巴底亚和约珥他们是最早警告以色列会被掳的两个先知，俄巴底亚是第一个，约珥是第二个，可惜圣经上小先知书的顺序并不正确 ，所以很难搞清楚先后，俄巴底亚是第一个写下预言的先知，他是第一个写下预言来警告百姓的先知，约珥则是第二个。

    这里有俄巴底亚这卷书的大纲，这是旧约圣经里面最短的一卷书，总共只有一页，只有21节经文，就这样。虽然他总共只发过一次预言，但是他的话却传到了几千年之后。

    俄巴底亚的年代是在西元前845年，在他以后的300年间出现了一个一个又一个的先知，来警告上帝的子民不要继续作恶。第二个先知约珥的年代是在西元前835年，在俄巴底亚之后十年。

    我们知道约珥的年代比较晚，因为他引述俄巴底亚的话，约珥说：上帝已经跟你们说过。然后就引述俄巴底亚的话，这让我们可以知道前后的顺序，其他先知书中也有线索让我们可以知道年代。

    所以约珥引述俄巴底亚的预言并且延伸下去，尤其是俄巴底亚讲过的一句话，这是一个全新的观念 ，这个观念就是，主的日子会将到。“主的日子”这个观念贯穿所有的大先知书，也贯穿了新约圣经。

    “主的日子”这个词非常重要，我们需要好好来探讨一下。在那日，上帝要纠正一切过错。

    先知有两个信息，一个是给上帝的子民以色列，但是他们也有信息要给以色列的邻国，他们不只把上帝的话传给上帝的子民，也传给其他民族，几乎所有的民族都囊括在内。

    其实俄巴底亚并没有传话给以色列民，而是传给一个叫以东的邻国，他们住在死海的东南边，所以俄巴底亚他的预言完全跟以东这个邻国有关，这是很有意思的。第一个先知并没有传话给以色列，而是传话给以东，我们必须探讨一下原因。

    我们对俄巴底亚的了解不多，我们知道他的名字，这个名字是指敬拜耶和华的人或是事奉耶和华的人，但敬拜就等于事奉。今天主日早上的聚会，我们还是称为敬拜，在圣经中事奉上帝就等于是敬拜上帝，所以他被叫做事奉或敬拜耶和华的人，我们叫他俄巴底亚，我们只知道这些。

    他的话大多是在预言未来，他说他领受到一个异象，所以他是在清醒的时候领受的，他看见这个图像，看见这件事的经过，然后清楚的描述出他所看见的。这个信息是用图像传达，而不是用话语，他是以色列的一个先见，可以预先看见事情的发生。

    这个以东国就是我们所称的外约旦，在很深的裂谷、约旦谷和亚拉法谷上方，是在另外一边。我这里有一张地图，我想我们可以一起来看一下。

    这里是以色列的应许之地，但上帝也把这边的土地赐给了以色列，可是他们从来没有能够占领全部的地。在大卫王时代，以东成了卫星国，很像波兰和拉脱维亚成为俄国的卫星国一样，于是大卫征服以东，纳入帝国版图，但以东人仍住在那里。当大卫的帝国版图开始缩小，当他的国势开始走下坡的时候，以东就马上趁机寻求独立，想脱离以色列国所代表的上帝国度。

    以东人就住在这死海的东南边，他们有两个城市，一个叫巴斯拉，另一个则是叫做西拉，Sela，西拉就是现在的佩特拉，相信你们都听过这个城市，城里的建筑物叫人叹为观止，等一下我会给你看看照片。

    这座城以前叫做西拉，就位在中东一条要道上，那里是全世界的十字路口，从非洲到亚洲的路在这里和从欧洲到阿拉伯的路交叉，在约旦河谷的另一边路段就是我们所称的王道，当初摩西就是带领以色列民走在那条路上，但巴斯拉和西拉这两座城就在那条路上。

    西拉城也就是今天的佩特拉，位在一个很特别的地方，我几年前去过，当时我离开安曼来到这里，我们开车经过沙漠，走在王道上，旁边就是铁路，电影《阿拉伯的劳伦斯》常常在炸铁路，这里就是电影中那条炸掉的铁路。我们经过巴斯拉来到佩特拉附近就得下车，然后骑上瘦弱的老马，我还记得马身上都是皮屑。我们骑马穿过山壁之间一条狭窄的裂缝，其中有一段窄到可以同时摸到两边的山壁，很窄的山壁。我们在裂缝中骑了大约一英里路，两边的岩石高达100、150尺，只是一条裂缝而已，在暴风雨后经过会很危险，因为会有急流冲过，我们看到有一辆车被冲走，曾经有人在这条路上被淹死，所以一定要在干的时候通过，走着走着突然前方出现一座庙，就像圣保罗大教堂那么大，是从石中凿出来的，有如鬼斧神工，令人惊叹。

    一走出山壁间的这条裂缝，眼前的建筑物有如一座大教堂，是从红砂岩凿出来的，往右走会来到山间一个巨大的圆形空地，那里有一千座庙，都是从岩石中凿出来的，全都围绕着山间这个巨大的圆形空地。在这些上面有一座山，高度大约有两千尺，绝壁高耸，这就是西珥山，也就是西拉古城。

    以东人从前就住在这里，先知俄巴底亚的预言全都跟这座山有关，我最好给你们看看这张图片，让你们也能够看见，从图片可以看得很清楚。这就是岩石间那条裂缝走道，有人正骑马通过，走出来以后，这只是其中的一座庙，我画了一个人让你们想象那座庙有多大，下面那个是人。这是从岩石凿出来的，真是鬼斧神工、令人惊叹的建筑杰作，我们可以爬到这个顶端，一边可以看到死海，另一边可以看到红海，实在是让人叹为观止。四周全是从石中凿出的庙，里面跟外面一样大，天花板完全没有柱子支撑，墙壁全是天然的红色、紫色和绿色的沙岩，实在非常美丽壮观，如今完成变成了废墟。

    正中央就是西珥山，就像这样，很难被攻陷，以东人当初就住在这里。上面这里有献活人的祭坛，在这里把活人当作祭物献给他们的神明。羡慕这里有许多房子和小庙，也是从石中凿出的。他们等于是住在洞穴里，但是这些洞穴真的漂亮。

    哦，我得补充一点，那些庙并不是以东人盖的，是几个世纪后由那霸天人所建的，我后面会再详加说明。但是以东人当初住在这些堡垒，就住在上面，这里当然敌人攻不进来，他们非常引以为傲，他们说：没有人能攻陷我们。

    俄巴底亚引述了他们的话，他们骄傲的说：没有人能征服我们。这让我想到 铁达尼号上的史密斯船长，我和吉姆都对铁达尼号有兴趣，我们都接触过铁达尼号捞上来的物品，史密斯船长当初就是夸下海口说：连上帝都沉不了铁达尼号。这样讲真是危险，不是吗？

    以东人说：连上帝都不能将我们拉下来。但是先知俄巴底亚说：你们将会被拉下去，骄傲的西珥山啊，你将被拉下去。

    这是《俄巴底亚书》的背景，他预言以东这个国家将要受到上帝的惩罚，这卷书的重点是：以色列的神也是列国的神。在当时讲出这种话很不得了，因为每个国家都有自己的神，他们认为以色列的神只是以色列的神而已，跟其他国家没有关系。其实那是一厢情愿的想法，因为以色列的神是宇宙唯一的真神，祂不但会审判以色列，也会审判其他各国，这是这卷书的信息。

    基督徒的神是宇宙唯一的真神，祂也会审判其他所有的宗教，各位，你相信吗？现代人不太容易相信这个，因为今天这个多元的社会，每个人都有自己的神。 可是世上如果真的只有一位神，而且宇宙的创造主就是亚伯拉罕、以撒和雅各的神，那么其他各国的人民都必须面对以色列的神，都必须向祂交账，那是先知革命性的信息。他们的话不只是给以色列，也是给每一个人的，我们的神也会审判你们。这就是《俄巴底亚书》惊人的信息，一切都在上帝的掌握中，当然这也是新约圣经的信息。

    保罗在雅典的亚略巴古对众人说：上帝早就预定好各国的年限和疆界。地图是上帝画的，大英帝国是上帝终结的，我小时候在学校看到的地图是红色的，不管到哪里都是英国的土地，因为大英帝国是日不落帝国，这么大的帝国为什么会垮掉？答案就是：我们对上帝的子民以色列见死不救。上帝说：你若不能照顾我的民，你也不能照顾其他的民。只有短短五年间，整个帝国就垮了。从这个例子可以清楚的看出，一切都在上帝的掌握中。

    从这些预言还可以看出一个原则，上帝是根据各国对待祂子民的态度来审判，上帝最看重的是这个态度：你怎么对待祂的子民。在旧约时代，看你怎么对待以色列民；在今天，除了这点也包括你怎么对待教会。上帝会根据各国对待祂子民的态度来审判，这些全记载在历史当中，清清楚楚。

    第一个被审判的国家是以东，因为他们对以色列幸灾乐祸，这个原则很特别：我们怎么对待上帝的子民，就等于怎么样对待上帝。

    耶稣也指出相同的原则：你们怎样对待弟兄中最小的一个，就等于怎样对待我。祂所说的弟兄是指基督徒，不是指随便一个人，《马太福音》中的“弟兄”这个词都是指耶稣的门徒，耶稣说：你怎样对待我的门徒就等于怎样对待我，嘲笑他们就等于嘲笑我。大数的扫罗在往大马色的路上就学到了教训，有个声音对他说：扫罗，扫罗，你为什么逼迫我呢？

    --主啊你是谁？

    --我是拿撒勒人耶稣。

    扫罗并没有说：我没有逼迫你啊，我是逼迫基督徒而已。因为他立刻明白他怎样对待基督徒，就等于怎样对待拿撒勒人耶稣。

    这个原则很重要，你怎样对待上帝的子民，就等于怎样对待上帝，他们是上帝眼中的瞳仁；既是上帝眼中的瞳仁，可想而知上帝如何重视，毕竟瞳仁是身体中最敏感的部位。

    你怎样对待上帝的子民，就等于怎样对待上帝，上帝就是根据这个原则来审判各国。今天上帝的子民散布世界各地，每个国家都要决定如何对待上帝的子民，到了审判日那天，这将是个重要因素。其实当初上帝呼召亚伯拉罕的时候，就对他说过：亚伯拉罕，凡是祝福你的，我就赐福给他；凡是咒诅你的，我就会咒诅他。一个又一个的先知都在讲这个原则，他们向各国发预言的时候都是根据这个原则，所以大多数的预言都是给跟以色列有关系的国家，如果他们没有好好的对待以色列，最终就得付上永恒的代价。

    我们可以看出《俄巴底亚书》有很多信息，现在回来看看大纲。我要来逐条解释一下，这卷书可以分成两部分：第一部分是一到十四节，讲到有一个国家会受审判，这个国家就是以东；第二部分（十五到二十一节）讲到从以东受审判的异象中，他看到其他所有的国家也会受到审判，这个异象扩大了。

    现在来看几个部分，首先讲到有个国家会受审判，“以东”这个名字意思是红色，当然这个城市到处是红砂岩，但并不是因为这样才取名红色。这里位在亚拉法裂谷的东边，还有前面看过的两个城市，其中一个是西拉，就是今天的佩特拉，在西珥山的中央，是一座易守难攻的山城。

    我去过希特勒在贝希特斯加登的鹰巢别墅，那栋房子就盖在贝希特斯加登的高山上，那栋房子有四尺高的花岗石围墙，很难攻陷，就叫做鹰巢，从那里可以远眺慕尼黑，很坚固的一个地方，但20年后希特勒自杀了。实在奇怪，人很喜欢盖高楼，然后站在上面觉得自己最大，世界在我脚下吗，从巴别塔之后，人一直想盖更高的大楼，今天大家一窝蜂的想盖最高的大楼。我这里有很多摩天楼的照片，包括现在和未来，目前最高的是芝加哥的西尔斯大楼，但很快就会被比下去。有人打算在太平洋盆地盖三座摩天楼，高达一公里，而且是在地震频繁的区域，你相信吗？人心骄傲到这种地步，我们有全世界最高的建筑物，我们看到有人想盖一公里高的摩天楼，接下来大概要盖一英里高的摩天楼，这是我们盖的，我们最高。以东人就是这么骄傲，但不只是这样，我后面会再讲。

    俄巴底亚说：列国将要毁灭你，他们不像盗贼只拿走喜欢的东西，他们会把全部都拿走；他们不像摘葡萄的人总会留下一些葡萄，你的敌人不会留下任何东西给你；你会被践踏，失去你的土地，失去你的地位。

    因为上帝非常恨恶人的骄傲，骄傲是上帝极端痛恨的罪。骄傲的人自以为是，觉得自己高过一切；自以为是刀枪不入，骄傲到这种地步简直是邀请上帝来毁灭他，让他看清自己。

    各位，毁灭以东，为什么呢？因为以东藐视以色列。要知道骄傲有两面，一面是自视甚高，另一面就是看不起别人。自视甚高的人一定会看不起别人，因为你其实跟别人没有什么两样，如果你想要高抬自己，就得先把别人压下去。以东人骄傲地站在西珥山顶上，他们看不起别人，他们觉得以色列人低下，他们看不起以色列人。这种仇恨冰冻三尺、非一日之寒，好比北爱尔兰的冲突要追溯到三百年前，中东阿拉伯人和犹太人的冲突要追溯到以撒和以实马利时代。关系越亲近的人越容易互相仇恨，关系不亲近的人不可能有太大的仇恨，所以婚姻破裂的时候会造成前所未有的仇恨和藐视，跟陌生人反而不容易结仇。

    因为以东其实是以扫，所以这个名字意思是红色，因为以扫是红头发，以东人就是以扫的后裔。圣经里雅各和以扫的故事，我们从雅各和以扫的故事可以很容易理解，以扫的后裔以东为什么那么仇恨和藐视以色列。以扫的后裔是定居在裂谷的东边，雅各的后裔则是定居在裂谷的西边，两方互相仇视，但是很有意思的是，上帝禁止以色列对以东态度不好。上帝在《申命记》中吩咐以色列务必要善待以东人，因为要记得以扫是雅各的哥哥，上帝命令以色列人要以兄弟之情对待以东人，所以俄巴底亚才会对以东人发预言说：你不应该那样对待你的兄弟。

    因为事情是这样的，大卫的王国一瓦解之后，以东人就起来作恶，只要有人来攻击耶路撒冷或是以色列，无论是谁，不管是非利士人、阿拉伯人、或是后来的巴比伦人，以东人都会参上一脚。他们不是隔岸观火而已，他们还会落井下石。

    巴比伦人来进犯的时候，他们有个很恐怖的习俗，巴比伦人是很野蛮的民族，他们会抓住婴儿的脚，然后把头往石头上摔碎，这时候以东人就参上一脚，在旁边鼓噪、煽风点火，他们一直鼓噪巴比伦人继续作恶，以东人想藉此宣泄多年来累积的仇恨和嫉妒。非利士人来攻击耶路撒冷来的时候，以东人就参上一脚；阿拉伯人来攻击以色列的时候，以东人也参上一脚；巴比伦人来攻击也是一样。以东人不放过任何机会，当然他们势力单薄，没有什么大作为，但是一见到有人来攻击，就会立刻参上一脚，跟敌人一起来攻击以色列，可是他们是兄弟，雅各和以扫是兄弟。

    上帝谴责他们没有用兄弟之爱来对待以色列，上帝说：你们不该用这种态度来对待兄弟以色列，幸灾乐祸，还乘人之危，趁敌人来攻击的时候落井下石，你们不该这么做，上帝要因此审判你们。

    那么，我们要问的问题是，俄巴底亚的话他们有没有听到？如果听到了，有没有听进去？问题就在这里。

    各位，第一部分都在讲以东，但俄巴底亚讲到一半的时候，从第三人称改成第二人称，本来称以东为“他”，现在改称为“你”，看样子俄巴底亚已经勇敢的走了一趟佩特拉，当面告诉他们不该这么做，不然的话下场会很惨。难怪很多先知会遇害，他们确实一个又一个的遇害，但他显然去了一趟以东，当面劝告他们。

    那么以东人后来的下场怎么样呢？这段历史真的很复杂。在西元前六世纪，阿拉伯人攻击以东，当时以东人不得不弃守，逃离这个地方，离开裂谷迁到南地沙漠去。以东人来了南地后，就把南地改名为以土买，从此以东人离开自己的山城，来到南地沙漠过着游牧生活，他们在那个地方累积了许多财富。

    后来有一个南地的以东人到罗马去跟凯撒皇帝交涉，他告诉凯撒皇帝，希望自己能够买下耶路撒冷犹太人的王位，罗马就把王位卖给他，这个人就是希律，这个人就是以土买人希律，现在他做了以色列的王。以东人大希律做了以色列的王，他说：我现在要盖更大的建筑物，比那霸天人在我的故乡佩特拉城所盖的更大。当时他们已经从岩石中凿出那些庙宇，所以希律才会重建耶路撒冷的圣殿，所以他才会到处盖宫殿，所以他才会在马撒大盖宫殿。

    现在以东人做了犹太人的王，所以，当初那些智者来问希律，犹太人的王生在哪里的时候，你可以想象希律为什么那么生气：我绝不能让犹太人作王，以东已经征服了犹太人，我是大希律王。于是他下令屠杀伯利恒所有的男婴，他的儿子希律杀了施洗约翰，耶稣受审的时候，根本就不想对这个希律说什么。他的孙子也叫希律，《使徒行传》中记载他被虫咬死，他的曾孙叫做亚基帕，他在西元100年过世，没有留下子嗣，以东人从此就绝迹了，今天这个世上已经没有以东人。

    俄巴底亚当年早就预言，以东会有这个下场。这个故事是不是很不可思议，雅各和以扫之间的仇恨差点害死了耶稣，耶稣曾经站在一个以东人面前受审。从这里可以看出，上帝不急着审判人，因为从俄巴底亚的预言到以东人绝迹有910年，上帝不急着审判人，但祂一定会审判。

    1653年有个德国诗人了解这一点，我用德文把这首诗念给各位听……你们应该都听得懂，对吧。下面我再念一次朗法罗的翻译：

    上帝的磨磨得慢，却是磨得非常细

    祂耐心站立等候，将全部都给磨细

    上帝做事都是慢慢来，他不会立刻动怒，但是上帝说到做到，也许要等一千年，但祂一定会做到，以东今天在哪里？绝迹了。以色列今天在哪里？回归故土了。如果你不相信以色列的神，我不知道你要怎么解释这个，还有其他很多的事。

    从以东受审判的异象中，俄巴底亚看到将来有一天，列国都要受审判，以色列的神会叫列国向祂交代，尤其是他们对待神子民的态度。

    接下来还讲了一件很奇妙的事：将来有一天，以色列必得以东之地。因为那块地就在上帝的应许之地里面，将来有一天以色列必拥有那地。俄巴底亚在异象中看见这件事，如今已经过了2500年，这件事还没有实现，但上帝的应许之地包括了迦萨和幼发拉底河之间整个肥沃的新月形地带，包括了这个地区。俄巴底亚在异象中看见这件事，他看见以东的后裔彻底消失，但他们的土地会回归到这块地真正的主人手上。

    在最后这段经文，17到21节，他看见以色列的疆土往北拓展到以法莲和撒玛利亚，往南拓展到南地，往东拓展到以东山地，往西拓展到地中海沿岸。他看见以后就加以描述，好像事情已经发生一样，因为他看得很清楚。

    这些跟我们有什么关系呢，我们每个人身上都有一个雅各和以扫，使徒保罗在《希伯来书》里面郑重地对基督徒说：不要像以扫那样，为了一锅汤卖了长子的名分，然后事后才来流下懊悔的眼泪，捶胸顿足，悔不当初，可惜事情已经无法挽回了。新约圣经说：不要像以扫，要像雅各，雅各和上帝角力，直到上帝使他瘸腿，但他得到了祝福。

    上帝的子民以色列民是雅各的后裔，以扫的后代以东人则在历史上消失。以扫是为现在而活，只想立刻满足肉体的欲望，结果失去了未来的盼望。当初审问耶稣的希律王正是这种人，只重视感官，只看到眼前，急于满足肉体的欲望，甚至愿意把半壁江山送给一个跳舞的女孩，但是这个女孩说：我不要江山，我要施洗约翰的头，他就把施洗约翰的头给了一个跳舞的女孩。

    这就是以扫症候群，这个世界的以扫只为这个世界而活，他们只看到眼前，不在乎未来，只关心能不能现在就满足自己的欲望。

    我们每个人身上都有一个以扫，千万别让他出来；我们要当雅各，他是被上帝破碎过的人，他成了君王，他的名字以色列在两千年后重现在地图上。上帝说话算话，祂说到做到。上帝祂不见得在下个礼拜二以前就会做到，我们会没有耐心的问：主啊，你什么时候才要做。你也许得等上一千年，但只要上帝答应的事，祂一定说到做到，所以我们可以信任祂的话。

    小先知俄巴底亚，他所说的话，句句都会实现。


    俄巴底亚书和约珥书（二）

    上个单元我们看了《俄巴底亚书》，俄巴底亚是第一个传讲以色列被掳预言的先知，现在要看在他之后十年的一个先知。俄巴底亚的预言几乎完全是针对别的国家，对以色列的未来有正面的预言，但这一个先知的预言截然不同。

    约珥这位先知跟俄巴底亚相隔有十年的时间，他延续俄巴底亚提出的一个观念，就是：主的日子将到，到那日祂必要算账。主要审判万国，但约珥不同的地方在于，约珥宣告说以色列在那日也一样要受到审判。这个消息令人震惊，等于是告诉教会里的人，他们在进天国之前都不安全。

    教会里的人总以为自己已经安全了，在座可能会有人这样想。基督徒的名字可能会从生命册上被涂掉，这真令人震惊。我们一旦信了主，名字不就永远写在生命册上吗？不是，你必须持受信仰，忠于耶稣，信靠祂，顺服到底才可以。

    这个消息令以色列人震惊，原来主的日子来到时，他们不见得会蒙福，因为上帝是绝对公平的，在上帝眼中，基督徒犯罪就跟非基督徒犯罪一样严重。我们什么时候才会明白这点呢？

    《罗马书》二章讲得很清楚，保罗对基督徒说：你若论断别人什么事，自己的行为却跟别人一样，你以为逃得过上帝的愤怒吗，我们的上帝是不偏待人的。

    基督徒犯罪就跟非基督徒犯罪是一样严重的，别以为属神以后就可以任意犯罪，这完全不符合圣经的教导；别以为每次犯罪上帝都会对你手下留情，放你一马，不是这样。罪在上帝眼中都一样严重，因为祂不偏待人，否则上帝就太不公平了。非基督徒犯奸淫得下地狱，但基督徒可以保送天国，怎么犯罪都没有关系，这种讲法根本是在扭曲上帝。先知必须先纠正以色列这个错误的观念，因为以色列自以为很安全，上帝会审判别人，但我们不会有事，先知必须告诉他们：你们并不安全。约珥是第一个这样讲的先知。

    另外，以利亚也曾经挑战以色列人这个想法，但约珥第一个对他们说：主的日子对你们不见得是好事。后来的阿摩司也讲一样的话，主的日子可能会大祸临头，不见得有好事发生。

    约珥为什么发出这个预言呢？原因就是一场天灾，一场可怕的蝗灾临到以色列。我不知道你有没有经历过蝗灾，我亲身经历过一次，一次就够了。

    我这里有一张蝗虫的照片，不容易看清楚，因为蝗虫跟植物颜色很像，蝗虫就像大只的蚱蜢。这里有一只，这是它的后腿；这里是第二只，还有第三只。画面上只有三只，但是成群的蝗虫飞来的时候，数目可以高达六亿只，各位想想，六亿只。它们的胃口很大，头长得就像马的头一样，不知道你们看不看得清楚，像马头长在大只蚱蜢身上。我是在奈及利亚北边经历到蝗灾的，当时是白天，突然太阳不见了，我还以为是日蚀发生。接着我看见一大片乌云向着我们飞来，把太阳遮住，天色立刻变暗，好像半夜一样。我计算了一下，它们的时速有十二哩，花了一个半小时才全部通过。那些可怜的非洲当地居民，赶快跑去赶蝗虫，免得它们吃包心菜。有一群蝗虫停在一颗包心菜上，不到几秒就吃个精光。蝗虫所到之处的树木，连树皮都被吃个精光，更别说叶子了，只剩下骨架。所以的草木全被吃个精光，你可以听见它们的咀嚼声，可以听见周围一片咀嚼声，脚踩的地方全是蝗虫。我永远忘不了那个恐怖的经历，真是可怕极了。照片上寥寥几只，看起来还算可爱，可是如果看到的是一整片地上遍满了蝗虫的话，就不是那样了。如果有六亿只蝗虫，所到之处把所有的植物瞬间吃个精光，那可是天大的灾祸，蝗虫过后的景象有如沙漠，没有一点绿色植物。蝗虫涵盖的面积可以多达四百平方哩，40哩长，10哩宽那么大，六亿只蝗虫可以把太阳完全遮住，它们每天可以吃掉八万吨的食物，只要蝗虫一来袭，就全完了，你什么都没有了。它们每个月可以飞行两千哩，在沙漠中，每一平方尺可以产下五千颗卵，孵出来的幼虫只能跳跃，经过几次脱壳以后开始长翅膀。幼虫通常每天跳行2到10哩，连续六周发育成虫，然后开始成群结队的飞行

    以色列就是遇到了蝗灾，当然埃及也曾经遇过蝗灾，那是当初的十灾之一，但是蝗虫并没有碰歌珊地，是不是很有意思？上帝当初保护祂的子民不受蝗灾侵袭，但如今这个灾临到他们，这在以色列是很罕见的。蝗虫是从非洲来的，在非洲十分常见，但在以色列并不常见。

    当蝗虫来袭时，约珥马上看出这是上帝在掌控，他说：这是上帝给你们的第一个警告，如果你们继续作恶，会有更大的灾祸临到。所以先知约珥诠释了这件事的含意，告诉以色列说这件事并非偶然，蝗灾临到上帝的子民是因为这是上帝的警告，后果严重到甚至于没有谷物可以拿到圣殿里去献祭，所以敬拜被迫中止，他们没有东西可以献祭。

    全国面临旱灾，树丛起火，百姓挨饿，情况很惨，葡萄园没了，玉米田没了，果园没了，橄榄园没了，什么都没了，经济一片萧条，约珥说这是上帝的作为。

    那么，我们怎么分辨灾祸是不是上帝带来的呢，记不记得约克大教堂起火的事件？我相信那是上帝的作为，因为当时起火的原因很不寻常，有一朵乌云的闪电击中约克大教堂，那朵乌云只有巴掌大小，那朵乌云在蓝天中绕着教堂盘旋了20分钟，那朵乌云很小，根本制造不出雨来，却有一道没有雷声的闪电，向下击中教堂、使教堂起火，当时教堂才刚刚整修过，安装了最新的烟雾警报器和防火设备，全部闪电打坏了。正要前往教堂的诗班成员目睹了闪电，但是他们没有听到雷声，只看到那道闪电。我从气象局拿到那朵乌云的地图，有16个气象人员不敢相信，说那一定是上帝的做的，他们已经很久没有看到这么不寻常的现象了。有人对我说这是上帝的审判，我说不对、这是上帝的怜悯，祂等大家都离开教堂才做，因为那天他们任命了一个不相信真理的主教，那是上帝的怜悯。祂本可以在大家都在的时候，让闪电击中，但祂没有，所以那不是审判，但我相信那是一个警告。

    不是每次闪电都是上帝的警告，这一点要分辨，出于上帝的警告有个特点，就是现象非比寻常，这些不寻常的现象常会显明超自然的事；另外还有一个特点是上帝子民的分辨能力，很多有先知恩赐的人看见这是上帝的作为，尤其如果事先有人预言，但是这次没有，不过事先就有很多人害怕，他们不知道上帝会如何惩罚这个亵渎神的行为。我要提醒各位，不管是不是出于上帝，灾祸都是用来提醒人，上帝的审判，一定要看清楚这一点。

    有一次有人问耶稣，西罗亚楼倒塌压死了很多人，那是上帝的作为吗？那些人比别人坏吗？耶稣说：不是的，但你们若不悔改，都要像这样灭亡。所以每一次的地震，还有每一次的台风，每一次的洪水，都是对我们的提醒，不管是不是直接出于上帝。我们都不能说，某个天灾一定是出于上帝，不能够硬把一些事套进信仰里去解释，这样做是不对的，但是每一个灾祸都是上帝的提醒。

    可是约珥预言的这件事不止是提醒，上帝叫当年降在埃及的蝗灾重演，但这次的蝗灾是降在祂子民的身上，所以约珥就发出了这篇预言

    接下来我想分析一下这卷书的架构，给大家一个整体的概念，这卷书的章节分得很正确，这是好事，至少这次分对了。其实圣经的章节是一个叫莱昂的主教分的，当时他从巴黎骑马到莱昂，几乎一个下午就分好了，有些分得正确，有些则是错得离谱。

    约珥书一、二、三章是预言的部分，但是我们不知道这些预言是不是同时给的，第一章1到12节生动的描述了那些蝗虫，几乎像是生物学家对蝗虫的描述那么仔细，描述蝗虫的前进像行军一样，把一切啃个精光，可以听见咀嚼声，描述非常生动。而在下半章的13到20节的部分，他呼吁全国要悔改，他说：你们若不悔改，可怕的历史将会重演，上帝要给你们一个机会，现在就回转归向神，向祂悔改认罪，否则会遭遇到更坏的情况。

    他并没有清楚说明要以色列为哪件事悔改，所以我们必须自己回头、再去研读一下《列王纪》，看看以色列当时到底是做错了什么事，因此而得罪了上帝，以至于这个国家必须要面对这种命运。我唯一能够找到的答案很有意思。他呼吁他们悔改的时候说：你们会像年老的处女，为年轻时许配的丈夫哀号。这个比喻真有意思，我一读到这个比喻就想到狄更斯《锦绣前程》中的费维森小姐，老处女为年轻的时候所许配、但是没有成亲就过世的未婚夫哀悼，你会像那样难过一辈子。

    以色列到底做错什么？有一件事很清楚，《约珥书》有一处提到祭司，却没有提到君王，但是他指责以色列做错了一件事，这是一个线索。我们在读《列王纪》的时候，会发现当时有个女王，而不是国王，这不是上帝的旨意，上帝曾经应许只要大卫的子孙能够继续遵守祂的诫命，就会不断有子孙坐上以色列的王位，这是上帝严格的命令，祂容许他们有国王，但不容许女王。当时以色列的女王是谁呢，就是亚他利雅女王，亚他利雅女王本来是个母后，但是王驾崩以后，她篡夺了王位，把王的儿子全部都杀掉了，好让自己坐上王位，当时没有人阻止她，她杀光了王所有的儿子，然后篡了王位，而她的母亲就是耶洗别。

    你看，这就难怪了。当初，耶洗别嫁给了以色列的亚哈王，把北国搞得乱七八糟，现在她的女儿又杀光王的儿子，杀光大卫的直系子孙，只有一个逃过一劫。大祭司救了这个孩子，把他藏在圣殿中，偷偷地抚养他长大，这是当时的情况。大卫王差一点就没有后代了，亚他利雅这样赶尽杀绝，要不是有个漏网之鱼，大卫王可就绝子绝孙了。我相信这背后是撒旦在作祟，当初撒旦也唆使希律杀害刚出生的一个大卫子孙，耶洗别也是杀人不眨眼。

    以色列人竟然接受亚他利雅做女王，连大祭司都没有反对，但至少他有勇气藏匿那个小男孩，那个小男孩就是约阿施

    约珥传讲完信息以后不久，他们才有勇气把亚他利雅这个女王除掉，让当时年纪只有七岁的约阿斯登基作王，约阿斯排行老幺，本来还有其他太子可以登基，但是都遇害了，只剩下这个小男孩是王室的后代。这件事真的很可怕，我觉得当时只有这件事可以算是全国犯的罪，因为百姓接受了那个情况，这个推论信不信由你，我觉得你可以自己去研究，但这是我的发现，实在叫人惊讶，不是吗。

    约珥说：除非你们悔改，走向正道。也许约珥自己也没有勇气直言他们做错什么事，不敢谈到那个女王或别的事，他没有直指他们犯了什么罪，只是劝他们要悔改归正，不然历史的灾剧会重演。

    第二章开头的部分，他讲到蝗灾会重演，可是仔细研读以后，我想你应该会问，约珥真的是在讲蝗灾吗？我认为约珥他是把敌军压境的景况，形容成一场蝗灾，蝗灾其实很像大军，一个个马头排列整齐奔腾而来，蝗虫行进时确实会排列整齐，砰砰砰一起过来，全部都啃个精光。我想第二章是用蝗灾来当作一个预表，预表敌人的千万大军侵略以色列国土的情景。

    各位想想看，敌人千军万马的压境，无情的摧毁一切，我想约珥他是看到了巴比伦人前来攻打的情景。古巴比伦人每一次打仗，征服一个地方以后，都会实施无情的焦土政策，不但杀光所有的人和婴孩，同时也会毁灭那个地方一切的生物，所以他们连树木和牛羊都不会放过。巴比伦军队是完全不留活口的，这种情境和蝗灾非常类似。学者对这一点有很多的争论，但是我相信第二章并不是在讲蝗灾会重演，而是在讲一场更严重的灾祸，这里描述的是一群像蝗虫的敌军。

    很有意思的是，《启示录》记载末日时会再度发生蝗灾，但蝗灾之后，立刻从东方来了两亿名士兵，所以我认为约珥在这里所描述蝗虫的侵犯，预表的是敌军大举压境。两者一旦进犯，都不留活口。

    约珥就说：在耶和华的日子，你们要在锡安吹角，在祂的圣山吹出大声。那就是第二次的蝗灾，所以约珥再度劝戒百姓说：上帝要的是真心的悔改。因为我们知道在他第一次宣告预言以后，大部分的人都出去喝酒，他们还存有足够的酒。

    第一次听到约珥的信息以后，他们非但没有悔改，反而喝得醉醺醺的。很奇怪，大祸即将临头的时候，人的反应会分成两种：第一种是要准备好要悔改，第二种是喝得醉醺醺的。可惜他们的反应不是第一种，所以约珥又讲了一次，这次他呼吁他们要真心悔改。第二次的呼吁有一句话很值得记住，“你们要撕裂心肠，而不是撕裂衣服。”

    我永远忘不了，有一次我站在橄榄山上，靠近其中一个小先知的坟墓，就在那座橄榄山上。当时墓外站了一个西装笔挺的犹太商人，那套细直条纹的西装，剪裁合身，他显然是个有钱人，他的身上别着金色的袖扣和领带夹，可是他却站在那里哭。我躲在另外一个坟墓的后边，看他到底在做什么，我看见他脱下漂亮的西装，然后抓住领子用力撕掉，把身上穿的那件漂亮西装撕成碎片，站在坟墓前面痛哭。这是我第一次看见有人撕裂衣服，他用外在的方式来表达他对这个先知过世的哀恸，他把那件西装撕成碎片。哇，我看了很震撼，真的是撕成碎片。

    但约珥说：即使这样做对上帝来说都不够，你要撕裂的是你的心，不是撕裂你的衣服。是撕裂你的心，不是撕裂你的衣服，这是个痛心疾首的呼吁，因为犹太人为人痛哭哀悼的时候，会撕裂自己的衣服，穿着撕成碎片的衣服来表示哀悼。今天的人也许是在袖口别一块黑布或者是戴黑领带，但是他们在哀恸的时候会撕裂衣服。

    约珥说这样还不够，你的心也要撕裂才行，你真的懊悔自己做错事吗？

    接着上帝应许说，如果他们确实真心悔改，上帝就要弥补他们在蝗灾期间所遭受到的一切损失。这句话你们一定听过，很棒的一个应许，上帝会弥补蝗灾期间的损失。

    我的祖父是一个牧师，他教会中有一个人，留着长长的白胡子，教会的每个聚会他都参加，早崇拜、晚崇拜、祷告会、查经班、周间的聚会、童子军、女童军、幼童军、女幼童军，他什么聚会都参加，大家觉得很尴尬，他什么聚会都要参加，连姐妹聚会也不例外。于是他们就请我祖父去跟这个人谈一谈，我祖父就去找他说：我可以问你一件事吗，教会的每个聚会，你为什么都要来参加呢？你不需要全部参加啊，上帝又不要你全部参加，你为什么要参加每个聚会呢？你知道他怎么说吗，他说：我一直到67岁才信主，我想要弥补过去错过的岁月。我听了不知道该哭还是该笑，想到你浪费了那么多年、被蝗虫吃掉的那些年，但是上帝说：我会弥补你在蝗灾期间的损失。多大的恩典，我真的见到了，我看见上帝大大使用这个人的晚年，远超过祂使用某些人的一生。祂可以弥补蝗灾期间的损失，但前提是你要真心悔改。

    接着，上帝又给了几个很棒的应许，祂说：你若真心悔改，就必不再这样对待你。我必不再，我必不再，我必不再，这句话不断出现，很棒的一句话，你若真心悔改，我必不再……不但这样，祂还说会弥补一切的损失，不只有实质的弥补，弥补蝗虫吃掉的作物，还会有属灵上的弥补。

    这个时侯，上帝赐下了几个很棒的应许，我们也可以从这些应许获益，祂说：只要真心悔改，就会完全得到弥补，而且我要将我的灵浇灌在“各样的人”身上。这是原文的意思，不是每个人，而是各样的人，不分性别、地位或者是年龄，年轻人要见到异象，老年人要做异梦。老年人做异梦，所以我今天仍然想要见到异象，祂说：你的儿女要说预言，不分年龄、不分性别、也不分地位，我要将发预言的灵浇灌在各样的人身上，前提是你真心悔改。

    彼得引述了这个应许，这个应许过了好几个世纪才应验。那天有许多人聚集在一个地方，结果这个应许应验了，彼得说：这应验了神的话语，这个情形正是 约珥所说的。你常听人说每个基督徒都有祭司的职分，但我相信每个基督徒都有先知的职分，因为这就是这个应许的含义。圣灵降在谁身上，谁就能发预言，预言应该会变得更多，而不是更少。五旬节的意义就是每个基督徒都有先知的职分，彼得说约珥的预言今天终于应验，五旬节那天在场的120个人都是犹太人，圣灵降在犹太人身上，很久之后才降在外邦人身上。

    五旬节是犹太人的节日，为了庆祝上帝赐下律法，可惜第一个五旬节为着百姓的悖逆，死了三千人。但新约的五旬节那天，上帝浇灌圣灵，有三千人得救。实在很奇妙，前后都有关联，很奇妙的模式。这是第一个很棒的应许，祂会弥补损失。

    第二个部分说天上会有预兆，连天上都会注意地上发生的事，约珥说会发生两件事：日头要变为黑暗，月亮要变为血。这种现象发生过吗？的确发生过，耶稣断气的时候，当时日头就变暗，长达三小时。而且我在天文学的期刊上读到一件很奇妙的事，可惜我放在家里，今天没有带来。在那本天文学期刊上说，有一个天文学家计算以后，发现当时正好发生了日蚀；如果按逾越节和满月等等日期去推算，当时一定也同时发生了月蚀。我上一次看到月蚀是在温得密湖，记不记得我们出去看月蚀？当时月亮变成血红色，事实上，月蚀的时候经常会有这种现象。而这篇天文学论文所要论述的是，在耶稣断气的时候，日头变暗，月亮也变红。各位，这一点我无法确认，但是圣经清楚地指出，末日来临前的空中必出现这预兆，五旬节那天没有发生，但将来必定会发生。

    约珥说的头两件事是：第一，圣灵要浇灌在有血气的人身上；第二，空中必有征兆，因为地上发生重要事件时，天上会有反应，所以耶稣降生时，天上才会出现一颗星。

    很多人无知地对我说，三个智者跟着那颗星，就证明占星学是可以接受的。我说：你们根本就搞错了，占星学的论点是，星星的所在位置会主宰新生儿的一生，但圣经里却是，婴孩耶稣的出生地在主宰那颗星的位置，这跟占星学的论点完全相反。

    耶稣断气的时候，日头变暗，连宇宙都因为地上发生重大事件而有所改变，是不是很奇妙？星星不能够掌控人类，星星是由上帝来掌控，在上帝的掌管之下，宇宙都会因为地上所发生的重大事件而有所改变

    再来是约珥讲的第三个应许：凡耶和华所召，凡求告耶和华名的就必得救。得救是一个双重的呼召，上帝呼召人得救，人也要呼求祂的名，凡是呼求主名的就必得救。

    我并不喜欢叫别人跟我做决志祷告，我都是叫他们自己呼求主，因为他们需要自己开口呼求耶稣的名，凡求告主名的就必得救。对我们来说，主的名就是耶稣，我不会叫别人跟着我祷告，这对他们没有什么帮助，我会叫他们自己呼求主名，你自己去求祂救你脱离你的罪，你自己去求祂帮助你，你自己去呼求祂的名。各位，这一点也很重要，祂的儿女必须自己向祂呼求，凡呼求主名的就必得救。彼得在五旬节那天就是传讲这个道理，结果有三千人呼求主名，就在那天得救了。

    这就是约珥所传达的应许，上帝应许要弥补全部损失，不只弥补损失防的作物和酒，还要弥补内心和生命。上帝的灵会浇灌下来，这个预言等了很久才应验，约珥说这些事都会在主的日子发生，他一直在讲“主的日子”， 主的日子、主的日子、主的日子。

    新约圣经也是一直在讲主的日子有一天将会来临。不见得是24小时的一天，圣经上的“日子”是有弹性的，在希伯来文这个“日子”也有纪元的含意，重点是撒旦有牠的日子，但上帝也有祂的日子，主的日子是这个意思。如果我说马车的日子已经结束，我不是指24小时，而是指马车的时代已经结束，已经过去了，今天是汽车盛行的日子，圣经里的“日子”就是这个意思。当主的日子来到时，祂说什么就是什么，祂会彻底掌控世界，主的日子是这个意思。人有他的日子，撒旦有牠的日子，但有一天上帝会有祂的日子，那天也会是耶稣的日子，按照《启示录》来看，那天会是很长的一个日子，但那将是祂的日子，别人有他们的日子，但最后主的日子必要临到。所以你对主的日子看法要有弹性，不要问到时候会是星期几，不是这样的，那是主的日子，是祂公义彰显的日子，祂会来扭转一切错误、亲自赏善罚恶。

    主的日子是新约圣经中很重要的一部分，我列出新约圣经中提到主的日子的经节，但太长了，不能一一念。先知明白这个观念，使徒也明白：将来有一天，主的日子将会临到，那将是世界的末日。

    但我们现在是处在末世，从约珥的预言开始应验以后，末世阶段就展开了。圣灵浇灌下来，从此我们就开始活在末世中，我们已经处在这末世已经有两千年，但这是历史的最后一个纪元，下一个事件就是耶稣基督重回地上，所以我们是在末世阶段，应该牢记这点，我们是在历史的末段。

    《约珥书》最后一章描述了断定谷的景象，这个河谷是真实的地点，就在耶路撒冷外面，在耶路撒冷东边，它叫做汲沦谷。我不记得我有没有带照片来，没有在这里，下次再拿给你们看好了。

    耶路撒冷有三个河谷，汲沦谷在东边，泰罗彼恩谷在中间，欣嫩谷在西边。耶路撒冷就在第一座河谷和第二座河谷的中间。汲沦谷是位在耶路撒冷城和橄榄山之间，直到今天仍然叫做审判谷，里面有很多坟墓，有很多犹太人的坟墓，有一些基督徒的坟墓，还有很多回教徒的坟墓，因为大家都相信这是将来的复活之地，到时候上帝会在这里决定每个人永恒的归宿，这里叫做断定谷。

    但是我听过有些传道人乱讲，约珥说许许多多的人在断定谷，很多人会断章取义，把这句话解释为：将会有很多人在那里决定要不要信耶稣。然后藉此提出呼召说：你要不要决定信耶稣。布道家都喜欢这样讲，但在这里并不是人要做决定，而是上帝要做决定，上帝要在这个谷中决定谁上天堂、谁下地狱，是上帝要在这里做决定，祂要做最后的决定，在这里决定我们永恒的归宿

    约珥见到在断定谷中有许许多多人，各国的人。上帝会在这个谷中决定每个人永恒的归宿，这是最后的审判，这次是要审判万国，上帝要报复那些恶待祂子民的人，那些人违抗祂的目的，违抗了祂在这世上的旨意，祂将会在那里做决定。最后上帝要为以色列伸冤，上帝会为祂的子民伸冤，会带领他们回到故土。

    我下面要讲的这些话，有很多人会提出疑问，今天的教会对于这一点，意见有很大分歧，那就是约珥、还有俄巴底亚，和其他大多数的先知，都说出了上帝给以色列未来的应许，问题是那些还没有应验的应许什么时候会应验呢？最后一定会应验吗？今天的教会对于这一点有四种看法，以下我要分享的并不是大多数教会的看法，但是我已经很习惯在一些议题上提出跟别人不同的看法，我关心的不是大多数人的看法，而是正确的看法，什么才合乎圣经、什么才是真理。

    很多预言讲到以色列最后会彻底归回故土，这些预言还没有应验，一直到现在都还没有应验，问题是这些预言会应验吗？以下是四个看法，有的是照字面解释，有的是照灵意解释，你可以按字面解释预言，也可以照灵意解释预言。我们来看看。

    如果按照字面解释，就会套用在以色列；按照灵意解释，就会套用在教会，称教会是新以色列，说这些预言以属灵的方式在教会中应验。比如我们没有一块土地，但上帝在属灵上赐福给我们，因为我们现在是新以色列，已经取代过去的以色列。我们把这个叫做取代神学，主张教会已经取代以色列，英国大多数的传道人可能是这个看法，他们称教会为新以色列，说从前给以色列的应许如今以属灵的方式在教会应验。但是这样解释会很矛盾，因为他们宣告所有的祝福都是给教会的，但是咒诅仍然留在以色列头上，我觉得这样有点不公平。有些旧的圣经译本在《以赛亚书》的每一段预言上加注说：祝福给教会，咒诅给以色列；祝福给教会，咒诅给以色列。我觉得这有点不公平。如果你认为以色列的预言如今在教会中应验，就应该是指全部的预言才对，不能够把咒诅留给以色列，把祝福套用在教会上，但是很多人就是这样做，我觉得这样很不诚实。你要把应许转移到教会，就要全部转移。他们说咒诅仍然留在以色列，因此以色列被淘汰了；祝福要给新以色列，教会将存到永远。

    接下来按字面解释的则分成两个看法。一个说这些应许是有条件的，以色列已经丧失了资格，所以应许已经失效，以色列没有未来可言，他们已经失去资格，早就不在上帝的目的之内。我们可以向以色列传福音，但他们和其他的外邦国家已经没有两样，如今只是一个国家而已，不再是上帝的子民。

    另一个看法说上帝给以色列的应许是无条件的，祂应许要永远赐给他们这块土地，上帝说：你们可能会失去这块地，但我一定会带你们回归，因为这块地是你们的，我已经起誓把这块地给你们。也因此以色列的未来仍有盼望。有些人说 这些应许在他们从巴比伦归回的时候就应验了，所以应许有没有失效已经不重要了

    这几个看法都认为以色列已经丧失资格，他们说以色列人从巴比伦归回的时候，应许就已经应验。

    但是有些人说这些应许尚未应验，上帝仍然得把应许之地给他们，带他们进入永恒。这也是我的看法，我相信保罗的看法也是如此，因为他说以色列人也许拒绝了上帝，但上帝没有拒绝他们，等外邦人都信主了，全以色列就会得救，上帝不会和祂立约的人断绝关系，祂会紧紧抓住他们，在最后带他们进来。

    我对千禧年的看法也属于少数人的看法，这一点我在个人的着作《当耶稣再来时》已经谈过，我相信耶稣会回来地上作王，犹太人和基督徒会放在同一个羊群中，由同一位牧羊人带领，以色列的国度也会重建。

    门徒问耶稣的最后一个问题是：以色列国复兴是在什么时候？是现在吗？耶稣没有说这是个傻问题，祂说：那个日子是天父定的，你们不能知道，只有天父知道。这表示他们问错了吗？不是，他们只是搞错时间而已，就是这样。

    我认为耶稣的回答很清楚：没错，以色列国会复兴，但是时候还没到；在这之前我有工作派给你们，你们要去传福音给万民。

    所以你要知道有这些不同的看法，全都说从前的以色列已经丧失资格，只有这个看法除外。我相信上帝的应许不可能失效，如果可能的话，教会也可能完蛋。你最好面对事实，如果上帝可以对以色列失信，祂也可以对你失信，所以我们要相信圣经的话。

    约珥说：到那日，大山要滴下新酒。这是约珥说的，他说：将来有一天，以色列的山要滴下新酒。我相信上帝说话算话，约珥的预言会在上帝的时候应验，阿们。


    那鸿书

    这是一首德文诗，朗法罗把它翻译成英文，大意是这个样子的：上帝的磨磨得慢，却是磨得非常细，祂耐心站立等候，要将全部都给磨细。

    上帝的耐心有用完的一天，上帝非常有耐心，并且充满怜悯，但是祂的耐心会有用完的一天，这是先知的信息。约拿把时机搞错了，当时上帝对尼尼微城仍然有怜悯、有耐心，约拿却以为尼尼微城大限已到，但是到150年以后的那鸿，上帝的时候到了。那鸿也是带来毁灭的信息，但是这次已经没有希望了，这一次他们不可能有正面的反应。

    错误的看法是以为上帝永远不会生气、不会惩罚、不会毁灭一个城市或国家，其实上帝会的，祂会的。也许祂不会轻易发怒，但是这不表示祂从不发怒，事实上，上帝的怒气很像炉火上的一锅牛奶，已经用慢火煮了很久，突然间沸腾起来。你如果张开眼睛，会看见上帝的怒气正在酝酿，祂对我们国家的怒气正在酝酿，心眼张开的人会看见，但什么时候会沸腾呢？这是我们要问的问题。不警醒的人不知道已经在临界点，突然间牛奶沸腾，满溢出来，煮的人才赶快跑去厨房喊着说：牛奶溢出来了；但如果你一直警醒，就不会感到意外。

    各位，距离约拿150年以后，先知那鸿来了。首先我们来看看那鸿的背景，我已经说过他是北方人。我们要记住，所罗门驾崩以后，南北方一直没有统一。不断发生内战，北方十支派和南方两个支派分裂，北方十支派保留了以色列的国名，南方的两个支派便雅悯和犹大，以较大支派的名称命名，称为犹大国，所以南北两方分得很清楚。约拿是北方人，当时南北已经分裂，而那鸿也是北方人。

    我稍微介绍一下历史背景。这些是北方的王，这是亚哈王，你们都知道亚哈王，他娶了一个坏皇后耶洗别；再来是耶罗波安二世，约拿就是在这个时候去尼尼微的；再来是比加王，何细亚王。这期间亚述的势力日渐壮大，在亚哈王的时代，亚述来攻打北方十支派，亚述没有打赢，但是之后会再回来。提革拉毗列色三世作王的时候，亚述回来攻下拿弗他利，拿下一个支派；后来撒缦以色作王的时候又回来，攻下十个支派，以色列的十个支派就此消失，被掳离开以色列地，从此之后就只剩下南方的犹大国。希西家作王的时候，西拿基立来围困耶路撒冷，我们看《以赛亚书》的时候会再探讨这件事，那次的事件非常戏剧化，一个天使独自击溃十八万五千名亚述敌军，天使就有这个本事，等一下我会给你们看十八万五千副枯骨的照片，在耶路撒冷城外被考古学家挖出来。亚斯那巴作亚述王的时候，攻下了北埃及的底比斯，亚述国势变得非常地强大。

    接下来是两位小先知，一位是西番雅，今天我们先不谈他，但是我要读一下他对尼尼微的预言，西番雅是这样说的，他说：耶和华必毁灭亚述，使它的首都尼尼微城荒凉干旱如同旷野，曾经傲人的大城将成为群羊吃草之地，各类牲畜野兽必在那里栖息，箭猪要在那里挖洞栖身；尼尼微城要成为废墟，有秃鹰和鹈鹕在其中筑巢，站在毁坏的窗边鸣叫，又有乌鸦在门前啼叫，宫殿里的香柏木尽都剥落，整座城一片凄凉荒芜。以上我所念的是西番雅的一段预言，但是最后去宣告他们大势已去的先知是那鸿，西番雅就是在这里发出的预言，那鸿跟约拿一样，也亲自去跟他们说了，给他们最后的警告。

    各位，那鸿和约拿的差别在于，上帝这次没有放过尼尼微。有趣的是，这两个先知都形容上帝不轻易发怒，但是到了那鸿的时代尼尼微的大限已到。上帝的怒气一旦爆发就不可能止息，一旦过了临界点，上帝的怒气就爆发，圣经常把那日称作上帝愤怒的日子，到那个时候什么都无法止息祂的怒气；上帝的怒气在酝酿的时候，还有转圜的余地，但是在祂怒气爆发以后，什么都挡不住了。上帝的怒气在不同的时候向不同的人和不同的国家发作，但最终上帝忿怒的日子到来的那一天，大家会宁愿被地震的裂口吞吃，也不要见识到上帝和祂儿子耶稣的愤怒，这是《启示录》六章讲的。所以上帝的怒气在这个时候爆发出来，虽然这个时候尼尼微的王试着再次禁食祷告，想学上一次约拿时代的做法，可惜这次不管用，上帝不接受，所以会有为时已晚的一天，这个时候再改变也无济于事

    《那鸿书》最后一节经文说：你的损伤无法医治，你的伤痕极其重大。亚述即将灭亡，那鸿认为是个好消息，对亚述不是好消息，但对以色列是好消息，因为那鸿出生的时候，十个支派的领土就已经被占领，他在以色列那块圣地出生，却是接受外邦人亚述的统治，你能想象吗？在亚述人的统治下出生和成长，所以他说尼尼微会灭亡的预言是好消息。有一句很棒的经文说：报福音、传喜信者的人，他们的脚踪何等佳美。脚并不是很美的部位，对不对？你拍照的时候喜欢拍脚吗？拍脸已经够糟了，哪里会想拍脚呢。只有在一种情况下脚才会美，那就是福音使者的脚，带给你大好消息的人，你会乐意亲他的脚，如果你这辈子一直被残酷的敌人给统治，那么你将会知道自由是最好的消息。在几年之前的东欧也有相同的反应，所以这是大好的消息，事实上那鸿说：听到这消息的人，都会拍手叫好，因为你的灭亡，那是因为有谁没有受过你的暴虐呢？这个预言讲得很生动。

    我们继续，可是我们仍然必须再问：上帝除了掌控大自然，是不是也掌控历史？如果《约拿书》是在问上帝是否掌控大自然，《那鸿书》就是在问上帝是否掌控历史。持一神论的观点圣经说，历史的地图是上帝画的。历史的地图是上帝画的，保罗曾经在雅典的亚略巴古对希腊人说：各国的年限和疆土都是上帝预定，是上帝容许一国兴起，也是上帝容许一国灭亡。

    我相信是上帝终结了大英帝国，所谓的“日不落帝国”，英国在1947年不肯帮助犹太人，一心只想撇清关系，上帝说：那你们也不能照顾别人了。短短五年间，大英帝国就垮了，这是我对历史的了解。上帝不但掌控整个大自然，也掌控整个历史，兴起君王的是上帝，让君王下台的也是上帝；容许国家扩张的是上帝，让国家灭亡的也是上帝。德国的基督徒在柏林围墙倒下的前两年就奉耶稣的名宣告：上帝要拆毁那座墙。因为他们相信历史是上帝在掌控的。

    所以历史是可以预测的，先知的一大任务就是预测历史，在尚未发生之前写下历史，那鸿预言尼尼微即将灭亡，这听起来真是不可思议，因为当时的尼尼微势力壮大，但是这个预言没有过多久就应验了。《那鸿书》的内容几乎都是预言，我们来分析一下那鸿的预言，一共只有三章，很容易分段落。

    《那鸿书》总共有三章，全都跟尼尼微的灭亡有关。首先是宣告上帝会在“谁”的身上动工，上帝介入就表示祂的仇敌将要灭亡，祂的朋友将会获救，当上帝介入的时候就会彰显出这两种特质。只要上帝介入历史，并且采取行动，祂的仇敌就要遭殃，那些违抗上帝、一切靠自己的人，这种人就是上帝的敌人，他们倚靠自己的力量，并且违抗上帝，当上帝采取行动的时候，他们就要遭殃。那鸿清楚地指出这是因为上帝有一种忌邪的特质，这是一种“嫉恨”，而不是嫉妒，上帝不必嫉妒别人拥有什么，因为万有都是祂的。我很喜欢《诗篇》五十篇的一句话，上帝说：我若是饥饿，我不用告诉你。从这里我们可以看出，一切都是上帝的，祂说：千山的上的牲畜是我的，金山银山都是我的，所以我若饿了，不用告诉你，我可以尽情取用我的东西。但是上帝的嫉恨不同于嫉妒，嫉妒是想要别人的东西，嫉恨是别人想要拿走你的东西，了解吗？你会嫉妒别人有个好太太，但你会嫉恨别人抢走你太太。上帝嫉恨别人妄称祂的名，祂嫉恨别人妄用祂的名，祂嫉恨别人抢走祂的子民，祂嫉恨别人抢走祂的世界，神说：那是我的名字、名声，是我的世界，我不容许人在我的世界胡作非为。那是一种忌邪的心情，因为忌邪，所以上帝施行报应，《那鸿》书里面经常提到上帝会施行报应，我们需要记住上帝会施行报应，因为祂是个忌邪的神。

    但祂不是以恶报恶，祂是伸冤的神，所以圣经劝我们不要以恶报恶，只要交到上帝的手中，上帝说：伸冤在我。你有多久没有听到传道人讲上帝是忌邪施报的神呢？但这是上帝的一个特质，因为祂是一个圣洁的上帝。

    那鸿的信息非常强调上帝会忌邪，并且会施行报应，违抗祂和倚靠自己的人都要得到报应，但那些在亚述残暴统治之下仍然信靠上帝的人，仍然相信上帝有一天会伸冤的人，他们必蒙拯救。所以这是个好消息。

    第一章是一首离合诗，所谓离合诗就是每一节经文都是用希伯来字母依序作开头，从希伯来原文可以看出这首诗写得很好，很容易记住，因为每一句话都是都是用下一个字母开头。离合诗的作用是为了要帮助读者容易记住，那鸿他这样写并不是为了要帮助尼尼微人记住，而是要帮助以色列人容易记住。这对他们是好消息，“要藏在你心里，牢记在心，常常告诉自己和子女，尼尼微已经败亡，因为上帝嫉恨人妄用祂的名，”这是第一章。那鸿在第一章轮流向尼尼微和以色列说话，给尼尼微坏消息，给以色列好消息；给尼尼微坏消息，给以色列好消息。这卷书可以称得上是一部上乘的文学作品，先知在圣灵的启示下，用容易记住的方式写出来。

    再来是第二章，第一章是宣告尼尼微即将倾倒，到第二章则是描述他们的遭遇，而且描述得非常仔细，让人触目惊心。我当初看到CBN的记者在巴格达报导第一桩爆炸事件，你们有没有看到那则报导？电视让我们可以亲眼看见战争的进行，残暴得让人不可置信，那是第一桩爆炸事件，全世界的人都亲眼看见了战争爆发。但是，那鸿在事件还没有发生前就看见了，而且像电视记者那样仔细描述，仿佛是他亲眼看见的一样，其实那个事件还没有发生，可是他有很详细的描述，他用诗来表达，他的描述实在是令人难忘。

    我读到这里的时候就想到了丁尼生的诗，丁尼生这位诗人已经逝世超过一百年了，“半里格，半里格，向前半里格，死亡谷中，威武的六百壮士正疾行，大炮向他们右方射，向他们左方射，在他们的前方齐射连发。”你们在学校有读过吗？对，现在都不教这些了，古典文学是很有意思的。好吧，我来读一下《那鸿书》，你们听听看觉得像不像，“尼尼微啊！你快要灭亡了，敌人已经把你完全包围了，快叫人把守要塞，守卫通路，挺起胸膛，集中所有的力量吧。虽然你们大肆蹂躏上帝子民所住的土地，但主要复兴他们的荣华，恢复他们的能力。来攻击尼尼微的勇士都手持赤红盾牌，身穿鲜红战衣，整装待发，战车射出阵阵红光，他们手中都挥舞着矛枪。你们的战车在道上飞驰，在广场上猛冲，它们疾行时状似火炬，往来如电光一样。王连忙传召他的将领，他们就跌跌撞撞奔上城堡，架起防障，可惜太迟了，河闸已经打开，敌军已经攻入城中，宫殿毁坏。”种种战争景象描述得很生动，是不是。令人惊讶的是，来摧毁尼尼微的军队穿着红色的军装，在那鸿时代并没有传红色军装的军队，他甚至于看见了他们军装的颜色，也看见他们如何进入河闸，如何把河水放干，从闸门进入尼尼微城，攻下这个城市，他看见这一切的经过，《那鸿书》的描述非常生动。

    来听听这首诗，“祸哉！尼尼微，这流人血的城，充满谎诈和强暴。听呀！皮鞭飕飕，轮声轰轰，马匹奔腾，战车疾行，骑士冲锋，刀光闪闪，矛剑生辉，死人无数，尸横遍野，每个人都相继被尸首绊倒，这些全是因为尼尼微把自己卖给了上帝的仇敌。”很生动的描述，你能想象他讲道时候的神情吗？

    他清楚看见这些经过，这是第二章。他描述那是一个掠夺的日子，他看见那城遭到掠夺，所有的财物都被掠夺，所有的财物都没了，接着他说：我看见狮子坑，但里面的狮子都奄奄一息。记不记得曾经有人说英国是没有牙齿的狮子？那鸿就是这样说尼尼微，这有重大的含意，因为狮子是尼尼微城的城徽，尼尼微以狮子自居，但是这里形容他们是没有牙齿的狮子，是纸老虎，他们不再有威胁性，反而自己心惊胆跳，这里用诗来描述。

    再来第三章，从描述变成解释原因。他先是宣告上帝会为朋友挺身而出来对抗仇敌；再来则是描述一支大军入侵尼尼微城，占领了这个狮子坑；接着他解释原因，为什么会发生这种事呢？这完全是因为亚述这个帝国毫无人性，他们不知道十诫，所以上帝没有因为他们违背十诫来审判他们，当上帝差派先知来向外邦人宣告降祸的消息时，不会用违背十诫作为理由，这我们会在《阿摩司书》中看到。祂指控他们没有人性，每个人都应该知道不应该用残暴的手段来对待别人，就算没有听过十诫的人也都知道残暴待人是不对的，这一点大家都知道，所以上帝是根据人所知道的来审判他们，这是圣经从头到尾的原则。不知道十诫的人，并不会因为违背十诫而受到审判，同样的，没有听过基督的人，也不会因此而受到审判。但是每个人多少都知道上帝，透过外在的受造物和内在的良知，上帝会根据每个人的良知来审判各人。

    我们都知道残酷没有人性是错的，对吧。各位，你们知不知道联合国U144号文件是什么，是《人权宣言》，这不需要基督徒来写，因为每个人都晓得人权。尼尼微人罔顾人权，才会遭到这种下场，他们以武力征服，他们使用武力，他们用武力来迅速地拓展疆土，驾着战马车蹂躏别的国家，屠杀全国百姓，用武力强加占领。你不用靠武力，上帝就可以给你更多的疆土，可以拓展疆土，但用的方式要对。

    另外，他还特别提到了一件事，就是金钱使亚述腐败，先知特别指出这一点。他们有钱之后就腐败了，贿赂的行为司空见惯，那鸿说他们明知这两件事情不对，却偏偏要去做，所以上帝才要消灭他们。这两件事真的很严重，现代人对这两件事都不陌生，大家都知道这样做不对。感谢主，贿赂在英国还不算很严重，但确实越来越严重，当你到一个国家去，发现需要贿赂才能办驾照、办护照或竞选公职的时候，各位，你会很高兴可以回到英国，常常旅行的人就会了解这一点。尼尼微城的情形就是如此，他们用武力侵略别人，又在金钱上腐败，所以那鸿说：祸哉！这流人血的城。

    不过，现代人已经不了解“祸”这个字的意思是咒诅，这个字有很严重的含意，你绝对不能用。英国有很多父母会用这个字来骂孩子是个祸害，绝对不能用这个字来讲孩子，这是在咒诅他。今天你如果去加利利，会觉得那个地方很美，像是一个世外桃源一样，大家都很向往，但是在耶稣时代，那个地方可是截然不同，当时有25万人住在加利利沿岸，在耶稣时代是个繁荣的城市，迦百农是个很大的渔业城市，伯赛大和哥拉汛也很繁荣，但今天这些城市在哪里呢？为什么今天去加利利，必须住在提比利亚？那是加利利沿岸唯一的城市，原因就在其他的城都受到耶稣的咒诅，耶稣说：“迦百农啊，你有祸了；伯赛大啊，你有祸了；哥拉汛啊，你有祸了。因为在你们中间所行的异能，若行在推罗、西顿，他们早就悔改了。”唯一没有受到咒诅的城市是提比利亚，耶稣从来没有说：提比利亚啊，你有祸了。结果今天提比利亚还在，但其他城市只剩下了几块石头。“祸哉，祸哉，这流人血的城市。”这是一个很可怕的咒诅，那鸿宣告了这个咒诅。

    各位，尼尼微之后的命运如何呢？先知那鸿这些预言，不到十年间就一一的应验了，完完全全地应验了，那个地方从此不再有人居住。我再给你们看看今天那个地方的景象，这是当年雄伟的宫殿，今天变成这样，鹈鹕和箭猪在那里栖身，正如西番雅所说的，各种野兽在那里栖身，今天那里只有动物。尼尼微倒了，再也无人居住，那城已经失落多年，没有人知道当年的地点，甚至有人怀疑那座城是否真的存在过。直到1820年，有一个叫雷亚德的英国人在当地徒步旅行，在底格里斯河西岸的一座城中落脚，他不经意地往反方向看，看见了一堆瓦砾，他问别人那是什么，没有人知道，他就过去挖看看，一挖之下他发现：哇，我找到尼尼微了。果真没错。

    那鸿后来怎么了？各位，他没有回到家乡，他的坟墓今天就在底格里斯河西岸，当地人会告诉你那鸿的坟墓在哪里，所以他的坟墓是在对岸，今天仍在那里，受到阿拉伯人的尊敬，他是其中一个先知。

    最后来看几个结论，我们看到阿摩司、那鸿和其他的先知，为什么我们要研读先知书呢？这又不是我们的历史，甚至不是我们的同胞，我们又不是犹太人，我们为什么要研读别人的历史呢？他们的时空跟我们距离那么遥远，跟我们到底有什么关系呢？答案很简单，就是可以更认识上帝，因为上帝自古至今都没有改变，我们可以透过这些先知来认识上帝，因为先知会向人透露上帝的特质。这位上帝名叫“雅威”，这个名字可以翻译作“我是”（自有永有），其实这个名字的意思是“存在”，我喜欢称呼祂“永远”，“永远”这个名字让我感受深刻，上帝永远不变，永远一样

    各位请看，在这张图表里，我这里列出了先知预言的三大重点：

    第一是上帝的作为，祂在过去、现在和未来的作为。这些先知都形容上帝是全能的。我们常常诵读的《使徒信经》第一条就是讲到这个，“我信上帝，全能的父”，不只是父，还是全能的父，祂是创造天地的主，祂是全能的，也因此祂完全掌控了大自然和历史。所以祂可以叫大自然发生奇迹，当然祂也可以左右历史，这是上帝的特质，我们必须谨记在心。因为在现代这个科学时代，很多人认为自然界完全是按自然律在运作，而历史完全是经济发展的结果，所以我们很容易忘记上帝完全掌控大自然和历史。常常读先知书可以提醒我们上帝是全能的，祂能够左右大自然，也可以掌控历史，这是一神论的观点，也是圣经的观点，这是读先知书的第一个理由。

    第二是上帝一致的特质，上帝是前后一致的，祂永远一样，祂的特质不会改变，上帝祂是既有公义又有怜悯的神，如果只强调其中一面，那么对上帝的认识就会失去平衡。如果只看上帝的公义，就会把上帝看得太严厉；如果只看上帝的怜悯，就会把上帝看得太温柔。一个有敬畏没有爱，一个有爱没有敬畏，我们两个都需要。先知的启示很平衡，下一个单元我们要讲《阿摩司书》和《何西阿书》，各位，最强调上帝公义的先知可以说是阿摩司，最强调上帝里面的先知可以说是何西阿，上帝差这两个先知同时去同一个地方，传达两个不同的信息，让人平衡地认识祂。祂的公义表示罪一定要受到惩罚， 祂的怜悯则表示祂渴望赦免我们的罪，这两者之间有很大的拉扯，上帝应该也感受到压力，这只有在十字架上才能化解，因为只有十字架才能兼具公义和怜悯。罪在同一个地方同时得到惩罚和赦免，但受惩罚的是耶稣，得赦免的是我们，各位，那是上帝一致的特质。所以我们可以预知上帝会怎么做，祂会尽量的怜悯人，但是人如果不断的拒绝祂，祂就必须施行公义，这是约拿和那鸿的信息。

    先知强调的第三个重点是上帝有弹性，我们非常需要明白上帝的这个特质，上帝可以改变祂的计划，祂的计划并不是永远不能改变，祂可以改变祂对人的计划，就看人对祂作何反应。这一点在《耶利米书》解释得很清楚，耶利米去拜访一个陶匠，看见陶匠想把黏土做成一只美丽的花瓶，但是黏土在陶匠手中不肯配合，陶匠就把黏土捏成一团，重新做成一个粗糙的锅子。上帝问耶利米有没有从陶匠手中的黏土学到什么，我听过的传道人大多把这段经文解错了，他们说：陶匠会决定要把黏土做成什么形状。各位，这样解是一种宿命论，你的命运都在陶匠手中，你完全使不上力，其实是由黏土决定自己要成为美丽的花瓶还是粗糙的锅子，这完全是在看黏土在陶匠手中的反应，了解吗？这一点非常的重要，上帝问耶利米有没有从陶匠手中的黏土学到什么功课，祂说：“我想把以色列做成我怜悯的器皿，但他们不肯配合，所以我要把他们做成我公义的器皿；但是只要他们悔改，我就会改变主意，再度把他们做成一只美丽的花瓶。”这就是上帝有弹性的做法，上帝愿意根据我们的反应行事，这是不是很令人惊讶？祂要我们回应祂，只要我们愿意回应，祂可以改变计划，为我们成就好事，而不是降祸；但我们要是不肯回应祂的怜悯，祂就得改变计划，降祸给我们。各位，上帝会和我们互动，祂是活的，我们和祂之间的关系是活的，命运并不是都已经固定了，那是宿命论。命运并不是已经固定，上帝是有弹性的，祂会根据祂子民的反应来调整，当祂的子民回应正确，祂就把他们做成美丽的花瓶；但是当祂的子民回应错误，那么祂还是会把他们做成器皿，但是这个器皿是用来盛装公义，藉此可以让世人看见祂的公义，而不是怜悯，选择都在你自己，你要当什么样的黏土，你要让世人看见祂的怜悯还是公义呢？两者只能选其一，你会变成什么样的器皿，不是由上帝预定，是你自己要决定，要如何回应祂，了解吗？

    上帝的做法有弹性，这个真理非常宝贵，未来并不是已经固定，并不是已经预定好，而是有弹性的，要看你怎么回应神。有一件事连上帝都无法改变，祂无法改变过去，但是祂能改变未来，祂也一定会这么做。我发现有很多的基督徒还不明白上帝的这个特质，上帝是有弹性的，祂的特质永不改变，祂的特质前后一致，但是祂对我们的计划可以改变，因为祂是一个活的神，祂希望我们向祂回应，祂会根据我们的回应来回应。圣经甚至大胆地说：我们若悔改，上帝就会回心转意。悔改其实就是改变心意，所以只要我们改变心意，上帝也会改变心意，这是不是很棒？但上帝不会改变祂的特质，这一点更棒，你永远都可以信任祂

    所以我很鼓励大家读先知书，因为可以更认识上帝，知道祂是个全能的神，能够左右大自然和历史，人可以根据祂永不改变的特质预知祂的作为，所以你可以预知祂的反应。但是祂也是和你有互动的神，想和我们有一个活的关系，这样祂可以回应我们，我们也可以回应祂，这就是我们所敬拜的上帝，赞美主圣名。


    阿摩司书

    今天我们要来看两个先知，阿摩司和何西阿，这两个人的年代是在约拿和那鸿之间，所以我们并不是照年代的顺序来讲的。他们是西元前八世纪的人，常常被称作西元前八世纪先知。

    西元前八世纪的人在做什么呢？我们先来看看当时的背景。西元前八世纪最活跃的国家就数罗马和希腊。罗马和迦太基都是在西元前八世纪建国的，这两个国家彼此之间一直相持不下，布匿克战争就是这两国之间的战争，罗马最后是打了胜仗，在整个地中海地区，罗马建立了法治，后来更是大规模修筑道路，这些在日后都有助于福音的传播。

    希腊当时在做什么呢？他们为现代人的运动狂热打下了基础，现代人风靡运动比赛比信仰宗教还狂热，奥林匹克比赛从西元前八世纪开始，希腊的语言传遍全世界。如果罗马的贡献是筑路，希腊的贡献就是希腊文，帮助福音快速的传开。西元前八世纪，荷马写下《伊里亚德》这首千古史诗，他们为艺术和建筑打下打下了根基，在各地建造城邦，透过城邦将民主政治介绍给全世界。圣经完全没有提到民主政治，这是从希腊来的，民主政治并不是圣经的治国方式。

    在此同时，中国和印度的文明也渐渐崛起，所以西元前八世纪的人十分忙碌，现代文化有很多活动可以追溯到西元前八世纪。

    西元前八世纪，上帝在做什么？答案是祂当时面临一些难题，祂的百姓出了问题。上帝的大计划是透过祂的百姓赢回世人，但是祂的百姓自己都做不好，所以才会需要阿摩司和何西阿出来事奉。

    整个计划出了状况，上帝和祂的百姓立约，把他们放在世界的十字路口，让世人都能看见他们，跟他们立了一个很简单的约：你们若顺服我，我就大大赐福给你们，让你们比万国有福；但你们若悖逆我，我就大大咒诅你们。这是以色列人的选择，是特权、也是责任。

    这里要提醒大家的是，西元前八世纪的时候，以色列已经分裂，不断地发生内战，他们各自建立王国，除了有上帝作王，还不顾撒母耳的反对，要求另外立王，上帝告诉撒母耳说：立王要付很大的代价，王会征税，会强迫你的儿子入伍，会强迫你的女儿进宫，地上的王需索无度，百姓要付极大的代价。成立中央政府，百姓要付极大的代价，但以色列仍然想要王，上帝就给他们一个王。

    扫罗是众人选出来的，长得高大英俊，但是他出自便雅悯支派，品格上有一些严重的缺点。后来上帝给他们一个合神心意的王，大卫王，但是有一天下午，大卫一口气违背了五诫，从此再也不一样，全家都尝到苦果。他的儿子所罗门带给以色列国极大的荣耀，但是他是靠征收重税和强迫苦力，来建造出一座壮观的圣殿，但是强征重税和强迫人力导致民怨，所以他一死，北方就向南方叛变，因为所有的财富都集中在南方，听起来是不是很熟悉。

    苏格兰支派……对不起，是以色列支派，他们不喜欢财富全集中在南方，也痛恨重税，因此所罗门一死就发生了内战，北方十支派变成以色列国，南方两个支派忠于耶路撒冷，保存了大卫王的后代。但是这也就表示北方没有圣殿，也没有大卫王的后代，所以他们就想出了一个办法，什么方法呢？他们就建造了两座祭坛，一座在伯特利，一座在撒玛利亚。雅各当年就是在伯特利梦见天梯，“伯特利”的意思是上帝的殿，所以他们决定在伯特利跟撒玛利亚各建一座殿。记不记得那个撒玛利亚妇女问耶稣说：我们应该在这里敬拜，还是在耶路撒冷敬拜？原因就在这里。所以北方建了自己的圣殿，有了自己的王室。

    但是，如果你去读《列王纪》对于北国的记载，会发现北王的统治期间都很短，平均是三年，很多王遭到刺杀、篡位、还有政变，北方的政局非常非常不稳定，因为那个王室的血脉并不是上帝所拣选的大卫后代，那是一段很悲哀的历史。

    南方的政局比较稳定，南方的王平均的统治期间是33年。其实并不是分南方或北方，而是应该分好王和坏王，好王的平均统治期间是33年，坏王的平均统治期间是3年。好王统治33年，这一点很特别吧。

    好，现在我们来看当时北方的社会，这是我们想要知道的，因为他们的情况比南方严重，以色列当时的麻烦大了，让上帝非常头痛。如果从社会上来看，那是一个和平富足的年代，约拿去尼尼微城的事工很有果效，暂时的解除了亚述的威胁，那一代的亚述人真心悔改，所以以色列暂时不用怕亚述了，因此当时过着太平岁月，暂时没有面对什么威胁。年轻的一代渐渐的长大了，他们没有经历过战争，这对他们有一些特别的影响，当时的生活富足，尤其是在耶罗波安二世作王期间。

    我列出当时北方的几件事，他们地处贸易干道上，从欧洲到阿拉伯的道路，和从埃及到亚洲的道路，就在北方这里交叉，这表示他们有很多生意可以做，于是北方积极发展进出口贸易，开始发展商业。从商的人多了起来，银行事业兴盛，放款给各地的人，国家收入不断上升，生活水准也不断地上升。在这种发展下，他们成了一个消费型的社会，到处可以看到奢华的景象以及象征地位的东西，比如会买第二栋房子，他们叫做避暑别墅，通常是建在山上，夏天可以去避暑，拥有这种房子是地位的象征。

    他们开始崇尚物质主义，社会充斥着贪婪的风气，渐渐兴起一种新的贵族阶级，就是暴发户，靠着金钱开始掌握势力，原有的贵族后代就没落了。他们变成了一个富裕的社会，其中有一个热门的行业就是房地产中介，大家都想买第二栋房子，房市价格不断飙高，有许多人从事开发，垄断市场。当时就是这样的情况，听起来是不是很熟悉？这正是耶罗波安二世在位时候的情况，住宅成了一个问题，因为富者更富、贫者更贫，富人纷纷买第二栋房子，但很多人连一栋房子都没有，社会开始动荡不安。

    几年前在威尔士也发生过同样的情况，中产阶级消失了，只剩下极端贫富两个阶级，今天很多国家都有这种情况，对社会而言，这是最危险的状况。

    在道德上，富裕所造成的影响有财务丑闻，还有贿赂腐败等等，连司法都腐败了，在法庭上得不到公平的审判，除非当事人事先贿赂法官，用钱腐败别人的，最后也会被钱腐败，不及以后就变成了一个礼拜做七天的生意，因为这样可以赚到更多钱。贪婪带来了社会的不公平，富裕带来了放纵，于是性行为泛滥，另外酗酒的情形也越来越普遍。

    谁说圣经跟我们没有关系？没有经历过战争的一代就会变成这样，20、60和70年代都经历了和平富足。

    这个时候，以色列人的信仰生活又是如何呢？令人惊讶的是，大家还蛮热衷的，可惜他们信奉的不是祖先的信仰，而是悄悄渗透进来的各种新世纪思想，不是正统的信仰，而是跟异教信仰和行为混合过的信仰，这是周遭的人从外面带进来的。他们对东西方当时流行的异教开始大感兴趣，而且他们把焦点放在受造物，而不是放在创造主；把焦点放在母性大地，而非天父上帝，他们特别关心母性的多产特质，多产之神的信仰悄悄地进入社会。

    当母性大地成了焦点，当信仰被女性化，特别是有个叫巴力的男神，他的妻子名字是亚斯他录，是个女神。我们研读《但以理书》的时候，会看到巴比伦的伊什塔尔城门，“伊什塔尔”在原文和“亚斯他录”是同一个字，这是一个女神。当女神成了膜拜的对象以后，于是就会有宗教邪淫的事发生。北方在伯特利和撒玛利亚的圣殿中，都有男妓和妓女，敬拜方式就是去跟行淫，这样的宗教自然是很热门的，于是很多人会到圣殿里去跟这些“神妓”行淫，希望藉由这样的敬拜为地上祈福，招来多产。

    各位，这种现象今天又出现了，只是没有那么明显而已，不信靠天父上帝，就会去信靠母性大地，说什么母性大地的未来掌握在我们的手中，我们的未来也掌握在她手中，这是谎言，我们和大地的未来都掌握在天父上帝手中，大地也不是女性，大地没有性别，有没有看见这个现象？我们的子女都在接受这种教导，他们对于环境的关注多过于对圣经的认识，这一点可以从哪些电影最卖座看出来，你看电视的益智问答节目，马上可以看出现代的孩子最懂什么。

    所以北方的偶像崇拜导致淫乱，他们在伯特利立了一个金牛犊。我最近去缅因河畔的法兰克福，将来那里会成为欧洲的金融中心，他们已经盖了一栋新的证劵交易所，并且在外面竖立了一座巨大的金牛犊像。新欧洲的金融中心所标榜的精神就是拜金，整个偶像崇拜又回来了，以色列最初就是在埃及拜金牛犊，后来则在伯特利树立金牛犊。问题是大家对这些发展还洋洋自得，因为是一步一步发生的，如果是突然发生的，他们会有警觉性，但因为是渐渐发生，大家就接受了，不希望自己被当作老古板，或是假正经，于是这些事悄悄渗进来，他们都接受了，二十年前绝对不会接受的事，现在却接受了，变成司空见惯。这跟我们今天不是很像吗？他们还是上帝的圣民呢，他们应该是君尊的祭司、圣洁的国度，却变得跟大家一样。

    你说上帝对这种情况头不头痛？祂其实可以消灭他们，或跟他们断绝关系，另外找一群人重新立约，但上帝不会这样。上帝一旦结婚就不会离婚，祂一旦立约就会守约，所以祂的做法就是出手管教他们。

    先知阿摩斯一一地列出上帝到底是怎么样管教北方十支派的，第一是粮食短缺，他们接连好几次收成都不好，这是上帝要他们清醒过来，你们是靠我，不是靠多产女神，你们不是靠母性大地，而是靠我。祂的第一个管教就是让他们粮食短缺，阿摩斯在提到这些管教的时候，不断的重复一句很悲哀的话，“但你们仍不归向我。”我让你们粮食短缺，但你们仍不归向我。

    上帝做的第二件事是让他们缺水，让他们缺乏干净的饮用水，是不是很有意思？我让你们缺水，想让你清醒过来。今天这个世界再过不久，缺水的情况会比缺粮严重，这很类似他们的情况，但大家仍然不会想到上帝。

    上帝做的第三件事，是让农作物和牲畜生病。蝗虫来了，霉菌也来了，“但你们仍不归向我”，上帝很痛心，这里有一贯的信息。国家在遭遇困难的时候，应该要回到上帝面前求问：主啊，我们做错了什么？但他们没有这样做。

    上帝做的第四件事，是让人民得瘟疫，不只是牲畜和农作物，你看看灾祸离他们越来越近，就像今天艾滋病这样严重，但是他们仍不归向上帝。

    第五，上帝让邻近的敌人攻击他们，来侵略他们，但他们仍不归向上帝。

    第六，上帝在许多的城市降下闪电使木屋起火，他们遭到一连串惨重的损失，但他们仍不归向上帝，这些事对他们完全起不了作用，他们只要能够保住自己的财富和避暑别墅就很高兴了，这些灾祸无法吓阻他们。

    接着两个更严重的灾祸降临，然后北国就完了。在圣经《阿摩司书》头一节说：以下是阿摩司在大地震发生前两年的预言。他讲完以后不久，北方的十支派就遇到大地震，那场地震之严重，连250年后的先知撒迦利亚都还记得，他谈到阿摩司时代的地震，可见一定很严重。那还不是最大的灾祸，最大的灾祸其实是被掳，阿摩司说：你们若不留意这些警告，这十个支派都会被逐出家园。我们都知道后来果真如此。

    《阿摩司书》三章7节说：主耶和华行事之前，必定会先将祂的计划向祂的仆人众先知显示。我们看到上帝真是充满了怜悯，祂在惩罚之前一定会先派先知去警告，如果你们怎样，就会怎样。上帝有弹性，不会直接行事，祂会先派一个人来警告，让人有悔改的机会，上帝都会先给人警告。整卷《启示录》是在警告全世界，祂将如何惩罚世人，可惜世人仍不归向上帝，上帝还能怎么办呢。

    各位，上帝要差最后两个先知来到北方的十个支派，就是阿摩司和何西阿。这两个先知截然不同，阿摩司严厉，何西阿温柔，阿摩司强烈的指责以色列的过错，何西阿则是苦口婆心劝他们归向上帝；阿摩司用理性来劝诫他们，何西阿用感性劝化他们；阿摩司强调上帝的公义，何西阿强调上帝的怜悯；阿摩司向他们传达上帝的想法，何西阿则是向他们传达上帝的感受。

    其实，两个人并不是完全相反，阿摩司的信息也透露出怜悯，何西阿的信息也透漏出公义，但是他的方式跟阿摩司不同。《何西阿书》里面上帝的最后一段话是恳劝，是温柔、感性的肯劝：你们不至于继续行恶吧？你们不至于要逼我这么做吧？你可以在《何西阿书》中感受到上帝的心碎了，上帝不愿这样对待祂的子民，但是祂别无选择，他们害祂别无选择。

    现在我们仔细来看看这两卷书的内容，阿摩司的年代是西元前750年，也就是在西元前八世纪中叶。有一天 有一个人出现在伯特利，他站在圣殿的阶梯上传道，但他是一个南方人，是南部来的人，就好像一个英国人跑到澳洲去指责他们的过错。我有过这种经历，我真的做过这种事。

    实在很不可思议，上帝竟然差派南方人到北方去讲道，这可不是一个好的开始，但是上帝在北方找不到可以使用的人。阿摩司并不是一个先知，他只是一个贫穷的农夫，而且是最穷的那种，就是种植无花果树，这种无花果树结的果子不多，被称作穷人的无花果树，他只有一个小小的无花果园，他就靠卖无花果为生。有那么多人可以选，上帝偏偏选上他，但《哥林多前书》一章说：上帝喜欢选择愚拙的人，叫世人无法明白。

    阿摩司是个无名小卒，在耶路撒冷南方12哩，有个小地方叫提歌亚，那是上帝子民在南方的中心地区。上帝向无花果树下的阿摩司说话，阿摩司是社会上最低阶层的人，上帝差他去向北方宣告他们的下场。他完全没有受过神学训练，没有按牧过，不是全职传道人，正因为他不具备这些条件，上帝才拣选他，这实在很像上帝的做法。

    上帝当初为什么拣选以色列？是因为他们什么都没有。这是上帝讲的，祂说：我拣选你们，并不是因为你们厉害、能干、或聪明，我拣选你们是因为我爱你们。就这么简单，上帝的拣选跟我们条件毫无关系，你看看旁边的人就知道。保罗在《哥林多前书》也说：看看你们自己，有能力的不多，有尊贵的也不多，世人不会选择你。但上帝专门拣选无名小卒，阿摩司就是这样一样无名小卒。

    上帝为什么要这样做呢？因为这样做，祂才可以得荣耀。如果祂拣选聪明人、有钱人、或有权利的人，那些人就会得荣耀，但祂不是选这样的人，他选择无名小卒，好叫自己得荣耀，所以上帝拣选阿摩司。

    阿摩司很有勇气，竟敢从南方去北方，独自公开站在圣殿，奉主的名谴责他们，这样做根本是在自找麻烦，但是他去了。当然他注定要引起众人的敌意和抵挡，这是免不了的，在《阿摩司书》七章中，详细的描述了他面对那些情况时候的反应。

    关于《阿摩司书》七章，主要有两个重点，我想跟各位来分享：第一，他的祷告影响了神；第二，他的传道激怒了人。你们要记住这两点。

    他的祷告影响了神，有一次他说服上帝改变心意，上帝给他看两幅景象，首先是蝗虫来袭，吃光田间所有的作物，接着是大火降下，烧毁整座城。他看见这两幅景象，一个是田间作物被蝗虫吃光，一个是全城被烧毁，只剩下废墟一片和灰烬，你知道阿摩司怎么说吗？他说：全能的主啊，求你不要这么做。他说：雅各太弱小了，怎能站立的住呢。他恳求上帝别这么做，上帝就说：好吧，我不这么做。你也可以像这样影响上帝，是不是很不可思议？

    有没有注意到他没有说以色列，而是说雅各？当然这两个名字是指同一个人，但雅各原先心机很重，后来改名以色列，跟天使角力，成为跛脚，记不记得那个故事？阿摩司竟然是为雅各求情，而不是为以色列。回到雅各从前的样子，以色列不再是以色列，回头变成雅各，心机很重，想快速致富，想讨价还价，为了得到祝福，连自己的父亲都骗。各位，阿摩司光用一个名字就能指出现在的光景，以色列已经回到雅各的老样子，回到遇见上帝、回到和天使角力之前的样子，阿摩司说：雅各太弱小了，求你别这么做。

    他的祈求真的让上帝改变了心意，摩西也有过同样的经历，你记得耶稣在十架上也说过：父啊，求你赦免他们，因为他们不知道自己做什么。

    你的祷告可以改变上帝的心意，不能改变神的特质，但可以改变祂的计划。这个真理实在不得了，对吧。上帝并不是高高在上，把命运全都安排好了，不，不是的，祂会听我们祷告。祂要我们说服祂，所以耶稣才会说，你们祷告时要继续敲门，一直敲到祂起床，把面包给你。你可以用祷告来影响上帝，很不得了的真理。

    但另一方面则是他的讲道激怒了人，尤其是激怒了那些宗教领袖，先知通常不太受祭司或者是传道人的欢迎，因为先知反对满足于现状，所以惹人讨厌，他们带给人威胁的感觉，人都不喜欢威胁。

    阿摩司是透过什么方式领受到上帝的话呢？他在白天得到异象，在晚上得到异梦，他是领受到图像，他一直说：我看见……你知不知道旧约圣经常常称先知为先见，先见，因为他可以看见别人看不见的事情，他可以看见未来的情况。我很喜欢“先见”这个词，上帝需要能够看清楚情况的人。

    《阿摩司书》中有很多图像，他看见一些事情就把它给说出来，其中有一段预言是一个高潮，阿摩司他看见了一篮熟的水果，那些水果已经熟到已经快要烂掉的地步，当苹果或梨子太熟的时候，你会连碰都不敢碰，因为只要一碰到它们，它们就会变成褐色，那就是阿摩司看到的情景。他看见以色列已经熟到快要烂掉，很生动的一幅图画，一篮熟透了的水果。

    然后他看见上帝像什么呢？像一头狮子。当时有很多狮子，今天已经所剩不多，都被杀得差不多了，那些狮子住在约旦河旁的丛林中，每天晚上会走出约旦丛林，到山上找羊吃。阿摩司说：上帝这头狮子吼叫，谁不惧怕呢？很生动的描述了上帝。

    然后他描述整个经过，他说就像牧羊人的羊被狮子叼走，牧羊人只从狮子口中抢回一个耳朵和两条腿，以色列就像这样，只会剩下一个耳朵和两条腿。

    很生动的描述，但这样做可以很吸引人的注意和想象，用图像来帮助人了解，很有意思。我们明白一件事的时候，常会说：我看见了（I see）。为什么不说“我想”呢？各位，我们都是说“我看见了”，亲眼看见可以让人明白。

    《阿摩司书》是几篇讲道的集合，并没有什么结构，所以很难分析这卷书，因为只是集结了几个预言还有信息，长度都不同，但是很容易记住，好像在人心中放入定时炸弹，过一阵子再引爆。讲道和教导就好像是在人心中放入定时炸弹，圣灵日后会帮助人想起来，那个时候就像定时炸弹爆炸一样，会带来很深的影响。

    阿摩司很相信诗的果效，大多数的预言都是用诗的形式呈现。圣经上出现诗的时候，句子都比较短，不像报纸上的句子都很长，希望你的圣经把诗和散文区分出来，因为散文是理性的语言，诗是心的语言。在圣经上看见散文，就要去思想上帝的想法；在圣经上看见诗，就要去体会上帝的感受。

    圣经记载了上帝的许多情感，上帝并不是没有感觉，祂的内心有许多感受，我们必须去了解上帝的感受，必须去了解什么会让祂生气、伤心、厌恶或者是快乐。你有没有问过上帝：你今天对我有什么感觉？很多人只在乎自己对上帝的感觉，其实上帝对我们的感觉会左右我们的未来。

    阿摩司的诗是一种很特别的形式，叫做哀歌，这是很沉重的诗。有些诗读起来轻松愉快，但有些读起来令人感到沉重，像挽歌一样。我想到迪伦汤玛斯写的《酒醉的威尔士诗人》，想想看他的诗：“不要甘心向人间道别，老人应该要向死神勇敢宣战，击退、击退那死亡之光。”这是他死前所写的诗，读来令人感到沉重，对吗？这是一首挽歌，觉得很严肃、感到很有力，阿摩司的诗就是属于哀歌，当然他是用希伯来文写的。

    另外阿摩司也很喜欢用另外一种文字的风格，就是重复、重复，这种做法在讲道的时候很有果效，“各位朋友，各位罗马人，各位同胞，请听我说，我是来埋葬凯撒，不是来赞美他，但布鲁特斯说他野心勃勃，布鲁特斯是个值得尊敬的人，布鲁特斯是个值得尊敬的人，布鲁特斯是个值得尊敬的人。”记不记得那篇演说？效果惊人。马丁路德金也曾经说过：“我有一个梦想，我有一个梦想，我有一个梦想。”像这样的演说大家会记得，《阿摩司书》中有很多，我已经引述其中一句，但你们仍不归向我，但你们仍不归向我，他讲了七次“但你们仍不归向我”。

    来看阿摩司常用的一种预言形式，看他讲的多么有技巧，祂在这里反复的说：三番四次的犯罪。这句话不断出现，你看他怎样一步一步的把焦点拉到以色列。他先从以色列的邻国讲起；再来拉近距离，讲以色列的表亲；再来拉近距离，讲以色列南方的姐妹犹大。会众听了都附议说：阿们，哈利路亚，那些人确实很坏，大马色的人活该被上帝惩罚。

    我们很容易看见别人很坏，每次有人质疑上帝为什么不惩罚坏人呢？好像都认定上帝不会惩罚他们，这你有没有注意到？我们总是先看到别人的缺点。

    阿摩司的预言讲得真好，先讲大马色，“大马色三番四次地犯罪，上帝必要惩罚”。大马色人不是上帝的子民，他们受惩罚是因为没有人性，特别是手段残暴。迦萨人要受惩罚，这也是因为他们残暴。推罗要受惩罚，因为他们背叛。以色列百姓听了都大声叫好，阿摩司在引导他们中圈套，就好像有一个人听完讲道以后去谢谢牧师说：你讲的每一句话都说中了我认识的一个人。你坐在那里听讲道，很希望那个人也听到了，阿摩司就是用这种方法。

    接下来他讲到以色列的表亲，以东、亚扪和摩押，他说：以东三番四次地犯罪，上帝必惩罚他们。以东残酷无情，亚扪野蛮，摩押人亵渎神圣，亵渎神圣的事物。以色列百姓还是点头称好：讲得太好了，继续讲，继续讲。

    接下来他拉近距离说：你们的姐妹犹大，上帝必会惩罚犹大，因他拒绝上帝的律法，听信人的谎言。听众回答说：对啊，所以我们才和他们脱离关系，犹大很坏。

    接下来阿摩司说的话让他们相当震惊，听众已经都被他收服，这时他却说：你们三番四次地犯罪，上帝必惩罚你们。有没有看到他的开场白讲得多好，很有力的讲道。他责备以色列百姓麻木不仁，他们的邻国没有人性，他们的表亲行为可耻，他们的姐妹背信忘义，但以色列自己则麻木不仁，不懂得脸红，对周遭的一切麻木不仁。在人当中剥削穷人，在上帝面前放纵肉体情欲，你却没有感觉，把这一切看成理所当然。

    阿摩司给以色列的主要信息是过去得到的救赎，就代表将来要接受的惩罚。上帝说：你们是我在地上最亲的子民，所以我必须更严厉地惩罚你，你们比别国享有更多的特权，所以责任更多。这个原则甚至延续到新约圣经，我们已经听过福音，已经知道十诫，所以上帝会更严厉地对待我们，祂会用更高的标准审判我们，因为我们已经知道真理，但别人并不知道。很有力的讲道。

    阿摩司还有另外一篇讲道，不断出现“祸”这个字，这是一连串的咒诅，祸哉，祸哉，祸哉。

    另外还有一篇讲道，不断出现“寻求”这个词，“你们要寻求我，就必存活。”

    要寻求上帝，要寻求善，不要寻求恶。全篇讲道都是建立在“寻求”这个词上面，寻求是指努力去找一样东西。

    时间剩下不多了，我要很快的讲一下他最后一篇信息，一篮熟到快要烂掉的水果，他最后一段预言的关键词是“永远不会”：你们的一切行为我必永远不忘。上帝什么事都会记下来，只有祂赦免的事祂才会忘记，其他的事祂永远不会忘记。祂说北方的十支派会倒下，永远不会起来。但是讲完这可怕的永远刑罚以后，祂突然说了一句话，好像阳光穿透云层一样，祂说：但不是每个人都会这样，只有以色列中的罪人会消失，将来会有一群余剩的人，我必再度建立大卫的账幕，带领外邦人来取代你们，做我的子民，那时大卫的子孙要做王。到了这里终于有了好消息，“但我不会彻底摧毁雅各的家，会有一群忠心的余民。”换句话说，即使处境恶劣，仍然会有一小群余民忠于上帝，他们会存活。

    上帝的子民也包括了外邦人，雅各在《使徒行传》十五章中引述了阿摩司的这个预言：我要重新修造大卫倒塌的账幕，把外邦人带进来。所以我们取代了不信的犹太人，不是取代全部，犹太人当中会一直有一群忠心的余民，正如保罗在《罗马书》十一章说的：我们被带进了大卫的殿。

    《阿摩司书》中最后一个“永远不会”是：我要将以色列栽于本地，永远不再从我所赐给他们的地上拔出来。所以，最后一个关键词是“永远不会”，上帝也“永远不会”违背祂自己的应许。阿们。


    西番雅书

    现在我们来看两卷小先知书，叫小先知书是因为短，但是这些先知在上帝眼中可不小，他们都是重要人物。十二卷小先知书我们已经看了大部分，先知西番雅，我们对他的认识很少，别处经文都没有提到他。

    这卷先知书的重点放在信息，而不是传信息的人，只有一节经文介绍他，就是《西番雅书》一章一节，这里讲到他的名字和族谱。西番雅这个名字的希伯来文是Sephenjah，Sephenjah意思是“隐藏的上帝”，不知道这是不是指上帝隐藏了祂自己，当时祂确实已经有七十年之久没有向以色列人说话，也可能是指西番雅被上帝隐藏，我觉得这比较可能是这个名字的含意，等一下我会解释得比较清楚一点。

    他的族谱很有意思，只有这个先知往上追溯四代祖先，讲到他是谁的儿子，谁的孙子，谁的曾孙和谁的玄孙。往上追溯四代会发现，其实他和希西家王有血缘的关系，所以他有王室血统，他是希西家王的后代。希西家是南方二支派最后一个好王，当时北方十支派已经灭亡，被掳到亚述去，除非南方二支派从这件事学到教训，不然南方很可能步上北方十支派的后尘。希西家是最后一个好王，是合神心意的人，他行上帝眼中看为正的事，并且他敬畏上帝，在上帝面前谦卑。这些都是好王的特质，那么希西家王死后情况变得如何呢？答案是：出了一些很坏的王。

    希西家的继任者可以说坏到极点，是很坏的王，这个王叫做玛拿西，他的恶行简直叫人读不下去。玛拿西王重建所有异教的邱坛，重建那些象征生殖器的雕像，还有亚舍拉像；他鼓励百姓回去拜多产之神，那是一个充满了邪淫的宗教；他还引进摩洛神，他开始用孩童献祭，甚至他还杀了亲生的儿子来献给这个神，他在欣嫩谷把自己的儿子献给摩洛神为祭，这个山谷在耶路撒冷南方，耶利米就曾经咒诅那个山谷，耶稣后来也用那个地方来形容地狱的景象，那里后来变成垃圾场，叫做欣嫩谷，玛拿西王就是在那里把他亲生的儿子献给邪神。玛拿西作王初期，先知以赛亚想阻止他的恶行，你知道玛拿西刚开始怎么做吗？他禁止以赛亚公开传道，于是以赛亚就把预言写下来，以文字流传，《以赛亚书》就是这样来的。玛拿西听了非常非常生气，就下令把以赛亚绑起来，他把以赛亚塞进一个中空的树干，然后叫人拿锯子从中间劈成两半，以赛亚就这样死了、被王锯成两半，《希伯来书》十一章提到他的下场，其中有句经文说：有人被锯锯死。就是在讲以赛亚怎么样被这个坏王给杀害了的。玛拿西也迷上占星术，找灵媒来交鬼。

    属灵的混乱当然就导致了道德的混乱，偶像崇拜必然会导致不道德，上帝在《历代志》里面甚至说：玛拿西比从前的迦南人还要邪恶。你能想象上帝的感受吗？上帝除掉作恶多端的迦南人，把地方空出来给祂的圣民，现在他们却比当初所取代的人还邪恶，这是一个很危险的情况。

    玛拿西作王55年后过世，接下来由亚们继位，这个王很懦弱，完全没有改邪归正。，犹大国的罪恶越来越大，后来臣仆背叛了亚们，亚们被刺杀了，他只作王了两年之久，当时整个犹大国道德败坏。亚们被刺杀以后，有一个小男孩登基作王，他只有八岁，名叫约西亚，约西亚的挑战是要怎么样才能够振兴国家呢？因为他的年纪太小，头几年是大祭司希勒家在治理，等到约西亚渐渐长大以后，他到底是会效法曾祖父希西家，还是祖父玛拿西呢？他会效法曾祖父希西家，还是祖父玛拿西，他到底会走哪一条路？

    这个时候上帝差先知西番雅来，先知西番雅的任务是设法在年轻约西亚统治的期间，振兴国家，免得为时已晚，就像北方的十支派那样落入被掳的命运，所以这就是当时的背景。我认为西番雅小的时候可能被藏起来，就像摩西曾经被藏，为要保全他的性命，所以他的母亲才给他取名“被上帝隐藏”， Sephenjah，这是我个人的推论，因为当时的小男孩都会被献给摩洛神，他的母亲保存了他的性命。他是王室成员，其他王室成员都被献为祭，我想他母亲把他藏了起来，抚养他长大，所以才给他取那个名字。

    当时已经有70年之久没有预言，从希西家死后，从以赛亚被锯死以后，上帝一直没有向他们说话，现在终于出现先知西番雅，带来强烈的信息。他的信息重点是主的日子，我前面解释过，这个日子并不是指某一天，而是指上帝施行审判的时期，扭转一切、伸张公义的时期，上帝要赏善罚恶，彰显公义，而那个日子将会来临。整卷《西番雅书》都在讲主的日子，到时候上帝会和每个人算账，那个日子已经渐渐地逼近了，所以上帝的子民必须要预备好。

    在英国，每年四季都各有一个所谓的查账日，春季是三月二十五日，夏季是六月二十四日，秋季九月二十九日，冬季则是十二月二十五日，这是一年当中每一季的查账日，在那几天当中，债务都要还清，财务状况要更新，这个时候假账会被发现，受到制裁，那几天是查账日。主的日子就像这样，到时候会清查你所有的账目，作假帐的要受到惩罚，所以主的日子将会来到。

    我老是想到一些诗歌，请司琴到钢琴那里好吗，我想在研读《西番雅书》的时候，来唱三首诗歌，我说过预言和音乐是密不可分的，先知经常会用唱歌的方式来传话，我相信西番雅会希望我们学唱这首诗歌，请给我起个音就好，谢谢。“这是耶和华，这是耶和华审判的日子，审判的日子，我们在其中，我们在其中会后悔难过，会后悔难过。这是耶和华审判的日子，我们在其中会后悔难过，这是耶和华，这是耶和华审判的日子。”我想西番雅会希望我们唱这首诗歌，这不是一首欢乐的歌，因为在审判的日子，我们会后悔，我们会难过，在那个日子要流泪，而不是欢喜。

    现在我们来看《西番雅书》的大纲，它的架构分成几个部分，我把它分成三部分，看起来很清楚，不过章节的分段放错地方了，章节的分段常常会破坏了上帝的话，本来应该是放在一起看的话却被分开了，实在是很可惜。

    我们来看，在第一部分（1:4-2:3），他关心的是许多外来的宗教进入犹大，所以他宣布了审判的信息，针对主的审判日讲了四段话。他说百姓受审判是罪有应得（1:4-6），上帝已经宣布要实行审判（1:7-9），然后描述是什么审判、他们会有什么遭遇（1:10-17），但他说即使已经到了这个地步，只要他们悔改，仍然可以扭转审判（2:1-3），每个先知都是传讲这个信息。我们会觉得这些先知的信息好像都一样，非常的类似，没错，如果有必要，上帝会重讲一遍，但是你要知道，圣经上这些先知有的相隔很久，这里是长达70年，所以这些话必须重讲一遍。因此，西番雅说：到那日，上帝会来审判，那个日子越来越近了，而你们却还在走错路，你看祂说要审判的国家如今下场如何。其实百姓都看到了，根本就不用再提醒他们。这就是《西番雅书》的架构，第一部分在讲外来的宗教。

    再来看第二部分（2:4-15），谈到其他邻近的国家也要受审判，他说：以色列的神不但会审判我们，也会审判你们。他清楚地指出犹大西边是非利士人居住的地方，是非利士人之地，今天的巴勒斯坦人声称他们是非利士人的后代，“巴勒斯坦”这个名字就是从“非利士”这个名字来的，所以西边是非利士人之地。东边是摩押和亚扪，南边是埃及，甚至远至衣索匹亚。北边的亚述仍然是世界强国，国力强大，是底格里斯河和幼发拉底河势力最强大的国家，巴比伦这个时候还很弱小，亚述就是将北方十支派掳走的国家，所以上帝的子民大多不在了，只剩下小小的犹大国，被邻国围在中间。但西番雅却有勇气说，这些国家也会受到审判，上帝是全世界的审判官，这些跟以色列接触过的国家，他们尤其要为自己对待以色列的态度受审判。

    关于非利士人，有一点很有意思，当初上帝带领以色列人从东边过约旦河、进入迦南的时候，也同时带领非利士人从西边过地中海来到迦南，他们原本住在克里特，上帝把他们带到迦南的同时，也把希伯来人带来迦南，这很奇怪，不是吗？《阿摩司书》九章提到了这件事，上帝说：我不是从埃及带你们出来吗？我不是从克里特带非利士人来吗？是上帝在主导国家的迁移，是祂在划定国家的疆土，祂为什么在赶出迦南人的同时，又带非利士人来迦南呢？非利士人后来不断攻打以色列人，大卫王的时代曾经给非利士人致命的一击，但是之后他们还是继续地攻打以色列，非利士人老是跟以色列人作对，所以参孙当初就是得对付非利士人。以至于英文用“非利士人”来形容喜欢搞破坏的人，他是个非利士人，我们用这个名字来形容人。上帝为什么这么做？在《申命记》中有解释，祂说：我带他们来试验你们，如果你们遵守我的命令，他们会束手无策，骚扰不了你们；如果你们悖逆我，我就要用他们来管教你们，你们不走正路就会被他们打败。

    上帝对祂的子民自有一套管教办法，祂是祂子民的父，好的父亲会在子女做错的时候管教他们。《希伯来书》十二章就说：主要是不管教你们，就表示你们不是真儿子，而是私生子。所以上帝愿意管教你，表示你是祂的孩子。等一下我们会谈到这是一个选择，你是选择现在受管教，还是以后呢？如果你现在成为上帝的儿女，祂现在就会管教你，日子不是那么好过，只要你不走正路，祂就会管教你，上帝所爱的，就必管教。但祂现在若管教你，你以后就不用受罚了，了解吗？所以事实上，成为上帝的儿女不能躲过祂的管教，反而要提前受管教，但是现在就受管教，成为上帝的儿女，做错了事情的时候被管教，但却仍然是一家人，要比现在不受管教，但是日后受罚要好多了。有两个选择，很多人不晓得这是一个选择，要现在受管教还是以后受罚？我宁愿现在受管教，所以基督徒知道人生不容易，对不对？

    每一次有人作见证说信主以后，就不再有烦恼，我都不相信，我以前会信这种话，但反而让我沮丧，现在我知道那些话不是真的。我的见证不一样，我信主以后麻烦就来了，领受圣灵的洗以后，麻烦变得更大，过去五年我遇到的麻烦比头四十年还多，那是我的见证。但是我很高兴，因为这符合耶稣的应许，祂说：你们在世上会有苦难，但你们可以放心，我已经胜了世界。有一次我问候一个朋友最近好不好吗，他说：我胜过了处境。我觉得这才是基督徒应该说的，耶稣应许我们在世上会有苦难，世人恨我们、会加给我们痛苦，但有些苦难是从上帝来的，祂太爱你，不会袖手旁观。你若偏离祂的道路，遭遇苦难就是意料中事，那是祂爱你的方式，只为了要带你回到祂的道路。因为祂爱你，所以现在就会管教你，这比累积到最后再惩罚要好，世人的做法就是等以后，这表示基督徒今生吃的苦会比非基督徒多，但是在来世，情况则截然不同。我好像讲到后面去了，这本来是到最后才要讲的，不过我的时间并不多，所以先跳到结论了。

    好，现在我们来看看《西番雅书》第三部分（3:1-20），他在第一部分强烈地谴责他们拜多产之神，还有迷信、占卜、交鬼，把婴儿献给摩洛神，他强烈地谴责他们，说上帝为此大发烈怒。各位，“烈怒”这个词很有意思，从这个词写了一首诗歌出来，在中世纪时代的教会很流行，这个词是指心中有怒气。上帝发怒，而且已经愤怒如火，中世纪时代的教会常常会唱这首诗歌，描述上帝忿怒的日子即将来到，将来有一天，等上帝受够了，祂的怒气就会爆发。

    圣经上有两种怒气，新约圣经里面讲到怒气，有两个希腊字。一种是内在的怒气，怒火中烧、闷在里面，没有爆发出来，别人不知道你有多么的生气。比如丈夫深夜才回家，妻子在饭桌上留张纸条说：你的拖鞋在冰箱里，你的晚餐被狗吃了，我头痛先上床睡了。诸如此类的话，丈夫不知道妻子已经气了他一天，因为她在生闷气，这是一种怒气。另外一种是爆发的怒气，我不问你们会常常生哪一种气，我猜想很可能会是一半一半，一种是怒火中烧，一种是怒气爆发。

    那么上帝的忿怒是哪一种呢？两种都有。在座的姐妹有没有这个经验，炉上锅子在煮牛奶，你却忘了在旁边看着，如果你在旁边看着，会看到牛奶冒泡快要沸腾；但你若不在旁边看着，去忙别的事，厨房会突然冒出烟来，你闻到味道才想到：糟糕，牛奶沸腾了。到厨房一看，牛奶都溢出来了。你如果不留意正在酝酿的怒火，就会错过怒气爆发的一刻，这正是西番雅要说的信息，也是圣经要说的信息。圣经说上帝的怒火正在酝酿，我相信上帝的怒火正在我们国家酝酿，只要张开眼睛就会看见，因为有很多征兆可以看出上帝正在怒火中烧。败坏的情况日益严重，变态的性行为、反社会的行为越来越泛滥，越来越多的家庭破裂，有越来越多的人被各种欲望和瘾头捆绑，上帝看到这些就怒火中烧。西番雅说：你们没有看见上帝正怒火中烧吗？祂怒气爆发的日子就要来临，那个时候祂不会再容忍你们。上帝愤怒的日子就是这个意思，旧约圣经和新约圣经都有提到。

    上帝现在是在压抑怒气，但这怒气已经快要沸腾，在不断走下坡的社会之中，可以看出上帝为什么发怒，在我们国家和许多西方国家都可以看得出来。将来有一天，上帝的怒气会爆发，我们要悔改，改邪归正，才能在审判的日子站立得住，这样的比喻你们了解吗？好比炉子上的牛奶，上帝的怒火正在酝酿，即将沸腾，祂愤怒的日子会很快地突然来到，到时候，祂的怒气会爆发，像热牛奶溢出来一样。当某件事或某个人惹你生气，你的怒气会越来越大，到最后终于爆发出来，而且会很快地爆发出来，如果你不知道这怒气正在酝酿，就会感到意外。

    好，现在我们回来看这个，在最后这个部分，三章一到二十节，这里的章节分对了。这里有一个奇怪的矛盾，在咒诅和祝福之间有一个奇怪的平衡，在上帝的公义和怜悯之间有一个奇怪的平衡，西番雅好像是在说：你们要做个选择，你们要选哪一个，自己作个决定，是上帝的公义在怒气中爆发出来吗？你们现在大大地惹上帝发怒，祂的怒气不断的增加，将来一定会爆发出来，等到爆发的时候，上帝就要施行公义和审判了。但是，上帝充满怜悯，祂想要怜悯你，向你彰显祂的怜悯，那是上帝最想做的，但是如果你不配合，祂就不能这么做，因为上帝的怜悯只赐给向祂祈求怜悯的人。

    祂乐意赐下怜悯，但很少人祈求怜悯，这你有没有注意到？我听过很多人祷告，他们祈求上帝引导、帮助、还有赐下力量等等，但是今天早上我很惊讶，你们祷告的时候用了“怜悯”这个词，“主啊，求你怜悯。”人只有自觉景况凄惨，才会用怜悯这个词；如果你自认情况不错，就会求健康和引导等等，只有景况凄惨的人才会祈求怜悯。我们的景况都很惨，因为祂的怜悯，我们才不致灭亡，祂的怜悯每早晨都是新的，我每天早上拿牛奶罐进来都会想到这个。有时候我起床以后，会自以为是个好基督徒，就会泡一杯茶，但我不常有这种感觉。各位，每当我拿着牛奶罐进来，都会想到《耶利米哀歌》说：祂的怜悯每早晨都是新的。如果觉得自己很坏，什么都不配，就会想到上帝的怜悯，自认为还不错的基督徒很少求怜悯，他们还不够坏。但是今天英国的监狱正掀起属灵的复兴，因为坏人在求怜悯，而且得到了，因为上帝会怜悯那些想要蒙祂怜悯的人。

    所以这里有公义有怜悯，西番雅问他们要选哪一个。他在第三章的前半部向他们指出，上帝公义的日子必会临到，并且说他们冥顽不灵，他们故意悖逆上帝，不听上帝的恳劝，他控告他们悖逆上帝，抗拒上帝，他们是一群冥顽不灵的人。

    我又想唱一首诗歌了，各位，你们知道吗，每次当我读到《西番雅书》说，“毎早晨显明祂的公义”，我就想唱这首诗歌，请给我起个音。“你公义何广大，圣天父真神，你的审判永远不会错误，你的命令长存，永世不改变，昔在今在永在，我主我神。你公义何广大，清晨复清晨，你公义彰显，世上一切善恶，你都已赏罚。你公义何广大，求主垂怜。”为什么我要怎么做呢？因为我们常常欢唱让我们觉得舒服的诗歌，唱上帝的信实，唱这是耶和华所定的日子，我们在其中要高兴欢喜，我们都喜欢唱这样的歌。可是上帝还有另外一面，我们对上帝的认识一定要平衡。

    保罗平衡地谈到上帝的良善和严厉，祂以良善对待相信的人，以严厉对待不相信的人。其实正确的翻译应该是，祂以良善对待持续相信的人，以严厉对待没有持续相信的人，所以要持续相信才行，不是起点的信心拯救你，而是终点的信心拯救你，要持续相信才行。《约翰福音》三章十六节的正确翻译应该是：神爱世人，甚至将祂的独生子赐给他们，叫一切持续相信祂的人不至灭亡，反要持续得到永生。这才是经文更透彻的意思，要持续相信才能得救。

    他说：如果你继续悖逆和抗拒，全国必要遭遇灾祸，上帝怒气爆发的日子必定要来到。他还说：这怒气会临到列国，上帝要消灭全地。

    但是接下来，连信息最严厉的先知最后都会说出有盼望的话来，就好像上帝每次到了最后，都会用好消息来劝我们。阿摩司的信息非常严厉，他是北方十支派灭亡前倒数第二个先知，他的信息严厉，在讲上帝的公义。向北方十支派传讲信息的最后一个先知是何西阿，他讲上帝的怜悯和慈爱，仿佛是上帝给我们的最后一段话：你们不要我的怜悯吗？是不是很有意思。上帝爱世人，祂不想惩罚我们，祂不乐意见到恶人灭亡，祂希望彰显怜悯，所以很多旧约先知在最后都会给好消息，讲到未来的盼望还有上帝的怜悯。

    祂的公义信息是要给以色列还有列国，祂的怜悯信息是要给列国还有以色列。上帝在给列国的怜悯信息中说：每个国家都会有爱上帝的人，各个族群、各个语言都会有爱上帝的人，上帝不要有任何一个族群缺席，所以祂才会吩咐我们向各族群传福音，在各个族群中训练门徒。上帝目前在英国的吉卜赛人中大大动工，这些录影带将用来教导不能听写、不能读圣经的吉卜赛传道人。几个月前，我向160个吉卜赛传道人讲道，他们说英国现在每一个吉卜赛家庭都有人信主，他们很可能成为英国第一个全部信主的族群。上帝要每一个族群都能来加入祂的大家庭，祂的怜悯会确保每个国家都有敬虔的人，各位，这是上帝怜悯的应许，是不是很令人兴奋？天上将是各种族的集合，到时候我们会变成色盲，是不是很令人兴奋？

    最后，西番雅讲到以色列的好消息，以色列有可能蒙福，这真是个好消息。上帝在最后这一小部分，九次说：我必，我必，我必……百姓可以违约，但祂必不违约，上帝说到美好的未来，到时候，祂必用爱使他们安静下来，这句话是不是很美？祂必用爱使我们安静下来，在经历世上一切压力之后，使我们安静下来，“我必用我的爱使他们安静。”然后上帝要歌唱，祂要唱歌谈论祂的子民，祂要因他们的缘故喜乐歌唱。我觉得在座每个人都想唱一首歌了，再请司琴起个音，我们来唱那段副歌，怎么唱？“耶和华你的上帝在你中间”，歌词不在讲义上，会唱的人一起来唱，歌词取自《西番雅书》，我一直强调一件事，预言和音乐密不可分，上帝要因我们欢呼歌唱，和我们一起歌唱，所以我们就一起来唱，好吗？不用起立，坐着唱就好了，耶和华你的上帝必因你喜乐歌唱：“耶和华你的上帝在你中间，祂是公义，大有能力。耶和华你的上帝在你中间，祂大有能力，大有能力。祂必施行拯救，因你欢欣喜乐，祂必因你喜乐而歌唱。耶和华你的上帝在你中间，祂大有能力，大有能力，祂大有能力。”我刚刚唱错了，对不对？我这里有歌词，可是刚刚被遮住了，再来唱一遍，我会大声唱的，“耶和华你的上帝在你中间，祂大有能力，大有能力。祂必施行拯救，因你欢欣喜乐，祂必因你喜乐歌唱。耶和华你的上帝在你中间，祂大有能力，大有能力，祂大有能力。”我从这里学到的功课是，不要在电视上唱歌。

    现在我们来总结一下这个单元，西番雅要说的是，趁上帝的怒气尚未爆发，赶快接受审判，不要等到祂的怒气爆发。他要说的是，上帝的子民现在有机会接受审判，现在就跟上帝和好，列国要到以后才会受审判。这个原则在新约圣经中不断的出现，彼得在他的书信中就说：时候到了，审判要从上帝的家开始，若是先从我们开始，那不信从上帝福音的人将有何的结局呢？是吧，现在就接受审判。

    我们对《西番雅书》最后还要问一个问题，约西亚有没有听进他的话？西番雅的预言有没有收到成效呢？约西亚在西元前640年登基作王，当时才八岁，他作王31年，刚开始他深受大祭司希勒家的影响，祭司通常不喜欢改变现状，但后来约西亚开始受到西番雅的影响，他16岁的时候，下令摧毁全国各地的异教祭坛。对不起，我讲错了，是他16岁的时候，摧毁了耶路撒冷的异教祭坛，到了20岁的时候，则是下令摧毁全国各地的异教祭坛。28岁的时候，他注意到上帝的圣殿残破，需要进行春季大扫除，还有修复的工作，于是就下令整修圣殿。在整修过程中，有人在满布灰尘的旧柜子里找到一卷摩西的律法书，他们才醒悟到已经好多年没有朗读律法书了，就好像在旧书架上找到一本满布灰尘的圣经。 他们把律法书拿去给王看，王读过一遍以后，简直吓坏了，他说：难怪上帝在警告我们，我们非要改过自新不可。他在28岁的时候下令重新朗读律法书，这个年轻的王开始寻求上帝，可惜为时已晚。

    法令不能使人变好，法令不能使人行出公义。很多人希望政府立法，规定大家活出基督徒的样子，这样做没有用，这是要发自内心的。约西亚虽然尽力洁净全国，可惜没有用。

    然后他犯了一个很大的错误，他决定出兵去攻打埃及，上帝可没有叫他这么做。他遇见埃及军队，但是他们不是来攻打犹大国，只是要经过应许之地去攻打亚述，他其实应该让他们经过就好了，但是他说：你们不能经过我的国土。他在米吉多跟埃及军队交战，那里是世界的十字路口，结果他死了，战死沙场。很悲哀的故事。

    有一个年轻人和约西亚同年，当时也是28岁，约西亚死后，这个年轻人蒙召，接下了先知的职分，开始向百姓传道。因为约西亚的改革不管用，上帝要他向百姓传道 ，这个年轻人就是耶利米，耶利米就是这样开始服事的。

    先知西番雅失败了，他很努力，约西亚也很努力，但是百姓不听。下一个单元我们要讲的是哈巴谷，因为20年之后的哈巴谷，看见情况仍然不断地恶化再恶化。

    有关《西番雅书》，我要再讲一件事，我想要让各位知道这卷书和新约的一卷书很类似，我用这张图表来说明一下。《西番雅书》预言的架构跟《启示录》的架构一模一样，《西番雅书》跟《启示录》这两卷书一开始都讲到上帝的百姓受审判，一个是以色列，一个是教会，《启示录》一到三章；再来是讲列国受审判，《西番雅书》是二章4节到15节，《启示录》是四到十九章；再来是讲审判的那日，也就是上帝怒气爆发的时候，《西番雅书》三章1节到8节和《启示录》二十章；最后再讲上帝的赐福，上帝赐给祂的百姓一个永远居住之地，《西番雅书》三章9到20节和《启示录》二十一到二十二章，在《西番雅书》是指旧耶路撒冷，在《启示录》是指新耶路撒冷，在《西番雅书》上帝以王的身份来到，在《启示录》耶稣以王的身份再来。两卷书是不是很类似呢？

    《启示录》有400多处提到旧约圣经，但是《启示录》跟小先知书《西番雅书》最为类似，《启示录》是耶稣给约翰的启示，或许约翰在写《启示录》的时候深受到多年前这个小先知的影响，也是可能的。


    哈巴谷书

    先知西番雅之后二十年，出现了另一位先知哈巴谷，这个名字是指一个人去拥抱、抱住，比较口语的说法是抓住。所以哈巴谷是个抓住的人，他抓住上帝，敢于跟上帝辩论，他坚持要上帝给他一个答案，但是得到答案的时候却不满意。

    这里再度遇到一个基本又重要的问题，就是事实跟信心抵触，有的时候我们所相信的真理看起来不像事实，因为事实似乎不一样。比如，有些人会问：如果上帝是良善又全能，为什么无辜的人要受苦，有罪的人却不用受苦？上帝为什么不快一点行动，为什么不对这个败坏的世界采取行动？很多人对这些事心中充满疑问，有些人只是心中一直感到疑惑不解，有些人则提出来跟别人辩论。

    其实有重大疑惑的时候，最好是跟上帝问个清楚，紧紧抓住祂，直到祂给你答案，哈巴谷就是这样，他的大胆和诚实在这卷书中表露无疑。看到了哈巴谷跟上帝辩论，我感到很窝心。

    《哈巴谷书》和《西番雅书》很不一样，许多人经常引用哈巴谷的话，你们可能想不起《西番雅书》说过什么，除了那句歌词说“祂必因你喜乐歌唱”。但是《哈巴谷书》很不一样，你们一定听过有人祷告说：“主啊，你眼目清洁，不看邪僻。”有没有听过这句话？这是《哈巴谷书》的经文，其实这句话不是上帝说的，而是哈巴谷说的，他那样讲可能不对，我们后面会谈到。但是有一些话是上帝说的，我们可以随意引用，“认识耶和华荣耀的知识要充满遍地，好像水充满洋海一样”，这句话你们一定听过。还有一句，“惟耶和华在祂的圣殿中，全地的人都当在祂面前肃敬静默”，或是“在发怒的时候以怜悯为念。”下面这句你们一定听过，“虽然无花果树不发旺，葡萄树不结果……然而我要因耶和华欢欣，因救我的上帝喜乐。”

    但是，在《哈巴谷书》中最有名的一句经文，在改教运动以后，已经被基督教奉为圭臬了，那就是“惟义人因信得生”，就是马丁路德让《哈巴谷书》二章4节响彻了全欧洲，俨然成为改教运动的国歌。但是我必须说，他们并没有真正地明白经文，以致误解了这句话的意思，我们要先弄清楚这句话真正的意思是什么。

    现在，我们来看看《哈巴谷书》的架构，《哈巴谷书》这卷书分成前后两部分，第一章、第二章是前半部，占预言的一半；第三章是后半部。前半部和后半部可以说是截然不同，在前半部中他跟上帝争辩不休，他伸冤、上帝回答；但在后半部则有平安，他安息在上帝里，满有平安。在前半部中哈巴谷很难过，在后半部他又开心起来。在前半部中他向上帝大吼大叫，在后半部则向上帝歌唱。在前半部中他在祷告，在后半部中他在赞美。在前半部中他很不耐烦，一直问上帝为什么不采取行动；在后半部中他很有耐心，他说我要等候上帝。在前半部中他祈求公义，“主啊，你的公义在哪里”；但在后半部中，他向主说：“求你在发怒的时候以怜悯为念。”在前半部中他心情低落，在后半部中他心情振奋。

    哈巴谷到底怎么了？前后之间一定发生了什么事，让他整个人脱胎换骨，是什么改变了他呢？这要仔细看看他的预言，才知道为什么会有这样的改变。

    现在我们来仔细看看，我把前半部的标题订为“抱怨的祷告”（1:2-2:20），对上帝抱怨最多的要算是哈巴谷了，他很诚实的抱怨，把心里的想法全告诉上帝。他的祷告很诚实，刚开始他抱怨上帝做得太少（1:2-11），后来又抱怨上帝做得太多（1:12-2:20）。有些人真的是很挑剔，不管上帝做什么，他们都不高兴。他的论点甚至变来变去，一下子说上帝做得太少，一下又说上帝做得太多。人实在是很荒唐，常常要上帝要按照我们的意思去做，那是哈巴谷真正的问题。

    但是后半部的标题我订为“赞美歌”（3:1-19），因为这段祷告其实是一首歌，经文说“这歌要交予伶长，并且要用丝弦的乐器来伴奏”，所以这其实是可以唱的歌，可以搭配贝多芬的第九号交响曲“快乐颂”来唱，这个典故说来话长。

    各位，这就是《哈巴谷书》的架构。现在我们来看这里（指前半部），这是哈巴谷预言的重点，我把这种祷告叫做提问祷告，不知道各位有没有做过这种祷告呢？这种祷告的形式很重要，我自己觉得很有用。你们听过“代祷”，就是向上帝求告一些事，但提问祷告则是向上帝求问。我发现我问上帝问题的时候，祂通常会向我说话，我不是想要答案，只是想问问题，但是问完了之后，如果想到一些事，尤其是一些我平常不会想到的事，我会认为是上帝的感动，结果十次有九次是真的。

    我的女儿过世以后，我们才发现她为主做了很多工，我们很惊讶，她从来不提，原来她经常接触中国，还有非洲、海地等地的宣教士，她以前在教会带领敬拜，全教会都为她哀悼。我祷告的时候对主说：主啊，我以我的女儿为荣，但是我女儿在你心目中是什么样子呢？结果上帝在祷告中回答我说：“她是我的成功范例。”后来我在追思礼拜上就讲这个题目：你是上帝的成功范例还是失败范例呢？从加略人犹大以后，上帝有很多失败范例。

    我们可以问上帝问题，问祂有什么感受，如果你从来不曾听到上帝说话，可以试试看问上帝说：主啊，我生命中有什么事是你不喜悦的？如果你真心希望上帝对你说话，就问祂这个问题。有个女士听了之后说：我知道上帝会说什么。我告诉她说：不见得，也许跟你想的不一样，你去问问看吧。一个礼拜以后她说，她猜想的没错。

    各位，哈巴谷问上帝很多问题，你要知道哈巴谷是在西番雅之后20年，约西亚王的改革，很可惜地并没有收到成效，西元前608年的时候，他在米吉多战场被杀。之后有一个王，生活糜烂、自私放纵，那个王就是约雅敬，律法变得无能，公义遭到扭曲，贿赂、腐败的风气盛行，不法和压迫的情况充斥上帝的圣城耶路撒冷。最后，晚上独自上街变成一件危险的事，城中充满了暴力，而且情况越来越糟。先知哈巴谷看到这个情况，实在无法忍受，就来到上帝的面前。我们要知道这个时期，世界各国的情况是怎么样的，掳走北方十支派的亚述，国势已经渐渐衰微，眼看快要灭亡了，又没有其他的强国兴起，所以哈巴谷知道上帝不能用亚述来惩罚犹大，因为亚述的国势日渐衰微，他也看不出政治局势有什么改变的可能。哈巴谷他只好眼睁睁地看着耶路撒冷堕落，而且每况愈下，当时的背景就是这样。

    于是哈巴谷向主抱怨说：“你怎么可以袖手旁观呢？你的圣城充斥着贿赂、腐败的风气，人民充满了恐惧，情况这么糟，你却袖手旁观？你为什么让我看这些？你开我的眼，却关我的耳，不让我听见你的声音。”哈巴谷他一直在跟上帝抱怨，他要上帝扭转情况，改变社会，恢复法律和秩序。听起来很熟悉是吧？我听过基督徒这么祷告，“主啊，你为什么不扭转英国的情况，你为什么不恢复法律和秩序，让我们可以安全地走在街上，你为什么不改变这个社会？”哈巴谷跟上帝问了这么多问题，上帝回答了。你可以跟上帝辩论，但是我警告你，你是赢不了的，上帝给哈巴谷五个答案。

    哈巴谷问上帝为什么袖手旁观，为什么坏人不必受苦，为什么那些犯罪的人、作恶事的人都不必受苦？上帝给了五个回答，祂说第一，你的眼光看得不够广，你的眼光要看宽广一些，你要看清楚；第二，你会大大感到意外；第三，上帝说我已经安排好一件事，要在你有生之年发生；第四，我还没有说我要做什么，因为你不会相信；有点讽刺的味道，第五，我已经开始做一件事，但你却没有看出来。上帝是不是回答得很好？

    哈巴谷听了上帝的回答，一定觉得自己很渺小，所以他说：主啊，到底是什么事，你说我没看出来？上帝说：我要兴起巴比伦人。当时的巴比伦只是底格里斯河岸的一个小城而已，没人知道这个城市，只有希西家知道。希西家是一个好王，但是他犯了致命的错误。有一次希西家王生重病，上帝告诉他说他的病会好，并且给他一个预兆，就是日晷后退了十度。事情发生在希西家王养病期间，当时的巴比伦只是一个小城，但是他们有一个王，一个小城的王，这个小王寄了一张问候卡给希西家，祝福他早日康复，他是差两个士兵送去的。两个使者来祝希西家早日康复，说巴比伦王给他捎来一张问候卡，希西家很感动，远方竟然有人会关心他的病情，就一时昏了头说：你们既然来了，要不要参观我的王宫？于是带他们参观王宫，然后他说：我的宝物其实比不上圣殿中的宝物，想不想看看圣殿呢？于是他就带客人参观圣殿和圣殿中的宝物，先知以赛亚第二天进宫来见希西家，他问希西家：“那两个人是谁？”“哦，他们是从远方巴比伦来的访客，巴比伦王送给我一张问候卡，我不晓得自己怎么有名呢。”于是以赛亚说：“你给那两个人看的宝物，将来会全部被巴比伦夺走，王宫和圣殿的宝物全会被夺走。”

    连以赛亚都看得出来，哈巴谷却没看出来。因为这个时候的巴比伦国势越来越强，巴比伦王的势力日渐壮大，以后将会征服亚述，成为底格里斯河和幼发拉底河的东方大国，巴比伦将成为耶路撒冷有史以来最大的敌人，在《启示录》最后，甚至把巴比伦和耶路撒冷分别形容为淫妇和纯洁的新娘，最后是这两个女人的对决。各位，巴比伦和“巴别”有关，在原文是同一个字，巴比伦就是当年盖巴别塔的地方。希西家以为巴比伦只是远方的一个小城，但是巴比伦将成为大国，前来惩罚耶路撒冷。上帝说：这就是我目前在做的，我正在兴起巴比伦，但是你却没有看出来，你只看到耶路撒冷的情况，你要把眼光放远，不要只看现在，你看不出来吗？有个大国正在东方兴起，我要使用这个国家，来发泄我对这城的怒气，我要使用这个国家来惩罚。希西家大为震惊，上帝就是用这种方式来惩罚国家，兴起一股势力来对抗邪恶的势力，这种事在历史上一再重演，上帝决定兴起巴比伦人。

    这个时候，哈巴谷就跟上帝争辩说：主啊，这太过分了，这实在太过分了，我听说过那些巴比伦人，他们的名声实在比那些亚述人还坏。亚述人十分残暴，他们发明很残酷的死刑，他们把木桩磨尖，插入地上，然后抓起人的脚往尖木桩丢过去，让木桩刺穿身体，把人活活刺死，很恐怖的酷刑，亚述人十分残暴，但是残暴的程度还比不上巴比伦。我说过巴比伦人有一个焦土政策，他们每一次征服一个国家，就会摧毁那片土地上一切有生命的东西，连树木也不放过，他们会砍杀一切树木和动物，巴比伦人经过的地方就完全不会留下活口，他们是非常强悍凶狠的。哈巴谷知道巴比伦人如果来到耶路撒冷，不会留下任何有生命的东西，所以哈巴谷才会说：虽然无花果树不发旺，葡萄树不结果，圈中绝了羊，棚内也没有牛。这些话的背景是这样的，我们引用这些经文的时候往往不知道背后的含意，真正的含意是不会留下有生命的东西，他对上帝说：这太过分了，你竟然要带巴比伦人来，要知道这座城里还有一些好人啊。他没有说自己也是好人，不过他有这个意思，他说城里还有一些义人，这样他们会和恶人一起死。“主啊，这个惩罚太重了，你的子民将一无所有，对不起上帝，我实在不能接受。这太过分了，这样你等于是用比我们还要坏的人来惩罚我们，这很不道德。”

    这个时候，哈巴谷说：你眼目清洁，不看邪僻。哈巴谷想用这句话来扭转上帝的心意，这句话不是上帝说的，上帝并不是这样，上帝并不是眼目清洁、不看邪僻，祂天天都得看见恶事发生，祂看见每一桩强暴，每一桩抢劫，我们不用看，但祂得看。哈巴谷说：主啊，你不能够袖手旁观，你眼目清洁，不看邪僻，你不能眼睁睁看着恶人杀害义人，这是不对的。这是哈巴谷的争论，我们引用经文的时候要小心，不要把人的争论当成上帝的话，了解吗？要仔细想清楚。

    哈巴谷对上帝说：你不能这样做。但上帝还是会这样做，所以哈巴谷在第二段争论中对上帝很生气，他问：为什么你用更坏的人来惩罚坏人，这样很不道德。但上帝常常这样做，祂常常用很坏的人来惩罚坏人，听起来是不是很疯狂。好，我们继续读下去。

    那么好人呢？耶路撒冷还是有一些好人，你知道巴比伦人会怎么做，他们不会区分好人和坏人，只会赶尽杀绝。于是哈巴谷上了城墙上的守望台，坐在那里，很像约拿去尼尼微的样子，他要坐在那里看上帝是不是真的会那样做。他坐在守望台上，看巴比伦人是不是真的会来，仿佛在说：主啊，我看你敢不敢带他们来。哈巴谷真的是性情中人，他和上帝争辩，上帝说：哈巴谷，你坐在那里没有用，你到街上去，把这些事写在墙上，让人看了就可以明白，你应该去警告他们，不是坐在这里看我要做什么，你应该去告诉他们，我要做什么，现在就下去，把这些事写在板上，让来来往往的人可以读。

    上帝向我们启示祂要做的事，是要我们去叫人准备好，而不是坐在那里，看祂会不会真的做，这一点很重要。有些人很喜欢研究预言，看末日来临的时候会怎样，他们只是想知道而已，但研读《启示录》的目的应该是叫人准备好，告诉他们未来会怎样。

    “哈巴谷，从守望台上下来吧，去街上写下这些话。”这句经文有两种翻译，一种是让人看了就可以明白，或者是让人边跑边读，我不知道哪个翻译才对，两种都有可能，也都有道理，不是吗？你应该帮助人准备好，而不是等着看我会不会去做。

    接下来，上帝讲的这段话成了《哈巴谷书》中最有名的经文，“惟义人因信得生”，这句话什么意思呢？并不是基督教改教运动者所解的那个意思，我们从上下文来看看，哈巴谷说：巴比伦人不但会杀害坏人，也会杀害义人。上帝说：不对，我会保护义人，只要他们持续向我忠心，就必定存活。这是义人要因信得生的含义，耶路撒冷的义人只要持续相信上帝，就必存活。当然，巴比伦人来的时候，必定有很多人可能会失去信心，会说：上帝在那里？祂没有保护我们。但是上帝说：持续相信我的人可以逃过即将来到的审判，所以你不要担心，我是公义的神。“哈巴谷，我答应你，最大的灾难来临的时候，义人若持续向我忠心，必要存活。”这是这节经文真正的含意，因为“信心”这个词在在希伯来文和希腊文跟“忠心”这个词是同一个字，这一点我要非常到强调。我记得，我讲《民数记》和《西番雅书》的时候已经暗示过，使你得救的是“忠心”，使你得救的是“持续相信”，使你得救的是“守住信心。”不是曾经有信心就可以，不是有信心就拿到了天国的门票，而是要持续忠心，持续相信，就算巴比伦人要来了，就算天要塌下来了，就算一切都没有了，我还是坚定地信靠祂，这样你才能存活，才能得救。了解吗？

    “信心”这个名词在旧约圣经只出现过三次，一次在《哈巴谷书》，另外一次是在讲婚姻中的忠心，婚姻中的信心是指对配偶“忠心”，一直到死，那就是婚姻中的信心，信守承诺到底。有一对老夫妇在结婚七十周年纪念日接受采访，记者问老先生这七十年来，有没有想过要离婚，他说：离婚？从没想过，但常想要杀妻。大家听了都很高兴，因为知道他们也有挣扎，也有意见分歧的时候，但他们还是厮守在一起，那就是信心。信心这个词也曾经用来形容摩西的祷告，当时亚伦和户珥帮忙扶着摩西的手，摩西持续举手祷告，直到战争结束。

    信心和忠心的意思是一样的，在希伯来文和希腊文都是同一个字，所以当你看到信心，就要想到忠心，这样了解吗？所谓相信耶稣，代表忠心地持续相信祂，光是相信一次，不能叫信心。信心是不管发生什么事，都持续相信，是忠心，是持续相信。这是很大的忠心，持续相信一个人，义人是因为持续相信上帝，所以才得救的。各位，不管未来发生什么事 ，在审判日来临前和审判日那天，持续相信上帝的人就必得救，所以有三卷福音书说：忍耐到底的就必得救。这是指持续相信的人。

    《哈巴谷书》这句话很有意思，“义人要因信得生”，上帝告诉他，义人会逃过巴比伦人的暴行，只要持续相信上帝就可以逃过一劫。新约圣经有三位作者曾经引用了这节经文，每一次的引用，意思都是指要持续地相信。比如《罗马书》一章16节，保罗说：我不以福音为耻，这福音本是神的大能，要救一切持续相信祂的人，这义是起于信，止于信--原文是说从信到信，如经上所记：义人必因信得生。这是引用《哈巴谷书》，这里很清楚，起于信，至于信，救恩是来自持续相信，要持续忠心，不管发生什么事都持续相信。比如《希伯来书》十章，这里说：但我们不是那些后退以致灭亡的人，而是持续相信以致保存生命的人， 只是义人必因信得生。这句话又出现了，新约圣经每一次引用这句话，都强调是持续相信，这是从头到尾的信心，没有后退，持续相信。这一点非常重要，因为有很多人引用这句经文，想要说明只要有一刹那间的信心，就安全了，这样完全误用这句经文的意思。

    义人是因为持续相信上帝而得着生命的，这是我非常强调的一点，因为有很多基督徒自以为是，常用一些不合圣经的解释来支持自己的观点，说什么一旦得救，就终生得救，我觉得这句话实在可怕，应该是持续相信上帝的人才能度过最坏的情况，持续相信就必存活，义人必因持守信心而存活。请原谅我花很多时间讲这个，这一点非常重要，尤其基督教改教运动者奉这句话为圭臬，其实真正的意思是，义人要因持续相信而得着生命。上帝说：不但义人要因持续相信而得着生命，巴比伦人也会得到报应，上帝会审判他们。

    《哈巴谷书》第二章的后半部讲到一连串的灾祸，“祸”这个字在圣经上意思是指咒诅，绝对不要乱用这个字，我很反对父母对孩子说：你如果这样做会大祸临头。那是在咒诅孩子，耶稣口中的“祸”都是很可怕的事，你知不知道耶稣谈到“祸”的次数跟谈到“福”的次数一样？“贫穷的人有福了，富足的人有祸了；哀恸的人有福了，现在嬉笑的人有祸了”，我很久没有听过这样的讲道，但耶稣一直在讲“祸”，一直在讲祸、祸。我告诉各位，在耶稣那个时代，加利利湖的沿岸住了25万人，分布在五个主要的城镇，耶稣对其中四座城市说你们有祸了，迦百农有祸了，伯赛大有祸了，哥拉汛有祸了，独独没有说提比利亚有祸了。今天去加利利的人都得住在提比利亚，因为只有这座城镇还在，被耶稣说有祸的其他几座城都已经不在了，有些甚至已经找不到踪迹。在迦百农可以看见遗迹，在哥拉汛只剩一两块石头。有祸了，有祸了，《启示录》也谈到有祸了。

    哈巴谷说：巴比伦人有祸了，你们必要受审判，上帝会用你们来惩罚我们，但你们有祸了。他说上帝要为五件事来惩罚他们，第一是不公不义，对人民强取豪夺；第二是用霸权统治他们所征服的国家；第三是没有人性，杀人不眨眼，强迫奴工建造世界七大奇景之一巴比伦；第四是毫无节制，他们饮酒过度，经常醉酒，在烂醉之下往往做出荒唐的事来，他们滥杀动物，滥砍树木，你知不知道上帝禁止以色列人在打仗的时候砍树？除非有战事上的需要，上帝说：你们不是跟树打仗，所有的树都是我的。我曾经读到越战的事，讲到军方用化学药物摧毁山林，我心想：这是上帝不允许的。你们不是跟树打仗，是跟巴比伦人打仗。第五点最糟，拜偶像，他们膜拜用木头、石头、金属所做成的没有生命的偶像。因为这五件事，不公不义、霸权统治、没有人性、毫无节制、以及拜偶像，上帝说：你们有祸了。哈巴谷在巴比伦国势还没有到达巅峰的时候，就宣告了它的末日，是不是很有意思？

    所以上帝这样回答哈巴谷，义人必存活，恶人必受苦。接下来这句话很棒，“全地的人都在祂面前肃敬静默。”哈巴谷想跟上帝争辩，但上帝叫他闭嘴，他闭嘴以后才看清楚，于是整个看法改变了，他不再和上帝争辩，他安静下来，然后思想上帝的话，整个心情也随之改变，开始唱歌。所以再来要看的第三章，是他默想以后的结果，是哈巴谷他自己亲手写下的曲子，而且哈巴谷还吩咐要用流离歌这个调，用弦乐弹奏。

    他的想法完全改变，他原先和上帝争辩，是因为只看目前的景况，但现在他回顾过去，看见上帝每次都会介入，就明白上帝在未来也会介入，“我已经准备好要等候祂。”

    现在我要读我自己写的版本，我用白话文重写了第三章，这样比较容易唱，我想我来读一遍给你们听，这首歌很长，因为这一章很长，内容就在你们的讲义上，可是请听我念好吗？

    主啊，你的名声从起初就传遍各地；你大能的作为，甚至让我听了就惧怕。主啊，求你再度行大能的作为，证明你今天仍然一样；但求你在忿怒中怜悯尊崇你名的人。看哪，圣洁的上帝降临，荣光布满天空，从祂手中发出大能，全地充满赞美的声音；但犯罪的国家要颤抖，害怕遭遇灾祸和瘟疫。当全能的上帝出现，连古时的山都要崩裂，主啊，你是向江河发怒吗？你是向海洋发怒吗？你骑上战马，坐上战车，是为了不喜悦江河吗？山岭翻腾，洪水泛滥河谷，日月都害怕地停住。你的箭射出发光，你的枪闪出光耀，你愤怒地通行大地，责打列国如同打粮，只为了拯救你的百姓，拯救你的受膏者。你打破恶人首领的头，剥光他，打裂他的头，让那些旋风一样的战士最后随风溃散。听到最后的结局，知道整个情况之后，我心中激动万分，我的嘴唇颤抖，心脏狂跳，我的双脚不停地颤抖，但我仍要耐心等候上帝的作为。只有敌人前来犯境，将来必要遭到报应。虽然无花果树不发旺，葡萄树不结果，橄榄树不结果子，田地不出粮食，虽然圈中绝了羊，棚内也没有牛，我仍然要因耶和华欢欣，因为上帝是我全所有，我要喜乐地面对未来，我的力量恢复。全能奇妙的主，答复我愤怒的疑问，我的心和我的脚如鹿在高处跳跃。请用丝弦的乐器弹奏圣乐，唱出这些话。

    我重写的这段也许可以帮助你们了解哈巴谷心情的转变，本来他心中有很多不满，跟上帝争辩不休，现在他却充满平安，决心等候上帝的作为。


    撒迦利亚书（一）

    我要先来读《撒迦利亚书》第八章的几节经文，你听了可能会很讶异：

    万军之耶和华说，你们要继续完成重建，你们已经听得太多了。自从你们打下圣殿的根基，先知就不断告诉你们，完工后可以得到什么福分，在重建之前没有工作、没有工资、没有保障，在城里出入没有安全的保障，因为罪恶横行。万军之耶和华说，但如今情况已经不同了，因为我赐下平安与富足给你们，你们的作物会丰收，葡萄树将结实累累，土地将被丰沛的雨量滋润，这些福分都有赐给这块土地上剩余的民。外邦人曾咒诅你们会像犹大百姓那样穷困，如今情况不同，犹大这个词成了祝福的话，而不是咒诅，他们将祝福你们像犹大那样富足快乐。所以不要害怕或是灰心，要继续重建圣殿。

    我读这段是因为哈该也可能说这样的话，这正是哈该的信息，哈该和撒迦利亚的服事时间重叠了一个月，撒迦利亚接续哈该的信息讲下去，所以我才会读这段经文。《哈该书》是很容易懂的一卷小先知书，但是《撒迦利亚书》却是非常难懂的，如果你已经先读过了《撒迦利亚书》，希望你们已经有些了解，但是撒迦利亚这卷书真的是很难懂。

    哈该和撒迦利亚有很多不同点，虽然前面谈过两个人的共同点，但是他们有三个主要的差异：第一，撒迦利亚的年代比哈该要晚，不是晚很多，两个人还重叠了一个月。但是《撒迦利亚书》比《哈该书》长多了，有一点像是接力赛，哈该把棒子交给撒迦利亚，让他继续跑，但是撒迦利亚跑得更远，所以第二点，《撒迦利亚书》比《哈该书》长多了，有十二章，总共11页，不像《哈该书》只有两三页。第三，撒迦利亚继续传道至少两年，所以有比较多的启示可以分享。两个人最大的不同是撒迦利亚看的是遥远的未来，哈该则是讲眼前的问题，解决的是眼前的问题。相对来讲，撒迦利亚可以看得很远、一直到末日，他把现在的预言和遥远未来的预言放在一起，让我们读得一头雾水，什么都搞不清楚，不知道他指的是哪一段时间，所以我们得把它分清楚。

    《撒迦利亚书》中的诗比《哈该书》还要多一些，但是最重要的是《撒迦利亚书》属于启示性预言。这种启示性预言跟其他的预言不太一样，这种预言的图像多过文字，异象多过言语，是让人用看的，而不是用听的，所以启示性预言里面会有很多象征，奇怪的图像，而且启示性预言里面会经常出现动物，并且经常会出现天使，一般的预言很少有天使，这些天使会给人看一些图像，并且加以解释，这些让你想到什么呢？《启示录》，也让你想到《但以理书》的后半部，《但以理书》后半部也是启示性预言，《以西结书》也有一些经文属于启示性预言，以西结见到一个大轮子，轮子周围都是眼睛，轮中有轮，像个巨大的陀螺仪，在天空中到处行进，这就是我们所称的启示性预言。

    为什么会有这种奇怪的预言？原因很简单，因为遥远的未来很难想象，可是近期内的事很容易想象，因为跟现在的趋势很接近，所以容易理解，但是你怎么跟一千年前的人形容现代的生活呢？你怎么跟他们形容电视啊，他们一定听不懂。想要清楚地描述遥远未来的事，最好是用图像或者是象征，并且解释这些象征的含意，所以《撒迦利亚书》的预言很不一样，里面有五颜六色的马匹还有骑士，有角和匠人，有石头，石头上有七个眼睛，测量的准绳、橄榄树、灯台，坐在量器中的妇人，有翅膀的妇人、如同鹳鸟的翅膀，飞行的书卷等等。

    我们会觉得这些事很奇怪，而且很难懂，我们都是讲求实际的人，可以了解说话直来直往的人，比方《哈该书》就很容易理解，哈该说：赶快做完，上帝就会赐福给你们。这种话很容易懂，不需要解释，但是《撒迦利亚书》就不一样了。

    首先，我们来看看这位先知，撒迦利亚这个名字意思是“上帝记得”，这很重要，上帝记得，这个名字在旧约圣经中十分普遍，我数过，旧约圣经中有29个人叫撒迦利亚，很普遍的名字。他原本是个祭司，这一点也很重要，而且这位祭司也是一个先知。我说过从巴比伦归回的人，每15个就有两个是祭司，他们归回是有宗教的含意，归回的人纯粹是为了重建上帝在耶路撒冷的名，不是因为这块土地更肥沃，或者是这里生意更好做，他们归回是为了宗教信仰，所以有很多祭司归回。

    《撒迦利亚书》特别指出了两件大事未来的发展，第一件大事是祭司将取代先知，接下来400年不会有先知，只有祭司，撒迦利亚身兼祭司和先知，就代表这个重大的转变。他预言将来会有一天，没有人会自称是先知，他们会说：我不是先知，别叫我先知。因为祭司将会取代先知。第二件大事是祭司将取代王，而成为以色列的领袖，撒迦利亚将会采取一个有象征意义的行动，就是取金银造冠冕，但不是放在所罗巴伯的头上，不是放在这位大卫子孙的头上，而是放在祭司约书亚头上，这是一个很不寻常的发展。以色列史上将头一次，祭司和王的角色要合而为一，这种事只在旧约圣经的《创世记》中发生过一次，当时有一个叫做麦基洗德的人，他是撒冷王，当时的以色列人甚至还不是一个国家，这位麦基洗德既是祭司又是王，新约圣经说耶稣是麦基洗德的等次，不同于一般的祭司，耶稣具有祭司、君王和先知三种身份。撒迦利亚把祭司、君王和先知这三种领袖的角色结合了起来，祭司取代了先知、也取代了王。到了耶稣来到世上的时候，只剩下祭司这种领袖，施洗约翰是上帝沉默四百年后第一个出现的先知，当时的领袖是两位大祭司，亚那和该亚法，所以《撒迦利亚书》很重要，他指出了这个转变。

    从亚伯拉罕到耶稣，这两千年的以色列历史可以明显的区分成为四个时期，每个时期五百年。第一个五百年，西元前2000年到1500年，是由族长领导，亚伯拉罕、以撒、雅各、约瑟。第二个五百年，西元前1500年到1000年，是由先知领导，从摩西到撒母耳。第三个五百年，西元前1000年到500年，是由王领导。西元前500年到零年，则是由祭司领导。上帝让他们经历了各种领导人物，可惜每一种领导人物都没有做好，以色列需要的领导人物必须是集合这些角色于一身，耶稣就是这样的人物。旧约圣经一直在预备百姓面对最适合的领导人物，先是族长，具有父亲的形象；再来是先知，替上帝传话；然后是君王，在宝座上治理；最后是祭司，替他们向上帝代求。

    现在我们来看看《撒迦利亚书》的大纲，这卷书清楚地分成两部，我们要仔细来看这两部分，这个单元要讲前半部（1-8章），下个单元再讲后半部（9-14章）。

    前半部很像《哈该书》，只不过他是用启示性的预言来传达信息，因为他从上帝领受的就是启示性的信息，他领受到图像就传达出来。但1到8章所关心的是目前的情况，所以他跟哈该一样，标示了预言的日期。第一次他忘了给日期，但是提到了年份和月份，第二次是三个月之后，第三次则是两年以后。撒迦利亚跟哈该一样，都标示出日期，而且信息都符合当时的情况，所以他只是延续哈该的工作。我不知道哈该为什么不再发预言，不知道上帝为什么另外差人来传道，也许哈该死了或病了，不能继续传道，总之撒迦利亚在哈该结束前一个月就开始传道，继续传讲他的信息。所以《撒迦利亚书》有清楚的分界点，前半部很清楚地分成三次预言，这三次预言每一次都标示了日期，所以等于每一段都是撒迦利亚对百姓所讲的道。要知道他们还在重建圣殿，圣殿还没完工，但是他们听了哈该的话。

    被掳后的先知有一个特点，就是他们传道的时候，百姓都会听，会听从他们的吩咐。如果你离乡背井70年后回乡，一定会仔细听先知的话，对不对。

    撒迦利亚在哈该结束前开始，而且他的信息一针见血，他只是提醒百姓过去怎样，提醒他们的祖先在这块地上生活时候的景况，他说：当初你们的祖先就是因为不听先知的话才会被掳。这个提醒来得正是时候，我们不用多谈，他只是责备他们说：你们要听先知的话，因为你们的祖先不听，结果做错事，上帝差来很多先知告诉他们该怎么做，他们却不听，所以才会被掳，所以你们现在最好听进先知的话。这是撒迦利亚那段信息的重点，很简单，他的重点就是：你们的祖先做错事，不但自己心知肚明，而且上帝也严严地告诫他们，他们没有借口推诿，你们可不要重蹈覆辙。他几乎是告诉百姓要听从哈该，要不然也会遭殃。

    之后他停了三个月没有传道，三个月后他再度传道，这次他用的方式很不一样，他给了八个图像，都是他在夜间领受的，这些不是异梦，而是异象。异象和异梦的差别是，醒着的时候领受的是异象，睡觉的时候梦见的是异梦。我比较喜欢领受异象，而不是异梦，因为圣经说“少年人要见异象，老年人要做异梦。”所以我希望能够尽量停留在见异象的阶段。

    异象是心中浮现的图像，带有信息，今天又越来越多的人看见异象，所以这是需要查验的。有很多异象很诡异，比如看见水母被匕首刺穿，怪怪的，不晓得是什么意思。有一次我在一个教会讲一个小时的道，有人站起来发预言，牧师问会众：有没有人从主领受到什么话？我不敢跟你们说是哪个教会，我一讲你们就知道，这个时候有一个人站起来说：我看见很多脚踏车，每一辆的踏板上都没有接链条，我不知道是什么意思？牧师就问有没有人知道是什么意思啊。没有人知道，结果就不了了之。你认真的讲了一个小时道，牧师却问有没有人从主领受到什么话要分享，实在不可思议。但是我们确实需要异象，从上帝来的异象是大有能力的。异象是在白天清醒时领受的，但撒迦利亚这些异象是在晚上领受的，圣经说上帝一直叫他起来，给他异象，是不是很有意思？他一躺下，上帝就说：起来，我有异象要给你。上帝不想给他异梦，也许撒迦利亚太年轻了。

    这八个异象之间好像没有关联，但是如果仔细一看会发现，其中有微妙的关联。头两个异象（四名骑士、四角与四名匠人）是在讲圣殿的重建；下一个（手持准绳的人）在讲耶路撒冷城的重建；接下来两个（约书亚穿洁净衣服、金灯台与两棵橄榄树）在讲这两位领袖，约书亚和所罗巴伯；最后三个（飞行的书卷、量器中的妇人、四辆马车）在讲百姓的景况。所以这些异象是互有关联的，乍看之下好像没有关联，但是如果仔细再看，会发现跟百姓目前的问题是非常的息息相关的。

    接下来，他讲完了八个异象以后，说要举行加冕典礼，所以他们接着就举行这个象征性的仪式，把冠冕戴在祭司约书亚的头上，而不是大卫的直系子孙所罗巴伯，这是撒迦利亚的第二段信息。

    现在来看这些隐藏含意的图像，这里有一句话不断出现，各位可以把它特别标示出来，这句话在《撒迦利亚书》后半部也一直出现，这句话就是：“你们就会知道，万军之耶和华差遣我到你们这里来。”你们就会知道万军之耶和华差遣我到你们这里来，撒迦利亚的意思是说，测试先知真假的方法就是看他的预言有没有应验，看他的预言有没有成真。摩西有一条律法规定说：如果先知说的话没有应验，就是假先知，要用石头把他打死。这应该会让人在预言未来的时候三思而行，还好我们现在不受摩西律法的约束，但是今天还是有假先知。所以发预言的人要接受查验，如果他说的话没有应验，就该受到责备，所以撒迦利亚说：我在预言未来的事。等那些事发生，你们就会知道，万军之耶和华差遣我到你们这里来。

    好了，现在来看这些异象。第一个异象是四个骑士站在番石榴树中间，两匹红马，一匹黄马，一匹白马，上面都有骑士，他们是上帝的记者，这话是天使说的。他们是上帝的使者，在遍地巡行，然后向上帝回报地上的情况，他们的角色就像记者一样，如果换作是今天，他们应该会骑摩托车，不过当时的人都是骑马。这些人是上帝的记者，专门向上帝报告消息，他们全都报告地上太平。当时的情况确实如此，因为古列王征服巴比伦，他是一个爱好和平的人，所以他作王以后全地太平，没有战争。

    撒迦利亚是要他们把握这个太平时代，来重建耶路撒冷城，重建圣殿，不要懒散，要把握这段时间来完工，因为以后可能得派兵出去打仗，也或者会有敌人来入侵。果不其然，不久之后他们就遭到了敌人的入侵，像是埃及人、叙利亚人、希腊人、还有罗马人都先后入侵，但是这里有一段太平岁月，他们可以进行重建工作。他的重点是，上帝赐下了这段短暂的太平时期，是为了让他们专心重建。这是第一个异象的含意，我没有时间一一的解释异象的细节，但是他也谈到了上帝恼怒掳掠他们的列国，祂会惩罚他们，但是时候还没有到。这是一段太平岁月，上帝不会让战争临到任何国家。

    第二个异象中有四个角、四个匠人，这我能够了解，撒迦利亚一定是个农人，因为这里有很多农业方面的图像。我以前在牧场工作，经常需要替牛去牛角，牧场的牛是爱尔夏牛，爱尔夏乳牛通常是棕色和白色，牛角非常的大，很壮观，但是也很危险，我耳朵后面有一个疤，就是当年被牛角刺到，我以前必须照顾15条爱尔夏公牛，对这样的动物千万要尊重。我甚至得在它们的鼻上穿环，这是很特别的经验，一定要先穿鼻环，才有办法控制它们。牛角非常的危险，可以撕碎篱笆，也绝对可以撕碎你。去牛角的这个工作一定要在牛还小的时候就操作，可以烧掉、磨掉或是切掉，有几种不同的做法，这些都需要很有力的工具。

    这就是他在这里看到的，他看到四个匠人在去牛角。在启示性的预言中，角一般是象征强盛的军队，角是一种具侵略性的武器。他在地的四方看到了四个匠人去角的行动，上帝在除掉侵略者的角，祂已经除掉巴比伦的角，巴比伦不再是个威胁，这里只说列国曾经威吓他们，所以上帝要除掉他们的角。所以这里看到太平，还有敌人被去角的景象，这样他们就可以全力投入圣殿的重建。

    再来看到一个人拿着准绳。焦点移到耶路撒冷城，有一个人在测量城墙，撒迦利亚发现这座城会太小，将来会很拥挤。耶利米曾经预言过这件事，实在是不可思议。我这里有不同时期的耶路撒冷地图，刚开始是小小的大卫城，后来不断的扩建，耶利米准确地预言了这些事。耶路撒冷城将会扩建，会往哪个方向扩建，郊区会落在哪一块？当城市快速扩建的时候，就会出现防御的问题，一旦建了城墙，墙内就会越来越拥挤。你去约克郡看那条肉铺古街，会看到中古世纪的城市一般都是越来越拥挤，因为住在城墙里面才会安全，耶路撒冷也会变得很拥挤。拿准绳的人说：这城不够容纳所有想来住的人。接下来给了一个很棒的应许，上帝说：我会当那座城墙。我会当那座城墙，这城扩建的时候，你们不需要城墙，我会守护你们。

    各位，这里有一句话很棒，上帝说：谁敢摸我的子民，就是摸我眼中的瞳仁。可惜很多传道人都误解了这句话，这是瞳仁，不是苹果。瞳仁是眼球里的虹膜，你照镜子会看到眼球中间，像是往下看中间有梗的苹果，虹膜上有一些线条，从梗往下看苹果，那就是虹膜的样子，眼中的瞳仁就是指这个东西。这是你全身最敏感的部位，只要有一粒沙子进去，眼皮就会立刻关闭。“眼皮”这个词在圣经中称作“保护者”，希伯来文的“保护者”就是“眼皮”，眼皮会关闭，来保护这个敏感的身体部位。

    我跟师母对于这个有特别的感触，当初她的眼睛罹患癌症，上帝给我们《诗篇》121篇。当时的情况很严重，是恶性的黑肿瘤，有一个外科医生说可能得切掉半边脸，我不能接受这个事实，我宁愿她带着一张脸回天家，而不是带着半张脸活下来，还好上帝很怜悯我们，她现在好了，没有一点癌细胞了，当时的癌细胞就是在她的瞳仁里。她住院的时候我刚好在讲道，讲的是《诗篇》121篇，经文说，上帝是我的保护者，也就是眼皮，有什么一碰到祂的百姓，祂就立刻关闭，很美的一幅图像。就是那段经文带我们走过幽谷，上帝透过她的护士给她应许说“我要向山举目。”十天后我开车载她出院，眼睛上完全没有贴纱布，然后我们一起去加拿大爬落矶山，她向山举目。

    上帝是我们的保护者，祂是眼皮，祂的百姓是祂眼中的瞳仁吗，祂在说：我的百姓是我身上最敏感的部位，你碰触他们就是碰触我。耶稣说：你们做在我这弟兄中一个最小的身上，就是做在我身上。这是相同的原则，上帝的百姓是祂身上最敏感的部位，当代译本翻出来的意思更清楚，“谁敢碰我的百姓，就等于用手指头碰上帝的眼睛。”这个形容很生动，你能想象吗？很美的一幅图像。

    再次，这句话不断出现，“你们就会知道”，这句话的意思是说谁碰你们一根汗毛，我一定会对付他们。接下来他说了一句对列国有利的话，他说：有些人会加入你们，他们会跟你们结合。这里对外邦国家有两个预言，第一，攻击以色列的将要面对上帝的审判；第二，很多外邦人将会加入以色列。到时候“你们就会知道”，碰以色列的外邦人会知道自己的下场，外邦人加入以色列，以色列也会知道，这两件事都发生了，历史证明以色列的上帝存在。有一次普鲁士王腓特烈对哲学家海德格尔说：给我一个证据证明上帝存在。这个哲学家只回答说：陛下，犹太人就是证据，他们的历史就是证据。

    “你们就会知道……”，谁敢攻击以色列，迟早要受报应。像我们这样的外邦人，如今加入以色列，被接枝到他们的树上，所以我们清楚知道是上帝差遣撒迦利亚。我们有证据，因为我们就接在这棵橄榄树上，这个预言应验了。

    我们继续往下看，约书亚换了衣服。撒迦利亚在异象中看到他们的领袖，王的后代所罗巴伯和祭司约书亚，现在会怎样呢？首先撒旦出现了，你有没有注意到撒旦在旧约圣经中很少出现？各位注意到了没有？我只记得《创世记》三章撒旦在伊甸园出现，它还出现在哪里？在《历代志》的最后，它引诱大卫数点以色列人数，它也在《约伯记》中出现，再来就是这里，好像就这几次而已，如果你想到还有哪些，请告诉我。撒旦在旧约时代出现的次数，用一只手就可以数完，当然有很多事都是它在背后作祟，但是自从耶稣来了之后，它就经常出现。

    魔鬼其实非常乐意在旧约中隐姓埋名，因为它已经在掌管世界，全人类都在它的手掌心中，它最狡猾的伎俩就是装死，这样大家会以为它不在了，它就可以继续掌控一切，但是它却在这里出现。它看见犹太人归回的时候，好像就知道从犹太人和他们的国家会出现世人的救主，所以它必须采取一些行动，每一次有重大的事情要发生，魔鬼就会想办法阻挠，所以它会希望杀光埃及的犹太男婴，不让摩西顺利长大，好让以色列人永远出不了埃及；所以它会在耶稣降生的时候，杀光伯利恒的婴儿，因为它不希望婴孩耶稣长大，成为以色列人的第二个摩西。

    你一旦晓得魔鬼的伎俩，就可以轻易识破，它在这里出现对他们说：约书亚不能带领你们，他是个污秽的人。撒迦利亚看见约书亚穿着污秽的衣服站立，发现魔鬼讲得没错。魔鬼在天上似乎是扮演原告律师的角色，《约伯记》讲到撒旦在天上、在上帝的面前控告地上的人，魔鬼最擅长的就是中伤跟控告，它在这里说：祭司约书亚有罪，没有资格带领你们，他是导致你们被掳的一个祸首。可见约书亚的年纪应该很大了，撒旦说：他不够格来领导。

    接着，撒迦利亚在异象中听见约书亚像是火中抽出的一根柴，像被烧了一半的木柴，从火中被抽出来，多年后的约翰卫斯理就用这句话来形容自己。他十岁的时候，林肯郡厄普沃的牧师公馆失火，他困在阁楼中出不来，几个人叠罗汉把他从火中救出来，如果他当时就死了，历史会怎么改写呢？各位，英国很可能会走上法国革命的路。卫斯理一生都紧抓住撒迦利亚这句话，“我是火中抽出的一根柴，我从大火中被救出来。”约书亚在上帝眼中就像是火中抽出的一根柴，在那样的处境中，上帝救了他。然后在异象中，天使脱下他污秽的衣服，为他换上洁净的衣服，包上洁净的头巾，他在上帝眼中就洁净了，可以担任祭司，很美的一幅景象。

    他看见约书亚虽然先前和百姓一同犯了罪，但是因着上帝的恩典，如今他在上帝面前成为洁净，可以担任祭司，上帝应许说：我怎样施恩给这个犹太人，将来有一天也要怎样施恩给全以色列，我要在一天之内除掉这地的罪孽。上帝可以洁净一个人，让他成为祭司，上帝又应许说：到那日，你们各人要请邻舍坐在葡萄树和无花果树下。这让我们想起耶稣曾经对拿但业说：我看见你在无花果树下。这里有很多隐藏的含意都在新约圣经里提到，可以看出上帝给撒迦利亚的这些异象含意丰富。

    来看下一个异象，他看见一个金灯台，圣殿中有一个金灯台，上面有七盏灯。撒迦利亚在异象中看见这座金灯台，但灯台上还有一个容器，有管子通到灯台上，他发现这个容器盛满了油，所以不需要有人为这座灯台添油，因为已经有油不断地流进灯台。这是在讲什么呢？这是在讲所罗巴伯，所罗巴伯是一个被圣灵浇灌的人，他被圣灵浇灌，油当然是象征上帝的圣灵，所以我们用膏抹来形容圣灵临到人的身上。英国女王在加冕的时候就是用油来膏抹，称作“圣油仪式”，圣油和基督都是膏抹的意思，同一个字，所罗巴伯是上帝所膏抹的。“膏抹”的希伯来文是弥赛亚，我们称弥赛亚，其实原文的发音是“弥叙亚”，指的是上帝所膏抹的那位，这是王的记号。

    接下来这句经文常常被引用，“不是倚靠势力，不是倚靠才能，乃是倚靠我的灵方能成事。”这句话被用来形容很多事，但到底是什么意思呢？不是倚靠势力是指不是倚靠军事能力，不是倚靠才能是指不是倚靠政治能力，也就是说，大卫的直系子孙不能倚靠军队或政治权力来完成使命，要单单倚靠神的灵。大卫的直系子孙耶稣来到世上的时候没有军队，祂对彼拉多说：我的国不属这世界，否则我的臣仆必要争战。可惜教会误解这句话，结果造成十字军东征的悲剧，你不能靠军事或政治力量来建立上帝的国，你只能够靠圣灵来建立。

    这里有一件非常不寻常的事，证明这股能力给了所罗巴伯，你读的时候可能没有注意到。当圣殿建到殿顶的时候，今天的工人通常会在上面插支小旗子表示要安殿顶了，最后一块殿顶石会安放在两边的建物上，最后要安放这块殿顶石的时候，圣经说所罗巴伯将要一手举起这个石块，安放在上面。这个石块通常很重，所罗巴伯将举起这个石块，这就向百姓证明……这句话又出现了，当他举起石块，走上梯子，然后安放在殿顶上，只用一只手，没有人帮忙，也没有用绳索或滑轮，独自拿上去安放在殿顶上，这时你们就会知道，是万军之耶和华差遣先知到你们这里来，了解吗？每个人都说他不可能举起那个石块，不是倚靠势力，不是倚靠才能，参孙当年就是把非利士人的城门扛走，现在同样的一位圣灵要赐能力给所罗巴伯，把石块举起来然后安放在殿顶，好像抬起汽车换轮胎一样，他把石块举起来安放在殿顶。这表示那一代的百姓将亲眼见到圣殿完工，是不是很令人兴奋的景象？

    有的时候我们会忽略这些小细节，怎么知道建立上帝的国不是倚靠政治或军事力量，而是倚靠圣灵？当你看到所罗巴伯把石块安放在殿顶上，你就会知道。我好像越讲越兴奋了，我应该是在教导，却变成在讲道。

    接下来他看见两棵橄榄树，当然这两棵树是指所罗巴伯和约书亚，代表了以色列人同时需要这两个人来作他们的领袖。灯台表示圣灵会临到他们两个人，因为有两棵橄榄树，油是从橄榄树来的，所以有两个受膏抹的领袖，这两个都需要。虽然不是立所罗巴伯为王，但百姓还是需要他，他们不能立王，我觉得这是因为他们在波斯不能立王，但是如果拥戴祭司为王，波斯人就无法反对，我们可以称他祭司，但其实他是我们的王，也许这样做可以避免波斯帝国的不满。

    圣殿将在他们有生之年完工，然后他们就会知道，谁藐视哈该那日子的小事呢？如今圣殿即将完工，要有圣殿了。

    倒数第二个异象是飞行的书卷，这个书卷的面积是十米乘五米，很大的一个书卷，十米乘五米，在空中到处飞行，上面写的都是咒诅，凡偷窃和起假誓的必受咒诅。这书卷会飞到每一户人家上方，如果哪一户人家偷窃或说谎，书卷上的咒诅就会掉到房屋上，房屋就会被摧毁。这个书卷的异象就是要告诫百姓，撒迦利亚的重点很简单，那就是：你们有些人偷窃或说谎，我看见书卷在你们的房屋上盘旋，哪一户人家偷窃或说谎，咒诅就会落在他们的房屋上。大家听了一定吓坏了，赶快改过自新，这里的重点是要重整百姓的道德，他说：书卷停在你家的时候，只要你马上悔改，咒诅就不会来；但是你若不悔改，咒诅就会落下。

    接着他在异象中看见一个妇人坐在量器中，量器有35公升，很大，这个女人很可怕，像个淫妇。另外有两个女人飞过来，翅膀如同鹳鸟的翅膀，她们将量器抬起来，也许是用鸟嘴抬，也许用手抬，将第一个女人坐的量器抬走，飞往东方，这是什么意思呢？这是代表上帝把罪挪走，把罪挪到巴比伦，巴比伦在东方。意思是说，我把你们这些罪人从巴比伦带回来，现在我们要把你们的罪带回去，因为罪恶属于那里，巴比伦是个罪恶之地，这是上帝把罪挪走的景象。

    最后一幅图像是四辆马车，红马、黑马、白马和有斑点的壮马，它们走遍全地，这四辆马车走遍全地，行上帝的旨意。它们已经在北方的巴比伦完成任务，所以那辆马车在休息，因为任务完成了，另外的三辆则是出去行遍各地。上帝使用它们来行使祂的旨意，上帝掌控全球的历史，祂可以迅速地差遣仆人到任何一个地方，这就是马车的含意，可以到上帝差派的地方执行上帝的旨意。

    这就是撒迦利亚那天晚上见到的异象。

    我要继续讲第四点，这点也很重要，这时候有三个智者从巴比伦来到这里，是不是很有意思啊？多年以后旧事重演，这三位智者是商人，他们从巴比伦带来了许多金银，要献给圣殿。上帝吩咐撒迦利亚取部分金银制成王冠，然后在圣殿内为祭司约书亚举行加冕仪式。“然后你们就会知道……”，这句话又出现了，这是重要的一刻，这是以色列第一次将祭司和王结合。这在耶路撒冷不是头一遭，远在以色列人占领耶路撒冷之前，在麦基洗德时代就有王身兼祭司，如今麦基洗德的等次又再度建立，王和祭司的身份结合在约书亚一个人身上。

    但这里有个“如果”，当“如果”出现的时候要特别注意，“如果”我的民顺服，条件是顺服，如果。上帝说：我要再给你们一个王，这次不是大卫的直系子孙，我要给你们一个王，让你们成为一个国，但这个王是个祭司，这样波斯才不会对你们立王感到不满，你们可以说他只是个祭司，我们只是在给祭司加冕。这是鼓励他们再度建立一个国家的好方法，但是弥赛亚的应许尚未应验。

    好了吗，我们就先停在这里，下回再继续来谈《撒迦利亚书》。


    撒迦利亚书（二）

    上一回我们谈了《撒迦利亚书》的前半部，现在我们要来看看前半部最后一段预言，这段预言讲到以色列目前的问题，这是哈该时代的问题，撒迦利亚如今也要面对，但是这个问题很有意思。

    距离他给那些鼓舞人心的异象已经有两年之久，那个时候他为祭司约书亚加上君王的冠冕。两年后有一群人从北方来，从一个叫伯特利的地方来，这有非常重要的含意，这表示他们在两年内已经向外扩展，重建耶路撒冷以外的城镇，所以伯特利现在至少再度成了一个小村庄。有人从伯特利南下，来寻求信仰上的指引，他们来找祭司，却找到一个先知，这个问题关系到两件事：禁食和飨宴。因为这是他们的宗教生活不可或缺的两件事，他们有的时候禁食，可是有的时候却是吃大餐，禁食跟吃大餐都很重要，这两个经验耶稣都有。

    他们来首先要问先知的是，定期的禁食这个问题，一年两次，在五月和七月，这定期的禁食是在记念耶路撒冷被毁，为失去这城而哀恸。他们的问题其实很简单，五月和七月的禁食还要再持续多久？既然已经回到耶路撒冷，为什么还要继续哀恸呢？这种问题在以色列每年11月都要问一次，我们还要再为二次大战的罹难者哀恸多久？尤其多数死难者的近亲都已经死了，我们到底还要为过去的惨剧哀恸多久呢？这样问其实是可以理解的，我们到底还要禁食多久？

    撒迦利亚的回答很有意思，撒迦利亚他说：禁食其实很自我中心，因为是自怜，为自己感到懊悔，懊悔自己犯了罪，你不是为你的罪懊悔，而是为自己懊悔，懊悔犯罪带来的后果。他指出上帝喜悦的禁食是什么，他在这里引述《以赛亚书》，撒迦利亚显然读过其他先知书，他经常引述先知书，这里他引述《以赛亚书》第五十八章里的经文。以赛亚讲到我们应该禁止什么，应该禁止不诚实的事，禁止凶恶的事，应该慷慨、慈悲，帮助无助以及有需要的人，这才是上帝想要的禁食。不只是不吃饭，更应该慈悲、怜悯有需要的人，这话适用于今天还在守四旬斋的人。重点不至于禁食，最严格禁止的是犯罪，这样才能自由地服事他人，舍弃自我，自我才是我们应该禁戒的，舍己、为人付出。撒迦利亚的回答很有意思，他说：这正是你们被掳的原因，因为你们变得自私、变得贪婪，神要的是慷慨、慈悲，如果你们不想重蹈覆辙，就应该要记取教训。重点是要慷慨慈悲，重点并不只是在禁食而已。

    接下来他们问：那节庆呢？他们被掳期间有几个节庆，但是其实节日比圣日还要多，是一些节庆，这些节庆分别在四月、五月、七月和十月。他们被掳期间每年有两次禁食和四个节庆，现在既然归回故土，那么被掳之后守的禁食和节庆该作怎么样的修正呢？

    同样地，撒迦利亚说：你们的节庆都太自我中心，只是在一起开心地大吃大喝而已应该改成庆祝上帝才对吧，把它变成圣日而不是节日，应该要感谢赞美上帝带领你们归回，不应该只是聚集在一起开心的大吃一顿而已，庆祝的焦点应该是上帝的信实，你们如今回到圣山，街上再度见到许多男女老少，你们要欢喜，因为上帝会带领更多人回来，重新居住在这块地上，这才是你们守节期的方式，所以你们要从哭泣变成欢笑，从悲伤变成喜乐，这是庆祝的时刻，但是要以上帝为中心。撒迦利亚给他们一些指引，然后吩咐他们要准备好，因为会有更多的人来问犹太人，因为他们认识上帝。他要他们从宣教的角度来看，将来会有人来拉住犹太人的衣襟说：请说说你们的上帝。撒迦利亚要他们准备好。

    记得有一次我在耶路撒冷，坐在一个犹太老人的旁边，我想要跟他聊聊他的上帝和弥赛亚，我说：这都是你们的，我们得透过你们犹太人来认识上帝，我们的圣经是犹太人的书，我们的救主是犹太人，这些都是从你们犹太人来的。我当时没有注意到我是拉着他的衣襟讲的，我一面讲一面拉着他的衣襟，突然间我想起撒迦利亚的话来，他说会有很多外邦人来拉着犹太人的衣襟说：我们要靠你们认识上帝，请告诉我们上帝是谁。

    各位，以上就是《撒迦利亚书》的前半部，我要警告你们，其实这部分简单易懂，可是后半部就复杂了，因为他不再讲目前的情况，而是看遥远未来的情况，他接下来讲的事随时都可能发生，而且没有按照顺序。就好像拼图一样，第一次打开盒子的时候，里面都是拼图碎片，五颜六色，不知道怎么拼凑，如果盒子上没有图片，真不知道从何拼起。我很喜欢玩拼图，可是我每次玩都会作弊，我都会把盒子立起来，然后拿一片起来比对，其实这是作弊，真正玩拼图的人是不应该看着图来拼的。

    《撒迦利亚书》就像没有图片的拼图碎片，那张图片在哪里呢，在《启示录》。很有意思，新约圣经《希伯来书》一章1节说：上帝在古时藉着众先知多次多方地晓谕列祖，如今在这末世藉着祂儿子来晓谕我们。意思说，我们有了盒子上的图片，现在可以拼图了，也知道拼完后是什么图片，所以《启示录》一再一再地引述《撒迦利亚书》，从《启示录》可以看见遥远的未来是什么情形，也就是所谓末日的景况，历史进入倒数的时刻，耶稣一打开书卷上的封印，历史就会进入倒数。所以我们读这卷书，比当初的犹太人占优势，因为他们只看到碎片，不知道怎么拼凑。

    可是即便如此，还是不容易懂，后半部的风格和内容截然不同，这里出现了一些诗，前半部都是散文，但后半部有一些诗。这里完全没有提到目前的情况，没有提到圣殿，也没有提到约书亚或所罗巴伯，没有异象。连上帝的名字都不一样，前半部是用“万军之耶和华”来称呼上帝，祂是万军之耶和华，但后半部只称耶和华，这是个明显的改变，感觉很不一样。以至于有些学者说后半部一定不是撒迦利亚写的，撒迦利亚为什么要改变称呼呢？有些学者的想法很古板，他们很喜欢拿剪刀剪圣经。就像玛拿西王当初把先知以赛亚切成两半，很多学者也把《以赛亚书》切成两半，说是两个不同的以赛亚写的，甚至说三个；他们也把《撒迦利亚》剪成两半，说撒迦利亚只写前半部，因为后半部太不一样了。其实后半部不一样是因为上帝用不同的方式启示他，这些信息没有标示日期，所以我们不知道上帝是什么时候给的吗，也许是几年后。

    各位，《撒迦利亚书》后半部的内容是在讲未来，圣经称这些话为“默示”，你们注意到了吗？“默示”这个词其实是指沉重的东西，沉重，但是圣经通常译作默示，表达不出原意，这是个重担，有个重担来了。如果上帝曾经给你沉重的话，你就会了解我的意思，你非得讲出来才会松一口气，一旦讲出来担子就轻了，就知道重担被挪走了，这些话很沉重，让你心情沉重，非得采取行动才能够减轻重担。

    上帝给他两个很沉重的信息，只有两个，一个在9到11章，另一个在12到14章。两个信息很不一样，现在我们来看看这两个信息究竟有什么含意，我认为必须分开研读这两段信息的含意，等到看《启示录》和新约圣经的时候，就会慢慢地拼凑出来默示的图像。

    9到11章的焦点放在以色列民，他看见以色列国的未来、以色列国的重建，这个图像会比下一段的图像早一点实现，下一段的图像会比较晚实现，但是我们不知道确实的日期，就算是按照顺序来记录，也不知道是什么时候会发生，所以我们只能够分开来看这些图像。这里看到的是以色列的未来和以色列国的重建，这里总共有1、2、3、4、5、6，6个未来的图像，6个图像之间关联并不太清楚。第一个图像是敌人会被打败，凡敌挡耶路撒冷的都会被上帝对付，上帝不会容许耶路撒冷从地图上消失，这是上帝的城，写着祂的名字。我敢说，即使纽约、北京、华府还有新德里等等的大城市都从地图上消失，耶路撒冷还是会存在。上帝会打败他们的敌人，这块地永远都会有犹太人居住，他甚至说：非利士人会来这里和你们同住。今天的巴勒斯坦人自称是非利士人的后代，所以这个应许很有意思，“到那日，暴虐的人不能再逼迫我的百姓”，那一天还没到来，但是到了那日，“暴虐的人不能再逼迫我的百姓，因为我在看顾他们。”这只是其中的一幅图像，我们不知道什么时候这个图像会应验，但这是上帝的应许，即使要等候很多年，上帝一样会实现祂的应许。

    第二个图像是一位和平君王，骑着驴驹进入耶路撒冷，这是其中一幅图像，这个图像在耶稣骑驴进耶路撒冷的时候应验了。可悲的是，耶稣应验这预言的时候，他们没有注意到这只驴子，他们以为耶稣骑驴是因为找不到马可以骑，他们根本就不明白这个信息。因为耶稣骑驴进京的时候，百姓挥着棕树枝，把衣服铺在地上，大喊着：和散那，和散那。我们以为这是天上的招呼语，哈罗、和散那，其实不是，和散那的意思是“现在就拯救我们，现在就解救我们”，这是长年受压迫的百姓心中的呐喊，他们以为政治独立来临了，以为自已来临了，这是自由战士的呐喊：和散那！他们称祂“大卫的子孙”，和散那，大卫的子孙，求你释放我们得自由，但祂不是来为他们战斗的。

    如果祂是来为自由而战，就会骑马来，如同祂第二次来的时候一样，将来以色列看见耶稣再临的时候，祂会骑马来，不是骑驴，但祂第一次是骑驴，以和平君王的身份来。百姓很惊讶地发现，祂进耶路撒冷城门以后，是向左转，不是向右转，祂手上拿着一根鞭子，百姓以为祂要把罗马人赶出城，没想到祂却向左转进入圣殿，而不是向右转去对抗罗马军队所在的安东尼堡，群众就安静下来。之后祂把犹太人赶出了上帝的殿，这就难怪几天以后百姓喊着要钉死耶稣，我们要另外选一个自由斗士。讽刺的是，他们挑选的另外一名自由斗士，名字合很特别，叫做耶稣巴拉巴，这名字的意思是“天父之子耶稣。”那天有两个人的名字，意思都是“天父之子耶稣”，彼拉多就问他们想要释放哪一个耶稣，一个不为你们战斗，一个愿意为你们战斗，百姓选了那名斗士，了解他们的心情吗？他们心中大失所望，因为耶稣骑着驴来是去攻击犹太人，而不是罗马人。如果你让一群人失望，他们会立刻敌挡你，要是你不能够满足一群人对你的期待的话，那你就会有麻烦，所以几天后耶稣才会被钉死。原先大家拿棕树枝欢迎祂说：和散那！祂终于要来为我们的自由战斗。但耶稣却不是骑马来带给以色列自由，因为时候未到。

    这是拼图中的一片，圣经说祂要带来公义和平安，带来公义和平安，“祂的权柄必从这海管到那海。”这一句经文也经常被人拿来断章取义地使用，像是加拿大人，加拿大的官方全名是加拿大权柄国，这个国名是取自《撒迦利亚书》，因为加拿大的领土是从太平洋到大西洋，圣经说“祂的权柄必从这海管到那海”，全球只有这个国家自称权柄国，就是根据这节经文。但我很确定撒迦利亚绝对不是在讲加拿大，他是在讲耶稣将再临，从这海统治到那海。

    下一个图像是大能的上帝，就在这里，我们在这里看见上帝显现，为他们争战，这里不是带着和平来。上帝要为祂的羊群来，做他们的好牧人，不像他们之前那些坏牧人，这里说祂的民必像祂冠冕上的宝石发出光辉，很美的一幅形容。

    接下来这个很令人惊讶，这里在讲希腊，但还要再过很多年，希腊才会来征服这块地，那个可恶的安提阿古四世进入圣殿，竖立宙斯的雕像，杀猪献在祭坛上，又把许多妓女引进圣殿。那是最糟的时代，时间刚好持续了三年半，也就是42个月，或是1260天，正是新约圣经预言敌基督要停留的时间，在安提阿古四世统治期间，犹太人受了将来基督徒要在敌基督手下受的苦。有意思的是，异象中的第三部分预言了希腊，现在我们可以明白含意，但是我不知道他们当初怎么诠释的。

    下一个图像是把分散各地的民聚集起来，带他们回家，犹太人从世界各地回到这里，你知不知道今天的以色列人是从70个国家回来的呢？今天的犹太人是从70个国家回到故土，他们带回70个国家的音乐，70个国家的舞蹈，今天的以色列文化独一无二，结合了各样的文化，也门犹太人带回最好的舞者，他们把各国珍贵的文化珍宝带回耶路撒冷。下回我们去以色列，我要带你们去听管弦乐团，你会听到全世界最好的音乐。这张图像是人潮返乡的照片，撒迦利亚说：到时候会容纳不下这么多人。很多人会回到家乡，我们现在可以看见这块拼图的位置，对于当时来讲则是预见未来。这里甚至说从埃及到亚述要筑一条大道，以赛亚曾经这样说过，但是埃及和亚述，就是今天的埃及和伊拉克，这块碎片要怎么拼进图中呢？我们目前还没有办法理解，我们只知道埃及也曾经努力带来和平。

    各位，下一个图像很难懂，各国邻国的树都倾倒毁坏，中东所有的树木都被砍下，黎巴嫩的香柏树、巴珊的橡树，连约旦的丛林都倒了。今天约旦的丛林大多不见了，黎巴嫩的香柏树只剩下一些，有座山上还剩下十几棵，巴珊的橡树早已消失。我不知道为什么给我们看这个图像，可是就是出现了。

    下面的一个图像是坏牧人，很奇怪。这里有个真人演出的比喻，撒迦利亚扮成牧羊人的工头，他开除了三个没有好好照顾羊群的牧羊人，这三个人把工价丢回去给撒迦利亚，30块银子。接下来一句经文说：“击打牧人，羊就分散”，这又是其中的一块小拼图，你读福音书就会知道这一片要放在哪里，对不对？后来犹大把三十块银子丢回圣殿，因为他是个坏牧人，他原先是个传道人，又能医治病人。当耶稣说：击打牧人，羊就分散。祂早就知道这些图像，并且使用这些图像。

    好，以上图像都跟以色列有关，都像是拼图的碎片，这边一小块图片，那边一句话，我们现在回去看看这些图像，就可以稍微看见未来。

    接下来的图像范围变大了，要看世界的情况，现在要看的是全球的情况，然而耶路撒冷是这一切的中心。耶路撒冷的名字在这部分出现了21次，这里（指9到11章）却完全没有出现，是不是很有意思？仿佛是说耶路撒冷要成为全球未来的焦点，没错，联合国总部必须搬到那里才对。这个图像中，锡安是全球政府的中心，这是在讲遥远的未来。

    来看看后半部常常提到的几个词，耶路撒冷提到21次，所以耶路撒冷在末世将是个非常非常重要的城市。再来看第二个词“那日”，在这部分出现18次，前面都没有出现，这里却一再出现，那日、主的那日、当那日、主所知道的那日，那日、那日、那日……，这个词在新约圣经中常常出现，耶稣常常说“到那日。”

    这不是指某一天、某个日子，希伯来文的“日”可以指24小时，也可以指整个时代，在英文里头也有这种用法，如果我说……如果我说马车的日子已经结束，牵引机的日子已经来临，我并不是指某一天，了解我的意思吗？每只狗都有风光的日子，但尾巴痛的狗没法耀武扬威。所以用“日子”来表示时代，范围很广，日子可以是指某个时代，而主的日子是指人的日子结束了，现在是主的日子了，了解吗？这是指一个时代，不是24小时，如今是主的日子了，是祂的日子了。我们曾经有自己的日子，但现在是主的日子，很令人兴奋的一个词，将来主的日子会来到，世人会看见祂的日子来临，人类骄傲和贪婪的日子将结束，上帝圣洁的日子将来到。这部分只有一小段诗，“那日”没有出现在诗中，很有意思。

    现在再来看几个图像，就是拼图中的碎片。第一个图像是各国联军攻打耶路撒冷，各国联军发兵到中东，去攻打耶路撒冷。各位，这件事还没有发生，却是拼图中的一块图片，耶路撒冷将来会受到各国联军的攻击，以色列的麻烦还没有结束，还有持续很久，相信我，但是我们在有生之年有可能会看见各国联军攻击犹太人。以色列在联合国的朋友已经所剩无几，很少很少，主要的朋友美国已经渐渐地转而敌挡以色列了，联合国愿意派遣各国军队到有必要以武力解决的地方，我可以看见这是有可能的，但这个图像还没有出现。

    下一个图像是悲恸的居民。我需要读一下第十二章10节给你们听，很快来看一下，十二章10节：“当这个灾祸来临时，他们必悲伤不已，上帝说：我必将那施恩叫人恳求的灵，浇灌大卫家和耶路撒冷的居民。他们必仰望我，就是他们所扎的；必为我悲哀，如丧独生子；又为我愁苦，如丧长子。到那时，耶路撒冷的哀恸将会大过百姓哀恸好王约西亚在米吉多平原遭到杀害，耶路撒冷必有大大的悲哀，全以色列要大大哀哭。”这件事还没有发生，但将来有一天耶路撒冷的百姓会哀恸到极点，根本不会想跟巴勒斯坦人或任何人签订和平协议，他们会向上帝呼求，结果他们会看见他们所扎的那位。你能想象犹太人到时候的心情吗？突然领悟原来耶稣就是弥赛亚，但他们却杀了他，他们会大大哀痛，就像是死了长子一样，是不是很不可思议？耶路撒冷到时候将哀痛到极点，撒迦利亚说，百姓会看见他们所扎的那位，而《启示录》一章里面就引述了这句话，说耶稣再来的时候，连刺祂的人也会看见祂。

    犹太人只需要知道拿撒勒人耶稣仍然活着就会信主，大数的扫罗正是这样，我发现今天的犹太人耶也是这样。有一次我在剑桥郡讲道，会众中有个年约25岁、很聪明的犹太女子，聚会结束以后她来找我，我们就到小礼拜堂去说话，她问我说：你的意思是拿撒勒人耶稣还活着吗？我说：没错。她说：那祂一定就是我们的弥赛亚。“我们的”弥赛亚，我觉得自己好像变成局外人，她说：我怎么知道祂还活着？我说：你可以跟祂说话。我让她单独跟耶稣说话，结果她发现耶稣还活着，十分钟后，她就开始教我圣经，她翻旧约圣经给我看，一处又一处的经文，她翻得很快，非常熟悉圣经，只漏掉一条最重要的线索，就是弥赛亚名叫耶稣。当她发现耶稣还活着，就马上信主了。

    到时候，全以色列都要看见他们所扎的那位，我非常相信将来全以色列会信主，但他们会先痛哭流涕，回顾他们过去虚掷的两千年。他们本来可以带领世界，却从一个国家被赶到另外一个国家，如同《申命记》这卷书中所预言的一样，难怪他们会痛哭，了解吗？这些全记载在《撒迦利亚书》中，耶路撒冷的居民将大大哀痛。

    再来是被放逐的先知。撒迦利亚清楚地看见假先知大大危害耶路撒冷，这样的人都要被逐出耶路撒冷，这里说会有一个泉源，洗净一切罪恶和污秽。保罗在《罗马书》十一章就提到这个，他说全以色列都要得救，然后又说锡安的罪恶要被洗净。所以到时候，假先知必蒙羞愧，他们不敢承认自己的身份，他们会说：我不是先知，这是我跟朋友打架受的伤。实在好笑，先知竟然会受伤，“我不是先知，我只是跟人打了架。”这里也生动地描述了假教师的羞耻。

    下一个图像讲的是人口减少，这段经文我觉得有点突兀，看起来不太搭调，讲耶路撒冷的人口会减少到二分之一到三分之一之间，这是在回应前面说的“击打牧人，羊群就分散。”老实说，我不太确定这里在讲什么，是在讲未来还是过去、会有三分之二的人会被消灭，我不能确定，我想这要等到将来才会知道。

    但是十四章再一次提到耶路撒冷受各国联军攻击，我相信这是未来的事，将来我们会看见这座城遭到各国联军的攻击，上帝会召集这支大军，但是祂也会为以色列争战，这件事跟耶稣再来有密切的关联，可能也和哈米吉多顿之战有关，因为这里有一句话说：“祂的脚必站在橄榄山上。”如果就有形的脚来说，这不是指上帝，而是指耶稣，所以的犹太人都把这句话诠释成弥赛亚的降临，“祂的脚必站在橄榄山上。”

    我和以色列几个画家很熟，他们很有预言的恩赐，能够清楚地看见未来。有一个画家叫莫提卡，我跟他是很熟的朋友，他曾经寄给我一张他最新画作的印刷，是橄榄山的风景，有一点点紫色，前方是圣殿，天空有一道黄光，就在这张画的上方，可以看到一道很强的光穿透了黑暗的天空，他其实不用解释是什么含意，不过他说这是弥赛亚的荣耀出现在橄榄山上。真希望可以给你们看看，我应该带来才对，祂的脚将站在橄榄山上。

    撒迦利亚说接下来山会崩裂，使那地区的地表产生巨变，整个地区，其中的一个改变实在让人难以想象，但是经文就是这样描述的。耶路撒冷位在群山围绕的凹陷处，其实圆顶清真寺是八角形的，每一边都指向一座山，耶路撒冷的周围有八座山，是很奇特的几何景象。圆顶清真寺东边面对橄榄山，东北边面对的是斯科普斯山，每个边对一座山，南边面对的是定罪山，如果你去的话，背对每一边都可以看见一座山。但是圣经说：到了那日，当祂的脚站在橄榄山上，所有的山会摇动倒下，只剩下耶路撒冷所在的那座山，这时人人都要来登上帝的山。很奇特的景象，最后只剩耶路撒冷高高耸立，从很远就可以看见，但是今天不行，今天要登上耶路撒冷周围的山，才能看见耶路撒冷，从远方看不见，因为是在凹陷处，但将来会升高，因为周围的山会倒下。裂开的山谷将提供出路逃到东方，橄榄山会分裂成宽阔的山谷，这些都是一整幅图像的部分。

    我们会觉得很难想象，但是这幅图像的主要重点是，围困耶路撒冷的各国联军将要被击溃，来攻击耶路撒冷的各国联军在最后一战时，“眼睛必在眶中干瘪，舌头必在口中溃烂，他们必在混乱中互相残杀。”这些都是超自然的事件，但是看万这些图像以后，经文说：你们就会知道……你们就会知道……，这些确实是启示性的预言。

    最后各国都看耶路撒冷，有上帝的名字就在其中。还有一个图像是列国在庆祝一个犹太节日，就是庆祝住棚节，不是五旬节，不是逾越节，而是各国派代表到耶路撒冷去一起庆祝住棚节，是不是很不可思议？可惜的是，基督徒一般都不庆祝这个节日，我们会庆祝跟逾越节相关的复活节，会庆祝五旬节圣灵降临日，却不庆祝住棚节，但这可是犹太人最大的节日，庆祝要越盛大越好，这是庆祝收割的节日，是最后一次的收割。犹太人会大肆地庆祝，他们住在露天的帐篷里，可以看见天空的星星，记念上帝当年带领他们走过旷野，他们会非常盛大地庆祝。这是一个八天的节庆，而最后一天是成亲的日子，好笑的是他们是跟律法成亲，他们会搭起婚礼的顶棚，拉比拿着摩西律法的书卷，站在顶棚下面，大家在旁边跳舞，就这样再跟摩西的律法成亲一年。隔天早上从《创世记》一章1节读起，每天读一段，直到年底读完《申命记》最后一节经文，到时候又重新和律法成亲一次。可惜他们找错新郎了，因为第八天的住棚节是要吃弥赛亚的婚宴，是羔羊的婚宴。

    我和师母很荣幸，因为我们的银婚纪念日刚好是住棚节第八天，是弥赛亚的婚礼，那一天我们在以色列，晚上跟1200个人在犹大的旷野庆祝，大吃了一顿，升了一个大营火，就像夜间的火柱，还吃了烤鹌鹑。那天早上我去耶路撒冷巷子里的一家小店，请一个犹太工匠帮我打造一只戒指，是师母要送我的。你们可以来看这只戒指，戒指上刻了耶路撒冷的城墙，墙上刻着DVD三个字母，代表大卫，她送我这只戒指，提醒我要做城墙上的守望者，那天正好是我们结婚25周年纪念。

    各位，这也正是你们的婚宴，你们全都要结婚。有一次我向学童演讲，有一个小男孩问我：耶稣为什么没有结婚？我说：没关系，祂以后会结婚。后来校长在办公室质问我：你到底跟孩子们说什么啦？你怎么说耶稣会结婚呢？我说：你没有看圣经啊。整本圣经就是一个爱情故事啊，讲到一个父亲怎样为祂的儿子找到新娘，结局是两个人结婚，从此过着幸福快乐的日子，好的爱情故事，都是以婚礼收场，圣经就是这样。

    各位，住棚节第八天是婚礼，《启示录》说这是羔羊的婚宴，你知不知道耶稣是在住棚节期间降生的呢？从《路加福音》可以看出来，祂是在九月底或十月初降生，是犹太历第七个月，也就是住棚节期间，圣经说：道成肉身，“住棚”在我们中间。在《约翰福音》第七章，耶稣的弟弟问祂：你不去庆祝住棚节吗？犹太人期待弥赛亚会在那段时间降临，因为他们不相信耶稣，就藉此来取笑祂，耶稣回答说：我的时候还没有到。所以，我很确定耶稣再来会是哪一个月，我不知道是哪一年，但是祂一定会准时回来，就在住棚节的时候。

    其实每个犹太人都相信，根据《撒迦利亚书》十四章，弥赛亚会在住棚节时降临，他们对这一点很有信心。但基督徒却没有想到，将来有一天我们会在住棚节时，全部来到耶路撒冷，第一次免费飞到圣地，我们聚集在一起都是为了这个。从此以后各国每年都会庆祝这个节日，差派代表到耶路撒冷，圣经说他们若不这样做，就不会降雨在他们地上。可是这对埃及没有影响，因为埃及本来就很少下雨，他们的主要水源是尼罗河，所以圣经说埃及的刑罚会是灾祸，其他国家则是没有雨水。

    但是住棚节已经成了犹太人和现在越来越多的基督徒盼望的焦点，将来弥赛亚要再来统治全地，每一年都有好几百名基督徒到耶路撒冷庆祝住棚节。上一回我去参加基督徒的住棚节庆典的时候，我走在西墙对面的铺石子路上，上面悬挂了一大幅布幕，我走进去，许多犹太家庭坐在餐桌上开心地用餐，上面悬挂着巨幅的布幕，描绘各国百姓从不同的路来到以色列，耶路撒冷伫立在高山上，所以的人都朝耶路撒冷往上走。然后我走回基督徒庆祝住棚节的地方，也看见一幅巨大的布幕，描绘耶路撒冷伫立在高山上，各国百姓穿着不同的服装朝耶路撒冷往上走，我有一种似曾相识的感觉。犹太人和基督徒藉着住棚节，越来越明白未来的盼望，这全都是根据《撒迦利亚书》十四章。

    这些都是未来这幅拼图中的碎片，现在我们可以开始拼凑碎片，但是这幅图还不能够全部拼出来，因为有些事还没有发生。可是这些事一一发生以后，你会亲自看见上帝的旨意成就，就像我们听到的。上帝对全世界有一个心意，这个心意将会成就，耶稣要再回来掌权，我们必和祂一同掌权。

    门徒在耶稣升天前问祂：主啊，你现在就要复兴以色列国吗？耶稣说：父所定的时候和日期，不是你们可以知道的。这表示天父已经定好了日期，但耶稣说：你们要继续为我做见证，直到地极，因为我希望到时候有越多的人进来越好。就像祂在一个比喻中讲到天父时，祂说：我的房子必要坐满。

    阿们。


    玛拉基书（一）

    各位，我们等一下要继续来讲《玛拉基书》，就是旧约圣经的最后一卷书，但是我首先要来谈一下所有旧约先知的一个问题，尤其是我们谈过的这些先知。

    旧约先知大多是预言以色列的未来，他们预言以色列的未来，但是到现在为止，国内外有很多的教会他们从来不讲以色列的未来，这是有原因的，因为大家对于以色列未来的预言有很多不同的看法。其实有三种看法，西方基督教教会的看法，我想大多是不同于我的看法，我前面在介绍旧约先知的时候谈过我的看法，很多应许讲到耶路撒冷的未来、以色列的未来，以色列在列国中的地位等等，这些应许真的会实现吗？

    对于这些预言的三种看法如下：第一种看法是认为这些应许是有条件的，以色列必须向上帝忠心以及顺服，应许才会实现，但是因为他们对上帝不忠心也不顺服，这些应许以及被一笔勾销，永远不会实现，因为条件没有符合。要让上帝的应许实现，除非他们顺从，符合条件，可惜犹太人一直不顺服，而且拒绝承认耶稣是弥赛亚，所以有关他们未来的应许已经被一笔勾销。这些预言已经全部落空，永远不会实现，这些预言过去没有实现，未来也不会实现，所以有一些传道人从来不谈以色列或者是以色列的未来。

    第二种看法是这些预言是无条件的，不管情况怎么样，也不管以色列人顺不顺服，上帝的应许都一定会实现，这些预言没有条件，上帝既然应许，祂会说到做到。但是这一派看法对于应许的实现方式又有两种不同的意见，接下来我来告诉各位这两种不同的意见。

    第一种是大多数人的看法，认为这些预言已经在基督的教会里实现了，这些预言已经以象征或者是属灵的方式在教会里头实现。这种看法就是所谓的取代神学，认为教会已经取代以色列，所有跟以色列有关的预言如今将在教会里实现，不过是在属灵上实现，而不是按照字面实现。所以我们会被带进天上的耶路撒冷，而不是地上的耶路撒冷，多产和祝福的应许可以从教会的增长等等看出来。这种说法真的很有意思，我忍不住想调侃一下，因为所有讲到祝福的预言都适用在教会，但是所有讲到咒诅的预言却完全避而不提，我觉得这样读圣经很糟糕。旧版钦定本的《以赛亚书》，把所有的祝福应许放在教会，而所有的咒诅应许都放在以色列，我觉得这是严重的偏见。可惜这是大多数教会的看法，认为教会已经取代以色列，以色列在上帝面前已经没有指望，我们必须传福音给他们，就像传福音给其他国家一样，没有别的方法，犹太民族没有未来可言，可是个别信主的犹太人可以像外邦基督徒一样拥有未来的盼望，很多人于是习惯把教会称作新以色列。问题是“以色列”这个名字在新约圣经里出现了74次，却没有一次是明显在讲教会，其中73次很明显地是指犹太人，只有一次的意思比较不明确，所以这不足以把教会称作以色列，我认为不应该把教会称作新以色列，新约圣经并没有这样称呼教会。这是属于第二种看法，认为有关以色列的预言如今在教会一一实现，不过是在属灵上实现，所以这些预言在基督第一次降临时就已经实现。

    最后第三种是我教导旧约预言时采用的看法，就是那些预言无条件一定会实现，而且会按照字面所说的方式在以色列实现，上帝说到做到，所以大多数的预言未来才会实现。第二种看法把全以色列必要得救解释成教会将变得完全，但是第三种看法认为以色列必要得救，所以这些预言的实现，焦点放在耶稣再来，而不是耶稣第一次降临。

    这里有三种看法，你必须要想清楚你要相信哪一种，可是有一些关键因素在保罗的《罗马书》中提到，特别在《罗马书》十一章中，他说：上帝弃绝了犹太人吗？绝对没有。他们也许弃绝了上帝，但上帝没有弃绝他们，而上帝也在《玛拉基书》中说：我恨恶离婚。上帝不会轻易放弃一个民族，祂一再对以色列人说：你们违背了我们所立的约，但是我绝不会违背这个约。我们看到以色列今天还存在，就证明了上帝是守约的神，他们即使不信，仍然是祂的选民，因为上帝拣选了他们，祂不会食言。

    各位，刚刚我所讲的是我的看法，所以这些预言的实现，焦点必须放在耶稣再来。持第二种看法的人其实不明白耶稣为什么要再来，你问他们相不相信耶稣会再来，他们会说相信，但是耶稣为什么要再来，祂要来做什么？他们会说：带我们去天上。可是你一死就会到天上啊，已经到天上的人，祂为什么需要再带回来？我们为什么需要再一次回到地上呢？这一点你应该知道吧？耶稣再来的时候，会把已经睡了的人带来，好叫所有的基督徒能够再度活在地上，这个时候我们就需要新的身体，在天上不需要新的身体，但是活在地上需要新的身体。为什么我们都需要回来，在地上得到新的身体呢？因为有个伟大的目的必须先达成，新天新地才会降临，我相信耶稣再来是为了在列邦中作王掌权，到时候我们都要高喊哈利路亚，世上的国变成了我们上帝和基督的国，而且基督要永远作王。

    以上是我的说明。

    现在来看旧约最后一卷书，《玛拉基书》是“旧约纵览”的最后一集，我们已经讲了一整个系列，这是我们最后要探讨的一卷书。《玛拉基书》的背景很像《哈该书》还有《撒迦利亚书》，只是情况更糟，以色列人已经从被掳的巴比伦归回一百年，但是他们的情况很不好。耶路撒冷仍然荒凉，而且住在那地的居民仍然不欢迎他们回来，那块土地仍然贫瘠，作物很少，收成也很差，经常有蝗灾，生活艰苦又危险。圣殿已经完成重建，但是比起所罗门的圣殿实在小得可怜，圣殿在西元前520年完成重建，如今许多年过去了。当初毁坏的城墙已经由尼希米重建完成，但是百姓还是喜欢住在城外，现在要想办法让大家搬进来住。他们还没有建造王宫，因为还没有王，他们有大卫的直系子孙，但是所罗巴伯一家人住在破旧的房子里，他不能作王，因为统治者还是波斯的官员。耶路撒冷还只是一个村庄环绕的山城而已，跟大卫的国完全不能比，所以百姓非常非常的失望，甚至感到万念俱灰，他们开始问：这样做值得吗？我们已经回来一百年了，我们要建造的国家在哪里？所以他们都在问一个问题，这也是现代人会问的，这个问题就是：何必再坚持了呢。

    他们的生活安顿下来以后，开始满于现状，这种绝望的感受首先就冲击到他们的信仰生活。他们在被掳期间学会教训，知道不可拜偶像，他们再也没有去拜别神，或是改变信仰，但他们的信仰变成一种形式，他们还是会去圣殿，但只是为了遵循传统。信仰变成一种形式，没有实质的意义，不再是一件重要的事，他们现在要寻求的是在宗教活动上，希望可以花最少的时间，还有花最少的金钱，就可以交代过去。在圣殿奉献的时候，希望用最低的金额，像是给小费，不像奉献。其实你在信仰上付出的越多，收获就越多；同样的你越少灵修，收获就越少。

    所以在先知玛拉基出来服事的时期，祭司做这份工作只是为了糊口，他们不在乎有多少人来参加仪式，只要做做样子、能够过得去就好了，恐怕今天的情况也是一样。他们忽略圣经的教导，漫不经心地举行仪式，敷衍上帝，好像给上帝一个交代就可以了。他们不再献上最好的，只是做做样子而已。

    这不但影响到他们的信仰生活，当你用这种态度看待信仰，你的道德生活也会开始受到影响，情况果真如此。你一旦说：何必在乎上帝。很快地就会说：何必管什么道德呢。简单地说，如果上一代说：何必在乎上帝。你相信吗，下一代就会说：何必做好人。我们这一代已经开始看见这个现象，因为许多人离开教会，到现在已经三、四代。

    有一次我去一家工厂的交谊厅，向那里的男人讲道，讲完后有个人站起来挑战我，他说：“我不是在吹牛，你去问那些工人，他们遇到麻烦的时候会找谁帮忙，他们一定会说找我，我不是在吹牛，这是事实。你去问我所有的邻居，他们遇到了麻烦的时候，谁最有办法帮忙他们，他们一定会说是我。我不上教会，不读圣经，也不祷告，这你怎么解释呢？”他等于是说：我不上教会，还是跟基督徒一样是个好人，你怎么解释？他说：“我懒得理上帝，但我是个好人。”当时我只能求圣灵给我智慧来回答，我说：“你的祖父上教会对不对？你的祖父会祷告会读圣经，对不对？”他说：“对。”“那我告诉你，你的孙儿女不会跟你一样。”因为不能把上帝传给下一代，就不能把美德传给下一代。

    祖先的信仰只能够撑两三代，然后就没有了，当上帝消失的时候，美德就会消失，这是玛拉基的发现。他发现百姓只顾自己的利益，拼命赚钱让自己享福，奉献给上帝的钱则是越少越好，他们变成生意人。犹太人很会做生意，他们知道在安息日做生意不对，你猜他们怎么做？他们就把市场盖在城门外，这样安息日就可以营业，是不是很有意思？消费主义至上。

    这严重影响到了家庭生活，先是觉得不必忠于上帝，再来就觉得不必忠于妻子，尤其当妻子老了，不再漂亮以后，为什么不换个年轻貌美的妻子呢？当时他们就是这样，这样的情况再度上演。而且当时的女人不够，因为归回的大多是男丁，既然女人不够，那么娶外邦女子也有没什么不对，所罗门当年也娶外邦女子，我们为什么不行？他们不但离婚再娶，甚至违背了上帝的律法，娶了外邦女子。所以耶路撒冷城中有许多被抛弃的妻子，当时没有什么社会福利，她们的日子非常苦，孤儿寡妇和被抛弃的妻子。

    时机不好的时候，总要找个代罪羔羊，找个人来顶罪。我们有一个代罪羔羊，就是政府，把政府当作代罪羔羊很容易，我们总以为政府有的是钱，其实他们哪有很多钱，政府的钱都是跟我们拿的。我们以为政府有用不完的钱，一天到晚怪政府，不把钱花在这里或那里，好像政府有的是钱，怎么花也花不完，我们又要政府减税，又要政府多编列预算。这实在不公平，但政府是个合适的代罪羔羊，每隔四年就可以换一个政府。

    以色列人没有政府可以怪罪，所以就怪到上帝头上，一切责任都推给祂承担，他们说：既然上帝不管我们死活，我们也不用理祂。听起来冠冕堂皇，他们说：上帝不爱我们了，所以我们也不必爱祂，我们不相信上帝爱我们，看看我们的情况就知道，你看看我们得照顾自己，祂已经遗弃我们，所以我们最好自求多福。他们对上帝的批评有两方面：第一，上帝没有给好人奖赏；第二，上帝没有给坏人惩罚。所以何必理上帝呢？这听起来很像现代人的写照，很多人就是抱着这种心态过日子，他们不想去理上帝，因为觉得上帝漠不关心，不管他们是死是活。

    他们觉得上帝并没有赏善罚恶，所以何必遵守上帝的律法呢？违背祂的律法有什么不对？马玛拉基来了之后，必须解决这个情况。他的预言都是散文，而不是诗，我认为这一点代表事态严重，这表示上帝对祂的子民已经没有感觉了。事实也正是如此，上帝对祂的子民已经没有感觉了，接下来四百年的时间，上帝不跟他们说话。这是祂最后的一段话，语气冷淡，没有感情，不是感性的话，而是理性的话，是语气冷淡的论述。

    先知玛拉基有一点很特别，他跟百姓辩论，他的信息被百姓炮轰，因为他的信息是在炮轰百姓，他的信息让百姓很不高兴，因为他基本上是说：你们是这一切的祸首，不是上帝先不关心你们，是你们先不理会上帝。这跟哈该的信息很像，玛拉基说：你们先不理会上帝，所以上帝才不理会你们。上帝对人的情况就是照这个原则来反应，保罗在《罗马书》一章就说：人放弃上帝，所以上帝放弃人。很公平，不是吗？一个国家如果放弃上帝，上帝就会放弃那个国家。

    在所有不相信有神的国家当中，英国竟然排名第二。《读者文摘》做了一项信仰调查，调查各国人民相不相信有神，结果发现日本是最不相信有神的国家，英国排名第二，身为英国人，你有什么感想？我们的国家在不相信有神的国家中排名第二，大家根本懒得理上帝。既然人不理上帝，上帝就不理人，没有上帝的结果呢？暴力开始出头，人心变得自私自利又骄傲。

    玛拉基说：“是你们先不爱上帝，先不理会上帝，是你们先离弃上帝，祂一向以恩慈对待你们，你们却不理祂，现在祂也受够你们了。你们根本的问题出在不爱祂，也不相信祂。”百姓听了这番话很生气，他们不断地抗议，说自己无辜，“我们不像你讲的那么坏。”他们觉得受到侮辱，恼羞成怒，于是就跟玛拉基辩论起来，“你说我们不理会上帝，这话怎么说？你讲清楚。”这很像耶稣所教导的山羊和绵羊的比喻，祂说：我在监里，你们不来看我；我饿了，你们不给我吃。他们说：我们哪有？我们没有看到你在监里，没有看到你饿了。祂说：你们看到了，因为我就住在我的弟兄里面，你怎么对待我的弟兄，就是怎么对待我。百姓在这里的回答也是一样，“我们哪有不理会上帝，我们哪有不爱上帝，我们几时不关心祂了。”玛拉基就一一讲清楚，他的整段预言是个辩论，指出百姓的所作所为，他们怎样先不理会上帝，所以上帝才不再理会他们，这是《玛拉基书》的背景。

    《玛拉基书》有五个特点，这五个特点非常的有意思，在这里我先大略的提一下，等到下个单元再仔细说明。《玛拉基书》有五大特点，是什么呢？

    第一，上帝在这卷书中说的话，多过其他的小先知书。在55节经文中，有47节是上帝亲口说的话，比例很高，85%是上帝亲口说的话，这种比例在先知书中是最高的。

    第二，我们不知道讲这段预言的先知叫什么。你以为玛拉基是他的名字，其实这不是一个名字，玛拉基的意思是“使者”，这也许是他的名字，但这名字在旧约圣经其他地方都没有出现过，不过倒是经常使用。他在书中用了先知、祭司，还有王的“使者”这个词，所以他只是一个不具名的使者，一个无名小卒，把上帝最后一段话传给以色列百姓。

    第三个特点是，这段对话是先知和百姓针锋相对的辩论，他被攻击十二次，百姓说：但你说，但你说……他们跟先知辩了十二次，一直打断他的信息说：你讲的不对，你夸大其词，你把我们说得太坏了。玛拉基必须一一回答这些抗议，而他也很有力的回答了。

    第四个特点我说过，这卷书都是散文，没有诗。因为上帝已经没有感觉了，枯竭了，感觉枯干了，对祂的子民感到筋疲力尽，所以接下来四百年祂完全沉默。你需要了解上帝这个时候的心情，换作是你，不会觉得受够了吗？让他们被掳，又带他们回来，现在他们却不想理会上帝了。

    第五个特点是，《玛拉基书》是上帝最后一段话。基督教这样安排旧约书卷的顺序也许有道理，因为这卷书确实是上帝最后一段话，祂最后讲的两个字是“咒诅。”直到今天，犹太人每一次在会堂读《玛拉基书》，也会读最后一节，“免得祂在遍地施行咒诅”，然后他们会把上一节再读一遍，就不用以“咒诅”做结束，是不是很有意思？他们刻意避免用上帝最后讲的两个字来做结束，重读上一节经文，希望有一个比较快乐的结束，你去会堂听他们读《玛拉基书》就知道了。所以《玛拉基书》是上帝给以色列民的最后一段话，接下来祂沉默四百年。

    现在要来看看《玛拉基书》的大纲，我们先来看第一点。

    玛拉基宣布说：上帝爱雅各、恨恶以扫。今天有多少重大的纷争起源就是这段历史，阿拉伯人和以色列人的冲突源自以实玛利和以撒，这里的冲突源头来自雅各和以扫这对双胞胎。我要先讲一下圣经中的爱和恨，意思不同于我们今天的爱和恨，我们经常误解这里的意思。爱一个人就是照顾他，为他的最大利益着想，重点不是喜爱这个人；圣经中所谓的恨一个人是指不照顾他，不为他的利益着想。耶稣说：你们若不恨父母，就不配跟从我。祂的意思不是叫你要去怨恨父母，而是叫你要看重耶稣胜过看重你的父母。这一点很重要，不然会误解意思。而且上帝不是在讲过去的雅各和以扫，而是在讲以色列和以东这两个国家，提醒他们过去几百年来，祂一切的作为都是为以色列着想，而且祂已经惩罚了以东，这才是上帝的意思。

    祂不是在讲古早时代的事，而是在讲过去几百年的事。祂指的是当年巴比伦人来掳走犹太人，摧毁耶路撒冷的时候，住在约旦河东岸山上以扫的后代以东人乐坏了，他们来落井下石，高呼万岁，他们说以色列人完蛋了。以东人他们来抓住犹太婴孩的脚跟，把他们的头摔在耶路撒冷的城墙上。以东人在巴比伦人入侵的时候乘虚而入，是这件事。以色列人在被掳期间写了一首非常悲哀的歌，歌词我没有办法一字不漏地背出来，但是大致上的意思是说：我们把琴挂在那里的柳树上，我们怎能在外邦唱锡安的歌呢；情愿我的舌头贴于上膛，情愿我的右手忘记技巧，我也不能忘记耶路撒冷。你们都晓得这首诗篇，最后一句说：拿你的婴孩摔在磐石上的那人便为有福。指的是以东人。从这里可以看出当时的情况，不只有巴比伦人入侵，以东人也乘虚而入，以扫的后代和雅各的后代为敌，从此以后，上帝惩罚了以东。

    各位，再过几个月，我们有几个人要去佩特拉，那是以东人过去居住的地方，如今是荒凉的废墟，那里就是西珥山，以扫的后代曾经定居在那里。后来上帝带领阿拉伯人来把他们赶走，他们不得不迁居南地沙漠，那里根本无法种植作物，只能像游牧民族一样到处流浪，想尽办法糊口。所以西奈半岛的南地沙漠后来改名以东，他们必须在西奈沙漠中流浪、讨生活，以东人被赶出壮丽的佩特拉城之后，就是这样的下场。

    上帝对以色列人说：以扫是我所恨的，他们怎么对待你们，我就怎样对待他们；你们要记住，我那样爱你们，我没有看顾他们。各位知道吗，希律王就是以东人的后代，希律是以扫的后代，他说服罗马人把以色列卖给他。耶稣降生的时候，刚好希律作王，他是以东人的后代。各位，历史的发展很有意思，不是吗？

    上帝在《玛拉基书》中的意思是：想想你们怎么绝处逢生的，看看以东人恶待你们之后的下场，再看看我怎样对待你们，我爱你们，我恨他们，你们应该感激我。换句话说，当你向上帝发怨言的时候，想一想祂怎样对待别人，再想一想祂怎么样对待你，你就会很喜乐。玛拉基就是以这个为出发点来指控他们不理会上帝。

    我们下个单元再继续来谈。


    玛拉基书（二）

    《玛拉基书》的信息是建立在对上帝的一个认知上，在看各段预言之前，需要先来谈谈这个认知。

    玛拉基看上帝有三个角色，这也是旧约圣经一贯的看法，但是不读旧约圣经的人很容易忘记这三个角色。我们读新约圣经的时候，认为上帝是慈爱的天父，这没有错，但旧约圣经所呈现的上帝的三个角色都很重要。祂是我们过去的创造者，是我们现在的王，是我们未来的审判者，我们必须从上帝的这三个角色来了解圣经。祂是创造者，祂创造了我们；祂是王，祂掌管我们；祂是审判者，决定我们的未来。这是这里对上帝的认知，跟整个旧约圣经一样，新约圣经的慈爱天父是额外的角色，不是要取代那些角色，我们一定要明白上帝有这些角色，这是基本的认知。

    玛拉基首先批评的是祭司，他批评他们两件事。这里很有意思，把上帝看出父亲还有主人的角色，说百姓应该尊敬上帝，可是他们却藐视上帝。跟一个人太熟了，就很容易藐视他，我要不客气地指出，在今天许多教会的崇拜中，我看不到对上帝的尊敬，把上帝看成哥俩好，不懂得敬畏还有尊敬。因此，玛拉基指责祭司说：“你们羞辱了上帝，也破坏了上帝的名声，你们应该要心存敬畏，但是你们对于上帝却一点都没有敬畏的心。”他们回答说：“哪里有，我们在什么事上藐视上帝了？”他说：“有两方面，你们献上廉价的祭物，而不是上好的羔羊，你们挑选最劣等的祭物，你们接受瞎的、瘸的、没有用处的动物给上帝，你们竟然接受这样的祭物，把次好的东西献给上帝就是藐视祂。我问你们，你们会把又瞎又瘸的动物献给波斯的省长吗？但你们却把这种动物献给上帝。”这样讲是不是一针见血？把剩下的献给上帝，却把最好的献给别人，你们的行为就是这样。他说：“上帝的名在外邦中被尊为大，但你们却这样藐视祂，外邦人还比你们敬畏上帝。”这些话真是一针见血。

    第二，“你们这些祭司专门讲大家喜欢听的道，你们是上帝的使者，却专讲大家想听的话。你们应该教导律法，你们应该敬畏上帝，而不该去讨好人。”各位，这是传道人经常会遇到的试探还有压力，我们很容易讲大家喜欢听的话，免得得罪了别人，那么下次他们就不会再请你来讲道了，对不对。玛拉基在这里责备祭司说：“你们藐视了上帝。”他们反驳说：“我们在什么事上藐视上帝了？”他说：“你们献次好的祭物，而且不讲上帝要你们讲的话，专讲大家想听的话。”这种事到今天还是一样，不是吗？

    玛拉基提醒他们上帝和利未人祭司所立的约，祭司不用工作，百姓会以奉献支持他们，前提是祭司必须教导百姓敬畏主。他说：“你们拿了钱不办事，没有教导百姓要敬畏主，你们没有教导百姓敬畏上帝；而且你们也应该以身作则。”祭司必须要以身作则，让百姓看见榜样，而不只是光用嘴巴讲。“你们必须言行一致，以身作则，但你们却没有做到；你们已经受到咒诅，但更严重的咒诅还会临到，你们当中有很多人和你们的子女会死亡；你们的祭司职分将会结束，要是你们执迷不悟，你们的家族将失去祭司的职分。”这些话讲得很重，可见当时很多祭司态度上变得漫不经心。我看到很多人漫不经心地在敬拜上帝，心里就很不安，随便唱几首诗歌就算是敬拜了，我们所敬拜的是一位全能的上帝。他们做的事没错，可惜做法错了。

    接下来玛拉基开始指责百姓，从五件事可以看出他们的信心和行为都在走下坡，头两件事，第一是背信，第二是背约。

    首先是和异族通婚，有许多年轻人跟外邦人结婚，这是上帝严严禁止的，今天的教会也应该这样，不可以和不信的人同负一轭。英国的首席拉比一周前上一个广播节目，他说他们最担心的是英国很多犹太年轻人，他们纷纷娶外邦女子为妻，这样下去，恐怕再过十年，英国就没有纯粹的犹太人了。当时这样，现在的教会也是这样。如果你和魔鬼的子女结婚，就一定会经常跟你岳父起冲突，我们应该要告诉年轻人，跟不信主的人结婚，一辈子注定要痛苦，毕竟信与不信不能同负一轭，这是圣经的真理。

    第二件事是随便离婚，这种情形很普遍，很多人不断换妻子，这叫做连续性重婚。同时性重婚是指同时有很多妻子，连续性重婚则是有很多妻子，但一次只有一个妻子，这种情形在教会中很普遍，现在连牧师都会换妻子，但他们的罪不比会友大，因为我们都是基督里的弟兄。这种情形在玛拉基时代很普遍，到处都有上帝的子民离婚又再婚，把婚姻这种事看得稀松平常。这让上帝很伤心，因为上帝看重每一个婚姻，不管是公证结婚，或是在教会结婚，每一个婚姻在上帝眼中都是神圣的，每一个婚姻都受上帝的律法约束。上帝的律法是什么呢？耶稣说：“凡离婚和再婚的，都是犯了奸淫。”

    但我告诉你，今天的传道人大多不敢引用这句经文，更别说要传讲这句经文了，因为会得罪很多人。美国有一间教会的牧师对我很不满，因为我在一场聚会中读了那节经文，他说：“你得罪了我一半以上的会友。”后来我发现他也被我骂到了，因为他结了三次婚。可是玛拉基勇敢面对这个情况，我们也必须面对，不过这大概是今天教会最不喜欢面对的一件事，上帝说：“我恨恶离婚。”

    我说过我们教会曾经把圣经从头到尾朗读一遍，有一个我不认识的女士问我，她可不可以朗读十五分钟，我说好，她就在簿子上签名。后来她来教会朗读十五分钟，读完以后准备到律师那里签离婚协议书，结果她读到《玛拉基书》，读到上帝说：“我恨恶离婚。”所以后来她没有去找那个律师，这是巧合吗？不是，因为上帝知道怎么解决问题。

    接下来玛拉基回答大家的疑问，玛拉基指控百姓违约，他们就问：“怎么说呢？”他说：“你们违背婚约，婚约是一种约；你们跟外邦人结婚也是违约。”这些人很讨厌这个传道人的指控，他们自以为清白，他们问：“我们哪有违约？”玛拉基就一一讲清楚。我发现大家通常不会介意笼统的指控，但是如果具体指出罪行，他们就介意了，因为踩到他们的痛处，这个时候他们就会叫传道人闭嘴。

    玛拉基说：“你们一直怀疑上帝，真的让上帝很烦。你们说既然好人没有好报，上帝怎么会是慈爱的？你们竟然敢问这种问题，你们问上帝的公义在哪里？你们竟敢问这种问题。审判必会临到，但不是下个礼拜就会临到，不是马上会临到，祂对我们有无比的耐心。”绝对不要指控上帝不公平，或者说祂漠不关心不幸的事，但是玛拉基说：“上帝惩罚恶人的时候，你们会更惊讶，因为祂会先从圣殿开始，扫荡罪行。”正如新约圣经所说，审判要从上帝的家开始，他说：“你们要求上帝惩罚恶人，但祂施行惩罚的时候，受惩罚的会是你们。”他说：“祭司要受惩罚，你们当中有很多人要受惩罚。”

    然后他列出他们的罪行，他说这些人不敬畏上帝，将来会受上帝的审判。行邪术、犯奸淫、起假誓，亏负人工价的人，也就是积欠工资不给的人，还有欺压孤儿寡妇的人，还有不按公义对待外地人的、也就是屈枉寄居的，当上帝施行审判的时候，这些人都站立不住，讲得直截了当。

    接下来他的语气改变，讲完这番指控以后，再来是上帝的恳劝，上帝一时有感而发地说：“因为我不改变，他们才没有灭亡；因为我有无比的耐心，才不会立刻审判。你们一直对我不忠，但我仍然信实，就算你们违背我的约，但我绝不违约，我是守约的神。就算你们离开我，但仍然可以回转归向我，只要你们回转归向我，我就转向你们。”这个原则又出现了，我们若离开上帝，祂就会离开我们，但我们若转向上帝，祂就会转向我们。上帝和祂的儿女之间是双向、互动的关系，祂随时在回应祂的儿女，当他们放弃上帝时，上帝就放弃他们，当他们转向上帝时，祂就转向他们。浪子回家的时候，父亲跑出来迎接他，上帝随时在回应我们，回应我们对待祂的态度，我们和上帝之间是一种互动的关系。有些人以为上帝遥不可及，不断用命令来操纵我们，其实我们的上帝并不是这样的。祂随时在回应我们，只要我们改变心意，祂就改变心意，只要我们悔改，祂就改变，只要我们转向祂，祂就转向我们，是这样的互动关系，是一种活的关系。

    接下来玛拉基说：“你们偷窃上帝的东西。”百姓问：“哪有？我们没有偷上帝的东西。”“有，你们有，你们没有缴纳十一奉献和一般奉献。”你看玛拉基开门见山指出他们的罪行，他们反驳说：“没有啊。”玛拉基说：“有。”他清清楚楚指出来，叫他们哑口无言，他们没有缴纳十一奉献和一般的奉献。玛拉基说，由于这样，你们要受咒诅，因为摩西律法上说缴纳奉献就会蒙福，不然会受咒诅直到三、四代。

    感谢主，基督徒已经不受这条律法约束了，我从来不讲十一奉献，我只讲奉献，因为新约圣经说，我们奉献是出于感恩，如果不是甘心乐意奉献，上帝不要你的奉献。但旧约时代的百姓必须缴纳十一奉献，这不是基督徒该做的，而是犹太人该做的。有一次我和师母听一个年轻传道人讲十一奉献，他其实不该讲的，但至少他给了完整的经文，他对会众说：“如果你们不缴纳十一奉献，你们的后代要受咒诅，因为摩西律法说，咒诅要传到三、四代。”他说：“你希望你的儿孙受到咒诅吗？现在我们来收奉献。”结果收到的奉献创下新高，但我事后跟那间教会的主任牧师说：“这种教导很过分，讲十一奉献的时候，不但要讲咒诅，还要讲祝福，而且这些话只能对犹太人说，对基督徒说这些话是不对的，这会让人因着害怕而奉献。”其实在新约底下，上帝喜悦的是甘心乐意的奉献。我讲这个是因为很多教会会教导十一奉献，但基督徒不必遵守这条律法，我们应该是出于感恩来奉献给上帝，其实教导奉献的教会比教导十一奉献的教会奉献得更多，对有些人来说，只给十一奉献实在太少，但对有些人来说，给十一奉献实在太多。

    在奉献的事上需要有弹性，但他们是受这条律法约束，他说：“你们已经受到咒诅，因为没有缴纳十一奉献，如果你们想要再次蒙福，该怎么做呢？要把十一奉献送进上帝的仓库，看祂会不会打开天上的窗，倾福给你们，甚至无处可容。”可惜传道人大多只讲这节经文，不讲前面经文所讲的咒诅，他们只挑自己想要的旧约经文，这样做很不应该。这里说“天上的窗”是什么意思？就是天上的窗，也就是云和雨，因为咒诅带给他们旱灾，“打开天上的窗倾福给你们”，这是指“再度降雨给你们，只要你们照我的吩咐去做。”把当纳的财物献上，就会得到上帝的赐福。

    接下来他指责他们侮辱上帝，他们问：“我们哪里侮辱上帝了？”这个时候，玛拉基话锋犀利地说：“因为你们说事奉上帝是徒然的，信奉上帝没有用，是不值得的。”玛拉基说这是在侮辱上帝，他们说连恶人都事事顺利，所以信上帝没用，跟上帝作对的人好像都没受到惩罚，既然这样，何必信奉上帝呢？玛拉基说这是在侮辱上帝。

    这些话有没有发挥作用呢？玛拉基的事奉有没有像哈该跟撒迦利亚那么有果效？百姓有所回应吗？有些人有，有些人在听了玛拉基的预言以后，就在家庭小组中讨论，有好几个家庭小组在讨论，他们没有炮轰传道人，他们不是在讨论传道人，而是在讨论信息，他们认罪悔改，承认传道人指正得没错，“我们是该改过自新。”只有少数几个人在家庭小组中这么做，圣经说上帝就把他们的名字记在册上，他们讨论上帝，上帝就记下他们的名字，记下那些对信息有回应的人，是不是很特别？上帝会记下听道、谈道、并且照着去做的人，他们互相讨论的时候，上帝仔细听他们的谈话，上帝一定笑了，“啊，他们听了我的话。”然后就把他们的名字记在册上，上帝会把名字记在册上的。如果你的名字没有记在末日要打开的那本册子上，到那个时候你会悔不当初。上帝会把名字记下来，这些人听了道就接受，并且互相谈论说“我们要与众不同。”

    现在我们要来看看最后一段预言，这里说上帝要把百姓区分开来，将来有一天，以色列要分别成为两半，而那一天就是主的日子，就像撒迦利亚、阿摩司还有约珥所讲的主的日子，玛拉基也谈到了。那是算账的日子，是审判的日子，所有的人都要接受审判，到了那天，只有两种人，义人和恶人，事奉上帝的人和不事奉上帝的人，敬畏上帝的人和藐视上帝的人，在上帝面前谦卑的人和在上帝面前骄傲的人。

    我很喜欢下面这里的描述。我以前常常在清晨四点钟起来挤90头牛的奶，我跟另一个人合挤90头牛。到了秋天我们会把牛牵到室内，因为诺森伯兰郡的冬天太冷，所以会在秋天把牛赶进室内，接下来几个月的时间都是喂它们吃干草。等春天来了，第一次放它们出来的时候，如果你了解乡间生活，就知道牛这个时候会有什么反应，连老牛都会像小羊那样高兴地蹦蹦跳跳，这些又老又肥的母牛都在田间高兴地跳跃，这真是不可思议啊。小牛平常会活蹦乱跳，你们有没有看过小牛突然兴奋起来？田野上的马有时候也会这样，突然在田野上快速奔腾，小牛会这样，但是连母牛都会这样。

    圣经说到那日，义人要成为上帝的宝贵资产，他们必跳跃如同被放出圈外的小牛。这幅景象我常常看到，我可以想象在座有些人在那日要雀跃地跳跃，也许你们会看见我雀跃，到时候大家都会兴奋得不得了，兴奋得就像小牛被放出圈外一样。我们都是在阳光普照的日子把牛放出来，圣经说“必有公义的日头出现，其光线有医治之能”，这是春天的景象，像诗一般的形容，阳光普照，大家雀跃地跳跃，春天来了，充满生命的活力。但是，被弃绝的人到那日，必像收割后被烧尽的碎秸。现在英国已经禁止用火烧碎秸，因为烟雾会污染空气，也会被吹到路面，但是几年前还可以看到田间的麦秆用火烧尽，烈火噼里啪啦的烧过之后，只剩下一片灰烬。小牛在艳阳高照下的绿色田间跳跃，这是义人在那日的写照，而那些碎秸的灰烬则是藐视上帝的恶人的写照。

    这里有三个重点，我最后来讲一下。

    第一，以色列民会存留下来，以色列会永远都存在。上帝透过玛拉基说：“我不会改变，我不会食言。”但这并不是表示每一个犹太人都会得救，要信耶稣才会得救，犹太人需要福音，我们确实要向他们传福音，因为有很多死去的犹太人现在就在地狱里。

    第二个重点是以色列有些人会沉沦。

    第三个重点，在以色列之外会有一些人得救。这些人叫做Goyeum，就是我们，这个字是指外邦人，Goyeum，外邦人。犹太人都叫非犹太人Goyeum，就是外邦人。以色列会有一些人沉沦，以色列外也会有一些人得救，就是我们。

    现在来看最后三节经文，也就是这卷书的结语，重点放在旧约圣经的两大伟人，摩西和以利亚。上帝最后一次恳劝旧约时代的以色列民，讲完这段话后，祂就沉默了400年。

    祂说：“你们当记念摩西的律法，遵守我所吩咐的律例典章，上帝是你们伟大的君王，你们要遵守摩西的律法。”接着先知说：“上帝会给你们第二次机会，祂会再度差遣先知以利亚来你们这里，他会做先锋来挑战你们。”

    以利亚是第一个挑战以色列拜偶像和淫乱的主要先知，以利亚是伟大的打头阵的先知，以利亚、以利沙、阿摩司、何西阿、以赛亚、耶利米，但以利亚是先锋。摩西是带领他们出埃及的先知，颁给他们约和律法，但以利亚是第一个指责他们违约，叫他们要守约的先知。旧约圣经最后说：你们如果不听从以利亚，你们的地就会受咒诅。在我们的旧约圣经上，这是最后一句话，“免得祂在这块地上施行咒诅。”

    他们在主的日子来到之前还有一次机会，还有一个先知会来为主预备道路。这个人就像以利亚，呼吁大家悔改，他会使亲子和好，重建家庭，叫父亲与儿女和好，叫儿女与父亲和好。还有一次机会。

    他们已经等这个机会等了四百年，他们被埃及人占领，先是被波斯人占领，然后是埃及人，再来是叙利亚人、希腊人，再来是罗马人，接着机会来了。突然间有个人，穿着像以利亚，而且这个人跟以利亚一样，吃蝗虫野蜜，全国百姓都说：他来了。大家争先恐后来听他讲道，这个人传讲的信息正是玛拉基所预言的，他呼吁大家寻求真智慧，回归家庭，这位以利亚来了，但他只是来打先锋，预备主的道路。

    各位，在新约圣经我们会看见，这些百姓激烈辩论施洗约翰是不是以利亚。事实上，耶稣两次参与辩论，告诉百姓“以利亚已经来了，就是我的表哥约翰。”所以我们的圣经译本把《玛拉基书》和《马太福音》放在一起，因为上帝说完《玛拉基书》的话后，下一次说话就是在《马太福音》。《马太福音》说以利亚来了，他是以施洗约翰的身份来的，施洗约翰的穿着和饮食都刻意和以利亚一样，这显明了上帝的下一个行动。

    有趣的是，耶稣事奉两年半以后，有一个转捩点，祂带门徒到黑门山脚下，祂问门徒：“大家说我是谁？”门徒们回答说：“有人说你是耶利米或某人再世。”耶稣问：“那你们说我是谁？”悟出真相的彼得说：“你从以前就存在了，但不是住在地上，是住在天上。你是基督，是永生神的儿子。”耶稣就叫彼得、雅各和约翰跟祂一起上山，他们上了山顶后，摩西和以利亚现身跟耶稣说话，这是玛拉基的预言，全都应验了。

    所以旧约圣经的例子都是为了给我们应用，我们必须让新约圣经来诠释旧约圣经。我们已经不受律法约束，包括安息日和十一奉献，但我们是受基督的律法约束，祂的律法在离婚和再婚等事上都比摩西的律法要严格。我们千万不能失去敬畏上帝的心，这是很危险的，如果你忘记旧约圣经，就会失去敬畏上帝的心，最重要的是记住审判是从上帝的家开始。

    新约圣经作者的说法跟玛拉基一样，当上帝来施行审判的时候，会先审判祂的子民，然后再审判其他人，我们需要记住这一点，连教会里的人都要接受审判。所以千万不要走偏了路，忽略我们的信仰，千万不要离经叛道，要走在正道上，继续相信，相信到底的人必要得救。

    阿们。