    序言

    在？圣经新约全书？里记载了很多妇女，尽管笔墨不多，但她们性格，行为和思想活动都描写的非常鲜明活泼，栩栩如生。其中最令人难忘的是耶稣基督的肉身母亲马利亚，圣经里没有记载马利亚从圣灵怀孕以前的任何事情，她的出生成长以及父母是何人都无从知晓，圣经里对马利亚的记载是从她领受了上帝差遣的天使加百列向她宣告的喜讯开始，就是圣灵将通过她的身体怀孕生下上帝的儿子基督耶稣，来地上要建立一个没有穷尽的王国和做这国度永不更换的君王。圣经里记载的马利亚可以说是一个完美的妇女，所有对她的描写都是美善的故事，几乎没有任何负面的写照。她跟随基督耶稣一生，所作所为所想都显示出基督的美德。正因为新约福音书里的记载和早期基督徒对她的身世经历的传颂，在基督大公教会最初的第一世纪里，马利亚就已经在教会受到了极大的尊敬和爱戴，在信徒心目中的地位当然也上升到很高的层面。到了第二世纪，除了教会已经认定并广泛流传阅读的四本新约福音书，即马太福音，马可福音，路加福音和约翰福音外，在世面上也出现了几十本其他人写的福音书，尽管这些所谓的福音书后来都被基督大公教会肯定为伪经或外典，并将其排除在新约圣经正典以外，其中有一本是？雅各福音书？，大约在主后150年的时候开始在教会流传。这本福音书基本上是描写马利亚的身世，道出马利亚的母亲名字叫安娜，书中大多强调马利亚的完全贞洁无暇，于是马利亚更被教会信徒奉为尊崇的对象。但是这本？雅各福音书？后来被基督大公教会定为伪经，并没有收进新约圣经正典里。到了第三世纪，古代大公教会的教父奥利金（Origen of Alexsandria, 185-254 AD）在他的着作里称马利亚为“神的母亲”，根据是？路加福音？书里有称马利亚是“我主的母”（路1：43）。当时出生于埃及亚历山大的教父奥利金是相当有名的基督教会的神学家，思想家和哲学家，生前得到充足的资助，有一名秘书和七位速记员，据说他可以同时口述写作，一生发表了800 本着作，是基督教历史上发表最多着作的基督徒，后来在大逼迫的时代被罗马当局逮捕，酷刑折磨致死殉道。因此奥利金的影响在第三世纪以至整个基督教历史上是可想而知的，那时的信徒几乎将马利亚和耶稣基督同等看待，甚至开始向马利亚祷告，相信马利亚可以为人和基督耶稣之间的中保，希冀信徒的祷告可以通过马利亚更容易地被传递到基督上帝面前，并将 ?约翰福音？里记载的耶稣行的第一个神迹将水变为酒认定为其圣经根据，就是有人求助于马利亚，然后马利亚又去求告耶稣成全了婚宴上酒的供应。到了第四世纪初，罗马君士坦丁大帝在主后313年颁布了？米兰诏书？，终止了对基督教会的迫害，基督信仰在罗马帝国成为皇帝崇尚的绝对信仰。十二年后，君士坦丁大帝在尼西亚亲自举行召开第一次基督教大公会议，会议上发表了？尼西亚信经？，奠定了耶稣基督三位一体的神学教义，至今也是天下所有教会接受诵读的教义信经。这时教会空前兴旺，耶稣基督是三位一体独一上帝的其中一位，具有完全的上帝神性，几十年过去了，教会越来越注重推崇耶稣基督的神性，渐渐忽视了耶稣基督完全的人性，甚至认为耶稣基督身上无上至大的神性几乎将祂的人性完全淹没了，就像祂只有神性一样，这样当然祂的母亲马利亚也无可非议被认定是“神的母亲”。第五世纪教会在以弗所召开了第三次基督教大公会议，肯定了耶稣基督有完全的神性也有完全的人性，同时也决定了马利亚就是“神的母亲”或“天主之母”的尊称和地位，。从此以后，教会对马利亚的崇拜和敬仰达到了无以复加的地步，认定她是有无罪之身，才能生下无罪的耶稣，认定她是只生了耶稣一人，终生未生其他孩子，圣经里记载的耶稣的兄弟姐妹都是耶稣名义上的父亲约瑟的前后妻妾生的，甚至传说马利亚死后也和耶稣一样被上帝复活升天，因此尊崇马利亚就像在敬拜基督上帝一样。马利亚的大教堂到处都在兴建，马利亚的名到处都在求告，似乎是母亲要让儿子办事，儿子不得不办，马利亚求耶稣办事当然耶稣是肯定要办，所以祷告求耶稣还不如求马利亚。这样一直到了十六世纪宗教改革的时代，马丁路德，加尔文和其他改教先驱们根据全本圣经的教导，彻底否定了对马利亚的一切传为神一样的顶礼崇拜，认为马利亚和地上所有的被造的人一样，是亚当夏娃犯罪堕落后的带罪之人，她因蒙上帝旷世大恩，受圣灵感孕怀上耶稣，只是耶稣基督道成肉身时在地上生活的母亲，是耶稣基督人性的母亲，她被福音书称为“我主的母”仅仅是指耶稣基督在人世间三十三年时具有完全的神性和人性时的母亲，而不是指三位一体至善至美至高的天父上帝的母亲。因此马利亚不可能成为人和基督上帝之间的中保来为人传递祷告祈求，在人和上帝之间只有一位中保就是耶稣基督。改教先驱们同时也认为圣经新约全书正典里也没有充足的记载说马利亚是终身贞洁，只生了耶稣，没生其他孩子。关于马利亚复活升天的传说在新约正典里根本没有记载，以后马利亚在人世间无数次的显现也是信徒们的传说而已，不足以作为圣母颂扬的根据。

    从新约圣经的记载可以知道，耶稣基督的母亲马利亚的名字在马太福音里提到五次，还有一次没提名字，只说是耶稣的母亲（1:16,18,20; 2:11；12:46；13:55）。马可福音里提到一次，还有一次没说名字（6:3；3:31），只称耶稣的母亲。路加福音提到她的名字的次数最多，有十二次，还有一次只称马利亚为耶稣的母亲（1:27,30,34,38,39,41,46, 56；2:5,16,19,34；8:19）。约翰福音提到两次（2:1-12; 19:25-26），都是称马利亚是耶稣的母亲或女人，照应了旧约创世纪（3:15）里记载的上帝说“我又要叫你（蛇或撒旦）和女人彼此为仇；你的後裔和女人的後裔也彼此为仇。女人的後裔要伤你的头；你要伤他的脚跟”。在路加写的使徒行传里提到马利亚的名一次（1:14）。如果将新约圣经里提到的马利亚归到一起，可以从路加福音和马太福音知道马利亚居住在两千年前的罗马帝国统治下的巴勒斯坦地的北部加利利地区里的一个小村落拿撒勒，似乎早年就已经和属于犹大支派大卫王家族的后裔约瑟订婚了，但没有结婚同房。在成婚前的某一天，上帝的使者加百列来向她问安，她不明白是什么意思，于是反复思想，后来天使告诉她，称她是蒙神大恩的女子，要从圣灵怀孕生子。她就更不明白，还没有结婚，怎么可能怀孕生子？上帝的使者就告诉她上帝的能力要庇护她，她从圣灵怀的孩子是至高者上帝的儿子，要给他取名耶稣。马利亚听了天使的解释，就没有任何异议，对天使说她作为神的使女，愿上帝的旨意成就在她的身上。于是她就怀孕了，她的未婚夫约瑟心里不悦，但他又是一个好心人，不想公开羞辱马利亚，就想悄悄的休掉她，这时上帝的使者在梦中给他讲了对马利亚讲的同样的事情，就是神的儿子借马利亚的身体降世为人，要来将世人从罪恶里拯救出来。于是约瑟听从了上帝的吩咐，娶了马利亚。当马利亚从圣灵怀上胎时，她的一个亲戚，可能是远房的一个表姐，就是众所周知的施洗约翰的母亲伊丽莎白，她是利未支派大祭师亚伦的后裔，在年纪老迈时蒙上帝的恩典怀上了施洗约翰。伊丽莎白在老年怀孕怕人笑话羞辱，就到犹大地的山里小城隐藏起来。当她怀孕六个月时，刚怀孕的马利亚蒙天使得知伊丽莎白的事，于是从加利利的拿撒勒来到犹大地的山里看望伊丽莎白，一进伊丽莎白的家门，马利亚就向伊丽莎白问安。这时候伊丽莎白令人惊奇地感受到她怀的胎施洗约翰在她腹中跳动，自己也对马利亚的来访非常感动高兴。马利亚听见了伊丽莎白的喊声，自己并没有那么激动，只是很谦卑的用诗歌赞美称谢上帝的作为。马利亚在伊丽莎白那里住了三个月陪伴照看年老怀孕的伊丽莎白，然后就回到了加利利的拿撒勒自己的家里。过了几个月，罗马皇帝凯撒奥古斯都要做首次人口普查，叫帝国统治下的各地居民到自己祖籍地登记注册，似乎是要开始一个户口制度，利于税收管理。马利亚一家住在加利利的拿撒勒，她的丈夫约瑟是大卫王的后裔，祖籍在犹大地耶路撒冷一带，所以他们必须从拿撒勒往南走到犹大地去注册户口。这时马利亚的产期马上就要到了，当他们走到大卫的城伯利恒时，就在路上找到一家客店，但是没有房间了，也许是回归祖籍报名注册时期，路上行人很多，客栈拥挤。他们就只有住在客店的马房里，等马利亚生产，婴儿耶稣生出来后只有用布包好放在马槽里。当耶稣出生时，几件让人稀奇的事发生了，在伯利恒野地里放羊的几个牧羊人，晚上看守羊群时，天使出现了，主的荣光笼罩在牧羊人周围，他们都很惊惧，天使安慰他们，告诉他们一个关乎万民的大好喜讯，就是在伯利恒救主基督诞生了，在一个客店的马槽里。忽然天上出现了一大群天兵和那报喜讯的天使一起赞美上帝说：“在至高之处荣耀归与神！在地上平安归与他所喜悦的人”，然后天使天兵就离开了。这些牧羊人好奇就顺着天使的指示找到客店，果然看见马利亚一家和马槽里的婴儿耶稣，他们就告诉马利亚天使的事，然后又将他们看见听见的奇事向世人传开了。等耶稣出生八天时，马利亚就遵照旧约律法为男婴行割礼，也给孩子定名为耶稣，照着天使在耶稣成胎以前所赐予的。等生产的洁净期过了，马利亚就和约瑟带着婴儿去耶路撒冷的圣殿，按律法将这首生的孩子献给上帝做服侍神的人。在圣殿里他们遇见两个人，西面和亚拿。西面是一个又公义又虔诚的人，他受了圣灵的感动，抱着耶稣对马利亚说了很多让人费解的话，他赞美神让他看见耶稣基督和上帝的救恩，自己可以安然离世。亚拿是个八十四岁的女先知，结婚七年就寡居了，一直住在圣殿里服侍祷告，当她看见马利亚和婴儿耶稣后，称谢赞美神，并将耶稣的事讲给盼望得救的人听。过了不久，更令人稀奇的事情发生了，在遥远的东方，有几个很有学问的人，新约福音书里称他们为博士，他们夜观天象看见一颗帝王之星在这犹大地区一带升起来，于是就不远万里带着贵重的礼物来朝见新生的帝王。他们来到耶路撒冷找“那生下来作犹太人之王”的婴孩耶稣，当时的犹太王希律听见后心里大为不快，他的王位以后肯定是要传个他自己的儿子，难道说有其他新生的王要灭掉他改朝换代吗？于是希律王找来犹太人的文士和祭师询问旧约圣经里有没有先知预言犹太王的出生。答案是确实有记载，先知说在伯利恒有一位君王出现来牧养犹太人。希律王得知后大惊，马上找来这些东方的博士们，差他们去伯利恒，又假意告诉他们，要是找到这新生的小孩子，就回来通知他，他也好去拜拜这新生的王。这些博士在去伯利恒的路上，那颗他们在东方看见的星星忽然出现在他们的前面，带领着他们直到马利亚住的地方。博士们一进门就看见小孩耶稣和马利亚，于是马上献上黄金，乳香和没药作为礼物，又俯地拜耶稣。博士离开马利亚的家后，梦中有上帝告诉他们不要回耶路撒冷见希律，因他不怀好意，于是他们从其他的路回东方去了。这时约瑟在梦中也受到上帝的天使告知，要他带着马利亚和婴孩耶稣赶紧离开伯利恒去埃及，因为希律王要除灭这一带的小孩。于是约瑟第二天起来就带着一家人逃往埃及去了。希律王得知那些博士没有回耶路撒冷向他报告婴孩耶稣的情况，顿时感觉被人愚弄了，于是雷霆大发，派人去伯利恒将镇子里两岁以内的孩子都杀光了。没过多久，希律王就死了，主的天使又在梦中将这消息传给约瑟，于是他第二天就起来带马利亚一家上路回到以色列地。约瑟本来想定居在犹太地耶路撒冷一带，因为他是大卫王的后裔，但在路上听说希律王的儿子亚基老分到了犹太地做那地区的分封王，亚基老王当时名声恶劣，约瑟心里害怕，这时主的天使又在梦中指示他继续往北走去加利利地区，他就带着马利亚和孩子耶稣回到了加利利的拿撒勒城，定居在他们过去自己的家里。至此以后，每年的逾越节，马利亚都要和约瑟带着耶稣去耶路撒冷，按着律法的规矩去圣殿守节，节日完了以后，就离开耶路撒冷。当耶稣十二岁时，马利亚和约瑟去耶路撒冷守节，在回家的路上没和耶稣在一起，以为他和同行的亲戚朋友们在一起行走。等走了一天的路，发觉孩子还没和他们汇合，就开始在亲属朋友间寻找耶稣，但没找到，就赶紧回到耶路撒冷去找他，一来一回寻找，三天过去了，才在圣殿里找到耶稣。马利亚看见耶稣坐在那里听教师将圣经，也在问教师许多问题，就感到这孩子才十二岁，哪里来的这般稀奇智慧询问圣经问题？但因为三天都没看见他，就很伤心的责问耶稣，可是耶稣回答说：“为甚麽找我呢？岂不知我应当以我父的事为念吗？”这话是什么意思？马利亚不明白，于是他们带着耶稣离开了圣殿，回到拿撒勒。

    过了许久，耶稣三十岁了，开始出来传道。根据约翰福音里的记载，马利亚一家人被邀请去加利利的迦拿村参加一个婚礼，耶稣也去了。婚宴上酒喝完了，马利亚就告诉耶稣没有酒了，于是耶稣叫用人们将水倒满在水缸里，然后舀出来拿去做酒给客人喝。用人照着做了，结果这水比婚宴喝完的酒的味道还好很多，管宴席的管家不信，亲自尝了这水，才发觉真是好酒，于是向新郎官抱怨不先拿出好酒招待客人。其实他不知道这是耶稣行的第一个神迹。这事以后，马利亚就跟随着耶稣去了加利利的迦百农。当耶稣在迦百农一带传道时，有一次在加利利湖边的一家人的房子里讲道时，马利亚带着耶稣的兄弟们来看望他，有人进屋去告诉耶稣他的母亲和兄弟都在门外，可是耶稣回答说：“谁是我的母亲？谁是我的弟兄？看哪，我的母亲，我的弟兄。凡遵行神旨意的人就是我的弟兄姊妹和母亲了”。这是马可福音书里记载的故事，证明马利亚很多时候都跟随着耶稣四处奔波传道。三年以后，耶稣被犹太人逮捕，交给了耶路撒冷的罗马殖民政府，经过了多次的审讯和鞭笞，在犹太人的强烈要求下，被罗马巡抚彼拉多判为极刑，并将耶稣交还给犹太人钉在十字架蒙难受死。当耶稣被钉在十字架上的最后时刻，他的母亲马利亚和马利亚的姐姐，耶稣所爱的使徒约翰，及其他几个妇女，都站在十字架的旁边目睹着耶稣伤痕累累的血肉之躯。这时耶稣在十字架上就对马利亚说：“妇人，看，你的儿子！”然后又对约翰说：“看，你的母亲！”约翰当时就明白了耶稣的意思，就是将自己肉身的母亲马利亚托付给约翰，要约翰做马利亚的儿子，以后一生照顾看护马利亚。从此，约翰就将马利亚带回自己的家里，像对待自己的母亲一样守护着她。新约圣经里最后一次记载耶稣的母亲马利亚是在路加写的？使徒行传？一书第一章里，那时耶稣从死里复活向门徒们显现讲道四十天以后，在耶路撒冷的橄榄山和跟随他的使徒信徒们做了最后的吩咐就升天了。耶稣的十一个使徒和其他人回到耶路撒冷城里马可的家里，大约有一百二十人一起聚会，耶稣的母亲马利亚也和他们一起同心合意地恒切祷告。这事以后过了六七十年到第一世纪末，马利亚早已过世，使徒约翰也被流放到爱琴海上的拔摩岛，在那里约翰在异象里看见一个妇人生产出一个将来要用铁杖管辖万国的男孩，似乎是马利亚的象征。于是约翰受上帝启示，将看见的所有异象写成了新约圣经的最后一本书？启示录？。纵观圣经对马利亚的全部记载，她是一个真正普通的女人，却经历了超然而不普通的身世。圣经里对马利亚的一生以及她所经历的事情没有任何负面的描写，所用的笔墨也是平铺直叙，没有任何渲染夸张。但是在马利亚所经历的一切事情的背后和里面，却有着非常深刻的含义和内容。马利亚一生是充满了痛苦，不幸，悲伤，哀叹和困难，但是她却活得平和，真实，顺从，信服和无悔。要是每个人能设身处地将自己想象成马利亚来思考，生活中遇到的如此这般的折磨，也许早就在怨天尤人，责怪世界不公平，咒骂社会无正义了。但在马利亚的身上我们可以发现她有着人类最良善的品格和美德，她作为耶稣基督的跟随者，她有着一个基督徒应该有的形象和样式，就是上帝最初造人时按着上帝的形象和样式造的亚当一样，也是每一个基督徒希望在有生之年能拥有这些品格和美德，像基督耶稣一样圣洁完善。具体耶稣的母亲马利亚是怎样在当时那样的生活环境中突显出她非凡的生活方式和态度，表现出与众不同的美德和品格，我们可以从下面各方面的分析查考来认识。

    序言

    在？圣经新约全书？里记载了很多妇女，尽管笔墨不多，但她们性格，行为和思想活动都描写的非常鲜明活泼，栩栩如生。其中最令人难忘的是耶稣基督的肉身母亲马利亚，圣经里没有记载马利亚从圣灵怀孕以前的任何事情，她的出生成长以及父母是何人都无从知晓，圣经里对马利亚的记载是从她领受了上帝差遣的天使加百列向她宣告的喜讯开始，就是圣灵将通过她的身体怀孕生下上帝的儿子基督耶稣，来地上要建立一个没有穷尽的王国和做这国度永不更换的君王。圣经里记载的马利亚可以说是一个完美的妇女，所有对她的描写都是美善的故事，几乎没有任何负面的写照。她跟随基督耶稣一生，所作所为所想都显示出基督的美德。正因为新约福音书里的记载和早期基督徒对她的身世经历的传颂，在基督大公教会最初的第一世纪里，马利亚就已经在教会受到了极大的尊敬和爱戴，在信徒心目中的地位当然也上升到很高的层面。到了第二世纪，除了教会已经认定并广泛流传阅读的四本新约福音书，即马太福音，马可福音，路加福音和约翰福音外，在世面上也出现了几十本其他人写的福音书，尽管这些所谓的福音书后来都被基督大公教会肯定为伪经或外典，并将其排除在新约圣经正典以外，其中有一本是？雅各福音书？，大约在主后150年的时候开始在教会流传。这本福音书基本上是描写马利亚的身世，道出马利亚的母亲名字叫安娜，书中大多强调马利亚的完全贞洁无暇，于是马利亚更被教会信徒奉为尊崇的对象。但是这本？雅各福音书？后来被基督大公教会定为伪经，并没有收进新约圣经正典里。到了第三世纪，古代大公教会的教父奥利金（Origen of Alexsandria, 185-254 AD）在他的着作里称马利亚为“神的母亲”，根据是？路加福音？书里有称马利亚是“我主的母”（路1：43）。当时出生于埃及亚历山大的教父奥利金是相当有名的基督教会的神学家，思想家和哲学家，生前得到充足的资助，有一名秘书和七位速记员，据说他可以同时口述写作，一生发表了800 本着作，是基督教历史上发表最多着作的基督徒，后来在大逼迫的时代被罗马当局逮捕，酷刑折磨致死殉道。因此奥利金的影响在第三世纪以至整个基督教历史上是可想而知的，那时的信徒几乎将马利亚和耶稣基督同等看待，甚至开始向马利亚祷告，相信马利亚可以为人和基督耶稣之间的中保，希冀信徒的祷告可以通过马利亚更容易地被传递到基督上帝面前，并将 ?约翰福音？里记载的耶稣行的第一个神迹将水变为酒认定为其圣经根据，就是有人求助于马利亚，然后马利亚又去求告耶稣成全了婚宴上酒的供应。到了第四世纪初，罗马君士坦丁大帝在主后313年颁布了？米兰诏书？，终止了对基督教会的迫害，基督信仰在罗马帝国成为皇帝崇尚的绝对信仰。十二年后，君士坦丁大帝在尼西亚亲自举行召开第一次基督教大公会议，会议上发表了？尼西亚信经？，奠定了耶稣基督三位一体的神学教义，至今也是天下所有教会接受诵读的教义信经。这时教会空前兴旺，耶稣基督是三位一体独一上帝的其中一位，具有完全的上帝神性，几十年过去了，教会越来越注重推崇耶稣基督的神性，渐渐忽视了耶稣基督完全的人性，甚至认为耶稣基督身上无上至大的神性几乎将祂的人性完全淹没了，就像祂只有神性一样，这样当然祂的母亲马利亚也无可非议被认定是“神的母亲”。第五世纪教会在以弗所召开了第三次基督教大公会议，肯定了耶稣基督有完全的神性也有完全的人性，同时也决定了马利亚就是“神的母亲”或“天主之母”的尊称和地位，。从此以后，教会对马利亚的崇拜和敬仰达到了无以复加的地步，认定她是有无罪之身，才能生下无罪的耶稣，认定她是只生了耶稣一人，终生未生其他孩子，圣经里记载的耶稣的兄弟姐妹都是耶稣名义上的父亲约瑟的前后妻妾生的，甚至传说马利亚死后也和耶稣一样被上帝复活升天，因此尊崇马利亚就像在敬拜基督上帝一样。马利亚的大教堂到处都在兴建，马利亚的名到处都在求告，似乎是母亲要让儿子办事，儿子不得不办，马利亚求耶稣办事当然耶稣是肯定要办，所以祷告求耶稣还不如求马利亚。这样一直到了十六世纪宗教改革的时代，马丁路德，加尔文和其他改教先驱们根据全本圣经的教导，彻底否定了对马利亚的一切传为神一样的顶礼崇拜，认为马利亚和地上所有的被造的人一样，是亚当夏娃犯罪堕落后的带罪之人，她因蒙上帝旷世大恩，受圣灵感孕怀上耶稣，只是耶稣基督道成肉身时在地上生活的母亲，是耶稣基督人性的母亲，她被福音书称为“我主的母”仅仅是指耶稣基督在人世间三十三年时具有完全的神性和人性时的母亲，而不是指三位一体至善至美至高的天父上帝的母亲。因此马利亚不可能成为人和基督上帝之间的中保来为人传递祷告祈求，在人和上帝之间只有一位中保就是耶稣基督。改教先驱们同时也认为圣经新约全书正典里也没有充足的记载说马利亚是终身贞洁，只生了耶稣，没生其他孩子。关于马利亚复活升天的传说在新约正典里根本没有记载，以后马利亚在人世间无数次的显现也是信徒们的传说而已，不足以作为圣母颂扬的根据。

    从新约圣经的记载可以知道，耶稣基督的母亲马利亚的名字在马太福音里提到五次，还有一次没提名字，只说是耶稣的母亲（1:16,18,20; 2:11；12:46；13:55）。马可福音里提到一次，还有一次没说名字（6:3；3:31），只称耶稣的母亲。路加福音提到她的名字的次数最多，有十二次，还有一次只称马利亚为耶稣的母亲（1:27,30,34,38,39,41,46, 56；2:5,16,19,34；8:19）。约翰福音提到两次（2:1-12; 19:25-26），都是称马利亚是耶稣的母亲或女人，照应了旧约创世纪（3:15）里记载的上帝说“我又要叫你（蛇或撒旦）和女人彼此为仇；你的後裔和女人的後裔也彼此为仇。女人的後裔要伤你的头；你要伤他的脚跟”。在路加写的使徒行传里提到马利亚的名一次（1:14）。如果将新约圣经里提到的马利亚归到一起，可以从路加福音和马太福音知道马利亚居住在两千年前的罗马帝国统治下的巴勒斯坦地的北部加利利地区里的一个小村落拿撒勒，似乎早年就已经和属于犹大支派大卫王家族的后裔约瑟订婚了，但没有结婚同房。在成婚前的某一天，上帝的使者加百列来向她问安，她不明白是什么意思，于是反复思想，后来天使告诉她，称她是蒙神大恩的女子，要从圣灵怀孕生子。她就更不明白，还没有结婚，怎么可能怀孕生子？上帝的使者就告诉她上帝的能力要庇护她，她从圣灵怀的孩子是至高者上帝的儿子，要给他取名耶稣。马利亚听了天使的解释，就没有任何异议，对天使说她作为神的使女，愿上帝的旨意成就在她的身上。于是她就怀孕了，她的未婚夫约瑟心里不悦，但他又是一个好心人，不想公开羞辱马利亚，就想悄悄的休掉她，这时上帝的使者在梦中给他讲了对马利亚讲的同样的事情，就是神的儿子借马利亚的身体降世为人，要来将世人从罪恶里拯救出来。于是约瑟听从了上帝的吩咐，娶了马利亚。当马利亚从圣灵怀上胎时，她的一个亲戚，可能是远房的一个表姐，就是众所周知的施洗约翰的母亲伊丽莎白，她是利未支派大祭师亚伦的后裔，在年纪老迈时蒙上帝的恩典怀上了施洗约翰。伊丽莎白在老年怀孕怕人笑话羞辱，就到犹大地的山里小城隐藏起来。当她怀孕六个月时，刚怀孕的马利亚蒙天使得知伊丽莎白的事，于是从加利利的拿撒勒来到犹大地的山里看望伊丽莎白，一进伊丽莎白的家门，马利亚就向伊丽莎白问安。这时候伊丽莎白令人惊奇地感受到她怀的胎施洗约翰在她腹中跳动，自己也对马利亚的来访非常感动高兴。马利亚听见了伊丽莎白的喊声，自己并没有那么激动，只是很谦卑的用诗歌赞美称谢上帝的作为。马利亚在伊丽莎白那里住了三个月陪伴照看年老怀孕的伊丽莎白，然后就回到了加利利的拿撒勒自己的家里。过了几个月，罗马皇帝凯撒奥古斯都要做首次人口普查，叫帝国统治下的各地居民到自己祖籍地登记注册，似乎是要开始一个户口制度，利于税收管理。马利亚一家住在加利利的拿撒勒，她的丈夫约瑟是大卫王的后裔，祖籍在犹大地耶路撒冷一带，所以他们必须从拿撒勒往南走到犹大地去注册户口。这时马利亚的产期马上就要到了，当他们走到大卫的城伯利恒时，就在路上找到一家客店，但是没有房间了，也许是回归祖籍报名注册时期，路上行人很多，客栈拥挤。他们就只有住在客店的马房里，等马利亚生产，婴儿耶稣生出来后只有用布包好放在马槽里。当耶稣出生时，几件让人稀奇的事发生了，在伯利恒野地里放羊的几个牧羊人，晚上看守羊群时，天使出现了，主的荣光笼罩在牧羊人周围，他们都很惊惧，天使安慰他们，告诉他们一个关乎万民的大好喜讯，就是在伯利恒救主基督诞生了，在一个客店的马槽里。忽然天上出现了一大群天兵和那报喜讯的天使一起赞美上帝说：“在至高之处荣耀归与神！在地上平安归与他所喜悦的人”，然后天使天兵就离开了。这些牧羊人好奇就顺着天使的指示找到客店，果然看见马利亚一家和马槽里的婴儿耶稣，他们就告诉马利亚天使的事，然后又将他们看见听见的奇事向世人传开了。等耶稣出生八天时，马利亚就遵照旧约律法为男婴行割礼，也给孩子定名为耶稣，照着天使在耶稣成胎以前所赐予的。等生产的洁净期过了，马利亚就和约瑟带着婴儿去耶路撒冷的圣殿，按律法将这首生的孩子献给上帝做服侍神的人。在圣殿里他们遇见两个人，西面和亚拿。西面是一个又公义又虔诚的人，他受了圣灵的感动，抱着耶稣对马利亚说了很多让人费解的话，他赞美神让他看见耶稣基督和上帝的救恩，自己可以安然离世。亚拿是个八十四岁的女先知，结婚七年就寡居了，一直住在圣殿里服侍祷告，当她看见马利亚和婴儿耶稣后，称谢赞美神，并将耶稣的事讲给盼望得救的人听。过了不久，更令人稀奇的事情发生了，在遥远的东方，有几个很有学问的人，新约福音书里称他们为博士，他们夜观天象看见一颗帝王之星在这犹大地区一带升起来，于是就不远万里带着贵重的礼物来朝见新生的帝王。他们来到耶路撒冷找“那生下来作犹太人之王”的婴孩耶稣，当时的犹太王希律听见后心里大为不快，他的王位以后肯定是要传个他自己的儿子，难道说有其他新生的王要灭掉他改朝换代吗？于是希律王找来犹太人的文士和祭师询问旧约圣经里有没有先知预言犹太王的出生。答案是确实有记载，先知说在伯利恒有一位君王出现来牧养犹太人。希律王得知后大惊，马上找来这些东方的博士们，差他们去伯利恒，又假意告诉他们，要是找到这新生的小孩子，就回来通知他，他也好去拜拜这新生的王。这些博士在去伯利恒的路上，那颗他们在东方看见的星星忽然出现在他们的前面，带领着他们直到马利亚住的地方。博士们一进门就看见小孩耶稣和马利亚，于是马上献上黄金，乳香和没药作为礼物，又俯地拜耶稣。博士离开马利亚的家后，梦中有上帝告诉他们不要回耶路撒冷见希律，因他不怀好意，于是他们从其他的路回东方去了。这时约瑟在梦中也受到上帝的天使告知，要他带着马利亚和婴孩耶稣赶紧离开伯利恒去埃及，因为希律王要除灭这一带的小孩。于是约瑟第二天起来就带着一家人逃往埃及去了。希律王得知那些博士没有回耶路撒冷向他报告婴孩耶稣的情况，顿时感觉被人愚弄了，于是雷霆大发，派人去伯利恒将镇子里两岁以内的孩子都杀光了。没过多久，希律王就死了，主的天使又在梦中将这消息传给约瑟，于是他第二天就起来带马利亚一家上路回到以色列地。约瑟本来想定居在犹太地耶路撒冷一带，因为他是大卫王的后裔，但在路上听说希律王的儿子亚基老分到了犹太地做那地区的分封王，亚基老王当时名声恶劣，约瑟心里害怕，这时主的天使又在梦中指示他继续往北走去加利利地区，他就带着马利亚和孩子耶稣回到了加利利的拿撒勒城，定居在他们过去自己的家里。至此以后，每年的逾越节，马利亚都要和约瑟带着耶稣去耶路撒冷，按着律法的规矩去圣殿守节，节日完了以后，就离开耶路撒冷。当耶稣十二岁时，马利亚和约瑟去耶路撒冷守节，在回家的路上没和耶稣在一起，以为他和同行的亲戚朋友们在一起行走。等走了一天的路，发觉孩子还没和他们汇合，就开始在亲属朋友间寻找耶稣，但没找到，就赶紧回到耶路撒冷去找他，一来一回寻找，三天过去了，才在圣殿里找到耶稣。马利亚看见耶稣坐在那里听教师将圣经，也在问教师许多问题，就感到这孩子才十二岁，哪里来的这般稀奇智慧询问圣经问题？但因为三天都没看见他，就很伤心的责问耶稣，可是耶稣回答说：“为甚麽找我呢？岂不知我应当以我父的事为念吗？”这话是什么意思？马利亚不明白，于是他们带着耶稣离开了圣殿，回到拿撒勒。

    过了许久，耶稣三十岁了，开始出来传道。根据约翰福音里的记载，马利亚一家人被邀请去加利利的迦拿村参加一个婚礼，耶稣也去了。婚宴上酒喝完了，马利亚就告诉耶稣没有酒了，于是耶稣叫用人们将水倒满在水缸里，然后舀出来拿去做酒给客人喝。用人照着做了，结果这水比婚宴喝完的酒的味道还好很多，管宴席的管家不信，亲自尝了这水，才发觉真是好酒，于是向新郎官抱怨不先拿出好酒招待客人。其实他不知道这是耶稣行的第一个神迹。这事以后，马利亚就跟随着耶稣去了加利利的迦百农。当耶稣在迦百农一带传道时，有一次在加利利湖边的一家人的房子里讲道时，马利亚带着耶稣的兄弟们来看望他，有人进屋去告诉耶稣他的母亲和兄弟都在门外，可是耶稣回答说：“谁是我的母亲？谁是我的弟兄？看哪，我的母亲，我的弟兄。凡遵行神旨意的人就是我的弟兄姊妹和母亲了”。这是马可福音书里记载的故事，证明马利亚很多时候都跟随着耶稣四处奔波传道。三年以后，耶稣被犹太人逮捕，交给了耶路撒冷的罗马殖民政府，经过了多次的审讯和鞭笞，在犹太人的强烈要求下，被罗马巡抚彼拉多判为极刑，并将耶稣交还给犹太人钉在十字架蒙难受死。当耶稣被钉在十字架上的最后时刻，他的母亲马利亚和马利亚的姐姐，耶稣所爱的使徒约翰，及其他几个妇女，都站在十字架的旁边目睹着耶稣伤痕累累的血肉之躯。这时耶稣在十字架上就对马利亚说：“妇人，看，你的儿子！”然后又对约翰说：“看，你的母亲！”约翰当时就明白了耶稣的意思，就是将自己肉身的母亲马利亚托付给约翰，要约翰做马利亚的儿子，以后一生照顾看护马利亚。从此，约翰就将马利亚带回自己的家里，像对待自己的母亲一样守护着她。新约圣经里最后一次记载耶稣的母亲马利亚是在路加写的？使徒行传？一书第一章里，那时耶稣从死里复活向门徒们显现讲道四十天以后，在耶路撒冷的橄榄山和跟随他的使徒信徒们做了最后的吩咐就升天了。耶稣的十一个使徒和其他人回到耶路撒冷城里马可的家里，大约有一百二十人一起聚会，耶稣的母亲马利亚也和他们一起同心合意地恒切祷告。这事以后过了六七十年到第一世纪末，马利亚早已过世，使徒约翰也被流放到爱琴海上的拔摩岛，在那里约翰在异象里看见一个妇人生产出一个将来要用铁杖管辖万国的男孩，似乎是马利亚的象征。于是约翰受上帝启示，将看见的所有异象写成了新约圣经的最后一本书？启示录？。纵观圣经对马利亚的全部记载，她是一个真正普通的女人，却经历了超然而不普通的身世。圣经里对马利亚的一生以及她所经历的事情没有任何负面的描写，所用的笔墨也是平铺直叙，没有任何渲染夸张。但是在马利亚所经历的一切事情的背后和里面，却有着非常深刻的含义和内容。马利亚一生是充满了痛苦，不幸，悲伤，哀叹和困难，但是她却活得平和，真实，顺从，信服和无悔。要是每个人能设身处地将自己想象成马利亚来思考，生活中遇到的如此这般的折磨，也许早就在怨天尤人，责怪世界不公平，咒骂社会无正义了。但在马利亚的身上我们可以发现她有着人类最良善的品格和美德，她作为耶稣基督的跟随者，她有着一个基督徒应该有的形象和样式，就是上帝最初造人时按着上帝的形象和样式造的亚当一样，也是每一个基督徒希望在有生之年能拥有这些品格和美德，像基督耶稣一样圣洁完善。具体耶稣的母亲马利亚是怎样在当时那样的生活环境中突显出她非凡的生活方式和态度，表现出与众不同的美德和品格，我们可以从下面各方面的分析查考来认识。


    第一章 圣灵感孕，一生忍受世人的羞辱

    耶稣的母亲马利亚还没有结婚，就从圣灵感孕而怀上了胎儿，这是一件最难以让人相信的事实。两千年前，一个极普通的犹太芳龄少女，已经许配给了人家，也就是我们今天常说的有了订婚仪式，但还没有成婚同房，这时她就已经怀孕。她自己知道，也只有她自己通过天使的报告知道是上帝的灵要使她怀孕，当时天使对她说：“马利亚，不要怕！你在神面前已经蒙恩了。你要怀孕生子，可以给他起名叫耶稣。他要为大，称为至高者的儿子；主神要把他祖大卫的位给他。他要作雅各家的王，直到永远；他的国也没有穷尽。”这时就连马利亚自己也无法相信，但她就是怀上了胎儿耶稣，让她不信也得信。从这一刻起，她似乎就意识到一个未出阁的少女未婚先孕将会承受什么样的负担和痛苦，对于一个生活在两千年前的犹太少女，周遭具有严格的犹太律法传统的规范，这将会是一生蒙羞辱的负担和痛苦。她的未婚夫约瑟发现她已经怀孕，他还没有和马利亚结婚，怎么就怀了孩子，这在每一个正常的未婚夫的心里都不是一番滋味，鄙夷瞧不起的恶心马上就开始了。约瑟当然就想写一纸休书解除婚约，把马利亚休掉。马利亚这个时候一定给约瑟做了许多解释，想说明她的身孕是通过圣灵感受而怀上的，绝对不是和某人苟合而怀的胎儿，可是这样的解释谁又会相信呢？约瑟是一个心地良善的好人，圣经里称他是个义人，尽管他内心已经起了波涛汹涌的羞辱愤怒，但表面上又不想公开地让马利亚难堪，于是就决定要和马利亚私下解除婚约，不让他人知道马利亚已经被他休掉了。恰好在约瑟盘算着休书和婚约的事时，上帝的天使就在他的睡梦中显现，告诉他说：“大卫的子孙约瑟，不要怕！只管娶过你的妻子马利亚来，因她所怀的孕是从圣灵来的。她将要生一个儿子，你要给他起名叫耶稣，因他要将自己的百姓从罪恶里救出来。”约瑟一觉醒来，明白了马利亚怀孕的真相，因为他是相信上帝和天使的义人，上帝在梦中传话对他来说是绝对正确的，因此约瑟也相信马利亚对他的解释是千真万确。这样约瑟就是世上第二个知道并相信马利亚通过圣灵感孕的人，于是马利亚和约瑟结了婚，一直等到马利亚生了耶稣，他们都没有同房。按道理说，圣灵感孕，耶稣降生，这样的事要是马利亚和约瑟没有告诉他人，也就只有他们两人知道。要是他们将这样的奇事告诉了其他人，应该没有人相信他们说的是真实的事情，只会认为马利亚不道德，未婚先孕，让约瑟一辈子难堪丢人。新约圣经里并没有记载马利亚和约瑟是否将耶稣降生的真相告诉了他人，但拿撒勒那个小村庄里，马利亚未婚先孕的事情似乎已经都被很多人知道了。约瑟在最初虽然是想暗暗地将马利亚休掉，但按常理解除婚约的事情不是马利亚和约瑟两个人的事情，而是两家人的婚约。为什么原因解除婚约？两家的家人们一定要问个明白。当时约瑟能解释的只能是马利亚还没有和他成婚，就已经怀孕有孩子了，按律法马利亚要受极重的惩罚，就是要被石头打死，“若有处女已经许配丈夫，有人在城里遇见她，与她行淫，你们就要把这二人带到本城门，用石头打死”。只是这时的巴勒斯坦地区是罗马帝国占领的殖民地，犹太人没有政府和杀人的权利，必须通过罗马政府法庭审判定死罪才能被处死，但是那个时候在暗中犹太人的公会不知按他们的律法处死了多少人。所以这时约瑟不希望马利亚被处死，只是想悄悄的休掉她而已，因此家人们也许知道了这些原因。后来约瑟梦到天使告知圣灵感孕，改变了主意，但是即便是向众人解释说破了天，两家人会相信这天使的信息吗？以后村子里和社会上对马利亚会有什么样的传言就可想而知了。也许从这时起，马利亚就已经开始承受从家里人那里来的辱骂，鄙视和抛弃。好心的约瑟奉上帝之命收留了她，情愿和她一起，为了上帝的吩咐，承受世人的羞辱。随着耶稣的成长，马利亚的内心可能是一直在流血，自己明明是蒙上帝恩典，受圣灵感孕生子，天天生活恪守律法规范，行事为人无可挑剔，从来没有和他人苟合犯奸淫，但世人偏偏指责羞辱她是不道德的妇人，社会每每对她做出不公平的论断。在新约约翰福音第八章里有一段记载，可以证明马利亚是如何被世人鄙视辱骂的。有一次耶稣在向犹太人传道时，讲到真理和自由，天父和儿子，耶稣对犹太人说：“天父的儿子若叫你们自由，你们就真自由了。我知道你们是亚伯拉罕的子孙，你们却想要杀我，因为你们心里容不下我的道。我所说的是在我父那里看见的；你们所行的是在你们的父那里听见的。”但是犹太人说：“我们不是从淫乱生的；我们只有一位父，就是神”。这些犹太人误以为他们就是天父上帝的儿子，亚伯拉罕的子孙，并且十分肯定地认为耶稣就像世人毁谤的那样，没有父亲，是马利亚从淫乱生的，更不要说是上帝的儿子，从圣灵所生的。这时耶稣已经过了三十岁，对马利亚来讲，三十年都活在世人鄙夷的眼光和唾弃的咒骂里，这么长的时间过去了，这些犹太人还在用这谣传的虚谈谤渎耶稣基督和他的母亲马利亚。可以想象，三十年前当约瑟想要解除婚约时，他们的家人都知道了马利亚怀孕一事，后来约瑟又决定娶回马利亚，等耶稣降生，他也肯定将上帝的使者在梦中对他的宣告“这一切的事成就是要应验主藉先知所说的话，说：必有童女怀孕生子；人要称他的名为以马内利。（以马内利翻出来就是‘神与我们同在’）”讲给了家人们听。因此耶稣作为上帝的儿子，马利亚从圣灵怀孕的奇迹也一定在犹太人中间流传，只是无人相信罢了。当耶稣三十岁出来传道时，他不断地向世人宣告，他就是从天上降下来的神的儿子，但是地上的犹太人无论如何也不相信。按着犹太人的传统文化来说，他们的祖宗所经历的神迹奇事记载在旧约圣经里，文士祭师们也常常给他们念诵上帝对他们的超然拯救和关照，保罗在哥林多前书里说过：“犹太人是要神蹟，希腊人是求智慧”，所以世上出现的神迹奇事对犹太人来讲并不是很难接受，因为他们想要的和想见到的就是出现神迹。但真正到了马利亚从圣灵受孕，耶稣基督从天上降生，上帝最伟大的神迹之一出现的时候，这些犹太人反而心地刚硬，坚决否定这些神圣的启示，不相信这是神的其妙作为。难怪耶稣基督毫不留情地斥责这些犹太人是假冒为善的文士和法利赛人。这就更可以说明马利亚一生所受的羞辱和咒骂都是世人悖逆上帝的罪恶所造成的。不仅如此，一直到马利亚去世多年后，基督信仰在众使徒和几代信徒们的努力下，已经在欧亚大地广传开来，马利亚的美好形象广泛地影响着信徒的品行道德，这时还有人利用无端的谣传来诋毁马利亚在信徒心中的声誉。主后160年左右，希腊哲学家塞尔修斯（CELSUS）引用了许多过去犹太人的谣言传说，在他的着作中极力毁谤当时盛传的基督大公信仰的真理性和真实性，说马利亚是和罗马士兵，一个叫潘塞拉（PANTHERA）的人苟合怀孕，因此被未婚夫约瑟休掉，马利亚生下了孩子，取名叫耶稣。本。潘塞拉。塞尔修斯的着作已经逸失，但本文前面提到的天才的古代教父亚历山大的奥利金在主后249年时写了一本护教学的鸿篇巨着？驳塞尔修斯？，书中记录了许多塞尔修斯着作中的言辞，奥利金在？驳赛尔修斯？一书中将塞尔修斯诽谤基督信仰的滥言文词驳斥的体无完肤，彻底的否定了当时世上流行的许多怀疑马利亚奇迹般的从圣灵感孕生子的学说思想，在世人的理性思维里奠定了马利亚的圣洁美德和耶稣基督的超然神性。

    通过对塞尔修斯言论的讨论，在一百多年后还有人在引用犹太人的编造的故事来羞辱马利亚从圣灵感孕和亵渎耶稣基督的道成肉身等基督信仰的基本教义，可见犹太人对马利亚的愤恨和厌恶是何等的强烈持久。一直到了今天，尽管旧约圣经里早有记载先知的预言，“以赛亚说：大卫家啊，你们当听！你们使人厌烦岂算小事，还要使我的神厌烦吗？因此，主自己要给你们一个兆头，必有童女怀孕生子，给他起名叫以马内利（就是神与我们同在的意思）”，而且这预言已经应验在马利亚身上，但犹太人还是不相信有童女怀孕生子的事。不仅如此，就是对今天世界上大多数人而言，在现代高度科技发展的人类世界里，人的智慧和聪明表现出来的超级的能力几乎否定一切超然的神迹奇事的发生。上帝的智慧和能力已经成了神话传说，基督信仰也被看成愚昧无知，圣经里的记载差不多和希腊神话故事或？西游记？里的故事一样。这样的世界思想潮流对当代的基督徒的信仰和福音的继续广传造成了极大的挑战。基督徒在现代丰厚的物质生活的冲击下能否站立的住，能否在开放的文明文化的激流中不跌倒，能否在异端邪说里保证不同流合污，能否在道德沦丧的社会里继续为基督作美好见证，能否在世人对基督信仰极尽羞辱的环境里继续传扬福音，能否在艰辛劳苦的福音事工中忍耐到底而不致半途而废。要回答这些问题，首先要靠着上帝的圣灵对基督徒的支撑帮助，明白上帝在当代对基督徒的旨意和带领，活在基督耶稣的教训里。另一方面效法圣经里记载的圣徒的行事为人，见证基督耶稣的荣耀和美善。像马利亚这样一个普通的犹太妇女，她本来也可以不同意上帝对她的选择，她也可以给上帝说她不愿意受这些羞辱，请上帝去找其他女人来从圣灵感孕生子。但因着马利亚本人的美德，欣然接受了上帝对她的选择，一生为了上帝的旨意能成就在她身上，使耶稣基督道成肉身，来到世界为世人的罪做出救赎大功，自己必须未婚先孕，承受被世人不相信，不理解，鄙视羞辱等等不公平的待遇，至死不渝。就像大卫王的诗歌一样：“我的生命为愁苦所消耗；我的年岁为叹息所旷废。我的力量因我的罪孽衰败；我的骨头也枯乾。我因一切敌人成了羞辱，在我的邻舍跟前更甚；那认识我的都惧怕我，在外头看见我的都躲避我。我被人忘记，如同死人，无人记念；我好像破碎的器皿。我听见了许多人的谗谤，四围都是惊吓；他们一同商议攻击我的时候，就图谋要害我的性命。耶和华啊，我仍旧倚靠你；我说：你是我的神”。那到底马利亚有什么美德，让上帝如此地看重她呢？是她长得特别漂亮吗？是她家庭特别富有吗？是她的父辈有特别显赫的地位吗？答案是肯定不是。下面我们将继续探讨马利亚她特有的美德品格，可以做基督徒终生效法的圣徒楷模。


    第二章 相信基督，终生荣耀上帝的圣名

    一个相信基督耶稣的人最重要的特质就是要有信和信心。五百年前以马丁路德为首的宗教改革家们将基督教信仰的主要信条归纳为五个“唯独”，其中之一是“唯独信心”（Sola fide），表明基督徒只能藉着上帝所赐的信心相信耶稣基督是上帝的儿子，道成肉身，救赎世人，才能蒙恩脱离罪恶的捆绑，获得上帝的救恩。信心不是凭着个人的能力、知识或善行而能得到，而是上帝藉着圣灵，并透过祂的话语赐给愿意悔改和承认耶稣基督为救主的人。简而言之，“唯独信心”就是唯有信靠耶稣基督，才能领受上帝的救恩，罪得赦免，获得永恒的生命。一个信基督的人所有的信心的重要性在大公基督教会的信经里也反复表明出来。全世界所有教会都接受遵行的基督大公信仰的第一信经“使徒信经”宣告：“我信上帝，全能的父，创造天地的主。我信我主耶稣基督，上帝的独生子；因着圣灵感孕，从童贞女马利亚所生；在本丢彼拉多手下受难，被钉在十字架上，受死，埋葬；降在阴间；第三天从死里复活；他升天，坐在全能父上帝的右边；将来必从那里降临，审判活人，死人。我信圣灵；我信圣而公之教会；我信圣徒相通；我信罪得赦免；我信身体复活；我信永生。阿们！”传说这部信经有十二句，是十二个使徒最后离开耶路撒冷去世界各地传道时，每人留下一句信仰的实底内容，就组成了流传至今的“使徒信经”。在现实生活中，一个基督徒的信心是大是小？他的信心是真是假？他真的是在信靠基督上帝，还是在信靠自己的能力聪明？这些旁人都很难判断，只有上帝知道。但在新约圣经里耶稣的母亲马利亚的举止行为可以让世人明白什么是一个基督徒应该有的信心，什么才是一个基督徒该有的信靠上帝的日常生活。

    首先，马利亚在芳龄童女时节，许配给了约瑟，正在怀着幸福喜悦的心情等候着出嫁成婚的时候，上帝的使者，天使加百列奉神的使命来见马利亚。天使进了马利亚的房间，对她说：“蒙大恩的女子，我问你安，主和你同在了！”马利亚一看见天使，又听见天使的话语，“马利亚因这话就很惊慌”，她马上就知道这天使加百列是从上帝那里来的，而且天使称她为“蒙大恩的女子”，还向她问安，并且告诉她主和她同在了。她当时的反应并不是欢喜快乐，而是惊慌。要是现在谁看见天使出现，在他面前和他讲话，不敢想象他的表情和心情会是什么样子，要是一个基督徒看见天使并和他讲话又会是什么样子的情景，是高兴还是恐惧？是迎接还是阻挡？难以猜测。马利亚听到的是她将蒙神的恩典，主要和她同在，这意味着什么？上帝的同在和恩典对一个人来讲按理说是莫大的福分好事，听见后应该是相当兴奋喜乐，但马利亚却异常惊慌害怕。为什么马利亚会惊慌害怕呢？她没有因为干什么坏事伤害他人而怕受惩罚，她没有存什么污秽的心思得罪良知而怕受责罚，她也没有什么行为恶念亏欠了上帝的荣耀而怕上帝降罪除灭。马利亚看见听见天使加百列时的惊慌害怕只能是出于马利亚对全能的上帝，创造天地的主的相信敬畏之心。因为她信，她知道上帝是信实的神，所以她有敬畏上帝的心。因为她常存敬畏上帝的心，所以当上帝的天使向她问安传话时，她马上感受到的是对上帝的敬仰和畏惧。在世上绝大多数人都没有可能见到天使，更不可能和天使对话。不信上帝的人心里没有上帝，当然不把天使放在眼里。相信基督上帝的人大多也只是听说或读到历史上有关天使和上帝向人显现的事情，因此在现实生活中似乎从来没有相信过今生会遇上天使什么的，当然敬畏上帝对许多基督徒来讲也只是书面上的教训而已，似乎谁都知道“敬畏耶和华是智慧的开端”，但在实际生活中盼望的都是想得到上帝赐予的爱和福分。但对于马利亚来说，她深深地知道当年她的先祖亚伯拉罕是如何地恭恭敬敬颤颤兢兢的迎接侍奉上帝三个使者的事迹（创世纪18章），天使加百列在这个时候来访不是像平时戏耍嬉笑的时候，是相当严肃受教的时候。她这时不知道该怎么接待天使，不知道该怎么回答天使，只怕得罪上帝的使者，亏欠了神的荣耀。所以马利亚惊慌惧怕，不敢冒然讲话，只是反复思想天使这样向她问安是什么意思，以至后来天使加百列一再安慰她说：“马利亚，不要怕！你在神面前已经蒙恩了”。圣经里没有记载马利亚这时反复思想了多长时间，是天使一直在等她思想，然后再安慰她不要怕，还是过了一些时候又来到她的家里，安慰她并向她讲解上帝的愿望。但这时加百列告诉她：“你在神面前已经蒙恩了。你要怀孕生子，可以给他起名叫耶稣。他要为大，称为至高者的儿子；主神要把他祖大卫的位给他。他要作雅各家的王，直到永远；他的国也没有穷尽。”马利亚听了这话似乎马上就明白了她要在出嫁以前怀孕生子了，而且这孩子还是至高者上帝的儿子，将来要像犹太人里最伟大的大卫王一样，做一个永恒国度里的永不更换的君王。马利亚就对天使说：“我没有出嫁，怎麽有这事呢？”她也许不明白这永远的君王和国度是什么意思，但她关心的是她还没有成婚出嫁就怀孕，将来怎么做人？这是什么恩典？这不是让她一辈子受苦吗？天使加百列就安慰她回答说：“圣灵要临到你身上，至高者的能力要荫庇你，因此所要生的圣者必称为神的儿子。况且你的亲戚伊利莎白，在年老的时候也怀了男胎，就是那素来称为不生育的，现在有孕六个月了。因为，出於神的话，没有一句不带能力的。”马利亚一听这天使的承诺，上帝的应许，因她从圣灵受孕，全能的上帝会永远保护她。马利亚的怀疑瞬间就消除了，她的信心马上就坚固了，有至高者上帝的荫庇，她还惧怕担心什么呢？于是马利亚对天使说：“我是主的使女，情愿照你的话成就在我身上。”因着她的信心，马利亚不再顾及自己将来的苦难命运，答应了上帝吩咐，情愿上帝的旨意成就在她身上，而不是先满足自己的意愿。天使加百列结束了传达上帝的旨意，就离开了马利亚。

    不久马利亚就怀孕了，当然她就遇到一系列从她的家人和未婚夫约瑟一家人的羞辱和咒骂，以至未婚夫约瑟也在暗中盘算要解除婚约，正如前一章所描写的。这时她心里的感受一定是相当迷惑彷徨，她也许开始怀疑上帝是在荫庇保护她吗？她所蒙的上帝大恩就是让她蒙羞辱吗？这时她也许想起来天使加百列给她说的事情，她有一个远房的表姐伊丽莎白到了年老都没有怀孕，一直被世人羞辱她不能生育，但上帝的大能现在让她怀上孩子了，已经有六个月的身孕了。马利亚住在加利利的拿撒勒村，伊丽莎白住在耶路撒冷附近的村子里，两地相隔一百多公里，就是骑驴也要走两三天才能到达。在两千年前，伊丽莎白怀孕的消息很难能从耶路撒冷附近的村子传到一百多公里外的拿撒勒村，更何况伊丽莎白是在年老的时候才怀上施洗约翰，怀孕时怕别人笑话她，就躲在犹大地山里的一个村庄里待产，“伊丽莎白怀了孕，就隐藏了五个月”。所以住在拿撒勒的马利亚一定不知道伊丽莎白已经怀孕的事，马利亚所知道的只能是天使加百列告诉她的。但天使告诉她的事情是真的发生了吗？要是伊丽莎白的确怀孕了，就可以证明天使的宣告是千真万确的，“因为，出於神的话，没有一句不带能力的”，上帝的灵就一定是在保护她，她肚子里怀的孩子也一定是上帝的儿子，从圣灵生的，将来要做永远的君王。马利亚热切的希望能应证天使的宣告，让自己的信心再次得到坚固，让自己的怀疑彻底的消亡。在旧约时代，古时的圣徒先知在信心软弱开始怀疑上帝的大能作为时，总是想通过一些人能明白的现象来应证上帝的预言，总是求上帝给一些证据来表明上帝的应许是真实可以盼望实现的。正如旧约？士师记？一书里记载的士师基甸，当上帝选中他为犹太人的领袖去抵挡米甸人的侵略和摧毁迦南人的偶像时，他不确信上帝为何选中他这个无名的普通百姓，就要求上帝给他许多证据来应证上帝的拣选是真实可靠的，上帝于是给了他一系列的神迹奇事证明上帝在基甸身上的旨意，因此基甸的信心大增，带领三百犹太人击败了十几万米甸人，以后基甸作为士师治理犹太人，昂犹太人在迦南地过了四十年太平无患的日子。马利亚在她信心软弱的时候，一定知道古时前辈们向上帝求证的轶事，当然自己也希望得到上帝赐予的证据来坚固她的信心。于是她不顾路途的遥远和自己的身孕，也不管家人和未婚夫的冷眼相待，自己毅然决然地爬山涉水去了耶路撒冷，“那时候，马利亚起身，急忙往山地里去，来到犹大的一座城；进了撒迦利亚的家，问伊丽莎白安”。路加福音记载马利亚走了一百多公里，不知走了几天，最终找到她表亲姐姐伊丽莎白隐藏的山地村庄里，来到撒迦利亚的家看望伊丽莎白。刚进家门，这时候就发生了许多令人难以相信的事情，马利亚刚进家门，也许还没有看清伊丽莎白的模样和身孕，刚刚问完安，这时候伊丽莎白惊奇的感受到她怀的胎施洗约翰在她腹中跳动，好像她腹中的胎儿施洗约翰感觉到了马利亚腹中的胎儿耶稣的来访，就在子宫里欢呼跳跃迎接神子主耶稣基督的降临。伊丽莎白这时看见马利亚可能也不知道马利亚已经怀孕，因为马利亚的身孕才一两个月，而且马利亚刚进她家门，似乎不可能马上就告诉伊丽莎白她怀孕了，毕竟未婚先孕不是一件让人容易启口的好事。但是伊丽莎白似乎已经知道了马利亚怀孕的前因后果，伊丽莎白自己马上被圣灵充满，就高声呼喊：“你在妇女中是有福的！你所怀的胎也是有福的！我主的母到我这里来，这是从哪里得的呢？因为你问安的声音一入我耳，我腹里的胎就欢喜跳动。这相信的女子是有福的！因为主对她所说的话都要应验”。马利亚听见了伊丽莎白的欢呼声，自己并没有那么激动，但从伊莉莎白的呼喊声中马上意识到上帝正在应证祂的应许，伊丽莎白确实在年老时怀孕了，并且伊丽莎白也知道马利亚怀上了上帝的儿子，称她为“我主的母”，而且还预言马利亚怀的胎儿耶稣是有福的，马利亚自己也因着相信而有福，最后还向马利亚肯定上帝给马利亚讲的话都要应验。这时的马利亚似乎全明白了上帝的使者加百列向她宣告的一切大好的信息，心里充满了对上帝的敬畏和信仰，她的怀疑消失了，她这时只能谦卑的用诗歌赞美称谢上帝的作为。这里伊丽莎白被圣灵充满时受感动发出的呼喊“我主的母”就成了马利亚第一次被人尊称为“神之母亲”，从此也被后世基督徒延伸引用为“上帝之母”，“天主之母”等等，造成许多争议。马利亚在山村里陪伴着伊丽莎白同住了三个月，减轻了伊丽莎白躲在山里的孤独寂寞，同时也可以照顾她的远亲表姐在年老怀孕时不致出事。三个月后马利亚的身孕肯定也显明出来，伊丽莎白也马上要生产了。这时马利亚什么也不担忧了，也不怕会有什么灾难在等待着她，她坚信上帝会庇护她，于是就离开了伊丽莎白的家，回到了拿撒勒自己的家里。

    圣经里并没有记载她的未婚夫约瑟什么时候想解除婚约，也没有说马利亚怀孕几个月时他和马利亚成婚，但整件事情的发生程序可以根据圣经的描写给以想象。心地诚实的马利亚刚一怀孕可能就马上告诉了约瑟，因为她不想向未婚夫隐瞒什么或欺骗约瑟。于是就招来了家人和约瑟的不解和愤怒，这时他们就开始忙于解除婚约和休掉马利亚的安排和手续。也许这时马利亚为了求证上帝的应许，也不想天天受家人的羞辱，就离开他们去了伊丽莎白的家。三个月后她回到了自己的家里，这时上帝的使者已经在梦里给约瑟传达了上帝的意旨，约瑟知道了马利亚是从圣灵怀孕，将生上帝的儿子，约瑟也改变了主意，不怕世人的说三道四，决定娶马利亚为妻。也许就是这个时候，马利亚回到了家里，看见约瑟坚定的态度，不但没有想休掉她，弃她于不顾，反而还要与她完婚，马利亚就更相信上帝是信实可靠的，上帝一定会终生保护眷顾她的，就是为了上帝的儿子耶稣基督，她甘愿一生忍辱负重，在所不惜。也许就在这段时间，也就是马利亚怀孕大约四个多月的时候，就和约瑟结婚了。生下了耶稣，凭着信心生活，开始抚养耶稣长大成人。尽管圣经里没有记载什么马利亚具体的生活细节，但从约翰福音里的一件事情的记载就可以看出马利亚对基督上帝的信心是何等的坚固实在。马利亚抚养耶稣成年以后，等耶稣过了三十岁，就像律法规定一样，利未支派的人到了三十岁的年龄，开始在会幕里或圣殿里服侍上帝，耶稣就开始出来传道。有一天，马利亚一家人被邀请去加利利的迦拿村参加一个婚礼，耶稣和他的门徒也去了。也许来参加婚宴的人很多，婚宴上的酒没有准备充足，早早地被喝完了。马利亚知道没有酒喝了，就去告诉耶稣：“他们没有酒了”。为什么马利亚会去找耶稣告诉他婚宴没有酒了？也许其他人求问马利亚是否可以请耶稣帮助解决酒的问题？这也是以后许多信徒包括现在的天主教徒认为向马利亚祷告祈求的应验效果似乎会更好的圣经依据。也许马利亚就知道耶稣能解决问题，因为她把耶稣抚养成人，三十年的时间，耶稣和家人住在一起，他的行为举止家人们都很清楚，耶稣的能力如何家人们也都知道，所以马利亚来找耶稣解决婚宴缺酒的问题。可是耶稣回答她说：“母亲，（原文是妇人），我与你有甚麽相干？我的时候还没有到。”谁要是听了耶稣讲的这句话，都会心里不舒服，耶稣这时不仅称马利亚为妇人，似乎马利亚不是他的母亲，而且还没有要帮助马利亚解决婚宴缺酒的意思。但是马利亚不管耶稣说什么，丝毫没有什么发怒不满的表情，直接吩咐用人们照耶稣说的话办事，她说：“他告诉你们甚麽，你们就做甚麽”。这时耶稣看见“有六口石缸摆在那里，每口可以盛两三桶水”。这些石缸是按犹太人洁净的规矩放在院子里的，里面储存的水是给来客洗脚洗手用的。这时可能客人都来齐了，已经就席吃喝了许久，缸里的水也用完了。于是耶稣就对用人说：“把缸倒满了水。”用人们当然是听了马利亚的忠告“他告诉你们甚麽，你们就做甚麽”，也不问为什么就将水倒满在水缸里。然后耶稣又说：“现在可以舀出来，送给管筵席的。”他们就按着耶稣的吩咐，把水舀出来拿去给客人喝，也不管给客人喝的到底是水还是酒。结果客人们喝了这水，发现比婚宴喝完的酒的味道还要美好很多，管宴席的管家听见了客人们的赞赏，当然不信这从院子里的水缸里的水会是美酒，于是亲自尝了这水，才发觉真是好酒，至于这酒是怎么来的，管家也搞不清楚，只有倒水在缸里然后又舀酒出来的用人知道是耶稣叫他们这样做的，管家于是就向新郎官抱怨说：“人都是先摆上好酒，等客喝足了，才摆上次的，你倒把好酒留到如今！”，其实他不知道这是耶稣行的第一个神迹。通过这件事情可见马利亚是怎样靠着信心生活的。试想一下，马利亚需要多大的信心才能对用人们讲出这样的话“他告诉你们甚麽，你们就做甚麽”，她好像就知道耶稣肯定有这个能力提供好酒给婚宴。要是马利亚的信心稍微不足或软弱的话，考虑到要是把水倒在缸里，舀出来还是水的话，没有变成酒，那她会多难堪，耶稣的面子启不是都要丢尽了，那她还能说出这样的吩咐吗？要是马利亚有一点点怀疑耶稣基督是上帝的儿子的话，怀疑耶稣基督具有上帝一切的丰盛和能力，她还会去找耶稣帮助解决缺酒的问题吗？所以说马利亚对耶稣基督的信心是何等的坚固，她对上帝天父的奇妙大能毫不怀疑，她坚信耶稣无论要做什么就能做成，她相信上帝的神奇作为就在耶稣基督身上，她靠着这样的信心而活，无坚不摧。这样的信心美德是每一个基督徒首先要向神祈求祷告，求神不断赐给添加而具备的。只有靠着对基督耶稣的信心，一个基督徒的心身才能真正得到拯救，才能脱离世俗罪恶的捆绑，才能对世界对人生对万物有一个崭新的观念，一个属天的超然观念，一生从此不受他物的辖制，今生就活在永恒里，就活在永生里，天人合一，在地如在天。就如新约？哥林多后书？所说：“我们行事为人是凭着信心，不是凭着眼见。”“在各样的事上表明自己是神的用人，就如在许多的忍耐、患难、穷乏、困苦、鞭打、监禁、扰乱、勤劳、警醒、不食、廉洁、知识、恒忍、恩慈、圣灵的感化、无伪的爱心、真实的道理、神的大能；仁义的兵器在左在右；荣耀、羞辱，恶名、美名；似乎是诱惑人的，却是诚实的；似乎不为人所知，却是人所共知的；似乎要死，却是活着的；似乎受责罚，却是不至丧命的；似乎忧愁，却是常常快乐的；似乎贫穷，却是叫许多人富足的；似乎一无所有，却是样样都有的”。下面几章的内容可以更进一步更具体的看见马利亚所有的信心生活。


    第三章 熟谙圣经，反复思想上帝的话语

    一个真正相信基督上帝的人一定要认识基督上帝，就是要知道基督上帝的本性，特征，教训，教导，诫命等等，生命才能真正得到改变，正如耶稣所讲的：“认识你─独一的真　神，并且认识你所差来的耶稣基督，这就是永生”。但是一个信基督的人到底应该怎样去认识基督上帝呢？过去在古代时期新旧约圣经还没有完全成书的时候，也就是上帝对世人的启示还没有完成时，上帝要么自己用人能感觉到的方式向世人显示自己，表明上帝的特征特性，就像上帝给摩西显现时说的：“我是自有永有的”的神，表明上帝的永恒不变始终存在的特性。上帝同时也通过先知，神启示的传递者向世人传讲上帝的本性和训诫，就如旧约圣经里记载的以赛亚，但以理，以利亚，约拿等等先知不断地向世人宣告上帝的大能和惩戒，要世人悔改自己的悖逆，归向上帝圣善的国度。到了马利亚的时代，旧约圣经已经完全成书，犹太人将旧约圣经奉为上帝的启示和神的话语，并且认定旧约圣经里集上帝一切的智慧和本性。耶稣基督降生以后，新约圣经的启示开始了，到耶稣蒙难受死复活升天以后，上帝在耶稣基督的身上完成了祂对人类的启示，通过耶稣基督的门徒记载下来所有的新约启示，完成了新约全书，宣告“神本性一切的丰盛都有形有体地居住在基督里面”，“祂是神荣耀所发的光辉，是神本体的真像”，“基督总为神的能力，神的智慧”，“因为万有都是本於祂，倚靠祂，归於祂。愿荣耀归给祂，直到永远。阿们！”。在新约圣经完全成书以后，上帝对世人的启示也结束了，上帝的一切都以世人能阅读的方式但不是完全能明白的方式记载在圣经新旧约全书里。现在的人类想要认识基督上帝，几乎是不太可能像在古时那样通过肉眼看见上帝的显现和耳朵听见上帝的讲话来认识上帝，唯一可能的途径就是通过圣经来认识了解基督上帝本性一切的丰盛。当然对已经相信了基督耶稣的基督徒来讲，有上帝的圣灵与他们同在，在他们的心里以一种属灵的方式让他们感受到基督上帝的能力和护理，但那只是基督徒生活中能被动地感受到或认识到的一部分上帝对祂自己儿女的特殊眷顾。可惜在基督徒的主观意识里却常常将圣灵的感动置之度外，因此圣经常常教导基督徒“不要消灭圣灵的感动；不要藐视先知的讲论”。一个基督徒真正的敬虔生活就是活在上帝的话语里，也就是活在圣经的教导里，所以也必须通过阅读圣经才能真正的知道他所相信的基督上帝是什么样的独一真神，祂的丰盛福分到底有多少可以供基督徒们去分享，祂的训诫规范到底有多少可以使基督徒去遵守，祂的惩罚教训到底有多少可以让基督徒去警醒。所以归根到底，只有从圣经里去认识天父上帝和耶稣基督才是最好的方式方法，常常阅读记忆圣经的内容应该是一个基督徒信仰生活不可或缺的部分。

    耶稣的母亲马利亚对于旧约圣经的熟悉理解和对上帝话语的领受记忆是世人难以想象企及的，在她那个时代，作为一个极其平凡的芳龄少女能熟知圣经的教训和上帝的话语，在当时的普通犹太人中也是绝无仅有的。新约圣经没有告诉世人马利亚是否能识字阅读，也没有记载马利亚孩提时代的任何生活情况，所以无从知道她的成长是在什么样的环境中经过的。但在那个时代，纸浆造纸技术和印刷术都还没有发明，圣经都是刻在或写在羊皮或布帛上的，也有写在一种古埃及人用蒲草编压出来的蒲草纸上。完成一本圣经的抄写制作耗时耗力耗材，所以一本圣经尤为珍贵，普通百姓基本没有可能自己拥有一本圣经，像今天每家都可以拥有数本圣经，可以在家里随时学习阅读。古时百姓想知道圣经的教训和上帝的道理，都要去圣殿或有祭师和文士的地方听他们念读讲解圣经，通过祭师和文士的教导而知道圣经里的律例，典章，诫命，礼仪等等上帝的规范。至于普通百姓能从祭师文士的教导里明白多少上帝的慈爱，善良，公义，审判，大能，全智，全能等等就不得而知了。但是从新约圣经里记载的马利亚的故事，可以看出她对于旧约圣经里的话语有着与众不同的领受态度和理解能力。新约圣经最早记载了当马利亚刚刚许配给了木匠约瑟为妻时，那时她还是童女，没有成婚，在家里安静度日，也许她正在憧憬结婚的良辰美景，也许她正在祷告盼望婚后的生活，这时天使加百列来向她问安，传上帝的旨意，对她说：“蒙大恩的女子，我问你安，主和你同在了！”马利亚看见天使向她显现，又听见天使的言语，估计是她这辈子第一次遇上这样的奇事。她根本不懂天使传话里的意思，尽管天使跟她讲的语言一定是她能听懂的希伯来语或当时那地区常用的亚兰语。但是马利亚这时对天上来的言语不是弃之不顾，像过去的犹太人那样，对先知传讲的上帝的教训不理不睬，最后导致国灭家亡，或是像远古时代亚伯拉罕的妻子撒拉，听见天使说她要老年怀孕时的心态而负之一笑，马利亚反而是反复思想天使加百列的话语，“马利亚因这话就很惊慌，又反覆思想这样问安是甚麽意思”。这是新约第一次记载马利亚听了天使传讲上帝话语时的反应，虽然不明白是什么意思，又心里惊慌，想很快知道上帝的心意，她能做的就是“反复思想”神的话语。

    过了一段时间，马利亚和约瑟结婚了，她从圣灵感孕怀的胎儿也渐渐长成，这时遇上当时的人口普查季节。那时是罗马皇帝凯撒奥古斯都当政，要统计罗马帝国版土上所有居民的数目，“当那些日子，凯撒奥古斯都有旨意下来，叫天下人民都报名上册”。自从巴勒斯坦地区被罗马帝国占领殖民以后，这是第一次普查人口，需要各地居民去自己的祖籍地注册上户口。于是马利亚和约瑟就从加利利的拿撒勒村远道去了犹大地区的大卫的城伯利恒注册，因为约瑟是犹大支派大卫王家族的后裔。在那里的旅店里马利亚生了耶稣，因为旅店没有房间了，他们就住在马房里，婴儿耶稣就用布包好放在马槽里。在伯利恒城外的野地里有牧羊人在放羊，晚上牧羊人换班看守羊群，这时有天使来到他们中间，牧羊人看见天使就很恐惧，但天使让他们不要怕，因为天使是来报告给天下的大喜讯的，不是来惩罚他们的。于是天使告诉他们在伯利恒的一家旅店里有救主基督降生，识别的记号就是一个布包着的婴儿放在马槽里。路加福音书里的记载是这样的：“有主的使者站在他们旁边，主的荣光四面照着他们；牧羊的人就甚惧怕。那天使对他们说：不要惧怕！我报给你们大喜的信息，是关乎万民的；因今天在大卫的城里，为你们生了救主，就是主基督。你们要看见一个婴孩，包着布，卧在马槽里，那就是记号了。忽然，有一大队天兵同那天使赞美神说：在至高之处荣耀归与神！在地上平安归与他所喜悦的人！众天使离开他们，升天去了。”当这些牧羊人看见天使后，又听见天使传讲的消息，又看见听见一大队天兵的赞美和在天上的飘逸，不信也得信这发生的一切。但到底是不是有救主基督降生并放在马槽里呢？这对牧羊人来讲就是半信半疑了。好奇的心驱使着牧羊人想去验证天使和天兵传达的消息。于是“牧羊的人彼此说：我们往伯利恒去，看看所成的事，就是主所指示我们的。”他们来到伯利恒城里，按着天使告诉他们的途径，找到那旅店和旅店的马房，又果真看见马槽里有一个用布裹着的婴孩。这些牧羊人这时是心花怒放，除了欢欣还是欢欣，天使所传的大好喜讯果真如此，救主基督就在眼前，至于将来救主基督如何拯救世人，牧羊人是不知道，但他们知道天使讲的一切是真正地发生了。他们欣喜若狂，马上告诉了马利亚他们从天使天兵那里看见的听到的，就是“大喜的信息，是关乎万民的；因今天在大卫的城里，为你们生了救主，就是主基督。你们要看见一个婴孩，包着布，卧在马槽里，那就是记号了”，“在至高之处荣耀归与神！在地上平安归与他所喜悦的人”。然后牧羊人很快将这喜讯传遍了那一带，听见的人都很诧异，“凡听见的，就诧异牧羊之人对他们所说的话”，这些听见牧羊人传讲的喜讯的人仅仅是诧异，不置可否，半信半疑，但马利亚对牧羊人传讲的天使天兵的喜讯的反应就大不一样，她是将上帝的话语，天上来的喜讯“存在心里，反复思想”。马利亚也许并不完全明白天使传达的信息有什么深远的意义？救主基督的救恩是如何关乎万民？荣耀如何归到至高之处？上帝的喜悦和平安又怎样在地上达到世人等等诸如此类的问题？上帝的话语对她来说最恰当的安置就是“存在心里，反复思想”，直到清楚明白，能将神的话做“脚前的灯，路上的光”。“马利亚却把这一切的事存在心里，反覆思想。牧羊的人回去了，因所听见所看见的一切事，正如天使向他们所说的，就归荣耀与神，赞美祂”。

    过了十二年，按犹太人的规矩，耶稣长大进入了成年人的年龄。那年逾越节马利亚和约瑟带耶稣去耶路撒冷守节朝圣。从加利利的拿撒勒城到耶路撒冷大约有一百五十公里的路程，两千年前靠人的双腿走路也许要三天时间才能到达目的地。过完逾越节，马利亚和约瑟就离开了耶路撒冷回拿撒勒去。耶稣没有和他们同行，他们以为耶稣和其他家的孩子在一起同行回拿撒勒，十二岁的孩子按犹太人律例是已经成年的孩子，所以马利亚和约瑟没有始终带着耶稣在身边。他们走了一天，看见耶稣还没有跟上来，就开始在亲戚朋友中间找耶稣，却一直找不到耶稣。这时马利亚和约瑟就心里紧张起来，担心耶稣在路上出意外，于是马上返回耶路撒冷，一路寻找打听耶稣的下落。他们离开耶路撒冷走了一天的路程，又返回耶路撒冷走了一天，一来一回就是两天一百公里，还沿途找了一天，这时马利亚和约瑟的心力体力都消耗殆尽，还是没有发现耶稣的踪迹。三天过去了，最后回到圣殿，看见耶稣在圣殿里，那里的百姓似乎都离开了，只有教师还留在那里，这些教师就是犹太人里有学问的人，他们是犹太百姓的先生，教导犹太人圣经的教训和上帝的律法。这时耶稣和教师们在一起，听教师们的讨论，还不断向教师们发问解答。这些教师看见一个十二岁的孩子和他们讨论圣经神学上的内容，都感到非常的惊叹，对耶稣超凡的智慧，知识和问答都茫然不知所措。“过了三天，就遇见他在殿里，坐在教师中间，一面听，一面问。凡听见他的，都希奇他的聪明和他的应对。”这时马利亚和约瑟在圣殿里找到耶稣，出于父母之心他们一定很生气，因为三天的路程，精力的消耗和盘缠的花费对他们来说不是轻易能承受的，所以马利亚对耶稣说：“我儿！为甚麽向我们这样行呢？看哪，你父亲和我伤心来找你！”哪知耶稣回答说：“为甚麽找我呢？岂不知我应当以我父的事为念吗（或译：岂不知我应当在我父的家里吗）？”耶稣讲的这话是什么意思呢？耶稣的在地上名义的父亲约瑟不是就站在他的面前吗？约瑟的事不就是做木匠干活吗？耶稣在地上的父亲约瑟的家不是在拿撒勒城里吗？那现在耶稣在圣殿里和教师们待了三天讲经论道，和约瑟又有什么关系呢？这些话马利亚当然不明白，可能她一生都没有能明白，也无法明白，“他母亲把这一切的事都存在心里”，所以马利亚只有将耶稣的话“存在心里”，路加福音在这里的记载没有说马利亚在“反复思想”，因为她无论怎样思想，也不可能清楚地明白上帝是耶稣的天父，耶稣天父的事以及耶稣在天上的家到底指的是什么意思，一直到耶稣基督死而复活，在地上向门徒们和马利亚显现讲道四十天以后，升天回到天父上帝的家里，马利亚才真正明白了耶稣十二岁时所说的话，耶稣基督是上帝的儿子，降世为人道成肉身成就上帝的救赎大功是天父的事，天堂乐园里是上帝天父的家园。

    从新约圣经里非常简短的记载可以看见马利亚在她的日常生活中把上帝的话语视为珍宝，尽管她不甚明白很多上帝直接对她的启示，但她始终是将上帝的话语存在心里，反复思想。对于平时在犹太人敬拜上帝的会堂里领受到的圣经的教训，无论明白或不明白，马利亚的心态也一定是将圣经的教训存在心里，反复思想，以至她对旧约圣经的熟悉程度让人赞叹。路加在福音书里记载了一件事可以充分说明她的心里不知存有多少圣经的章句，让她每时每刻都能反复思想，诵读出来。正如上一章提到的，当马利亚刚从圣灵感孕后，匆匆忙忙地赶路几百里，从拿撒勒城走到耶路撒冷山地的一个村子里看望她的远房表姐伊丽莎白。这时伊丽莎白怀孕已有六个月，她肚子里的胎儿施洗约翰一听到马利亚来访问安的声音就开始在伊丽莎白的子宫里跳动，好像感受到了马利亚肚子里刚怀上的基督耶稣的神圣能力，“伊丽莎白一听马利亚问安，所怀的胎就在腹里跳动”。伊丽莎白本人也同时被圣灵充满，不由自主地就高声呼喊出赞美的颂词。“伊丽莎白且被圣灵充满，高声喊着说：你在妇女中是有福的！你所怀的胎也是有福的！我主的母到我这里来，这是从哪里得的呢？因为你问安的声音一入我耳，我腹里的胎就欢喜跳动。这相信的女子是有福的！因为主对她所说的话都要应验”。伊丽莎白作为一个普通的祭师夫人，蒙上帝的应许在老年的时候怀了施洗约翰，除去了她一生不怀孕生子的羞辱。她为何会怀上施洗约翰的缘由一定是她的祭师丈夫告诉她的。路加福音里记载有伊丽莎白和丈夫祭师撒迦利亚一生没有孩子，到了老年想有自己的孩子。有一天祭师轮班值日轮到撒迦利亚该在圣殿里服事做工的日子，当他在香坛旁边上香时，天使加百列向他显现，告诉他上帝已经听见他们的祈祷，应许他们会生一个孩子，孩子出生以后要取名约翰，但撒迦利亚怀疑天使说的喜讯，加百列马上就让撒迦利亚舌头僵硬说不出话了。一直到约翰出生了，乡党们要给孩子取名撒迦利亚，承袭父名，伊丽莎白不同意，一定要取名约翰。撒迦利亚听见后着急但又说不出话来，就急忙写字在板上说“他的名字是约翰”，于是就按着天使加百列的吩咐给孩子定名为约翰，马上撒迦利亚的舌头就舒展可以讲话了。可想而知他一定也是在圣殿失语后是通过书写和伊丽莎白交流的，也是通过书写告诉了伊丽莎白天使对他说的上帝的应许。但是伊丽莎白并不知道马利亚怀孕的事情，也不知道马利亚是圣灵感孕怀的是上帝的儿子，更不可能知道马利亚和耶稣将来的福分和主的话语的应验，她却在马利亚来访时高声呼喊出来“你在妇女中是有福的！你所怀的胎也是有福的！我主的母到我这里来，这是从哪里得的呢？因为你问安的声音一入我耳，我腹里的胎就欢喜跳动。这相信的女子是有福的！因为主对她所说的话都要应验”，这样的感动反应只能是上帝的灵充满了伊丽莎白，是圣灵让她说出自己都不知道的颂赞和预言。更让人惊奇喜悦的是马利亚这时并没有想象中那样的兴奋高喊，似乎她并没有多少有福的感受，只是平静的说出了一首她自己的赞美诗歌：“1:46马利亚说：我心尊主为大；1:47?我灵以神我的救主为乐；1:48?因为他顾念他使女的卑微；从今以後，万代要称我有福。1:49?那有权能的，为我成就了大事；他的名为圣。1:50?他怜悯敬畏他的人，直到世世代代。1:51?他用膀臂施展大能；那狂傲的人正心里妄想就被他赶散了。1:52?他叫有权柄的失位，叫卑贱的升高；1:53?叫饥饿的得饱美食，叫富足的空手回去。1:54?他扶助了他的仆人以色列，1:55?为要记念亚伯拉罕和他的後裔，施怜悯直到永远，正如从前对我们列祖所说的话”，这是在路加福音第一章里记载的一段马利亚的赞美诗。如果我们仔细分析马利亚的这首赞美诗歌，可以发现马利亚是从旧约圣经里不同的书卷章节里得到的灵感，引用了这些章节的原意或原句组成了她的赞美诗歌。第46节“我心尊主为大”取源于？诗篇？“70:4?愿那些喜爱你救恩的，常说：当尊神为大！”。第47节“我灵以神我的救主为乐”取源于？以赛亚书？“61:10?我的心靠神快乐。”第48节“因为他顾念他使女的卑微；从今以後，万代要称我有福”取源于？撒母耳记上？“1:11万军之耶和华啊，你若垂顾婢女的苦情，眷念不忘婢女”。第49节“那有权能的，为我成就了大事，他的名为圣”源于？诗篇？“126:3?耶和华果然为我们行了大事”。第50节“祂怜悯敬畏他的人，直到世世代代”源于？诗篇？“103:17?但耶和华的慈爱归於敬畏他的人”和？箴言？“14:26?敬畏耶和华的，大有倚靠；他的儿女也有避难所”。第51节“他用膀臂施展大能；那狂傲的人正心里妄想就被他赶散了”源于？诗篇？“89:10你用有能的膀臂打散了你的仇敌”。第52节“他叫有权柄的失位，叫卑贱的升高”源于？约伯记？“5:11?将卑微的安置在高处，将哀痛的举到稳妥之地”。第53节源于？诗篇？“107:9?因他使心里渴慕的人得以知足，使心里饥饿的人得饱美物”。第54和55节“他扶助了他的仆人以色列，为要记念亚伯拉罕和他的後裔，施怜悯直到永远，正如从前对我们列祖所说的话”源于？诗篇？“98:3?记念他向以色列家所发的慈爱，所凭的信实。地的四极都看见我们神的救恩”。通过这么长一段的引用对照，可见马利亚对旧约圣经的熟悉程度达到了一个惊人的高度，她就这么随心一唱而出的诗歌句句都有圣经的根据，要不是她能将上帝的话语存在心里反复思想，无论如何都是不可能做到的。正因为马利亚对上帝话语的熟悉，才使她能熟悉认识上帝的心意和旨意，正因为她明白上帝的心意和旨意，她才能百般的信靠顺服上帝的大能，一生忠心侍奉上帝。这世上没有人能明白圣经全部的启示，特别是那些上帝还没有打开让人明白的圣经里的奥秘启示。这世上也没有人能知道圣经里全部的道理和知识，就是一辈子专研神学的人也不可能达到全知圣经的境界。每个人特别是每个基督徒对圣经里神的话语的理解觉悟是渐进性的，不同的人或同一个人在不同的时候对圣经的理解觉悟都是不一样的。一个基督徒对于整本圣经的理解明白，第一是需要圣灵在他的心里点化帮助，开启悟性，打开心灵的眼睛，另外也需要常常不断的读经听道学习，然后还要每天能记忆默想圣经话语的道理。对圣经里的话语知道的越多，就会发现圣经里话语的智慧和能力让自己的心里有底，就会在人生道路上脚步坚实稳定，就会在日常生活上行事为人没有偏差，就会越想像马利亚一样，将神的话语存在心里反复思想，使人更多的明白“上帝本性一切的丰富”是何等的长阔高深，上帝属天的智慧是何等的博大无上，上帝至善至美的训诫教诲规范对世人特别是对祂的儿女是何等的福分恩典。正如三千年前大卫王就在他的诗歌里感悟到的至理名言：“我看万事尽都有限，惟有你的命令极其宽广。我何等爱慕你的律法，终日不住地思想。你的命令常存在我心里，使我比仇敌有智慧。我比我的师傅更通达，因我思想你的法度。我比年老的更明白，因我守了你的训词。我禁止我脚走一切的邪路，为要遵守你的话。我没有偏离你的典章，因为你教训了我。你的言语在我上膛何等甘美，在我口中比蜜更甜！我藉着你的训词得以明白，所以我恨一切的假道。你的话是我脚前的灯，是我路上的光”。


    第四章 遵行主道，凡事持守上帝的教训

    一个信上帝基督的人仅仅读了圣经，熟悉了上帝的教训，记住了许多律法里面的律例典章并不等于他就完全认识了天父上帝的本性特质。一个真正认识基督上帝的人就是他在自己的今世生活里能够照着基督上帝所说的话而行，将上帝至善至美的荣耀用自己的行动表明出来，一天天更新自己，“恶要厌恶，善要亲近”，除去污秽，成为圣洁，成为有基督耶稣荣美形象的一个新人，成为一个生活在繁华世界上但又超乎于世俗邪恶之外的属神的人。正如新约圣经里说的：“我们若遵守祂的诫命，就晓得是认识祂。人若说「我认识祂」，却不遵守祂的诫命，便是说谎话的，真理也不在他心里了。凡遵守主道的，爱神的心在他里面实在是完全的。从此，我们知道我们是在主里面。人若说他住在主里面，就该自己照主所行的去行”。上一章里已经述说了耶稣的母亲马利亚对上帝的话语和旧约圣经里的章节是令人难以置信的熟悉和理解，不仅如此，她在自己的现实生活中也是处处听神的话，按照神的教导而行，在实际的行事为人上遵行恪守上帝的教训，顺服遵守，从不违背，是一个真正认识神的好仆人，好妻子，好母亲，下面几章将会用许多圣经里的记载和笔墨来仔细查看，说明马利亚在一生的艰难时光里是怎样将上帝的真道活出来的。

    首先可以看见的是马利亚在最初天使向她报告她要从圣灵感孕生子的消息时，她是如何顺服遵行上帝的吩咐。具体马利亚怀孕生子的故事我们在前几章已经详细地描写了，这里只用比较简单的叙述来讲明马利亚在天使报喜讯时是如何听上帝的话，照主的意而行的。当时天使加百列来向她问安，然后说：“马利亚，不要怕！你在神面前已经蒙恩了。你要怀孕生子，可以给他起名叫耶稣。他要为大，称为至高者的儿子”，马利亚听了这些从天使传来的话语，心里面十分惊慌惧怕，惊慌的是天使来传上帝的话，用人的理性思维观念来衡量天使加百列所传的话似乎不是什么好话，还没有结婚就要怀孕了，似乎很荒堂。惧怕的是上帝的话不是开玩笑的，一字千钧，说出了就要算是的，要是马利亚真从圣灵怀孕了，世人会怎么看她，她怎么像世人解释，这辈子怎么过，未婚先孕，非奸即偷，在那个时代会被犹太人的律法定死罪，用石头打死处决。所以马利亚要问加百列：“我没有出嫁，怎麽有这事呢？”她没有说不，也没有愤怒反抗，将天使赶走，她只是想知道缘由。天使加百列马上看出马利亚的忧虑和不安，就说：“圣灵要临到你身上，至高者的能力要荫庇你，因此所要生的圣者必称为神的儿子”。天使说明了马利亚要从圣灵怀孕，生上帝天父的儿子，而且上帝的能力要一直保护她，“因为，出於神的话，没有一句不带能力的”。当马利亚听见天使将神的话语和命令传达到这个程度，上帝的心意和应许已经向马利亚表明了，她不知道将来神会怎样保护荫庇她，也不知道上帝会怎样降福施恩于她，这时她只知道完全地顺服遵行上帝的话语。于是她马上回答天使加百列说：“我是主的使女，情愿照你的话成就在我身上”。这时马利亚将自己看成是上帝的仆人使女，做使女仆人的不是天经地义的要听从主人的使唤吗？更何况当上帝要她为神做事的时候，马利亚将其看为是一种荣幸，尽管她知道将来有很多的苦难羞辱会加在她身上，她还是毫无怨言地就答应了天使的吩咐，顺服了上帝的使唤，情愿遵行上帝的命令，让上帝的旨意成就在她的身上，为上帝怀上耶稣基督，道成肉身，降世为人。

    马利亚不仅顺应了上帝的吩咐，怀上了神的儿子耶稣基督，而且在耶稣出生后，她也按上帝在律法书里面的吩咐，一步也不差离地遵行神的律例典章。当马利亚身孕很重的时候，正遇上罗马皇帝的人口普查，要求所有的国民都要回祖籍地注册户口，她只有和丈夫约瑟从拿撒勒城走到犹大地大卫王的城伯利恒去注册户口，因为约瑟是大卫王的后裔。他们走了一百多公里，刚到伯利恒城，马利亚的产期就到了，在旅店的马房里生下了耶稣。那个时候，新约圣经尚未开始成文，耶稣基督的救恩还没有成就，上帝在摩西带领犹太人出埃及的时候给他们颁布的律法始终还是犹太人日常生活需要恪守的准则。当时的犹太人散布在世界各地，有成千上万不计其数，居住在不同地方和国家的犹太人或受当地文化传统的影响和同化，如何能保证犹太民族的宗教信仰和生活方式对犹太人来讲是相当艰难的挑战。因此，犹太人对旧约律法的遵行全靠自己对上帝的信靠程度和对上帝的敬畏心态。马利亚长期生长在巴勒斯坦地北部的加利利一带，那里九百年前曾是犹太王国分裂后的以色列犹太北国部分，犹太北国的君王个个都背离上帝的教训，“行耶和华眼中看为恶的事”，那里的犹太人对耶和华上帝的敬拜和尊崇从来都不以为然，各种神明偶像都顶礼膜拜，上帝的愤怒因此临到以色列北国，于主前七百多年的时候就被亚述帝国灭掉。亚述人占领了以色列北国后，将大量的犹太人掳掠到亚述人的地区做奴隶苦工，同时又将大量的亚述人移民到以色列北国地区。又过了一百多年后，新兴起的巴比伦帝国征服了亚述帝国，以色列南国也沦为巴比伦帝国的属地。这时又有了大量的巴比伦人移民到了北国地区，以色列民族也毫无拘束地与外族移民通婚联姻几百年，所以整个以色列北国地区是一个血缘混合百姓杂居的地区，生活习惯和风俗也多种多样，宗教信仰也随各族各民的各路鬼神。马利亚尽管从小生长在这一地区，但始终保持对天父上帝的独一信仰，不受外族怪力乱神的影响，敬虔度日，恪守上帝颁发的诫命律例典章，因她深知耶和华上帝的应许和惩戒，“因为我耶和华─你的神是忌邪的神。恨我的，我必追讨他的罪，自父及子，直到三四代；爱我、守我诫命的，我必向他们发慈爱，直到千代”。所以当马利亚生了神的儿子以后，在家里过了七天，度过了律法规定的洁净的日子，第八天就按照律法书利未记里规定的律例“耶和华对摩西说：你晓谕以色列人说：若有妇人怀孕生男孩，她就不洁净七天，像在月经污秽的日子不洁净一样。第八天，要给婴孩行割礼”，就给新生儿子行了割礼，又按照天使加百列的吩咐要给马利亚从圣灵生的儿子取名叫耶稣，于是就给新生的婴儿赐名为耶稣。“满了八天，就给孩子行割礼，与他起名叫耶稣；这就是没有成胎以前，天使所起的名”。？又过了一段时间之后，就是律法里规定的产后完全洁净的日子，像中国人传统上的坐月子的时间一样，才能出门去圣殿接触圣物，“妇人在产血不洁之中，要家居三十三天。她洁净的日子未满，不可摸圣物，也不可进入圣所”。等满了这三十三天居家洁净的日子，马利亚又按照上帝的吩咐，“耶和华晓谕摩西说：以色列中凡头生的，无论是人是牲畜，都是我的，要分别为圣归我”，就出门要去圣殿将耶稣献给神使用，因为这是她生的第一个孩子。“按摩西律法满了洁净的日子，他们带着孩子上耶路撒冷去，要把他献与主，（正如主的律法上所记：凡头生的男子必称圣归主。）”。根据新约圣经的记载，这时马利亚和丈夫约瑟结婚不久，约瑟仅仅是一个木匠，应该是非常普通的平民百姓，家境也一定很清贫不富。他们从几百里外的拿撒勒来到伯利恒，在旅店的马棚里生了耶稣。他们一路上盘缠也许用尽了，也许所剩无几，生了耶稣以后似乎不可能继续在旅店里居住一个多月，也许他们寄居在约瑟的亲戚家里等到过完了律法规定的洁净的日子，这时他们一定是相当拮据的时候，但马利亚他们还是照着律法书里的规条“满了洁净的日子，无论是为男孩是为女孩，她要把一岁的羊羔为燔祭，一只雏鸽或是一只斑鸠为赎罪祭，带到会幕门口交给祭司。祭司要献在耶和华面前，为她赎罪，她的血源就洁净了。这条例是为生育的妇人，无论是生男生女。她的力量若不够献一只羊羔，她就要取两只斑鸠或是两只雏鸽，一只为燔祭，一只为赎罪祭。祭司要为她赎罪，她就洁净了”。他们也许买不起一只一岁的羔羊作为祭物，只能带着一对斑鸠来献祭洁净自己，同时将儿子耶稣献给神终生服侍上帝。从马利亚不偏不离的对上帝的诫命律例典章的遵行恪守，可以看出一个作为神的儿女的人应该过什么样的敬虔生活。无论社会的环境是怎样地干净或污秽，无论自己的生存条件是怎样地富有或贫穷，无论旁人的眼目是怎样地邪恶或赞许，马利亚都始终如一按照上帝所喜悦的意旨而行。对于现在教会里的上帝的儿女，耶稣基督已经为世人作了赎罪羔羊，成全了上帝的律法，使现今的基督徒不用再遵守律法书里的祭祀礼仪等等规条，那么一个当代基督徒的敬虔生活应该是如何表现出来呢？岂不是也应该遵守基督耶稣的一切教训吗？“如此，就完全了基督的律法”。

    马利亚不仅是自己知晓上帝的话语而直接遵行上帝的教训，而且还间接地从他人那里学习接受上帝的教训，顺从神通过他人对她的带领，跟随主行。当她在伯利恒的马棚里生了耶稣以后，在遥远的东方有几个很有学问的人，福音书里称他们为博士，他们在东方某个地方，也许是现在的伊拉克或伊朗，还有人认为是印度或中国，因为当时相当于中国的东汉时期，已有商人经过最早的丝绸之路来往于中国和西亚诸国之间。这几个东方的博士善观天象，凭肉眼对天空星相的认识比我们现代人强百倍，他们看见西方上空升起一颗新星，他们认为这新星是帝王之星，是有王者降生的征兆，于是他们就不远万里从东方走到西方，来到耶路撒冷寻找刚出生的耶稣基督，想将礼物献给有帝王征兆的基督耶稣，还要敬拜祂。这几个博士如此这般的在耶路撒冷打听哪里能见到将来要做帝王的新生婴儿，这举动当然就引起了正在做犹太地区的分封王希律的惊慌，本来希律王的王位是世袭的，他死了以后应该是他的儿子继承王位，但是现在又有了一个将来要做本地君王的新生孩子，这是不是就意味着他的王位会被颠覆，他的犹太王国将会被他人夺取。因此希律王马上向犹太人的祭师和精通圣经的文士询问。在询问过程中，希律王没有问基督是否降生的问题，因为犹太人都知道旧约圣经里早就预言了将来会有一个人要出现做犹太人的基督，就是被膏抹的有王权的统治者，这个基督会拯救犹太人，使犹太人和犹太国从苦难中重新站立起来兴旺发达。但是大多的犹太人都不知道这个基督会降生在什么地方，所以希律王只问了在圣经里有没有说将来的基督会降生在什么地方。祭师和文士很快就告诉他先知书上说基督要降生在伯利恒。“当希律王的时候，耶稣生在犹太的伯利恒。有几个博士从东方来到耶路撒冷，说：那生下来作犹太人之王的在哪里？我们在东方看见他的星，特来拜他。希律王听见了，就心里不安；耶路撒冷合城的人也都不安。他就召齐了祭司长和民间的文士，问他们说：基督当生在何处？他们回答说：在犹太的伯利恒。因为有先知记着，说：犹大地的伯利恒啊，你在犹大诸城中并不是最小的；因为将来有一位君王要从你那里出来，牧养我以色列民”。“伯利恒的以法他啊，你在犹大诸城中为小，将来必有一位从你那里出来，在以色列中为我作掌权的；他的根源从亘古，从太初就有”。希律王于是马上叫来这几个博士，让他们去伯利恒寻找耶稣基督，找到后就回耶路撒冷向他报告，他也要去拜基督，其实是想抓住耶稣除掉心腹之患。当这几个博士去伯利恒时，他们在东方看见的那颗星又出现了，而且还移动带领他们一直到马利亚居住的房子上就停止移动了。博士们进屋看见耶稣基督，献上礼物，又趴在地上敬拜小孩子耶稣。然后上帝在梦中指示博士们不要回耶路撒冷，他们就从另外的路上回东方去了。“当下，希律暗暗地召了博士来，细问那星是甚麽时候出现的，就差他们往伯利恒去，说：你们去仔细寻访那小孩子，寻到了就来报信，我也好去拜他。他们听见王的话就去了。在东方所看见的那星忽然在他们前头行，直行到小孩子的地方，就在上头停住了。他们看见那星，就大大地欢喜；进了房子，看见小孩子和他母亲马利亚，就俯伏拜那小孩子，揭开宝盒，拿黄金、乳香、没药为礼物献给他。博士因为在梦中被主指示不要回去见希律，就从别的路回本地去了”。希律王在耶路撒冷不知道等了多久也不见博士来向他报告，也许几个月一年都过去了，希律王才发现博士早就回家去了，他自己也被博士戏耍愚弄了，就雷霆大发，下令将伯利恒两岁以内的孩子全杀光，以除后患。在这个时候，马利亚的丈夫约瑟在梦中有天使向他警告，说希律王马上要屠杀伯利恒的小孩，要他带着马利亚和耶稣赶紧逃往埃及避难。“有主的使者向约瑟梦中显现，说：‘起来！带着小孩子同他母亲逃往埃及，住在那里，等我吩咐你；因为希律必寻找小孩子，要除灭他’。约瑟就起来，夜间带着小孩子和他母亲往埃及去”。约瑟马上就醒过来，叫上马利亚一起带着小孩耶稣，连夜天不亮就上路逃往埃及。可以推断约瑟一叫醒马利亚就给她讲了天使在他梦中的显现和警告，马利亚一听是上帝的吩咐，马上就起身和约瑟上路去了埃及。如果仔细思想事情发生的经过，就可以知道要遵行上帝的这一吩咐并不是一件容易的事。伯利恒城在耶路撒冷附近，埃及是罗马帝国的另一个殖民国家，在巴勒斯坦的最南端。从伯利恒往南到西奈旷野边界，直线距离就有一百多公里，过了边界要穿过荒无人烟的西奈旷野，就是一千五百年前摩西带领犹太人出埃及时在这旷野绕了四十年，靠吃天降的吗哪存活的地方。马利亚他们如何跨过这旷野？如何找到人能居住的城镇村庄？到底要走几百公里？路上带着婴孩要走数天或数月？旅途的劳累，旅行的盘缠，到了埃及以后怎样生活？这一系列让人头疼的问题对马利亚来说似乎都不是问题，只要照着上帝的话去行就可以了。有人说东方的博士送的贵重礼物黄金等也许可以做他们的旅费，约瑟又是木匠，也许可以在任何地方做木工养活一家人，这不正是应验了上帝话语的能力和应许，“爱我、守我诫命的，我必向他们发慈爱，直到千代”，但毕竟从伯利恒到埃及的长途跋涉是一件非常艰辛的事情。圣经里没有记载他们住在埃及的什么地方，也没有提在埃及住了多长时间，只提到他们住在埃及一直到希律王死后。马利亚和约瑟住在埃及只是一户外来的普通百姓，那时也没有什么新闻报刊，发生了什么事情都是靠人的口传才能知道。他们在异国他乡无从知道在他们的家乡犹大地区具体发生了什么事情，希律王驾崩的消息也不知要传多长时间才能到达埃及他们居住的地方。这个时候又有天使在梦中向约瑟显现并告知他希律王已经死了，他们可以回家乡犹大地区生活了。“希律死了以後，有主的使者在埃及向约瑟梦中显现，说：起来！带着小孩子和他母亲往以色列地去，因为要害小孩子性命的人已经死了。”约瑟同样又起来，叫上马利亚带着耶稣，爬山涉水，从埃及回到犹大地伯利恒一带。本来他们想定居在犹大地的伯利恒一带，因为那里毕竟是约瑟的祖籍地，有众多的犹大支派的后裔，他的乡党族亲可以互相帮衬。但是他们听说希律王的儿子亚基佬承袭了犹大地区的统治权，成了这一带的分封王。亚基佬王和他父亲一样，生性残暴，犹大一带的百姓都很惶恐不安。这时上帝的使者又在梦里告诉约瑟，指示他们继续往北走，去加利利地区生活。“约瑟就起来，把小孩子和他母亲带到以色列地去；只因听见亚基老接着他父亲希律作了犹太王，就怕往那里去，又在梦中被主指示，便往加利利境内去了，到了一座城，名叫拿撒勒，就住在那里。这是要应验先知所说，他将称为拿撒勒人的话了”。约瑟于是就带着马利亚和耶稣，回到了他们原住地拿撒勒城，那里是希律王的另一个儿子安提帕的分封之地，安提帕王似乎在治理上稍微理性一些，无端迫害百姓的事情也少了许多，除了要应验旧约先知的预言，也许这也是上帝对马利亚一家特殊的眷顾和护理。由此可见，马利亚自己领受明白上帝的教训，照神的指示而行，同时也谦卑地听从他人转告给她的上帝的吩咐，并且没有任何抗拒地服从遵行，正如这里约瑟转告给她上帝在约瑟梦里的指示，她一听是天使传讲神的话语，马上起来行动，无论是万水千山，无论是艰难困苦，无论是饥寒交迫，无论是举目无亲，无论是背井离乡，她都无所顾忌，只要是神说的，就照着神说的行，因为她知道遵行主道是她生活中行事为人的第一准则。

    马利亚自己以身作则不择不扣的遵行上帝的教训，同时也教导他人听神的话，按主的吩咐而行。在约翰福音书里记载了耶稣行的第一个神迹，就是在婚宴上将水变为美酒的奇迹，通过前文的描述我们已经看见马利亚对基督耶稣的信心，这里我们还可以看到马利亚当时是自己相信神的大能，凡事遵照上帝的诫命律例典章而行，同时还要求他人照着基督耶稣的吩咐做事。那时耶稣刚刚出来传神的道，就受到离拿撒勒村不远的迦拿村一家人婚宴的邀请，耶稣和母亲马利亚都去参加这婚宴。也许人很多，酒很快就没了，马利亚就来告诉耶稣婚宴的酒喝光了，似乎想请耶稣帮助解决酒的问题。但耶稣这时对马利亚的请求却是另一种反应，好像耶稣和马利亚没有什么关系，耶稣这时似乎没有想出面用什么超然的方式来解决酒的问题。“在加利利的迦拿有娶亲的筵席，耶稣的母亲在那里。耶稣和他的门徒也被请去赴席。酒用尽了，耶稣的母亲对他说：他们没有酒了。耶稣说：母亲（原文是妇人），我与你有甚麽相干？我的时候还没有到”。但马利亚并不在乎耶稣对她说的这些她不太明白的话，她只知道耶稣一旦吩咐做什么，事情就一定能做成。于是马利亚马上对服侍婚宴的用人们说：“他告诉你们甚麽，你们就做甚麽”，言下之意就是耶稣的吩咐是带着能力的，你们必须照着遵行。“照犹太人洁净的规矩，有六口石缸摆在那里，每口可以盛两三桶水。耶稣对用人说：把缸倒满了水。他们就倒满了，直到缸口。耶稣又说：现在可以舀出来，送给管筵席的。他们就送了去。管筵席的尝了那水变的酒，并不知道是哪里来的，只有舀水的用人知道。管筵席的便叫新郎来，对他说：人都是先摆上好酒，等客喝足了，才摆上次的，你倒把好酒留到如今！”这变水为酒的奇异事情是福音书里记载的耶稣在公共场合下行的第一件神迹，我们不知道在耶稣还没有出来传道时，祂在家里和弟兄姐妹一起生活时，在和养父约瑟学木匠工艺时，给别人做木匠活儿时，是不是也行过神迹。可以想象马利亚抚养了耶稣三十年，耶稣在家里成长过程中一定做了许多让人无法理解的超然事情，就像祂十二岁时在圣殿里和祭师文士讨论圣经里深奥的问题一样，马利亚肯定是看在眼里，记在心里。她从圣灵生的儿子耶稣是上帝的儿子只有她自己知道是千真万确的，别人也只能是听而相信是真的。所以马利亚知道耶稣基督从孩提时代就表现出来的全能神性可以解决任何问题，祂的话语教训也就是上帝的话语教训，不仅她自己要恪守遵行，其他任何人都必须恪守遵行，“因为，出於神的话，没有一句不带能力的”。

    马利亚对上帝话语的领受和遵行为世人竖立了一个典范榜样，让世人知道怎样做人才是上帝真正的家人儿女，从此将世人和上帝的关系因着耶稣基督的救赎大功而添加了新的定义。在福音书里可以看见耶稣基督在好几处有这样的教导，也是一个信基督的人必须知道的神的应许和福分。在马太福音的第12章，马可福音的第3章和路加福音的第8章里都记载了一件事，就是主耶稣基督对世人宣告的一种新型的神和人的关系，重新定义了什么样的人才是上帝的家人儿女，才是耶稣基督的兄弟姐妹和母亲。福音书里的记载的事情是有一天耶稣在一家人的房子里讲道，马太福音和马可福音里记载的是耶稣基督在讲祂靠着圣灵赶鬼除恶，但文士和法利赛人污蔑耶稣，说耶稣是靠着鬼王撒旦在赶鬼。耶稣严厉地斥责他们将圣灵说成是撒旦，并警告他们亵渎圣灵的罪是永死之罪，永不得上帝的赦免。“从耶路撒冷下来的文士说：他是靠着鬼王赶鬼。耶稣叫他们来，用比喻对他们说：撒但怎能赶出撒但呢？若一国自相纷争，那国就站立不住；若一家自相纷争，那家就站立不住。若撒但自相攻打纷争，他就站立不住，必要灭亡。没有人能进壮士家里，抢夺他的家具；必先捆住那壮士，才可以抢夺他的家。我实在告诉你们，世人一切的罪和一切亵渎的话都可得赦免；凡亵渎圣灵的，却永不得赦免，乃要担当永远的罪”，这是马太福音和马可福音里的记载。在路加福音里记载的是耶稣对听道的人讲了一个撒种的比喻，讲到种子被撒到路旁，磐石上，荆棘里和好土中，结果只有好土中的种子才能生长开花结果。然后耶稣向门徒解释了这个比喻，“这比喻乃是这样：种子就是神的道。那些在路旁的，就是人听了道，随後魔鬼来，从他们心里把道夺去，恐怕他们信了得救。那些在磐石上的，就是人听道，欢喜领受，但心中没有根，不过暂时相信，及至遇见试炼就退後了。那落在荆棘里的，就是人听了道，走开以後，被今生的思虑、钱财、宴乐挤住了，便结不出成熟的子粒来。那落在好土里的，就是人听了道，持守在诚实善良的心里，并且忍耐着结实”。就在耶稣讲道的时候，他的母亲马利亚带着他的弟兄来到这家人的房子门外，来见他，有话要和耶稣讲。有人将马利亚站在门外要见他的情况告诉了耶稣，耶稣似乎并没有因此停止讲道，反而反问那人谁是他的母亲和兄弟。最后耶稣用手指着他的门徒宣告了基督上帝和凡信祂的人的亲切关系。“耶稣还对众人说话的时候，不料他母亲和他弟兄站在外边，要与他说话。有人告诉他说：看哪，你母亲和你弟兄站在外边，要与你说话。他却回答那人说：谁是我的母亲？谁是我的弟兄？就伸手指着门徒，说：看哪，我的母亲，我的弟兄。凡遵行我天父旨意的人，就是我的弟兄姊妹和母亲了”。耶稣基督在这三本福音书里的宣告是不是在不同的地点时间讲了两次或三次，还是福音书重复地提到耶稣在同一个地点时间做的一次宣告，我们很难肯定，但是主基督的教导是完全同样的意思，就是上帝对世人的救赎计划以及所有信基督耶稣的人都将蒙恩得救，因为圣洁无罪的耶稣基督承担了世人一切的罪孽，为救赎世人而死在十字架上，“神爱世人，甚至将他的独生子赐给他们，叫一切信他的，不致灭亡，反得永生”，成为上帝的家人儿女，耶稣的弟兄姐妹。耶稣在地上三十年，天天和马利亚在一起，他完全的人性经历体会到马利亚个人的品格德行和敬虔信心，他完全的神性预知查验到马利亚对上帝的顺服遵从和恪守主道。当他讲道时有人告诉他马利亚来找她时，他的回答不是否定马利亚和他的母子关系，而是以马利亚为楷模和范例，告诉世人他真正的母亲就是遵行天父上帝旨意的，像马利亚这样的人，因为这时只有马利亚才配得基督耶稣这样的宣告和肯定。一个信基督上帝的人自己觉得是在遵照神的教导而行还不够，因为自己觉得的遵行是随自己变动的私欲和意志决定的。只有上帝基督认可的遵行主道才是蒙神悦纳的行事为人，马利亚就是耶稣基督赞扬的，天父上帝喜悦的真正的遵行主道的仆人使女。也许人们会问现在谁又知道上帝在赞扬肯定谁在遵行主道呢？两千年前耶稣道成肉身在地上传道的时候，可以亲口告诉众人他爱谁，厌恶谁，责备谁，恨谁，现在又有谁来告诉世人如何遵行主道才是上帝认可的儿女和主耶稣基督的兄弟姐妹和母亲呢？的确我们现在不能听到上帝直接讲话的声音，也无法直接听见主耶稣说谁是在真心实意地遵行上帝的旨意教训，谁是假冒为善悖逆神的人。但是，一个基督徒可以从其他方面间接地知道什么是上帝认可的遵行主道，像马利亚一样的将上帝的诫命律例行出来。首先，一个基督徒的行为举止应该是出于无伪的信心，尊主为大。基督徒想要按照上帝的教训行事为人，必须要相信造物主三一上帝的全知全能性，相信耶稣基督道成肉身为人赎罪的救恩，相信圣灵降临地上，始终与上帝的儿女同在并帮助护理他们。因着信神，才知道自己所思所行的是瞒不住上帝的，基督耶稣在天上神的宝座右边一直都在看着地上基督徒的所作所为，圣灵也在圣徒们的心里敦促他们脱离罪恶，诚心向善，因为“凡不出于信心的都是罪”。所以只要一个人的所作所为是本着对基督耶稣的信心，那他所做的一切应该都是善的，是上帝喜悦认可的。其次，一个基督徒的行为举止应该是出于无瑕的爱心，爱神爱人。能甘心乐意地照主的教训做事，凡事毫无勉强地遵照上帝的话语而行，那一定是先要有爱神爱基督的心才行。如果一个人心里有了真爱的对象，就愿意对他所爱的付出一切。一个基督徒如果真正爱神，他就会听神的话，不偏不倚地照神的话而行， 正如耶稣基督所说：“有了我的命令又遵守的，这人就是爱我的，爱我的必蒙我父爱他，我也要爱他”。爱神的人表现出来的首要行为就是爱人，像上帝为世人舍弃自己的独生爱子一样来彼此相爱，正如主基督所说：“你们要彼此相爱，像我爱你们一样；这就是我的命令”。“我们爱，是因为神先爱我们”，上帝的爱是永远不变纯洁无暇的爱，信神的人爱神爱人的心思意念行为举止同样也应该是像神的爱一样纯洁无暇，不是出于自己的私欲邪情，不是要满足自己的意愿贪恋，以这样的爱心所行出来的作为就是上帝所喜悦认可的遵行主道。最后，一个基督徒的行为举止应该是出于无亏的良心，荣耀主名。每个人都有良心，蒙恩得救的基督徒的良心不同于不信主的人的良心。根据改教领袖加尔文所写的巨着？基督教要义？里的定义，基督徒的良心是内心里面的一种感觉或感受，就是担心着自己或许有的罪孽无法隐藏，似乎哪一天会暴露受到上帝的审判和惩罚。内心有了这种感觉，就拦阻了信徒坦然无惧地来到上帝面前，成了上帝和基督徒之间的幕帘。为了保持基督徒的良心无亏，就要从内心到外行都不要沾染罪孽。所以信基督的人要常存无亏的良心，做什么事都不要违背上帝圣善的教导和规范，免得内心常有亏欠，会受到上帝的报应和责罚。使徒保罗因此一生对自己的鞭策就是“我因此自己勉励，对神对人，常存无亏的良心”。当基督徒在照着上帝的话语和教训行事为人时，如果要保持良心不被罪孽污染，他所做所想的一切就不是为了彰显自己的能力和才干，也不是为了获取他人的赞赏和褒奖，更不是为了要荣耀自己的名气和声誉，而是纯一地为了荣耀上帝，对得起神也对得起人。就像使徒彼得说的：“存着无亏的良心，叫你们在何事上被毁谤，就在何事上可以叫那诬赖你们在基督里有好品行的人自觉羞愧”。所以只要一个基督徒的所作所为是本着对神对人都没有亏欠的良心，那就一定是上帝认可和悦纳的遵行主道。


    第五章 温柔顺服，善知贤妻良母的贞德

    除了远古没有文字记载的传说中的母系社会以外，妇女的地位在世界各地有史以来就一直低于男子的地位。就是在世界上最开化文明的国家，妇女也长久没有和男人一样平等的身份。美国的妇女一直到了二十世纪二十年代经过了宪法第十八修正案后才有了选举权，可以在选举总统的时候以合法身份投出自己的一票。就是在最近一百年，尽管妇女在政治地位，社会身份和工作性质上和男人完全平等，但因着男女生理和心理的不同，妇女还是感受到世人对她们的眼光和表情有不同的色彩。到底是什么因素使男女之间的不平等状态存在了千年万年的时间，可能谁也说不清楚。但圣经里对男女的出现和应有的地位确实有不同的描写，让人感觉到似乎有一定的男女差别。在旧约圣经第一本书创世纪里记载有上帝先用泥土造了男人亚当，又将生命的气息吹在他的鼻孔里，亚当就成了有灵的活人。然后又将亚当安置在伊甸园里生活，让亚当给所有被造的禽兽活物命名并管理它们，并告诫亚当可以以园子里所有的果实为食，但唯独不能吃那棵善恶树上的果实，“耶和华神吩咐他说：园中各样树上的果子，你可以随意吃，只是分别善恶树上的果子，你不可吃，因为你吃的日子必定死！”。最后上帝又从亚当的身上取下一块肋骨造成了一个女人，让她做亚当的配偶帮助他。“耶和华神说：那人独居不好，我要为他造一个配偶帮助他”。圣经里没有说上帝又将生命的气息吹进这女人的鼻孔，所以世人不知道女人的生命气息来自何处，这似乎就肯定了女人是男人的助手而不是主人的地位。圣经也没有说上帝也告诫这女人不能吃善恶树上的果实，似乎这女人是通过男人亚当告诉她不能吃善恶树上的果实。后来这女人被撒旦引诱时，对毒蛇撒旦说的话和上帝的告诫有一些不同，“女人对蛇说：园中树上的果子，我们可以吃，惟有园当中那棵树上的果子，神曾说：你们不可吃，也不可摸，免得你们死”，很明显这女人认为这树上的果实连摸都不可以，比上帝耶和华的告诫更严格，因为上帝并没有说不可摸这树上的果实。由此可想这女人也许是从男人亚当那里得知上帝的诫命，自己希望离这善恶树越远越好，以免死亡，所以自己加上了更严格的条款来约束自己。可惜后来还是被撒旦欺骗引诱，纯真无瑕的女人吃了善恶树上的果实，她又叫亚当吃了这果实，背离了上帝的诫命，犯了大罪。因此受到上帝的惩罚，被逐出伊甸园。因着这女人的悖逆，上帝的惩罚相当严重，“又对女人说：我必多多加增你怀胎的苦楚；你生产儿女必多受苦楚。你必恋慕你丈夫；你丈夫必管辖你”。又因着亚当听了这女人的话吃了禁果，上帝也惩罚了他，“又对亚当说：你既听从妻子的话，吃了我所吩咐你不可吃的那树上的果子，地必为你的缘故受咒诅；你必终身劳苦才能从地里得吃的。地必给你长出荆棘和蒺藜来；你也要吃田间的菜蔬。你必汗流满面才得糊口”。这偷吃禁果的故事似乎就奠定了女人夏娃以后的罪债，必被丈夫亚当管辖，以至代代相传，形成传统上的丈夫管辖妻子。这是3500年前摩西在创世纪里记载下来上帝造人的过程，在摩西以前上帝创造的史实被传诵了多久不得而知，具体如何发生的只有凭信心相信，不可能用什么方法去证实证明。但有一点可以推测，因着亚当夏娃的悖逆犯罪，被逐出伊甸园后，始祖亚当夏娃的原罪罪性随着人类的繁衍，世世代代都脱离不了罪得捆绑。因为世人都带有邪恶的原罪罪性，就将伊甸园中上帝本来竖立的女人是男人良善的配偶帮助者的身份丑化扭曲成了低人一等受男人欺压的附从奴仆。本来女人是因着原初被造时纯洁无暇的天性而被撒旦引诱犯罪，但因着世人罪性的邪恶，将上帝惩罚世人罪孽的责任都推在女人的身上。本来上帝的训诫是要丈夫管辖妻子，但因这世人罪性的邪恶，刻意地将上帝的教训推演成男人管辖女人和男人不能听从女人的歪理，使妇女在历史上一直受到不平等的待遇。虽然旧约圣经里上帝教导丈夫管辖妻子是作为一种对过犯的惩戒，但到了新约圣经时代，因着耶稣基督的救赎恩典，替世人承担了一切过犯和罪孽的惩罚，上帝为信祂的儿女们建立了新型的夫妻关系，在新约圣经里常常教导夫妻之间的顺服道理，将妻子顺服丈夫视为一种美德，“又当存敬畏基督的心，彼此顺服。你们作妻子的，当顺服自己的丈夫，如同顺服主。因为丈夫是妻子的头，如同基督是教会的头；他又是教会全体的救主。教会怎样顺服基督，妻子也要怎样凡事顺服丈夫。你们作丈夫的，要爱你们的妻子，正如基督爱教会，为教会舍己”。

    尽管现在很多妇女并不喜欢新约圣经里这样的教导，就是信基督的妇女们也不是那么乐意地接受这种教导，但是耶稣的母亲马利亚在两千年前还没有成文的新约圣经，她却已经将对自己的丈夫的温柔顺服作为顺服上帝教训的表现。福音书里有非常典型的记载描写马利亚是如何地顺服自己的丈夫。马利亚因为未婚就从圣灵怀上了上帝的儿子耶稣基督，在丈夫约瑟的家人和世人的眼光里马利亚就是污秽不贞的女人，注定要一辈子抬不起头低人几等。但是她本人和丈夫约瑟都有神的使者向他们说明并应许他们上帝会一直保护眷顾他们，“有主的使者向他梦中显现，说：大卫的子孙约瑟，不要怕！只管娶过你的妻子马利亚来，因她所怀的孕是从圣灵来的。她将要生一个儿子，你要给他起名叫耶稣，因他要将自己的百姓从罪恶里救出来。这一切的事成就是要应验主藉先知所说的话，说：必有童女怀孕生子；人要称他的名为以马内利。约瑟醒了，起来，就遵着主使者的吩咐把妻子娶过来；只是没有和她同房，等她生了儿子，就给他起名叫耶稣。”所以约瑟反而格外看重马利亚，看重她肚子里怀的上帝的儿子。根据福音书的记载，约瑟没有任何鄙夷欺负马利亚的描写。马利亚自己并不因此就没有必要听从约瑟的吩咐，反而更加顺服丈夫约瑟，似乎从来就没有不同的逆反想法。正如前几章里已经详细提到的，马利亚在伯利恒的马棚里生了耶稣，有东方来的博士拜访了他们，希律王也知道了有一个新的君王出生了，心里恐惧自己将来的王位，于是下令要除杀伯利恒所有的婴孩。这时约瑟在梦里有天使告知赶快离开伯利恒去埃及躲难，约瑟马上起床，叫上马利亚连夜启程，翻山越岭，不畏艰辛的去了埃及，马利亚没有任何怨言和不从。后来在埃及，约瑟又在梦里受天使告知，希律王已经死了可以回家乡去了。于是约瑟又起来，叫上马利亚匆匆启程，几百里路程，几十天奔波，回到以色列地，马利亚同样没有抱怨，也不反对，跟随约瑟回到了伯利恒。哪知还没有缓过气来稍住一段时间，约瑟又梦见天使给他说，不要定居在伯利恒以色列地区，这里的新王令人恐惧，是世袭父王部分领地的儿子亚基佬，于是天使要约瑟继续往北去加利利地区定居。约瑟就叫上马利亚，打点行装继续旅行，又是爬山涉水，辗转辛苦，一家人终于走到了加利利地的拿撒勒城定居下来。新约圣经里非常平淡直叙的这一段记录似乎没有什么惊天动地的壮举，但是仔细思想就会看出马利亚是何等的顺服自己的丈夫，每当他的丈夫梦中醒过来，告诉马利亚准备行装马上动身离开住地，她就赶快收拾顺当，拖儿带女（也许他们在埃及住了几年生了其他儿女），迅速上路。约瑟也许梦醒后告诉了马利亚天使在梦中给他的指点，也许什么也没有解释，赶紧逃命更迫切，但马利亚从来没有争吵，抱怨，不从或反抗，总是温柔顺服的听从丈夫约瑟的吩咐带领，哪怕就是约瑟梦到要做的事情马利亚也都跟着一起做。试想一下现在有哪个做妻子的愿意凡事听从丈夫的吩咐，甚至丈夫做了个梦，梦里说要做什么事，做妻子的同样毫无反对地顺着丈夫的梦幻，去照着做这梦里的事，而且还是连续三次都是梦里需要做的事情。这种做妻子温柔顺服丈夫的样式可能只有耶稣的母亲马利亚做到了，圣经里教导的基督徒的美德之一完完全全地体现在马利亚一生的行动中，堪称世上所有信基督的人的楷模榜样。

    作为母亲的马利亚有从圣灵怀孕而生的儿子耶稣基督，还有和丈夫约瑟生的儿子雅各，约西，西门，犹大和几个女儿，“这不是木匠的儿子吗？他母亲不是叫马利亚吗？他弟兄们不是叫雅各、约西、西门、犹大吗？他妹妹们不是都在我们这里吗？”尽管天主教的教义认为圣经里记载的这些儿女是约瑟的前妻或妾子生的，马利亚只生了耶稣基督。无论信仰教义的看法如何不同，一个做母亲的应该怎么对待自己的儿女？这个问题在人世间的各种讨论说法探索没完没了，各民族各文化各国家都有不同的答案，无所适从。在新约圣经里记载的马利亚对待自己家里的儿女除了倾心的母爱以外，表现出来的同样还是基督的美德，温柔顺服，像马利亚对待自己的丈夫约瑟一样。福音书里有几处具体的描写可以看出马利亚是如何行出一个慈母对儿女当行的温柔顺服。正如本文前面几章已经提到过的，当耶稣成长到十二岁时，按犹太人的律例典章，他已经到了成年的年龄，这年和他肉身的父母去耶路撒冷过节朝圣。节日结束后耶稣没有告诉父母，就自己留在圣殿里和祭师文士们继续探讨圣经的文理，马利亚和约瑟离开了耶路撒冷会加利利去，在回程上走了一天没见耶稣，以为耶稣和亲戚朋友的孩子同路而行，后来才发现耶稣没有和亲朋同在，作为母亲丢失了孩子的心情是何等的痛楚，于是慌忙地又走了一天的路程回到耶路撒冷去找耶稣，等在圣殿里找到耶稣，已经三天过去了。当马利亚在圣殿里和耶稣重逢，百感交集，对耶稣说： “我儿！为甚麽向我们这样行呢？看哪，你父亲和我伤心来找你！”这话里似乎有些埋怨伤感，似乎又充满了温柔慈爱，但绝没有责怪和斥骂，可见一个慈母是怎样地表达自己对待儿子的温柔。但在这个时候耶稣却说：“为甚麽找我呢？岂不知我应当以我父的事为念吗（或译：岂不知我应当在我父的家里吗）？”谁也不会想到耶稣会这样回答他的母亲，耶稣的答话似乎也太不近情理，对不起父母的关爱之心。也许耶稣肉身名义上的父亲约瑟明白耶稣确实不是他亲生的儿子，耶稣的确是在想念他的亲生父亲。马利亚也许知道耶稣真正的家是在天上，上帝是他的亲生父亲，但他小小年龄十二岁就能明白三位一体的真理吗？要是耶稣这样的回话发生在常人家里，父母亲早就冲上去一顿怒骂，火气大的就是几个巴掌教训儿子一番。但是马利亚就不一样，耶稣说的话她是不明白，但她听了记在心里，没有发怒动气对待儿子，而是温柔地带着耶稣离开圣殿，哪怕是千辛万苦走了三天的冤枉路，找到耶稣，又要多走两天的路才能回家，马利亚也没有责骂教训耶稣，也没有反驳耶稣讲的是什么话，反而是温柔地顺服耶稣奇怪的话语行为，回到拿撒勒家里。福音书里记载的另外一件事也能说明马利亚对儿女顺服温柔的德行。耶稣过了三十岁就出来传道，他招聚了十二个门徒后就开始四处行走传讲天国福音的道理，他和门徒一起风餐露宿，传上帝要人悔改得救的真理，因为跟随听道的人很多，耶稣十分繁忙，无暇顾及自己正常的生活，“耶稣进了一个屋子，众人又聚集，甚至他连饭也顾不得吃”，以至耶稣的身体憔悴疲劳，刚过三十岁的人就被犹太人看成快五十岁了。“犹太人说：你还没有五十岁，岂见过亚伯拉罕呢？耶稣说：我实实在在地告诉你们，还没有亚伯拉罕就有了我”。也许有人将耶稣劳苦传道的景况告诉了马利亚，她的慈母之心大恸，作为母亲对儿女的关爱，特别是那个时候长子在家里的地位，马利亚更是格外挂念耶稣的衣食起居。这个时候耶稣已经三十岁了，也许他名义上的父亲约瑟已经过世，他的妹妹们也已经出嫁成婚，他的弟兄们也许尚未娶妻成家。马利亚心急如焚，想尽快地跟上耶稣，陪伴照顾他的日常生活，保证耶稣在传道旅行中身体健康无恙。于是她就带上耶稣的弟兄们沿途跟随，在一家人的住处找到耶稣，这时耶稣正在房子里给众人讲道，马利亚和耶稣的弟兄们站在门外，这家的人就走到耶稣跟前告诉耶稣，“看哪，你母亲和你弟兄站在外边，要与你说话”。正常情况下人们都会设想耶稣应该马上告诉那传话的人，让他母亲等一等或暂停一下讲道去见一下他的母亲，哪知耶稣“却回答那人说：谁是我的母亲？谁是我的弟兄？就伸手指着门徒，说：看哪，我的母亲，我的弟兄。凡遵行我天父旨意的人，就是我的弟兄姊妹和母亲了”。许多人看了福音书里的这段对话都觉得不可思议，耶稣似乎对母亲和弟兄们太冷漠，似乎不承认自己和他们的家庭关系，似乎相当有失礼数。按人的常理做母亲的听了这话，一定心里愤懑不平，忍不住的或脾气暴躁的母亲也许会雷霆大发，但是马利亚似乎非常平静地聆听耶稣的讲话。三本符类福音书里都记载有这段故事，耶稣讲完这段话故事就结束了，没有提到任何人对耶稣答话的反应，笔锋就转到另外事情的叙述上去了。可以推测马利亚听了耶稣的回答，她一定理解是什么意思，本文前面几章已经提到。这时马利亚超乎常人的想象，心里没有任何不高兴，只是温顺地领受了耶稣的教导，照着而行，她没有因为耶稣的回答不近常理就背离耶稣基督的教导，也没有因为自己的儿子说话不近人情就生气发怒，尽管这时马利亚并不是很明白耶稣和天父上帝的关系，但还是温柔顺服儿子高深的道理和神圣的权柄，一直跟随耶稣，服侍耶稣，直到耶稣蒙难。正如约翰福音记载的，马利亚跟随耶稣直到十字架下，当时有使徒约翰和其他的妇女，耶稣被钉在十字架上，在弥留之际，耶稣对马利亚和约翰做了最后的吩咐，要约翰认马利亚为母亲，马利亚认约翰为儿子，将马利亚托付给约翰，要他终生照顾马利亚。“耶稣见母亲和他所爱的那门徒站在旁边，就对他母亲说：母亲（原文是妇人），看，你的儿子！又对那门徒说：看，你的母亲！从此，那门徒就接她到自己家里去了”。从此以后，马利亚就按照耶稣的吩咐，顺服她儿子的心意，就认了约翰为儿子，成了约翰的母亲并住在约翰家里，由约翰看护照顾，直到生命的结束。

    新约圣经对马利亚的最后记载是在路加写的？使徒行传？一书里，当耶稣死里复活后在地上向五百多门徒们显现，并向他们传讲福音的道理，“从摩西和众先知起，凡经上所指着自己的话都给他们讲解明白了”，耶稣“受害之後，用许多的凭据将自己活活地显给使徒看，四十天之久向他们显现，讲说神国的事”。在这段时间里，马利亚一直跟着使徒，当然也看见了耶稣基督复活后荣耀的形象，最后在橄榄山上和众门徒一起见证了耶稣基督升天回到天父的家里，耶稣升天时对他们说：“父凭着自己的权柄所定的时候、日期，不是你们可以知道的。但圣灵降临在你们身上，你们就必得着能力，并要在耶路撒冷、犹太全地，和撒马利亚，直到地极，作我的见证。说了这话，他们正看的时候，他就被取上升，有一朵云彩把他接去，便看不见他了”。众使徒门徒领受了耶稣基督最后吩咐的使命，就一起回到耶路撒冷，“进了城，就上了所住的一间楼房；在那里有彼得、约翰、雅各、安得烈、腓力、多马、巴多罗买、马太、亚勒腓的儿子雅各、奋锐党的西门，和雅各的儿子（或译：兄弟）犹大。这些人同着几个妇人和耶稣的母亲马利亚，并耶稣的弟兄，都同心合意地恒切祷告”。这是圣经里马利亚最后一次的出现，和约翰及使徒们并耶稣的弟兄一起祷告。马利亚跟随着使徒约翰住在耶路撒冷有多长时间，圣经里没有记载，教会历史传统上一直认为马利亚和义子约翰住在耶路撒冷，不久她就过世了，葬在耶路撒冷，至今她的坟墓还在那里受人瞻仰。后来也有口传马利亚没有在耶路撒冷去世，她活了很长时间，在以弗所去世。根据？使徒行传？的记载，耶稣升天后，很快福音就在耶路撒冷广为流传，一年之内信基督的人成千上万的增加。犹太人的权贵和拉比祭师文士不能理解耶稣基督的复活升天，不肯承认耶稣基督就是旧约圣经里预言要来的救主弥赛亚，更不相信耶稣基督就是上帝的儿子，因此犹太权贵和拉比祭师对基督教会就非常愤怒，在耶路撒冷对教会和基督徒进行了大肆逼迫。教会的执事司提反在犹太人的公会上见证传扬基督的福音时，马上犹太人就“把他推到城外，用石头打他。作见证的人把衣裳放在一个少年人名叫扫罗的脚前。他们正用石头打的时候，司提反呼吁主说：求主耶稣接收我的灵魂！又跪下大声喊着说：主啊，不要将这罪归於他们！说了这话，就睡了。扫罗也喜悦他被害”。当时犹太人没有杀人的权柄，必须经由罗马的殖民政府判决才能处死罪犯，就像耶稣蒙难时，犹太人都不敢杀死他，必须要得到巡抚彼拉多的判决。但在司提反殉道的时候，犹太人对基督徒和教会的逼迫已经到了肆无忌惮的状态，可以不经罗马政府的判决，随意用石头打死基督徒，可见当时犹太人对基督徒的迫害是非常疯狂的，因此许多的基督徒都逃离了耶路撒冷，“从这日起，耶路撒冷的教会大遭逼迫，除了使徒以外，门徒都分散在犹太和撒马利亚各处”，也有分散到地中海沿岸各地。因此有人推断这段时间是紧接着耶稣复活升天后的几年，马利亚这时还没有过世，因为她是耶稣的母亲，是犹太人逼迫的最直接的对象，可以想象马利亚住在耶路撒冷是何等的危险，也许这个时候她也随着大多数使徒离开了耶路撒冷。最大的可能就是马利亚跟随着使徒约翰辗转多年，最后去了以弗所并在那里过世，因为当时约翰在以弗所教会牧会做长老。

    这些传统记录流传了一千多年，直到近代发生了一件十分令人难以置信的事，使更多的人倾向于相信马利亚始终跟随使徒约翰，最后在以弗所去世，被上帝接回天家。两百年前，有一位德国修女安妮。凯瑟琳。艾末里奇（Anne Catherine Emmerich，1774-1824）说她曾在少年时在异象或幻像里见过耶稣向她显现，还看见没经历过死亡的以诺和以利亚以及炼狱里的灵魂，于是她就开始在迪尔门（Dülmen）的奥古斯丁修女院修道。1813年，安妮的手和脚出现伤口，像是钉十字架的手脚上的伤痕，后来有血定期从伤口流出来。修道院报告给教区主教，教会也派调查团鉴别真伪，事一传出，就有许多人来访，也有医生来检查医治，还有许多大主教，官员和名作家来看访安妮，包括当时德国的着名诗人和作家克莱门斯。布闰塔诺（Clemens Brentano，1778-1842）。1819年，安妮手脚上的伤口愈合了，这时布闰塔诺来探访她，用笔记录下来很多安妮在病床上看到的异象或幻景，其中她看见在以弗所附近的山上有一个石头房子，说是使徒约翰为义母马利亚造的，马利亚曾住在那房子里直到去世。在布闰塔诺的记录里有很详细的地点描写，“马利亚没有住在以弗所城里，而是住在郊区。马利亚的住房在距离以弗所三个半小时路程的一座山旁，在通往耶路撒冷马路的左边。陡峭的山坡朝着以弗所城，这山在以弗所城的东南方向，从这山走向以弗所城，看见这城像是耸立在升起的地面上。山旁一些朝南的小道走半小时就到山顶，顶上是一片不平的高地”。除此以外，还记录有那地方的房屋形状布局等等。布闰塔诺后来将笔记整理编辑成两本书？安妮心里的基督悲情？发表于1833年和？蒙福童女马利亚的一生？发表于布闰塔诺死后的1852年，很多读者为此感动不已。安妮和布闰塔诺从未去过以弗所，发表的书籍惘若天方夜谈，没有多少人相信书里所提供的关于马利亚在以弗所住过的房子的地址和地貌是真正的某个地方。大约30年后，有个法国神甫叫朱利安。古也特（Julien Gouyet）于1881年根据？蒙福童女马利亚的一生？书中所描写的地址来到以弗所，发现了一座石头的建筑坐落在一个叫夜莺山的山坡上，夜莺山西朝爱琴海，北面是过去以弗所古城的废墟。古也特神甫相信这石头房子就是书中描写的马利亚生前居住的房子，可惜没有多少人认为古也特神甫的发现有甚价值。过了五年，一个家境富有的法国修女玛丽。曼达-格兰茨（Marie de Mandat-Grancey，1837-1915）被教会差遣到以弗所附近的士美拿城里的法国海军医院工作，从当地的宣教士袍林（Father Poulin）那里得知古也特神甫在以弗所的发现，于是和袍林宣道士一起组织了一个考察团，于1891年来到夜莺山，找到那座没有房顶的石头房子和附近遗存的建筑废墟。令人惊诧的是考察团找到这座石头房子时，获悉这个地方自古以来都是附近居住的希腊移民的圣地，每年八月15号，是天主教东正教纪念马利亚升天的日子，居住在附近的希腊人都要来夜莺山的石头房子朝圣，他们称这里是“贞女之门”。从此，玛丽。曼达-格兰茨买下了这块地方，修复了这石头房子，将周边的环境重整一新，命名为“贞女马利亚的住房”。消息一传出，每年来此朝圣的人络绎不绝，至今都是游人去土耳其以弗所必看的地方。2004年，教皇保罗二世因着安妮。凯瑟琳。艾末里奇的敬虔和贞操，被天主教封为圣人。但是在以弗所夜莺山上的石头房子是否就是马利亚住过的地方却至今也没有被天主教会认可，尽管后来很多教皇都去那里看过。

    无论如何，马利亚都是跟随着使徒约翰，她的义子颠沛流离，也许最后在以弗所去世埋葬，也许在耶稣复活升天后不久就在耶路撒冷去世了，这是上帝留给世人永远无法明白的奥秘，也许只有等到去了天堂和主基督耶稣相会的时候就都清楚了。马利亚其实还有其他几个儿子，耶稣的弟兄，但她并没有去和自己的儿子住在一起，天经地义地该由儿子们照看她的晚年，或者自己独自住在自己的家里，随意安居。她反而是始终如一，常存温柔顺服的心，按着自己儿子耶稣基督的话语和意旨而行，跟随着使徒约翰直至去世。世人很难明白做父母的为什么要顺服自己的孩子，特别是具有东方民族文化传统的家庭，父母对待儿女似乎就该有至高无上的权柄，无论对错，父母的威严不可贬损，儿女就该无条件的服从，只有儿女听父母的话，没有父母听儿女的话。一方面父母要表达对儿女的慈爱，一方面又要张显父母对儿女的威风，天使和魔鬼，面包和毒蛇，两种面孔，让儿女无所适从，结果都是在一种失落的感觉里成长。耶稣的母亲马利亚所表现出来的对儿子的温柔顺服，是上帝属天智慧的具体应用，是每个基督徒该效法的模范。“不要惹儿女的气，恐怕他们失了志气”，“不要惹儿女的气，只要照着主的教训和警戒养育他们”。做儿女最气的就是愚蠢的父母亲总是要他们凡事听从父母亲愚蠢的教训和警戒。马利亚按着上帝天父的大智慧能明白理解儿子的心意，温柔顺服她儿子耶稣的话语，照着基督耶稣的吩咐而行，才是抚养教育孩子的真道。


    第六章 心如刀刺，一直忍受非常的痛苦

    人生一世最难忘怀的就是生活中经历到的痛苦。谁都想平安幸福地尽享天年，无疾而终，但偏偏人一生中所遭遇的是更多的痛苦。神人摩西从上帝的启示中就清楚地意识到，因为先祖亚当夏娃悖逆了神的诫命，被逐出伊甸园福乐不死之地，从此被上帝咒诅惩罚，“地必为你的缘故受咒诅；你必终身劳苦才能从地里得吃的。地必给你长出荆棘和蒺藜来；你也要吃田间的菜蔬。你必汗流满面才得糊口，直到你归了土”。所以摩西在3500年前就写到：“我们一生的年日是七十岁，若是强壮可到八十岁；但其中所矜夸的不过是劳苦愁烦，转眼成空，我们便如飞而去”。中国古时候的诗人曹操历尽人世间的甜酸苦辣，从人的理智思维反省，在1800年前也归纳写到：“对酒当歌，人生几何，譬如朝露，去日苦多”。无论是上帝超然的启示，还是人类生活的经验，人生的痛苦和艰难是免不了的。大凡说到每个人的苦难，总是有几种缘由。首先是自我的罪孽，心怀不轨，心术不正，于是犯下大错，罪有应得，就像耶稣基督讲的比喻一样，一个浪子吃喝嫖赌，五毒俱全，最后倾家荡产，饥渴难耐，只有和猪抢吃的度日。这种苦难是出于自己邪恶，咎由自取，怨不得谁。其次是别人的罪过，自己是受害者，正如某人好酒，缺乏节制，喝醉了开车，出车祸撞毁了我的车，也撞伤了我自己。自己遭受到的身体的伤痛和财物的损毁是出于他人的罪过，出乎意外，罪不在我，但这样的苦难自己必须承受。第三种苦难是出于自然灾害瘟疫感染等等自然灾害，比如地震一来，无人得以幸免，都在经受苦难的折磨，怨谁也没有用。最后还有一种苦难不是出于天灾人祸，可以说是无缘无故自己就遭受到某种祸患。比如每天出门锻炼身体，从来不出问题，结果某天摔了一跤，跌断了腿，也不是自己不小心，也不是道路不平或别人挡路。遭受到这样的苦痛对不信基督耶稣的人说是倒霉，出门没看黄历。信基督上帝的人相信这是天父对祂儿女们的试炼，通过痛苦的磨练，要使他们变得刚强。作为一个基督徒和常人一样，今生免不了各种各样的艰难困苦，怎样才能从苦难中又有平安又有喜乐地解脱出来是基督徒终生学习的功课。耶稣的母亲马利亚活在世上一生所经历的痛苦不是一个普通的基督徒可以比拟的，她所受的痛苦似乎超乎了我们刚才讨论的苦难的缘由，又似乎是出于人性的邪恶和世道的败坏，也像是天父上帝对她特别的苦待和无限的恩典。我们可以从圣经的记载里看见马利亚的苦难经历，让人心碎，真不是一个常人可以承担忍受的。前面我们已经看到马利亚未婚而先从圣灵受孕怀上神的儿子耶稣基督，这种无法向人类解释的神迹奇事使马利亚终生蒙受了巨大的屈辱，被世人羞辱遗弃谩骂，但是她为了自己的信仰，为了荣耀上帝的圣名，忍受了一生的痛苦。除此而外，福音书里还有许多描写，记录了马利亚这一生所受的其他方面的痛苦。

    如前几章所述，马利亚在伯利恒的马棚里生了耶稣以后，有牧羊人奉天使的呼召来看望马利亚和耶稣，等过了生产洁净的日子，马利亚和丈夫约瑟又带婴儿耶稣去耶路撒冷圣殿里献祭感恩，同时又将耶稣献给上帝，要他将来一生服侍上帝。按道理讲，马利亚生了耶稣，尽管经过了几百里爬山涉水从加利利的拿撒勒村来到犹大地的伯利恒村，尽管没有旅舍屋子可住，不得不在马棚里生产，但还是蒙神保守，母子平安。本来应该是十分令人高兴的事情，但当他们欢欢喜喜地来到耶路撒冷，进了圣殿，却遇见了一个人叫西面，给了他们很不惬意的祝福。根据福音书的记载，西面是个相当虔敬和正直的犹太人，他一生都在盼望那个将要来拯救以色列民的救世主，就是旧约圣经里早就预言要来的弥赛亚。西面本人还有圣灵常和他同在，还给他一些属天的启示，让他知道在他有生之年一定能见到这位旧约圣经里预言的救世主。可见西面的身份有上帝差派的先知的样式，他可以领受上帝属天的启示，也能将这灵里的启示传达给世人。“在耶路撒冷有一个人，名叫西面；这人又公义又虔诚，素常盼望以色列的安慰者来到，又有圣灵在他身上。他得了圣灵的启示，知道自己未死以前，必看见主所立的基督”。当马利亚抱着耶稣进了圣殿，在准备献祭的礼节程序时，西面这时也被圣灵感动，知道了马利亚和婴孩耶稣就在圣殿里，于是西面自己也进到圣殿里，看见耶稣基督，就从马利亚手中将耶稣接过来，抱在怀里，一面赞美称颂上帝，一面说自己死而无憾了，因为已经看见了救世主，看见了上帝对世人的救恩和照亮世界的真光。“他受了圣灵的感动，进入圣殿，正遇见耶稣的父母抱着孩子进来，要照律法的规矩办理。西面就用手接过他来，称颂神说：主啊！如今可以照你的话，释放仆人安然去世；因为我的眼睛已经看见你的救恩─就是你在万民面前所预备的：是照亮外邦人的光，又是你民以色列的荣耀”。西面说了这些话，马利亚和约瑟似乎不明白是什么意思，但感觉到很惊讶，不知该高兴还是该忧愁。接着西面就以一个长者和先知的身分祝福马利亚一家，然后又因着圣灵的感动说出了另一段预言性的话来，让马利亚心里痛苦不堪。西面对马利亚说：“这孩子被立，是要叫以色列中许多人跌倒，许多人兴起；又要作毁谤的话柄，叫许多人心里的意念显露出来；你自己的心也要被刀刺透”。言下之意就是耶稣基督长成后要使很多以色列人沦落衰败，也要使很多以色列人刚强得胜，耶稣基督自己也要成为被人污蔑侮辱的对象，人内心的良善邪恶都要在基督耶稣面前暴露无遗，马利亚自己将来也要经受心如刀绞般的难熬痛苦。西面的这些话肯定不像是祝福的美言，要是在耶稣基督蒙难死而复活以后，再回想西面的预言是不难理解其中的含义。但对马利亚来讲，当时所听见西面讲的似乎是对自己生的儿子耶稣的一种不祥的预兆，似乎是对还在婴儿时期的耶稣基督的一种咒诅。谁又愿意在圣殿里将自己的孩子献给上帝作仆人时听见西面这样不吉祥的言语呢？谁又乐意在圣殿里献上洁净自己的祭物时听见西面说自己的内心要被刀扎一辈子呢？当时马利亚肯定不知道将来耶稣会有什么样的一生，当然也无法知道耶稣的福音事工，更不可能知道耶稣的蒙难受死和复活升天这些上帝的救赎大功，所以当一件件的事情发生在耶稣身上时，她的内心就一次次地受伤疼痛，直到上帝的救赎计划在耶稣身上完成实现以后，马利亚才完全明白了西面的预言，不祥的预兆显明了上帝舍弃祂独生的爱子，降世为人，拯救世人脱离罪恶，这是何等大的恩典和荣美，但“被刀刺透”的扎心痛苦却伴随了马利亚的一生，这种上帝对祂儿女们的苦难磨砺里的真道是世人两千年来相当难以明白参透的。

    在马利亚抚养耶稣从婴儿到成年的时间里，一定也经历了许多艰难困苦，尽管圣经里没有详细的记载，但从几处简单的描写也能看出马利亚的内心同样忍受了常人难以经受的苦难，才把耶稣抚养成人。上一章提到马利亚刚生了耶稣不久，她的丈夫做梦有天使传话告知耶稣将要遇到危害，希律王要除掉伯利恒村子里所有两岁以下的孩子，以防有君王的兴起而危及到希律王的王位，天使因此要约瑟带着马利亚去埃及逃难。这样的梦约瑟做了三次，导致他们一家人从耶路撒冷走到埃及，又从埃及走回耶路撒冷，又离开耶路撒冷走到加利利的拿撒勒村定居下来。“有主的使者向约瑟梦中显现，说：起来！带着小孩子同他母亲逃往埃及，住在那里，等我吩咐你；因为希律必寻找小孩子，要除灭他。约瑟就起来，夜间带着小孩子和他母亲往埃及去，住在那里，直到希律死了”。“希律死了以後，有主的使者在埃及向约瑟梦中显现，说：起来！带着小孩子和他母亲往以色列地去，因为要害小孩子性命的人已经死了。约瑟就起来，把小孩子和他母亲带到以色列地去；只因听见亚基老接着他父亲希律作了犹太王，就怕往那里去，又在梦中被主指示，便往加利利境内去了，到了一座城，名叫拿撒勒，就住在那里”。尽管这样的安排是上帝的吩咐，是马利亚顺从丈夫的带领，但从耶路撒冷到埃及的路程却不是简短容易的旅行。圣经里没有提及马利亚一家到了埃及的什么地方居住，也没有说他们所走的路线是怎样到达埃及的，但我们可以推测马利亚一家的旅程大致是怎样完成的，要走完这样一段路程会遭受到多少艰难困苦。首先他们要从耶路撒冷的伯利恒出发，也许他们是一直往西朝地中海走，然后沿着海边的大路往南走出当时的犹太地区，到达西奈旷野地区，那个时候西奈旷野还不是埃及的属地，尽管现在是埃及的领土，所以按当时的地理分析，马利亚他们应该不是停留居住在当时不是埃及地土的西奈地区，更何况西奈旷野那时一片荒芜，就是现在也几乎无人居住，因此马利亚一家应该是继续沿着海边当时仅有的一条横跨西奈旷野的大路往西走，跨过了西奈旷野，进了埃及的尼罗河三角洲富庶有人的地方定居下来。另一条可能的路线也许是马利亚一家会从耶路撒冷朝东走，然后顺着当时有的大路往南一直到红海的阿卡巴湾的埃拉特城，然后走旷野的小路横跨西奈半岛，到达埃及。不过这条路线更长更艰辛，沿途翻山越岭，荒无人烟，没水没粮，要是没有上帝天降的吗哪和磐石里的泉水，肯定会饿死在路上。所以马利亚一家带着婴儿应该不会从这条如此艰难的路线去埃及。无论如何，他们从伯利恒到埃及沿着地中海岸都要行走大约有500公里，才能进入埃及的地界。那个时候的旅行全靠两腿走路，也许马利亚他们有毛驴可以代步，但坐在毛驴上走几百公里并不是很舒服的享受。现在的交通工具从这里到那里几百公里不需要一天的工夫，但那个时候靠两腿走路十天半个月可能也走不到五百公里，更何况还带着婴儿同行。可以想象，马利亚为了躲避希律王的屠杀，不得不长途跋涉，历尽千辛万苦，跨过干旱疲乏无水之地，到埃及生活。埃及并不是他们的家乡，也不是他们想往的久居之地，一等到希律王死了，他们又要走五百公里返回犹太地，当发现希律王生性残暴的儿子亚基佬在那里当政后，又担心会遭到苦害，于是又离开犹太地，又往北走了一百多公里，最终回到马利亚的家乡加利利的拿撒勒村。且不谈一路上要花费多少盘缠，要花费多少时间，要磨破多少双鞋袜，就是在路上风餐露宿，饥寒交迫的苦楚就足以让人难以忍受了。不仅如此，正如前几章提到过的一件事情也足以让马利亚心里愁苦万分。“当他十二岁的时候，他们按着节期的规矩上去。守满了节期，他们回去，孩童耶稣仍旧在耶路撒冷。他的父母并不知道，以为他在同行的人中间，走了一天的路程，就在亲族和熟识的人中找他，既找不着，就回耶路撒冷去找他。过了三天，就遇见他在殿里，坐在教师中间，一面听，一面问。凡听见他的，都希奇他的聪明和他的应对。他父母看见就很希奇”。就是在耶稣少年时候，他们一家人去耶路撒冷的圣殿过节朝圣。节日完结后，一家人离开了耶路撒冷，赶路回拿撒勒家去。路上走了一天，马利亚发现儿子耶稣还没有跟上来和他们一路前行。本以为耶稣和亲戚家的孩子们一路同行，但走了一天并没有看见耶稣和亲戚在一起。这时马利亚作为母亲的心一下就紧张难受起来，这时她心里最大的希望就是千万不要是儿子丢失出意外了。于是马利亚四处寻找打听儿子的消息，都没有获悉儿子耶稣的消息，似乎是耶稣并没有与他们一同离开了耶路撒冷。于是一家人急急忙忙地又走了一天的路赶回耶路撒冷，在耶路撒冷城里寻找了一天，三天以后，才在圣殿里找到耶稣，结果是耶稣根本就没有离开耶路撒冷，一直在圣殿里和教师文士们谈论探讨圣经的道理。谁也不知道耶稣这三天时间在哪里吃饭睡觉，只知道耶稣天才的智慧和对圣经的理解让那些教师文士感到惊讶，马利亚这时心急如焚，本以为儿子再也找不到了，哪知却失而复得，此时此刻她对耶稣说的话似乎有责备，更是有万般的慈爱关切，“他母亲对他说：我儿！为甚麽向我们这样行呢？看哪，你父亲和我伤心来找你！”的确如此，做儿子的要留在耶路撒冷，至少该给父母亲讲一下，怎么能这么不懂事自己就留在圣殿里，不顾父母的心情如何呢？但耶稣的答话更让人不理解，也让人更伤心。“耶稣说：为甚麽找我呢？岂不知我应当以我父的事为念吗？（或译：岂不知我应当在我父的家里吗）”。可想而知，这时马利亚的心一定是伤透了，本来母亲丢失了儿子就已经痛苦万分了，忽然找到儿子，做母亲的应该是惊喜高兴，哪知道儿子有这般的答话似乎太不近人情，马利亚这时的心情可能像是在伤口上撒盐，痛彻肺腑。没有丢失过孩子的父母也许不理解这样的痛楚，现在有很多父母的孩子被偷盗而失去，也有很多父母的孩子因为各种原因不能生长成年而幼年早逝，这种失丧的痛苦是最让做父母的难以忍受的，就是许多年过去以后内心都不能得到平安。圣经里只记载了这两个故事描写耶稣在成长过程中马利亚为了抚养耶稣所经历的苦难，可以想象马利亚在抚养耶稣的日子里一定还有更多的艰辛痛苦是我们无法想象和数算的。

    新约圣经的四本福音书里都记载了耶稣基督蒙难受死在十字架上的经过。耶稣被钉十字架的前一周是在耶路撒冷度过的，那天他进了耶路撒冷，也就是我们现在的礼拜天，因为第二周就要过逾越节了，许多犹太人从各地来到耶路撒冷过节，听说耶稣来了，就举着棕榈树叶子来欢迎耶稣，“有许多上来过节的人听见耶稣将到耶路撒冷，就拿着棕树枝出去迎接他，喊着说：和散那！奉主名来的以色列王是应当称颂的”。现在许多教会都将耶稣蒙难复活的前一个礼拜天定为棕榈节，以纪念耶稣在耶路撒冷最后的一周。马利亚作为耶稣的母亲，尽管圣经里没说，应该也是和耶稣一起来到了耶路撒冷，因为耶稣基督出来传道后，马利亚似乎一直都带着耶稣的弟兄跟随着耶稣的脚踪，新约福音书也明确记载了当耶稣死在十字架上时，马利亚就站在十字架的下面凝望。“站在耶稣十字架旁边的，有他母亲与他母亲的姊妹，并革罗罢的妻子马利亚，和抹大拉的马利亚”。耶稣最后在耶路撒冷传道到被捕受死只有四或五天时间，马利亚不可能在拿撒勒或其他地方听见耶稣被捕要被钉十字架，再从其他地方赶到耶路撒冷站在十字架旁边，逻辑上和时间上似乎无法解释。也正是在这个时候，马利亚的内心蒙受了人类最深重最难忍受的痛苦，这种苦难是世人的意识和理智十分难以承受的，因为耶稣基督经受了人类最残酷的刑罚，用他无罪圣洁的身体，为全世界的人做了赎罪羔羊，背负着全世界的罪孽，被钉死在十字架上。耶稣是在逾越节前两天，就是我们现在的礼拜四晚上，和门徒们吃了最后的晚餐。也许吃晚餐时，马利亚作为耶稣的母亲和其他几个常跟随耶稣的妇女一起预备逾越节的饭食。达芬奇的绘画“最后的晚餐”里只有耶稣和十二个门徒，但在其他画家的画里可以看到有一些妇女和少年在为耶稣基督最后的晚餐端盘送水，服侍晚餐。饭后，耶稣和门徒们唱了诗，就带着门徒们一起来到橄榄山，也许他的母亲马利亚和其他几个妇女也跟着来到橄榄山。 “他们吃的时候，耶稣拿起饼来，祝福，就擘开，递给门徒，说：你们拿着吃，这是我的身体；又拿起杯来，祝谢了，递给他们，说：你们都喝这个；因为这是我立约的血，为多人流出来，使罪得赦。但我告诉你们，从今以後，我不再喝这葡萄汁，直到我在我父的国里同你们喝新的那日子。他们唱了诗，就出来往橄榄山去”。到了橄榄山的客西马尼园，耶稣让其他人都在那里等待，他自己就带着彼得，约翰和雅各三个门徒到园子里面去祷告，这时耶稣让他们三个人留在园子里，耶稣单独走到园子的安静处祷告。子夜时分，耶稣祷告结束后回到门徒中间，这时犹大带来的犹太人就抓捕了耶稣，耶稣的门徒大多都逃离了，只有约翰和彼得还暗中跟随着被捕的耶稣来到大祭师的家里，因为犹太人最先将耶稣带到前任大祭师亚那的家里。“那队兵和千夫长，并犹太人的差役就拿住耶稣，把他捆绑了，先带到亚那面前，因为亚那是本年作大祭司该亚法的岳父”。大祭师亚那审问了耶稣后，又被带到现任大祭师该亚法家的院子里被侮辱审问，彼得跟到这里三次不敢承认耶稣是主。天亮了，到了礼拜五的早晨，耶稣又被押解到犹太人的公会上，就是由文士祭师长老组成的犹太人的法庭来审判耶稣。公会上的人听见耶稣宣告自己是上帝的儿子和基督，就大怒，认为耶稣亵渎上帝，于是将他押解到巡抚彼拉多那里，以罗马政府衙门的名义审问耶稣。根据罗马政府当时的法律，彼拉多不认为耶稣是有罪之人。当彼拉多知道耶稣是加利利人时，刚好加利利的分封王安提帕正在耶路撒冷，彼拉多就将耶稣交给安提帕来审讯。但耶稣在希律王面前一言不发，希律王安提帕也不认为耶稣有该死的罪名，于是又将耶稣送还给彼拉多再审。同样彼拉多肯定耶稣是无罪的，有意要释放耶稣。“彼拉多传齐了祭司长和官府并百姓，就对他们说：你们解这人到我这里，说他是诱惑百姓的。看哪，我也曾将你们告他的事，在你们面前审问他，并没有查出他甚麽罪来；就是希律也是如此，所以把他送回来。可见他没有做甚麽该死的事。故此，我要责打他，把他释放了”。但犹太人极力要除掉耶稣，呼喊着要彼拉多判耶稣死罪，钉十字架。彼拉多担心犹太人借此反叛，扰乱自己辖区的治安，于是就答应了犹太人的要求，将耶稣用鞭子抽打以后，让耶稣自己背着十字架，押解到各各他山上，在那里被钉死在十字架上。耶稣被捕以后，六次受审，然后被鞭打，又自己肩负着沉重的十字架，被押送到各各他山髑髅地钉十字架，马利亚应该一直都在场跟着，亲眼看见犹太人和兵丁对耶稣的凌辱和折磨，亲眼看着兵丁用带刺的皮鞭抽在自己儿子的身上，就像抽在自己的身上。当耶稣肩负着十字架从巡抚衙门走到各各他山的髑髅地，有许多人一路上跟着押解的兵丁和耶稣，其中也有好多妇女跟着，“带耶稣去的时候，有一个古利奈人西门，从乡下来；他们就抓住他，把十字架搁在他身上，叫他背着跟随耶稣”。“有许多百姓跟随耶稣，内中有好些妇女；妇女们为他号咷痛哭”，耶稣的母亲马利亚可能也在这些跟随的妇女之中，亲眼看着自己受尽凌辱的儿子无力背起沉重的十字架，还要拖着遍体鳞伤的身体一步步走向刑场，她的心在流血，“被刀刺透”，哭泣哀伤。最后在十字架旁马利亚亲眼看着耶稣被兵丁残酷地钉在十字架上，又亲眼看着兵丁竖立起十字架和耶稣鲜血淋漓的身体被高挂在十字架上，“站在耶稣十字架旁边的，有他母亲与他母亲的姊妹，并革罗罢的妻子马利亚，和抹大拉的马利亚”。听着耶稣在极度的痛苦下还在求上帝不要责罚那些折磨祂的兵丁和犹太人，“当下耶稣说：父啊！赦免他们；因为他们所做的，他们不晓得。”又听着耶稣的临终托付，让她将来接受门徒约翰的照顾，最后又听着耶稣的喊声和亲眼看着耶稣断气去世，“耶稣大声喊着说：父啊！我将我的灵魂交在你手里。说了这话，气就断了”。作为亲生母亲，在这样的场合，面对着刑场上刽子手对自己亲生儿子的残暴行刑，她的心如同在被刀绞，正应验了三十几年前西面在圣殿里对马利亚说的预言：“你自己的心也要被刀刺透”。当天晚上，人们将耶稣的尸体从十字架上取下来，马利亚一定是将耶稣紧紧地抱在怀里，痛彻肺腑，伤心欲绝，和那些跟随耶稣的人，按着犹太人的规矩将耶稣收敛安葬了。“那些从加利利和耶稣同来的妇女跟在後面，看见了坟墓和他的身体怎样安放。她们就回去，预备了香料香膏。她们在安息日，便遵着诫命安息了”，“内中有抹大拉的马利亚，又有雅各和约西的母亲马利亚，并有西庇太两个儿子的母亲”。耶稣道成肉身在世上的最后一天，也是他的生母马利亚最痛苦的一天，她这一天所经历的苦难可以说是有史以来世上仅有的一个母亲曾经遭遇到的，没有哪个做母亲的曾今或还能经历如此痛苦的一天。两千年过去了，马利亚因着为耶稣基督的降生，为基督福音的广传，为上帝救恩的成就，承受了无人能承受的苦难，因此一直受到世人，特别是信基督的人的尊重。她对苦难的忍受一直是基督徒学习的楷模，她经受苦难时从来不怨天尤人的心态一直是基督徒效法的榜样，她在苦难中对神对人从无亏欠的良心一直是基督徒追求的境界。


结语

从圣经的记载里，我们可以看出耶稣基督肉身的母亲马利亚是一个极其平凡的乡村妇女，但她的一生却极其的不平凡。在圣经的记载里，马利亚似乎没有受过什么高级的犹太人的或希腊式的教养，但她有着世人格外崇高的品性德行。马利亚一生中所经历的事情非同寻常，她有着对耶和华上帝绝对尊崇的信念，甘愿承受一生的羞辱和骂名，从圣灵怀孕生下耶稣基督，道成肉身，成就上帝的救恩。她一生都相信耶稣基督是上帝的儿子，上帝的应许，至死都跟随基督耶稣，从不离弃。她没有受过神学教育，但她对旧约圣经的熟悉超乎常人，将神的话语存在心里，反复思想。她不仅知道圣经的字句，她更将神的话语用自己的行为表现出来，凡事照上帝的教训而行，家里家外都听上帝的吩咐。她一生受苦，新约圣经几乎没有记载马利亚喜乐的时候，她所经受的都是痛苦磨难，但她从不抱怨，也不发怒，凡事忍耐，凡事包容。作为人，她虔敬谦卑，作为妇女，她温柔端庄，作为妻子，她顺从持家，作为姐妹，她热情看顾，作为母亲，她苦心抚养。一个普通的妇女活出了这样的一种超然的生命现象，要是没有上帝的存在，要是没有坚定的信念，要是没有耶稣基督的同在，是不可能发生的。谁想要知道怎样做一个好母亲，怎样做一个好姐妹，怎样做一个好妻子，甚至做个好人，不妨仔细查考新约圣经里对马利亚的描写，定会得益不浅。

最后，从基督教最伟大的古代教父奥古斯丁（主后354-430）所写的？论基督教教义？一书里引用一段话来结束本文。这段话是奥古斯丁从他的信仰启蒙老师安波罗斯的书？论贞洁？里摘录下来的，讲述了一个圣洁贞女该有的举止行为和品格德行：“她不只是在身体上是个贞女，而且在心灵上也同样如此；她纯洁的情感不沾染一丝伪善的渣滓，她言语严谨，不守财富，只为穷苦人潜心祷告；她勤勉劳作，虔诚的说话，常常把神而不是人看作她良心的向民；她不加害于人，只祝福众人；她对长辈尽职，对同辈不嫉妒，避免夸口，遵循理性，热爱美德。她可曾使父母伤心，哪怕是一个眼神？她可曾与邻人争吵？可曾鄙视卑微者，嘲笑弱者，躲避穷人？她常去的地方是那些需要同情，也不影响端庄的地方。她的眼里没有傲慢，话里没有狂妄，举止一点也不放荡；她的穿带不暴露，步态不随意，声音不粗野；她的外表就是她心灵的写照，就是一副纯洁的画卷。因为好的房子就应当表现出这样的门槛，显示出这样的入口，让人知道里面没有任何的陷阱，因为里面有一盏灯放射出光芒一直照到外面。我还有必要细谈她在食物上的节俭和尽职上的不遗余力吗？一个是降到正常需要范围之下，一个却是升到能力所及范围之上。后者没有中断的间歇，前者一天一天禁食，需要恢复精力时，也只吃仅能维持生命的食物，绝不会饕餮大吃。”愿天父上帝主基督耶稣赐福给所有乐意效法马利亚敬虔顺服和品性德行的人。