    作者简介和自序

    苏颖智毕业于美国德州休斯顿大学（Houston University），主修哲学及希腊文，获荣誉学士学位；继而在美国西南浸信会神学院（South-western Baptist Theological Seminary）进修，以荣誉生成绩获道学硕士学位；跟着到达拉斯神学院深造（Dallas Theological Seminary）攻读系统神学，获荣誉神学硕士学位；同期间，又在西南浸信会神学院完成教牧学博士学位。

    在美期间，苏牧师曾先后在美国休斯顿华人教会及阿灵顿华人教会牧会，现于香港播道会恩福堂事奉。其着作包括：《新生命与新生活》、《认识主基督》、《一针见血的福音》、《认识圣灵及圣灵工作》、《盟誓之前》、《认识救恩》、《认识末世──从黑暗到光明》、《每日与主同行》、《价值观重整之旅》、《门徒的座右铭──每日箴言》，另有福音性、护教性及生活性小册子逾十六款。

    自序

    俗语有云：“江山易改，本性难移。”不独中国人有这种观念，就是西方的人亦有这种想法。因为这个缘故，不少婚姻辅导员在辅导过程中，若发觉夫妇性格不合，便建议他们离婚。

    但是笔者在过去十多廿年的事奉生涯里，却亲眼见到无数弟兄姊妹在信主及认真追求长进的过程中，脱胎换骨：本来什么事都很紧张的，变得不再执着那些鸡毛蒜皮的小事，也不再斤斤计较得失；本来害羞不敢在陌生人面前表达意见的，竟在团契，甚至在崇拜中滔滔不绝，分享见证，讲述自己的内心世界，毫无惧色；本来缺乏同情心、对人感受无动于衷的（如笔者一样），变得为别人设想多过考虑自己，关心别人过于体贴自己；本来是吹毛求疵的（象笔者以前也是），变得会欣赏别人，不再是那么极端；本来是完美主义者，却变得凡事看开了，律己以严，待人以宽…诸如此类的例子比比皆是。

    但到底怎样可以使我们的性格改变？我们必须明白，性格自小在父母薰陶下，在生活环境中长年累月形成，与我们的价值观与人生观息息相关。因此，在使用本书以先，笔者鼓励弟兄姊妹先查考《价值观重整之旅》一书。跟着，最好到浸会爱群社会服务处、突破辅导中心、杨震社会服务处、婚姻及儿童启导中心，或是各大学的辅导处，填写一份TJTA性格测验表格，先认识自己的性格，找出自己的盲点，然后才开始查考本书。严格来说，笔者觉得TJTA不是性格测验而是灵性测验，故此，其结果是可变的，过一段时间，若你再做同样的测验，结果可能明显不同呢！

    为何要重整我们的性格？因为性格上的盲点缺陷，不独令自己痛苦，往往也会影响人际关系，特别是夫妻关系。以弗所书四21-24命令我们，既然“听过他的道，领了他的教，学了他的真理，就要脱去你们从前行为上的旧人，这旧人是因私欲的迷惑，渐渐变坏了，又要将你们的心志改换一新，并且穿上新人，这新人是照着神的形象造的，有真理的仁义和圣洁。”

    愿你享受你的性格重整之旅，在主基督里脱胎换骨。

    本书能顺利出版，有赖在初稿完成阶段，得杨长慧姊妹、黄澍芬姊妹的用心校对及高伟祥弟兄、麦汉强弟兄的中文电脑打字，愿主报答他们所摆上的心力及时间。愿读者的性格藉着圣灵得以再造，使荣耀归于神！

    苏颖智自序于香港一九九三年十二月


    （一）“紧张大师”的良药

    引言

    当社会愈文明进步之际，人类（特别是都市人）的身心灵健康反有愈来愈差之趋势。其中最明显的例子，就是癌症、心脏病及精神病患者的数字直线上升。按香港年报的统计，增长之急剧实在惊人。

    1978　　1982　　1986　　1990

    癌症死亡人数　　　5991　　6829　　8078　　8686

    心脏病死亡人数　　737　　　7462　　7537　　8313

    自杀　　　　　　　330　　　448　　　642　　814

    另外据中大医学系在沙田区的一项调查显示，沙田居民平均每五人中便有一人患有不同程度之精神病，这数字真令人咋舌。为何都市人有那么多问题？为何各种疾病愈来愈多？心理学家及医生们都认为离不开焦虑与压力，而焦虑与压力又是与紧张的都市生活息息相关。所谓紧张，不一定是忙碌，乃是指心境与性格上的紧张。换句话说，紧张大师型的人是最易招病的。到底怎样才算是紧张大师呢？

    化冰问题

    1.紧张大师之特征包括：

    .碰上忙碌时便很紧张

    .当紧张时便常觉消化不良

    .较难入睡，易失眠

    .不能接受批评

    .很在意别人怎样看自己

    .喜欢比较

    .有完美主义倾向，常怕自己做得不够好

    .不容易使自己松弛下来

    .常为各样事挂虑担心

    .孩子的活动及噪音均很容易使自己精神紧张

    .遇到意外或悲伤时，心情很久也不能平伏下来

    请思想：上述征兆中那些是你正面对的？

    2.如何变成紧张大师？

    心理学研究显示，紧张大师一部分是先天，但绝大部分却是后天造成的。造成一个人变成紧张大师的因素包括：

    .对自己及别人的要求很高，有完美主义倾向

    .“输不起”──受到批评便觉得“大失面子”，怕被人看不起

    .重视果效

    .喜欢比较，被人评论时很紧张

    .常担心自已办事不够好，怕失面子

    .自己或子女参加比赛便很紧张

    .凡事放不下，不信任人，唯恐别人做得不理想

    .认为弱点被发现或揭露是一种羞辱

    请思想：上述哪些因素适用在你身上？

    3.你曾尝试消除自己的紧张吗？你用什么方法？

    _______________________________________________________

    _______________________________________________________

    哪些是你觉得有效的？

    _______________________________________________________

    _______________________________________________________

    查经

    圣经提供什么方法消除我们的紧张状态？请看下列经文：

    4.赛十四12-15，有二字是重复出现多次的（13-14节），是什么字？请列出这二字的涵义。

    _______________________________________________________

    _______________________________________________________

    “自我”、“执着”带给人什么影响？神对这些态度有何看法？

    _______________________________________________________

    _______________________________________________________

    5. 腓三16劝我们什么？为何这样做可以减少我们的紧张？

    _______________________________________________________

    _______________________________________________________

    6.林前四1-2劝我们当看重什么？为何这样能减少我们的紧张？

    _______________________________________________________

    _______________________________________________________

    7.可一32-35告诉我们，主耶稣是怎样面对忙碌的生活？为何这样做是如此重要？

    _______________________________________________________

    _______________________________________________________

    8.传道书的作者所罗门王说，世上很多东西都是短暂的，是不能保留的，人得到后仍会空虚痛苦。这些东西包括什么？

    （a）传一18____________________________________________

    （b）传二1-2___________________________________________

    （c）传二4、8、11______________________________________

    （d）传五10-12_________________________________________

    9.主耶稣在马太福音里，怎样教导我们消除忧虑？

    太六32__________________________________________________

    太六33__________________________________________________

    太六26__________________________________________________

    太六27__________________________________________________

    太六34__________________________________________________

    太七11__________________________________________________

    请思想：上述经文中哪一段或哪几段对你的帮助最大？请分享。你准备怎样改变自己的紧张性格？


    （二）沮丧抑郁远离我

    引言

    沮丧、抑郁、意志消沉、做事没有心情……是我们人生旅程中无法避免的经历，有些人比较容易沮丧，亦有些人不容易沮丧；有些人很快便从沮丧中脱离出来，另一些人则长期受沮丧困扰。从圣经例子及他人的经历，我们得知沮丧是可以医治的，但医治之秘诀是什么？

    化冰问题

    1.你曾面对下列情况吗？

    .容易悲伤

    .看事物偏向负面

    .容易惊慌

    .容易失眠

    .睡眠若被吵醒便难再入睡

    .忧虑

    .自觉无用

    .有求死念头

    .觉得做人无意义

    .失败常困扰你

    .产后抑郁

    2. 你试过克服抑郁、沮丧吗？请分享你的方法。

    3. 绝大部分人都曾经历过沮丧。在你记忆中，有什么事曾令你极度沮丧、抑郁，完全没有心情做事呢？

    查经 诗七十三

    4.这篇诗的主要信息是什么？

    _______________________________________________________

    _______________________________________________________

    5.诗人在2-13节说出他沮丧的原因，你能详细列出来吗？

    _______________________________________________________

    _______________________________________________________

    6.若你经历到诗人类似的遭遇，你也同样会觉得沮丧和心情不佳吗？

    _______________________________________________________

    _______________________________________________________

    7.沮丧、抑郁对诗人有何影响？（14-15节）

    _______________________________________________________

    _______________________________________________________

    8.当你觉得沮丧时，整个人会有何反应？

    _______________________________________________________

    _______________________________________________________

    9.诗人的沮丧、抑郁是怎样获得医治的？请详述他的药方。（17-18节）

    _______________________________________________________

    _______________________________________________________

    10.你过去曾否试过成功克服沮丧及抑郁？请分享你的秘诀。

    _______________________________________________________

    _______________________________________________________

    11.诗人的秘方有哪些是你准备应用的？

    _______________________________________________________

    _______________________________________________________

    附注

    诗七十三难解字词注释：

    1.第1节原意是“神实在恩待以色列，恩待那些清心的人”。在此“以色列”与“清心的人” 是互相交替使用之名词，意指一切敬虔度日，谨守律例，以心灵诚实跟随神的人。

    2.第2节脚的“失闪”和“滑跌”均指诗人信心软弱，差点跌倒离弃主之个人经历，并非以色列人的集体经历，所以不可一概而论，说所有恶人均不得恶报，善者不得善终。

    3.第6节“骄傲如链子”、“强暴象衣裳”乃形容恶人根本不掩藏其骄傲及强暴，反力求炫耀，凡人均可见到。

    4.第7节“他们的眼睛因体胖而凸出”乃指脸部肥胖，甚至肌肉把眼球逼到凸出，有面目可憎之意。

    5.第10节“神的民都归到这里”极可能是指一般百姓为求一时之好处（牧场之水喂养牲畜）及免遭灾祸以致毫无气节。这情形与中国今天的境况十分相似。

    6.第13节作者悲叹做好人是徒然的，因为义人反遭逼害。

    7.第15节诗人道出不平之鸣，但没有公开，因这样做会绊倒更多人，他反而进神的圣所，在神那里先找答案。


    （三）“金口”可常开

    引言

    据心理学家的调查显示，绝大部分婚姻破裂的原因离不开夫妻间缺乏沟通，逐渐引致感情褪色，第三者介入或因有一方不满而引致争吵、冲突等。缺乏沟通的主要原因有：

    .缺乏时间：彼此太忙，无暇沟通。

    .不重视沟通： 特别是中国男士，最不容易表达感受。笔者按过去十多年为夫妇作性格测验（ＴＪＴＡ）的结果显示，超过八成的丈夫是属于安静、不好表达感受、不喜欢社交的。

    .不善沟通：出口伤人，以致沟通中断。

    上述首尾两项乃是可改变的，是后天的，但不爱表达感受，金口难开的个性是否属先天？能否改变？按心理学家的意见，性格是不能改变的，而内向、金口难开乃属性格之一种，是天生的，故此不大可能改变。

    然而，这是否属实？金口难开、内向是否一定不可改变？从圣经及现实看来，我可以肯定：内向、金口难开也是可以医治的。我认识不少弟兄姊妹，初来参加福音性研经时，十分害羞、内向，一声不响，不敢抬头正视人，然而，经过几个月的查经，再经过一年的门徒训练后却焕然不同了，其中有两位弟兄且做主席、执事、还教主日学呢！到底怎样可以医治内向、不言？这正是本章的主题。

    化冰问题

    1.你满意自己与配偶、家人或密友间的沟通生活吗？你有想过使彼此沟通更深入吗？请分享。

    _______________________________________________________

    2.在你记忆中，什么时候你不想与配偶、家人或密友沟通？在什么情况下你不想继续沟通下去？请举出一、二次这样的经历。你当时的感受如何？

    _______________________________________________________

    _______________________________________________________

    3.人与人之间（特别是与家人）缺乏沟通或沟而不通会造成什么影响？你试过身受其害吗？请分享。

    _______________________________________________________

    _______________________________________________________

    查经 约壹一1-二1

    4.本经文之主题是什么？你能列出其分段大纲吗？请解释“相交”之意。

    _______________________________________________________

    _______________________________________________________

    5. 人与人之间彼此相交之基础是什么？（3节）为什么我们与神之关系是决定我们彼此能否畅顺沟通之因素？

    _______________________________________________________

    _______________________________________________________

    6. 请想想，我们与人缺乏沟通、沟而不通，或是不想继续沟通的主要原因是什么？若我们的灵性状态都很好，以上的因素还会存在吗？

    _______________________________________________________

    _______________________________________________________

    7. 圣经清楚说明人与神、人与人不能相交之主因是罪（5-6节），不以神为中心，以自我为中心，不按神本子去看、去做。你同意吗？为什么？

    _______________________________________________________

    _______________________________________________________

    8. 怎样才可以清除沟通之障碍？你有试过成功除去障碍之经历吗？请分享。

    _______________________________________________________

    _______________________________________________________

    9.圣经提出什么方法帮助我们清除沟通之障碍？（一9，二1）

    _______________________________________________________

    _______________________________________________________

    10. 相交、畅通无阻之沟通令人有何感受？你有同感吗？（4节）

    _______________________________________________________

    _______________________________________________________

    11. 请思想，你觉得与配偶或其他人之关系在什么情况下最甜蜜？当时彼此沟通畅顺吗？

    _______________________________________________________

    _______________________________________________________

    12. 若你的配偶、亲友或弟兄姊妹一贯沉默乃因习惯、性格或自小在家庭受到压抑造成，你会怎样帮助他打开金口？

    _______________________________________________________

    _______________________________________________________

    13. 经过今次查经及分享，你会如何改善自己的沟通生活，使人际关系更上一层楼？

    _______________________________________________________

    _______________________________________________________


    （四）提防“应分感”作怪

    引言

    不少人在结婚后发觉很难与配偶相处，夫妻二人尽管与其他人相处融洽，毫无问题，但回到家中，总是互相埋怨、伤害和吵闹。为什么？主要是因为那股“应分感”影响着他们。他们彼此对对方都有很大期望，又觉得对方的服侍、付出是理所当然的。很多时候因着这种观念，又因自己的期望无法达到，以致活在一种自怜景况中。到底如何才可脱离这种自怜苦境，怎样才可以超越那股“应分感”？诗人在诗篇一百篇给我们很大的启迪。

    化冰问题

    1. 请思想：

    （a） 中午时你的同事若替你买午餐盒，你会说“谢谢”吗？当你回到家中，太太或母亲已弄好晚饭给你吃，你有谢谢她吗？

    （b）若你的衣服沾了污渍，你的一位同事替你擦去，你有何反应？太太常常替你熨衣服，你有多谢她吗？

    （c）同事请你吃蛋糕或替你付车费，你会否多谢他？你的丈夫或父亲每天辛劳工作，赚钱养家，你有欣赏他、多谢他吗？你觉得自己对别人和对配偶、家人的态度有分别吗？为何如此？

    查经 诗一百

    2. 诗人在诗篇一百1-4里给了我们七个命令，请列出及加以解释。

    第一个命令：____________________________________________

    第二个命令：____________________________________________

    第三个命令：____________________________________________

    第四个命令：____________________________________________

    第五个命令：____________________________________________

    第六个命令：____________________________________________

    第七个命令：____________________________________________

    3. 按圣经所载，耶和华神的七个复名号及名字是什么？它们有何意思？

    （a）创廿二14___________________________________________

    （b）出十七15-16 _______________________________________

    （c）士六23-24 _________________________________________

    （d）结四八35 __________________________________________

    （e）耶廿三6 __________________________________________

    （f）出十五26 __________________________________________

    （g）出三14_____________________________________________

    4. 再思问题（2），为什么圣经给我们这些命令？试从诗一百5中找出三个原因？

    （a）___________________________________________________

    （b）___________________________________________________

    （c）___________________________________________________

    5. 请反省：你平日的祷告是以什么为主？祈求？赞美？认罪？感恩？

    _______________________________________________________

    _______________________________________________________

    6. 通常你向神感恩、赞美是何原因？与诗人劝我们的有何不同？

    _______________________________________________________

    _______________________________________________________

    7. 平日与家人相处时，你对他们是要求多？抑欣赏、称赞多？你在什么时候才会欣赏、称赞他们？怎样才可以做到多付出而不求回报？

    至于神，他这样爱我们，我们该怎样回应他？（参约壹四19-21；太廿五34-40）

    _______________________________________________________

    _______________________________________________________

    8. 箴廿七21劝我们应怎样与人相处？

    _______________________________________________________

    _______________________________________________________

    9. 请思想，家人向你所行的美事，你能否详细列出？他们所作的，有那些不是你理该得到的？为什么？你会怎样表达对他们的欣赏？

    _______________________________________________________

    _______________________________________________________

    结论

    有人说，世上最痛苦的人，是只会不断要求和接受服侍的人，这些人常觉得别人亏负了他；而最快乐的人，是以服侍别人为乐、为荣耀、为福分的人。但怎样才可做到这样？除非他常享受与主一起，深感一切均主所赐，认定神是慈爱、信实、直到永远。只有这样的人，才能以回报心态去服侍周围的人，又乐意以可朽坏的去换取永恒，积财在天。


    （五）飞越苦恼的深渊

    引言

    苦难是没有先兆的，男女老幼随时都会遇上。一对向来在教会任诗班指挥、司琴的夫妇，他们的三个子女都是教会青少年团的活跃分子。大女儿特别聪明伶俐，有爱心，有事奉心志，又喜欢音乐，拉得一手出色的小提琴，岂知这女儿竟在一次参加夏令营途中，因交通意外死亡，才十七岁，父母哀痛欲绝；一位年仅二十的弟兄竟患了脑癌……这些突如其来的苦难，随时都可以发生。我们面对这些苦难时，如何才能跳出绝望，平伏内心的苦恼，以致仍有感恩与盼望？诗人在诗一百一十六篇的经历，深信可带给我们鼓舞。

    化冰问题

    1.你何时曾问“为什么是我？”又何时曾问“为什么不是我？”

    _______________________________________________________

    _______________________________________________________

    2.当苦难一如癌症、失意、失业、失败临到时，你是否觉得这些也是人生过程中必然的一部分，不必埋怨？

    _______________________________________________________

    _______________________________________________________

    3. 当你在“失”的时候，问“为什么是我？”之时，你的心情如何？感受怎样？

    _______________________________________________________

    _______________________________________________________

    查经 诗一一六

    诗一一六篇的作者可能是希西家。本诗在他获悉自己身患绝症，而一手复兴了的国家又再遭内忧外患之际而作（参王下廿1-3）；另一可能是大卫在逃避扫罗追杀时所作。无论作者是谁，有一点可以肯定的──他必定是个经历过极大苦难，甚至曾面对死亡威胁的过来人。

    4. 诗人在遭遇极大苦难时仍说“我爱耶和华”，这是痛而不苦之秘诀。但我们怎样才可做到？诗人认定神怎样对他？

    （a）他认为神对他的祷告有何回应？（1-2节）

    _______________________________________________________

    _______________________________________________________

    （b）怎样才可以享受到神这样对我们？怎样才可体验到神如此听我们？你试过这样的经历吗？请分享。

    _______________________________________________________

    _______________________________________________________

    （c）诗人与神关系如何？他遇到不幸事情之时怎样处理？你也象他一样吗？（2节）

    _______________________________________________________

    _______________________________________________________

    5. 诗人在当时正面对什么困难？他认定神对他的苦难有何反应及行动？（3-6节、8-11节）

    _______________________________________________________

    _______________________________________________________

    6. 他的经历，有哪些是你曾遇过的？请分享神如何安慰你？

    _______________________________________________________

    _______________________________________________________

    7. 他认为神对他个人的一切遭遇抱何态度？（7、15节）请解释。

    _______________________________________________________

    _______________________________________________________

    “厚恩”乃指无微不至、彻底、体贴入微、寸步不离照顾之意。诗 人认定神以厚恩待他，你是否有同感？请分享你的经历。

    _______________________________________________________

    _______________________________________________________

    8. 基于神对他的爱，诗人用什么方法回报他？这些行动有何意义？

    （a） 13节_________________________________________________

    （b） 14、18-19节__________________________________________

    你对主曾有任何承诺吗？你有还愿吗？

    ________________________________________________

    （c） 16-17节______________________________________________

    9. 诗人对神的回应，有哪些是你忽略的？

    _______________________________________________________

    _______________________________________________________

    结论

    “忘恩负义”是今天世人的普遍现象，信徒亦然，结果是自招损失。我们若能在苦难中抓紧神，认定他的信实及应许，以感恩和赞美亲近他，就是突破困苦和苦恼之最佳保障。


    （六）怜恤的心，茁长吧！

    引言

    每个人都有犯错的时刻，有些人在犯错后能站立起来，成为更成熟、更能建立他人的人；有些人犯错后则一蹶不振。关键在哪里？到底怎样可以使信徒在跌倒后重新站立起来，且愈来愈有进步？从圣经及实际经历看来，不独跌倒者个人要负责任、要努力，周围的人，特别是他的配偶、亲人以及教会的领袖，也要负责任，努力建立他。

    化冰问题

    1.基本上你是否容易怜恤他人？（怜恤──不值得原谅的人也原谅，不值得接纳的人也接纳。）请回答以下问题：

    （a）你是否常记起别人伤害过你或批评过你？

    （b）与配偶或朋友吵架时，你是否会翻旧帐？

    （c）你是否很着重果效？别人达不到你的要求时，你会不留情地加以指摘？

    （d）你是否能代入一些不幸者的感受，对他的遭遇表示同情？

    （e）对软弱、缺乏自信者你会否同情？

    （f）你会不会为别人的过失耿耿于怀？

    2.若配偶或别人与你有不同意见，便翻旧帐批评你，你会有何感受？

    _______________________________________________________

    _______________________________________________________

    若你翻人旧帐，他人的反应又如何？

    _______________________________________________________

    3.你的配偶、子女、密友、下属、菲佣、弟兄姊妹或家人等，他们做什么事情是你绝不能原谅的？

    _______________________________________________________

    _______________________________________________________

    查经

    4.太五7主教导我们要作个怎样的人？为什么？

    _______________________________________________________

    _______________________________________________________

    5.才可以成为一个怜恤人的人？太十八21-35；腓三16；罗十五1-3，分别告诉我们一些很重要的秘诀，你能找出这些秘诀是什么吗？

    （a） 太十21-35 _________________________________________

    （b） 腓三16 _____________________________________________

    （c） 罗十五 1-3 __________________________________________

    6.箴十九17谈及待人之道，给我们什么提醒和应许？

    _______________________________________________________

    _______________________________________________________

    7. 以上经文，哪一段对你的帮助最大？你准备怎样应用神的话在你的生活中？

    ________________________________________________________

    ________________________________________________________


    （七）跌倒了，站起来！

    引言

    跌倒和犯错是每个人成长历程中不可缺少的环节，有人在跌倒后不独能重新站起来，且变得更成熟，更合主用；亦有不少人因此而一蹶不振，长期活在畏缩、罪疚感之中，尤甚者且会自杀、逃避教会、逃避人；也有不少靠药物过活。到底怎样才可以从跌倒中站立起来？诗人在诗篇三十二篇里给我们指出了十分重要的秘诀。

    化冰问题

    1.你试过心中积压着罪疚感吗？那罪疚感是因何而起的？结果如何？你后来怎样再次站立起来？

    _______________________________________________________

    _______________________________________________________

    2.按你所知，一般人会用什么方法来处理罪疚感？

    _______________________________________________________

    _______________________________________________________

    3.罪疚感对人有何影响？请分享你的感受。

    _______________________________________________________

    _______________________________________________________

    4.曾经有位港大女生因“高买”被定罪见报，后来跳楼身亡。你对这事有何感想，请分享。

    _______________________________________________________

    _______________________________________________________

    查经 诗卅二

    5.这首诗的作者大卫，并非以圣人身分，而是以罪人、过来人的身分，与我们分享他跌倒了再站起来的秘诀。大卫所犯何罪？请列出。你认为曾犯这样严重罪行的人，可以再度站起来吗？（参撒下十一2-5、14-17）

    6.1-2节诗人用了四个希伯来字形容人性的弱点，指出人皆有罪，这四个字是：过（pesha），罪（chataah），罪、行差踏错（avon），诡诈（remiyah）。

    请解释上述字之意思 ？

    _______________________________________________________

    _______________________________________________________

    你曾犯过这些罪吗？

    _______________________________________________________

    _______________________________________________________

    7.要从跌倒中站起来，首先须放过自己。不放过自己会产生什么后果？（3-6节）你曾试过吗？

    _______________________________________________________

    8.一般人如何处理罪疚感？神要我们怎样处理？

    _______________________________________________________

    _______________________________________________________

    9.要在跌倒后站立起来，我们不但要放过自己，更要不放过罪。何谓不放过罪？诗人如何对付罪、不放过它？（5节）你试过吗？

    _______________________________________________________

    _______________________________________________________

    10.承认自己的罪、悔改、不放过罪会带给我们什么后果？

    _______________________________________________________

    _______________________________________________________

    11.怎样才可以使自己从罪疚感中释放出来？我们若认罪、悔改，神给我们什么应许？（诗三十5，五一17，一零三10-12）

    _______________________________________________________

    _______________________________________________________

    12.查完上述经文后，你将采取什么行动来对付罪及放过自己？

    _______________________________________________________

    _______________________________________________________

    13.你知道有弟兄姊妹活在罪疚感中吗？你会如何帮助他站起来？

    _______________________________________________________

    _______________________________________________________


    （一） “紧张大师”的良药

    化冰问题

    1.这问题为引起动机而发。组长把紧张大师之特征逐项读出，然后按项问组员是否有那特征，叫他们举手表示。问完后叫组员数数总数。据心理学家Paul Meir认为，一个人若有四个或以上的征兆，他已经是典型的紧张大师了，可能有需要见心理医生或辅导员。然而，PaulMeir 却认为，紧张大师并非“无药可救”，是可以改变的。从心理分析看来，一个人之所以变成紧张大师，主要是由他的价值观造成的。

    2.一个人如何会变成紧张大师？组长可以将一些心理学家之意见介绍出来，组长每读出一项，便问组员是否有那种倾向。拥有上述倾向愈多的便愈是紧张型的人，这种人是很难有安息的。

    3.这题目的是看组员曾否试过解除自己的紧张状态，他们用的是什么方法？并请他们介绍一些认为是有效的方法。值得一提的是现时愈来愈多人采用药物。组长要指出“药到病随”的问题。既然药物也不能解决问题，神会有方法帮助我们吗？

    查经

    4.这段经文显示当中所描写的人是个典型的紧张大师，经文中有二字重复出现了5次之多，就是“我要”。“我要”至少有下列涵义：

    .他是极其执着，极其自我的人

    .他自视过高，看不起人，是绝不能受到批评的

    .他无法令自己松弛下来

    .他很在意别人怎样看自己

    .他是完美主义者，要爬到最高处与神同等

    .他自视为神，要所有人臣服于他，听他摆布结果如何？

    .自掘坟墓──“然而你必坠落阴间，到坑中极深之处。”“阴间”有两个可能的解释：── 一是坟墓，二是受苦之境界。按这段经文看来，“阴间”不大可能指坟墓，因下文很清楚预言这巴比伦王将死无葬身之地，他的尸体会被弃置荒野被人践踏，所以这应是预言他将来受苦的情形来说的。

    .自己不快乐，常不开心

    .人际关系破裂，特别是令自己最亲的人不开心

    .百病丛生

    .这些人是在慢性自杀，事实上，他们也较容易有自杀倾向。要消除紧张，我们必须摒弃自我的执着态度，又要认定执着是会带给自己及所爱家人无限痛苦的。

    5.腓三16告诉我们：

    .不需要跟别人比较，因各人程度不一，小学生不懂计算微积分、解析几何等并非羞辱的事。

    .认识自己的极限，接纳自己的极限，到什么地步，便按什么地步行。

    .不可用自己标准衡量人，不可对人要求过高，你是你，别人是别人，他未必及得上你。

    6.神要求我们的，是尽己所能，因为神衡量我们，不是按果效，乃是按我们的忠心。尽百分之一百忠心者，神会给我们一百分。若我们这样看，必可免去为果效而患得患失的烦恼。

    7.这是主的榜样，也是一个极为忙碌者必须学习的──在忙碌生活中，把握机会定时到“旷野”去，这“旷野”可能是你的睡房，可能是公园、渡海轮、离岛，甚至可能是洗手间。组长可叫组员分享一下他们的“旷野”是什么，应强调这是消除紧张不可缺少的重要因素。

    8.从传道书的分享中，所罗门认定下列东西都是虚空、无实质的，如肥皂泡泡，大了即破。这些东西包括今日世人梦昧以求的：

    （a）传一18──学位、学问：美国的博士学位，在颁授后五年之内，若持有人不在同一领域中钻研，那么这学位便差不多要作废。试看昔日会考的课题，有多少你现在仍记得？若今天要你再考会考，你有把握有优良成绩吗？

    （b）传二1-2──娱乐、享受：俗语有云“借酒消愁愁更愁”。当你觉得苦闷时去看戏，看完后是否便觉不闷？问题是否解决了？拼命赚钱为享乐、为改善生活质素的想法是很愚蠢的，因为我们失去的东西，不是高质素享受便可换取回来的。试想，到大峡谷、黄山、马尔代夫等名胜旅行回来后，有何感觉？

    （c）传二4、8、11──资财、产业：所罗门说这也是虚空，原因是这些东西很容易会失去。一位地产商人，八年内在大陆做生意，大起大跌，从十亿以上家财开始，愈来愈穷，从浅水湾逾五千平方尺豪华别墅，搬到半山二千多平方尺的洋楼，到华景山庄九百多平方尺的楼宇，卖了一幢又一幢去填补欠下之银行债务，最后搬到一幢不足五百平方尺的房子，商人还想把它卖掉，太太说若他这样做便离婚！

    （d）传五10-11──金钱是需要的，但我们却要认定，不可将安全感建立于钱财上，否则一定为此而苦恼不安。另一方面，子女为遗产物业对簿公堂的事司空见惯，这更是大悲剧。

    上述经文再度提醒我们，世上一切均不值得我们去执着！

    9.主耶稣如何帮助我们消除紧张？在马太福音里，他以下列应许及保证帮助我们：

    太六31-32── 神知道我们一切的需要，所以毋须紧张。

    太六33── 只要我们先求他的国（进入他的国度，因信称义成为他的国民，又尽力拓展他的国度，带人归主）和他的义（他完美的品格），主保证必照顾我们一切生活所需。

    太六26──他看我们比一切都宝贵。弟兄姊妹，你是很有价值的，因为你是主基督用他的生命买赎过来的（参罗八32）。

    太六27── 忧虑也无济于事。

    太六34── 主又劝我们，未发生之事，毋须紧张，尽己本分做好准备，困难来到便去解决它，一天的难处一天当就够了，明日愁来明日当！

    太七11──主又肯定他是我们的天父，比我们肉身之父母更关心我们的需要，更爱我们。

    请组员分享上述经文中哪一段对他的帮助最大，并解释。

    结论

    紧张大师型的性格，主要是由我们的价值观、人生观造成的；而我们的价值观、人生观大部分是由父母、师长、传媒、朋友传给我们的。一切价值观都可以变，且常在变的。神给我们的价值观，肯定可以消除我们的紧张心态。弟兄姊妹，性格是可以重整的，紧张大师的毛病并非无药可救，主有特效药。“你要尝尝主恩的滋味，就知道他是美善的。”


    （二）沮丧抑郁远离我

    化冰问题

    1. 这题是引起动机的极佳问题。组长宜趁机多了解组员的需要，使日后在分组时之牧养更加有效。若在分享时有组员情绪激动，述出很多自己的灰暗面，那么组长最好暂停其他分享，邀大家一起为这位有需要之组员祷告，然后再继续分享。

    2. 这题之目的，是让组员有机会分享他们突破沮丧、抑郁之道，互相激励。

    3. 藉着分享，让弟兄姊妹更深入进到对方生活经历或内心感受之中。结束化冰时间之前，组长可说明，从圣经属灵伟人之经历，我们可以肯定地说，沮丧、抑郁乃是人生正常的一部分（当然长期如此者是不正常，且看心理医生）。信仰不是帮助我们去逃避沮丧经历，乃是帮助我们去承担、面对它。到底我们怎样才可以积极地面对沮丧与抑郁，使这些经历成为变相祝福，立己立人？诗七十三给我们很好的启迪。

    查经 诗七十三

    4.这篇诗的内容可分为三部分：

    2-13节 ：诗人沮丧抑郁之成因

    14-15节： 沮丧带给他之影响

    17-28节：沮丧 、抑郁之医治

    5.诗人感到沮丧的原因包括：

    （a）表面原因：

    .他见恶人及狂傲人享平安，一帆风顺

    .他们死时没有疼痛

    .他们气壮力健，比义人更好

    .他们不象别人受苦及遭灾

    .他们的骄傲尽露出来，狂暴到凡人皆知

    .他们“心宽体胖”、面目可憎

    .他们所得超过常人所求所想

    .他们心中无神，目中无人

    .神的子民均喝尽他们的苦水

    （b）实际原因：

    .诗人期望善有善报，恶有恶报，且要按他心中所预期的去报。他没看到神施行报应之时间。

    .他只看到今生，是短视的，却没戴近视眼镜。

    .他以为好人一定要一帆风顺，恶人要大难临头，至少，他以为行善之义人应有顺境，恶人应有逆境，殊不知在世遭遇不一定有分别。

    .心怀不平是令他沮丧的主因，他以审判官自居，所以内心痛苦。

    6.这题目是要拉近组员与作者间之距离，使他们更能投入神的话语中。

    7. 沮丧、抑郁对诗人之影响包括：

    （a）2节：“失闪”及“滑倒”均指他信心软弱，差点跌倒，离开神。

    （b）13节： 他觉得做义人是徒然，是“无意义”的。

    （c）14节：“终日遭难，每早晨受惩治”，不一定是指恶人害他，极可能是因他心怀不平，所以晚上睡觉也睡得不好，常怒气填胸，造成的结果是身心灵均受损害。

    （d）15节： 他觉得神出卖了他的子民，因此心情更不好，对自己影响更大。

    药物研究鼻祖、哈佛大学教授Dr Walter Canon在经过数年研究后说：“怒气使一个人的呼吸和心跳加速，血压增高，血开始从胃及肠运行到心脏、中央神经系统及肌肉，消化系统停止工作，身体内储藏的糖分从肝脏排出，脾脏收缩，以致其中的血球会被挤出 来……”

    8. 这题让组员分享他们在沮丧时之感受及经历，令他们更加认同作者的看法，更能投入神的话语中。组长在这时宜清楚带出，既然沮丧、抑郁对我们的影响那么深远重大，我们应如何面对它才可免祸上身？让我们继续看诗人找到了什么出路吧！

    9. 17-28节带出了诗人的出路、得胜之凯歌和医治的良方：

    （a）17节：他进到圣所，到神那里去看他们的结局，他要从神的角度、神的观点去看那些恶人。

    （b）18-19节： 从神的观点看，他看到行恶而顺利乃是恶人的死亡陷阱，就象在万尺高空之上飞机发生故障，引擎在燃烧，而警告系统又失灵一般，这样，他们不会有任何预防、回转和寻出路之可能，结果是死路一条，人财两空，且可能遗祸后代。

    （c）20节： 主会轻看他们，他们的生命全无实质，如同梦幻一样。

    （d）27节：他看到作恶的、远离神的、犯罪的，肯定会被主所灭。“伸冤在主，主必报应”，他学到了往上看及往永恒方向看。

    （e）23-25、28节： 他看到在神里永恒的保障，神是他的避难所，会一路牵着他的手与他同行，引导他走每一步路。

    （f）26节： 他学了不注重、不执着短暂之躯体或世上之得失，乃注重永恒和内在生命之建立。环境不一定有改变，但他的心境却改变了，他不再执着自己的时间，乃顺服神的时间；不执着自己的方法，乃看重神的方法；不看眼前，乃看永恒；不看恶人和环境，专心倚靠掌管环境的主宰。结果，他得到自由，从沮丧及抑郁中得到医治。

    10. 这题让组员分享他们的经历与挣扎，其中不一定可成其他人的借镜，但有些与圣经原则吻合的，组长可加以赞赏，又鼓励其他人参考。

    11. 组员可分享在诗人的得胜秘诀中，哪些是他们过去忽略、现在愿意尝试去做的。在大家祷告时，若有做错的地方则向主认错，学到之真理立志实行，学效诗人的榜样。

    结论

    从诗人的经历，我们再度证明了性格是可以改变的，当我们脱离了人的近视眼，配上适合的眼镜，必能看到神的观点、方法及时间。真正的信仰是顺服神，唯有这样的信仰能帮助我们以得胜凯歌去面对沮丧抑郁的时刻，且能突破、克服它。


    （三） “金口”可常开

    化冰问题

    第1、2、3 题均属化冰问题，这些问题一方面为热身，另一方面为增加彼此了解，从而更能实质地互相代祷。此外，透过弟兄姊妹的分享可能产生医治──藉着感同身受，互相认同，找到同路人，看见别人的遭遇比自己更惨，或是参考他人改善和突破之道，来勉励自己。

    组长在开始查经前宜承上启下地带出：虽然心理学家说性格不能改变，但圣经及事实却清楚指出，性格是可以改变的；但在改变过程中，有些东西是我们必须先对付、先解决的。

    查经 约壹－1-二1

    4. 这段经文之主题是“相交”，主要内容包括：

    .相交的基础（一1-3）

    .相交的原因（一4）

    .相交的障碍（一5-10）

    .相交障碍之解除（一9-二1）

    “相交”一词，原文为“koinonia” ，意指共一的心，共一的灵、共通之感受，故可译成“团契”。其实，它含有感同身受地进入对方的内心世界，以致彼此能畅顺沟通的意思。

    5. 约翰十分肯定地指出，“与神并他儿子耶稣基督相交”，乃是人与人能坦诚相交之基础。为什么？这纯属说教？但从理论以至实际经验看来，约翰所说乃铁般事实，因为一般人不肯或不敢将内心世界（特别是软弱及失败）与人分享，是因为：

    （a） 他觉得很没面子，“输不起”

    （b） 怕别人不接纳自己

    （c） 惧怕，对人没有信心

    （d） 认为别人帮不到忙，说出来也没有用

    （e） 忙，无时间与人交往（包括家人）

    （f） “得罪人多，称呼人少”，人见人怕

    组长可以问组员，上述因素中哪些亦是他们所有的？

    6.我们若与神有良好关系，紧跟随神可以帮助解决以上的问题，因为：

    （a） 这是价值观的问题。真正经历过主耶稣无条件的接纳、爱和舍身救赎的人，会警惕自己不为别人的眼光和期望来过活，会愿意学习放下“输不起”的心态，因为每个人都是“罪大恶极”的人，我们蒙恩完全是出于神的怜悯和爱。有一次，司布真听一位老姊妹向他报告某人背后中伤他的言论，也对那姊妹说：“其实我本来比她所说的更坏，更不值得怜悯，所以我对神的爱感受更深！”（参5a）

    （b）这也是与价值观有关。经过主接纳的人，对自己的价值观念改变，亦可以从主领受能力，克服害怕不被人接纳的恐惧。（参5b）

    （c）相信主耶稣为宇宙主宰，世界的王，可助除去我们的惧怕心理。（参5c）

    （d） 这是功利主义者之想法。相交不光是为解决问题，亦是为建立支持系统和人际关系。友情不该是由利害来决定。（参5d）

    （e）这是优先序的问题。按圣经原则办事者必发现：神的优先序是人与他的关系最重要，人与人的关系其次，事业与钱财绝对不能取代关系之建立。（参5e）

    （f） 经历主爱的人较容易爱人、接纳人、勇于认错，令他较易与人相处，肯定有助改善“得罪人多，称呼人少”的毛病。笔者亲眼看到很多人在信主后，自信心增强，自我形象变得健康，人际关系转好，人也变得开朗，不再是金口难开了，原因是他们把握到相交之基础。（参6f）

    7.圣经清楚说明人与人不能相交的主因是人的罪（自我中心），不以神为中心。罪的具体表现是：

    （a）对自己的感受过分敏感，但对他人的感受则不够敏感，容易伤害人。

    （b）一个人愈执着自己的想法、看法与做法，便愈难与人共处。

    （c）只考虑自己感受，不考虑别人意见。

    （d）错了也不肯认错，不肯接纳别人的短处。

    （e）拒绝饶恕。

    （f）只考虑自己的工作，忽略关心别人。

    组长强调：表面看来，上述因素好象与我们的罪无关，但随着灵性的长进，与神关系愈来愈好之际，我们就必看到，以上问题全部均与罪有关，全部都是因自我中心而起。

    8.人与人沟而不通，如中英谈判一样，是司空见惯的，但到底怎样才可以消除障碍，回复沟通？组员可分享他们成功的经历。

    9.一同思考圣经对消除沟通障碍之观点：

    （a）一9 认罪，承认自己的不是，纠正错误的优先序；放下执着之观点与角度，多听别人的意见与立场，不容许因注重果效而牺牲与人关系。

    （b）二1 肯定主己赦罪、接纳、无条件地饶恕及救赎了自己，在这基础上去重建自我形象及安全感。障碍清除了，人与人的沟通自然畅顺。组长可请组员分享过去与人不和后认错之经历，并说出其结果。

    10.人与人为何要相交？畅通无阻之相交对人有何重要？一4说：“使你们的喜乐充足”“充足”原有“满到溢出来”的意思，意指一个人之喜乐无法掩盖，自然到处流露出来。组长可请弟兄姊妹分享因嫌隙解除，以致能与他人畅谈感受、互相支持的经历，特别是在最难过时，有人可倾心吐意之感受。

    11.请他们回忆一下，在什么情况下，与他人有最甜蜜的相处，当时彼此之相交如何。然后以此总括：成功之相交与喜乐人生是息息相关的。

    12.13.这两题均是应用问题。组员可自由分享心得及领受，盼望他们所学的能直接应用出来。

    结论

    我们对内向、寡言的人往往抱着先入为主的态度：“他的性格就是如此！”“忍忍他吧！”从心理学来看，性格是无法改变的，然而，从属灵角度及实际经验来看，这是可以改善的。这不独是因着神的爱，他无条件的接纳与饶恕可改变我们的自我形象，而圣灵亦可改变我们的自我中心，叫我们对别人的感受敏锐些。在自己有错、开罪别人时，亦可坦诚认错、道歉，努力付代价去重建关系，恢复相交生活。最后，主内团契生活，彼此的接纳和分享，肯定可以令沉默寡言者改变过来。弟兄姊妹，别人办得到，你也可以！正如保罗所说：“我靠着那加给我力量的，凡事都能作！


    （四）提防“应份感”作怪

    化冰问题

    1. 藉着首条问题，让我们反省自己对外人较客气，对家人反不客气之态度，也让我们明白为何人会“相见好，同住难”，愈亲近的人，彼此的伤害便愈大。究其原因，是存在心中的应份感造成。这些伤害包括两方面：

    .忽略之伤害：我们忽略他们的需要，或是自己感到被忽略而受伤害。我们期望愈大，心中的失望与伤害感便愈强。

    .行动上之伤害：我们在言语、态度或行动上伤害了别人或感到受人伤害。心存应份感者，肯定容易伤害最亲的人，也容易有受伤害的感觉。

    但到底我们如何才可以脱离这种应份感？这正是我们今天查经之主要目的。请先自我反省，我们对神的恩典，是否也抱着“应份”的态度？可以举些实例吗？其实，神是最多被人“Take Him for granted”的！若一个人对神的这种态度改变了，对人的态度亦会改变。

    查经 诗篇100

    2. 诗人在诗一百1-4给了我们七个命令，分别如下：

    （a）1节 当向耶和华欢呼：就是向他发出赞美和感恩，因着耶和华的属性，他的圣洁、公义、慈爱、诚实和伟大而欢呼

    （b）2节 当乐意事奉耶和华：“事奉”原有叩拜、献祭、服侍和事奉等意思。

    （c）2节 当来向他歌唱：唱诗赞美他、高举他。为什么我们要这样做？诗人继续带出第四个命令，也是我们应这样做的原因。

    （d）3节 你们当晓得耶和华是神，我们是他造的，也是属他的，我们是他的子民，也是他草场的羊。

    .他本身是神，我们能敬拜、赞美、歌颂他，不是我们“给他面子”，乃是“他给我们面子！试看时下很多年轻人不惜一切只想目睹他们的”偶像“一眼，若是与神比较，他们算什么？

    .我们是他造的，也是属他的。他不但造我们，更差主耶稣来世，以无罪之身受死买赎我们，所以他是配受赞美和欢呼的。

    .我们是他的民，也是他草场的羊。我们受保护、带领，到有草之地吃草，到有水之地喝水。试想，你曾否试过没得吃，没得喝或没得穿？

    （e）4节上 当称谢进入他的门：这”门“原指圣殿的门，也是神所在之象征，是人面对面觐见神的地方。今天，我们有机会与基督的身体相聚，有团契，难道不也是恩典？想到国内同胞聚集时可能会遇到各式各样的难题和压力，便深感有机会聚会也是一种恩典。

    （f）4节下 当赞美进入他的院：指神的子民在进圣所时，应以赞美的态度进去，因这是恩典、福分，也是荣耀。

    （g）4节下 当感谢他，称颂他的名：感谢他所作的一切，所供应给我们的一切。组长可叫组员细细数出，又问：我们每日得温饱、享自由、身体健康、有温暖的家、有弟兄姊妹的爱和团契，有赚钱的能力，甚或有自己的房子，这一切都是理该的吗？然后叫他们想想，上述东西，有哪些是许多人没有的？该”称颂他的名“──我们对他的名，又有多少认识 ？

    3. 耶和华的七个复名号及名字包括：

    （a）创廿二14耶和华以勒：耶和华必有预备。既然如此，你应怎样对他？

    （b）出十七15-16耶和华尼西：耶和华是我旌旗、耶和华必得胜。

    （c）士六23-24耶和华沙龙：耶和华是我的平安。

    （d）结四十八35耶和华沙玛：耶和华要再来、耶和华与我同在。

    （e）耶廿三6耶和华基路：耶和华是我的义。

    （f）出十五26耶和华洛斐：耶和华是我的医治者。

    （g）耶和华：就是”我是“的意思。（拙着”每日与主同行“第4周2日认识到耶和华名字的意思后，我们对他应有何回应？

    4. 再思问题（2），圣经给我们那些命令的原因还有（参5节）：

    （a）因他本为善：他所做的一切都是好的，也是为我们着想的。

    （b）他的慈爱，存到永远：他的慈爱是至美、至完善和无瑕疵的，且是永恒的。

    （c）他的信实，直到万代：他守信实，所应许过的，永不落空。组长可问，他应许过我们什么？

    这样伟大无比的主宰，竟如此无微不至地爱及关心我们，我们该怎样对他？

    5. 6.这两题让我们反省及回应，组长在听完组员分享后，便一起祷告，有对神存应份感的，请他们认罪，又将实际的决心向主陈明。这是严肃的部分，看看我们是否懂得应用神的话于现实生活中。

    7. 对神回应过后，跟着便是对人的回应。神希望我们对他的回应作在谁身上？（参约壹四19-21；太廿五34-40）平日与配偶、家人、弟兄姊妹和朋友相处，对他们是要求多抑欣赏、称赞多？在什么情况下才会欣赏、称赞？从箴廿七21看来，彼此欣赏、称赞乃是人际关系能和睦进深的重要因素。

    .爱神的表现是爱人，不爱人者不算爱神。

    .服侍神的行动是要透过具体关顾那些有需要的人。

    8. 要建立人，最好的方法是透过欣赏和称赞。

    9. 这是具体的回应，是要做在人身上的。组长应鼓励组员详细列出别人有恩于自己，或帮助自己的事，并知恩图报，不要作忘恩负义的人。

    结论

    一个愈晓得凡事谢恩的人便愈容易与人相处，愈是人见人爱，反过来说，一个以为别人服侍自己是”应份“的人，是最难与人共处的，这种人也是最痛苦、可怜，最不晓得享受人生，他们心中充满埋怨。然而，这种性格也是可以改变的，我们个人的属灵光景，是决定性的因素，让神的话改变我们吧！


    （五）超越苦恼的深渊

    化冰问题

    1. 一般人问“为什么是我？”乃是在他们失恋、失婚、失业、生意或学业失败、身患顽疾……的时 候；问“为什么不是我？”则多数是在见到别人顺利、成功、发达、结婚、名成利就、死里逃生丝毫不受损，而自己则不如人的时候。

    2. 若我们因失意、失败、疾病、失恋、失业而问“为什么是我？”的话，其实是反映出自己根本不接受这些挫折，也不接受“失去”是人生过程中必然的一部分。

    3. 一个人愈是喜欢在失去时问“为什么是我？”便愈苦恼和难过，恍如将自己关在笼牢里一般。但到底怎样才可以解脱苦恼，从痛苦、自怜中释放出来？诗人在诗一一六中把自己的宝贵经历与我们分享。

    查经 诗一一六

    4. 诗人一开始便说“我爱耶和华”，原因是：（1-2节）

    （a）“他听了我的声音”──可能是痛苦之呻吟、哭诉、疑问……任何声音他都听到。

    （b）“和我的恳求”──可能是恳求他医治、拯救国家、解除内忧外患；或是救他脱离敌人；又或是恳求他延长寿命。神是否常常垂听你的祷告和恳求呢？请分享个人的经历。

    （c）“他向我侧耳”──原有蹲下，弯腰侧身，好象父亲听小孩子说话之情形。明显地，诗人对神之同在极敏感，与神之关系也十分密切，他可“听到”神向他说话。为什么？因他爱耶和华，他向神不仅有“情”的投入，也有意志上之回应，“我一生要（不断地）求告他”，无论什么事情发生，他必定不忘记告诉耶和华。

    我们在什么情况下才会将事情告诉耶和华？与诗人有什么不同之处？

    5. 3节 暗示诗人的生命受到严重威胁：可能是希西家患绝症顽疾（赛卅八1-3；王下二十1-7）；也可能是大卫受到扫罗追杀之祸。其次，诗人也遭遇患难愁苦，无论在肉体上，心灵上都受到极大痛苦。若换了是自己，会有何反应？诗人在此处境中的反应是：（3-6、8节）

    （a）他认定神是公义的，是伸冤的主，所以，他有耐性去等候耶和华的审判。（参诗六二1）

    （b）他认定神是满有恩慈，以怜悯为怀的，纵使我们有过犯、软弱，他也不会因此作弄我们，反而渴望赦免我们一切罪孽，所以诗人只须坦承自己的错以及隐而未现的罪。恩惠是指他赐下我们本身不配得的恩典，怜悯是指他赦免不值得同情的过错。

    （c）他认定神是保护愚人的，他自觉愚拙，反映出他是个谦卑的人。

    （d）他认定神是以厚恩待他，所以只须放心交托自己的生命、前途在他手中，毋须惧怕。

    （e）他记念到神曾在他身上的作为──救他的命免于死亡，赐给他永生；救他的眼免于流泪，在绝望中赐安慰和希望，在黑暗中赐亮光，让他看见人生目的、方向及生活原则：救他的脚，免了跌倒，在生活上保护、保守他，免于行差踏错。这表示诗人之信心不独建立在神的话语、属性及应许上，同时也是建立在他过去之经历上，他不会忘记神在他身上所作的一切！

    6. 这是代入性的应用问题，组员可自由分享。

    7. 从过去的经历及神的应许，诗人在7、15节中又认定：神是以厚恩待他（及一切圣徒）的。“厚恩”乃指无微不至、彻底、体贴入微，寸步不离地照顾的意思。笔者去年在美国遭械劫，第二天到以前担任牧养之教会参加祈祷会，分享神的保守：身体丝毫无损，还可以向那贼人传福音，只是损失了500元美金，另三百多元港币。想不到祷告完毕，一位同工告诉我，在主日有人想把爱心奉献给我们，因找不到我们，只好等到祷告会才转交给我们。拆开一看，实在难以置信，竟有六百零五美元──他连我们被劫了多少钱，我们需要多少钱也知道得一清二楚，他早已预备好了！

    弟兄姊妹可分享神在生活上怎样保守他们，藉以彼此提醒自己，叫我们更能确信神的“厚恩”。

    8. 诗人不是白白领受恩典的，基于过去神的拯救及保守，他向神作出下列回应：

    （a）13节 他要举起救恩的杯，称扬耶和华的名：向众人讲见证，传扬主的真实，叫人知道主的恩典。在组员中，有多少人在信主得救后，曾向人讲见证、传福音呢？

    （b）14,18-19节 他要在神面前还他的愿。我们在经历过神某些恩典后，曾否向神立志？有无许过任何愿？又是否有向神还愿？若否，那准备如何还愿呢？

    （c）16-17节 诗人说他是神的奴仆，神要他做什么就做什么；另一方面，他要以感谢为祭献给神，并求告神的名。

    9. 组员分享过他们对神所忽略之处后，组员可提出挑战：面对这样伟大又慈爱的主宰，我们是否认定他的主权、甘心做他的仆人？在日常生活中，我们有哪些地方主权仍归自己，没有按神的“本子”办事，甚至不想他过问的？

    结论

    “忘恩负义”是今天世人的普遍现象，信徒亦然，结果是自招损失。我们若能在苦难中抓紧神，认定他的信实及应许，以感恩的心回应他，就是突破困境与苦恼之最佳保障。

    祷告

    回应主的爱，认罪及立志去改变自己。


    （六）怜恤的心，茁长吧！

    化冰问题

    1. 这问题一方面是为热身，另一方面也是为使组内弟兄姊妹彼此增加认识，知道大家曾受过的伤害及软弱，以致能更有效地透过代祷、劝勉来互相建立。在带领讨论之初，可先问组员自觉是否一个怜恤人的人？跟着说明：感觉是一回事，事实可能是另一回事。从何衡量？组员可回答（a）-（f）的问题，若答案全属“否”的话，这人实在是个十分怜恤人的人。同时，最好代入实际例子，如对子女、菲佣、下属和学生等，看我们是否真有怜恤的心。

    2.这题有引起动机的作用──我们为何要对人怜恤？因为当别人对我们没有怜恤时，我们会很不愉快，觉得受伤害，甚至会反击，造成的结果是人际关系受损，个人的伤口很难复原。

    3. 这一题是试验我们的极限，每个人的极限都不同，大家分享完毕后，组长可以问组员，在信主前，他们的极限是否也是如此？若否，是什么令他们改变？对没有改变者，组长可提出挑战：信仰的作用是让我们有更大能力，去承载人生的挫折、批评，将我们的极限继续扩大，直到我们能象主基督一样，然而，这并不是可以一下子做到的。有什么东西可以帮助我们改变，使怜恤的心愈来愈大？一是透过神的话，其次是亲自经历主的怜恤，经历愈深，改变愈大。

    查经

    4. 太五7主清楚指出：“怜恤人的人有福了”！所谓怜恤──就是不值得原谅的也去原谅，不值得接纳的也去接纳。在原文中，这字有更深入的意思，旧约希伯来文“Hesed”就等于新约希腊文的“eleeo”，出现过76次之多。原意是进入别人皮肉之内，以致能以对方眼光去看，以对方思想去想，以对方感受去感受的意思。主继续解释为何这种人是有福的，因为“他们必蒙怜恤”。他们到底蒙谁怜恤？圣经没有清楚交代。可以肯定，他们必蒙神怜恤，然而，他们所蒙的怜恤，不独直接从神而来，而且神更会透过人去怜恤他们。一位已退休的哈佛大学校长写信给美国俄亥俄州立大学校长说：“要仁慈对A及B等的学生，因为他们可能是将来的大学教授；也要仁慈对待C等或以下的学生，因为将来捐赠十万至百万兴建学校图书馆、科学馆……的，可能就是他们。”

    一位中学教师移民到美国，半年后便失业，在储蓄将尽，家庭濒临破裂之际，一日，到中国餐馆吃最后一顿饭以搏取妻儿欢心，不料竟发现该餐馆之老板是他以前的学生。在细述近况后，该学生毅然聘请那位老师任经理，以报答念书时老师的仁慈和鼓励，促使他有勇气及信心去完成中学。组长可鼓励组员分享其见闻！

    5. 到底怎样才可以成为一个怜恤人的人？太十八21-35；腓三16；罗十五1-3分别提供我们很重要的秘诀。

    （a）太十八21-35

    .主要求我们饶恕他人七十个七次。“七”是个完全数字，是无限次的意思。怎样才能做到？

    .多想想：我们欠主多少？我们有可能偿还吗？愈多想到自己的亏欠，便愈感到别人亏欠自己的是“微不足道”，简直是千万元与十元之比。

    .我们不怜恤人，神也必向我们追债。

    .神希望我们将所“欠”他的，还在周围邻舍的身上。别人亏欠了我们，最好把它视作我们还了一部分债给神。

    （b）腓三16告诉我们：各人程度不同，他人不是我，所以我不能要求他达到我的期望及理想，只要他们已经尽力，便不可以指摘他们了。

    （c）罗十五1-3指出，倘若有人程度差，某些事情总是做不来，或是容易伤害我们，我们应怎办？与其以牙还牙，以眼还眼，或严词苛责，圣经给我们提示另一种不同的回应──他较软弱，我较坚强（无论是资质、灵性、信心、爱心或勇气等方面），所以，较强的应当担当软弱者之软弱。透过担当，主藉此建立软弱的肢体：而建立人乃我们存在的主要使命。但这样做岂不是很“吃亏”？下一题可以给我们解答。

    6. 在箴十九17神明言说：“怜悯贫穷的，就是借给耶和华。”所谓贫穷，可以指经济上或能力上，也可以指智力上或灵性上，我们怜悯这些贫穷人，就等于借贷给耶和华。主应许说：“他的善行，耶和华必偿还。”可见怜悯人者必得神的祝福及补偿。很多人的经历告诉我们，他的补偿不独是永恒的，属灵的，且更包括了今世的祝福，是透过我们曾怜悯恩惠之人加给我们的。试看神施恩约伯，叫他从苦境转回，祝福他的一切比从前加倍。这些祝福从何而来？难道不是透过曾受他恩惠及欣赏他为人之亲友、邻舍而来吗？（伯四二11）

    7. 这是总结，也是作具体回应之时刻。大家分享完毕后，可请组员在祷告中立志，并具体向神说出自己对谁最缺乏怜悯之心，准备怎样作出改变等。组员的立志，可以成为他们日后生命改变之动力。

    结论

    一般人以为，同情心、怜悯等乃属于性格的一部分，有些人天生下来便有，有些人则没有，然而，从圣经及现实例子看来，这些特质绝非天性的，大部分乃是后天造成。纵使社会、家庭影响我们，使我们缺乏怜悯的心，但我们愈与主亲近，怜悯人的心便愈强，因为他是充满怜悯的救主。


    （七）跌倒了，站起来！

    化冰问题

    1. 这题提供了彼此了解、医治及建立的机会。在分享过程中，组长若发觉组员有颇严重之罪疚感，在分享时情绪仍受影响，或是罪疚感明显是未经处理，应立刻邀请组员一起为他／她祷告，用神的话建立他／她。若是弟兄姊妹中有人已克服罪疚感的，深信他们的见证会成为其他人的帮助及激励。

    多年前一少女因在露营时与二男友发生关系，一直隐瞒，但跟着有很多心理不平衡的现象出现：见鬼、神经衰弱、胃痛……且想自杀。她痛苦，父母也很担心，所以不放过自己的人会很苦。

    2. 一般人处理罪疚感的方法是：

    （a）借助药物──好暂时忘记一切不愉快的事，但这样做只会带来更多问题，而且罪咎感在人恢复清醒时仍会存在。

    （b）逃避──不再到教会、团契，逃避他人，可惜良心之控诉仍无法消除。

    （c）把事情合理化──“反正很多人都是这样！”然而，有圣灵重生者，肯定会受到圣灵的责备，不能逃避管教。

    （d）压抑，隐瞒──这方法亦不能真正解决问题，且因惧怕别人知道，自己常觉心虚。

    3.罪疚感对人的影响甚多：不快乐、不平安、恶梦、控诉、阴影重重、失眠、胃痛甚至精神病、见鬼、难与人建立关系、阻碍与神沟通、不敢事奉、逃避神……可见罪疚感不独影响身心灵健康，且会影响我们与神、与人的关系。

    4.这题之目的为要使弟兄姊妹知道，我们周围可能有很多受罪疚感困扰的人，如果到他们自杀时我们才觉得后悔、可惜和哀痛是没有用的，我们必须及早装备自己，好随时可以安慰及建立他人。

    查经 诗卅二

    5. 作者大卫并不是以圣人身份写这篇诗，当写这诗及诗五十一篇的时候，大卫正因为奸淫及借刀杀人之罪深陷罪疚感的痛苦中：他不独贪恋了有夫之妇，与她行淫，更借刀杀了她的丈夫乌利亚，然后强夺这妇人为妻，神极不喜悦，也严厉管教他。（撒下十一2-5、14-21、26-27）。犯了这样罪行的人能再度站起来吗？历史告诉我们，他真正经历到神的饶恕，大卫是如何脱离罪疚感呢？诗卅二篇有详细交代。

    6. 诗人首先说明：没有人是可以对罪免疫的（只有主耶稣例外），一个人若以为某些罪绝不会发生在自己身上，而不知防范，他便是最容易跌倒的。大卫之跌倒，是因他对神的追求停顿，失去属灵醒觉性，“饱暖思淫欲”，午睡也睡到“太阳平西”才起来（撒下十一2），所以容易跌倒。我们若要除去罪疚感，必先承认我们都有罪。他用了四个希伯来文的字来形容人有罪：

    （a）1节 Pesha（过）：不应做的事做了，如婚前性行为，与不信者结婚（不等待有了同一之婚姻观、人生观、价值观、道德观及信仰之后才结婚）、打骂父母、犯法……等。

    （b）1节 Chataah（罪）：应做的事却没有做，如照顾亲属、纳税、及时帮助别人、返教会聚会、珍惜生命等。

    （c）2节 Avon（罪、行差踏错）：在道德上违背了神旨。

    （d）2节 remiyah（诡诈）：心思、意念、动机等不正。

    组长在解释完以上字义后，可问组员有谁从来没有犯过以上的罪。很明显，不可能有人是完全无罪的。因此，对那些跌倒者，我们千万不要以审判的眼光来看他，反之，同情、认同、饶恕和接纳的态度可以更有效地使人跌倒后站起来。另一方面，认定人皆有罪可帮助我们放过自己，因为我们始终是人。

    7. 另一帮助我们从跌倒中站起来，不再受困于罪疚感的方法是认识到不放过自己会产生十分不良的后果，这些不良后果包括：（参3-6节）

    （a）人生缺乏喜乐。这诗在开始时提出“有福”，那是喜乐、享受的意思。唯有能放过自己、原谅自己才可能有喜乐。

    （b）不放过自己的人会终日唉哼。唉哼乃受伤野兽之呻吟声，是 痛苦的呼叫。能叫得出来者反较好，叫不出来则更糟，压抑 造成的后遗症很严重──如胃痛、神经衰弱和心脏病等。

    （c）不放过自己的人会“骨头枯乾”，骨头也老化、无力、松散和衰残。心灵不健康肯定会带来肉体的疾病。

    （d）神的手在他“身上沉重”：神为何要这样待他呢？圣灵为何仍要加以责备？明显地，这说明神不单不喜悦人犯罪，也不喜悦人活在罪咎感中不放过自己，他要帮助我们去面对和处理，因为他爱我们。一次，我的儿子守望与妹妹绮宁玩的时候，不小心压在妹妹头上，弄得她大哭，鼻出血，我们当然不高兴。晚饭时守望不出来吃饭，他在哭，因不好意思而难过。我们见他难过，当然也不好受，于是鼓励他放过自己──认错和亲亲妹妹，他照做后便不再难过了。

    （e）不放过自己的人会抵抗力弱，祸不单行：他令自己“精液尽耗”，“如同夏天的乾旱”（这是以色列气候的特征）。精液原有骨髓之意，是制造血的组织，精液耗尽表示贫血、抵抗力弱，这些人很容易百病丛生，受“泛滥的大水”影响。6节之“大水”是复数，似乎暗示不放过自己者会受多种祸患侵袭。

    8.这是让组员联想及反省的时候，请留意他们领受了多少。

    9.大卫从神领受的方法是：要放过自己，要放过他人，

    但不要放过罪。到底我们该如何对付罪？在第5节中他带出了十分重要的信息：

    .陈明── 原有“承认”的意思。

    .不隐瞒──在人看来是很愚蠢的，但神以此作为我们得医治的良方

    .承认── 同意神对罪之看法，彻底承认自己是无力自救的罪人

    记得在乡间的时候，我听人说过这样一个故事：我们邻居有一个五岁的女孩，她第一次到河边洗衣服时，只把一包衣服浸在水中泡泡，就把整包衣服带回去，衣服的污垢仍在。母亲问她为何没洗干净，她说不好意思让别人看见她的衣服那么肮脏，结果等如没有洗一样。我们不放过罪就必须先坦承自己的罪，求主赦免。

    组长在总结组员之答案后，请大家思想是什么促使大卫有勇气去陈明、不隐瞒及承认自己的罪孽过犯，并以此鼓励组员在神面前开放坦诚。

    10. 大卫放过自己，不放过罪的结果是：

    （a）有信心免去神的审判（大水泛滥），有神作他的藏身之处，保守他脱离苦难。

    （b）心里充满平安及喜乐，不再有罪的控诉（7、11节）。

    （c）相信必有慈爱从神而来，四面环绕他。

    11. 要彻底从罪疚感中释放出来，我们必须把握神的应许，不要理会别人怎样看。组长可鼓励有罪疚感者将自己一切的罪写在纸上，恳切悔改、认罪，然后把纸烧掉。有得罪别人之处亦必须恳切向人认罪求宽恕，否则对付罪仍未算彻底。最后，大家可同读出神对诚心悔罪者的应许（诗卅5，五一17，一零三10-12），并铭记于心。

    12.13.这是具体回应神、应用神话语的时候，组长先分享他们将怎样协助弟兄姊妹切实脱离罪疚感之困扰。然后分享对己的行动──如何放过自己及不放过罪？最后以祷告作结束，在祷告中互相代求及祝福。

    结论

    这诗以“有福”为开始，这说明了丰盛人生的特色之一，就是没有任何罪疚感困扰着我们。一位女士婚前与人发生性关系，婚后不敢面对丈夫，导致二人无法建立更深入的关系，直到她寻找辅导，又坦承婚前的错，再得到丈夫的体谅、接纳，彼此的关系才进到另一境界。弟兄姊妹，你有试过因得罪人、犯过、失言、伤害人、撒谎等而产生罪疚感吗？放过自己，但不要放过罪，因为主爱你。


    （八）永不言止的饶恕

    化冰问题

    1. 这题让大家“互入对方皮肉之内”，亦即怜悯（eleeo）之意。藉着坦诚沟通自己心中不能饶恕之人，大家就更能了解彼此之需要，更能具体地为对方祷告和建立对方。若组员中有些已经胜过这软弱，从不饶恕中释放出来，组长可用他们的经历来激励其他组员。

    2. 这题着重观念澄清。或许组员中有些人觉得饶恕也要有个限度，否则便是纵容。组员分享过看法后，组长可以引用圣奥古斯丁的话作结：“怎样才可以真正彻底消灭我们的仇敌？以牙还牙，以眼还眼吗？这样只会继续招致更多敌人。唯一可以彻底消灭敌人的方法，就是将仇敌转变成为朋友。”然而，怎样才可以饶恕我们的仇敌？这正是今天要解答的问题。

    查经 太六14-15

    3. 主的应许及警告，包括两方面：

    .积极方面：凡饶恕别人过犯的，天父也必饶恕他的过犯。

    .消极方面：凡不饶恕别人过犯的，天父也必不饶恕他的过犯。

    4. 这不可能是假设，因为主用“必”字来应许那些饶恕者及警告那些不饶恕者，圣经从不会用这样的字来假设的。这也不可能是心理作用，因为主是用“天父必饶恕”及“天父必不饶恕”去带出应许及警告，主权是在天父手中，不是在人的感受上，而且实际上，我们也见到很多例子，证明神是言出必行的。所以，（c）是正确的答案，主是在公布一个事实，然而组长必须强调，主在这里之警告及应许与是否“得救”无关，这应许乃在今生中体验到的。换句话说，一个人若不饶恕别人的过犯，他其实是在咒诅自己、作弄自己，若我们报复，则自己也身陷罪中，将会更苦！

    5. 这题主要目的是指出：我们若不饶恕人，其实是等于苦待自己！何苦呢？

    6. 当我们认定不饶恕其实是苦害自己，不放过自己和令自己痛苦，我们就应想想：我已经受过伤了，现在竟还要继续伤害自己，是否值得呢？若不解决这“恨”，我们会很容易走向犯罪报复之途的。

    罗十二17-21

    7.这经文命令我们：

    （a）不要以恶报恶，反要以善胜恶，以德报怨。

    （b）要尽力与人和睦。

    （c）不要自己伸冤。

    （d）见到仇敌饿则给他吃，渴则给他喝。

    8.我们如何才可以实践以上命令？主给我们一些秘诀：

    （a）认定主才是审判官，我们不是，所以我们应将审判权交还给他。

    （b）认定神是伸冤的主，他必报应，而他是无所不知、明察秋毫的，所以任凭他处置那些人更为妥当。

    （c）认定饶恕乃审判──叫作恶者良心自觉羞愧而悔悟。

    9.若别人伤害我们，他是犯了罪，但若我们报复，在态度、言语或行动上以恶报恶的话，则我们也是犯了罪。换句话说，别人犯罪不等于我们有犯罪之权利。

    创卅七18-28，四十五4-8

    10. 这是有关背景的问题，说明约瑟怎样被哥哥们陷害， 被卖到埃及，逾十三年之久，做人奴隶，且有一段颇长的时间因被主母陷害而坐牢，再加上孤身一人在异域生活，欲诉无门，求助无亲，苦不堪言。还幸有神与他同在，以致可以安然渡过，后来且成了埃及的宰相。

    11. 这题是让组员代入约瑟的景况中，省察自己的反应。

    12. 有人说，神要我们对别人的恶和伤害，抱着原谅及忘记的态度，但事实上，我们对以往之创伤经历是很难忘记的。神是否要我们忘记？从圣经里，我们找不到任何根据。约瑟并没有忘记哥哥们所作的，但他对自己的经历，却采取不同的诠释：他到埃及并不是哥哥们卖他去的，乃是神藉他们的手差他先去埃及，为给以色列人留一后路，免得他们绝种。约瑟相信，自始至终，都是神的手在掌管。既然是神差他去埃及，而哥哥们只是工具，何恨之有？明显地，神的荣耀、恩典和保守完全掩盖了他心中的不平和伤痛，因此，他能彻底饶恕并接纳兄长。

    13. 这题是应用题，看看组员从约瑟身上，学到什么功课。最重要的，是否已掌握到约瑟的秘诀──恶人只是工具而已，是神透过他们的手磨炼、差遣和建立我们。

    路廿三33-34

    14. 从人的榜样，我们转到主的榜样，这是更高难度的饶恕──对着那些侮辱及钉死自己的敌人，主竟说“父啊，赦免他们，因为他们所作的，他们不晓得。”从这句话中，我们看到主的饶恕有三秘诀：

    （a）伸冤在父，父必报应。

    （b）他同情、可怜那些要面对未来受审的人，并代他们向父求赦免，因他知道落在神审判中太可怕了。

    （c）他代恶人辩护之根据是──“他们所作的，他们并不晓得。”他们没有经历过神的爱，不知道活着的意义，没有永恒的盼望，也没有圣灵的能力，他们的人生观、价值观都是错的。我们能对他们有什么期望和要求吗？主不是以神迹来惩罚仇敌，乃是饶恕他们、爱他们，他也要求我们学效他。

    15.16. 这两题着重应用，组员分享过后，大家以祷告回应神：有软弱的求神宽恕、向神立志，并为所学到的功课向神感恩。

    结论

    一位弟兄在后园种了一些丝瓜及冬瓜，岂知连续几次都夭折，他后来才发现是自家小狗之所为，盛怒下用木头掷向小狗，伤了它的前足，然而这小狗竟然一拐一拐走到主人面前，亲吻那伤它的手，又亲亲自己受伤的前足，令主人深受感动和惭愧，看到人的量度，很多时不如一只狗。饶恕──是我们一生要学习的功课，也是最难学习的功课，然而，一个曾亲尝主的饶恕，又愿意学效主榜样的人，肯定较容易去饶恕那些伤害自己的人。唯有饶恕，才能减少仇敌，增加朋友。