如何应对婚姻中的危机

承认过去的失败

离婚应是最后的选择

心态决定婚姻的好坏

夫妻每天都在相互影响

正面行动可以改变婚姻

怎样应对情感出轨？

五种爱的语言

嫁给工作狂怎么办？

他不负责任怎样解决？

语言暴力是婚姻的大敌

打破婚姻中的冷战

战胜婚姻中的忧郁

摆脱性伤害阴影


承认过去的失败

    作者盖瑞．查普曼博士（Gary Chapman）是北美著名的婚姻辅导专家，本身也同时在北卡罗来纳州的Winston-Salem市的Calvary Baptist Church担任宗教教育牧职近30年。他经常在美国各地主领有关婚姻辅导及教养子女的讲座、研习班，定期为已婚者作婚姻辅导及家庭，并主持名为「成长的婚姻」(A Growing Marriage)的广播节目，帮助千千万万家庭。他和妻子Karolyn结婚40年，育有一对已经长大成家的子女。

承认过去的失败

大部分不良的婚姻，包括丈夫与妻子之间一道多年来即已筑起的坚硬石墙，每一块石头代表一次过去彼此伤害的事件，而这些事件就是人们常常所谈论的。

比如，丈夫抱怨道：“她常批评我在工作上和身为父亲角色上的表现……她从来不说感谢的话，也不肯定我的辛勤工作，她总是在孩子面前贬损我。”另一方面，妻子也说：“他娶的是他的工作而不是我，他从来没有花时间在我身上……回到家后他常常忽略我，只管看着电视上的足球赛，却希望我像个女仆般地忙家事。”

诸如此类的抱怨没完没了，每一个人都诉说着对方如何糟蹋了婚姻，当配偶双方都过着以自我为中心的生活时，这道墙愈筑愈高，形成了亲密关系的重要阻碍。

重建一桩婚姻需要拆毁这道情绪的高墙，拆毁这道墙则需要双方承认自己的不完美，并且错待了对方。我不是要把筑墙的责任平均放在夫妻两人身上，许多时候，一方的错比另一方更大，但不变的事实是，两个人都是不完美的。

承认自己的不完美并不是说你就是个失败者，而是承认你是个人，身为人，你我都有表现出爱、仁慈和良善行为的潜力；不可否认地，你我也都有以自我为中心、做出毁灭性行为的可能。我们每一个人，我们的婚姻，都是一只混合了好行为和坏行为的袋子。承认我们过去的失败并且恳求原谅，是人类所能体验最能让人得以释放的经验。事实是，你的配偶知道你的失败，你也知道你的失败。

当承认失败并且要求宽恕时，便是在拆毁我这一边的墙。我的配偶可能已打算要宽恕我，或者不愿意宽恕，但至少我已对过去的失败做了最正面的事。我无法除去所有已做过的事，也无法除去那些事所带来的结果，但我可以加以承认，并且请求宽恕。

有许多人已经发现，在告别过去的失败时，下列的言辞很有帮助：

“我一直在想我们之间的事情，我知道过去我不是一个好丈夫(妻子)，在许多方面我错待了你，我对这些错待你的行为深感歉意，希望你能够原谅我，我真心地想要成为一个更好的丈夫(妻子)。靠着上帝的帮助，我要创造出不同的未来。”

不管你的配偶是在口头上表示原谅，或者反应不那么热烈，你都已经为拆毁中间隔断两人的墙踏出了第一步。如果伤害很深，你的配偶或许会质疑你的诚意，他或她甚至于会说：“我不确定是不是能够原谅你。”不管是什么，你已经在对方的脑海里种下一个念头——以后会不一样了。

承认你过去的失败，并不是要你承接造成这桩不良婚姻的所有责任，而是说从此以后不再利用配偶的失败作为自己的借口。你是站出来为自己的失败负起完全的责任，因你承认它们并且请求原谅，你便是做了一件最负责任的事。现实情况是，你无法拆毁对方那一边的墙，只能拆毁立在你这一边的墙，不论这道墙是多小，这都是你迈向正确方向的一大步，并且打开了你自己这一边正面行动的可能性，让你的配偶知道你正用心思考着如何改善你们的婚姻关系。

上章　下章


离婚应是最后的选择

只有很少数的人宣称，他们在第二次或第三次婚姻中寻找到更多快乐，事实上，美国人第一次婚姻的离婚率是百分之四十，第二次婚姻的离婚率是百分之六十，而第三次婚姻的离婚率则是百分之七十。所以说，每结一次婚，找到更幸福婚姻的希望便愈来愈渺茫。期待草原的那一边草会更绿的想法，不过是梦幻泡影。

面对不幸的婚姻，这个社会充满着激烈及负面的解决方法：自杀、凶杀以及离婚。

现代人均视离婚是种较为合理的方式，看起来，离婚是结束痛苦和不健康关系较为人性的方式，当每一年有好几千人寻求以自杀或杀人来解决问题的同时，也有数以万计的夫妇选择离婚。过去几年来，每三对夫妇的夫妻中，便有一对离婚，早期的社会中，离婚被视为是种罪恶，离婚的人将会一生背着耻辱的记号，而今天，甚至有些人谈到他们离婚的细节就好像在述说去度假一样地自在。有些人离婚两次、三次，甚至更多次，却还在寻求幸福婚姻。如果一个人不能在婚姻中得到满足，离婚便成了一种预料中的手段。

我希望自己能够建议以离婚收场，当我在倾听他们述说那份深沉的痛苦时，自然的反应是疾呼：“离开吧，出来吧！放弃那个失败者，继续创造自己的生活。”倘若我们买了不好的股票，这便是好办法，在股票跌得更惨之前，赶紧脱手吧，但配偶是一个人——一个有情感、个性、欲求，也有挫败的人，一个一度在你生命中深深吸引过你的人，一个我们对他曾有温情、曾真诚关心过的人。我们曾如此深深地彼此吸引，以至于公开立誓说要彼此委身，终身不渝。伴侣之间有着共同的生活的历史，甚至一起养育过孩子。

我们不能从配偶身边一走了之，轻易地就好像卖掉不好的股票，事实上，和那些选择以离婚作为解决之道的人们谈过之后，你会发现他们在离婚之前几个月，内心曾有极大的挣扎，且整个决定过程也是极为痛苦的。

离婚之后，并没有“他们从此过着幸福快乐的生活”的结果，离婚的影响会持续一生之久，也就是说离婚之后的生活永远会受离婚之前的影响，由于婚姻是人类关系中最特殊的一种，丈夫和妻子间会有很深的情感牵系(至少在婚姻关系中会有一些交集，因为他们的一段时间彼此分享生活)没有所谓“挥挥手，不带走一片云彩”的事。且未来不论以何种方式接触，问题的现实面仍会存在。

这些年来，我看够了许多离婚的人，因此我知道虽然离婚可以减除一些压力，但相对的也会造成其他的压力。人不是天真地说离婚可以就此从地球上消失，我是说，离婚应该是婚姻之路上最后的选择，在这之前，应该尽一切努力协调歧见，处理问题，解决问题。我们的社会中有太多夫妇快速选择离婚，也为此付出高昂的代价。我相信，有许多准备离婚的夫妻如果寻求并得到适当的帮助，很可能已经和解而友好共处。

真实生活的焦点是正面积极的行动，一个人可以采取这些行动对其关系做建设性的改善。


心态决定婚姻的好坏

丈夫抱怨道：“她常批评我在工作上和身为父亲角色上的表现………她从来不说感谢的话，也不肯定我的辛勤工作，她总是在孩子面前贬损我。”另一方面，她也说：“他娶的是他的工作而不是我，他从来没有花时间在我身上………回到家后他常常忽略我，只管看着电视上的足球赛，却希望我像个女仆般地忙家事。”

诸如此类的抱怨没完没了，每一个人都诉说着对方如何糟蹋了婚姻，当配偶双方都过着以自我为中心的生活时，这道墙愈筑愈高，形成了亲密关系的重要阻碍。

面对真实生活的方法是，认定要为自己的心态负责。人生麻烦虽无可避免，但悲惨却是你的选择。态度关系到我们对事情所选择的看法，这与一个人的目光焦点有关，两个人穿过监牢的栏杆往外看，一个人看见了泥巴，一个人看见了群星；一个人咒骂，另一个人却是祈祷；不同之外就在于你的态度。

负面思想会进一步延伸更多负面思想，若将目光聚焦于环境是多么险恶，那么情况就会更糟，若将眼光聚焦在积极的事情上，就会产生更多正面的事情。在悲惨婚姻的黑夜里，总会有闪烁的星光，定睛在这些星光上，最后你会看见满室生辉。

温蒂说：“我的先生三年来没有做过全职的工作，所以花很多时间彼此谈心。这三年生活虽然有些艰苦，但我们学会了许多事情，我们的生活哲理是：瞧！没有了一般人认为应该有的东西，我们可以做好多别的事情。这是一种挑战，而我们善用了自己的环境。”

而鲁安娜则相反，她正处于身心俱疲的情况，她丈夫已经失业１０个月，正一面做着兼职工作一面骑驴找马。然而鲁安娜心焦了１０个月，她深信将会失去他们以前所拥有的一切，她怨叹付不起账单，抱怨只有一部车子是多么不方便，每天都活在绝望的边缘。

温蒂和鲁安娜之间的不同，基本上就是态度的问题，她们的难题很类似，但态度却完全不同，其间的差异对她们身心的安宁有着极不相同的影响。

态度之所以重要，是因为态度会影响行动——行为与言辞。如果我有着悲观、防卫、负面的态度，便会以负面的言行表达出来。一旦如此，我变成了问题的一部分而不是解答的一部分。现实是，我也许无法控制环境、疾病或酗酒的配偶、吸毒的青少年、遗弃我的母亲、虐待我的父亲，还有不负责任的配偶、逐渐老迈的双亲等等，但我能为我自己这个环境下的所作所为负责，我的态度将会大大地影响我的行为。


夫妻每天都在相互影响

你的配偶在下午的时候走进房间里，给你一个亲吻，并且说道：“我爱你，今天一整天都很想你。”用这种简单的行动和言语，便是在对你做正面的影响。相反地，如果他进入屋里，直接走到电脑前面，或走到冰箱前面拿一罐可乐，他便是在对你做负面的影响。

我无法改变配偶是一个不争的事实，但我可以影响我的配偶却是个常被人忽视的事实。因为我们都是自由的个体，没有人可以强迫我们改变自己的思想或行为，相对的，由于人是群居的动物，便会受到周遭人们的影响。广告业者每年能够赚进数百万美元就是因为这个缘故，他们不会叫我们去买他们的产品，而是影响我们，否则他们便会放弃广告行销手法。

这一项原则也深深影响着婚姻生活，我必须承认我无法改变我的配偶，我无法叫她停止或开始某种行为，我无法控制她要说的话，也无法控制她的感觉或思想；我可以要求我的配偶，但我无法保证她对我的要求一定会有下面的回应。

倘若我未能了解这一项原则，便很可能落入想要操纵配偶的陷阱里。存在于操纵背后的观念就是：如果我这么做，那么我的配偶也被迫一定要这么做。操纵可能牵涉到正面的动机，但也可能是出于负面的动机。如果让他很高兴，那么他就会对我的要求有所回应。或者，如果我让他很难过，他就会回应我的要求。所有在操纵欲支配下所做的努力，到最后都会徒劳无功，原因无他，只因为人类是自由的。当我们发现自己正受到别人的支配、控制时(包括自己的配偶)，便会反抗，没有一个人愿意受伴侣的控制。

然而，我们虽然没有能力改变伴侣，却有能力影响伴侣，不论好的影响或坏的影响。所有夫妇每天都会互相影响，借着我们的态度和行动，这种影响发生在每一天的相处中。例如，你的配偶在下午的时候走进房间里，给你一个亲吻，并且说道：“我爱你，今天一整天都很想你。”用这种简单的行动和言语，便是在对你做正面的影响。相反地，如果他进入屋里，直接走到电脑前面，或走到冰箱前面拿一罐可乐，完全忽视你的存在，或者他走进屋里挑剔你的外表和行为，他便是在对你做负面的影响。你极有可能对这两种态度有极不相同的反应，对前者，你会有正面的影响，对后者，你很可能会有负面的回应。

我们的影响力每天都会发生，这是一个事实，每一个行动和每一句言辞都会影响你的伴侣，不论好的或坏的影响。这个原则虽然有副作用，你的伴侣的言辞和行为可能会带给你极大的痛苦、伤害或打击，但这个原则也有着更深奥的特性，也就是它会给你极大的影响力，使你的伴侣也会有正面的改变。

这些年来，我在无数身处不良婚姻的人身上测试过这项原则，倘若一个人愿意选择可以导致正面行为的态度，那么他的配偶便会有极大的改变。有一位女士说：“真不敢相信我先生是怎么回事，我从来不敢梦想他会有这两个月来所表现的那种爱与关心的态度，这样的改变远超出我的预期。”


正面行动可以改变婚姻

晚上十点半面对着肮脏的碗盘，我决定把它们洗干净，然后告诉伴侣：“我太爱你，所以不想让你明天一大早就面对那堆脏碗盘。”

人类透过五种感官来经历生活：视觉、听觉、嗅觉、味觉以及触觉。我们所有的体验都是来自其中任何一种感官，并且对我们透过感官所得到的感知做出反应，产生思想、感觉、欲求以及行动。

在思想中，我们通过五种感官来解释自己的经验。晚上十点半，你看到洗碗槽里堆满了脏碗盘，便解释说另一半很懒惰；听见配偶在电话上对某人说：“我也爱你。”便解释她有婚外情；听见伴侣在厨房里做家事，就解释说他是个负责任的人。

随着思想而来的就是情绪，相信配偶是懒惰的，就会令我们觉得失望、愤怒或挫折；相信配偶有婚外情，便会激起伤害、愤怒及怨恨；相信配偶是负责任的，我们便会觉得感恩、受到鼓舞和快乐。

对这些思想和情绪做出反应，我们便会产生欲求。脏碗盘可能会让我们想训诫另一半的不负责任；有婚外情的想法会让我们想要失望地悲泣，发泄出愤怒，或走出门去永远不再回来；看见伴侣在做家事会让我们想要为他送上一杯柠檬水，在他完成工作后给他口头上的赞美。

最后，我们会采取行动，根据我们的思想、情绪和欲求，终于做出了某件事。如果容许自己的负面情绪和欲求左右我们的行动，那么便会因为这样的行动而造成更糟糕的情况，进而激起伴侣的负面反应。相反地，如果我们运用理性的思维并且自问：“在这种情况下最好的行动是什么？”那么很可能我们会采取正面的行动。

晚上十点半面对着肮脏的碗盘，我决定把它们洗干净，然后告诉伴侣：“我太爱你，所以不想让你明天一大早就面对那堆脏碗盘。”对于电话的“我也爱你”那句话，我可能会对配偶说：“我想你是在跟你母亲讲话？”我的配偶也许会回答：“不是的，我是在跟茱蒂说话，她和艾迪正在共度一个愉快的夜晚。”

当你的老公在庭院锄完杂草时，你可以送上一杯柠檬水，然后说道：“你真是个了不起的人，要是没有你，真不知道我该怎么处理。”一个人无须成为一名心理学家才能明白，一句话可以强化关系或毁了关系。

这项原则是：我们的行动远比我们的情绪重要得多，事实上，我们的行动会影响我们的情绪。我或许会觉得沮丧，生活似乎就是个重担。有个朋友打电话来，问我愿不愿意和他一起参加“可口可乐杯泛舟比赛”，我的情绪是负面的，我只想要躺在沙发上，遗忘整个世界，但我选择说好。两个小时以后我的情绪改变了，这个世界看起来也光明多了。


怎样应对情感出轨？

发现配偶在性方面的不贞，无疑是在婚姻中引爆一枚炸弹，生活无法再正常地持续下去，现在，所有的情绪都必须处理，也必须做出新的决定，而对这些情绪的反应及为此所做出的决定，将能决定是会恢复关系或走上离婚之路。

古时英国人的婚姻誓词是：“我宣誓对你忠实。”而现代的婚礼中人们则说：“我誓言对你忠实。”在婚礼的祭坛上，彼此性关系的忠实包括在结婚誓词中。检视古代和当代的大部分婚礼，你会发现最常出现的誓词就是性的忠实。当夫妇来到婚礼的祭坛前，他们了解这是将自己委身于彼此的性关系中，这也就是说，只要他们结了婚，便不可能与其他任何人有性的牵扯。

有哪一个人能够诚实地说：“如果我的另一半想和别人有性关系，我完全不在意。”说这种话的人，通常都是他们的婚姻已经破灭。要不就是自己已经牵涉到第三者而下意识地想找个方法结束婚姻。

对一个人来说，最大的痛苦以及对婚姻最具有摧毁力的，莫过于配偶在性关系上不忠，不忠会直接打击婚姻的核心。

婚外性关系有着不同的种类与程度，所谓的“一夜情”是短暂的，是一时的性联结，是纯粹的性而不涉及情感关系的。相反的，长期婚外情则是始终情感的投入，最终导致性的牵扯。

在不贞发生之后，婚姻的治愈少不了的就是宽恕，其中包括两项关键要素：犯错的配偶的坦白认罪和请求宽恕，以及另一方的真心宽恕。宽恕是一种承诺，是说：“我不再用你所犯的错误来反击你。”当我们宽恕时不仅应包括性方面的不忠，也应包括当我们在诚实地审视婚姻关系时，所看见的其他不尽完善之处。

得知配偶的不贞之后，最常有的情绪就是伤心和愤怒，两者都是很深入且强烈的情绪，会导致凶杀或放弃的念头。在盛怒之下，我们可能会扣下扳机，杀了犯错的一方，后者会导致离婚，但两者都有未能切实地处理造成不贞的原因，而且两种选择都会产生更多其他的问题，而那些问题到头来也都必须解决。

伤心和愤怒都是正常的情绪，这表示你是个正常人，且在意你的婚姻关系。有这些情绪表示你视自己是个有价值的人，你被错待了；也表示你重视正义和公平，而这些情绪都需以正面积极的方式处理。

另一种对待不贞配偶最常见的也是极负面的反应，就是报复，报复方式包括去找一份婚外情，好让对方尝尝背叛是什么滋味。另外一种报复的伎俩就是，到对方的工作场所去大吼大叫，倘若不贞的配偶搬出去，且继续与另一个伴侣见面，报复的手法就包括到对方的居所去，用砖块掷他们的窗户，打电话给对方却故意不出声，或者戳破对方车子的轮胎。这种伎俩是幼稚的，也会触犯法律。

报复的手法注定要失败，以恶报恶的手法只会减轻对方的歉疚感，并激使对方还以颜色，因此问题将更加严重而非求得解答。

我的看法是，当配偶不贞时，重建婚姻关系应该是你首要努力的目标，但显然并不一定都能如此，配偶可能不愿意终止婚外情，或者虽然保证与第三者分手却仍继续见面，或者他可能跟第三者断绝来往，不久又涉入另一个婚外情。我们无法迫使对方处理他的问题，却可处理自己的问题。真实生活的挑战就是，为自己的想法和行动负责，并且为生命中的每一个困境采取最有建设性的行动，这是对我们的情感和精神健康的最佳方法，这样做可以为配偶的生命激起积极正面的改变。


五种爱的语言

我深信爱情只有五种基本的爱的语言，这就是我们和伴侣沟通的方式，它们是：


一、肯定的言辞 | ——发掘并在言辞中肯定对方所做的事情。
二、好品质的时间 | ——付出你个人的时间，像一起出去吃馆子，一起去散个步，两个人一起去度个长周末。
三、接受礼物 | ——能够表达出“他(她)正在想我”的礼物。
四、服务的行动 | ——为你的配偶做一点事，任何一件你觉得对他(她)而言意义重大的事。
五、身体的接触 | ——亲吻、拥抱、拍背、握手、同房等。

所有的这些能传达出爱，也许其中之一是你主要的爱的语言，能够超越情绪的层面，更能深入地表达出爱。对方以这种方式向你表达爱时，你便会了解自己是被爱的，可惜很少夫妻有着相同的爱的语言。出于天性，我们都会说属于自己的语言。如果好品质的时间能够使我感到自己是被爱的，那么我也会把这样的时间给我的配偶。

举例来说，如果你丈夫的爱的语言是肯定的言辞，你却给他表达爱情的礼物，他或许会想：“为什么你一直这样浪费金钱？他们负担不起这样昂贵的礼物。”而你会觉得受挫，你会想，为什么他对我所表达的爱意如此冷淡？相反地，如果你的配偶的爱的语言是收到礼物，而你却只给他肯定的言辞，那么他或许会说：“请不要再说这些话了！言语是廉价的，礼物在哪里？你从来不给我任何礼物。”两者可能都是真心诚意的，但都是以自己单方的语言形态表达出来，而不是以配偶的语言表达。所以你必须知道并且说出另一半主要的语言。

这种简单的观念，已经帮助过数以万计的夫妇，学会以最能激起伴侣心中最深情意的方式沟通彼此的爱。发掘另一半的爱的语言，并刻意地加以表达，能够改变婚姻中情爱的氛围。

爱不仅是这个世界最强力的武器，对不良婚姻亦是如此，当我们决意选择以爱的态度和爱的行动对待配偶，就算过去有许多的失败，还是可以建立起一种能够解决冲突、承认错误，并且可重建婚姻的环境。真实生活原则就是“我选择爱的道路，因为这条路所带来的力量远超过恨的道路”。马丁路德二世说过：“我决定拥抱爱，因为恨是一种难以承受的重担。”如果我们不选择以爱对待那些不可爱的人，那么没有人会愿意表达出爱。


嫁给工作狂怎么办？

他永远是忙着，很少满意的时候，所谓的“足够”对他来说从来就“不够”。阳光正照耀在另一个机会上，他必须在天黑以前抓住它。

他通常是社会上受尊敬的人，常常受到雇主的赞赏。相反的，他的妻子很少会认为他是好先生。她很可能会挑剔他，因为他很少投入精力和时间在他们的关系上，也甚少参与孩子的生活。

谁是这种工作狂丈夫？就是把所有的东西都放在一个袋子里的男人，对他来说，他的生命就是工作，他只是碰巧结了婚，又碰巧有了孩子，但却眷恋于工作。他不了解，为什么妻子对他的成就以及他提供给家庭的所有物质需要，一点儿都不高兴。对一个工作狂来说，他工作的目的远超过赚取生计，他是在寻求每日生活的意义，他的生活没有平衡。

工作狂往往都是不断地在寻求人生意义，他相信完成具有持久价值之事，最快的方法就是竭尽所能地累积成功的财富，坐拥一栋好房子和上等的家具。他总是在错误的地方寻求人生意义却不自知。他的工作即是为克服某些低劣感所做的努力，如果他工作得够努力，便能够证明他不是拙劣的。因为感到自己低劣而过度工作的这种人，必须表现得比周围的人更好，这往往便意味着他必须花更多时间留在工作场合中，以追求他出人头地的目标。

这种低劣感往往会导致工作狂变成一个完美主义者，当他完成一项任务后，不太会认可自己，他想：“我想我的上司并不满意。”所以他会再多花一小时在他已经做得很杰出的报告上。这种完美主义的倾向，也是很少去解决家庭问题的原因之一。他不愿意提出一项计划，因为他不相信他能够照事情应有的方式完成，为了避免证明自己是个失败者，他宁可不做。

许多工作狂都觉得自己不被爱，从父母亲那里所接收的讯息，不是：“我爱你。”而是：“我爱你，只要你……我爱你，如果你把床铺好，把碗盘收到洗碗槽里，整理好你的房间，修剪草坪，每科成绩都拿到Ａ等等。”此种有条件的爱使得孩子长大成人后变成一个工作狂。

是的，驱使工作狂的就是他们对爱的需求。当他们得到雇主的赞赏时，会有一些幸福感，但他们很少接收到自己生命中重要人物的爱，像是配偶或子女。除非工作狂从沉溺的工作中醒悟，否则很可能一辈子都活在未获满足的爱的需求中。

对于工作狂的这种情况，应该想到一些有创意的方法，让他明白对方不喜欢目前的关系，且不愿意继续目前的生活模式。有时候爱必须用强硬和坚定的态度。如果我们真的关心一个人，就必须用坚定但温和的方式与他正面接触。停止对他工作上的挑剔，而以肯定的言语取而代之。

切记，爱就是为对方的益处着想，第一步就是了解配偶的行为，了解驱使他的内在动机，然后扪心自问你过去负面的行为是否使问题更为加剧。大部分时候，在一桩不良婚姻中，如果你要促成正面的改变，最好的方法就是了解配偶的行为，并且依据这些了解而改变自己的态度。当我们改变想法和负面的反应时，便能够丝毫不受辖制地采取新的方法，这些新的方法是以真实生活原则为依据，对配偶的正面改变有极大潜力。


他不负责任怎样解决？

结婚的时候我们都认为嫁娶了一个负责任的人，认为对方会担负起他自己那一部分的责任。我们知道自己的角色将会有所不同，但都认为配偶会运用他们的头脑、技巧和精力谋求两人共同的利益。而当配偶显然不是那个我们心目中所娶或所嫁的有责任感的人时，我们会感到受伤、愤怒，也往往会感到焦虑。

对一个不负责任的配偶，我们会有什么反应也往往取决于我们自己的性格，如果我们的本性是“控制者”，就很可能会对他的不负责任发表一顿愤怒的训词，我们可能会指责他就像他的父母亲一样懒惰，或者责备他是个被宠坏的孩子，以前父母亲为他做所有的事，现在则指望我们代劳。

如果我们的本性是一个寻求和睦的人，很可能会深感痛苦，会保持沉默不愿指出配偶不负责任的行为，因而造成一场争吵。不管我们的反应如何，都会因配偶的行为而感到痛苦和挫折。我们或许会想：“这真是不公平，我这么卖力地工作，她就可以不必。”或许我们会想：“我觉得我的要求并不过分，我只希望他负责任。”如果配偶不负责的行为持续一段长时间，我们便会发现自己身陷于一桩不良的婚姻中。

在爱莲娜和比尔的婚姻中，比尔维持一份工作最长的时间是１８个月，他会和同事发生争吵，然后一走了之。有时候他会对工作产生挫折，然后就不再去上班，他常常停滞几周甚至几个月没有工作，把时间花在睡觉、看电视或上健身房上。相对地，爱莲娜在１０年的婚姻生活中必须保有一份全职的工作，只有在生孩子时请产假。当比尔有工作时，可以帮忙付账单，但是当失业时，爱莲娜得负担全部的家计。

爱莲娜泪流满面地说道：“这样的日子，我不知道还能忍受多久。”爱莲娜和一个不负责任的丈夫生活在一起，这使得她饱受困扰。

爱莲娜感到挫折、受伤害、怨恨和悲惨，她觉得自己已经努力过，试图解决婚姻生活中的问题。这样的例子还有许多，但他们都发现自己的努力未必会带来正面的结果，事实上，有时候他们的努力还会使问题加剧。但他们的确真诚地努力过。他们的情感对他们说：“赶紧脱身吧。”朋友们也如此建议，但因为同样的理由，他们不愿意放弃婚姻。

如果想要成为正面改变的媒介，首先必须澄清问题，确定这些问题是不是真的因为缺少责任感而引起的。爱莲娜抱怨配偶不负责任，情况真是如此吗？我们对于现实的认知，经常会依照自己的性格、价值观和欲求而赋予色彩，有时候我们的理解是不客观的。

我们的努力应是去辨识，自己的行为是否加剧了配偶不负责任的行为，也应采取步骤去满足配偶对爱、自我价值及追求人生意义的内在的需要。倘若愿意努力实践真实生活的观念，便一定会找到我们所能够采用的正面步骤。


语言暴力是婚姻的大敌

我们很早以前就知道婚姻关系中身体虐待所造成的毁坏，现在我们愈来愈了解语言的虐待也具有相同的毁灭力。语言暴力会摧毁尊重、信任、倾慕以及亲密感，所有的这些都是健康婚姻的关键要素。

“你是个智障啊！真不知道有你这种学位的人，还有谁会像你一样笨到这种地步，你的学位一定是骗来的。如果我像你一样笨，那我早上就干脆不起床了！”

这一番话对贝蒂真是极大的打击，这已经不是贝蒂第一次听到丈夫朗恩对她的这种污辱，可悲的是，她愈来愈相信这是真的。她深受沮丧之苦，以至于早上真的就不起床了。她是语言暴力下的受害者。

大部分的人有时候都会发脾气，也都会说些事后会后悔的尖锐言语，但如果我们在理智上和情感上是成熟的，便会承认这是一种不适当的行为。我们会向配偶表示后悔，会请求原谅，两人之间的关系会得到愈合。但相反地，一个口头施暴者很少会请求宽恕，也很少会承认暴虐的言语是不恰当的。一般说来，施虐者都会把这种施虐归咎于配偶，例如，“她活该”便是施虐者的态度。

语言暴力是一场战争，运用蓄意设计的语言作为炸弹或手榴弹，用以惩罚对方、归咎对方，并以此辩护自己的行为和决定是正当的。虐待的言语充满了挖苦和贬抑，企图使对方感到难过，让对方看起来是错的一方，也使对方看起来是无能的。

几乎任何一件小事都会引起一场语言的轰炸，一个眼神、一次说话的口气，打破一个盘子，或一个哭闹的婴儿，都会引爆施虐者的弹药库。一个语言暴力的配偶就是要惩罚、虐待并且控制其伴侣，而他的行为是无法自我克制且是持续不断的，对配偶的感受毫无同情心。长期以来饱受语言虐待的人都说：“我的情感已经死了，我以前会觉得受伤和愤怒，但现在，我所有的感觉就是冷漠。”

许多受虐的配偶就像贝蒂一样，她对经办离婚的律师说：“我从来就不知道该怎么做，他眼光总是盯着小事情，然后就会失控。如果他看见我把厕所卫生纸稍微放歪了一点，就会大发脾气。从来都是只为了一点小事，我试过抗争、大哭，也试过以离婚作为威胁，但都引不起他的注意。他责怪每一件小事，而且永远是我的错，而他是完美的，我不知道还能怎么办？”

对成千上万受语言虐待的人来说，是不是还有希望？我相信有的。但这个希望并不是你挥一挥魔杖就能出现的，比较像一部运动的机器，需要努力，也需要持续不断。进展是缓慢的，但最后你的努力一定会获得奖赏。

大部分以语言施暴作为其生活方式的人，都是自尊极低的人，情感上，他们都不像表面上那么坚强、自信、或对自己满意。在内心里，他们就像一个小孩子，拼命挣扎着想要长大成人，他们拼命地搏斗想要证明自己的价值，但所用的都是不适当的方法，他们借助贬抑他人来抬举自己的自尊。

语言施暴者所成长的家庭，往往其父母也是语言暴力者，他采用和父母亲一样的方式来发抒自己的怒气，将他对父母亲所累积的愤怒发泄在自己的配偶身上，这更加重了他的问题。

一个在语言暴力之下的配偶，首先要做到的就是，拒绝相信来自施虐的丈夫或妻子的负面讯息，不管从施虐配偶那里接收到何种讯息，我们必须肯定自己的价值，惟有当我们能够视自己是一个有价值的人，才能够采取改变婚姻关系的积极正面步骤。我们承认自己无法改变施加语言暴力的配偶，却能够影响他们的行为。


打破婚姻中的冷战

伴侣不沟通的原因有许多：不愿意口头分享的这种行为，会深植在他们的内心深处，这是因为他们在婚姻关系中的需求未被满足，因而沉默就是他们表达“怨”的方式。他们正在对你说：“我不喜欢你，所以我以非人的方式对待你。”

姬儿是个活泼、喜欢笑、有爱心，且关心朋友的人，在办公室里，每当休息的时间她都会逗得同事们开怀大笑，他们都很喜欢她那活泼的个性。但是那一天，在我的办公室里，姬儿一点也笑不出来，平常快乐的脸庞挂着两行压抑已久的泪水。“麦克不跟我讲话，他不想跟我说话。”她饮泣道：“这真的把我的心撕成了碎片。”

“我通常是个快乐的人，”她继续说道，“我很能适应，也几乎可以跟任何人相处，但是当麦克不跟我说话时，我真的不知道怎么办。我问他：‘怎么回事？’但他就是沉默地坐在那儿，好像我什么也没说似的。昨天晚上我告诉他：‘麦克，我们得谈一谈，我们不能再这样下去。’他就站起来，走出房间。”

“麦克以前曾经像这次一样不说话吗？”我问。

“有过两三次，通常只有一两天，但从没有像这一次维持这么久。”

姬儿和麦克结婚只有一年，他们参加过我所主办的婚前辅导课，所以我对麦克的个性有一点了解。我对姬儿说：“稍后可能我有必要和麦克谈谈，不过先让我们试一试其他的办法。我们大部分的行为都受到自己未被满足的需求所驱使，举例来说，你今天到我的办公室来是因为你生活中的需求未被满足，你希望和麦克有亲密、开诚布公、关心以及相爱的关系，然而此刻你并没有。我们每个人都需要被爱，此时，你感觉不到麦克是爱你的，相反地，你感觉麦克是想要控制你的生活。另一项是我们每个人都需要的，那就是自由的需求。麦克阻止你去海边就是剥夺了你的自由，因此你们两人最深的内在需求都未被满足——自由及被爱的需求。”

我建议她用下列的方法：你不妨回家以后对麦克说：“麦克，我要你知道我非常爱你，自从星期日晚上我们吵过架之后，我想了很多，我发现过去四个礼拜以来，我没有对你说很多爱的语言，不是因为我不想这么做，而是因为我实在太忙了，没有花时间跟你相处，也没有表达我对你的爱，我想你反对我去度假的理由，一定是因为我没有填补你爱的渴望。我起初以为你要控制我的生活，但我不相信这是事实。我知道，我给你自由和你的朋友去钓鱼，所以我相信你也会给我自由和朋友去度假，我也希望你知道，你这个礼拜的沉默以及不肯跟我讲话，已经造成我极大的痛苦和伤害，因为这在我看来是你不爱我了。我觉得你不把我当作一个人一样看待，我要你知道你的沉默让人非常不愉快。我要请你以后绝对不要这样做，因为这伤我太深了，而且我要告诉你，我绝不容许你用这种沉默来控制我的行为。

下个月我要和朋友去海边度假，但离那个周末还有三个星期，我要表达我对你的爱，我要抱着你、吻你，和你有亲密的性爱。”

真实生活原则提醒我们，我们无法改变配偶，但可以影响他们，对于那些真心想要使不沟通的配偶有正面改变的人，可以去参加“沟通艺术课程”，这是值得的投资。你的言语或肢体语言，以及你倾听的技巧，对于配偶是否能够自由地沟通有很大的影响。如果你的配偶想要跟你一起参加此种课程，或者想要跟你一起读一本书，那是最好不过，但不要等到他想跟你一起做，你得自己先起步。打起精神来做，并且做一些积极正面的事情来强化你的知识，去了解为什么有的人不喜欢沟通，人们的确会有不同的看法，当我们允许别人有表达不同意见的自由时，就是给他们身为人类的自由。


战胜婚姻中的忧郁

对一个忧郁的人来说，其情绪是悲哀的，思想是负面的，行为是毫无生气的。成千上万的男男女女都会认同约翰的挫折感，因为他们也一样和忧郁的配偶生活在一起。

不管沮丧的根源是什么，只要获得适当的心理、生理和心灵的协助，患者都是有希望的，能重新过健康快乐的生活。 约翰是一个活跃的生意人，今年40多岁，事业正在起飞，现在，他可以看见多年的努力终于有了丰硕的成果。但是坐在我的办公室里的他，显然不是个快乐的男人。

“我一直努力工作，过去三年我一直处在极大的压力之下，有人告诉我，说我这一行前途不看好，但我已下定决心。现在我知道我们已经突破瓶颈，这份事业已经有了稳固的基础。但是我的问题不在于我自己，而是我的妻子。她很不快乐，几乎任何时刻都处在悲哀中，她对每一件事情都抱负面的看法，也十分悲观。过去一年半以来，她一直预言我们的事业会失败。早上大部分时候她都赖在床上，下午也只在屋里晃来晃去。她好像毫无雄心大志，孩子放学回来之后她会为他们预备点心，但每一天晚上，我都得带食物回家当晚餐，因为她说没有力气做饭。许多晚上，她都没有跟我们一起吃饭，过去一年，她的体重至少掉了４０磅。晚上她不断地起来又躺下，她说睡不着，这当然也使我难以入眠。她担心每一件事情，她似乎无时无刻不处在沮丧中。” 当约翰坐在我的办公室里，说出他妻子黛比的行为所遭遇的挣扎时，我看得出来他对这方面少有了解。他知道黛比有问题，而她的问题造成了他很大的困扰，但他却不能确定黛比的问题所在，也不知道该如何帮助她。有一阵子，他试着以同情的心态来听她说话，给她最好的忠告，但却看不到任何进展，因而深感挫折。最后，他愤怒地指责她，说伤害性的言语，像是：“你毁了我们的婚姻，你不知道这对孩子影响有多大，你该适可而止了吧！”

最后的努力失败之后，约翰来到我的办公室，他已经考虑离婚有一阵子了，觉得自己无法在这种充满压力的婚姻中度过余生。

我对约翰的挫折感深表同情，但我内心深处明白，离婚绝非解答。我对约翰的第一个建议是，要求他去读一本有关忧郁症的书籍，我知道除非他能够先对忧郁有一些了解，否则无法成为正面改变的媒介。下一周他再来的时候，已经读完整本书，他对我说：“毫无疑问，黛比是个忧郁症患者，她有着所有的症状，我不知道她是生理性忧郁症还是状态性忧郁症，但我知道她患了忧郁症。”我敢打赌，他一定从头到尾读完了那本书。

在简短的描述中，约翰说出了忧郁症的共通症状。对一个忧郁的人来说，其情绪是悲哀的，思想是负面的，行为是毫无生气的。在生理症状上，沮丧的人会失去胃口，体重会减轻，睡眠品质不好，不是失眠就是睡得过多，这些特征往往伴随着一般性的焦虑，表现出恐惧、不确定感以及优柔寡断。

在所有类型的忧郁症中，病人的治疗最重要的部分就是精神方面。最健康的治疗之路是，诚实且深入的评估所有的这三种因素——生理的、心理的及灵性的层面。忧郁并不是一种无法治愈的疾病，就算那些已经罹患忧郁症数月甚至数年之久的人，只要有适当的治疗也能够获得痊愈。


摆脱性伤害阴影

性虐待受害者的身上以及后来的婚姻生活中都有共同的特征，时日并不能治愈性虐待所带来的结果，在痊愈之先，必须打破否认、罪恶感、羞愧、愤怒和恐惧的障碍。

在科罗拉多州美丽的洛基山中，我参加一场周末的婚姻成长会，在这里我遇见了贾斯汀，他显然是个喜爱户外活动的人，全身上下充满着活力，但是在紧闭的门外，他娓娓道出了心中的秘密。

“我的妻子和我结婚１４年了，我们的婚姻算是很不错的。她是个好女人，也是个好母亲，但我们之间有个始终无法解决的问题，我太太对性几乎全无兴趣，事实上她对我所表达出来的性欲有相当的抗拒，她说她对有关性的事物感到很不舒服，她甚至不让我爱抚她，查普曼博士，这样算是正常的吗？”

我看得出来贾斯汀深受伤害，我下一个问题直接切入问题的核心：“你知不知道她小时候是否遭受过性虐待？”他点点头说道：“是的，这事情几年前才被揭露，她先是对我说，然后又告诉我们的牧师，我们一起为这件事祷告，我想她已经原谅了她的父亲，事后我们很少再谈到这件事。”贾斯汀的妻子所经历到的是儿时遭受性虐待的后遗症。性虐待的受害者往往无法与配偶享受健康的性生活，许多受虐的人心里都对性充满着羞耻感、罪恶感和厌恶感。

受到性虐待的儿童长大成人，当他们结婚之后会发现，这些伤痕并不会随着时间而痊愈。首先是，与儿时受过性虐待的配偶一起生活的痛苦。其次是，发现你的丈夫对你们自己的孩子施加性虐待，这两种情形都会造成情绪上极深的冲击，而这样的痛苦会存留很长一段时间，其解答似乎渺不可寻，且挫折感会萦绕不去。性能力是深植人类心灵的，若在幼年时被摧残，便会毒害成年之后的人际关系的根基。

怎样能帮助我们解决扭曲的性身份，并且找回婚姻的亲密感？这需要时间和耐心，且需有专业咨询师的协助。

我告诉贾斯汀，在童年时受过性虐待的女性会有一个共同的症候，那就是成年以后她们对性会有一种好恶交杂的矛盾感觉。有的时候她们觉得通过性关系是唯一能让她们感受到被爱的方法，有时候却会对性退缩而不想和性扯上任何关系。“性虐待的受害者常会饱受沮丧之苦，致使她们不但对性退缩，也会对生活退缩。”我继续说道。对付此类危机，就如贾斯汀自己所说的：“先从握手开始，慢慢地进步到温暖的拥抱，我们按部就班地一路走过来，有时候进展似乎有一点缓慢，但我试着不催促她，也表示出我的谅解。现在，我觉得我们已经能够用性感的方式彼此表达爱意，我相信只要继续学习和成长，情况便能愈来愈好。”

对于贾斯汀和妻子所达成的进展，我想要做几点说明。首先，丈夫与妻子必须开始正视性虐待，情况才会有所改善。第二，双方必须打破沉默，并且寻求与婚姻以外的第三者协谈。

上章　下章