唐崇荣信仰问题解答集锦?

唐崇荣信仰问题解答集锦

圣经·神学·护教

宗教·文化·哲学

教会·教牧·服事

信仰·生命·成长

家庭·生活·其它


圣经·神学·护教

    1、到底什么是神的旨意？

    答：当一个人什么都说“这是神的旨意”，就证明这个人不大懂神的旨意。神的旨意是除了神以外，宇宙最重大的事情。神的旨意是永恒的、不变的，连圣经里的使徒及先知们都不敢随便用这个词。“神的旨意”这四个字在圣经中用的数量很少，因为十分严谨，所以我相信一个真正敬畏上帝的人，不会随便开口闭口讲“上帝的旨意”。

    上帝的旨意与上帝的引导有不同的地方。上帝的引导是特别赐给他的儿女的，目的是要把他的儿女带进上帝的计划里面，而借着引导把神的儿女带到上帝的计划里面，这就是上帝的旨意。上帝的旨意要我们遵行他的话语、实行在他的计划里面。上帝的旨意是借着圣灵引导我们，使我们引进神的计划。凡被圣灵引导的，都是上帝的儿女（罗八14-16）。这样，引导是因人而异的，每个时代不一样，而旨意是每一个时代都相同的。旨意是在永恒里面定的，而引导则在时代中执行。我个人把这两个归人一个名称：Eternal decree and dynamic process。Eternal decree永恒中间神的谕令，Dynamic process是在历史过程中间有效能的运行。为了展现神永恒不变的旨意，所以上帝在历史中间展开他的行动的时候，就要在历史的程序中间成就他永恒的旨意。神在永恒中间预定在历史中间借着福音彰显出谁是他的儿女，神在永恒中间计划在历史中间差遣耶稣来成全这个计划，神在永恒中间要从我们身上得着完整的荣耀，在这个世界中间塑造训练、鞭打管教，让我们可以成为能够荣耀他的工具。

    引导是因人而异，因时日移，各人不同的。举个例子，神要每一个基督徒传福音，这是旨意，但是不是每-个基督徒都被引导作全时间的传道人，这是引导。引导临到一个人，要你做全职传道人的时候，你要顺服；引导一个人做带职的传道人。你也要顺服。引导虽然各人不一样，旨意是大家都一样的，都要做一个福音的见证人。神的旨意要你们成为圣洁，这是永恒性的。有一些人被引导过一个结婚的生活，有-些人被引导过单身的生活，独身的人被引导，知道主引导他独身。就不要强调独身才是上帝的旨意。如果他这么讲就否定了那些结婚的人都有遵行上帝旨意的可能性。相反的，结婚的人知道主引导他结婚，应当认为这是神的引导，所以不要说“神的旨意要每一个人都结婚，凡不结婚的都违背上帝的旨意”，这样说连耶稣也违背上帝的旨意。所以引导是每个人不一样的，而旨意是绝对性的，每个人都相同的。

    简单归纳之：

    一、神的旨意不向那些不存心顺从的人显明。这个原则是从耶稣在（约七17）的话中提出来的，耶稣说：“你们若立志遵行就必知道。”志、行、知。如果先把志定在顺服上面，愿意去遵行的话，就不难知道上帝的旨意了。所以神的旨意不会向那些不立志遵行的人显明的。

    二、神的旨意绝对不会违背圣经的原则。我讲原则而不讲字句，原则是超过字句经意的话语，所以我们要从经意去了解圣经。

    三、当圣经没有清楚记载的时候，我们怎么知道上帝的旨意，凡是圣经没有记载的，有三个原则：（1）荣耀上帝；（2）造就别人；（3）在真理中间的自由或者是在罪恶中间的捆绑。“凡事我都可行，但不都荣耀上帝。”“凡事我都可行，但不都造就别人。”“凡事我都可行，但是不要被罪所辖制。”这三个原则帮助你决定一些圣经没有明文规定、没有在条理上给你清楚的那些你所面对要择善而行的事情。

    四、基督的平安在你心中作主。基督的平安治理你的内心，给你的内心有因基督而来的平安。（西三15）“基督的平安在你们心中作主，你们蒙召原是为此。”如果全世界赞成，得救且被洁净子的良心没有平安的话，请千万不要去作。相反的，如果我内心感觉很平安，而全世界都不赞成，你可以作。但是，要注意在反对你的人中间有没有属灵的人。如果有的话，另外一个原则出现了。就是第五点。

    五、就是要与清心的人一同祷告、一同察验、一同明白，这个是团契的功效。圣徒团契的功效是肢体与肢体中间互相的关怀了解，共同挑起重担，同舟共济，来完成神的大业，一同分享神的恩典。要尊重团契中间神共同的引导。

    六、如果这件事是与别人有关的，应当有主在每一个有关的人身上作同样的感动。虽然时间与程序不大一样，但是感动的方向与顺从的权威是一样的。例如：有一个人来我家叩门说：“神的旨意感动我在你家免费吃饭两年。”我拒绝他，因为如果是神的旨意，感动他，也会感动我。又如一个人说：“神引导我跟你结婚，你如果抗拒我。你的罪很大，因为你拒绝我，就是拒绝上帝的旨意。”你可以回答说：“怎么上帝忘记告诉我呢？”当然神可能先感动一个人后，再感动另一个人。爱是有先后的，如果爱是没有先后的话，圣经就不会说：“我们相爱，因为上帝先爱我们。”照样，可能有一个弟兄先爱一个姐妹，但是不能随便说“上帝的旨意”，这是很危险的。

    七、时间会印证，那些真心顺从但还模糊不清的人，耶稣说：“以后你们就必知清。”这莫非告诉我们现在还不清吗？顺从要带来时间的印证、历史的考验。时间是最忠实的见证人，是最可怕的试金石。

    2、请问亵渎圣灵的罪是指什么？为什么犯此罪不能得赦免？

    答：亵渎的意思就是不但不尊重，而且是正式对一种位格的攻击与污辱。为什么亵渎圣灵的罪不能得着赦免？我们要排除两个基本的思想。其一是认为圣灵比圣父圣子更严格，所以亵渎子还可得赦免，亵渎灵就不可得赦免，而认为这个位格特别严格。这是错误的思想，因为圣父、圣子、圣灵是同等权柄、同荣耀、同工作、同身份、同地位的，圣灵也不是比别的位格更严格、更公义、更有尊严，因为公义就是绝对的。在神的公义中，没有“更”字。其次，亵渎圣灵不得赦免不等于他的权柄大过圣父圣子。

    在印度教最高的神有三位，第一是梵天（Brahma），第二是毗显奴（Visnu）。第三是显婆（Siva）。显婆是最大的神，而梵天是创造者，毗显奴是保护者，显婆是毁灭者。毁灭者比创造者及保护者更大，所以印度神庙如果有三座排列在一起，最高、最大的一座是显婆的，因为他是令人害怕，是决定人的死的那一位，这是印度人的思想。

    基督教圣父、圣子、圣灵三位不分高低。当耶稣说：“父原比我大。”他是指他被差的地位是以人子的身分顺服圣父；在世界的时候是比父更小的，但是圣父、圣子、圣灵在永恒中是同地位的。那么为什么亵渎子可以得赦免，而亵渎圣灵就不能得赦免？在改革宗的神学中，恩典分成两大部份：一是普通恩典（Common Grace），如果你不懂得普通恩典与救赎恩典（Saving Grace）的分别，你无法解释文化界中许多非基督徒比基督徒有更大成就的原因，你会不明白为什么信了耶稣的人没有更聪明，而不信耶稣者比我们更严害。我们要清楚的知道，在普通思典的启示之下，人可以得到很多神的智能，不同之处是他们没有把从神领受的智能归荣耀回给上帝。救赎恩典把人带到与神的正常关系之中。在救赎恩典中，特别提到圣父预备救恩，圣子成全救恩，圣灵施行救恩；所以预备一切恩典的是父，成全一切思典的是子，而施行一切恩典的是圣灵。在创世以前，父所预备的，在基督里面成就了；基督成全了救恩，在十字架上时，他说。“成了”这个“成了”表示子被差来完成父所托付所预备，要他成全神的恩典，成全了之后，他就回到父的那里去。“往父哪里去，对你们是有益处的，因为我若不到父那里去，父就不差遣圣灵下来，圣灵来了，是要叫你们为罪为义为审判自己责备自己，圣灵赐下要荣耀我，为我作见证，使你们产生悔改的心。”这样看来，信与悔改都是神的恩典。如果不是圣灵感动，没有人称耶稣基督为主。我们能重生，是我们被圣灵生，不是因为我们信了而得着，乃是因为神重生了你，你才真正悔改信主。

    施行救恩的是圣灵，从何可见呢？耶稣成全救恩，这可从十字架上看到。父预备救恩，可从基督自己的宣言及旧约的预言看到。圣灵施行救恩在希伯来书十29可看到。如果人亵渎了“施恩的灵”，这个人的罪是很大的。这里先把圣灵的功用告诉我们：把恩典施行出来，所以圣灵是直接与罪人发生交通的位格，罪人还没有到基督面前的时候，是先受圣灵的感动。父所预备，子所成全，圣灵所施行的。如果你现在在三位一体施恩的面前，第一位格接触你的是圣灵，你拒绝了就没有办法到子的面前；你没有透过子，你就没有办法到父的面前；所以一个亵渎圣灵的人就是一个拒绝圣灵施行赦罪之恩的人。

    如果有人问，在一个布道会中，讲员只呼召要信的人举手，没有叫拒绝的人举手。那些没有举手的人是不是亵渎圣灵的人？不是的，因为他们很难马上接受圣灵所施行的恩典，上帝还会给他机会。给他机会，这个机会是在他有生之年给的，在有生之年之后，就不再赐恩典了。这样，在他死以前拒绝了圣灵所给予的所有的机会之后，他就没有赦罪的恩典在他身上，因为他不接受赦罪的恩典，直到死还不接受。所以亵渎圣灵的人，就是到死抗拒亵渎抵挡圣灵施行教恩的人，这个人就保存了罪，没有得赦免，带到永永远远里面去。因为他拒绝了今世赦罪的恩典，把不得救的罪带到永恒去，所以他就是所谓今世来世都不得赦免的人。这样的人就是亵渎圣灵的人。

    3、一个真正重生得救的人可能亵渎圣灵吗？

    答：不可能，因为重生得救的人是圣灵重生了他，圣灵既然重生了他，他就已经领受了赦罪之恩。那么如果他再背叛呢？一个基督徒可能犯的罪是：消灭圣灵的感动、使圣灵担忧、没有顺服圣灵的引导，这些都是可能的。保罗说：“你们不可消灭圣灵的感动。‘这是对基督徒说你们可能犯的罪。保罗又在以弗所书四30说：”你们不要叫上帝的灵担忧，你们原是受了他的印记“这也是指你们可能会犯的罪。”你们要顺服圣灵，顺服肉体就是死，顺服圣灵就是生命“，记载在罗马书六章，这也表示你们可能会不顺服，所以基督徒还是会得罪圣灵的，但是得罪圣灵在几个层次中到了抗拒圣灵，到了亵渎圣灵，或者拒绝圣灵施行的救恩，这个是非基督徒所作的，不是基督徒所作的。

    也许有的人会怕说”也许我已经亵渎圣灵。“一个真正亵渎圣灵的人，是一个不会再怕亵渎圣灵的人，所以如果你怕你犯上这个罪，就证明你没有犯这个罪。这是给你的安慰，不是要使你继续犯罪，乃是要你从魔鬼的捆绑中起来，靠着真理站立得稳，因为一个有追求的人，在追求的过程中，魔鬼常常用各样的办法混乱他。第一个混乱，是使你有不成熟稳定的感觉，给你过份敏感的感情，让你因一点小错就很害怕，结果你大小分不清，活在惧怕中，接受魔鬼的控告，振作不起来，太敏感的感情原是好的，因为对小罪有大敏感是圣人的记号，对大罪不敏感的人是脏人，一个圣徒对小错会敏感，但是那个敏感如果过度。例如一个青年怕结婚，因为觉得婚后的男女关系不圣洁，不荣耀上帝，这样的想法是太过敏感了。因为神创造了性，也叫人可以享受之，所以不可把性当作污秽的，私情邪欲是不对的，但是婚姻内的情欲是可以的。魔鬼时而会令人太敏感而被它控制。

    第二，一个人在追求的过程中，魔鬼会让他把没有犯的罪当作是犯上的罪。把影子当作实体，这是很多追求的人常有的错觉，这不是他要或故意的，乃是过份敏感的负面结果。这时你要跪下祷告，而魔鬼会说：”不必了，反正你亵读了圣灵，不会蒙赦免的。“这种情形是很痛苦的。但是你不要靠自己，要依靠上帝。一个人怕死，证明他还没有死，死了的人那里会怕。所以凡怕亵渎圣灵的人，证明还没有亵渎圣灵。

    4、请解释信与受洗的关系。

    答：如果你真接受耶稣基督，真正悔改，真正相信上帝，真正领受圣灵的重生，不论你受洗不受洗，你就是基督徒。但是，有机会受洗而不受洗，是很顽皮的基督徒，应当受洗表示顺服上帝。受洗本身不能叫你得救，但是得救的人应当受洗。真心相信的就应当预备心受洗，因为受洗是在神、人、天使面前对己、对世界表示我在众人面前归人基督的名下，奉父、子、圣灵的名受洗，进入耶稣基督的身体，就是教会，所以应当受洗。你愿意受滴礼或浸礼都是形式，不是最重要的，最要紧是奉父子圣灵的名受洗，这是神的吩咐，我们要遵行。有没有人洗了不得救？有；在使徒行传第八章提到西门已经洗礼了，但是没有得救。彼得对他说：”你与你的钱财一同灭亡吧，你与这个道无份无关！“有没有人没有洗礼却得救，有。那与耶稣同钉十字架的强盗，他没有机会受洗。你说感谢主：我可以不必洗礼了，可惜你不是那个强盗，他没有机会而你有机会。

    5、如果上帝是无所不知的，为什么他不造一个不犯罪的亚当？

    答：上帝如果要造不会犯罪的，很简单，而且他已经造很多了，他造了石头、木头，这些都不会犯罪，上帝早就造了。不会犯罪的，不是道德，能犯罪而得胜罪恶，才是道德的得胜，道德的得胜就是对罪的克服，能够胜过罪与试探，才是道德，所以神造了有德性的人。

    6、圣经说耶稣要再来，请问这是有可能的事情吗？

    答：当然有可能，不但是有可能，而且是必定发生的事情。耶稣基督怎样去，他还要怎样再来。耶稣基督是道，就是成就创造掌管万有的那一位，一切的一切是透过道而产生的。万有从他而来，万有也要归到他那里去。他曾经以肉身显现来到这个世界，他还要再一次来结束这个世界，施行他公义的审判。

    什么叫耶稣基督再来呢，就是他要再来收拾这个世界，基督是公义的太阳，基督是那圣者、那义者，他还要再来。这个世界有末落的可能吗？当然有。现在太阳每一秒钟发光的时候，需要六百万吨的燃料，每一吨是一千公斤，一千公斤是2200磅，每一秒钟要六百万吨或者六百万万万公斤才能发光一秒钟，这样下去，有没有用完的一天？当然会完。感谢上帝造太阳造得够大，所以至少还有一两千年，你不必害怕。那么你说如果还有一两千年耶稣才来，那么我不必紧张慢慢来吧，不一定，我告诉你，很可能神许可人用自己的原子能来毁灭自己。今天苏联、美国、印度、法国、中国、英国，这六个有原子能的国家，可能包括以色列、台湾、南非。都可能已经有能力制造原子弹，所有的原子武器加起来可以毁灭多少个地球呢？可以毁灭现在整个世界的六倍，所以今天的世界十分危险，有许多的导弹，号码一按，所有的弹头就射出去，求主保守按的人不要发神经。这个世界太危险了。如果美国和苏联一打仗，不是谁的武器多的问题，而是在乎机会与时间，是那一方抓住时间，是时间的战争。

    第一次世界大战结束时，是飞机跑出来。第二次世界大战结束时，是原子弹跑出来，第三次世界大战结束的时候，大家就完蛋了。所以我们要预备心，耶稣基督一定要再来的，什么时候再来，没有人能够知道。可能是明天，可能是一百年，我不知道，但是奥古斯丁讲了一句话：”如果明天耶稣来，今天我照样种种子，谁能知道明天不能生？“种一粒种子要等明年才能发芽长大，今天我的责任必须完成，不能说因为耶稣基督要来了，所以我就等他来而不去尽责任，要尽量尽责任。

    7、有人说人类不是上帝所造的，这怎样解释呢？

    答：如果人不是上帝所造的，那么人从那里来呢？”妈妈生的。“那么妈妈从那里来的呢？”妈妈的妈妈“，妈妈的妈妈又是从那里来的呢？这就麻烦了。有人说是从猴子来的，请问猴子又从从那里来的？猴子的妈妈来的，问到最后，第一只猴子从那里来的？你说我不知道，你去问达尔文吧，达尔文在1859年写了一本轰动全世界的书，叫”物种原始“。那本书最后有一句话说：”第一个生命是从上帝呼气所产生的“，所以他根本没有告诉我们物种从那里而来，并且最后承认生命还是从上帝而来的。

    十九世纪，法国的Louis Pascal（巴斯噶）证明生命不可能从无生命而来，所以神是生命的源头。一个不接受圣经的人，他怎样也没有办法解释这件事，神的道太伟大了。

    8、我们怎样证明上帝的存在呢？

    答：在我的护教学与神学中，神是不用证明的，因为证据的本身太小了。如果神是可以用眼睛看见的话，那么神是比你的眼界更小。比你眼界更小的就不是神。神之所以看不见才是神。当神到世界做人的时候，你看见的是人的身体，而他的动作、行为、神迹把神的形像显明出来。

    造与被造之间有本质的差异，因为神造了物质，神就不可能是物质，因为神不是物质，所以看不见的神才是神，因为神是看不见的，所以我们才相信他。很多的事情我们是看不见的，正直、独立、民主、公义，这些都是看不见的东西，看得见的东西是很肤浅的。

    神不是用证明可以解决的，神是用显明而彰显出来的，显明是他主动的，证明是人主动的。神主动的彰显他自己的荣耀，所以永恒、神性、智能、能力，在被造界中看得清清楚楚。为什么地球与太阳之间的距离是这样的精确标准？因为是神这样的安排。我们整个身体都是神显明他存在的记号。人的鼻子有四大功能，第一、不停的呼吸，几十年都没有渡假；第二、人的鼻子是天然的空调机。当你到阿拉伯旷野，天气非常炎热，但是人不会出汗，因为很干燥，但是当你把那么干的空气吸进去时，照理肺会烧掉，但是很奇妙，不但不会烧掉，反而会感觉凉凉的，因为奇妙的鼻子会作调节的工作。如果你到很冷的地带，很多地方都结冰了，照理把那么冷的空气吸进去，肺也会结冰，但是上帝所造的真奇妙。冷的会变成暖暖的，热的会变成凉凉的，感谢主。第三、可以调节温湿度；第四、你的鼻子可以告诉你今天坐在你旁边的人有 没有洗澡。没有一样人造的东西能够代替上帝所造的。所以如果你说上帝不存在，你不相信上帝，你所需要的信心比我相信上帝更大。

    在心灵方面，一颗伟大的心灵写一篇东西可以影响千千万万的人，科学怎样解释？你说没有上帝，我告诉你，神就在你今天肯顺服的时刻，会对你讲一些很奇妙的话。

    9、从创世记来看，人类开始到现在只有几千年的历史，但是很多考古学家找到很多几百万年的人类文化，这些冲突，如何解释呢？

    答：圣经没有告诉我们从创世记到现在有几千年。那是英国的一个主教叫哈色，他计算约六千年。换句话说，他认为从亚当到耶稣基督是四千年。但1912年时，有另外一个英国学者推测从亚当到耶稣是8169年。那么，考古学家认为几百万年，到底是谁对呢？我问你一个问题，如果人类的文化真是几千几百万年，为什么只有到这几千年来才有真正文字的记录呢？所以这不是基督教的问题，是进化论自己遇到最大的困难。

    10、请从科学和历史的角度证明耶稣的复活？

    答：时间是不能挽回的。现在你要证明二千年的事情，你只能得到一些线索，而你不能用科学的办法来证明。不是说这个东西不合科学，而是科学不够资格来讲这样的事情，连你的曾祖父是你的曾祖父，科学都没有办法证明。科学的范围太低了，科学的程度太小了，科学的界限太窄了，所以没有办法知道这些事情。

    如果耶稣没有复活，那么那些人因为说耶稣复活而被杀都是傻瓜，这是最重要的证据。换句话说，人为了说谎而死是不可能的。但是有人肯为真实的事而死，那就很伟大。如果耶稣没有复活，这些人为了见证基督复活而一个一个被杀都不肯低头，这表示他们讲的是真的。不但如此，连犹大卖了耶稣以后，他自己，还没有死以前讲：”我卖了无辜之人的血。“所以耶稣的十二个门徒，只要一个肯出卖他，可能就可以把耶稣没有真的复活讲了出来，竟然连最讨厌耶稣的犹大，都说耶稣是没有罪的。所以其它的十一个门徒，一个一个的被杀，只有剩下约翰被放逐到拔摩海岛去，领受上帝给他启示录的异象，这都证明他们讲的是真的。

    有一首诗歌说：”他活，他活，主耶稣今天活着，他与我行，他伴我走，生命窄路同过，他活，他活，救恩临到万民，你问我怎知主活着，因主活在我心。“如果耶稣没有复活，我今天不会站在这里。耶稣基督复活了，他改变了千千万万人的生命。

    11、请问上帝是不是因人的行为而施行报应？所谓善有善报，恶有恶报，是不是真的？如果是真的，那么我们可借着好行为来得救，为什么还要信耶稣呢？

    答：上帝告诉你他要照你所行的来给你报应，那是真的。但是你行得多么好，是人看你好，上帝看不够好，所以你怎么好都不能得救，如果都得救，耶稣不必这么辛苦来世界。就因为你怎么好都不够得救，所以耶稣到世界上来，为你、为我而死。世界上许多好人，他们的好是应当行善，为什么呢？因为他们是照上帝的形象样式造的。但用我的好行为来换取救恩是不可能的。为什么呢？因为在神面前，我多么好都不够资格。天下没有一个人没有罪的，所以孔子自己说：”加我数年，五十以学易，可以无大过矣。“又有古人说：”人非圣贤，孰能无过，过而能改，善莫大焉。“这些都是圣人讲的话。圣经中约伯说：”我的罪高过我的头“，大卫说：”我在母胎中已经有了罪。“这些话都是最伟大的人讲的。保罗说：”在罪人中我是罪魁。“伟人、圣人都讲这种话。但耶稣基督说：”你们中间谁能指证我有罪呢？“因为他是无罪的，所以他作救主，不是作教主。教主是”教“，救主是”救“。

    12、罪从那里来？我们一生下来就有罪吗？

    答：我们被生在亚当的生命源流里面，亚当是整个人类的代表，所以因为代表的罪性的原故，我们都成为有罪性的人。但是，神不因为我们有了亚当的罪性来审判我们，神要照我们自己所行的，或善或恶来审判我们。而婴孩或者小孩子死了，如果他自己没有犯什么罪，他死了，没有听过福音，可以得救吗？得救，因为基督在十字架为他死了，自动拯救他脱离原罪。但是一个成人，有道德观念、有道德责任而去犯罪，就要受神公义的审判。

    13、天使长是因着要与神同等而堕落变成魔鬼，在这以前，为什么有罪恶的产生呢？

    答：你说：”有罪恶的产生“，罪恶产生这四个字是对的，”有“罪恶产生是不对的，换句话说，罪恶是产生的，而罪恶不是先存的，神没有造恶，所以在以赛亚书四十五，英文版英王钦定本Those I created good and evil，有人说”上帝造恶了“，中文很谨慎的翻译，因为Evil这个字包含几重的意思，有形而上的恶，有本体性的恶，有道德性的恶，这种道德的恶就是败坏的罪性，而有一些的恶原来的意思是指灾祸或者审判或者过犯，所以上帝说：”我赐福，我降灾。“恶是产生的。在改教的时期，曾经针对这个问题作过争辩，因为天主教认为路德派及加尔文派的神学会产生-种逻辑性的结论：上帝是撒旦与罪恶的创造者。在奥斯堡忏悔录里面，就提出反抗。其实我们并不是这个意思，因为耶稣基督说：”那恶者说谎是出于它自己“，这句话很漂亮、很正确，指出了那恶者撒旦说谎是出于它自己，不是神造它如此的，神没有造撒旦，神也没有造恶，而是被造物自己产生的一种本体性的亏欠，因为不顺从所产生的一种道德的败坏，恶就因此产生了。

    2、3、5、+、＝，这五个符号中没有错误存在。但如果你说2+5＝3，错误就存在了，本来不存在的变成存在了，为什么呢？因为你在排列时用了错误的自由，当错误的自由应用出来的时候，罪就出现了。但是，如果你把它重组，3+2＝5，错误就不存在了，为什么呢？因为自由不在自主的权柄下了。当自由顺服在神的主权之下时，就产生义，当自由不服在神的主权之下时，就产生不义，因为神就是义，离开义的就是不义。

    上帝给天使长自由，而上帝为什么给他自由？因为自由是道德的基础。自由好吗，好。自由危险吗？很危险。有没有好而不危险的事情呢？也许不容易找。汽车行驶的速度越快，使你作事情更快，但是越高速度的汽车越危险，那么有没有汽车又好又不危险？有，没有机器的车。女孩子漂亮好不好？好，至少在婚姻的事上比别人有更多的机会。危险不危险？很危险。多数太漂亮的女孩子功课都不好，因为从小就爱照镜子不爱看书。那么要女孩子很平安是不是要求主让你生出一个丑八怪？一个像母夜叉的女孩子，三更半夜出门不但没有人干扰她，还会把坏人吓退三舍。神把自由给人，里面隐藏着有危机性的福份，福份是借着与神同在产生出来，危机则是与神分开而产生出来。

    14、神学是如此重要，请问一般信徒应当怎样自修神学？有那些书籍可以介绍呢？

    答：那些正统的神学的书籍，人人都当有一册，比如浸信会出版的《系统神学》，其中大部份是相当好的思想，只有在救赎论里面，史特朗自己发明的”基督选在人群罪恶里面有责任要拯救罪人“，这个连浸信会其它的神学家都不赞成，要特别注意，其它仪式方面，如滴礼或浸礼，这些就不需绝对坚持，其它方面很多是值的得参考的。信义宗有一本《信义宗的神学纲要》。柏可夫（Berkhof）英文的”Systematic Theology“，在中文只印出纲要。另一本《在心志上作大人》，这些都是很好的教义的书，可以帮助你们。

    我希望青年的基督徒不要单单看小说爱情故事的书籍，应当看一些比较结实的理论性的、思想架构的神学书籍。

    15、请解释三位一体。

    答：让我用一个比喻告诉你。佛教的藏经有几本？二万三千本。基督教的圣经有几本？一本。但是你有一本，我有一本，就是两本了，你怎么可以说只有一本呢？圣经公会一直印，所以圣经可以说有千千万本，每一本都是完整的一本，每一本的完整性不堂另一本的影响。那么圣经到底是一本或是很多本呢？

    你不能说，”三位一体的第一部份叫圣父，第二部份叫圣子，第三部分叫圣灵。“所以三合一叫三位一体，不是这样的。圣父是完整的，圣子也是完整的，圣灵也是完整的；圣父是一个位格，子是一个位格，圣灵也是一个位格，虽然是三个位格，但是却是一位上帝。为什么停在三位，不可以说四位呢？因为启示自我的上帝，在圣经里面告诉我们，父、子、灵、就结束了，这是我们的信仰所接受的

    16、神的定义是什么呢？

    答：神不用定义，而用名称。神是创造者，神是救赎者，神是启示者。神有一些的本性，他是最圣洁的、最高的智能、真理的源头、独一的主宰、宇宙的管理者、不死不朽者、永恒者、绝对者，这就是上帝。

    17、上帝借着圣经启示他自己，又借着圣灵在人心中光照叫人明白真理，但是为什么有人对真理的看法和另外一些人不一样呢？

    答：明明一同走过Bukit Bintang那条路，同样的看见那些东西，你问他看见什么？第一个人说：”我看吉隆坡人穿的鞋子都不好看。“他只看见鞋子，因为他是卖鞋子的。第二个人说：”这里的房子建的不整齐，有的是三十年代的，有的是五十年代的。“因为他是承包商。第三个人说：”这里的人鼻子都扁了点。“因为他是选美会的评判员。这称为”选择性的透视“

    耳朵灵敏的有两种人：第一种是受过专业训练的音乐家，一点点走音、一点点的不和谐他都知道。第二种是什么人呢？是路边看守汽车的收银员，他每天只听见启动引擎的声音，你一启动引擎要走，他马上走过来收钱了。

    上帝启示圣经，而圣灵光照真理，为什么每个人的理解都不一样同。①不一定都完全顺服上帝。②每一个人的领受都有所不同③先入为主的观念遮盖了他的敞开性。所以我们需要从一些神特别用的人身上看见一些更完整的了解，但是没有一个人是完完全全绝绝对对的。奥古斯丁的观念中有差错之处；马丁路德

    的观念里有不完整；改革家看到教育的重要性，但是没有注意到宣教的重要性，所以还是有限的，求主赐给我们更探更完整的使命感。

    18、特别启示在旧约时代与新约时代有什么分别？

    答：在新约时代，神直接向人说话；在旧约时代，上帝是间接透过先知们对我们说话。在希伯来书一1：”古时借着众先知多次多方的晓谕列祖，就在这末世借着他儿子晓谕我们。“在旧约是借着先知们把预言讲出来；新约是借着使徒们把耶稣基督的道发挥出来。

    19、圣经神学与系统神学有什么不同？

    答：名词不同。圣经神学是从圣经里找出对神的知识。如果能把从圣经中的启示找到对神的知识，又把它同化、有条理、有次序的编排，这就成为系统神学。

    20、上帝是光，但不是太阳月亮，也不是众星，请问那是什么光？

    答：创造有一个很基本的观念，就是上帝是自有永有的，这叫”创造者的自全“（Self-sufficiency），神从”没有“创造后变成”有“，上帝一切的创造，都是他使无变有的行动。

    太阳会发光，因为有一个燃烧的现象在里面；月亮会发光，不过是会反射百分之八的太阳光；所有的星光有两种：一种是自己发光，一种是反光。无论是自己发光或反光，光是从燃烧的现象产生出来的，那么光的本身是不是物质呢？这是个有趣的问题。光不一定要太阳才有，在宇宙中除了太阳，还有许多的光源。神先造光，才再造太阳成为一个会发光的体。宇宙比太阳系更大，所以如果你认为创世记第一章先有光才有太阳是不是有混乱，那你是把自己的观念限制在太阳系的范围内了。

    21、如果上帝是慈爱的，为什么容许罪恶与苦难的存在？

    答：让孟子来回答吧！孟子说：”天将降大任于斯人也，必先苦其心志，劳其筋骨，饿其体肤。“心志受苦，身体劳力，才能够作大事情。孟子从普遍启示中把人的受苦与天意连串起来。

    上帝若爱人类，为什么还让苦难存在呢？没有苦难的民族，不能产生伟大的思想家；没有经过苦难的人生，从来没有真正的了解价值与尊严。苦难虽然折磨人，神还是有公义在他身上，神会给那些受不义待遇的人特别的安排，苦难的存在对整个人类有一些良心的刺激作用，使人反省。

    22、世人都有罪，如果一个人没有偷没有抢，那有罪呢？一个刚诞生的小生命，为什么就有了罪根呢？小生命不知人情事故，哪来的罪呢？

    答：为什么医院里病人特别多？是因为有病才需要医院，医院是最究卫生的地方，但是医院里的病人特别多。有病的人需要医生，有罪的人需要耶稣。信耶稣的人都是罪人，好人不需要耶稣。好人在那里，中国人说”好人有两个，一个刚死掉，一个还没有生出来“。所以中国人自己承认人一生下来就有罪，因为只有没有生出来的才是好人。从神学的角度看，这是因为亚当的代表性。罪根和罪行是不一样的。罪根是人有犯罪的倾向，有罪性在我们里面。换句话说，人在亚当里面，承受了亚当犯罪所有的罪性，不是罪果，是罪性。上帝不会因为小孩子死了，就审判他，上帝很可能给他赦罪之恩。那么一个人死了受审判，是因为他的罪性受审判或是罪行受审判？圣经告诉我们，”各人必按自己所行的，或善或恶受报应“。圣经没有告诉我们人受审判是因为人是亚当的后嗣，圣经告诉我们人被定罪是因为人所行的该受审判，神是公义的上帝。

    基督教所注重的不是行动的表达，乃是行动的动机。一个人没有偷以前，先有贪心；没有杀人以前，先有仇恨；没有不公义以前，先有不义之心。我们每一个人都有自私，都有贪、只顾自己，以己中心的种种毛病。因此不是等到抢了别人的东西才是有罪。当你看到两块蛋糕时，大的自己拿，小的留给哥哥，那已经是帝国主义的表现了。神看人的内心深处，我们都有罪。

    那么你问：”神为什么造罪人？“神没有造罪人，神造一个有自由意志的人。神为什么给我们自由？因为如果没有自由，我们就不可能有道德。你说自由是很危险的，的确是很危险，但有自由是很幸福。那里有恩典，那里就有责任，你不是单单享受自由，你也有责任。

    23、上帝有儿子吗？

    答：有，圣经说耶稣基督是上帝的独生子，借着独生子成全救恩后，就领了许多的儿子一同进到荣耀中，那么这许多的儿子是谁呢？就是神的众儿女。谁是神的众儿女呢？就是那些凡信靠他名的人，就是接待他的人，他就赐给他们权柄作上帝的儿女（约一12）。

    上帝与谁结婚才生儿子呢？上帝怎么有孩子呢？我们不能用人的观念去想象上帝，人必须有男有女才能生孩子，但是造与被造之间有本质的不同。上帝造人是用人与人之间有两性之分别的结合来产生孩子，这个定律是上帝定的，我们就不能用被造的定律放在创造者的身上。

    举个例子，复印是用光照射把原版马上印在纸上，我们不能用这个办法来作为洗照片的办法，因为照像机的原理与复印机的原理不一样。因此上帝创造人时，是以男女的结合来产生孩子，而神是创造者，我们怎么可以把被造的定律放在创造者的身上，这是不可能的事情，是违背了创造者与被造者本质不同的定律。

    如果耶稣是上帝的儿子，耶稣也是上帝，怎么可能是上帝又是上帝的儿子？很简单，你是不是人？是。你是不是人的儿子？是，怎么又是人又是人的儿子？如果人的儿子是狗就麻烦了。人的儿子是人，神的儿子是神，所以耶稣又是神，又是神的儿子。你再问，我虽然明白，但是不一样，我虽然是人的儿子，但是父亲与儿子是两个人啊，而耶稣是神的儿子，为什么又是独一的神？父与子岂不是有两位神吗？奥妙就在此，人是人的儿子，所以是两个人，因为生的与被生的都有不同的身体，是两人两体，但是不要忘记，身体是物质，神不是物质，神是灵。

    举个例子，今天我讲道时有人录音，所以录音带中就隐藏了一篇道，那个录音带是母带，这个母带可以转录成几千个复制带，每一卷复制带都有一篇道，请问变成几篇道？还是一篇，几卷录音带中的一篇道，加起来还是一篇道。为什么可能？因为这卷里面的那一篇又是那一卷里面同样的一篇，但这卷不是那一卷，

    那一卷也不是那一卷。照样，圣父好象是一卷，圣子好象是一卷，圣灵也好象是一卷，不同位格但是是一位上帝，所以圣父圣子圣灵是三位一体的上帝。

    24、上帝是灵，没有形像，他照自己的形象造人，那么上帝到底有没有形象？

    答：人有身体有灵，身体的形象叫物质形象，灵的形象叫灵性的形象。中国人形容一个人很硬，是不是那人的肉一块一块很硬的？好象铁般硬？形容一个人很直，是不是那个人全身直直的？连头发都直？不是的，那是指灵性形象，道德的形象，是指非物质形象。

    当你看两片唱片，外表形象一模一样，但是放来听时，却完全不一样。贝多芬最温柔的时候，好象睡觉的狮子；莫札特最活泼的时候，像正在跳跃的羊，全然不一样。我的一本书《神与人之间》，前面两篇专讲神与人的形象。

    25、神是全知的，他知道人犯罪，为什么还要造人，然后再设立救恩，不是多此一举吗？

    答：你正在表现出你对整个程序有棍乱，你认为神是造到一半，忽然想到人会犯罪，就不得不设立救恩，这样上帝是一直在收拾他的残局，这样的上帝不是上帝。你隐约中提到他不是先知道吗？我告诉你，他不但先知道人会犯罪，甚至在还没有创造世界以前，已经为人预备了救恩，所以预备救恩是在犯罪之前，预知人会犯罪的上帝已经在还没有创造人之前预备了救恩。为什么需要等到人犯罪之后才差遣耶稣基督来？因为没有办法在预知中间否定这个定律，中性的善进到绝对的完整需要顺从的程序。

    26、神是全能慈爱的，为什么不把每一个人的罪都救出来？

    答：神永远没有把人的罪救出来，只有把人从罪中救出来。神是施行救赎的上帝，但是神是不勉强人的上帝，没有一个人得救是因为神强迫他的。虽然在神学里面有《不能抗拒的恩典》，但是这不过是表示一个人最后在神的大恩大爱之下受感动而顺服了神，而这个人能够顺服的不是神的强迫，是神的恩惠浩大到他不能不顺从，因为神的爱感动了他。

    27、请解释太十34-36。

    答：马太福音十34-36：”所以你们不要想我来，是叫地上太平。我来并不是叫地上太平，乃是叫地上动刀兵。因为我来，是叫人与父亲生疏，女儿与母亲生疏，媳妇与婆婆生疏。人的仇敌就是自己家里人。“意思是说：和平之君到世界上来所作的工作与世界的和平观念是相反的。耶稣叫人和平吗？是的，当耶稣叫人和平的时候，一定先产生不和，为什么呢？因为人有了假和平，要变作真和平的时候，假和平中间的人有人先觉悟，有人后觉悟，先后觉悟的人就产生了不同意见的生疏，这是过程中间必然发生的事情。

    简单的说，当大家都不属主而属魔鬼的时候，他们就有负负得正的果效。你也属魔鬼，我也属魔鬼，大家一家人，鬼气很重，鬼来鬼去，大家都一样，你贪污我也贪污，不必告来告去，我们和平共处，这种平安是在罪中的偷安，是未受审判之前所享受的平安，这种平安的满足不是永恒的。神的光一照耀，神的主权一干涉的时候，马上有一些人蒙光照醒悟过来，就产生了紧张关系，神的光神的道给你新的解释与看法，你为真理争辨时，就引起了冲突，人的仇敌是自己家里的人了。

    很多人信了主，家人就把他当作仇敌逼迫他，这就应验了圣经的这句话。但是，你被人当作仇敌，不等于说你要把自己当作他们的仇敌，所以耶稣说：”要为逼害你的人祷告，爱你的仇敌。“耶稣并没有说：”作众人的仇敌。“表示人逼你，你为他代祷，人仇你，你爱他，人恨你，你为他代求。这是基督教伦理的主动性，用爱克服仇恨是伟大启发的开始，因为仇恨不能解决仇恨，爱才能引起爱的响应。这两句话如果能够改造中国的文化，那么廿一世纪的中国就好了，中国文化是建立在报仇的连系性上，你看中国的小说，如果没有报仇的因素就写不了连篇，我打死你，你的孩子就去练功夫来打死我，我的孙子又练更高的武功来打死你的儿子，中国人的故事都是报仇的故事。恨不能解除恨，爱才能引起爱，只有这两句话才能改造中国人的文化。

    28、创世记一1～2有没有隔离一段的时间？

    答：从语言学方面看，这是有可能的。但不一定要那样解释才可以明白上帝的创造。这件事本身在创世记的注释里面可能有六、七种的理论，这只是其中一种理论：The Gap Theory。这个理论虽然可以解决一些的问题，其中却隐藏了许多困难及更多的问题，所以不一定要采取这个理论。

    29、如果上帝没有把分别善恶的果子树放在伊甸园，人类的始祖就可以脱离罪恶，为什么上帝要这样作？

    答：如果那一天上帝记得请你作他的参谋部长，这世界就会好一点，这是根据你的看法。我们先假设上帝错了，假设上帝很笨，假设上帝作了一件悔不当初的事情，如果这样，那么在你观念中的上帝根本就不是上帝。上帝会作错吗，我们要凭着信心的怀疑去要求明白，而不是用怀疑的信心去责问上帝。什么叫做信心的怀疑呢？就是要信。但是有困难而产生的怀疑，不是为了要怀疑，所以去责问信仰。怀疑有怀疑的价值，因怀疑可以把那些不对的、不合真理的东西扫除尽净，而如果怀疑是出于真正的信心，还是要降服于真理，不过需要更多的光照与解释。

    神造人原是好的，神造人原是正直，所以上帝造完了一切以后，他每天都说：”好。“第六天造完一切以后，他就说：”甚好。“（There is something added between good and very good.Between good and very good there is qualitative difference.The qualitative diference is that the image and the likeness Of God is given in man'life）神的形象与样式在人的里面，所以神说：”甚好。“这也告诉我们，上帝造的原是好的，这种好是哪一种好呢？这种好叫做”中性的好“（The neutral goodness），我给”中性“一个特别的名称为”中介性“。（The neutrality of man'existance）人被造介乎善与恶之间，人被造介乎神与鬼之间，人被造介于生与死之间，所以在伊甸园你听见神的声音，蛇的声音，生命树、死亡的警告，在撒旦的面前、在神的面前，有个中介性的存在。这个中介性的善，需要一个肯定（Confirmation），这个肯定需要一个过程（The dynamic process in history），（The dynamic process in order to be confirm Of our goodnessin eternity）在永恒中间被肯定的善，需要一个过程，这个过程的原则叫个”顺从“，连耶稣到世界上来作人的时候，也不能例外，都要经过这个过程，所以希伯来书说：”他虽然为儿子，还是借着苦难学习顺从，进到完全。“连上帝的儿子都要经过顺从而进到完全。换句话说，这是神定的人性的一个原理。

    神要人善，这个善要借着顺从的过程进到完全。到了完全的时候，就肯定了绝对的完全（Perfect perfection），是经过试验以后的完全，这是圣经的原理，所以上帝不能让人自由自在良善之中不需要印证就肯定他的完整，神要叫人经历这个过程，因为需要经历这个过程，所以分别善恶树的存在，不是放错地方，不是悔不当初，不是一时大意，不是神有差错，上帝绝对绝对无差错。上帝把树放在那里人才会犯罪吗？不是的，如果你解释说因为这棵树放在那里人才会犯罪，那就证你是以罪人的身份看，如果你用中性的身份看，应该认为因为这棵树故在那边，人才会被印证成为经过过程达到完全的可能，这是两方面的：可善可恶，是中性的，这棵树放在那里也是中性的。

    没有给自由受考验，顺从就不能证明是真正的道德。当给自由作考验的时候，不顺从就会产生损害道德的不道德，这就在善性的幸福里面加上了危机的存在。感谢主，在亚当里面，背逆把罪与死带到人间，在基督的考验中间，顺从把生命与永恒带到人中间，所以亚当是第一个人，而基督是末后的亚当。

    30、马太福音3：16”天开了“是什么意思？

    答：天怎么开，怎么关的呢？天开了意思（很可能是大光显现，好象有光从黑暗中间传开来，就是这个意思。这个名词是文学性的，不是科学性的，所以不要用科学解文学，比如：”日头上升，东方吐白“，这都是文学的，不是科学的，太阳怎会上升？是地球转啊，照着哥白尼的理论，从今以后是不是应当说：”当地球转的时候，就早晨了。’但是到现在人还是照样讲“东辉上升、日下西山”，为什么呢？因为文学有文学的范围。

    当你说“我好开心。”是不是心脏真的开了？“我很关心他”，是不是要把他的心关掉？“他很开心因为我开心”，你的心关他的心就开？“天开了”表示神的声音要显明出来，表示上帝的启示来到，表示上帝的光临到人间，人就听见父从天上来的声音。

    31、怎样证明圣经是上帝的话？请不要引用圣经。

    答：你这句话好象很有头脑，好象很有知识，但却是不合逻辑。例如：这是一张50元的马币，我现在说：“请你证明这张纸币是马来西亚钱，但是不要用这张纸币。”这张纸币如果是马来西亚的纸币，它有马来西亚的印记，作为记号与证明，这才是合理的。所以不要用圣经来证明圣经，是不合理的。

    如果我从马来亚大学毕业，马来更大学给我一张证书，你要证明这张证书是马来亚大学的证书，又说“请不要用这张证书来证明这张证书”，是不可能的事情。很多反基督教的人一反基督教时，他里面的漏洞、错误都显出来了。“请不要用圣经来证明圣经是上帝的话”，我告诉你，我没有办法与你一同走那条错误的道路。

    没有一本书像这本书影响过那么多的人，而被这本书影响的人很多不是普通的人物。丘吉尔是英国战时重要的首相，他说：“虽然很多人反对这本圣经，但是我知道有一本书能提高大英帝国百姓的道德，只有这一本，就是这本圣经。”英国最伟大的文学家约翰逊，他被称为英国文学之师，他死以前说了一句话：“Bring me the Book.”（把书拿给我。）人问：“Which Book？”（那一本书？）他说：“Stupib!The only Book is the Bible.”只有一本书把天地的始终交待清楚，这一本书把人的失败与成功秘诀都告诉我们，只有一本书使我们知道神的恩典与救赎的安排，只有一本书把真正道德圣洁的追求告诉我们。今天现代化的社会，把人类带到同性恋、吸毒合法化，许多很不公义的社会就要被民主所取胜，我告诉你，绝对化民主的结果：可能廿一世纪时，你的孩子吸毒却没有人可以告他，这样的民主下去，再过一两百年，很可能男与男结婚、女与女结婚，世界乱七八糟，爱滋病滋行全世界。民主如果没有用神的道来支持，是很危险的。

    这本书是谁的话？会讲话的有四种，都是灵界的东西：神、人、天使、魔鬼。所有没有灵的都不会讲话，只有被造没有神形象的动物，他们只有奉能所要表达关于生死存亡饥饿等声音的表达，但是没有办法表达道德生活。没有一只鸡对另一只鸡说：“你要作一只有高尚鸡格的鸡。”为什么？因为它们没有灵。所以能言的只有神、人、天使、鬼，这奉圣经叫人行善，过圣洁的生活，不是鬼的话；这本圣经这么多奇妙的事，不可能单单是人的话，没有人可以讲那种话；除非那不是人，是神才会讲的。

    举个例子，耶稣说：“你们在地上有两三个人奉我的名祷告，我就在你们中间。”这不是人可以讲的话。毛泽东会这样讲吗？“江青、胡耀邦、邓小平，你们两三个无论在那里，我就来了。”这是不可能的事情。耶稣基督还说：“你们在地上。”如果我说：“你们怡保的人”。那别人会问：“这讲的人从那里来，他一定不是怡保的人吧。”如果我说：“你们地球上的人。”那我是属于什么球的？所以耶稣讲的话不是人可以讲的话。耶稣说：“你们在地上。”表明他是从天而来，表示天地之分，也表示超越地界无所不在的能力。所以如果有两个人在这里奉耶稣的名祷告，耶稣来了，祷告到一半，吉隆坡有另外一批人祷告，耶稣又快快赶去了，他要坐什么快车呢？刚刚到吉隆坡时，忽然新加坡三个人祷告，耶稣是不是又坐747的飞机赶去呢？那知一下了璋宜机场，莫斯科又有人祷告，他又快快坐火箭去了，他不是忙坏了吗？所以这是不可能的。

    耶稣是超越时空的。耶稣说：“你们若照我所吩咐的去行，我就与你们同在，直到世界的未了。”不是直到明天下午，不是直到我老的时候，而是到世界的未了，是到历史的终极。如果你爸爸死前对你说：“如果你乖乖照我的话去作，我去了就每天与你在一起，直到永永远远。”你会说：“不必了，你平平安安的去吧。永永远远和我在一起，我担当不起啊。”心里却想：“吓死我了。”所以主耶稣所讲的话没有人可以讲的，也不是人可以讲的。

    神把智能的灵放在你里面的时候。看世界就不-样了。从今天开始你看每一朵花都是不一样的，没有一个画家可以画很更好，如果可以的话，也只可能卖更贵，但是不会繁殖，画家画的老虎是的对不会生孩子的。上帝的创造是最奇妙的。

    32、为什么所罗门在还没有得着神的智能以前会智能地向神求恩呢？而得了神赐下的智能以后反而愚笨的去试验智能呢？

    答：这给我们看见一件很重要的道理：智能反被智能误，聪明反被聪明误。所罗门还没有求智能以前就有智能，因为神已经把起初的、普遍的智能放在人里面。所以神的启示已经显明在人里面，就是人所能知道关乎上帝的事情，这是普遍启示；但是有了普遍启示，还需要更深一步的认识特别启示。所以所罗门有了普遍的智能，他再求那真正的智能，求得了以后，他不把这智能放在神的引导之下，他玩弄智能，就产生了错误。结果失败了。但是感谢上帝，最后神还是让他回头，所以他写了伟大的智能书。

    33、以弗所书一4-5“预定”与“预知”，神的预定是不是先于他的预知？

    答：神根本不受限制于时间的范围，预知与预定是在永恒中决定的。预知是表示他的知识，预定是表示他的意志，所以神用他的意志来决定事情，用他的全知来知道一切，这并不表示因为他知道你要信他，所以定下你是要得救的；如果是这样的话，神的决定根据你的决定，你就替上帝决定了他应该决定的，因决定了你要信他，才决定他要定你，这样他的定是受你的定所定，这样的神是被动的神，而且受你的自由意志所决定他的预定论，这是错误的。

    34、耶稣说“你们赦免谁的罪，谁的罪就赦免了，你们留下谁的罪，谁的罪就留下”，这句经文怎么解释呢？

    答：这种相似的经文共有三处，第一处是在马太福音十六章，是对彼得一个人讲的，“你在地上捆绑的，天上也捆绑；你在地上释放的，天上也释放了”；到了十八章的时候，就给十二个门徒，到了约翰福音廿一章时，是给整个教会的。

    天主教认为这个锁匙，是给彼得，这是不对的，因为在约翰福音的时候，耶稣要差派他们出去了，耶稣就对门徒们说“你们赦免谁的罪，谁就得赦免，你们保留了谁的罪，他们的罪就留下了。”这句话的意思是你们借着福音去释放这个世界，借着福音使人得着自由，所以当你传福音时，有人接受了基督，他的罪就得赦免了。因此，传道人，基督徒，我们作见证领人归主的时候，是叫人得着自由，得着赦免，这样他们得自由得赦免，是因为我们把福音传开，“你们赦免谁，谁就被赦免了，你们留下谁的罪，他的罪就留下了”。

    35、为什么圣经有时称我们为神的儿子，有时又称我们是神的仆人？

    答：仆人不是单单指那些作传道的人，所有神的儿女都是神的仆人，我们是因为义的缘故作了义的奴仆。我们这双重的身份是什么意思呢？因为都是儿女所以我们与他很亲切；因为是仆人，我们要遵行他的旨意。我们是遵行神旨意作他仆人的上帝儿女。

    36、圣经记载事项是不是按照次序？是不是排在前面优先记载的就是最重要的呢？

    答；不一定。创造的次序是越后面越重要的。所以最后造的人模拟鱼、鸟、老虎、蟑螂等更重要因为我们是最后造的，是照着上帝的形象造的。如果我们看恩赐方面，可以清楚看到：一、使徒；二、先知；三、教师；其次是行异能、行神迹的，再次是作治理的，最后是讲方言的；在此是有等次的。为什么使徒比先知要紧呢？因为使徒亲眼看见了主耶稣，而且亲自与基督活在一起，先知是领受了旧约的启示。预言耶稣要来，而使徒领受了新约的启示，因此旧约是影子，新约是本体，我们只有透过新约才会真正了解旧约，因为一切旧约的应许都是指向基督的，是阿们的，是信实的。所以次序要弄清楚。

    37、哥林多前书13章“说预言的必停止，知识也必停止”是什么意思呢？

    答：这句话是根据那要来的，等到来了以后，这一切都要停止了。有人解释成圣经已经完全记录下来的时候，方言的恩赐就结束了。也有人解说小孩子的时候说小孩子的话，到了成年，就把小孩子的时候丢了，或者指一个人的灵性到了一个地步，根本不需要那些东西了。

    我不敢限制上帝，但我清楚知道圣经没有写成时与写成后有很大的分别。如果他把某人所领受的启示记录下来，就成了另一本启示录了。如果每一个人都领受特别启示，之后都记录下来，那我们就有无数本的启示录了。如果一个人现在还领受特别启示的话，请问他所受的启示与圣经所记载的，那一个比较重要，这本圣经神要对人讲的话是不是已经完全了，如果已经完全了，那其它的都不重要了。如果还没有完全，什么时候才有完全的启示呢？我不明白为什么灵恩运动不注重这本圣经而注重那些启示呢，所以灵恩运动还有许多不健全，需要检讨的地方。

    38、请问现在还有方言的恩赐吗？

    答：有的话也不重要，没有的话不要紧。圣经没有说一定要说方言才是被圣灵充满。葛培理博士有没有圣灵充满？他到过最多国家、向最多的群众传讲道理，最多人的一次有100万人听，而葛培理博士没有讲过一次方言，若他没有被圣灵充满，那他是被谁充满呢？

    有人说讲方言才有圣灵，那是你的理论。圣经里保罗说：“岂都是讲方言的吗？岂都是翻方言的吗？岂都是行异能的吗，”这句话的意思“不是”，因为耶稣基督的身体有不同的肢体，所以每一个人不能强求别人与你一样，甚至你自己讲方言是不是从神而来，你都要明辨。

    圣经提到方言，可归纳成三种：第一种是讲的人不知道，而听见的人听到他正在讲别国的话语；第二种是讲的人讲的时候，神要叫别人替他翻译，翻译的人把方言翻成人能明白的话；第三种是用方言，自己与神祷告。在使徒行传2章，使徒用方言讲道，圣灵替他们翻了，所以听道的人以为使徒在讲听道者所用的语言。这十二个使徒，包括代替犹大的马提亚在讲道时，听道的人可用十五种方言听，这是神奇妙的工作。动机与目的就是要不懂福音的人，因为方言带到他们的语言的体系中，就变成懂了，所以当时的方言是使“不懂”变成“懂”。照样的，有一个人讲方言，别人翻出来，这也使不懂的变成懂。而现在常常是把已经懂的讲成不懂了。这与圣经的记载是不一样的。

    39、用方言祷告与没有用方言祷告，那一样比较适合，有什么分别？

    答；方言是圣灵所赐的恩赐之-，而每次把方言的恩赐提出来的时候，都是摆列在最后的，所以是Last gift but not the best gift。请不要因你有方言的经验而夸耀，甚至分裂教会；也不要用你的方言经验叫别人与你一同说方言，因为圣经中没有用方言“开补习班”的例子，是圣灵随着已意给人的。

    其次，如果领受了方言，也不一定是从上帝而来的，你不但不可以教导人，更要慎思明辨，试验诸灵，不要凡灵都相信。圣经教导，如果用方言祷告，更要用悟性祷告。所以是叫那些有方言的人不要忘记悟性比方言更重要，但是今天撒旦颠倒人的思想，对那些有悟性的人说：“你虽有悟性，还要用方言祷告。”圣经没有这个教训。用悟性祷告表示悟性比单单用灵祷告更重要的，因为你在真理里面顺从圣灵，“你们要用心灵诚实敬拜”，是用真理与圣灵敬拜，换句话说，只懂得灵而没有真理，把灵与真理隔开是不应该的，因为圣灵是真理的灵。

    40、讲方言有什么好处？为什么要赐给人讲方言的恩赐？赐给那个人讲道的恩赐岂不是更好吗？因为讲方言只限于讲者一人，而讲道能使更多的人得着造就。

    答：圣经提到方言是为了造就自己，而讲道是为了造就教会、造就众人。你已经抓到了重要的原则，讲道会使更多人得着帮助。保罗说：“我宁愿讲五句造就人的话，胜过讲一万句的方言。”这个比率是两千对一，让我们看见方言的重要性并不像今天灵恩派的人那样的注重。

    上帝赐给人方言，最重要的原因是要使当时的外族人马上听懂福音，有十五种不同地区的人来到耶路撒冷，他们不会讲犹太的语言，所以在使徒行传二章，方言赐下来后，他们讲起别国的话来，结果方言使不懂的变成懂了；另外一些讲方言的，别人听不懂时，神就感动一些人将方言翻译出来，目的也是使不懂的变成懂了，这样看来方言的目的是要使不懂的变成懂，而今天许多人讲方言是把懂的讲到变成不懂。从现象看好象一样，从原则看是不一样的。

    41、我们认罪，主就赦免我们了，那么在末日还要审判什么呢？

    答：一个真正重生得救的人，神不是审判他的罪，神乃是审判他以后的见证与事奉忠心的问题，但是如果一个得救的人还是继续随便犯罪的话，不必等到审判那天，神的管教就会临到他，因为“我所爱的，我必管教”，所以许多基督徒犯罪就被神管教比非基督徒更厉害，不必感到奇怪，因为要鞭打他的儿女。

    有一次，我对我的孩子说：“爸爸有没有爱你？”孩子答：“有时候有。”我再问：“那么现在有没有爱你？”他说：“爸爸早上打我。”我不打隔壁家的孩子，只打我自己的孩子，因为他是我的孩子，我要管教他。

    当亚伦的孩子被按立为祭司的那一天，两个孩子犯了神的戒命，用凡火放在祭坛上羞辱上帝，上帝降火把他们都烧死了。上帝的审判要从上帝家开始。你现在随意轻慢上帝，上帝会审判你，上帝用良心审判，有时用法律审判你，有时用外邦政府审判你，但是，当你悔改得救了，离开世界了，到主面前，那时就有基督台前的审判，要审判你的事奉，为罪的审判已经结束（参来九28）。

    42、人死了是不是体会自己本身已经死了？

    答：以后我死了才告诉你。圣经告诉我们死了并不是结束，因此拉撒路在亚伯拉罕的怀里，而财主在阴间也有觉悟性，不但他有觉悟性，他有交谈的本能，不但他有交通性，他还有回忆的可能，所以亚伯拉罕说：“你当回想你过去享过福、受过苦。”在阴间里唯一的工作就是痛苦的回想，悔不当初，这是很可怜的事情。我盼望你趁着还有今日，回到上帝的面前，不要玩弄上帝的恩典。

    43、上帝造人的时候，只造亚当夏娃两个人，为什么现在血型有A、B、AB及O呢？

    答：很简单的，如果你研究血型，你会发现A型的人如果跟B型的人结婚，会产生出三种，过了第三代以后，就变成四种，所以亚当与夏娃生下这么多血型的人类是很正常的。亚当与夏娃，一定是一个A型。一个B型的。至于哪一个A，哪一个B我不知道，因为我还没有问他们。但是我想耶稣的血型是O型的，因为他的血可以供应每一个人的需要。（哄堂大笑）

    44、上帝是仁慈的主，为什么非洲的人民遭受到饥荒，连小孩子也受害，他们连认识主的机会也没有。

    答：从自然普遍的恩惠来看，神在这个世界已经给人伟大的恩典，而非洲的人有一些连很基本的常识也没有认识，所以有地理学家提醒他们不要砍伐大多树木，因为会造成饥荒与旱灾，他们却不听。树木是很重要的，一棵比较大的树一天会从地里吸收大概十一吨的水份，一棵大树比廿部冷气机的功用更大，神的创造是很奇妙的，水在地下一直流下去，因为水有重量，没有人有力量一直把水抽上来，除非你一直拉吊井水，但是能一直持续多久呢？不到一天就没有力了，但是上帝造的大力士就是树，大树一直吸水，把水吸到最高的地方，所以任凭太阳晒。树也不会变黄，因为它的根会吸水，这也是大地奇妙的循环。但是人不守规则，随意砍树，卖木材，结果水份在地下不上来，以后就是干旱炎热，随之就是旱灾与饥荒，所以要保护环境。

    圣经没有错的，圣经从第一次造了人后，就吩咐一句话：“要修理看守这个园子。”所以人有保护环境的责任，也是所谓的文化使命。有一些教会除了传福音，什么都不懂，所以一天到晚只顾自己的堂会，没有想到人类，特别是身为基督徒要怎样用公义的原则来指责引导政府，用护理万有的原则来指示环境保护的当局，让他们照着圣经的原则去行，基督徒的责任太大了。

    上帝不爱非洲的人吗？不是的。当非洲的人遇到苦难的时候，真正把粮食供应他们的，还是那些受基督教影响过的国家。当越南的船民逃出来的时候，日本收容他们吗。没有。很多被越南赶出来的船民是中国人，中国大陆欢迎他们吗？没有，台湾接受吗？没有接受多少。结果谁收容？英国、法国、德国、美国、加拿大、澳洲，都是受基督教影响的国家，上帝的爱实实在在在世界上发挥了影响力，也起了作用，是铁铮铮的事实，不容否认的事实。

    但是人如果违背神的命令，人如果违背自然的定律，人自己还是要受苦的，所以求主给我们不要玩弄自己，不要玩弄自然，也不要轻慢上帝，人类才有真正的幸福与智能。人常常有错不认而责怪上帝，好的就认为是自己利害，这就是罪了。好处自夸，荣耀自显，有错误就骂上帝，人自己打仗，死了很多人，然后就对上帝说：“上帝啊，你的爱在那里？”人类制造战争却怪上帝，上帝都要审判。

    45、请问上帝为什么要造人？没有造人就会有人犯罪了吗？

    答：罪在没有创造以前已经存在，人没有被造以前，天使长已经违背了神的旨意。神造能犯罪也能不犯罪的人才是真正尊重人，如果要造不能犯罪的人很简单，造木头人，但是不能犯罪的人就没有道德的可能性，没有道德可能的人就没有尊贵的文化，中国人说“浪子回头金不换”，表示犯了罪的人，也能觉悟的人，那种觉悟远远比不懂犯罪更有价值。

    上帝到底把什么东西放在人里面以致于人可能犯罪呢？上帝把自由放在人里面，所以自由是很危险又很有福气的（Bahaya tetapi bahagia）。独立自由是幸福也是危机。正如女人美丽又好又危险。好的东西都有可能有危险。

    神不把人造成木头人、机器人，而是造成有自由意志的人，当自由用对时，道德就出来了；自由用错时，罪就出来了。若有人说神这样造不好，说：“我反对自由！”这句话是不合逻辑的，因为那是你已经用了自由，后来发现有太大的责任会受审判才反对。

    先用自由再反对自由是不合逻辑的。

    一个父亲叫儿子去买火柴，说：“买一盒好的火柴。”结果儿子买了一大包回来，但是里面的火柴都已经用过了。爸爸生气的责问，儿子回答：“你叫我买好的火柴，所以我每一枝都试试看好不好啊。”试了就知道好但是用完了。今天很多青年人问；“上帝啊，你为什么给我自由，你给我自由我才会犯罪，危险是你给我的，如果你没有给我自由我就不会犯罪，所以是你不对。‘你反对上帝给你自由是因为你已经用过自由了，犯罪了才来反对。一方面，当你正在反对的时候，你是正在用自由来反对上帝给你自由。所以唯一的道路是犯了罪要回到耶稣面前，让他用赦罪之恩领你到父的面前。

    46、耶稣为什么不生在中国呢？这样岂不是可以减少很多的误解？

    答：耶稣如果生在中国，亚拉伯人就误解了；生在阿拉伯，非洲人就误解；耶稣如果生在非洲，美洲人就误解了。人很麻烦，常常误解人。

    耶稣是生在整个世界的中心-中东。向东有巴比伦文化、中国文化、印度文化；向南有埃及文化；向西有希腊文化、罗马文化；所以从文化交通及其它的角度看，他是生于中间。从人种看，也是在中间，四周有蒙古人、非洲人、黑种人、白种人、黄种人。神把耶稣赐下来的时候，是放在最好的地方。向东耶稣说”我是道路“，向西耶稣说”我是真理“，向中间耶稣说”我是生命“，因为东方寻求宗教，西方寻求哲学，耶稣有宗教哲学所没有的生命。

    47、请问我们可以奉圣灵的名祷告吗？

    答：圣经没有这样的记载，所以不需要。我们是向父求、奉子的名求、靠圣灵的帮助求，或在圣灵里，借着基督的功劳来到父的面前。向父求、奉基督的名及圣灵的帮助祷告，这称为”在圣灵里祷告“，是向父祷告。

    可以向耶稣祷告吗？有些人祷告的时候，一会儿”主啊！“一会儿”上帝啊！“一会儿”耶稣啊！“这样的情形，严格说起来有逻辑上的毛病，但是从真理来说，并没有多大的错误，因为新约圣经是用向耶稣祷告作结束的。”主耶稣啊，我愿你来，阿们。“约翰以向耶稣祷告作为结束。但我们不必说：”主耶稣啊，我奉你的名向你祷告。“

    如果祷告错了怎么办？称呼耶稣后又奉耶稣的名祷告，怎么办，你也没有犯大错，因为你透过基督的人性在十字架替你死而复活的成功向基督的神性祈求。我们常会讲错，但圣灵会主动的替我们过滤，把犯错的滤掉，因为圣灵用说不出来的叹息为我们祷告。

    48、什么叫圣灵充满。圣灵充满是不是一开始信耶稣就有了？他会不会离开我们？

    答：圣灵与圣徒同在直到永永远远，这是五旬节以后才发生的事情，五旬节以前，人领受圣灵是个别性的，个案式的，特殊特殊情况的，人人不同的，所以当时上帝要膏抹一个人、成就一件事，就赐圣灵给他，还可能把圣灵领回去。因此大卫说；”不要从我收回你的灵。“所以在旧约里，圣灵并没有永远与人同在。耶稣在约翰福音14及16章论到将要赐下的圣灵，他提到保惠师要与你们同在直到永永远远。所以圣灵与人同在是神在圣子里面的应许，这到了五旬节就成就了。使徒行传二39说：”你们受了洗，洗去你们的罪，就必受所应许的圣灵。“这样，所应许的圣灵就永永远远住在我们心里。

    是不是刚刚得救的人就被圣灵充满？重生的人当时就被圣灵充满了。当时也领受了圣灵的洗。但请注意圣灵的洗只有一次，从来不重复的，而圣灵充满是常常重复的。正如结婚一次，但爱是要继续不断重复的，所以受圣灵的洁净只有一次，但受圣灵充满是继续不断可以重复的。可是不要把圣灵充满当成是倒可口可乐进杯子那样的想法，满了、又漏掉一点、再添满、再漏再添，不是这样的意思。你要用爱与位格的感受去了解。当你爱一个人的时候，有时候什么也不能作，一直想他、想他，那就是被他充满的时候，万一你作别的事情，稍为忘记他，不等于你不爱他了。因为没有别的人可以代替他在你心中的地位，你和他的生命还是存在一个很重要的联接，等到你事情作完了，再想他，又被他充满了。

    圣灵是有位格的，所以被圣灵充满是上帝的主权完全统治 你的生命的每一个层次，包括你的思想、你的情感、你的意志、行为、整个位格、整个生命被他管理。用真理圣洁的爱、圣洁的忿怒来管理，如耶稣大发义怒，把人赶出圣殿时，他是被圣灵充满。

    圣灵充满的样子是怎么样的，样子不要紧，圣经没有讲到样子，所以圣灵充满不一定整天嘻皮笑脸，也不一定要发抖，好象被烫斗烫过一样，这是没有圣经的根据的。每一个人的经验都是不一样的。

    如果圣灵已经住在我们里面，还要再充满吗？要的。保罗在以弗所书一13-14”因信耶稣基督领受了所应许的圣灵为印记。这圣灵是我们得基业的凭据，直等到神的民被赎。“所以以弗所的基督徒都是有了圣灵的人了，但是（弗五18）保罗说：”你们要被圣灵充满。“有了圣灵，还要被圣灵充满。好象你家里有了一个爸爸，你就与他在一起，你已经接受他住在你的家里，但不表示你很尊重他，你要常常爱他尊重他，就是这个意思。

    49、被圣灵充满的人是怎样的？

    答：被圣灵充满是被神的主宰性所管治。他的爱充满你的感情、他的道充满你的理性、他的旨意充满你的意志，这叫被圣灵充满。一个被圣灵充满的人有以下的原则：

    一、完全遵守圣经。他会照圣经的总原则处世，不是断章取意来自欺欺人。

    二、过圣洁的生活。因为圣灵在他里面成为圣力，这圣洁的动力，无法模仿，无法欺骗的。

    三、结出圣灵果子。耶稣说：”从果子就知道树。“

    四、高举耶稣基督。因为”他来了要为我作见证“，”圣灵赐下来。他要荣耀我“，凡高举自己的恩赐经验的，都不可相信。

    五、以基督为中心、以基督为模范。让基督照常显大为喜乐。

    六、多提到十字架。传讲信息时，多提到十字架，特别对未信主的人谈话是，因为十字架是把死而复活的基督高举，这正是圣灵的工作。

    50、现今的大多数华人教会都非常惧怕圣灵工作运行，请问你有什么看法？

    答：我相信华人教会不是怕圣灵工作，是怕不是圣灵而冒充圣灵的工作，那才是可怕。有一些灵恩派是有圣灵工作，有一些是非常极端的接受一些不是圣灵而以为是圣灵，而圣经说要试验，不能全单照收。所以我们要谨慎，深思明辨，不要随便接受。

    十多年前，在马来西亚发生一件事情，有人祷告说：”我是耶稣。“后来有人问我那对不对，我说：”那不是圣灵，是邪灵，因为耶稣不用第二个嘴唇说，他是耶稣。“连彼得、保罗被圣灵感动，都没有说自己是耶稣，所以那一定不是。

    51、什么叫灵洗？一个基督徒没有灵洗就不得救吗？

    答：这是绝对化了相对的理论，冒充圣经的道理。有没有真正重生的基督徒是没有灵洗的呢？没有。为什么？因为你之所以会重生是因为圣灵感动你成圣，已经被洁净了，才叫作重生。所以一个重生的人也就是一个自动受圣灵洗的人了，重生也就是圣灵作洁净的工作，神的生命在你里面。那么什么时候我们受灵的洗呢？灵恩派的人就说那是第二个祝福（Blessing），第二个经验（Experience），如果你问他圣经的根据在那里？为什么要当作两次的经验呢？他们会说你看使徒行传第8-19章，腓利已经给他们奉耶稣的名施洗了，为什么他们还需要受圣灵的洗呢？有19章的亚波罗给他们传了福音，也受了约翰的洗礼，为什么保罗再为他们重洗呢？听起来好象对，但是如果我们用严格的解经眼光来看，这是错误的解释，为什么呢？

    当时撒玛利亚的教会是腓利去传福音的，后来上帝要使徒去肯定那个教会，根据以弗所书二20教会是建立在使徒与先知的根基上，撒玛利亚的腓利是传福音的腓利，不是使徒腓力，在圣经还没有完全启示清楚以前，神特别用使徒去印证，去肯定那些教会。如在以弗所传福音的是亚波罗，所以神要用保罗去肯定这个教会。请注意，无论第8章或19章都没有”圣灵的洗“这四个字的出现，不过是”受圣灵“，所以我们不可以把圣灵的洗这个名词套在那两件事情上。当然当一个人领受圣灵的时候也就领受了圣灵的洗。那么为什么那个时候特别要使徒去肯定呢？因为那时候圣经还没有写清楚。

    使徒行传第2、8、10及19章，提到教会成立的四个过程。第二章，在耶路撒冷；第十章，在犹太；第八章，在撒玛利亚；第十九章，代表地极，直到地极作我的见证。第8章与第l0章的次序倒了过来，应该是耶路撒冷、犹太、撒玛利亚，直到地极，为什么先是耶路撒冷，后是撒玛利亚，才是犹太及地极呢？那是根据另外一个原则先是犹太人后是外邦人。第2章与第8章是犹太人领受圣灵，第10及19是外邦人领受圣灵。这四个事件代表整个世界的教会被建立起来了，都是建立在使徒的肯定，使徒的根基上。那么吧生卫理公会要不要使徒再来按手呢，不需要的，吧生卫理公会是直接建立在使徒与先知的根基上了。

    有关圣灵的洗或者受圣灵的洗，全本圣经只记载七次：太三11、可一8、路三16、约一31～三36、徒一5、十一15-16、林前十二13。在这七次的记载中，前四次是一个人讲的，就是施洗约翰，很可能是代表一次讲而已。第五次是耶稣升天以前讲的，这是预表不久后五旬节时将要发生的事。第六次是回想的话，不是另外的预言。第七次是把已经过去的事了（Past participle Tense），用希腊文的过去式来表达。所以除了五旬节以外，五旬节以前所说的都是指五旬节时将要发生的事，所以五旬节那天就是普世教会诞生的日子。

    圣灵洁净教会是一次成就的，正如耶稣死而复活是一次的事。过了一千九百多年，你与基督同死同复活，不表示基督再死一次再复活一次，乃是圣灵把你归入他的死与他的复活，照样圣灵洁净上帝的教会，教会成为圣而公之教会，是使徒行传第二章那天成就的，历史上任何一个时代有人受了圣灵的洗，圣灵就把他带进那个洁净了的教会的那个经验里，所以我们都从一位的圣灵受了洗，归人基督，这是过去式的。今天若有人重生，他就是与基督同死同复活，不是表明基督今天再死一次然后再复活，而是圣灵把他带人与主同死同复活的那个经验里。今天有人重生，就表示今天圣灵把他带到圣灵的洗与教会圣徒的功用里了。

    52、为什么有圣灵的基督徒还会被鬼附着呢？

    答：鬼很喜欢附在人身上来搅扰人。我们的身体是上帝的殿，魔鬼很喜欢冒充上帝来享受在上帝殿中的一些特权。上帝是绝对有资格受敬拜的唯一对象，而撒旦却常冒充上帝来享受人的敬拜。这些都是撤但的行动，要表示它要与上帝同等的野心，所以基督徒应当洁身自好，认定我们的身体是上帝的殿，要在我们的身上荣耀上帝。我们的感情、理智与意志都要被上帝的真理所约束，不要给魔鬼留地步。

    什么是给魔鬼留地步？撒旦是有位格的，位格对位格的影响，从圣灵与撒旦两个角度来看是不一样的。圣经用了很多名词如圣灵的引导、圣灵的光照、圣灵的浇灌、圣灵的感动、圣灵的启示、圣灵的膏抹、圣灵的充满，但是从没有说圣灵附着人的，圣经只说邪灵附着人，所以这个字是特别用在邪灵身上的。

    谁是被邪灵附着的呢？如果你留地步给邪灵，邪灵可能就会附着你。邪灵附着的人有三个记号：一、理智模糊；二、感情沸腾；三、意志被动；我再讲一次：模糊的理性、沸腾的感情与被动的意志，就是给魔鬼留地步的位格，它就来附着你了。被邪灵附着的人，他思想不清醒；被圣灵充满的人思想清醒；被邪灵附着的人，感情不能被真理所控制；被圣灵充满的人，他们爱是因为真理的缘故才爱；被邪灵附着的人，他的意志是被动的，无法支配。而圣灵充满的人，他是顺从圣灵引导，他没有失去他的主动权。所以你需要分清楚圣灵与邪灵。

    53、什么是圣灵的能力？

    答：圣灵的能力在福音的工作上是叫人认识基督、责备自己、领受生命。所以赐生命的是圣灵的能力。拯救人脱离罪和死的也是圣灵的能力。我们应该很正确的教导这个观念与意识，因为我们在很多方面的教导都太少了，因此我们的羊常常从外面听到一些新的教导时，马上认为他们是对的，我们的不对。例如爸爸以为孩子什么都懂了，其实他们什么都不懂，所以我们就讲讲讲讲讲，讲了很多，他慢慢的懂一点点，如果我们不讲，而别人讲的时候，他马上就听对方的，领受了不同的东西了。

    如果我们的教会真正的传福音，有很多罪人归主的见证，这教会就不容易受别人影响了。如果我的教会来来去去都是那几个人，每个星期都打电话来说这里痛那里痛，请你祷告，天天就服侍这些人。而讲见证时总是讲当年从中国平平安安来，1945年日本攻打……总是这些陈年往事；没有这个星期上帝作了什么的经历，人怎么会体会到圣灵的能力呢？但是如果你见证这个星期从上帝的道中得帮助，上帝怎么改变你等等，一直不断有这样的见证，一直不断有这样的生活，那么你的教会将会生生不息了。

    圣灵的能力不是单单在医病上彰显的，其实圣灵改变人，施恩的能力在人的身上，最不重要的就是医病，为什么呢？因为无论怎样医都会死。当然对不信的人有启发性，因为马上看得见圣灵的果效。正如在一个家庭中，上帝给你最小的福气是一间好的房子，有的人没有房子却有很美满的家庭，有的有大房子却天天吵架，所以最次要的，也是最不重要的就是房子，最重要的是家庭里真正的爱。圣灵的能力最重要的任务是使人归向基督，在基督里满满的，领受那充充实实的真理，这是最大的恩典。

    54、为什么耶稣会被称为神的儿子？

    答：上帝的独生子，”子“表示同样的生命，”生“表示非受造，”独“表示只有这一个，天下人间只有一位不是被造而有神生命的人，就是耶稣基督。那你问”圣灵呢？“圣灵与基督不同的地方是圣灵是上帝的第三个位格，但是他却不是生的，是从父出来的，基督是生的，圣灵是出的。这样，父与子出了圣灵，而父生了圣子，这三个位格同尊荣，同永恒，同权柄。

    55、耶稣道成肉身。在世上成为人的样式，他有没有无所不能、无所不知、无所不在的神性？

    答：基督在地上的时候是真神又是真人，他的神性就包含了一切无所不在、无所不能、无所不知，他的人性是约束在一个肉身中间，而他在作人的肘候，因为顺服父的差遣，顺服父的权柄。甚至到那一个地步所讲的言语受限制，所行的动作受限制，所作的一切受限制，所以耶稣说，我讲父吩咐我讲的，我作父吩咐我作的。耶稣基督只约束自己在这样的限制里面，这是虚己、自我约束、顺从最高的模范。

    在知识方面，他也愿意受范围的约束，所以耶稣在世界上的时候，他说：”只有父知道，子不知道。“他愿意受约束。有人问：”耶稣会讲英语吗？“我告诉你，若是他求父，他要在知道中得到解放的话，耶稣基督什么都可以作、什么都可以知，但他主动愿意约束自己。

    56、耶稣第二次再来的时候，耶稣自己说那日子时辰子也不知道，唯独父知道，为什么会这样？若是一体，不是一起知道吗？

    答：我想没有第一次再来，所以以后讲”耶稣再来“就够了，不必”第二次再来“。这是名词的毛病。当他在”人“的这一段时间时，自愿约束自己，顺服神的主权。因为圣父不是圣子、圣子不是圣父。

    57、一般人都对基督教没有完全了解就信了上帝，请问信心何处来？怎么知道基督教的上帝是独一的上帝呢？

    答：是不是一个人要完完全全明白基督教才信耶稣呢，我告诉你，到你死都不能完全明白。如果在我们一生有限之年就可以完完全全了解至尊至大绝对无限的上帝的话，就犯上把有限与无限混为一谈的错误。然而，虽然我们不能完全了解无限全能的神，我们却可以在圣灵引导之下明白那重心点。

    我手上拿一本圣经，圣经是有重量的，我如果没有找到重心，圣经一定从我手上掉下来，任我的力量多大，如果没有找到重心，还是会掉下来，但是如果找到重心，虽然力量很小，你还是可以把整本圣经托住的。

    信仰也是如此，叫我明白基督教一切的道理之后才信，那是不可能的，但是我抓到信仰的重心的时候，我就接受基督，这就是基督与我的关系的起点，以后再从这个起点的本质上进到份量了，一直的长进，进到更丰盛的生命。

    怎么知道基督教所信的上帝是独一的呢？因为这位上帝是诚信真实者，这可从他的启示的前后一致贯彻始终丝毫无暇疵中看出，这位上帝是绝对不说谎的，因为他的真实真诚是对人的虚假与虚伪最严格的批判，这样的一位上帝是里外前后一致，因为他自己是真实的，所以他对世界的虚假有无情的指责，而他派他的儿子到世界上来，把神真真实实的活出来。没有一个人像他。如果你把所有最伟大的政治家、军事家、音乐家、作曲家、文学家、思想家、演讲家与耶稣的生活作比较的时候，你就会发现有天渊之别，基督的生命中没有丝毫的虚假，他把独一的真神显现出来。

    为什么我相信耶稣是独一的救主呢？因为在他生命中的记号是没有其它的人可以表达出来的，没有人像他那样圣洁，天下人间没有圣人可说：”你们中间谁能指证我有罪的。“只有基督讲了这种话。孔子不敢讲，孔子说：”加我数年，五十以学易，可以无大过矣。“我可以免去很多的大错啊，表示小错还是免不了，所以圣人还有三分错。”人非圣贤，孰能无过，过而能改，善莫大焉。“表示圣人还有犯罪的可能，没有一个人没有犯罪。而耶稣说：”你们中间谁能指证我有罪。“这是历史上最大的道德挑战，最伟大的道德宣言，最圣洁的宣言。人类历史中没有一个人能够讲这样的话。人只能说我追求真理，我爱慕真理，我渴望真理，我研究真理。我为真理辩护，但是耶稣说：”我就是真理。“天下没有人可以这样讲。所以我们要相信基督是独一的救主，是很合理的。

    58、为什么叫基督？基督是什么意思？

    答：基督是从希伯来文”弥赛亚“与希腊文Christos来的。 Christos与弥赛亚的意思是被膏立。在旧约的历史中，作王要用膏来膏抹，用角里的膏油浇在头上，表示是奉耶和华的名被膏的，被膏的有先知（以利沙）及君王，从扫罗开始，祭司也是受膏的，基督是先知、祭司与君王，三个职份集于一身。

    59、美国有一位神学家说耶稣被钉在十字架上死，前后只是分离六个小时，其实他没有死，因为要被钉多天才会死。而他的身体也只是被人搬开，他并没有复活。唐牧师，你有什么看法？

    答：这段话一看就知道这个美国神学家是笨蛋。过了二千年还不懂最基本的原则。当犹太的兵丁用刀刺到耶稣的心脏的时候，血与水流出来，这表示他那时不但没有反应，而且心脏已经受很大的震荡，以致血块与血球分开，这是已经死的记号。耶稣基督实在是死了，所以他们就不要把他的脚砍断，因为没有必要了，通常被钉十字架要三至五天才会死，血慢慢的流，直到血很少时就会发高烧，很痛苦，会大喊大叫，昏迷了再醒再喊再昏迷，耶稣基督不是如此，他大声的说：”我把我的生命交在你的手里。“这是很特别的因为人死前是没有那么大的力量喊叫才断气的，耶稣是大声呼喊后才断气，证明他是自己甘愿死，而是自己舍弃生命。正如他说的”我有权柄把我的生命交出去，我也有权柄把我的生命取回来“。

    这个神学家基本动机很简单，因为他不信耶稣会复活，所以就想出这个理论。中国一位大哲学家叫冯友兰，冯友兰在他的《中国哲学史》序言中有一句话：”研究哲学，不能单从内容，要钻研到写作论文者的动机。“我很尊重这一句话，如果哲学家写作的动机你搞不清楚，无论如何你不能真正明白他要写的东西。现在很多青年人只注重现象，没有发现本质；只注重内容，没有发现根基；只注重讲说，没有发现背后的动机。

    如果你根本不相信有神创造宇宙，你就会用各样的理论来填满你的思想，你也不得不接受进化论。不是因为进化论是科学而被你接受，而是进化沦比较迎合你无神论的胃口，就是这么简单。

    复活如果是不可能的话，我们的信仰就没有意义了，基督从死里复活如果是一件大家都可以作到的事，他也不特别。神作了一件新事，基督从死里复活，这也成了人类的盼望，感谢上帝。

    60、为什么耶稣在世界上时同时具备了神性与人性，这到底什么意义？

    答：一、耶稣基督到世界上来的时候，是神来做人，所以他有神性又有人性，因为他要站在神和人中间作中保。如果耶稣只有神性没有人性，他就没有办法向我们显现；如果耶稣只有人性没有神性，他就不能在上帝面前代表我们。如果耶稣基督有人性没有神性，他就不能作上帝的代表，所以耶稣基督一面用神性作神的代表向人显明，一方面又用人性作人的代表向神交帐，所以他自己就一定要有神性与人性。二、耶稣如果没有人的身体，他怎么会死呢？因为神是不会死的，所以为了要替你、替我死，他必须披戴人的身体。但是如果耶稣基督只是人不是神，怎么会复活呢？他是神，他得胜死亡，从死里复活，这样耶稣就成就了其它宗教家没有办法成就的事情。默罕莫德、老子、孔子、孟子、释迦牟尼，这些都是伟大的人，我很佩服他们，但是他们不过是人，是人上人，是人中间伟大的人，是一个会死的人，他们没有办法复活。

    耶稣基督成为独一的救主，他是神来做人，不是人去找神，这是不同之处。

    61、耶稣被钉十字架时，为什么他会痛苦？

    答：如果耶稣到世界上来，不过是披上人的影子，而没有真正人的实质的话，那么他只不过是神显人形，那不是人，他也没有真正分享我们的痛苦。从以赛亚书中，提到他是受苦的仆人，他特别来到人间，来做人，经历人的痛苦，才会了解人的痛苦，这样才是真正的爱。如果他单单是神不是人，他虽有能力，但是不能作人类的中保。

    62、人死后下地狱为什么会痛苦？

    答：如果地狱不会痛苦就不叫地狱了。地狱当然是痛苦的地方，圣经告诉我们，在那里要咬牙切齿。

    63、人与天使有什么不同？

    答：第一、天使有翅膀而人没有，天使有两翅及六翅的，两翅膀的叫基路伯，六翅膀的叫撒拉弗。撒拉弗有六个翅膀，两个翅膀遮面，表示荣耀归给主，两个翅膀遮脚，表示服事常常隐藏，两个翅膀飞翔，表示殷勤服事上帝。而天使基路伯有两个翅膀，表示他很快的彰显上帝的权能，他们是公义的执行者。

    第二、人被造比天使低一点点，所以人在原先被造的时候，位份是比天使低的。

    第三、得救的人以后要审判天使，所以等你经过救赎以后，马上提高一级，变成审判天使，与基督同作审判的工作。这样，陪审员与审官，就是你我这些得救的人。

    第四、天使不单服事上帝，也服事上帝的儿女，所以每一个人都有他的天使。耶稣说：”你们不要看轻这小子里的一个，他们的使者常常见天父所以你晚上自己睡的时候，天使在旁边，你不必害怕。当你遇到危险的时候，天使在旁边；当你软弱的时候：天使帮助你，你的使者常常在天父面前，你的使者是天父派来保护你的。

    第五、天使为那些承受救恩的人效劳（来一14）。

    64、天使有理性吗？天使有德性吗？

    答：我想有的。因为当上帝讲到堕落的基路伯的时候，提到一句话：“你是基路伯，在伊甸园中按照上帝的形像照的。”所以天使也有神的形像。

    65、以后我们到天堂有没有工作做？扫地？灰尘扫到那里去？昼夜敬拜，直到永永远远，一直敬拜会不会腰酸背痛？

    答：有一个人，人家向他传福音十六年了，他不要信主。最后他来找我，对我说：“你们以后到天上作什么？没有事情作会很无聊的，我不如在世界上更好。”我说：“你一直住下去啊，再住一百六十年吧。”他说：“不能。我会死的。”“那你要去吗？”“去了以后会怎么样？”

    美国有一个人也问我这个问题，我反问他：“你结婚了没？他说：”结婚了，太太就在旁边。“我说：”你满意吗？“他不说。如果不说一定不满意，对不对？满意为什么不说？太太在旁边还不说？有二种婚姻：一种认为婚姻是恋爱的坟墓，一种认为婚姻是恋爱的开始，那一种好？有一些女人，婚前看很漂亮，婚后蓬头散发，不修边幅，不整理家，很脏，气死人；另一种女人，婚前看似平淡。婚后天天与她在一起，继续不断发现她有很多伟大之处，所以不但婚前拜倒石榴裙下，婚后继续佩服，这就是天堂的情形了。

    我们以后到天堂时，发现神原来那么伟大，愿意俯伏敬拜，不断的发现，不断情不自禁的敬拜，感谢上帝。所以不是从现象看为什么敬拜，而是永远无穷尽崇高的价值，令我们赞叹不尽，到永永远远。那种喜乐是神所赐的。研究科学的人发现一个道理的时候，雀跃万分，我们到天上的时候，要天天发现，上帝可以展示他的宝藏，那种享受是永恒性的。天堂的”黄金街“表示世上最尊贵的金子，在天上不过是踏在脚下的东西，没有什么价值的。

    66、上帝既然是慈爱的，为什么他容许魔鬼存在陷害人在痛苦中呢？

    答：上帝如果是慈爱的，为什么不消灭魔鬼呢？我告诉你，因为上帝爱你所以不消灭魔鬼，如果上帝消灭了魔鬼，你就变成魔鬼代替它。人说：”就是有鬼存在我才会犯罪。“是谁告诉你的？你说：”因为它引诱我，我才会犯罪。“如果你犯罪一定是鬼的作为，那么鬼的存在，一定有鬼的鬼吧。你犯罪是因为魔鬼，那么魔鬼犯罪是不是因为魔鬼的魔鬼？圣经不是这样讲的，圣经说人犯罪是被自己私欲所牵引，所以”你们若认自己的罪，上帝是信实公义的，必要赦免我们的罪。“圣经没有说”我们若认魔鬼的罪与自己的罪一起认。“我们若认”自己“的罪，不必认魔鬼的罪。人类犯罪以后的本性就是不认罪，最难讲的一句话：”我错了。“很多人讲”我错了“不是在认罪，是在告诉人他受害。”我错了“是因为请到你这个不象样的人，我才会这样，所以这种”错“是指请错人，是因为对方不好而害了我犯错，这根本不是在认罪。日本军国主义不认罪，撒旦原先也不认错，不认罪是罪人的记号。

    很多基督徒每次作错事情，不敢骂人，不敢骂上帝，就总是说”魔鬼的工作“。有时候实在是魔鬼的工作，有时候是你的错误啊！有一次，有一位天使走到一半时，看见一堆黑黑的东西在哭，天使问道：”你们为什么在这里哭？“那群黑黑的一抬头，原来是鬼，它们说：”我们被基督徒毁谤了，他们教会乱七八糟。他们说是魔鬼作的，其实我们常常作，不过这一次我们没有作，是他们自己作的。他们不肯认错，却把罪名归给我们。“不要凡事怪别人，有错要自己认错，要认自己的罪。

    如果这里有1500人，每一个人都认其它1499人的罪，”主啊，你赦免他们，他们都是罪人，我不必。“另外一个人也说：”主啊，你赦免我旁边，右左的人，我不必。“所以上帝说：”这里有1500个不需要赦罪的罪人。“在认罪的事上要自私：”上帝啊，别人如何我不知道，我是罪人，你赦免我吧。“如果有1500个不管别人，只管认自己罪的人，上帝说：”你看，有1500个需要赦罪的人。“

    上帝不除灭魔鬼，因为如果没有魔鬼，基督徒不可能得胜。如果没有魔鬼，你要得胜谁呢？上帝留下魔鬼让我们打败他，我们才可以得胜。仇敌的存在是我们的得胜的机会。有鬼我们才可以得胜是圣经的教训，有鬼我才会犯罪就不是圣经的教训。因为圣经没有说要认魔鬼的罪，我们要认自己的罪，不管鬼怎么样，上帝是信实是公义的。

    有一些传道人布道的时候很危险，他说：”你的贪心鬼出去，赌博鬼出去，酒鬼出去了，奸淫鬼出去。“结果人不必认罪，因为都是鬼的错。是不是把赌博鬼赶出去，你就没有事了，其实你自己就是那个赌博鬼。

    另一方面，神留下魔鬼，让它继续表演它是怎么的败坏。警察抓坏人，不马上消灭他，要在受审判的过程中，让他显出他从前的作为，善恶分明。基督徒不应该怕鬼，应该是鬼怕基督徒。因为基督徒里面有基督，如果鬼来叩门，不要害怕，只要你心里有耶稣，耶稣就会来开门，耶稣一开门，魔鬼一看是耶稣，说：”对不起，敲错门了。“一个真基督徒是最有权能的人。

    最后，上帝留下撒旦为要显明我们对上帝的信仰是经得起考验的，而且我们对神的顺服不是被迫，不是盲从。如果没有魔鬼，你会说：”上帝啊，我当然信你，因为除了你，什么都没有。“上帝让撒旦存在，让它攻击你，才证明对上帝的顺从是真的，从约伯这位伟大的圣徒忍受试验。忠心爱主到底，证明人对神的爱不是出于神的勉强，乃是神给予机会。受撒旦攻击，约伯没有埋怨上帝、离弃上帝、抵抗上帝，可以看出他与神的关系是不能被分隔的。所以如果你真明白上帝的爱，你也爱上帝，撒旦的存在不成为你的威协，反成为你的益处，因为万事互相效力，叫爱上帝的人得益处。这是得胜者的凯歌，也是真正明白圣经的人正面信仰积极的表达，撒旦的存在也使你在永恒中显明你与神的关系，正如圣经所说：”无论是生是死，是有位的，主治的，有能的，是执政的，是天使，掌权的，今生的，来生的，高出处的，低处的，都不能叫我与上帝的爱隔绝。“

    67、有人说灵魂是不可分的，有人说灵与魂是有分别的，到底那一方讲得对？到底有没有灵？

    答：”气“这个字希伯来文的意思”生魂“或者”一个整个的人“，到了希腊文的时候”灵“（pneuma）与”魂“（Psyches）则是两个不同的字。圣经提到灵魂体得蒙保守，似乎是有三个部份，有一些人就大作文章，发挥成三重的组合的人论，变成三元论。另外一种说灵魂是看不见的-部分，而身体是看的见的一部份，但是圣经告诉我们”身体没有灵魂是死的“。另有人认为灵魂应该是分开的，意思是动物有魂没有灵，人类有魂也有灵，所以有身体有魂的动物，而有身体有魂又有灵的叫”人“，这样的说法有没有圣经的根据呢？他们就引用一些好象是圣经，其实是希腊的思想来解决这个问题，包括倪柝声这个属灵人也犯上这个大错误。

    在整个地方教会及倪柝声的思想中，他们把理智情感意志归人”魂“，我请问那一个人可以找到一节圣经来证明这个是上帝的启示？没有一节圣经支持这样的神学理论。说理智情感意志在”魂“里面的，灵与魂不一样，完全不是圣经的教训。上帝是个灵，上帝有没有理智情感意志？上帝有魂吗？如果理智情感意志是在魂里面的话，那么上帝是灵，上帝只有灵的功用，有没有理智情感意志？上帝不但有理智情感意志，他的意志是决定他的旨意的，神的旨意出于他的意志，神的爱从他的感情出来的。神的启示的真理从他的理智出来的，所以神是理智的源头、是感情的源头、是意志的源头，神不是魂是灵。

    有人说：”上帝的道如同两刃的利剑，甚至灵与魂，骨节与骨髓都剖开来“，有些人专讲这篇道理，讲得头头是道，我听了觉得是胡说八道，听道怎么会听到灵与魂是分开呢，上帝的道使你的灵与魂分开？使你的骨节与骨髓都脱掉？其实那节圣经是指上帝的能力大到一个地步，根本不可能的事也会发生，而不是真正发生骨节与骨髓分开的事情。

    还有人不赞成上述的三元论，他们提出另外的看法。你要尽”心“尽”性“尽”意“尽”力“，这样分成四部分，人有身体，有性，有心，还有意；人意、人性、人心、人体。圣经给我们看见神用地上的尘土造人的身体，那是物质的一部份，再吹进灵气，是看不见的另一部份，看不见的部份叫灵魂，看得见的部份叫身体，在活的时候是一元，在死的时候是分开的，所谓”灵魂离开他了“，”没有灵魂的身体是死的“。

    倪柝声有一个理沦，他说上帝没有造魂，上帝造了身体，再加上灵，当灵与身体一接触时就产生魂，当灵一离开身体时，魂就消灭掉了。他比喻说好象电灯，电灯是一盏灯，当电与灯一接触时，就产生了光，当电一离开时，光就不见了，那个光就是魂，这不是圣经的意思。

    68、你对神医布道有什么看法？

    答：上帝医治人的病是真的事，圣经也记载了医病的恩赐。我个人也为一些病人祷告，也证实了有很重的疾病得医治的事实。但这不是我的作为，乃是神医洽的大能，这是不容怀疑的。在圣经中，我们找不到以医病作为标榜或钓饵把人带来布道会的方法。耶稣未曾说：”凡跟随我的人，什么病都会医好，不痛不痒，一生一世平安。“相反的，今天很多的布道家很少说”凡要跟随基督的，要背起十字架舍己，才能作耶稣的门徒。“所以今天很多的布道信息是不太纯正的，而布道的方法也不太圣经化，这是非常可惜的事情。布道会的时候，我们关心人的需要，讲完上帝的道以后，有一段时间为病人祷告是没有错的。上个月我在印尼泅水布道，布道会后，我为接受耶稣基督的人祷告，如果有的人生活困难、有疾病，要我为他们祷告，我就为他们祷告，但是我们不用这个方法来吸引人。

    69、灵恩派认为方言是圣灵的洗的记号，与一般圣灵所属的恩赐是不同的。请问你的意见如何？

    答：我认为这样的分法是没有圣经根据的。他们把使徒行传第8章与第19章说方言说预言当成是圣灵的洗一个记号，这句话已经是不大负责任了，因为第19章提到说预言，没有提到说方育，第8章提到说方言是称赞上帝，第2章是提到说外国话，第10章没有提到说预言，我们由此可见第2、8、10、19章这四次圣灵降下来，或者领受圣灵是没有统一的，也没有绝对的标准，有的情况在第2章出现，8、10、19章没有出现，可能是大的响声、火的形像、舌头、风的声音，这都是第2章出现，以后没有再出现，第8与第19章有按手的事，但第10章没有提到按手。第10章在讲道的时候圣灵降下来了，第8与第19章提到的洗礼也不一样。第19章用的是受过约翰的洗，约翰的洗是没有奉圣父、圣子、圣灵的名的洗，所以每一章的表现都不一样。

    把说方言当作是圣灵的洗的唯一记号是太过份了，何况把它当作是绝对的记号，那就更大胆了。圣经也完全没有说那个是记号。在哥林多前12章所讲的恩赐，到了哥林多前书十四18以后，保罗没有再提到方言的恩赐或讯号了，他只说岂都是说方言的吗？肯定的表示不是都说方言的，那里也不是提到恩赐或记号，就是恩赐而已。

    70、使徒行传十六7所说耶稣的灵，是不是指圣灵？如果是的话，为什么不直挂讲圣灵呢？

    答：为什么要直接讲圣灵呢？圣经里面耶稣的称号有二百多个，圣经里面圣灵的称号也有几十个，如上帝的灵、真理的灵、耶稣的灵、基督的灵、圣善的灵、智能的灵、启示的灵、焚烧的灵、永

    生的灵。所以不需要一定用”圣灵“才是指”圣灵“。用耶稣的灵，我们才知道原来耶稣在世上的工作是圣灵在他身上的工作。

    71、如果人的得救是被圣灵感动而得救，那么每一个人得救是否已经预定的呢？人是否有选择的余地呢？亚当犯罪、挪亚时代人死在洪水消灭了，但是人仍然犯罪，神是不是也有过失之处？

    答：我相信神预定了，也相信神预定了就借着福音的工作使人可以领受这个彰显的福份。上帝用洪水消灭那一代，以后人还会犯罪，告诉我们上帝继续不断对付罪恶，而不是说他借着洪水就可以拯救世人不犯罪，洪水根本不是为拯救的，洪水是为审判的。洪水既然是为审判的，有罪还要再审判，不证明他借着审判可以救人，因为拯救是在基督里，拯救不在审判里。拯救是拯救，审判是审判，审判之后罪还会存在，罪再受审判还有罪的存在，这原是合理的事情，因为审判根本不是救赎，而救赎是在基督里，那些在基督里蒙救赎的人，在永恒中间受成全，就永远不再犯罪了，表示神是永远不失败的。

    72、我对自由意志与预定论感到矛盾。请解释。

    答：我先讲一个故事，有一个人在一间房子睡觉，睡到一半时，房于失火了，火势很猛，他还在熟睡，而且正在梦见他在游泳，外面是大火，梦中却是冷水，很舒服。他的朋友跑来喊：”着火了，快出来啊！“他好象听见，又好象没有听见，因为睡觉的时候是把耳膜关起来，虽然关了却没有锁，还能让一点点声音溜进来。”失火了，快出来！“游泳没有游完呢！”很热啊，火要烧死人了。“”水很冷啊。“这个时候不是自由意志的问题，是什么呢？是睡觉的问题。而你一直喊一直喊，他终于醒过来了，他发觉没有冷水，只有闷得不得了的二氧化碳，他就冲了出来，这就是自由意志了。

    所以在你还没有自由意志志行动之前，要先有个预定，就是主动的恩典临到，然后进人时间里面的行动，使你已经被罪破坏了的意志回复正常的功能，只有你的意志被正常化后，你才能采取正确的行动，所以恩典是先于你的决定，而你的决定是在被正常化后才能产生出来的。所以预定并不是杀死你的决定，但你不能产生决定是因为你根本就已经死在罪恶中间，因此连叫你活过来也是上帝的恩典。

    73、犯罪是个人的事，为什么说亚当堕落之后面使人类陷在罪中呢？亚当的罪算在每个人身上，是不是合情理的？

    答：发问的人是不是要抓上帝来骂才甘愿？德国有一个叫John Sebastian Bseh，（巴哈），他的父亲也是Bach，他的兄弟也是Bach，他也生了一大堆Bach，这Bach的家庭是世世代代的。父亲有音乐细胞，儿子也有音乐细胞，你同意吗？如果有人称赞你像你爸爸一样聪明，你就赞成说，有其父必有其子。但是如果你爸爸不好，你也遗传不好，你就不赞成了。好的要，不好的不要，这就叫罪了。所以你发这个问题就证明你是罪人的后代，这已经是不义的表现了。

    什么是合情理的呢，犯罪怎么会合情理呢？其实事实就是如此，当你母亲怀胎时，你的母亲乱吃药。你就可能变成残废，我们不能逃避这整个的责任。但是我不愿意解释原罪的遗传是透过性的关系留下来的，那是奥古斯丁的解释法。而正统的基督教的解释是：亚伯拉罕是我们的代表，所以我们是在讲代表性里面应当把罪定为原罪。

    举个例子，日本天皇打电话到广岛去，没有人接听，他很生气，再打，仍然没有人接听，后来有人来了，报告说广岛已经被美国的原子弹炸平了，人都好象变成肉了，烧焦了，房子倒了，你快投降。后来天皇投降了：”我，日本天皇，宣布投降。“是不是他个人的事情，可以说”日本人都没有投降，你自己去投降吧。“不能的，一位天皇投降，全日本人也一起投降了，因为代表性。同样的，当亚当向罪投降的时候，全世界的人都向罪投降了。

    74、神愿意万人得救，是指所有的人（All）吗？

    答：你认为所谓万人得救，是All，指所有的人，他愿意所有的人都得救。那么另外一处圣经，耶稣说：”人子若被举起来，就要吸引万人归向他。“那里的意见也是All。那么请问耶稣被钉十字架以后，是不是全世界的人都变成基督徒了？在此你不敢把All解释成所有的人，但在另一处你却敢解释成所有的人，就表示你前后不一致。这是个严重的问题。另外，天下所有的人都报名上册，也是AII，是不是连怡保的人也去报名上册呢？所以我们应当怎样解释这个”万人“（All）？

    这句话只能说，他愿意万人得救是指那些选民没有一个失落的，这是他所预定的。这些人是谁？就是父所赐给子的。耶稣基督说”父所赐给我的，一个也不失落。“他要人人得救，这个愿意万人的”万人“是在神的国度里被预定了会得救的那些人，而上帝许可一些人因他们自己的罪后来受审判而灭亡，这是神的主权，因为他要恩待谁就恩待谁，他要怜悯谁就怜悯谁。你应该得

    了初步的答案了吧。

    75、布道的内容包括什么重点？福音是什么？

    答：福音实实在在就是基督的死与复活所成全的救赎与赦罪的讯息。福音就是死与复活，基督的死解决了人的罪的问题，基督的复活使人得着神的称义。把这个死而复活的基督所成全的好消息传给人叫作传福音，也是福音的重点。

    76、神造人只是为了使人明白启示吗？或是有其它的原因或动机？

    答：我刚才没有讲神造人只是为了使人明白他的启示这句话。我说神把人造成能了解、能领受启示的人，或者我再补充：神造一个能够领受他救赎恩爱的人，及神把人造成一个能够彰显他荣耀的人。我们曾提到普遍启示和特殊启示。当神启示的时候，将启示给一个对象，如果对象不能接受怎样办？所以神的创造中，造了人能领受启示。我也提到人与动物之间最大的不同，不是对于理性的分析、对自然的了解、对人性的揣摩，而是”人“是唯一能对神的启示产生反应的。

    77、神与人的关系是相对的，则神的存在与人的存在的”关系“该怎么说？若人是相对的，那么人不存在，神也不存在吗？

    答：你很爱逻辑，不过这次爱错了。神造人，所以神存在人才存在。因为神存在，再加上肯创造，就造了他存在以外的存在。所以人才存在。而存在与存在物，在德国的哲学里面，区分得很清楚，存在与存在物：存在物是存在物，而存在是对存在觉悟的存在叫”存在“。举例而言：杯子存在吗？存在。我存在吗？存在。不同的在：我知道我存在，而杯子不知道它存在，它不但不知道我存在，连它自己存在它也不知道。男女的相对性，是被造界的相对性。人与神之间的相对性，是被造界被造了，被造界与创造界之间有相对的相对性，是不一样的。

    78、传福音的时候，怎样解释人有原罪？

    答：如果能不把那些引起许多麻烦反应的神学名词先提出来。而是让他们体会，知道事实真相之后，当他们问是什么时，才提到这在神学上叫做什么，那个叫做什么，如果他还不能明白，可以再解释。今天许多做福音工作的人，失败的两个原因，就是马上把人家不明白、莫名其妙的东西搬出来说。人家说：我不懂。他就说：主啊，赦免他吧，因为他所做的他不知道。

    神在还没有把启示赐下来的时候，先创造了能领受启示性在人里面。同样的，你在把”原罪“、”三位一体“这些重要话讲出来前，应先把他们能了解这句话的可能性放在里面。

    一个伟大的教师，能够制造对真理的渴慕，否则就还不懂教育学。我发现许多教育家，自己的孩子教不成功，那是世界最大的讽刺之一，而许多没有受教育的父母，孩子个个教得很好。这表示宗教性超越过文化性，超自然超过自然，无声胜有声，道胜过理，音乐胜过乐理。把音乐分析成乐理，有可能条条是理，但有那些乐理的知识与有能力创造出一条杰出的音乐，是另外一回事。就如同今日许多人研究教会增长，研究之后教会增长多少？面那些真正使教会增长的读过这类书没有？我不是反对研究，只不过是叫那些研究的人思想一下，不要因为学了一些东西就自以为义。所以圣经说得好：不是倚靠势力，不是倚靠才能，乃是倚靠神的灵方能成事。你学了神学、布道学和其它的许多东西，如果没有回到动能的圣灵那里，还是一样停在那里，无法理解。怎样解释人有原罪，我没有先解释；我先把为什么布道马上要用这句话的时候先解释。

    79、唐牧师你得着基督的丰盛生命了没有？

    答：我也不知道，你想怎么样啊？我一生中没有写过一封信说：我要来讲道，你们给我机会。所有的来信都是他们要求的，不是我要的。我没有夸口，我不过是知道自己脾气不好，如果我自己要去的，大家会说：谁叫你来的，这样发脾气。但是如果他们要我去，而我发脾气的时候，他们说：我们要他来的，没有办法。就是这么简单。

    我不过是一个在十七岁的青年，接受主后，哭得满脸、满身都是泪。接受耶稣基督之后，奉献作传道，一生一世不要改志，只做神的仆人，求他给我单纯的心、热心到死。以后神就引领我一路走下去，聚会人数越来越多，这样从一个人的生命就分、分、分，繁衍下去。现在跟我一同聚会的人，超过几百万人，听过录音带、电视节目的可能已经超过一千万以上。那么，我有没有丰盛的生命，我不知道，不过我常常感到我是不够的、不丰盛的，每天我求主给我更丰盛。

    80、中国的祭祖揉合了宗教与文化，祭祖拿香此一举动是否有冒犯上帝之嫌疑？

    答：祭的意义是什么？祭是不是代替了敬拜？如果没有代替敬拜，就不构成宗教性；如果代替了敬拜，就侵犯了神的权柄。祭如果是纪念的话，也不过是文化的一部份，而如果是纪念的话，为什么需要有宗教的仪式？所以在这里产生了自我矛盾。”生则养之以礼，死则葬之以礼，葬毕则祭之以礼“是孔子的话，但连孔子的时代，也有杨朱之类的人反对。如果父母亲还在的时候，没有好好的供养他，死之后再给他大吃大喝。敬奉他许多的东西，那不是真孝，因为结果还是自己吃。我个人对祭祖提出三件事，可以做中国文化需要再思想的建议：

    第一：纪念他们的恩情。作追思会，诉说他们的善行。

    第二：效法他们的善行。在我们的生活行为当中，实实在在效法他们善良的美德，遵行出来、活出来，就好象他们在世一般。

    第三：成全他们的良愿。长辈所立的良愿、志向而没有办法达到或完成的，做子孙的成全它，这是真正的孝顺。

    81、请将宗教、文化、福音的关系，作一个简单的说明。

    答：文化与宗教是产生于人的，福音是产生于神。文化与宗教是人-绝对化了对神普遍启示的反应；福音是神对人特殊启示的核心。文化与宗教所表达出来的，是因为价值的肯定，产生了观念，付诸行为的人的功劳；而福音是废除人的功劳，把基督所已经成全的救赎，成为我们新生命。新生活的动力，这个叫作福音。

    福音超过文化，但要怎样去影响、引导文化，尤其是-些基督徒，向非基督徒对象发行杂志，考虑怎样在市场去传福音的问题，如果多谈福音，就没有人要买了，那么就少谈-点嘛。我想这个福音与福音预工之间的关系，是中国人很少注意到的。如果在预工与正工之间的关系搞不清楚，我们就变成一个不要播种，只要收割的自私自利的人。今天的基督教，所以不能收很大的果效，其中的原因就是做一次工，马上就要看到大的果效，对投资的事情都不肯花下心力。

    中国人大概没有这样的观念，花几百万的美金到月亮去带两块石头回来，大概不会吧，只有那些笨的美国人才那么作，花几百万的阿波罗号，到那里带几块石头，那几块石头只会增加地球的重量，对不对，有什么用？只放在博物馆大家看。为什么这样做呢，因为他们对探险精神、拓展开荒而有新的发现的这种价值的肯定，是很清楚的。而中国人一直讲保守、保守，如果他给你一贴药吃，说这是祖传的，我常要问祖传的和最新发现的那一种好，他说不一样。这是个秘方，越秘的越好，这是利用医药来达到宗教性的影响力。

    如果投资精神养成了，我们就会花多一些钱做预工，也就不会太多责备那些预备文化铺路工作者。耶稣没有来以前，施洗约翰先来了。施洗约翰一来，就在旷野呼喊，要把山崖中间比较低的地方填平，比较高的削低，就是预备道路，而预备道路乃是做主工一个很重要的部份。我在第一届华福会的时候讲一句话：上帝所造的人，需要阳光；而能到地球的阳光是太阳所发出的光中千千万万中间的一条。如果是中国人造世界，安排这一个太阳系，一定造一个手电筒，单单射到地球就够了。所以，从某个角度而言，上帝是最大的浪费者，但这些浪费的必要，不过为了达到旨意的焦点。

    所以不肯投资，只急于盼望收割、急功就利的福音工作者，他就不会尊重福音预工了。许多时候，我在讲道中间好象没有接触到福音，但是却有一种果效：人来听了都喜欢再来听，这是一 种布道，等到时间成熟，我一转到福音层面，提到耶稣基督，他们的心早就开了。但是如果没有前面的预备工作就很难达到理想的果效。世界上最难做的工作就是观念上的改变，衣服的改变很容易，送一件给他就换了，但要把人的观念改变，那可就是百年树人的工程了。

    82、圣经中有哪一段清楚说出”三位一体“的？

    答：圣经没有提到啊，所以不必信，不是的。圣经很清楚的告诉我们，神的名是独一的，奉父子圣灵的名，原文是独一的，但是奉父子圣灵的时候，原文却是在每一种称谓前，加个定冠词（The Father,The Son and The Holy Spirit）。这是什么意思呢？表示不同的位格-所以你们要奉父子圣灵的名给他们施洗--你看到了吗？父一位、子一位、圣灵一位的名是一个名。中文无法这样讲，也讲不清楚。如果是三位，应该说：In the names of the，of the，of the，但是在三位一体的关系上却没有加上复数，你说他写错了，少一个”s“，不是的。每次提到神都是单数的，是独一的上帝。

    中国人是经济专家，一个人、两个人的推算下去，英文就一个人，两个人s，对不对，所以是one boy，two boys，很麻烦。中国人今天吃、昨天吃、每天吃，都用同一个”吃“字，节省得不得了。但是，希伯来文是有单数、多数，中间还有双数（singular,dual，Plural）。每次提到神的时候，是用多数的。例如：以色列啊！你们要听，他们的上帝是独一的上帝。以赛亚在圣殿中看见撒拉弗彼此呼喊，把荣耀归给上帝的时候，就说：”圣哉，圣哉，圣哉！“然后就停止了，所以几位呀？三位。圣诗的作者很伟大：”圣哉，圣哉！圣哉！“停了，因为三位，如果是”圣哉，圣哉！圣哉！圣哉！“那就麻烦了，太多了。当然这”三位一体“的观念，不是几句话就可以讲完的。

    83、被圣灵充满的人，一定要说方言吗？

    答：若是如此的说，耶稣没有说方言，就麻烦了。宋尚节没有说。马丁路德没有说，加尔文没有说，就有麻烦了。那么这些人没有被圣灵充满吗？

    如果这是对的观念，那么保罗在他所写的每一封书信中，都要强调：不要忘记，你要被圣灵充满一定要讲方言。但他一封都没如此写，只在哥林多前书写到有关方言的事，而且是告诫他们，不是鼓励方言而是限制方言，最多两三个人，每一次要有翻译。而且不能同时讲，要轮流讲，这并不表示要禁止，乃是要限制那些不太对的行为。

    所以我们不要以为比圣灵更厉害，圣经没有说的帮她说，圣经相对的把她绝对化，圣经认为重要的，我们以为不重要，不重要的以为重要，那就很麻烦了。

    有一天一个人问葛理翰博士：”你有没有被圣灵充满？“他回答说：”你们说呢？“很多在旁的说：”有，有被圣灵充满！“那人就问：”如果有，请问你有没有说方言？“他回答：”没有。“那个人说：”哼！没有。还敢说被圣灵充满。“他就说：”我没有说，是他们说的。“一个真正被圣灵充满的人，不是自己讲的；被圣灵充满的人是别人看出来的，这个人身上有神的能力在他身上，而在他的生活当中表现出来的。

    84、如何走进神学里面？

    答：很容易，就是走进”神“里面，学学他就是了。走进神学，就是说对神认识；对神认识就是一面经历他启示的恩典、一面享受他带领我们的路程、一面认识他的领导、一面顺服他的带领。他就会更多把他的心意告诉我们，这就是”神学“了。你若爱神，而在爱里面有交通，那个交通就是一种认识，这是圣经一个很奇妙的用法。那个”交通“，就是知识，就是知道。所以圣经中：他认识他的妻子，原来的意思，就是和他妻子有交通了-结婚以后赤诚相认。坦诚交往，这个交往就变成真正开始认识她是你妻

    子。与神之间的认识，也是从与神交通、与神的爱、与神的关系建立起来的，在关系中认知他，在与他的团契中认识他。我盼望我们的神学是活的，是由圣灵的动能产生的，与神之间的交通所达到的，分享出来的知识，而不是拿出一本书去考试，所得到的高分，就是神学。

    85、圣经在创造中，启示了神造化之功，圣灵是否也在耶稣升天的时候，差遣了保惠师，在旧约时代是否圣灵已经存在？

    答：当然在旧约时代，圣灵保惠师已经存在。否则上帝怎么能感动人明白旧约呢？在圣经创世记就提到圣灵的工作，所以说到”起初上帝创造天地，地是空虚馄沌渊面黑暗，上帝的灵运行在水面上。“有一个人问牧师，圣灵是不是心理作用？这位牧师回答说：”让我们看看在还没有心理作用之前，有没有上帝，“他就翻了这节圣经-上帝的灵运行在水面上。圣灵的名称非常多，翻开圣经无论新旧约，仔细查考，就可以知道。

    86、因为福音是独一无二的真理，请将福音本色化的意义，更详细说明，以免被误解、误传，或者被其它的宗教所同化。

    答：中国是很会”同化“的民族，什么东西传到中国来，都是很冒险的。要冒未来之险，因为一下子中国人一贯就成了”一贯道“，把它大同就成了”大简化“了，再把它本色就”本色化“了。所以基督教如果没有保持自己的本质，那很容易在已定的交谈中间失去了本身的特色。福音虽是一个绝对性的真理，这并不表示除了福音之外，没有其它的真理可言，乃是表示救赎中间唯一的教恩，只在福音里面，而神另外或在自然界中启示了真理，后来被科学家发现出来；或在人的身体中间启示了一些创造的原理，可以在生理学中找出来，但是真正支配一切真理的总结，是耶稣基督。耶稣基督是哲学所追求的智能，是宗教所追求的道路，是人在生活中所要活出真正生命的意义，而且即是生命的本身。

    怎么样才能做本色化的工作呢？”本色化“的意思，简单而言，就是用本质上能够被了解清楚的方式，来表达那超本色的独一。永恒、不变和普世的真理。所以本色化的意思，不是把它改头换面，变成有中国文化范围内的福音，不是设定于中国文化的福音。”本色化“所引起的纠纷众多。如果要用这名称的话，也可以说是向中国人用中国人听得明白清楚的浯言、思想形态表达那永远不变的真理和福音，那个就叫我想象中的”本色化“，而不损害原有的本质。上帝听不听台湾话，当你用台湾话祷告的时候，你已经把”祷告台湾化“；当你用中国调唱诗歌的时候，你先假设上帝喜欢听中国调，这个是表达在文化的接触上，但是真正的意义和信息是不可放弃的。这样才不会变成一种妥协。

    87、请问奥古斯丁认为罪使完美受了亏损，而一般认为罪是亚当不顺服，而使人与神隔绝。请解释原先上帝创造之后，罪进入世界，是原创造受了亏损，或是撒旦将这加入原创造之中？

    答：奥古斯丁这个思想，是个伟大的思想，主要是表达不要太过积极的去看”罪“的存在，而应当视罪为存有那消极损坏的那一面，意即罪是不存在的那一部份的存在。

    罪的存在，就是存在受了亏损。举个例子：有一块饼干。这饼本是完完整整的，而没有亏损（亏损也不存在），后来发现饼于缺了一块，饼干仍旧存在，然而亏损也存在，而有亏损的那一部份，即是没有的那一部份。所以亏损的有，就是没有的那部份，那个”没有“变成有的亏损，亏损是存在之中那不存在的部份，所以”不存在“就变成了亏损的存在。这个存在是消极性的存在，而不是积极的存在。因此当完美受亏损的时候，亏损就存在了。而亏损的存在也就是所谓的”罪“亏缺了神的荣耀，圣经可以支持这个理论，如罗马书三章23节：”世人都犯了罪，亏缺了上帝的荣耀。“神完美荣耀的亏损，那个亏损的存在，就是那一部份的不存在，而那一部分荣耀的不存在，也就是不完整亏损本身的存在，这样罪就不是积极的存在，虽然如此，我们不要忽略圣经中罗马书第一章到第四章”罪“通常是用多数；但第五章到第八章原文是用单数，这并非偶然的事情，保罗从第五章到第八章用另外一个字不是为了节省墨水，乃是来表达罪好象有一种发动性的权能，和有位格性毁坏的主动，所以这好象是”位格化的罪“有掌握罪来侵蚀人的另外一个势力在里面，而以弗所书第二章中提到死在过犯罪恶之中，是因着行事为人随从今世的风俗，顺服空中掌权者的首领，就是现今在悖逆之子心中运行的邪灵，当罪和那恶者的势力连合在一起时，不是件可以随便轻看的事。

    88、罗马书描写有关律法和恩典以及罪的概念，因当时为了罗马、希腊人注重理性分析注重结构组织性及法律性的特质。这种特质在中国文化中不易会通，请问如何在东西文化、思想差异上，将全备的福音传给中国人？

    答：圣经提到”福音“几百次，如果提到全备的福音，顶多一两次，所以不要标新立异，好象你比别人更高一层次的东西提出来。福音一定是完全的，福音一定是整体的，福音一定是有大能的。怎样把福音传给中国人，第一是一定要用中文，但最重要的是，爱中国人。不爱中国人的人，不可能在中国人当中传福音，因为爱的缘故，愿意体会中国人的感受，了解中国人认识论的架构，并且生活在中国人中间，生活的阶段，知道他们的思想、反应，及思想的结构，知道他们认识论的路线，然后在传的时候，没有放弃福音的本质，单取中国人容易领受的方式。那么我讲罗马书可以用什么方法来解释呢？罗马书里面不是单单用罗马人所能明了的法律讲的，其实也是把整个神救赎计划，完整而有系统的写下来，当解释的时候，可以用中国人比较容易了解的方式来解释。譬如提到”义“和”罪“的问题，罪是不足或超过，即中国人观念中的”不宜“，而义的本身即有宜的意思等等。

    89、希望得到主眷顾，心中有平安喜乐，为什么到现在还没有得到？不知道是什么原因？

    答：你没有先求神的国和神的义，所以还得不到。有一些传道人，替基督教做了一些廉价的宣传，”信耶稣有喜乐，信耶稣有平安“，他没有交待清楚是那一种平安、喜乐，所以听的人很愿意信耶稣，因为一信耶稣，不必做事，钱滚滚来；信耶稣不必念书。分数会考的很高；信耶稣无论如何，一定嫁得出去；信耶稣不必拼命，事业一定成功。结果他盼望的是不劳而获、心想事成的喜乐平安，等到事与愿违的时候，他就说信耶稣那里会有平安喜乐。如果你要说信耶稣有平安喜乐，一定要解释清楚所谓的”平安喜乐“圣经的意义是什么，而人今天所用的那个字，意义是什么。例如蛇在圣经中除了象征魔鬼之外，有像征耶稣。耶稣是铜蛇，所以仰望铜蛇就得救，所以不一定看到”蛇“要丢掉。圣经也用蛇预表魔鬼，也用铜蛇预表耶稣，不要绝对化，这是绝对要绝对化的，”绝对“不要绝对化。

    90、最近有一个外国牧师举行神医布道会，他医治病人的方法，是把手触摸在病人身上，许多被触摸的病人，马上倒在地上，昏迷了分钟，据他说，那是圣灵的工作，唐牧师的看法如何？

    答：我没有看到，所以没办法说看法。但是据我知道，圣经没有这样的例子。所以你问那是不是圣经的，我说不是；那是不是基督教的，我说不是；那是什么，是他的方式。全世界有多少人是按照这种方式我不在乎，但是圣经上没有这样的方式。耶稣医治一个病人，手一按他就叭啦倒下去，没有。圣经上没有的，现在忽然间存在了，那是不是新的启示？我又不相信有新的启示。只能说再现察看看。如果这些东西，没有妨碍信仰，我们求主保守，这些东西不要被”绝对化“，一旦绝对化代替圣经，变成若没有如此，就不是基督教。那更糟糕。前不久，我在吉隆坡有一个大型的布道会，有些人就问说，有没有方言，有没有圣灵，如果没有我就不去。有没有方言，不等于有没有圣灵，这个都是被绝对化，以后基督教如果被绝对化，那会离开圣经越来越远。我一方面为那些人的热心感谢上帝；一方面也为他们的热心担扰，因为他们热心的与圣经原则有段距离，我们不能从现象或果效，看见本质，我们要很坚持应该从圣经来看本质，我们要很谨慎，一直回归圣经。我相信有真的方言，但我也相信有太多的假方言。我不相信凡没有方言就没有圣灵，更不相信讲方言就是圣灵。因为圣经提到有虚假的事情，我们需要很谨慎。

    91、如果我梦中受到大青蛇和大黑蛇的惊吓，是不是代表我得罪上帝？或代表大灾难的来临？

    答：代表那天睡的不好。从前有一些福音派的人说：凡是交过鬼的，凡是烧过香的，凡是同邪灵有关的，凡是在庙里面用过的东西，都要打破，神不喜欢，好象是神籍着他说话。那么所有在庙里用过或还没有信主前烧过香的，都打破了。这种思想传到马来西亚内地，那些还没有信主的人，都有纹身，纹了鬼的记号，或偶像、邪灵的东西，全身都是肮脏的，他们信主得救以后，怎么办呢？都要烧掉、打破么？没有办法。最后只有求主来分别为圣，就只是这样。难道要把皮肤烧掉，圣经中只有说给他一个肉心，没有说给他一块新皮。所以不要绝对化。有的教会说：凡是有龙的都丢掉，有龙的都烧掉，奉耶稣的名烧掉。后来满清时代，有人发现纸币上面有龙，结果有龙的都收起来，放在口袋里，不要绝对化。

    92、算命很准，是否代表邪灵操纵算命先生？但邪灵又怎么知道我们的一生呢？

    答：算命准不准是一件事情，上帝不准你去找算命先生是另一回事。所以上帝不准你去找看的很准或不准的算命先生，总之不准就是了。神不准许去，我们就不去。有些算命得很准；到底是碰巧准，还是真的准？我是不准知道。但是就算是很准，那又何苦，有什么用处？如果他真的可以算出你那年死，在死的前几年，不是使你的心脏跳的很不正常，对你有什么帮助？所以没有意思。其实，算命先生看我不准，我看他一定准。我看他就如此算：信耶稣得救。不信耶稣包你下地狱，一定准。

    93、有人听了福音悔改信耶稣，有人却是不信，原因何在？圣灵在他身上的工作又如何，基督徒是否可以吃拜偶像之物？

    答：也许传福音的不够好，或是人一定不要信，我相信两方面都要好好的省察、检讨-下。有一些人乱讲福音，讲完了人家不信，然后说：”你看硬着心的人！“如果我是他，听你这样讲，我会更硬着心。我们今天基督教在传扬的事情上，对自己真理的认识、和对人传讲的态度上，许多时候成为别人所信仰的拦阻，我们要自己省察、检讨，求主光照，更正我们，不要随便讲。

    另外，有一些人很难相信，等到信了之后就很难背叛神。有高度文化和宗教修养的人，很难接受福音，一旦接受福音，就比那些肤浅宗教文化的人，更站立得稳。就如马来西亚山地的人很容易信主，一到了大城市，马上崩溃；反之受过文化修养、哲学体系很深训练的人，当他们接受圣灵光照、明白以后，他不单站立得稳，并且去帮助那些思想上受过这类冲击的人。我从前很难信耶稣，你看我的样子，就知道我不容易信耶稣，现在我信了，叫我改变很难。

    94、神应该是没有性别的对吗？为什么圣经把他叫做男性，而不是女性的？

    答：那么，你说圣经讲到神时，应该用什么？用”中性“的么？God So love the world that He”那么应该改成什么？“Her？”She“？或者改成什么？中性的有没有？神用了这个男性的他，神这样启示，你就这样接受，不必噜嗦。

    95、在人类历史中间，是人的自由意志左右神的计划？或是预定呢？

    答：没有人能影响或改变上帝的决定，也没有人能扭转上帝的崇高性和永恒性，唯有在他的旨意和能力中，才有改变和影响。在永恒的旨意中，神是”定了“，在历史的过程中，他运行和感动，使我们被苏醒、变化、更正过来，我们的意志因此就会顺服他。没有一个人是因为他要信，而上帝早知道了，预定所以让他信的。

    这样被人定所定的定，各种在时间上好象预定，在意志上是被定，这种被定，就不是预定，预定就不是被定。这样的神根本不是神，这样很简单的逻辑，很多人都想不通，为什么呢？因为我们的理性已经坠落了。不是人在坠落的理性中，把理性绝对化了，当与圣经冲突的时候，就责备上帝，这是世界最不公义的事情。有罪的人以不义来定义者的罪，而义者根本没有罪，所以当圣灵来的时候，就将这整个程序倒转过来，使我们为罪、为义、为审判，自己责备自己。一个罪人是把上帝抓来，审判他，当他得救的

    时候，他在神审判之下，这是更正。

    96、为什么亚当吃了善恶树上的果子，就必定会死？既然如此上帝为什么要造分别善恶树，以致于给我们这些罪人操心呢？

    答：上帝那一天造那棵树，因为他没有发现原来你这么聪明，如果他早与你商量，他就不会做这件错事，所以你应当先假设你可以做上帝的参谋部长。

    言归正传，为什么上帝要造这棵树，因为上帝造人是有德性，上帝把自由意志给了人，因为自由是道德的基础。现在，如果你被造是完美的，包括了有选善选恶的完美，完美的本身是未经肯定的完美，因为这个中性的完美，要借着顺从才能肯定。为了这个缘故，所以这棵树一定要在那，正像耶稣到世界上来还要受试探一样，不能讨价还价，因为在人性中间，神要藉人的顺从，达到被肯定地步。

    97、林前十四章13节所说”灵“祷告和”悟性“祷告定义是什么？其功效各如何？灵祷告的功效，是否可藉悟性祷告去达到，或是悟性祷告功效可以藉灵祷告来达成？

    答：人被造是有灵性，而灵性中间也有一点很特殊，就是能够了悟真理，所以这一个层面叫悟性。悟性是理智有觉悟性，而灵祷告就是心灵与神交通的时候，没有透过理性，如果注意这段圣经，请不要颠倒是非，轻重倒置，圣经那段说，”我要用灵祷告，也要用悟性祷告。“保罗是说那些要借着心灵与神交通，而不透过理性是不够的，所以重点是”也要用悟性祷告“，就是不单与神有心灵的交通，而且要明白你祷告些什么，这样才能在做人的责任上，照着真理和心灵来敬拜神。如果只有心灵敬拜上帝，而没有透过真理，那么心灵的敬拜可能会进入危险里，为什么呢？因为神是用真理引导人，而今日整个台北的潮流相反，如果很诚实的来查考这段圣经，我们发现保罗的重点是提醒那些用灵祷告的人而没有用悟性祷告的人，要记得用悟性祷告。如果有一个人说：我用心灵敬拜上帝，但圣经是用心灵和诚实来敬拜的，或是在圣灵和真理里面敬拜。为什么圣灵和真理这么严谨的连在一起？因为圣灵是真理的灵，他启示、光照使人明白已经启示的真理里面。这样圣灵与真理是不可分开的，所以一个人要把二者分开，保罗说不行的，因保罗用灵祷告，也用悟性祷告，但今天灵恩派的人，却把这节圣经转过来说，”你们的祷告，只有悟性没有圣灵，所以你们要用灵祷告“。但仔细好好的查考圣经，注意看重点在那里一个完整的祷告，在灵里面与神祷告时候，是透过圣经所启示的真理祷告，来到上帝的面前，所以要用悟性祷告。

    98、耶稣是神本体又是神的儿子，这事怎么解释？

    答：就如同你是人，又是人的儿子。耶稣是神，又是神的儿子。神的儿子是神，人的儿子是人，听起来似乎有些不妥。其实问题的症结点是：耶稣是神又是神的儿子，当然是一位神。我爸爸是人，我是人，是两个人，为什么？原因是人有身体，但父、子、灵都是灵，不是身体，所以他身体的本身是非物质性质，也非物质隔绝的。我用一个简单的比喻来说明。今天我讲一篇道，有人买了这篇道的录音带回去，另外你买一卷，他也买了一卷带回去。三个人带三卷录音带回去，但一共有几篇道呢？只有一篇。所录的是同一篇道，但录音带却不一样。耶稣基督是神、又是神的儿子；但圣父是圣父、圣子是圣子，圣父不是圣子，圣子不是圣父，却只是一位神，具有三个不同的位格。

    99、福音预工是把石头障去，或是把盖拿掉。一个福音者应该投资多少时间？应当怎样去做呢？

    答：就是尽量做，尽心做，多多奉献钱去做。我们能得救，是多少人花了多少福音预工的钱财，我们才能得救的。所以我们要多多奉献。多多为主赚钱。也有人会说：”奉献到穷了，怎么办呢？“请放心，没有人是奉献到穷的，只有人赌穷了，但是没有人奉献到穷的。要做多少才够，我并不知道，尽量做就是了。凡你所做的都是为福音的缘故，要叫别人与你同得福音的好处，并要叫别人看见以后，更加向着福音，就是福音的预工。

    100、面对文化、宗教的态度，我们基督教不是完全否定，乃是引导之、重生之，重新创造。是否可以把佛教基督教化，或者基督教佛教化。建立一个与圣经模式中不一样的文化形态。譬如将教堂建筑改成寺庙建筑，或者祭祖烧香，山地人的丰年、文化活动活动纳入基督教的文化中，是否违反圣经的原则。

    答：以建筑而言，今日教堂的外观，并非圣经所启示的，乃是在十一、二世纪从法国开始的哥德式建筑法，礼拜堂并不一定要盖成这样，富有有中国味道的红砖绿瓦也可以，外表的形式不是最重要的。真正重要的是”道“不可以改变。中国调的圣诗可以尽量做，主日学图画教材用中国图画表现，可以在这方面多努力。但基督教历史中伟大的音乐不要丢掉，如韩穗尔、曼德逊、海顿、莫札特、贝多芬、亚力斯图那等人的音乐是很有价值。

    关于祭祖烧香、可以用纪念，效法与成全他的愿望来代替”祭“；而烧香、丰年等文化活动，可以用基督教的真理，再配合中国文化的形式来表达，如贴春联、对联，上面写的若是圣经真理，那就没有问题，最重要的是”道“不要放弃。

    101、文化与宗教是基于神普遍启示了人的创造，而最可怕是人绝对化了自己，始终与神隔绝；文化与宗教的创造性是因人而来，而没有撤但的参与工作吗？

    答：我并没有那样说。人的反应是人的反应，当人用什么立场去反应时，这个就是很重要的客体，如果人在反应的时候，是用了神给人的文化性、创造性的本质，在我们生命和灵魂的深处，有宗教性的需要，也就是文化性的需要，但如果我们将神所创造的文化性、宗教性本质交给撒旦，或者囫囵吞枣把所有灵界的东西，都混在-起，很可能就参与了魔鬼的工作。所以当我们叫一个人悔改以后，他生活习惯中有一些事是原有的文化，但是没有与圣经发生冲突的，让它继续保留；但是那些有撒旦参与的东西，我们就要把它分开来，让他们分别为圣归与神。人的创作与撒旦工作的区别，以真理来判断，回到上帝圣经里，凡是没有违背圣经真理的，在文化中间也是美好的，都应当视为是神普遍启示所给的一些共有的恩典而感谢上帝。但是，凡不合乎圣经、违背圣经，使人敌挡神的旨意，那种撒旦的作为，应当要把它除掉，用圣经去判别。圣灵引导人也不例外，是用圣经的真理去引导人。

    102、在普遍启示与特殊启示之后，神难道没有启示吗？如此的教义不是令人失去创造力的鼓励吗？使徒行传到28章就结束，那么末后的先知不能从事于本土化、地方化的各别创造，不能表现出比耶稣更大的神迹异能，来结束这历史的末期吗？自由宗单一化的逻辑思想体系，人能适应绝对多元化的社会吗？

    答：一切有关人类敬虔与生命的道都记载下来，一切社会文化动向与历史的趋向，所能产生的各样多元化的趋势的所有实质，神早就知道。而圣经是一本这样奇妙而又丰盛的书，可以应付一切的演变，在万变中间可以给我们不变的原则，去处理这些万变，所以我相信圣经是足够的。如果我们不接受圣经已经是一本完整启示的记录，再开大门继续接受启示的话，那么基督徒就永远没有辩法有一个完整的、整体的权威来处理这些事。那个开大门就变成：第一违背圣经的原则，第二把基督教带到永远未知的未来方向、可怕态度里去。

    103、为何神的公义要挽回祭加以满足？为何赎罪祭以外需要加上挽回祭？

    答：基督是赎罪祭，基督也是挽回祭。在基督献祭这件事情上，他已为我们得胜了罪恶。但是。基督在这件事上也满足了神的公义。所以他是赎罪祭，也是挽回祭。

    104、如何帮助刚决志信主的人，肯定自己已经被神接纳，已经得救称义？

    答：神的道是他信实的保证，神所讲的话-定是真实的，而信靠他儿子耶稣基督，他的罪得赦免，就是要建立起他对神的道信实性的了解。

    105、有人认为要追求圣灵充满，要有特殊的经历才能帮助刚信主的人的信心。你认为怎样？

    答：是的。我们需要被圣灵充满。因为圣灵降临在我们的身上，我们就有能力。而圣灵充满，就会有主的同在与主的能力，来做主的工作。圣灵的能力是每个基督徒应该有的。

    106、照圣经的观点，追求圣灵充满是否有错误，在这方面应该（如何）小心分辩，有人用路加福音十一章13节来支持这方面的说法，是否正确？并且使徒行传八章14-17节，十章44-46节来证明，你认为这种用法是否妥当？

    答：我特别要提出来说明，不要对圣灵充满先假定了一个被绝对化而非绝对化的现象，来做圣灵充满的追求。你明白吗？不要先把圣灵充满是什么，先用你的假设绝对化，而你所绝对化的不是绝对化，不是绝对的你把它绝对化以后，然后你肯定如果没有这个现象就不是被圣灵充满。你先这样假设，才对圣灵说，”圣灵啊，充满我。“这样你是走在非常危险的道路上。

    更简单地说，圣经没有说被圣灵充满一定说方言，那么你说，如果没有被圣灵充满，就没有说方言。没有说方言，就没有被圣灵充满。你先这样绝对化以后，然后你在求的时候，严格说，你们不是求圣灵充满，你是求说方言；你求说方言，也就离开了圣经。因为圣经没有告诉我们：你们要强迫上帝给你这方面的恩赐，圣经说：各样的恩赐，是圣灵照着他的主权分给你们。如果你强逼圣灵来做，而圣灵不给你，你-定要的时候，别的灵就会乘虚而人，那后果就要自己担。

    107、你对亚当犯罪以致于罪临到众人，是采取代表说、可否进一步解释？

    答：也就是我们都在亚当里被称为罪人，我们都在亚当的背逆里面，一同被称为罪人。死也因亚当一个人，临到每-个在亚当生育源流里面被生下的人。

    108、怎样告诉人耶和华是唯一的真神？

    答：这个不是用”告诉“就能解决。如果你直接了当地说，有一位真神：至高、至大、至圣、至义的时候，我相信你需要依靠圣灵的能力讲这些话，而且不是用开玩笑的话。求神给你有严肃、有智能、有慈爱来讲这些话的时候，圣灵就在你的心中开启那些自己曾经压制的那些真理，给他见证。我相信罗马书第一章所讲的，神对他存在启示的真理，已经在他里面。当你靠着圣灵讲话，用真正的爱心，照着真理来讲的时候，神就会把那压制人心的东西除去。不一定每一个人者能达到同样的果效。因为你不知道神要在他（她）身上怎样工作。无论撒种有没有果效，大家要尽量撒种。

    109、教会统一是不是真的追求的目标？

    答：你讲的统一是unity或者是union？union without unity is useless。这是三u方程式，是我的方程式。我们中国人早就了解这句话，中国人说同床异梦不如异床同梦，最好是同床同梦，如果不能，异床同梦也不错。两夫妇在一个床上，那个想他的旧爱人，这个想她的旧情人，还像什么话？如果你注意现今某些教派所讲求的合一或合而为一，和圣经所讲的合而为一，有很大的差距。

    圣经提到什么？因我所赐给他们的道使他们合而为一，在他的信里合而为一，因在你的名里合而为一，那些重要的原则是合一的基础-名、道、信。信与不信不能同负-轭。所以合一再加上那一节就不成了。为这缘故，我们不要单单追求union要追求unity。这unity不是形式。

    110、在追求知识论的中间，灵性站在什么地位？

    答：很简单就是这个地位。当你的知识归向真理时候，那就是灵性。所以，你不可以说，属灵人不管知识的事情。不是的。属灵人先把知识向着真理。照柏拉图的思想，你能用理性来控制你的情感，再用情感控制意志，这是他人论的三分法。而意志在那里，在其中，最重要是性的行为，这是柏拉图的哲学。所以性和意志的行动被感情控制着，感情再被理性控制。这样，你就是个哲人。

    基督教的真理超过此太多了。基督教的真理是：你的整个行动是由你的心思发出来。而心思是由观念发出来，你的理性要服服神。所以当圣灵的启示真理管治了你的理性的时候，理性再管治情感、意志，你整个行为都在神当中。所以属灵的人，不是属人里面的那个灵，有人把人分成身体、灵、魂，那么也有人属灵人、属魂人、属体人。早在Nocisim就把人分成属灵人、属魂人、属体人。根据他们的哲学，谁是属体的人呢？就是犹太人，那是一定死、一定灭亡的；属魂的人是谁呢？是基督徒，所以其中有一些大概能得救，有些大概不能得救；属灵的人一定得救，那是谁呢？就是属他们那一派的人。这真胡说八道。

    今天中国人里面也有这种看法。特别是在（属灵的人）那本书就是这样分得清清楚楚，把理智、情感完全放在魂里面，这是完全没有圣经根据的，你们要非常小心。如果你的理性能归向真理，你就是属灵人。属灵人不是只属你生命中那个灵，属灵乃表示是你整个人的理智、情感都完全被圣灵所管理、支配、引导。

    11l、安息日是上帝所设立的，现在没有安息日，而是主日，这乃是纪念主耶稣基督复活。这要怎样解释？

    答：安息日有很多种。第一种是上帝的安息日。他六天创造人、天地，第七日就安息了。他没有对亚当说：”来！一同安息。“这是神自己的安息日，人没有份的。第二种安息日是模糊的安息日。从亚当到摩西的时代，根本没有提到有没有吩咐人守安息日。第三是以色列十条戒里面的安息日。”你要守安息日，因为你曾在埃及做过奴仆。“好，现在我问你们，你们守安息日，是因为你们在埃及做过奴仆吗，所以第四种是吊诡（Paradoxical），是反合性的安息日。因为犹人曾指责耶稣没有守安息日而耶稣认为他有守。为什么？因为他们从外表来看耶稣，而耶稣曾说”人子是安息日的主“，又说”日子是为人设立的，人不是为日子设立的。“所以那时候起，安息日就从日期变成意义的问题。以后使徒时代就变成他们在主日擘饼、在主日聚会、在主日纪念主。那个时候安息日，是另外一种模糊的安息日。以后在希伯来书二章-四章，就提到那真正的安息，是超越日子的范围进到”义“里面，就是与主同享受、得胜的生活方式。

    112、请问怎么样才知道是圣灵带领，而不是个人感情用事？

    答：圣灵的带领，是把你带领到神的旨意里面去，所以圣灵的带领，一定是用道作他的工具。凡个人的感情用事，常常不是在真理范围里面，清楚的知道圣经的原则就做决定。为这原故，你需要对圣经有准确性、全盘性的认识，使你决定时不太过出于感情用事。

    113、请问当圣灵降在我们身上，我们必得着能力这经节，降临与未降临，得着能力与未得着能力的界限在那里呢？

    答：这是很好的问题。圣灵什么时候降下来？使徒行传二章、八章、十章、十九章，四次将圣灵降下来，到底是不是表示每一个人都有这样”降“的经验？事实上，使徒行传第二章是第一章的成全，因为耶稣说：不多几日，你们要受圣灵，圣灵要降临在你们身上，你们必得着能力，第二章则降下来，而降的时候有许多超自然现象，如大风、火焰像舌头降下、大响声，他们就被圣灵充满，说起别国的话来，这些都是圣灵降下后的一些超自然现象，以后再也没有这些现象的复产生过。第八章、十章、十九章都没有这现象。但为什么还有其它的三次？耶稣在第一章提到：就必在耶路撒冷、犹太全地、撒玛利亚，直到地极作我的见证。这四次的步骤，表示对全世界的传福音的工作，教会在这四个次序中间，要被建立起来。那么为什么第八章是在撒玛利亚，第十章才是在犹太全地。是否表示耶稣基督那天讲错了？或是圣灵降错了？以致于次序颠倒了。不是错了，是有另外一个原则。这原则也就是福音与神的旨意先给犹太人，后是希利尼人，所以第二与第八章虽然是，临到撒玛利亚，但是是犹太人聚集的地方，但第十章与第十九章是外邦人领受圣灵，所以是先犹太人后来希利尼人。

    如果问到什么感觉？圣灵已经赐下来。而保罗提到圣灵的洗的时候，这个在圣经中一共只出现七次，就是马太三章11节、马可一章8节、路加三章16节、约翰一章33节，这四次是同一个人讲的，就是施洗约翰。第五次是使徒行传一章5节，耶稣应许在过几天他们要受圣灵的洗，第六次是使徒行传十一章16节，他们回想起耶稣所讲过的话，以后没有再出现；第七次出现的时候，是解释的话，不是应许的，也不是将来的话：我们都从一位圣灵受洗归入耶稣基督。这个在希腊文时态中，是已经过去完成了，这就如同基督一次钉十字架，不必为我们再死，而我们归入主的死，就是归入那一次的死。照样，圣灵的洗，就是要表明全世界的那种永恒的、普世的、圣而公的教会，归在基督的身体的那种圣洁地位的改变。每一个归入基督真正成为圣徒的人。也就是同一个时候-在圣灵的洗归人基督的时候。所以我们是已经受洗归

    入耶稣基督的身体。

    那么一个人在主面前追求，求主充满，与圣灵的洗不一样。圣灵的洗只有一次，是地位上的；圣灵充满是经常不断的。当洗的时候，很可能圣灵的充满同时发生，以后可以继续不断的再充满，但是就不重复洗的行为，而圣灵充满的时候，就给你有喜乐、有能力为主作见证。我有一次在为一个岛祷告，就是提摩埃伦岛，祷告中间就充满了爱那边灵魂的心，越来越充满就看见几千个人在那里听见神的道。我那时被主的灵充满到一个地步，就低头流泪，但心中充满了喜乐，我以为在祷告中这样的经历就够了。直到过了七年，有一封信从那个岛寄来，请我去讲道，后来我去了就看到那个景象：第一天两个人聚会，第六天三千八百人聚会，正像我祷告中看到几千个人站在那个中间听道的情形一样。所以被圣灵充满，与圣灵降在你们身上，不一定每个人经验一样，也不一定有-些特别的感觉。有人说圣灵充满全身像触过电，那我是没有触过电的那个样子，但是慕迪被圣灵充满平静安稳，没有什么两样。所以不要把个人的经验当作绝对的原则，以真理的方式来教导人。要用真理来批判经验，用真理来衡量经验，不要用经验来衡量真理。

    114、我们应当怎样追求圣灵充满？是否有些步骤和方法？

    答：没有什么步骤和方法，只有一个原则：顺服圣灵。顺服到一种程度，他就充满你，你不顺服他就不充满。就是这样，简单的不得了。

    115、现今灵恩派很流行”内在医治“的课程，请略评它是否合乎真理？

    答：什么叫作内在医治？什么叫作外在医治？真正的医治是背道的归回。所以耶利米书中：以色列呀，你们的上帝说，我要医治你背道的病，那是真的大病，离开真理的病。今天所谓的归回，就是背道的回头得医治，以后次要的是身体的。身体的病，不是最重要的，保罗那根刺代表什么？有人说是眼疾，有人说是肉身的一种病，有人说其它的东西，有不同的解释。而我认为那根刺就像唱片上的唱针，唱片在那里转，刺-放下去，声音就出来了。感谢神！上帝给我们一根唱针，我们就会为主作见证，无论是唱高调、唱低调，主的恩典够我们用。照着某一种道理，某一种派别的真理来看，一个人信主一定要富足，一定事业顺利了，一定赐他智能，一定身体健康，那么照这样的人来看，蔡苏娟应当是非常没有灵性的（编者按：蔡苏娟为暗室之后）。

    116、在教会中姐妹多于弟兄，在坚持信与不信不能同负一轭之下，势必有一些姐妹老大嫁不出去，请唐牧师可否给这些姐妹一些建议？

    答：我有一个建议，要跟随主就跟到底，不跟随的就现在出门，这样简单。姐妹多的原因找出来，不要太消极认为嫁不出去。为什么姐妹多，有两个原因：第一个原因：因为神造男造女不一样，男人肩部宽，女人臀部大，所以女人坐下听道稳如泰山，根基稳固；男人屁股尖，坐一下就想跑回家，所以很多男人坐不稳，因为根基不稳，就不一样，这是自然的定律。第二个原因：是讲台的供应比较适合姐妹听。很多传道人年纪轻轻奉献给主，从来没有社会经验，所以他讲的道根本与男人的生活格格不入。没有多大的关系。”你们要爱主呀……“姐妹听了，哇！很中听，男的听了就认为来来去去都是这一套。我的聚会，就有很多男的爱听，因为我的信息比较男性化，所以我认为教会应该发展比较雄性、男性的属灵标准的信息，这种信息讲了就不一样。男人与女人不一样，男人重理性：女人重感性；男人重前景，女人重回忆；男人重发展，女人重保守；男人重投资，女人重保障，所以男人说以后要这样、这样……，但太太说不要忘记我们从前……；男人说钱拿去作生意，太太说我们的保险呢？男人重大局，女人重细节，所以才需要结婚。如果两个都重大局，这就糟糕了，鞋子在那里，每天都找不到；两个人都重前途，就没有历史家在家里，各有好处。所以教会需要有男性的信息，也需要有女性的信息。

    117、现今教会有很多要献身的人出不来，因为都被呼召弄混了！到底什么是呼召？什么是印证？什么是奉献？什么是感动？那么我有心奉献，是否就可出来？（当然是经过装备）

    答：奉献不属于呼召。奉献是人本的，呼召是神本的。把人本与神本混为一谈是很危险的。但当神主动呼召人的时候，人就没有权柄抗拒，人就应当要顺服。人的甘心顺服就可以把神的旨意显明得非常清楚。

    怎样知道上帝呼召人作传道人？第一、圣经腓立比书二章13节告诉我们，我们立志行善都是上帝的灵在我们心中定义的。所以如果你清楚知道作传道的责任重大，十字架很重，前面的道路不容易走，是很艰巨的使命，而且继续不断有愿意作这工作的心，这个愿意可能是从神来的。因为照自然的定律和人性的定

    律，每一个人都爱找容易的、简单的、不困难的、一本万利的事情来做；而清楚知道这样的困难、这样重担还愿意做，那这个愿意就不是人产生出来的，很可能是神产生出来的。我讲”很可能“是因为还有第二条、第三条定律。这是很稳重的，我不要像那些飘渺不定、停在半空中的定义，我给你们的是很实际的。如果你是看我作传道在空中飞来飞去。你也要如此，你的动机是为了坐飞机的话，那么可能上帝许可你变成”阿飞“，动机要弄清楚，知道艰难。你只知道我飞来飞去，不知道我的困难、代价。我去年八个半月不在家里，回去看孩子大一点了，我每一次回去看看我太太还在不在？还在那边！感谢主！上帝为我预备一个很好的伴侣，以后在天上，她的冠冕要比我大一点，你们要为她祷告，不要单为我祷告，我为她祷告，你们也要。她要用祷告来支持我的一切工作。第二，你说我愿意，但岂不是每一个基督徒都应该传福音吗？难道一愿意就叫作上帝的旨意吗，如此，我就作一个部分时间的传道（part time worker）好了，这样又赚钱、又奉献、又站讲台，何乐而不为？一面作传道讲了道拿薪水，哇！很不好意思，所以不如作一个部分时间的传道人，久久讲一次，又能把好讲章拿出来。全职传道天天讲一定炒旧饭，所以你讲我作部份时间的好了。如果是这样决定的，神就用第二条定律来罚你，看你有没有真正的平安，你能够永远作部分时间，如果不能够，神就在你里面一直责备，一直光照你，一直刺激你，一直呼召你。第二条定律从那里出来，在歌罗西书三章15节来：让基督的平安在你心中作主。我们的蒙召也是如此。

    第三条是从希伯来书十二章6节来的，你说差不多平安，虽然不平安，就这样下去，看他怎么样。那么神的定律就来：凡他所爱的，他就管教。第三条重得不得了，把你打得半死，最后你不得不奉献，不同的地方在那里-满身伤痕。我是第三条定律才出来的过来人，盼望你们不是这样。

    我还没有念神学院的时候。讲道让人痛哭流泪，大受感动，然后看那些神学生讲道，个个打瞌睡。连神学教授讲道都没有我那么吸引力，我还要去念神学院吗？所以第一年神问我要不要去，不！我不去，理由充足；第二年要不要去？不，第三年要不要去？不！于是神的鞭打来了，打得半死半活，我几个礼拜病得重的不得了，到现在还不知道是什么病，只知道医生用很长的针，从脊髓骨打进去，一个礼拜两次，吓死我也。当我病重的时候，主再问我要不要去，我说：要。以后才去念神学院。去的时候，有些不大甘愿给某些老师教，神后来慢慢把我的棱角砍掉、砍掉。恩赐是有的，但是生命的经历与成熟的灵性更重要。锋芒毕露、棱角很尖、很有恩赐、一上台很多人欢迎，但是不是单单那样就可以事奉主，还需要管教、鞭打、磨练，慢慢的把他塑成个被神而用的人。柏拉图的哲学说：一个人受教育到三十五岁，什么都学完了，就可以作官吗？就可以穿紫袍吗？不！下乡十五年去最穷苦的地方，与贫民在一起，认识人性，认识百姓的痛苦，过了十五年以后他的傲气全磨掉了，五十岁才给他穿上军官、或审判官、或市长的衣袍，让他可以治理世界。神也是这样，常常给你磨练十多年，不断的试验。

    118、我曾思索以启示做为方法论解决”圣经无误“和”与不信者之共同立足点或接触点“之问题：圣父主动启示-－启示的来源与可能性。圣子-－乃启示的主要内容与最高峰。圣灵-－默示、启示的方法论。而自由派（Liberal）人士错在对上帝的信心只有一半，相信父赐下启示，却不相信圣经无误。由”由于信以致于信“的信仰原则来看，我们相信第三位格的圣灵，以其神性做为方法论的支持与保证，绝无错误？

    答：这个前题非常好的。我稍微给大家解释一下，自由派的人士是否相信上帝赐下启示？不是。从土来马赫开始，我们看见启示论是被他们拒绝了，所以他们连神赐下的启示，都用另外一种解释来解释。士来马赫对启示的定义就是：宗教情操的共同灵感的记录，就等于上帝的启示。你的宗教情操的灵感中间，有那一种的灵感，你记录下来；别人的宗教情操灵感也记录下来，这个共同的灵感，就叫作”启示“。所以这是非常人本的神学。所以自由派根本是对启示的反抗。从士来马赫前后的自由派神学家都是对启示产生很大的怀疑。一个根本不接受启示的人，怎么有可能接受无误论？怎么有可能说他们作上帝的儿女？你认为圣灵是神，所以神的启示是不会错误的，从这里去看方法论最能保证，这是对的。其实从整个的神论，就可以决定启示。神是神，是怎样的神？第一、神是永存永活的道（God is living God），神就是真理的本身。第二、神是主动性的真理，而且造人能明白真理的，所以他就主动的愿意使人明白真理而把真理启示给人（God is speaking God）。相信一个不活的神，就根本不是神，也不知道自己是信什么；相信活着而不能向人说话的神，这是哑巴的神，也根本不是神-这些都是从神论而来。第三、神是保留他话语的神。从这三个前题去建立圣经无误的信仰，而圣经无误要作更清楚的交待，就是”原文的启示是没有错误的，再者在其显明的历史事件上，科学的过程中间，也是没有错误的“。

    另外，即使我们能说明了”圣经无误“，对中国文化人士又具有何意义？

    答：我想对中国文化的人士，先肯定启示是必须的、启示是合理的、启示是重要的，使他们从人本的文化中间，看到人的限制与理性的有限。对理性的限制呢？我稍微用一件事来表达：譬如说我用理性思想一切的时候，当思想一切的时候，忽然跳回来，我的理性怎么会想我在想什么，这就产生了用理性来思想理性。用更简单的话：用思想思想思想，用思想来思想我的思想怎么想，我的思想到底怎么想我来想想看，想想看它到底怎么想，当我正在想的时候，就是用了正在思想的这个不能知道的思想，所以我要想的思想，这是正在思想，而它怎么想，就是我要想的。所以理性本来已经在极限当中，理性的极限是一件真正的事情。

    119、怎样将自己的生活做到”分别为圣“的地步？

    答：圣灵早就继续不断用他无限的大能，要把你带到圣洁的地步，唯一不能达到的原因，就是你拒绝与拦阻。就好比怎样使这个杯子满呢？很容易，不要盖住，而不盖住的时候，泉水会一直流下来。唯一你能作的，就是不去拦阻（uncover）。

    120、耶稣是上帝的独生子何意？

    答：”子“表示同生命；”生“表示非受造；”独“表示没有与他一样，是唯一的。耶稣是上帝的儿子，又是上帝，又是上帝的独生子。如果他是神的独生子，我也是上帝的儿子，一个就够了，还有一大堆，这个怎么讲？很简单。他是上帝的”独生子“，你我是被圣灵”重生“而与他一同作儿子的养子、后嗣。这就如同人一出生有出生证，只有一张，但你现在要出国办护照、签证，需要身份证时，就给他影印本，原本的一张，可以影印几十张，但虽然有几十张，仍就是一张。原本的那张还是一张，其它的几十张虽然也是身份证，却是影印的。因此独生予只有一个，其它都是拷贝的；耶稣是独生子，其它人都是拷贝的。有时候拷贝不太好的时候就歪了、不清楚了、皱了，所以有时看到基督徒就歪了、皱了、不清楚了，因为他是拷贝的。

    121、有一位姊妹说：神感动她，受洗点礼不够，必须要到清洁的河水下浸，才算真正的圣灵洗，而且已经受洗过了，是否可再重受洗？

    答：我看这姊妹很健康。在大自然中间洗，没有伤风，感谢主。但大可不必，因为你说这个河不清洁那个河才清洁，但我告诉你约旦河是最脏的，泥土沉积非常大，像黄河一样，所以起初约翰施洗的时候，根本不注意清不清洁，如果讲究清洁，用自来水就比较清洁，还不够清洁就用矿泉水，再不够就用医生消毒过的蒸馏水上洗。即使如此清洁的洗完了，起来之后肮脏来到马来又脏了。所以我想在家里洗澡，比受洗时更清洁，所以根本不在乎那个东西。再者点水礼不够，要漫礼才够，这件事我不想与你辩论。你有自由，感到浸好或点水够了这都可以，但如果你绝对化了，指出非浸礼就不得救，那我对你就不客气，因为我是点水的。许多人说：洗就是与主同死同活，如果不浸怎么表明与主同死同活？胡说。如果浸了就是与主同死，起来就是与主同活，耶稣怎么死的？耶稣乃是钉在十字架上死的，不是浸在泥水之中死的。所以你要与主同死，就应该完全符合耶稣所遭逢的每个过程才对。若”受洗“才能表明归入基督的死与基督的活，我想这种解经是很大胆，大胆到我不敢沿用。所以不要绝对化，拿不绝对化的真理来吓人、欺人，而以为可以转变人的思想。

    122、有一位牧师说：神告诉他，在末后的日子，如果真爱主，就要每主日晚上守圣餐；他说这是神在圣经的吩咐，你认为如何？

    答：如果你一定要每个主日晚上守圣餐，请你一个人自己做。如果是牧师说是神告诉他，这句话就隐藏一个很可怕的危机在里面。美国一个很有能力的电视布道家，吉米。史华格，就有这样的一个习惯-上帝告诉我所有的宗派都要消灭，我怀疑他听到神直接对他说什么话。如果你接受这种观念的话，好象会有人很感谢你。因为这时候神照样做工，耶稣基督昨天、今天直到永远没有改变，他从前对使徒讲话，今天也对史华格讲话，所以就感谢上帝，觉得特别亲近上帝。我告诉你，这就特别危险，因为这表示启示还没有结束，岂不是表示圣经的启示还没有完全？所以神还在对某一些人讲话，如果这样，你就可以大开门，领受新的启示，教会就会无定向的向将来发出不同方向，所以应当要非常谨慎。

    123、怎样才能得人如鱼（各种鱼）？

    答：第一：要靠河里或海里去钓；第二：要有钓竿和钓饵；第三：要有耐性。把这种普通原则运用到属灵的事情上面也是一样。怎样得人如鱼呢？有些人专门到人的鱼缸去偷鱼，这样在上帝的国里没有增加，所以应当到河里、海里或湖里去钓鱼。

    124、神起初创造的亚当是中性的，他是”可能犯罪“抑或”必然犯罪“，又原罪究竟如何归算给一切的人？

    答：亚当被造的时候是”可能犯“与”可能不犯“；耶稣在救赎我们，我们还在永恒的中间，我们是”可能不犯“或”可能犯“，要倒过来。当亚当犯罪以后，我们不能不犯。康德讲了一句很伟大的话：”自由不是要做什么就做什么，自由是你要能够不做什么就能够不做什么。“而这在基督的教训、真理的原则和教义思想中，早就隐藏着这个真理在里面。没有一个人可以解释，如果基督没有来到世上来，今天人类会发生什么？基督带来了冲击、刺激、思想、启发，是没有-个人能了解的。

    125、救恩神学与布道神学之区分在那里？为何需要细分神学？

    答：救恩神学是提到罗马书五-八章里面，对救恩经历的那些启示的经文；而布道神学是提到传福音的时候怎样看见圣灵的作为在里头，而人怎样归向上帝。

    126、神学中对骄傲及谦卑之定义如何？

    答：骄傲就是不谦卑。谦卑就是不骄傲。什么叫做谦卑？谦卑不是虚假，不是礼貌，也不是卑恭的行为，乃是如何俯就卑傲。罗马书十二章16节所提到的那是最好的定义。比你卑微的、渺小的、难看的、穷的、不值得尊重的、卑贱的，而你能俯就他、尊重他，那是谦卑；再者，谦卑是对真理永无止境的追求。而骄傲就是自以为满足了、够了，最大的骄傲就是把自己站在义者、圣者、真理者的地位，来排斥真理的本体，那是最大的骄傲，而自以为义者是神看为最大的罪。

    127、请问如何在祷告中为天主教徒和东正教徒的归回真理代求？

    答：第一：要奉耶稣的名；第二：要了解他们教义的错误在哪里；第三：要耐心等侯主、多祷告；第四：要用行动来证明你的祷告是真的。

    128、神对人启示的条件是否存在？为何有些人所得启示更清楚，有些较浅白？人文知识的高低，是否会影响认识神的启示？

    答：当然，若研究文字的圣经，对文字了解的深浅，会影响你对神话语所给予我们的启示之正确性。中文不好念中文圣经，一定会得到另外一种启示，这样是很危险的。但你单单中文好，就能明白中文圣经里面的启示吗？不是的。因为字句里面有精义，律法中间有奇妙，求主引导你透过律法看到奇妙，透过字句看到精义，因为保罗清楚说到字句是叫人死的，精义是叫人活的。而且强解字句的，就表示我们无办法单从字句、文字的记载中间，明白圣经，除非圣灵把他光照我们、引导我们进人真理，向我们显明出来，所以使徒们说。论到我们所得的启示是很深奥的。如果有人不明白而强解字句，表示我们还需要调适。

    129、有时神让人经历苦难去体验信仰。例如：突然丧失亲人、朋友，是否神有侧面教导他儿女认识他自己的意味？

    答：我每次出门的时候，会对我太太讲一句话：”这一次可能不回来啊！可能飞机爆炸，可能我死在路中。我们的关系是神将你借给我，我借给你。你是神的、我是神的，我们的家在天上。“我习惯讲这话，她习惯听。起初她很不习惯，讲什么？后来知道这是神学啊，不能不懂的。所以我告诉你，如果亲友突然间离开世界，请你大哭，哭完之后，请你靠主的力量擦干眼泪，再走属灵的道路。从此后把人的儿女当作自己的儿女，人家死了孩子像你死了孩子一样。你的了解你的体认、你的亲切，和你真正的明白是超过从前的。你对人的帮助就是从这里面变成实际的，你对人的帮助就借着苦难的启发使你更结实、更踏实，使你进到生命中位格与位格真正帮助的力量里面去。

    一个不会牙痛的人，别人”哎哟，牙痛！“，你的反应是：”一直叫做什么，要痛明天痛。“这是没有办法解释的。我有时候风湿痛，痛到晚上就把自己的手脚绑起来，因为一动就痛得不能睡，就这样捱过一个晚上，现在比较好了。那有一个人，他说：”啊！风湿﹖“一听他的口气，他根本没有经历什么叫做风湿。等到最近他贴了一些东西，我说：”你风湿了。“他说：”哎哟，很苦呀！“我才告诉他，我从十六岁开始就有这个毛病。已经三十多年了，他说：”哎哟，痛！“他表露感情的时候，我心里知道。但是从前我对他说风湿，他踩都不睬。所以神藉着苦难给人教导、家使人道体会、给人变成整个位格能投入对别人的了解里，那是没有办法代替的，这些经历要感谢上帝。

    130、见异象也是得到启示的一种吗？如果不明白它的意思怎么样呢？

    答：我听到这样的问题有一些敏感。第一：见异象。你在怎样的情况之下，见怎样的异象？而这个异像是谁给你的？怎么知道这是神给你的而不是别人给你的？知识的源头如果是独一的，你能证明那时是神给你的异象吗？第二：你的异像是在必要与需要的中间赐下的吗？第三：神在这个时代，在必要的情形赐下异象，而你领受的异象，是神在必要的时间给你的吗？这个都要很清楚的辨别。我相信神还给人一些很特殊的异象，但是今天福音派很多的人提到异象的时候，是提到”灵里面的看见“，看见某一种需要，看见某一种应当行动的动机，那是一种异象。

    世界有一个大运动，叫做主日学（Sunday school）产生的时代是约翰卫斯理（John Wesley）、威特腓德（George Whitefield）英国大复兴的时代，而这个人怎么有这么大的异象来建立主日学呢？因为他受一些苦难的教导。当他到某个地方去找印刷厂工人的时候，在半路上有些没受教育的男孩子们很鲁莽、很野蛮地彼

    此用石头、鸡蛋丢来丢去，丢到他身上，但他不是抓住他们教训一顿，做一些反击的行动，而是马上看见”智慧在街上呼唤“，对他说：”英国这一代需要教育，而真正能教育他们的是神的道。“所以创办学校，以真理教导他们。就这样从小羞辱产生大异象，从个人的经历产生普及化的运动，将心中的感受变成神的感动。等这个人死的时候，全英国每个礼拜天已经有四十万个儿童在教会里面接受主日学教育，这是异象。

    致于你看见一只能飞进来再跑出去，或者晚上看见什么东西，那是什么意思？我告诉你：不看也不要紧，看了也没有什么好骄傲的。有一个人说：”我不一样，我摸过耶稣胡须的。“我说：”你怎么摸？“他回答：”昨天晚上我作梦的时候看见他，我就摸摸，你摸过没有？“我就翻开一节圣经节，耶稣亲自叫多马来摸他的手， 以后耶稣讲一句话：”多马，你看了才信，我告诉你，你最有福气，那些没有看的不够有福气。“是不是？不是的。他对多马说：”你因看见了才信，那些没有看见就信我的有福了。“

    有一个牧师讲一件事，我很感动。他说：有一天，马丁路德正在思想耶稣基督受难，很集中精神的时候，忽然间他跟睛打开来，就看见耶稣两手被钉在十字架上出现在他的墙壁上面，眼睛瞪着他。我想今天许多渴慕有这种异象经历的人，马上说：”主啊！“俯伏下来。但是马丁路德说：”退去吧！我不要墙壁上的耶稣，我要圣经中的耶稣。“你同意吗？我感觉这句话隐藏着很重要的道理-经历不能超过真理。启示的真理成为判断经历的基础，而经历不是判断真理的基础。今天教会有一些比较浮浅的、表面的、虚假的复兴，乃是藉着经历超越真理去达到的，这不是圣经的原则。圣经的原则是用神的道建立信仰，不是藉着神迹建立信仰。在特殊的情况中间，正像中国大陆，怎样传福音都很难突破，神就许可一些特殊的，在急需要的中间，神迹的显现。但是这些神迹不能代替真理所建立的信仰，只能暂时产生好奇的吸引，而如果人是因为在一个很特殊的神迹下归主，没有尽快把神的道、神的思想传给他们的话，很可能信仰垮了后更难传福音。亲爱的朋友，请你注意这些话语：真理批判经历，真理定夺经验的价值。这些是不能反过来的。

    131、曾经听到一些真实的声音，怎样分辨是否出于神？

    答：可惜那个时候我不在，要不然我就帮你忙。若你听见一句说：”崇荣，崇荣。“那我就成了近代的撒母耳。我不知道你那个时候是吓了一跳？还是躲到床下？或者作了一些回答？你也没有告诉我！

    怎么分辨是神的话语呢？我再说：”不太重要。“听见声音，没听见声音不太重要，因为神所要启示给人的心意及所有原理，能够记下的话语已经完完整整的存在圣经里面。他开恩要你知道的已经放进去了。

    132、请问怎么样判断启示，感动是来自神或者来自撒旦？

    答：普遍启示是继续的，凡受造之物存在的一天，就会继续传扬上帝的荣耀。而特殊启示的文字记录已经结束。所以圣经完全了。这个要分开。那怎么知道这个感动是来自撒旦？或者是来自上帝？还是有第三样感动的来源-你的良心自己受感动。那怎么分别这三样？

    从神而来的与从撒旦而来的，最大的分别是动机后面的”本性“所带来的影响。换一句话说，感动你（我不用”启示“，因为启示这个字我不随便用的），或者给你一些知识的、事迹的，如果你情绪里面感到有一个东西正在刺激你，是使你混乱的，那就不是从上帝来的，因为上帝使人安静，不使人混乱。这个是哥林多前书十四章33节所提出的一个很重要的原则。有一次我在马来西亚的一个城市，刚开完了布道会，我进到房间里面要休息了，有人来叩门（叩门的时候不太甘愿的把门开了，这是不自愿的自启）。我说：”有什么事？“对方回答：”我一定要与你谈，我有很重要的事情与你谈。“因为情词迫切，知道这不是简单的事情，我说：”请进来，坐下！“他讲：”我犯了这样、这样的罪……，我请问你像我这样的人会得救吗？你说耶稣的宝血能洗我的罪是真的吗？我很没有把握像我这样的罪，上帝还要赦免我，上帝还会爱我这样的罪人吗？“他讲了以后就大哭，整个身体在那里发抖，我就抓住他的肩膀说：”我奉耶稣的名对你说，你一切的罪都可以得着赦免，基督的死、基督的宝血与能力拯救你。“”你肯定吗？你真的肯定吗？ “我说：”我奉主的名对你说，这是真的，这是肯定的。“一讲完，他整个人软下来，像很小的小孩子需要母亲一样，就躺在椅子上面，我说：”现在，我认为你躺的不够，要跪下才够。你跪下来，我们祷告。“于是他一句一句跟我祷告，祷告完了他站起来，眼睛变亮，眼泪擦干，他改变了。”好了，我一生的问题解决了，再见！“就这样，直到今天我没有再看过这个人。不知道在哪里。而我告诉你，他那个时候领受的感动-称有罪了、你有罪了-那给他混乱，给他不安，不是从神来的。圣灵会给你因罪不安，但是不会给你因罪产生混乱而失去盼望。你懂得分辨吗？圣灵的感动叫你们为罪、为义、为审判，自己责备自己；但圣灵感动你，不是使你失去盼望，而是把你带回平安的主那里，给你享受真正的平安。撒旦制造混乱，神给人安静。

    然而，神的声音和良心的声音怎么分别？良心的声音常常是根据受造者受到利害关系所影响。因为人犯罪以后，人的良心已接受了文化、宗教、自己犯错的习惯与四周道德标准的衡量所影响，这是良心论。为这个缘故，一个回教徒发现他所吃的面是用猪油煮的时候，他就吓得不得了，心里不平安；而基督徒就会感谢上帝，好在没有忘记创造猪。所以良心的功用因着宗教的关系而有很大的不同。良心与圣灵的感动，不同的地方在那里？良心是相对的，受了宗教、文化的影响；而圣灵不受这方面的影响。良心的标准是个人的观念；而圣灵给你感动的标准，是已经启示的真理原则。良心的功用是相对的；圣灵的感动是绝对的。良心的功用是会变的；圣灵所给你的感动是不变的，可以分别出来的。良心、圣灵、魔鬼给你的启发、感动是不-样的。

    133、你所谈的启示神学，我有以下几个问题：对一个非全职而有心学习的信徒而言。应当怎样装备自己？请你给我和大家一些具体的建议。比较有那些途径或者领域？

    答：我盼望你们以”神本“与”启示的真理“作为整个知识论的架构，去判断、衡量，去定位其它所有的受造界、生理界、历史界、时空界里面结晶出来的知识总和。本着神的道高过人的道的眼光，去处理人间一切的知识，这是很重要的。当你领受知识的时候，就在理性与灵性之间作了一个关连，灵性的要理性化，使你真的了解什么是”意义“；而理性的应当灵性化，因为给人理性的上帝，也是给人灵性的上帝。这样，在你个人中间，不单外界的知识不会支离破碎的割裂，在你的性格里也不会支离破碎。

    过去中国教会犯了一个很大的毛病：”凡是思想的东西都是属魂的，属灵的人就不要去想。“那如果这句话是对的，所有的猪都是属灵的，因为它都不想；牛也是属灵的，因为它也不想。那么上帝造你的脑作什么？你思想些什么呢？圣经清楚说：”你们要思念天上的事“（西三：2） ”……昼夜思想，这人便为有福“（诗一：2）。圣灵来了，不是要抹杀你的思想-”但保惠师，就是父因我名所要差来的圣灵，他要将一切的事指教你们，并且要叫你们想起我对你们所说的一切话。“（约十四：26）看到没有？这个思想功能不能抹杀；思想功用不能独立的。但是思想功用绝对不能代替神；思想功用也不能绝对化，思想功用的终极目标就是伏在启示真理的圣灵与神的主权之下，这个叫作理性灵性化。这条路很稳当的，这条路很重要的，你真正走上这条路，你会成为许多知识分子的帮助，也可以成为许多属灵人的帮助。知识分子你给他灵性的供应；属灵人你给他理性的供应。

    1970年我在台中解答进化论问题，解答完了，有一位弟兄对我说：”这几年我一直祷告却不明白，你一讲，我明白了。“我一听，他大概是某一种体系，或者是某宗派出来的，因为他祷告时有那一派的记号显明出来（不是我证明，是他显明出来的。）他每次祷告，最后一句话特别重，我想如果他最后一句声音放小了，他会感觉能力少很多。其实复兴和圣灵的工作，不需要用某一种人为固定的形式，而是自然的流露。如果你今天学我讲道的方法，可能学得很像，但有点不自然，因为我是唐崇荣自然流露的讲道法，而你不是。毛病就在这里对不对？所以各人有各人表达的方式，要好好做你自己，追求神要怎样把你带回他自己荣耀里面的每个过程。

    134、自知、自启的神借着圣经的流传把启示带给我们众人，可是当圣经真理有不同解释的时候，我们怎样分辨什么是真正启示？例如：洪水是区域性的或全球性的？千禧年象征的用意，信与不信不能共负一轭，到底怎样解释？

    答：请大家注意两件事：第一是启示；第二是对启示的认知。启示是出于有位格真理之本体性的分享，要使受启示的一同明白他所明白的，也愿意给人明白一切真理，这是启示者所要表达的。当这个启示变成记录的时候，已经受了文字本身的限制，这一方面巴特（Karl Barth）看到很重要一点，就是：文字限制的本身只是启示的”记录“。所以他认为与真正启示的本身还有一段距离。所以启示本身是一个事件，而启示的记录变成一个文件。这”文件“是事件之后留下来的一个记录，所以他认为启示是一个行动，而不是一个文件。但我认为圣经是神启示的，也就是说圣经是神的特殊启示而以文字形式表现出来，我非常坚持这一点。今天我不想谈太多关于巴特（Karl Rarth）的理论，这方面的书你们可以去看。但我与你们所谈的，有一些是书里面可能谈过的，有一些是没有的，但我相信原则已经在圣经里。

    再推展下去，启示记录的解释与启示记录的本身又有了距离。所以神启示了，人领受了、写下来了，而写下来的因着圣经引证，圣灵自己的启示，便成了关于启示的启示（To reveal how revelation is revealed）所以圣经里面有这样的话说：”圣经都是神所默示的。“全部圣经都是神默示的，全部圣经应当是神的启示，因为神启示了这一节有关启示的启示，所以我们接受圣经是神的道，那么讲解圣经的内容等于神的道吗？讲解神道与神道本身还有一些距离的，所以讲道时可能发生错误，这是大家一定要承认，也要接受的一个事实。为这个缘故，没有一个讲道的人有资格说：”我所讲的是绝对性的真理。“虽然他以绝对的心情，盼望绝对好好的把神的真理讲出来，但是他还是要承认有一段距离。再者，当他讲的时候，所用的词句又受到自己学问的捆绑与限制；而你听的时候，受了你对那个词句了解的限制，结果产生了许多许多的隔阂，及对真理了解的模糊，虽然如此，却不能把我们带到”不可知论“的结局里面，应当还要提到神的灵会帮助我们明白一切真理。

    那么在这样的情况之下，不同的牧师对一节圣经解释完全相背的时候，怎么办？所以我盼望你要多看一些伟大的注释。每一个认真的基督徒应当买一些圣经注释、系统神学、护教学还有布道这些方面的书，使你对神的道认识的更平稳，也更切合神的原意，才不会糊涂随便的过基督徒的生活。有一些道理是渐进了解的，好象洪水到底是区域性或者是全球性的，圣经好象暗示是全球的，但是不是有可能是区域性的？过了好久以后，很多科学家提出不同的论证，有一本叫做创世记中的洪水（Genesis Flood）的书提到有可能是全球性的，所以这一些不能马上、即刻给我们得到绝对性权威答案的，我们要忍耐。有许多事情不是马上可以知道的，我们需要忍耐，但是关于救恩-即刻知道的，那就要持守，绝对不要妥协。

    关于千禧年，华神出了一本书是千禧年四观，最近改革宗翻译社赵中辉牧师也翻译了一本千禧年论（The millennium），而很多改革宗的神学家是相信前千禧年派（The Pre-Millen nium）虽然有一些不同的观念，我认为应该列入相对的观念中间，而不是绝对的信仰中间；换句话说，你怎么解释千禧年是在前或是在后，也不会改变以后的发展，虽然这一件事情圣经谈得不是那么清楚。所以很多观念我们还要好好的再思想。

    135、末世必有假先知、假基督，请问至今是否已出现，请举例。

    答：假基督假先知到处都是，常常出现。那些人自以为自己就是基督，说自己领受神特殊启示的要特别小心，对启示观应当有正确的了解。今天在整个灵恩运动里有很多现象发生，但是有一件事要特别注意，就是到底启示结束了没有；如果神特殊启示的圣经已经结束了，那么还有一些人所谓领受特殊启示的话，请问这到底是很特殊神的行动呢？或者好象是基督教行动却违背基督教真理的行动？这是很严肃，这要从启示论的思想来看。不要因一时对特殊的宗教经验有兴趣马上就接受，而要以真理判断经验，要以真理定夺经验的价值。

    136、亚当、夏娃在吃分别善恶树之前，能否知道善恶？又在吃这果子之前，若不能分别善恶，是否能明白不顺服神是罪？

    答：这是很有趣的问题。把它严格规范：上帝的果树就代表宗教界，生命树则代表福音界，所以上帝在伊甸园里给了人二种可能性，走宗教的路或是走生命的路？如果在分别善恶树里面领受一种知识，而去知道上帝。难道上帝不要人知善知恶吗？如果上帝不要人知善知恶，为何先知要告诉我们：止住作恶，努力行善？为何箴言要告诉我们，这是善那是恶？为甚么圣经许多善恶的伟大的教训从上帝启示下来？所以上帝绝对不是不要人知善恶，而知善恶须在主的源头里；知善恶必须从知道源头来；在知的时间当中，知善恶要按生命的原则而来。除了这三个原则之外，你应当知的不知，应当不知的知，在知的时候不知，在应当不知的时候知，是不知危机。问题不是知识界的问题，问题是知识界背后，谁定知识标准的问题。知识论的混乱，是从创世记第三章来的。你若吃了你就能知，知甚么？知神所知而不要你知的，因为神知道你吃你就知道他所不要你知的，我告诉你知，免得你不知，整个知识论背景最大的混乱是甚么？总归一句话：你怎么知道？那时亚当忘记问蛇你怎么知道：”上帝不要我知道？“这么一句话马上把先知书结束了。今天有很多人研究哲学的时候，没有详细察考知识界的根源是甚么，就囫囵吞枣把哲学知识的内容认为是真理，而整体接受了，就上了哲学家的当。所以冯友兰提到一句话：研究哲学不单领受内容，应当要查究动机。 上帝不是要人不知，但知以前到底知不知道。上帝要人知，是按人的生命去知，是按神的标准去知，现在这世界充满吃善恶果以后的人性，所以每一个宗教都教导善恶，每个宗教好象都知道甚么是善甚么是恶，但你把这宗教的善带到那宗教就变成恶，把那宗教的恶带到这宗教也就成为善。善恶的知识是有，但善恶

    的标准是没有，怎样可以找到善恶的标准呢？只有当神的形象真体来到人世的时候，基督的行动就是善的标准。违背基督就是恶，所以标准在神那里。

    137、人们在发挥创造时，上限在那里？譬如说今天的人工受孕，是否超越神的授权？

    答：人工的受孕，似乎是模仿那个受孕的环境同神所造的一切条件，这个问题如果在没有影响或者没有败坏道德同社会的范围里面，使一些不能受孕的人后来受了孕，这对他来说是一种神的恩典临到。

    138、我们对未来的情境能在现今扭转吗？

    答：如果能的话，也是神用你去扭转，所以也是在神的计划里。我们从历史学习一个使命，从历史分析现在，从历史与现在的分析，我们好好预备将来，这是我们在时间过程中间的人，可以尽的责任，不是不能尽的。在以后我们交给上帝，所谓交托主，不是一个口头禅。很多人探访人的时候，很爱讲交托主，他的意思是不要交托我，我的时间不够，你交托主的意思是有逃避责任。交托主的意思是甚么，”责任挑起，结局交给主“，所以交托主的意思不是说：主啊，我交给你，你去作，我不管你。不是的，而是你交托我的责任我负起，以后我顺服，这样就叫交托主。

    139、人既是按照神的形象造的，那么进入永死之后，是否将失去这形象？

    答：这是一个很有趣的问题。当你还没有进去以前，这形象已经败坏，但你还有那些本质存留在其中，所以这些需要恢复；没有恢复时要怎样，圣经没有告诉我们。这个已经有所损坏的形象在加尔文的思想中叫做完全堕落，或是完全的败坏；这完全败坏的意思不是你身上完完全全没有任何可能的善，乃是说你每一个范围里面已经都被罪所玷污了，以至于不是原来的那一个清洁的良心了。

    140、神的本质（公义、永恒性……）不会因人的败坏而改变，但是会不会因为人或基督徒的败坏而使神的形像破灭呢？

    答：人，基督徒应当代表神，基督徒就应当把神的形象表现出来，基督徒自己败坏的时候，神的形象在我们身上败坏了。那么别人也从我们身上看不见神的荣耀，我们成为神荣耀的一个遮盖，但是神荣耀的本体不会因为我而受毁坏。本体不受损坏，不过是形象受了损坏。现在用一个简单的例子，如果我在这里，我把我的照片交给你，而你把我的相片放在一个地方，墨水倒掉了把它弄坏了，结果我相片里面的面一半黑了，是不是等于我的面一半也黑了呢？没有。只有那张相片的那个我形象的那部份黑了，我并没有黑。所有基督徒代表神代表错了的时候，交待你作他的代表的责任上，你失去了你的福份。

    141、神创造人，给了人自由及对立在其中，是不是神也想起超越些甚么？树立了人来提醒他甚么？

    答：这问题表达不完全，你把上帝当作是一个非完全者，所以上帝还需要超越。西方的哲学继续不断刺激神学，可惜的是许多神学家甘愿作哲学家的奴仆。所以应该是神的道超乎人的道，来指导发挥思想，批判人的哲学，但是基督徒自己为了一碗红豆汤出卖长子的身份。我严格说，神学应当引导哲学，哲学应当引导科学，而今天廿世纪颠倒到这种地步，”科学至上“，以此比较则较能找到绝对性，而伦理学、哲学比较不够，因为不大绝对性，而神学最低，因为神学没有甚么绝对性。神学的大革命还在未来，有一个人对我说，神学家都已经走投无路了。求主给唐崇荣活长命一点，因为你所作的工正是奥古斯丁、加尔文许多大将作，没有成就就死掉的事情。我告诉你，我对知识分子讲道很有果效，我已经对许许多多高深学问的人传福音，而我没有用贬低神话语的方法，我用忠于圣经的话来对他们传福音，感谢主！这些人需要神的福音。

    142、知道善恶有甚么影响？既然人被造时放进了良知和分别是非知识，为甚么一开始不让人发挥出来，直到吃了禁果才知道善恶？

    答：神的计划是有时间性的。我去年在新加坡一个神学讲座的题目是”试炼与试探“，是-个非常创新性的讲座，里面的思想是系统神学所未见的，在这里略提一下它的重点。神在这时间过程、空间范围内造了人，神为人定的美意中间，就有一个过程的作用，所以在时间没有到以前，没有到那个地步，你不可以知道那件事情。正像知道”性’的秘密是每一个人的权利，但你的孩子太小的时候，不需要知道那些事。如果亚当夏娃吃了生命树的果子以后，他们马上主动知道真正善恶的标准是甚么，那是按照生命的原理去知道善恶；但是如果亚当、夏娃拒绝神给他们的安排，然后故意把神禁止的果子吃下去，他也可知道善恶，但是按照“非神生命的原理”，所知道的善恶的标准，这就是今天所谓的宗教，都牵涉善恶，但都没有善恶的标准。我在这一章所讲的每一条后面都有一个转机完全没有提出来。我举一个很简单的例子，甚么叫所有的转机没有提出来，就是原先的被造隐藏着神本性中间那些形象与样式；但是当人犯罪以后，就把这些形象样式的本质腐化了，把形象样式的价值就贬低了。以后就毁坏这个形象的可能性，所以这形象的原质还在。但功用已失去了，所以有灵的活人，因为罪的缘故，就变成与神隔绝的灵，就成为灵性的死。转机是甚么呢？就是借着基督复活的大能，使我们产生新的生命。第二，神是良善的，所以我们有良心的人，因为罪的缘故，良心受了玷污与歪曲，歪曲的功能里面有四个原因：文化、宗教、社会、风尚及自己罪恶的习惯。这四样东西如何恢复呢？基督宝血的洗净。故希伯来书提到：他的血洗净了我们天良的亏欠，这都是形象的恢复。提到信心就是理性归回真理，这就是信仰。从基督教这种看法来看，没有一个信仰基督的人是需要杀，他的思想与理性的，因为这都是神形象的恢复，是很有价值的。

    143、圣灵充满和圣灵的洗有何分别？

    答：圣灵的洗是一次的，圣灵的充满是常常的。圣灵的洗是让圣灵把你从罪人的身份洁净了，使你变成圣徒的身份。圣灵的充满就是，圣灵这第三位格就管理你，充满你，使你整个位格在管治之下。所以圣灵的洗和充满是不同的，一个是地位的，一个是生活的；一个是一次的，一个是常常的。可比喻结婚是一次的，继续相爱是常常的。当你受圣灵洗的那天，就是你真正得救，成为圣徒的一刹那，你自然而然是被圣灵充满的，但是以后再继续不断被圣灵充满是必要的。

    144、撒旦有没有神的形象，有没有创造性，罪是撒旦创造的吗？

    答：罪是那些凡有自由而误用的人都能产生出来的。圣经说：“私欲怀了胎，就生出罪来，罪既长成，就生出死来。”所以私欲、罪、死，“三代祖宗”的记录，圣经都写了。“你在受造之日形象完美，你在受造之日有智能聪明”，这是以西结书描写撒旦还未犯罪以前，还是天使时的情形。所以那时他有神的荣耀，但是不是像人一样有神的形象，天使是灵，有智能等，有一些和我们有相等的层次，但是圣经没有太多论天使的情形。

    145、请你谈谈神学和人类学的关系？

    答：第一，神学里面包含人类学，人类学里面没有神学，所以神学比人类学更大。第二，用神的启示去了解人，是一把正确的钥匙，用人的宗教去了解神，是舍本逐末的事，所以神学比人类学更高。研究神学有两个出发点：第一，以人的神观来研究神学；第二，是以神对人的自我启示，来研究神学。以神为本的神学，就要先服从神所启示的真理，从圣经里面去建立神学的内容。研究神学里面就发现，人与神之间的关系，在神学中建立人类学时，整个人类学就有一个真正的基础与方向。去年神学讲座主题是：人权、自由、民主、法治，那是人类学的一部份，今天我们从基督与人类学的立场来看，人自由的限度、相对性、民主的基础、人权的基础在那里，都从神的形象来看。若你能够从神的启示来看见真理是那么宝贵，但你的发现若不能从神的启示正统着眼，而只不过是在堕落以后的人的现象中间。找一些片断知识来分门别类而已。只有在神启示的中间，你才能找到人原来的位份，人的可能性与人的堕落，及以后要到那里去。

    146、德日进的哲学，在今日神学中受重视的情况如何？

    答：他的整个宇宙观，是进化论的宇宙观，认为一切的一切是在进化的，而进化的钥匙是耶稣基督，所以他是把进化论披上基督教大衣的一个神学家，是用进化论的样式来解释人类方向的一个神学家，因为这个思想对许多不信主的人来说，是可以接受的。认为进化论的最终目的，就是耶稣基督，从历史的出发点到最终点，其中的中心点就是耶稣。德日进今天在神学界中已被许多人重视；但是在他死以前，还不敢把他的书信印出来，他的着作有神的气氛、人的现象等。他把无神界到有神界分成六个阶段，认为是进化的结果。但他忘记了基督的死与复活，才是真正的中心，进化的理论不是历史的中心。以德日进的哲学思想放在神学的地位中间，好象给神学一个很重要的创造性，和一些新的发现，但其中仍旧把许多基督教的正统思想出卖掉。

    147、请问你对自由神学的看法？

    答：自由是自由，自由神学就不是神学，因为神学太自由就不是神学，那是人对神的想象学。要顺服于神的真理，在神的真理范围里面奉献我们的自由，才能让神引导我们研究神学。但如果我们自由到把启示丢掉了，尽量发挥我们的自由来探讨神学，那是人类学神学（anthropological theology），那是人的思想想象出来的神，而不是启示的神，照我来看不是真正的神学。真正的神学是神本的神知，本于神而知道神的学问（theocentric knowledge of God），以神为本的启示，发挥对神知识的学问，叫作神学。自由神学最大的一个败坏就是不信神的启示，这是卡尔巴特后来要复原的东西，但卡尔巴特复原的时候还有一些漏洞，他没有办法解脱。

    148、圣灵的本质是什么？

    答：圣灵是神，是三位一体的第三个位格。“三”是神的数目，三个位格是独一上帝组成的位格。圣灵是自有永有，非受造、从父而出的第三个位格。圣子是在永恒中，从父而生的，所以是神的独生子；圣灵是从父而出的、所以是出于神的灵。这样，圣灵的本质是“灵”，圣灵是永恒的，圣灵是三位一体的第三个位格。他的工作是启示真理、重生罪人，使人到神面前明白真道，所以他最重要的工作是启示者，是使人重生者。

    149、良心与圣灵有何不同？

    答：良心是被造的，圣灵是创造者；良心是有限的，圣灵是无限的；良心受玷污之后的功用是相对的，圣灵所启示的真理是绝对的；良心的功用在与基督合而为一的时候就结束了，而圣灵的感动和将神旨意彰显在人身上的工作是永远不能被贬低的。所以这是本质上的不同。

    150、你说旧约没有出现过“良心”这个词，但是在撒母耳记上廿五章31节，提到大卫若肯饶恕拿八便会在上帝面前蒙福、有平安，良心没有亏欠。请为我们解释这一段。

    答：这是中文，希伯来原文是没有的，中文在这里翻译成“良心”，原来只有一个“心”字而已。“心”是heart，而“良心”是Conscience，希伯来文没有“良心”这个字，但是“心”这个字多的不得了：“要将你的心归我”，“把你的心安正”，“你心中想什么”，“神使你心中平安”，这些都是“心”那个字。

    151、你提到良心的功用时，有一项是“良心睡觉”，是否我们的良心由神所掌管？

    答：良心的功用，是神已经放在人里面的，这是普遍恩惠（The Common Grace）的一部份。普遍恩惠是连没有蒙救赎的人都有的，普遍恩惠不因为民族的不同而有差别，而且在每个时代都是一样的。所以普遍恩惠是在各时代、各民族中，无论信主、不信主，无论男、女，无论有无宗教叫作“救赎恩惠”（The Saving

    Grace）。圣经对普遍恩惠的记载在太五45，耶稣说：“他叫日头照好人也照歹人；降雨给义人，也给不义的人。”这是“普遍恩惠”很重要的一个根据。

    “良心睡觉”是谁管理的？神使良心本身的功用有它的自然律在里面。如果把良心当作是自然产生的，那么你对恩典源头的统一性就无法找到调和，所以良心还是从神创造出来的。

    152、约十六8中提到：“为罪、为义、为审判，自己责备自己”，这是良心的彰显吗？

    答：那一节圣经并不是在说良心，而是圣灵使人自责，圣灵使人“为罪、为义、为审判，自己责备自己”，表示圣灵做到了良心所做不到的事。那节圣经是说，圣灵在初步重生的工作中恢复了良心最初的果效；并且扮演宇宙位格际关系错误的总修正的角色。“为罪，是因为他们不信我；为义，是因为我往父那里去，你们就不再见我；为审判，是因为这世界的王受了审判。”这样，圣父、圣子、圣灵、撒旦、人，要修正这些位格彼此关系间的混乱，只有一个位格能做到，就是圣灵。

    153、“神比我们的心大”，这是什么意思？

    答：所谓“神比我们的心大”，意思就是说当你里面的良心责备你的时候，你不要以为那就是最后的绝对，因为还有比良心更大的圣灵也在你里面。如果把良心相对性的看法，当作绝对标准的话，你就不够顺服圣灵。“上帝比你的心更大”，就是你先要有敬畏神的心，你良心的功用才能步人正轨。如果不先让圣灵引导你的灵，用神的心来处理你的心，你不以耶稣基督的心为心，只靠你自己的良心，你还是会有错的。所以最后的标准是神，不是良心。

    154、一般灵恩派信徒常会用按手、方言为别人祷告，请问这样作合乎圣经吗？另外，牧者的按手祷告和平信徒的按手祷告有什么分别？

    答：圣经说作长老的可以按手，但灵恩派在五、六十年代时出现一种理论：“能力在你里面，如果你没有让它出去，新的就不进来”，所以他们有所谓“活水江河”的理论，当你按手，有能力出去时，神就把新的能力给你，使你变成活水江河，否则就只是死海了。当他们如此去行时，有些人因此得帮助，他们便得着鼓励，就一直按手，或是随便奉耶稣的名赶鬼。使徒行传记载：有几个游行各处、念咒赶鬼的犹太人，向那被恶鬼附的人擅自称主耶稣的名，说：“我奉保罗所传的耶稣命令你们出来！”……恶鬼回答他们说：“耶稣我认识，保罗我也知道。你们却是谁呢？”结果被恶鬼所附的人，就跳在他们身上，胜了其中二人，制伏他们，叫他们赤着身子受了伤，从那房子里逃出去了。（徒十九13-16）可见不能随便拿别人的讲章讲、不能随便奉别人的耶稣来赶鬼的，除非你自己与神之间有很密切的关系，有神的能力在你的身上。

    155、先知到施洗约翰为止，但是，我们基督徒又称为“小先知”，那要怎么解释？

    答：这个问题本身就有许多错误，“先知到约翰为止”是指预备弥赛亚来临、说这方面预言的先知到约翰为止。使徒行传还有先知亚迦布、腓利的四个女儿也都说预言的，所以在新约还看到一些说预言的先知。哥林多前书十四章提到要切慕“作先知讲道”，这表示我们要传讲神的话，代表神说话、发言。原来“先知”这个字就是“神的代言人”，我在过去的讲座提过一个原则：“先知的职份现在已经结束了，而代表神讲话的先知功用还在教会里。”所以每一个基督徒成为神的代言人来讲神的话，就是作先知讲道；但是这和旧约的先知说预言是不同的。旧约先知所领受的特殊启示，后来就成为旧约圣经的主要内容；而新约使徒所领受的特殊启示，后来就成为新约圣经的主要内容；这两种人在建造教会根基的工作是很重要的，因为教会是建立在使徒和先知的根基上面。

    旧约先知所说的预言可以分成四大类：

    第一，弥赛亚将要来。

    第二，弥赛亚会第二次再来。

    第三，神彰显神公义的本性、神的圣怒、神的审判临到列国。

    第四，某些个别事件、个别人物，在最近期间将要发生的事情，比如说：“明天要下雨。我若不祷告，三年就不降雨。”或说：“耶和华说：『亚哈王的血要被喷在一个地方，狗要舔他的血。』”这些预言是最不重要的。最重要的是--弥赛亚第一次来要成就救赎，再来时要审判大地--这一类的预言；次要的是--神是圣洁的、公义的、有怒气的、审判列国的，他要让各样的刑罚临到巴比伦、临到埃及、临到尼尼微--这一类的预言；最不重要的预言就是--你要看见一匹驴，看见两个人来，你看到的时候要对他讲……--这一类的预言是个别事件，并不影响神国度的永恒价值。

    现在还有没有预言？还有。第一种预言不需要了，第四种预言是微不足道的，第三种预言也没那么重要，所以第二种是新约中唯一存在的最重要的预言。我们今天可以讲预言吗？可以的。我说：“耶稣必要再来！”是不是重要的预言？是。今天我说：“耶稣必要再来！”你们说：“这个谁不知道？我也知道，这个不重要。”但我如果说：“明天下午三点到四点下大雨。”你就说：“哇！先知来了。”这样，你只有一个讨好听众、配合他们需要的传道人，你就会发现，听众常常不能分辨圣灵的声音、良心的声音、人的声音、自己的声音或者仇敌的声音。最后会变成什么样？讲最不重要的预言的人，教会认为他是“大先知”；讲越重要的预言的人，教会认为他只是“平常人”。

    其实今天最重要的预言是“基督还要再来，你要迎见你的上帝；你要传福音直到地极，使地极的人都听见，主就要再来了！”这个是最大最后的预言！

    所以我们要作先知讲道，一方面代表神传话，一方面勇敢的讲基督再来的道理。今天真正的先知被冷落一旁，讲无关紧要小事的先知被认为“大先知”；许多教会信徒的眼睛瞎了，看不见、分辨不出来，这是很可怕的现象。

    现在有先知的分，没有先知的职份，对不对呢？我不这样说，我说：“先知的职份已经没有了，先知的功用还在圣徒中间。”我们每一个被耶稣拯救成为圣徒的人，按照神给我们智能和对意义的了解，从神启示的总原则去解释万物时，我们就是作先知。中文“先知”这个字产生一种错觉，好象能够比别人先看见的就叫做“先知”；其实在希伯来原文里，“先知”这个字是没有“先”、“后”意思的，先知就是神的代言人。

    156、现今还有直接的启示吗？

    答：圣经没有提到这个原则，我们只能从圣经得到一个结论：“现在有的是圣灵继续的光照，使我们明白已经启示完成的圣经”。因为犹大书3节说：“为一次交付圣徒的真道竭力争辩”，“一次交付”不是指次数的一，乃是指完成的交付。神多次多方把真理晓谕列祖、先知们，基督来之后由使徒再传下去，所以信仰的根基是建立在先知和使徒的身上。当这些启示都结束以后，我不能说还有“直接的启示”，只能说有个别的领受神特别的、或者直接的光照。所以“启示”（Revelation）已经没有了，而“光照”（Illumination）还继续有。

    157、在一些追求圣灵的聚会中，带领者祷告：“求圣灵来，欢迎圣灵来”，他们为什么这样做呢？圣灵不是早就来了，且住在他的儿女心中吗？

    答：如果在灵恩运动中有人说：“我来了，我来了，我来到我的儿女中间。”你要问他：“你是谁？”“我来到我的儿女中间。”这一句话在二十多年前就出现在一些讲方言的运动里，但它是不对的，为什么呢？因为圣经从来没有告诉我们说：我们是圣灵的儿女。也没有一次说：我们是耶稣的儿女，没有这回事。现在许多丰富神学、成功神学的人说：“我们是王的儿子，我们是基督的儿子。”这是错的。我们是藉着圣灵的重生，圣灵把生命赐给我们，在基督的死与他的复活上有份，而一同成为后嗣，成为上帝的儿女。所以我

    们是神的儿女，我们不是圣灵的儿女，也不是圣子的儿女。

    第二、“我来到我的儿女中间”，它的意思是不是说：我们已经是神的儿女，对不对？神的儿女们聚集在一起时，圣灵就会来访，对不对？不对！所谓“我们是神的儿女”，是因为圣灵住在我们里面，我们领受了儿子的灵，不是领受奴仆的心，我们呼叫“阿爸父，上帝”的时候，是圣灵在我们里面我们才会叫他的。第三，圣经从来没有一个地方记载，在基督徒的聚会中圣灵说：“我来了，我来到我的儿女中间”所以如果你在聚会中求圣灵来、求圣灵的能力降临在我们中间，这是可以的。有时候你忽略了“能力”，所以求圣灵降临在我们中间，这表示神临格、神同在。

    有一些教会在每年五旬节前十天禁食祷告求圣灵降临，从程序和现象来看，这样做似乎很符合使徒行传第一章的记载，五旬节前十天跪下祷告，对不对呢？从实质来说这是不对的。因为，圣灵如果是要你求，他才来，到了五旬节那天他来了；而明年你再求他来，他又来了。那在第一次跟第二次来之间，他什么时候走了？所以这是不合圣经的。

    圣经是不是说：“我要将他赐下与你们同在，直到明年七月”而是直到永远嘛！以我们求圣灵再来复兴我们、再来感动我们、再来教导我们、再来光照我们，这是可以的。但，求圣灵再临格，从天上再降下来是不对的！因为圣灵从五旬节降下后，一直在预备圣徒成为基督的新妇、成为圣洁荣耀的教会，以后被提升天，他从来没有离开过真正属于主的教会的团体。但是使徒行传讲圣灵降临、降下，共四次：第二章、第八章、第十章、第十九章，这四次可说是指着福音的普世运动，先在耶路撒冷，再往撒玛利亚、犹太全地直到地极。第十章是哥尼流代表外邦人领受圣灵的开始，十九章以弗所代表远方的人、地极的人领受圣灵的一个开始。

    158、请问约珥书二章28-29节的异梦、异象，在二十世纪末有什么意义，本人在基层人士中事奉，需要与民间信仰争战，他们的捆绑不在理性上，乃是在经历“权能”以后降服上帝。神也以异梦、异象引导仆人，你有什么洞见？

    答：神的确用梦对某些人讲话，但那些梦不是最要紧的，那些梦如果不是符合圣经原则的，你就不能随便说：“这是神给他的梦。”传福音、护教有时要从文化、理性去接触，但一些民间基层人士，他们不是属于这个层面，他们是从宗教的一些感应去认识神。所以，在基层人士中间传福音，比较不是用我这种传福音的方式。但我们要记得所有异象、异梦等，若是与圣经原则相背的，你就不能接受。

    159、我曾去参加一个教会的主日崇拜，当中教导我们怎样为别人祝福祷告、听圣灵的声音或看图像。首先要大家安静，奉主的名命令撒旦不可出声，并求主去除自己的心思意念，求圣灵在我们心中说话。然后鼓励我们当中若神有经文的感动，或看到图像的人可出声祷告，结果真的有人出声祷告。想请问唐牧师，这样的操练合乎圣经真理吗？可以听见圣灵的声音吗？

    答：听见圣灵的声音唯一的办法，就是圣灵透过已经启示出来的圣经感化、引导我们的思想和带动我们的感情。所以，如果离开圣经的圣灵工作，你一定要小心，甚至要唾弃它，因为圣经和圣灵不可分开。圣灵是真理的灵，所以凡是说：“我被圣灵感动”，却不好好照着圣经的原则行，那就不对了。你的问题里面有一句话说：“如果有经文的感动”，这句话是好的，而“图像”那就不大好了。因为把你的祷告化成一个图像，然后看到什么就见证出来，这很容易给魔鬼留地步。所谓的“图像”就是把看得见的形像和神引导之间作一种关连，其实这个关连并不是必然的。所以我想应该多多思想上帝的话，把从神的话得到的感动当作是神的声音。而又有许多人说：“我没有感动。我没有负担”，这是非常冒犯的。为什么呢？他不是存着敬畏上帝、顺服圣灵的心，更不是存着遵行神旨意的原则来说这些话。有一个人每个礼拜都司琴，有

    一天快要聚会时，她突然跟牧师说：“神感动我今天不要弹。”牧师觉得莫明其妙：神感动你，为什么不感动我？后来有人告诉牧师：“你知道她为什么今天不弹？因为她平常没有好好练琴，今天她的钢琴老师来作礼拜，她不敢在老师面前弹，怕露出马脚，就说今天神感动她不弹琴。”这样的口号、这样的交待是很可怕的一种风气。基督徒不应该以此作为隐藏真实动机的藉口，否则就是轻看圣灵的引导，会混乱自己的声音和神的声音，甚至会带来一种非常可怕的错误的教导。

    在印尼玛琅一个神学院，有一天学生突然对老师说：“上帝感动我们三天不上课。”老师气得要命，召开教员会议后还是不知该怎样应付，因为有“上帝”作后盾是很难抵挡的。到了第四天，这些人进到课堂，院长也进到课室：“上帝感动我把你们赶走！”我相信后面的感动比较对，因为凡事要照规矩来，你要上课

    就上课、不上课就说：“上帝的感动”，像什么话？连看得见的师长都不顺从，你还会顺从看不见的上帝吗？在不违背神旨意的原则里我们要顺从人，你连这个都做不到，你的长辈就有资格来审判你、对付你，或者给你一些处罚。

    160、有人作见证说：“我听到神的声音”或“我有圣灵的感动”。请问这些是圣灵的声音吗？要怎样判定？

    答：你不必否认有圣灵的感动，也不可以否认有神感动你的声音。这些感动和声音虽是内在的，也应当以外在的圣经作印证。如果一个人不根据圣经的了解去判断所听到的声音，那就很危险了；但是如果一个人常常听圣经的道、常常背圣经，以后在心灵里面有一种感动化成有意义的、无声的声音，那是圣灵的感动。比如有一次我看到一本色情的书，我很想买，因为它也有很高的艺术价值；但是后来里面的声音说：“不能，你不可以买！”我知道这是我读经的结果，神的话、神真理的灵在我里面感动，我就不买了。这可说是受圣灵感动、是神的声音。但如果把圣灵的声音说得神秘兮兮，使人产生错误印象，好象你是现代专业先知。那就不好了。

    161、怎么样解释灵性的复兴？

    答：神的火在你身上燃烧，使你的理性热爱神的真理、忠于神的真理，那就是复兴了。当你的感情归回神的圣洁、能照神所恨的去恨、照神所爱的去爱、照神所悲的去悲、照神所乐的去乐，这就叫作感情的复兴；意志也是如此。

    所以“先天下之忧而忧，后天下之乐而乐”这一句话，所乐、所忧都是天下事。而基督徒呢？照天上之乐而乐、照天上之忧而忧，我们以天上的事为念。“只顾天上不顾天下，基督徒不就是进了象牙塔吗？”不是的，因为神也是照顾人的，所以当世人犯罪时，天上是忧的，不过他的忧是以神的本性和圣洁的出发点来忧。所以“先天下之忧而忧。后天下之乐为乐”，只是时间问题，你只不过是比别人更先忧罢了。但是什么事你应该忧？什么事你不应该忧？你应当是以天上的感情作为你感情的原本；如果我们能按照神所爱的去爱、恨神所恨的、乐神所乐的，那种感情是特殊而且有最高的原则和价值。

    162、怎么样用简短的句子来解释“生命”？

    答：生命是神所造的，能够在被造界吸取一些养料维持自己的生存，一旦时候到了就要死的，那就叫作“生命”。而属灵的生命就是借着神的道靠圣灵活在神旨意之中的那个灵界存在的活物。谈“属灵生命”不可能不提到圣灵和上帝的道。耶稣说：“叫人活着的乃是灵，肉体是无益的。我对你们所说的话就是灵、就是生命。”保罗说：“你们靠圣灵得生，就当靠圣灵行事。”（加五：25）又说：“如今，那些在基督耶稣里的就不定罪了，因为赐生命圣灵的律，在基督耶稣里释放了我，使我脱离罪和死的律了。律法既因肉体软弱，有所不能行的，神就差遣自己的儿子，成为罪身的形状；作了赎罪祭在肉体中定了罪案。”（罗八：1-3）这就拯救我们脱离神的审判，新的生命就进来了。圣灵重生一个人是藉着道，道拯救一个人是藉着基督死与复活的福音所成就的大能，而这个大能又是透过宝血的洗净和圣灵的感动把新的生命赐下来，这些是息息相关的。

    163、人为什么要活着？

    答：人能活着是因为神赐给人生命的能力，因为神创造人使人有生命的功能，人活着是为什么？要知道这点，你就要在生命的寻求中发现神的旨意和神为我们的生命所定的原则。你要活得有意义，就要从神的道里面找到智慧，更要找到那有永恒价值的动向和生命的内容。你要得着生命真正丰富的内容，就要用真理来充实自己，再藉着圣灵的动力，是你继续不断地靠着他能够修正自己、进入丰盛，这样你活着就有意义了。

    164、上帝为什么知道亚当会犯罪？还是让亚当去犯呢？

    答：你的意思是上帝如果拦阻他犯就好了，所以亚当没有错是上帝错，对不对？犯罪的人的记号，就是不认自己犯罪而以为上帝犯罪。犯罪以后我们就常用罪人的想法来想上帝；神把自由给人，这是神给被造界最大的尊贵与荣耀。尊贵与荣耀是冠冕，而荣耀有关系到道德性的，尊贵有关系到位份与价值观的，所以人是有尊贵地位，人有尊贵的可能，是因人有价值、敬拜，所以对价值的认同，最高峰产生敬拜的行动，普遍的产生尊敬、佩服的行动。荣耀是道德的基础，而尊贵与荣耀最基本的条件是自由而不是被逼；为这缘故，神把犯罪的可能也给人了，而犯罪的可能给人，不使上帝成为罪的源头或罪因。罪乃是因受造者不愿把他自己，归到神自己的义里所产生的必然结果，所以这是自由的误用。神如果干涉人，把人所有犯罪的可能割掉了，那也就可以说，上帝为什么不造一个不会犯罪的人，那问题就更干脆了；如果上帝造了一个不会犯罪的人，也就是像今天你造了一个洋娃娃一样，那就不会犯罪了，所有的玩具洋娃娃不会犯罪，但也就没有道德价值了。所以神造了有道德价值可能的活物，乃是神把自由放在里面，这件事你只能接受这是事实，在事实中间堕落，你只能接受神所提供给你的救恩之邀请；除此之外，没有别条路。TOYOTA公司知道汽车会撞车还继续造，这句话要表达的是某一部份的真理，就是说，汽车不是为相撞而被造的，人也不是为犯罪而被造的，人被造是为了荣耀上帝，但当他不能达到这荣耀的时候，救恩还来到，表示神不是任凭人。

    165、施洗约翰为什么可以看见圣灵降在耶稣身上，圣灵是可看见的吗？是肉体的眼睛吗？

    答：他看见圣灵降在耶稣的身上，是神给他的一个特别的特权、特别的看见。而“看见”这两个字，原是一件超物界在物界中间的奇迹。看见，什么叫做看见？我把今天所看见的，用照相机拍起来，结果我发现照相机比我看见的更清楚；但是我所说的照相机比我看得更清楚，而照相机从来不知道它看见，照相机也根本没有看见，不过它就使我的看见变成有凭据的看见，而有凭据的看见的本身，是透过一些好象不是看见的、超物质的行动产生的，这是很奥妙的事情。什么叫做看？真正研究每一个重要动词或名词，你会发现我们正活在一个形上的社会形态中间，但是透过形下的生活表达。

    有人问奥古斯丁什么叫做时间，他回答：“你不问我，我就知道什么叫作时间，但给你一问，我就变成不懂什么叫作时间。”时间是很具体的存在，但是时间实实在在是形上和形下之间的一个表达。为了创造能看的眼睛，神不得不创造看不见的空气，如果空气是看见的，今天你看我、我看你，一定看不到，只看到空气，因为在能看你的眼睛，与我被看的眼睛中间，看的范围中间是一层空气，所以神造了不能看见的物质中，使眼睛可以用这个超乎看而看见那能看见的物质。看见是很奇妙的，你今天在南京东路上走，走完了，有人问你，你看见甚么？有人说，奇怪了！今天大家穿的鞋子不好看，为什么？因为下雨天。问另一个人看见甚么？南京东路最近几幢大楼建筑方法，跟十年前的建筑方法完全不同，新的style出现了。为甚么同样走过，有的人只看大楼？因为他是建筑师，另外一个是专门卖鞋的。所以，你的看，是经过个人的内在选择性，因此当同样的场合过后，每个人所述说的，一定受其个人内在选择性所影响，而作出主观性的结论。

    所以看是什么？耶稣说：当圣灵重生一个人，你就会看见不一样的事情。神给了我一些负担，不是布道就是神学，不是神学就是布道，为什么呢？因为虽然这些不畅销的、不容易听的，我看到的那个价值，和应该作的，是别人没有看到的。所以每一个人应好好求主给你一个圣灵的看，看一些人家没有看的，你就真正看了。

    166、巴特（Karl Barth）讲过很重要的话，“上帝透过圣灵在基督里将自己启示出来，这句话是巴特的神学中心，贯穿了三位一体的启示论，而这启示论又是基督论的中心，这是历史神学中，表达得最完备的，唐牧师对巴特主义之神学有甚么看法或批评。

    答：我认为巴特所讲的拣选，就是在基督里，结果这就逃避了很多困难，因为在基督里，谁是拣选的，他不必解释，就是在基督里拣选。但这若从全本圣经来说，我认为还是不够负责任。

    167、耶和华见证人不接受三位一体，认为耶稣不等于上帝，而且两者是不同的位格，而耶和华见证人指圣灵不过是神的力量。

    答：耶和华见证人实在不是耶和华的见证，全本旧约有多少处提到你是耶和华的见证：”你们是我的见证人，“那是指以色列说的，不是指他们。而新约时代从来没有”耶和华的见证人“这句话。所以他们到底是替谁作见证，我是莫名奇妙。他们不信三位一体、不信耶稣是神，说耶稣是被造的，耶和华见证人不信圣灵、不信有地狱，他们要讲些什么？把基督教最重要的道理都丢掉了，然后说耶和华的见证人，我宁可说是撒旦的见证人。耶和华见证人不相信地狱，也不相信魔鬼在地狱里要永远受刑罚。谁最不喜欢在地狱里受永远的刑罚，就是魔鬼，所以耶和华见证人最怕他们的元首下地狱，所以就说，根本没有地狱，魔鬼也不会下地狱，这个替魔鬼走一条盼望没有地狱的道路，已经很明显了。耶和华见证人曾经对三位一体讲过很亵渎的话语，他说：”创世纪里面那个坏蛋叫作尼碌，尼碌跟母亲结婚，因为跟母亲结婚，所以他的身份三重；他是他母亲的孩子，又是他母亲的丈夫，又是他自己，这个叫作三位一体。“岂有此理！他还说：”凡接受三位一体的都是掉在这种错误里。“其实我告诉你神的道不是如此，你清楚看见，耶稣是奉父子圣灵的名：一个名，三个位格，有高低、有被造的在里面吗？没有。耶和华的见证人说：”上帝创造了两个Logos，一个失败一个成功；失败的Logos变成鬼，成功的变成基督“。耶和华见证人不过是诺斯底派（Gnosticism），加上亚流派异端在20世纪初，19世纪末大行其道的一种异端的复活。任何一个错误的思想，常常会在历史里面多次的复兴与重演，你要很谨慎教会的问题。保罗说：提摩太啊，要谨慎你自己与你自己的教训。因此你可以使自己与别人得救。

    168、父在子里藉着圣灵住在我们里面，详细解释怎样借着圣灵住在我们里面？

    答：因为圣灵是上帝的灵，圣灵是基督的灵，圣灵来了，圣灵是在父里面、在子里面，子在父里面，而藉着圣灵父子在我们里面，所以圣灵就把三位一体的丰盛，带到我们里面来了。

    169、耶稣在十字架上的死是三位一体的上帝之死或子一位的死？

    答：若三位一体都死了，那么那一天一定所有的星球都相撞了，你里面的细胞全部崩溃了，那么理性变成碎片了。耶稣基督的死是第二位格在地上肉身的死，透过肉身的死，那个第二位格的神性，就以无限的大能来代替我们对罪宣判。所以基督的死，你甚至不能说他是神性的死，应当是基督在肉身中间为我们死了，基督在肉身中间担当我们的罪，他在肉身死了，但是他死的时候，他仍旧是用无穷生命的大能，作了祭司与救赎的工作。

    170、耶稣的死是人性的肉身的死或神性的死，如果只有人性的死，似乎与救恩不符？若是神性的死，请详细解释。

    答：人在肉身中间犯罪，罪就要在肉身中间解决，当我们把罪带进超肉身的永恒的时候，罪就不得赦免，所以只要你在肉身的范围里面解决了罪，不把罪带进超肉身的永恒，你就是一个得救的人。为这个原故，要在人没有死以前传福音给他，为此他不把罪带到永恒里面也是一个原因，为什么在肉身的人可以得救，在永恒中间犯罪的天使，堕落以后没有得救的机会，因为他是在永恒中间的状态中犯罪所以他的罪停留在永恒状态中间。为了解决在肉身中间的犯罪，神的儿子必须亲自成了肉身，因为他在肉身中间定了罪案，就在人有罪身的形态中间解决了罪，以致他藉永恒生命无限的大能，透过圣灵把自己献给上帝，来得胜掌死权的魔鬼。这样在肉身中间，耶稣基督胜了那在肉身要寻求死据的罪的权柄，这样耶稣基督就把得胜赐给凡在肉身接受他、承认他，因为他的肉身代替了我们肉身的罪。有一本李常受的书，其中一段说：耶稣的肉身是罪身，有罪在他身上，所以他一定要死。这是非常错误的教训。耶稣基督不是一个罪身，耶稣只有罪身的形状，他在罪身中间有了像我们这有罪的人的身体的形状，而他没有罪，所以他是代罪死。我们的死是因罪而死，基督的死是为罪而死。

    17l、香港大学有一位教授曾大肆批评基督教，他有一特殊的问题：上帝能造一块自己不能拿起来的石头吗？

    答：上帝当然不能造一块石头大到他不能提起来，为什么？因为这件事情本身是不正常的人才会提出来，你能否做一个四方形的圆，四方形状不是圆。所以上帝能，做一个他不能的，能与不能硬拼起来，本身已发生逻辑上的错误。上帝许多事情是不能做的，我们现在来说上帝不能做的事：上帝不能背负自己、上帝不能说谎、上帝不能虚假、上帝不能以有罪的为无罪、以无罪的为有罪，只有在基督里面，他用义者代替不义者，才把我们带到称义的地步，上帝有太多事情不能作，因他的本性是他自由的约束。上帝不能作不义的事，因为他是公义的神，他的公义成为他可能不公义的约束。第二个原则，如果上帝不是在这个原则之下、这个定义之下，被认为无所不能的，那么，什么叫作上帝的全能；上帝的全能与他本质配合的时候，一切美善的恩赐从他来的。所谓上帝的全能，就是一切的善与圣的能力是从神来的。最后一样，如果上帝是全能的，他如何表现他的全能？他就照着他的本性，施行他计划中间合乎于他本性的良善与圣洁、公义、能力所成全的永恒的旨意，在历史中间这个叫作上帝的全能。不信的人，心眼被撒旦弄瞎了，他们不但看不见上帝，连自己的毛病都看不见，因问题是你怎样看上帝的全能。上帝的全能常透过我们所认为的软弱显现出来，所以在人的观念中，认为他甚么都能做，才叫全能。但上帝的全能，包括他不愿意做那违背他本性的能力。所以那全能是有义的约束、善的约束、圣的约束、爱的约束，这是神的智慧高过人的智慧。

    172、请把父藉着圣灵，使主从死里复活的圣经根据告知。

    答：父藉着圣灵使主从死里复活，其实很多教义你再思想都不能脱离三位一体的工作，共同执行同样工作。当创造的时候，是圣父是圣子是圣灵；如果是耶稣复活，是父给他复活的，他自己不能复活的。请你注意，没有一个人在圣经里的复活是自己的，以利沙、以利亚都是奉主的名叫死人复活的，彼得奉耶稣的名叫多加复活，保罗奉耶稣的名叫犹推古复活。但是作为神性的基督，有复活的大能显明他是神，基督在人性中间，上帝把他复活过来了，又再高举他。所以使徒行传说：上帝将他从死的痛苦中释放出来，又把他从右手高举起来，因为死不能得胜生命的主；他们杀了生命的主，但是父叫他复活了，父藉着灵叫他复活了。照样，圣灵在我们身上，使我们过一个新生活的样式荣耀上帝。

    173、与耶稣同时代的人，在圣灵降临以前的信徒，信徒怎样明白三位一体，还是只讲上帝与耶稣两位而已？

    答：其实不是，在旧约圣经里面已经很清楚的记载，关于有一位你们不听他的话的，就要被灭绝，那一位要与你们同行。所以在摩西时，已经隐隐约约的把神独一性中的不同位格的道理，已经慢慢启示出来，但有多少人明白多少，我们不知道。当逐渐启示还没有完全赐下来以前，人不能完全了解，神也不怪他；他们在独一神中间产生敬畏，那已经是神对他们的要求很足够了。到了新约，给我们完全启示后，就应当对神尽更大认知的责任；所以愈多蒙恩的人，神就会向他多要，这叫作上帝的公平。

    174、耶稣真是上帝的儿子吗？如果人是上帝造，为什么人性是这样的自私、败坏、无知呢？

    答：人性被造原是好的，犯罪以后寻出许多的巧计，所以每一次你发现理想与现实相背，你完整的思想与确切的世界相对的时候，你只能接受一个圣经重要的教义，就是罪已经存在这个世界上了。但是要对罪产生得胜及乐观的心态，只有一个办法，你每次想到罪的时候，要马上看那已经得胜罪恶的基督，成为你的盼望，成为你的拯救者。

    175、何谓神非在现象中可以认识？

    答：惟靠圣灵才可以。上帝不是在物质界里，藉着现象给我们看见他是什么样子；上帝是藉着圣灵使我们认识”道“，从启示中间去看见上帝是怎样的。

    176、当我们祷告的时候，只是与圣灵相通，而不是三位一体的，是不是？

    答：我们是借着圣子在圣灵里面向圣父祈求，所以祷告生活就是三位一体信仰的应用；一个在神的三位一体里面的享受。

    177、若是发现不同讲台上讲的不同的时候，要怎么样确定是否正解圣经？

    答：这是很好的问题。圣经是包含很多丰盛意义的神的话语。所以圣经的解释，可能有不同的方面、不同

    的层次带来更丰盛的了解，阿们 ？但是，如果不同的层次，不同的角度带来的了解不是带到丰富的地步，是带到真正冲突的地步，怎么办呢？那这样你就要明白圣经的要求，按正意分解真理的道。这是保罗对提摩太的吩咐「你要按正义分解真理的道」（参：提摩太后书：2章15节）。而「分解真理的道 」这个字司可福 （Cyrus Ingerson Scofield, 1843-1921） 又把它误解了，所以按正意分解真理的道，他用这个字把时代分成七个时代，他说「分解真理的道」，就分成「乐园时代」、然后「良心时代」、「族长时代」、一个一个时代来讲下去，「律法时代」… 等等。更可怜的，把上帝在每个时代用的办法来对待人的，都把它用不同的办法来对待人。结果连神自己都不能前后一致，贯彻始终用统一的方法处理对罪人的办法，所以这是很可怜的。

    其实保罗所讲的「用正义分解真理的道」就是要把全本圣经所启示的所有的真理所得到的总原则（不能离开的总原则）来去明白。所以， 这样，我认为，解经应当对全本圣经总了解，然后得到一个正统的结论，做为总钥匙再去解每一本不同的地方。

    我问你，加尔文写《基督教要义》（Institutes of Christian Religion） 是写那个后写解经书？或者先写解经书后写《基督教要义》呢？啊？他写先《基督教要义》。他凭什么资格写《基督教要义》？他是凭熟读圣经写《基督教要义》。所以我发现加尔文对圣经的了解是全面的，是完备的，不是随便断章取义作讲章走遍世界那种人。他是从创世记一字一字把那真正相信那是神启示的全备的话，一直读到启示，然后把整个全部消化在他里面，融汇贯通到一个地步，找到 总原则来写教义，那这教义就变成总钥匙去解每一节的圣经。这是很要紧的。所以你听一个人讲道你就知道，他背后的架构是什么？他解这一段的圣经，他对全本圣经的了解是什么？若不是这样的话，很容易解错。还有一些灵意的解经是很可怕的，我听过一个人讲，「耶稣基督复活的时候，头巾在哪里？在坟墓里。耶稣复活的时候，他的衣裳在哪里？在坟墓里。这表示什么？表示你要把你的博士学位跟博士袍放在坟墓，你才有复活的大能。」对不对啊？这样解经对不对？那个哪里是「博士帽」？这个是乱讲一场。他还以为他有「特别的亮光」，「独特的看见」，结果他所讲的是和圣经的意思完全不一样。

    我相信他可以讲，「你靠神的复活大能，不是依靠学位，不是依靠博士帽子」，这样讲就好了，不必说那个就是「博士帽」，「耶稣基督把博士帽丢掉，你要像耶稣才有复活的大能。」这是「牵强附会」的解经，是很不对的。所以有很多人的解经是乱来的。

    安息日会的人解经，他说「耶和华给亚当活到九百三十岁」，为什么呢？因为他说「你吃的日子必定死。」「日子」是什么？一日是千年，所以不到那一千年他就死了，你明白吗？「一日如千年，千年如一日」（参：彼得后书：3章8节），所以这样，他就死了。

    「耶和华见证人」的解释更离谱了，他说「耶稣不说自己的良善」，因为那少年官到他面前的时候说「良善的夫子」，耶稣说「为什么称我为良善的，良善的只有一位，就是上帝。」所以耶稣承认他不良善，对不对？乱讲一场。

    耶稣说「你为什么敢称呼我是良善的？为什么竟然称呼我是良善的？良善的只有一位就是上帝，莫非你已经知道我是上帝了吗？」是那样的意思。「如果你真的知道我是上帝的话，你才可以向我求永生。如果你知道我不过是先生，向先生求永生是不对的。你既然称我是「先生」，又向「先生」求永生，这「生」与那「生」没关系，你懂不懂 ？」然后耶稣说，「你既然敢承认我是上帝，那么你你又说你是遵行律法的，律法的总纲就是爱神又爱人。好，爱神就是遵行神的命令，爱人就是舍自己救人，我现在考你，你爱神吗？你变卖所有的，我给你命令，神的命令你行吗？如果你不行，你不要告诉我你从小遵守律法，你是骗人的。如果你真正遵守律法，变卖所有的分给穷人。」那么，爱神、爱人，你真的分吗？你是骗人的。所以一考之下，这个少年官完全不及格，这就是有很多人以为我已经从小遵行圣经，我从小明白圣经，我从小传道，你讲的你根本不知道！你多少害人的事情从讲台发出来你不知道。所以正解圣经一定要全本圣经融汇贯通，明白，然后用那个总原则去解经。我已经在台北讲了几次了，不是单单用「以经解经」的口号解经，因为对第一节圣经错误的观念，成为你解第二节圣经的原因的时候，你就将错就错，一错再错，继续不断错。那很是危险的，但是用总原则去解经的时候，你就不偏左右，因为神的总意你已经抓到了。

    178、地球是不是比万物更先创造的？

    答：我们不知道。但是很清楚的告诉我们，这本圣经是论到这个地球，和这个地球上的人与神之间的关系，不是论别的星球，也不是论每一件事情。单单论这个地球你都念不完了，还还要论一大堆，你怎么念呢？


宗教·文化·哲学

    1、动物是否有灵，死后如何？

    答：“灵”，希伯来文有二个字，一个字是ruah，一个字是nepesh，气与灵有相同意义。传道书三章廿一节：“谁知道人的灵是往上升，兽的魂是下入地呢”。原来的意思是指灵，不是魂，人有神形象的灵魂，动物是没有神形象的灵魂，动物有生魂，但是却没有神的形象。如果把人分成灵、魂、体，好象有圣经根据，但是仍有许多漏洞，因为魂里头有理智、情感和意志不是圣经的思想，已经听惯了几十年的说法当作真理叫做把人的遗传当作上帝的教训。圣经并没说理智、情感、意志在魂里面，良知与神的感觉在魂里面。上帝是真理、爱、有永恒的旨意、有理性、感情、意志放在魂里面是错误的，上帝是理性的源头，真理、感情的源头，圣爱、意志的源头。人有灵，动物没有灵，人之高过动物，是因人有灵受上帝的形象在里头，动物的灵魂或生魂里没有神的形象，所以圣经说身体没有灵魂是死的，至于灵、魂、体都成为圣洁，将一句话硬分成了部份，等于以一节圣经作为一种神学思想是几十年的思想了。得救的人的灵魂有圣灵在里面居住，没有得救的人的灵魂与神隔绝。

    2、我怎么看是不是应该给人施行死刑？

    答：我个人赞成死刑，如果一个人的存在成为千万人的咒诅，而危害更多的人，则应该结束这个人生命，让别的人可以存活。但我更赞成在他还未结束生命以前，努力对他传福音；而对别人努力传福音是我们的责任。政府是上帝在地上执行公义的代表，所以政府应当谨慎，也应当严肃的处理这件事，执行死刑

    不能随便，要有非常足够的理由。

    3、怎样追求文化的最大的可能性，却又被规范在上帝旨意之中？

    答：这二句话不必二元分化，只有规范在神的旨意之中，才能达到文化的最大的范围。因为神是价值的最高源头，是艺术众源的最高源头，神是真理的本身，是良善、公义、圣洁的本身，无论是德性、道德的基础、科学的研究、艺术的价值，只有在对神真正的认识，与真正荣耀归回的里面，你才会达到最大的可能性。所以文化与神之间的关系是很清楚的。

    4、心理学中的自我肯定，现在在基督教的心灵医治中应用，这是否合乎神学教导？

    答：要谨慎！心理学中的自我肯定、自我表现等所包含的因素，若到最后发展成“我就是神”，则这样的说法就是异端。若自我肯定就是信仰的话，请你注意：基督教所讲的信心，是以神同他的应许，成为我们信仰的对象。如果没有以神的话为信仰的对象，未以神的应许为我们信仰的依靠，未以基督的救恩为我们信仰所得之果效，那就不是基督教。

    5、万物的源头都来自神，可是我们也将一切的罪归于撒旦那恶者，可是撒旦也源于神，请解释。

    答：从前有位陈鼓应先生（台大哲学系教授），写了一本书叫《耶稣新画像》，内文说；“耶和华是坐在星座上的独裁者”，他把旧约中以色列人杀死多少人详细列出。而去年很多反对李总统那篇讲道的人，提出为什么李总统用那篇杀气腾腾的旧约，在这个时候来参与政治。而陈先生说，旧约耶和华杀死多少多少人，这样一个独裁的上帝、残忍的上帝，我们怎么去相信呢？后来一个学生问我：“唐牧师，陈先生说这些话，你认为如何？”我说：“真的吗？上帝真的这么凶吗？上帝如果真的这么凶，相信陈鼓应还未写完这本书，就一定死。如果上帝让他写完还没有死，表示上帝不是他写的那么坏。他若真知道上帝是可怕的，他也不敢写，所以他根本不相信神是可怕的，他才敢这样写。”你用圣经的原则去看，人败坏以后，在他的理念中盼望能得完全，而在实际生命中却得不着完全，这样的一个矛盾，只是继续不断表演出自己的愚昧。

    6、这两天你说到教皇也赞同进化论。但听说，其实这不是教皇的原意，而是记者所造成的气氛。你认为呢？

    答：根据报章所写的，他已经宣布说：进化论并没有抵触基督教的信仰，也没有与基督教信仰冲突。虽然如此，他相信上帝还需要特别创造人类。换句话说，他相信身体这一方面是藉着进化的过程产生的，灵魂那一方面则是神直接创造的。如果这一个报道正确的话，表示教皇很可能是赞成TheisticEvoltion。所谓Theistic Evolution指的是上帝所引导的进化过程；也就是上帝许可用进化的过程，使人有了身体，而后在人的身体里，再加上吹气在人的生命中使之变成灵魂。也就是说上帝直接创造一个灵魂附于人的身体中，而身体则是经过进化的过程而来的。印尼天主教机关报“COMPASS”（指南针）登了一篇篇幅很长的文章，提

    到的就是教皇已经对这件事情同意了。

    有一个法国天主教耶稣会的神父，叫PierreTeilharddeChardin，曾多次随考古探险队在中国进行研究。1929年，Teilhard在周口店发现北京猿人的队伍里有份。这个人把进化论当作是人类很重大、很重大的发现；但同时认为在整个进化中间，耶稣基督的复活是真正的盼望，也是整个人类历史中一个很重要的重点。Teilhard赞成进化论，却不见容于天主教，所以他有生之年连一本他的书都无法刊印，等他死了才印出来。这位Teilhard和芝加哥的Charles Hartshorne以及英国的怀德海Alfred North Whitehead有一个相同的哲学基础，就是一切的一切都是进度中间慢慢演化过来的。等到把希望神学、进程神学之类的理论搬出来的时候，不但是人类在进化中间，整个宇宙都在进化中间。神学家Hartshome甚至认为连上帝自己都在进化的过

    程中间，就变成一个Process Theology。这样，连神都不知道以后要变成怎样子，这个叫作“Unknown Quantity of the Future”。也就是说连神自己也在一个未知数的未来的过程中间。

    当然福音派信仰的神学家是不接受这些理论的。在基督教福音派的信仰中，有一些人早就比较开放，承认有可能进化是神创造人的一种方法，这个叫作Theistic Evolution。其中包括福音派里一个很重要的浸信会的神学家，叫Bernard Ramm，有这种看法。但我个人认为，我们不需要这样开放，也不需要接受这种

    理论。我们有足够的资格、权柄，可以讲神直接用奇妙的方法创造人类。

    人与其它所有生物之间，有一个质的差别（qualitative Difference），是没有办法用人的理性可以完全了解的。这件事连赫胥黎（Thomas Henry Huxley）、斯宾塞（Sir Herberl Spencer）也承认，就是理性的存在和良心的存在，绝对不是进化过程所能产生出来。他们的说法反而对“神是直接创造者”的确认，产生很大的支持作用。

    7、奥古斯丁的时间观是直线的，因此从前过去的一切，我们不复回归；我们朝向一个好象知道，而又不能掌握的前方。那么，圣经真理在历史进程的解释过程中，我们是否还能回归实际原来的圣经信息？在历史的过程中间，圣经的意蕴（meaning）是在作品的自身？还是作品的意蕴先于作品而自在？为什么呢？还是作品的重要性依时代变动而变化？

    答：你整个问题的思想的背后，缺乏一样东西，就是“启示圣经的上帝，现在还活着”。你的观念是一去不返的历史观，她影响了你，所以虽然每个时代都有解释（Interpretation，Hermeneutics），但你仍无法确信圣经原意是不是可以被我们了解。

    请你注意，“圣经是神所启示”的这个基本观念，有三个前提要抓住。第一、“神是活着的神”；第二、“神是说话者”；第三、“神是永远活着保守话语的神”。这样，那一位启示圣经的神，也是在人类历史中间引导的神，又继续不断用他的灵，继续光照那些真正忠于他来解释圣经的那一位神。这三个前提完全结合在一起的时候，你就知道上帝在耶利米书第一章所讲的，耶和华留意保守他的话是可能的。所以，我们在时代的过程中间，虽然经过了许多不同的解经家在历世历代的解释，我们仍可能从最新的考古学，或者最新的文字学的发展中，找到更靠近原意的可能。这不是不可能的事。但是无论如何我们都应该相信圣灵继续引导、保守真正蒙拣选属于他的人，不至于背弃圣经的原意，因为神还是活着。

    所以，我相信我们对于历史观的认识，加上“神是超历史、又控制历史”的观念，两相结合起来，我们才不至于走向偏差的道路。

    8、昨天，唐牧师提到圣经的绝对真理，可以用来攻破一切反对真理的营垒，也提到保罗曾经严厉地反对雅典的哲学。但是从一世纪一直发展到现在，我们现在的基督徒是否也是这两种文明冲突的结果？有人说，现代的基督教是雅典和耶路撒冷之间的痛苦的妥协，对真理的理解没有完全稳定的结构，因此真理是否也有典范转移的可能？是否也是一个连续的过程？什么是绝对的真理？我们这个时代和过去时代所了解的绝对真理，是否有不同的理解？

    答：这个是很好、很好的题目。神是绝对的绝对的真理的本体。The absolute absolute subjectivity of the truth.这些名称你在别的书里面看不到的，因为平常的书和我的思想不大一样；我不是从书里抄出来的。“绝对的绝对”就是不经过绝对化过程，而原来本身就是绝对的那个本体。神是有生命之真理的绝对的绝对的本体。The subjectivity of the truth which is absolute absolute from etemity to etemity.这位叫作神。

    中国人观念中的“道”，是产生运化、运行、造化万有的原本。这表示道是天地之本，先天地生，可以为天地之母，这是老子道德经第25章里面的说法。孔子对道的了解是不大请楚的；而老子对道的解释，则敢讲到有一超越在宇宙之先，在宇宙之本，成为万有根基的那个地步。但是他们都没有办法思想到这个道本身，是不是生命的本体？这个道本身，是不是真理的本体？这个道本身，是不是道路的本体？

    我个人把约翰福音第一章的“道”，跟第十四章的“耶稣说，我就是道路、真理、生命”结合起来。所以道又有真理的成份，又有道路的成份，又有生命的成份，这才是神自己的道。

    神是有生命之永恒的、绝对的绝对的、真理的本体，又是把自我启示出来、有生命之真理的本体的那一条道路。所以自我启示自己的时候，人才能明白。对神的认识，这就叫神学；对神的认识，就产生了基于神启示的真理所产生出来的信仰。所以，信仰是神所启示的真理在人心中所产生的果子，而信仰也成为人对启示的神的一种反应。所以，对信仰的反省，有可能因为信仰错误而产生错误的神学。但是对神的启示的反应，则能产生纯正的神学。所以，神学应当是对神的真理的启示，在圣灵的引导之下的正确认识的那个对神的反应。这样，神学就应当为信仰的知识论的基础。

    圣经里保罗说：我深知我所信的是谁！从这里，我们就思想到神的真理是绝对的绝对的本体。但对真理的了解，是透过理性对真理的响应。这样，理性的责任就应当尽忠于真理。所谓理性尽忠于真理，就是理性要完全忠实，顺服、归回所启示的真理所发射出来的光。所以，我个人认作为信仰不是杀害真理，信仰不是抹杀理性，信仰也就是流浪理性的回归。这个叫作信仰（The return Of the prodigal reasoning）。

    理性被造与真理之间的关系是什么？请你注意下面的话。上帝启示真理，上帝也创造理性。上帝创造理性又启示真理，这两件之间的关连，就是要用所启示的真理来引导管理所创造的理性。这样，只有在神的真理光照引导之下的理性，才有可能归回正途，产生正用，真正发挥理性的果效。

    那些理性不归顺神真理的人，他们的信仰就像一个妓女不忠于一个丈夫，不忠于一个真正所属的原本的那个男人。当一个女人不忠于丈夫的时候，她随便出卖她的身体，人皆可夫！照样，当理性不顺服圣灵所启示真理的时候，就变成像妓娼一样，所以，马丁路德说，一个不肯顺服神启示真理的理性，就像一个娼妓。但是，一个真正把理性归顺神启示的真理的，就成为基督的新妇。我们藉着神所启示的真理，忠于神的道。这样，我们的灵性就使我们变成忠于基督，成为耶稣基督的新妇。这就是教会的责任。

    现在，当我的理性发展归回到主的真理那里，是否就有可能完完全全明白、而没有距离的知道神呢？答案是否定的。无论如何，我们的理性都是受造的；是有限的；是受玷污的。这是我整个架构里面对理性的三大范围的三个特别性质的描写。因为我们的理性是被造的，所以很自然、很绝对的是有限的。同时我们相信并接受堕落是一件历史事实。人类的堕落已经玷污了整个人性生命中间各个层次，其中也包括理性。这就是马丁路德和加尔文改教时，与天主教Aquinas时代的经院学派（Scholasticism）所持不同的观点，也是争论的所在。为这个缘故，我们的理性既然是有限的，既然是被造的，既然是受过玷污的，我们就没有办法完完全全了解圣经的一切一切。

    那怎么办呢？我们除了透过理性之外，应当跨过理性、对真理的圣灵顺服，让继续光照，把我们带到超理性的了解里，这是很深奥的东西。为这个缘故，圣经乃是从律法中间看见奇妙，从字句中间明白经义。表示我们必须承认字句的有限性，我们对字义的了解的有限性，以及对字义了解所产生的解释的有限性。这样，宗派的产生，对不同的神学范围解释出来的不同的表达，是一件很正常的事情。同样一节圣经，十个传道人讲，十个人讲的不一样。同样一节圣经，十个教会产生的教义手册，都有不同的解释，这是很正常的事情。因为人是有限的，人是受过玷污的，人是没有办法完完全全与原本的真理的原意一样的。

    虽然如此，我们应当尽量谦卑，顺服主继续不断的引导，使我们更新、变化，回归真理的本体。这样，我们就需要不断地更新、不断地归正。我再讲。所谓的归正、归回，不是把我们带到离开原意的更新的了解中，而不忠于圣经，回到圣经里的原则的继续不断的改变。Keep reforming always 继续不断的归正，继续不断的更新，但是这个更新不是离开圣经原则，乃是继续回到圣经原来的旨意，这是我们的责任。

    很多神学生研究神学，毕业后。就以为他懂得真理，不再继续研究了。这是要不得的！我们要继续不断的炼净自己，直到我们的理性越来越在圣灵的引导下，越顺服圣经原意，越靠近圣经。

    这是非常重要的。所以我们不要把自己关在一个封闭的系统内，把自己绑死了。要在一个开放的系统之下；但是这里面有另外两个重要问题，就是向谁开启？向什么开启？如果这两件事弄错的话，你的认识论和你的信仰又会进到很大的危机里。为什么呢？因为许多灵恩派的人就认为有新的启示。所以他们常常向

    所谓的“新的启示”开放，结果就给魔鬼留地步了。为什么开启？因为他要新鲜的一种东西。他们以为圣灵有新的启示，但是这个原则是圣经从未提到的。圣经说，要为一次交付圣徒的真道，竭力的争辩直到永远，这表示圣经的启示已经结束、已经完全了！所以我不相信我们应当对“新启示”开放，你听懂了吗？我们不相信有新启示的可能，也不要对“新启示”开放。我们只能对神在每一个时代中间。继续不断在原有的启示真理中间新的光照开放。启示虽然已经结束，但是启示圣经的圣灵在每一个时代可能有一些新的光照。这新的光照一定是根据原本的启示，那已经有的启示。这一个严谨性是基督徒和耶稣基督忠心的教会，作为主的新妇的，不可以不持守的道理。

    9、这几年灵修神学在神学院中很盛行。报据我的了解，灵修神学是从天主教神父卢云极力提倡的。天主教是异端，在华人教会中推动天主教的东西，是否有不妥之处？请问福音派教会应该怎样看待此事？

    答：你的问题，先从第一个重点来提：天主教是异端吗？天主教里面有没有异端的教训呢？天主教有没有错异的神学思想？有！天主教对基督的独一性、基督的救法、基督的救主的位份是独一的这几方面，因为有某些胡涂的教导，产生了侵害的作用。天下人间除了耶稣基督以外，没有赐下别的名，使我们能够靠着得救的。这样，耶稣是神与人中间独一的中保，我们到上帝面前来，是透过独一的圣名。为什么天主教还加上我们到耶稣面前来，得透过向马利亚祷告呢？透过马利亚向耶稣祷告，这是全本圣经从来没有的教训。如果你说，有啊！约翰福音第二章，婚礼上酒不够的时候，是马利亚来求耶稣，说没有酒了。借着这段经文来支持“透过马利亚向耶稣祷告”的教义，是荒唐的！那是耶稣在地上的时候，人对耶稣讲话，马利亚用人的声音对耶稣讲，不等于是圣徒透过马利亚，再产生对主祷告的功劳。这是完全不一样的！

    到底天主教于基督教最大的分别在那里？有两大方面。天主教与基督教第一个最大的原则性的分别，就是权威的问题。到底我们的信仰是根据什么？基督教说，根据圣经。天主教说，根据圣经加上大公教会遗传下来所有的教义和那些决定。教会根据圣经和教义的遗传来持守信仰，在这一点上并没有太大必须争执之处。但是把两样东西等量齐观，相同看待的话，就不对了。我们不能否定在传统中，有它特定的地位和应当看重并持守的东西；但是不能把传统的教义和圣经等量齐观来看待。这是不可以的！为什么？因为圣经是唯一绝对的标准。至于传统，并不是不重要，但是没有重要到和圣经等量齐观的地步。

    有一些福音派的人完全不注重传统，这也是很危险的。试问传统中间有没有神圣灵引导的踪迹呢？传统中间有没有圣徒被圣灵引导得到亮光光照我们呢？有！我们今天看见许多所谓只遵照圣经的新教教徒，而完全忽略传统圣灵引导的人，他们可能产生出一些很可怕的错误和异端。所以，对传统的尊重是今天福音

    派需要好好再思考，再重新建立的很重要的心态。换个角度看，传统中间不符合神心意的，同样可能被人拿来代替上帝的诫命，就像耶稣所说的，他们（法利赛人）把人的遗传当作上帝的诫命来教导人，那就错误了！所以问题不是传统不传统，问题是哪个传统是神的引导，合乎圣经或者不是。如果是神的引导，是合乎圣经的，不但不可丢，我们要继续追求、继续领受、继续传下去。因为这个正确的传统精神，在圣灵引导之下，在真正合乎圣经原则之下，有圣经的根据，我们不能随便丢弃。

    保罗说，我今日所传给你们的，就是我当日所领受的。保罗从主所领受再传给当时代的教会，这表示保罗不是一个自己产生真理系统的原本的人，也不是产生真理教义的原本的人。保罗不过是把从神领受的传给我们。保罗对提摩太说，我教导你的，你要交托那些能教导人的人，让那些可以善于教导的人，再教给那些能教导别人的人。这样几代传下去，我传给你们，你再传给那能教导的人，让那能教导人的，再交托那些能够教导别人的人。这样一代一代传下去，所以传统很要紧。什么传统要紧呢？第一、神所引导的；第二、合乎圣经的。凡是圣灵引导而合乎圣经的传统，一定要持守，而且要再传下去。相反的，如果不是上帝引导的，又是违背圣经的，不论它有多大的历史价值，我们都应当丢掉，因为那会使教会进到危机的阶段里。你把这个总原则抓住了，你的神学路线就不会随便。

    现在我把归正学院的教务主任陈佐人牧师，（他是芝加哥大学神学系的博士，他自己是福音派的信徒。）他讲两句话，我把它翻过来给你听，你就知道这个人的信仰多么好。他说：“合乎圣经的好传统，是死人的活信仰；不合乎圣经的坏传统，是活人的死信仰。”这样精简的话。The good tradition under the guidance of

    God is the living faith Of the dead.第二句话，Those bad and unbiblical tradition is the dead faith of the living.你明白吗？今天活人把一些不合乎圣经的传统带给我们的时候，是活人的死信仰，正像李常受把中国教会搞到乱七八糟。他是活的人，他的传统是死的信仰。奥古斯丁死了那么久，他有一些很重要的道理到今天，还可以使教会深入思想神的话语，那是死人的活信仰。你明白我的意思。

    如果有一个人说，我不相信耶稣是神的儿子，或者我相信耶稣是被早造的。那么，他无论讲道多么有能力，他传的就是活人的死信仰。但是，圣经说有一些人死了，因信仍旧说话。所以那些已经死了的人，如果传下艮好、很伟大的传统，你要认为那是死人的活信仰，你要保守它，还要传下去。

    我现在要提到在印尼发生的一件事。曾经有一个神学院，神经病到一个地步，把所有图书馆的书拿出来当众烧掉。那个时候他们的书不太多，大概只有两、三千本，拿到一个空旷之地，老师、学生围在那里，就把这些书都烧掉。神学书在神学院被烧掉，你说这个神学院是神学院，还是神经病院？当时他们受某一派神学理论的影响，把他们整个师生带到一个地步，以为直接受神的带领和启示，好过好好研究前人留下的书籍。烧掉以后他们就不看人的书，大家祷告、等候、受主的感动，顺服主研究圣经。结果他们宣称真的得到很多亮光，就把那些心得写下来。结果他们把别人的书烧掉，却把自己以为得到的新的亮光写下来，印书叫人看。你听不懂吗？他们不看人写的书，却写书叫别人看。

    受这间神学院影响的人，成立了另外一间神学院。其实根本不是神学院，照我看，那只是随便解经，冒名称为圣经学院罢了。他们派了人来，“唐牧师，我们现在学生这么多，上帝大大的工作，你要来给我们讲道。”我如果去讲道，就等于支持他们的神学院了。我问，“你这个神学院是什么神学院？”“我们有这么多学生。都是凭信心，都是恳切祷告。”“有多少老师？”“这么多老师。”我问，“你们的老师从哪里训练的，”“我们的老师直接从神训练的。”“峨！这样我不去你的学校。”“为什么你不来呢？我们学校受上帝特别的恩典，直接是神训练的；我们的老师都是直接从神训练的。”我说，“你的学生受你们这些老师的训练，你们的老师则 是神特别直接训练的。那你们这些作老师的就是骗人的人！”我们老师怎么是骗人的人？“”因为你们的作法等于是对你们的学生说，我的上帝训练我，而不训练你。“你听懂了吗？我是直接神训练的，你是间接被训练的。上帝直接训练我，然后，我才来训练你。我的上帝有两种收生的办法，一种是收徒弟，另一种是徒孙。”你们这些老师逻辑思想和神经不正常，你还要我到那里去讲道？如果你们的老师相信上帝可以直接来教导人的话，根本不必开神学院。应该告诉学生：不必来上课。回家，你们像我们一样直接祷告上帝！上帝会直接训练你们。“

    我们办神学院是为什么？要把好的传统传下去。我们相信叶恩汉牧师有很好的属灵的经验，我们还要记念他。从他身上所学的，我们告诉我们的学生，让他们继续下去。这个表示，我们自己承认传统是必要的。所以好的传统，合乎圣经的传统，圣灵引导之下的传统，不可丢。相反的，不合圣经的传统，坏的传统，不是圣灵引导的传统，不可取。你把这个原则抓住，你不会因为传统的问题随便乱来。

    天主教里有没有伟大的传统？天主教本身不是天主教，从第一世纪到第十六世纪，那就是基督教。因为到了第十六世纪已经走了许多的错路，我们把它拉回来，结果我们就变成回到圣经基础，回到神要我们走的路线的那个纯正的福音的基督教。而天主教披了许多、许多的外衣，许多、许多的烂布，做他们的外套。这些东西不是从神而来的，所以我们不要！

    第一世纪到第十五世纪中间，上帝的灵有没有引导伟大的教父、伟大的圣徒，奠定基督教的信仰？有！这些是绝对不能丢掉的。所以使徒信经、尼西亚信经、阿他拿修信经、迦克墩信经，这些都是基督教历史中间最伟大、最伟大的信仰表白。奥古斯丁里面伟大的思想，在他的《忏悔录》、《上帝之城》，在他许多的教训中，都给我们看见很多对圣经真理最深入、最深入的了解。

    今天许多神学生，动不动就讲奥古斯丁的错误、加尔文的错误、马丁路德的错误；好象比奥古斯丁、加尔文、马丁路德更厉害，可以作那些人的老师一样。其实你一生学他们的东西，学到死，也不一定学懂多少。有一些人在Fuller神学院读了差传学，口里就根本不尊重别的神学家。他们以为传福音是他们的责任，然后神学就不重要，就把传统随便乱丢。他们的口中有许多轻蔑伟人在历史中留下伟大产业的那个口气，我非常反感。

    我们今天不要以为我今天注重了这一点，另一点就不重要了。福音派的人肤浅到一个地步，传统是什么都不知道！叫一个念神学毕业的人，写出五十个历代最大的神学家的名字，竟然写不出来。那念什么神学？如果你念政治学，你可以念出历代最大的政治家；你念法律学，历代最大的法学家，你都可以念出来。为什么很多福音派的神学生念完神学，叫他把基督教历史中最伟大的几十个神学家的思想讲清楚，却做不到？表示你反对传统，不注重传统，轻看圣灵对历代圣徒的引导。好象圣灵睡觉两千年，忽然醒过来，找到了你，才把全部的传统交给你？真是神经不正常！我们要回头看神的灵怎样引导。

    奥古斯丁有没有毛病？有！加尔文有没有毛病？有！马丁路德有没有毛病？也有！因为他们都是人。我刚才讲的，理性是被造的、是有限、是堕落的。所以没有办法，也不可能一个人完完全全没有毛病。因为他们有毛病，你能讲出他们的毛病，就以为这显示出你是没有毛病的吗？这是夜郎自大。可能你的毛病不是”毛病“，而是”大病“他们的不过是”毛“的病。求主怜悯我们，天主教当然有许多的东西，我们不能接受。但是我不能就用一句话，说整个天主教是异端，因为我们对三位一体的了解、基督论的争辩，都是在整个历史中承继下来最重要的教义。当时的改教家看见天主教教会有毛病，就把它们丢弃，并加以指责，而后回到圣经，这就造成分裂，这个分裂就变成现在所谓的新教和天主教。新教里面重要的教义，还是在十六个世纪中在神的引导之下所承继下来的。所以我们不要忘本；但是大 主教里那些错误的东西，我们不要接受，我们不要混杂。

    让我讲一个很简单的比喻。福音是一粒很宝贝的珍珠。这个珍珠外面很可惜，包了许多的破布，那就是天主教的外表。所以天主教徒若一生一世摸索，寻找到最后，找到了珍珠，那些人就得救了。但那些不找，一直摸破布的人摸到死，那些人就是天主教教徒。正像你们当中有很多礼拜堂堂徒、宗派派徒、某某会会徒，糊里胡涂！所以，你说，天主教里面有没有得救的人？有！马丁路德是天主教徒里得救的人。为什么？因为他在天主教里找到了福音。结果，他被天主教赶出去，但他是在天主教里找到福音的。为什么呢？因为天主教里还有一本圣经嘛，所以，他在圣经里面找到了福音。

    如果，天主教徒有一天发现他们敬拜马利亚是不对的，他们敬拜其它的中保是不对的，他们认为遗传高过圣经是不对的，他们回转过来，还是会得救的。相反的，今天在我们浸信会、卫理公会、长老会、圣公会里面，如果没有找到耶稣基督的福音，只以为我信了耶稣以后，墓地比较漂亮；我信了耶稣以后，每年圣诞节比较热闹。那你也不一定得救！

    约翰卫斯理说过，以后到了天堂，有三件事你会感到很特别。第一、你以为会在里面的，找不到；你以为一定不来的，在里面；最糟糕的是，你在里面发现没有卫理公会的会友。这一句话不是我讲的，是卫理斯理自己讲的！天堂没有卫理公会的会友，因为到天堂去，不是凭着卫理公会的会友之名而进去，而是耶稣宝血洗净的基督徒才得以进去的。如果你以为自己是长老会的，又长又老，为什么不能进来吗？天上的天使会告诉你，不是卫理公会，不是圣公会，而是靠耶稣宝血洗净的，才能够进来。所以，我们要找到珍珠的本体，不是在破布那边摸来摸去，自我满足，否则的话，就很危险。

    第二样，天主教和基督教第二个不同的地方，是中保的问题。基督教相信只有一位上帝，在上帝与人的中间，只有一位中保，就是降世为人的耶稣基督，The only mediator between God and man is the incarnate Christ.这是我们的信仰。而天主教相信，在神与人中间有耶稣作中保；耶稣与人中间又有马利亚作中保；还有很多圣徒可以作我们的代求者，成为向耶稣祈求的中间人。所以他们相信所谓的圣徒功德库（the treasury of the saint）。这种圣徒功德库的说法，就是以为那些伟大的圣徒，他们的生活圣洁到一个地步，他们的信仰高超到一个地步，不但为他们自己能够将功补过，甚至还留下一部份；上帝说多余的就把它放在十二个篮里，好象五饼二鱼的神迹，五千人吃饱后，还剩下十二篮。那个篮以后就变成了”圣徒功德库“。其它的天主教徒做的得不够的时候，就从那里面得着补给。这种说法都不是圣经的教训。

    天主教徒敬拜马利亚到这样一个地步，用最伟大、只有神才配得着的名称来称呼马利亚。Mary，Our Queen，the Queen of Heaven.Our life.The CoRedemptrix with Christ.什么意思呢？马利亚，你是我们的天后，天上的皇后。马利亚，你是我们的生命，马利亚你是与基督一同作救赎主！Co-Redemptrix这些话无形之中在高举马利亚的同时，已经贬低了基督的独一性、绝对性、完全性。从这里来看，我们可以说天主教是含有错误教训在其中的异端。

    但是把整个天主教当作是异端，我今天还不会用这个名称。里面有一些异端的教训？是！整个天主教都是异端吗？不！因为在天主教里面的人还可以找到基督是救主、三位一体、上帝道成肉身的耶稣、圣经是神的话等纯正的道理。如果他们把前面提到的那些错缪丢掉的话，他们仍有可能领受真正的福音，还可以得救。所以，求主帮助我们！给我们窄的时候，不要过窄；宽的时候，不可过宽。

    10、请问，怎么为”异象“下定义？异象与感动有什么不同？人见到异象时，他是主体，还是客体？

    答：我很喜欢答这一个问题。异象是不是怪异的现象？那是字义的解经。怪异的现象？不是的。异像是什么呢？就是在你灵性里面看见神一个很特殊的引导，在其中给你特殊的责任，看到很重要的工作你应当要做。这个叫作异象（Vision） Vision是不是一定要经过Ekstasis，的阶段？不一定的。这个从希腊文演变过来

    的字Ekstasis，就是离开你自身进到一个魂游象外的地步。

    这个”向外和向内“，是奥古斯丁的神学和他的哲学路线中，所讨论很重要的问题。所谓向外，就是我离开我的身体，从我里面出来，在外面去漂流，在外面去看一些东西。向内是我进到我的里面，在我生命最深层的里面，去找一些平常在我里面所没有看到的东西。所以一个是ekstasis，向外；另一个是entasls向内。奥古斯丁讲什么？”上帝啊，我在我的外面去找你，结果我找不到你；我就转过来，在我的里面寻找你“。你注意听，那是很美的话。他说，”当我去到我里面找你的时候，我发现你比我最里面的里面还更里面。你就在我里面。“这一句话到底要表达什么呢？表示神不但是超乎万人之上，不但贯乎万人之中，也住在万人之内。

    其实整个宗教，只分两条路线。一条路线就是完全超越时空（transcendence），也就是超越性的寻求。第二个就是潜在性（immanence），内在潜能的寻求。所以有一些的宗教很注重外在超越的神，而有一些宗教很注重内在里面存在的神。而佛教把个人的存在跟神的存在连在一起，认为人人都有佛性。所以你不是打开眼睛向外面找，而是闭着眼睛沉思在里面找，找到你里面的佛性，这个是immanence的一种表达。而外在的表达，就像回教徒祷告时所唱的，他们的神在很高的地方。一个是超越性向外的表达，一个是潜在性向内的表达。基督教是怎样的呢？你回头看圣经，又是超越的神，又是贯乎万人之中的神，也是住在人里面的神。如果你把这三样合起来，是不是等于Paul Tillich的Panentheism？我以为不一定要用那样的解释方法。

    现在我们看异象的定义是什么？神可能透过很普通的生活细节，使你突然领受神圣灵特殊而个别的感动，产生一种新的观念上的改变和新的看法，这就叫作异象。我再讲一次。很可能透过很普通的生活里的细节，领受上帝特殊的、对个人的一个感动，从中使你看见神要你做的工作。这个”看见“就是异象。

    我从圣经里先举一个例子。保罗到了雅典（使徒行传十七章），看见满城都是偶像，看见他们敬拜鬼神非常虔诚，于是他心里着急，就开始与他们辩论。你注意到这里面的三部曲吗？”看见“、”着急“、”辩论“。第一、异象；第二、感动；第三、事奉的行动。这个记载、这个描写非常清楚，就是神怎样在人的心中做工，使这个人可以参与整个国度里的事工。先给他看见，再给他感动，然后让他付诸行动。

    我再举一个近代的例子。Robert Raikes是近代主日学之父。主日学校是从英国的Robert Raikes开始的。Robert Raikea是与约翰卫斯理、乔治怀特菲同一时代的人。他是一个印刷商人，有一回他回到自己的家乡请印刷工人，因为他的工人不够。他一进到乡村里，就发现整个村里的孩子野得不得了。那些野孩子用沙、石头丢来丢去。他们没有正常的读书的机会，没有正当的家庭生活。他们年幼，但是家庭很穷，需要钱，所以被送往矿坑去挣钱。他们一有时间就玩、打、随便犯罪作恶。Robert Raikes到了那个地方，孩子在那边打来打去，沙、石、臭蛋、都丢到他的身上。

    如果是你，你有怎样的反应？可能你会抓几个来打他几巴掌。是不是啊？我可能是那样的人。但是Ronea Raikes不是。当这些乱石丢到他身上的时候，他看见什么？他看见这些人需要伟大的老师来陪他们、教他们、服事他们，把他们带到耶稣面前来。所以，他看见的不是”唉唷！我的衣服被弄脏了“；普通人就是看这一些小事；一点脏，就大呼小叫，以为漂亮一点上帝会很喜欢？上帝有时候喜欢的人是外表很脏的人；那些在矿工里传福音的人，不可能常常干净的，神喜欢吗？当然喜欢，因为那些人住在肮脏的人中间，传耶稣基督的福音。Robert Raikes的反应不同。他不是看见那些小孩脏，他也不是大发脾气，对那些小孩说”岂有此理，你们的妈妈没教你们吗？我要打死你，你住第几百街的？你妈妈名叫什么？我要叫警察来抓你们……“。不是，他只看见那些孩子的需要。你看，伟大的地方就在这里！就在这件事情上他看见了异象。什么异象？英国的孩子需要有人教导，儿童需要归主！所以他改变整个计划，不再请工人了。

    请你注意下面几句话。神的引导常常是突然而来的。凡是你一生一世特别计划的，常常是你个人的私意要达到的。但是当你随时随刻放下自己的计划，很谨慎、敏感地顺服圣灵特别的引导，你常常会在神的国度里，作一些很特别的工作。我不是告诉你不必计划，我是告诉你，要把你的计划放在次要的地位，把神在你身上的计划看得最重要。神学院在这一方面的教育是不够的，因为我们已经受了西方的管理学、行政学的影响。什么都规规矩矩！

    我告诉你，跟我跑很辛苦的，跟我一同工作是很辛苦的。突然间，有什么引导一来，我就要做了，大家就手忙脚乱。有一次，我在一天之内，组织了五个委员会。分头做五件大事，还需要差不多十万美金的经费。那些人被弄得乱七八糟。忙得不得了。忙过了以后，大家喘不过气来。有的说，唐牧师，跟你跑很辛苦。我说，我很原谅你！我不是向他说，我对不起！我乃是说原谅你。我很了解你，你跟我跑很辛苦，但是请你记得，你是跟我跑，我不是叫你跟我跑；我是跟随主跑，而要你跟我随着主跑。我跟主跑比你跟我跑更辛苦。他们都承认，是的，我们看你比我们更辛苦。既然大家不必谈辛苦，就感谢主吧，感谢主……感谢主，就忘记辛苦了。我的事奉就是这样。 Robert Raikes 一看到这个事情。不是看到衣服脏；不是看到自己脸皮脏；而是看到英国的孩子有需要。如果有需要，我当做什么呢？于是他就着急，不是请工人，而是开始办一个主日学校。起先是办拜一到拜七。就是整礼拜的意思，七天都教，教他们四件事情：第一、教读书写字；第二、教他们道德行为；第三、教他们怎样读圣经；第四，教他们待人的礼貌。他在他的报纸里，也鼓吹英国人需要教育，孩童们不能这样从小作工，完全没有受教育，以后英国会变成什么样子？一直大声呼吁，最后英国政府开始醒过来了。这四件事情教到最后，慢慢一样，二样，三样……全部交给政府去办。以后，他就退到专在礼拜天教导圣经，所以叫作主日学。

    什么叫作异象？异象不是三更半夜，一个穿白衣服的，在梦里向你显理。不是的。有的人就特别喜欢夸口，说我昨天晚上见到一个穿白衣服的来，我还摸到他的胡须呢！那样的异象不重要。Robert Raikes看见那一次的异象，你知道他离开世界的时候，英国有多少孩子上主日学？全英国每个礼拜天有四十万的儿童上主日学，所以卫斯理跟乔治怀德菲当时的复兴运动，如果没有加上神也同时引导Robert Raikes看见异象，组织主日学运动的话。不一定会有太大的成功的。感谢上帝！

    你问，唐牧师，你-生看见多少异象？我告诉你，我没有看见过穿白衣的，胡须长长的，摸摸我……没有，从来没有过。我从前很不高兴。主啊。为什么我不象别人？你看，孙大信见异象；宋尚节博士见异象；很多主的仆人见异象，晚上梦见主对他说话，感动启示一大堆。为什么我没有？孙大信有一次祷告到一半有一只豹来，他在那边摸，一面祷告一面摸豹。我摸来摸去只有猫，我没有特别的经验！没有作过什么梦！没有看过什么异象！没有听过什么像”唐崇荣！我要用你“之类的话。没有！

    我这一生平凡无奇，完全很平凡。结果呢？感谢上帝，等到我传道十年以后，我说，好在我没有看过古哩古怪的异象。我没有见过怪异的现象，因为我发现神要我传道，不是讲自己的经验。后来我发现很多的传道人讲来讲去，都是谈自己的经验，我过去如何，现在又如何；我这个，我那个的。而我呢？我这里、那里都一样，到四处去上台就讲，讲完了就下去。累到半死就睡觉，明天再讲。讲了再累，再睡，再讲就是这样。我的经验就是这样，累、起来、累、起来。我没有什么好讲的。一直讲的都是道、道、道、道。结果，我发现原来上帝不给我太多经验，使我没有经验可谈，就一直讲道。感谢上帝！信道是从听道来的？是吗？信道是从听经验来的？信道是从听做梦而来的？信道是从什么来的？从听道来的！

    今天很多人作见证说，感谢主，本来车子快要撞了，后来就要撞上的时候，转了回来，所以没撞成。所以主很伟大。你讲完了，听的人感到奇怪啊！我也是那样，为什么撞个半死？啊？是不是神偏待他，不眷顾我？你以为你作见证。人家会信？人家不但不会信，反而妒嫉你，怪上帝不公义。结果不-定产生信心。直到有一天他也撞了，也不死了他才信，那已经太迟了。所以不一定你的见证会帮助人。不一定你的见证会荣耀上帝。你的见证可能引起人对上帝不公义的指责，所以不是用那样的办法使人信主。

    你必须用道，传耶稣基督为你死，用神的道。最难的是用道产生信心，但圣经说信道是从听道来的。所以，神在我身上的引导让我发现，我今天有资格讲这些话，全是神的恩典，因为神让我付了很大的代价，给我经历了和别人不-样的生活，所以我讲这些话。如果你有太多的经验，那些古哩古怪的经验，可能最后你就很少机会好好讲道，因为你爱讲那些，你的听众也爱听那些。听了那些以后，结果产生的信心有多少？那不是圣经的原则。

    1l、为什么中国人邀请佛教进到中国来？你对佛教的看法如何？基督教是否很难与佛教对话？

    答：为什么中国人接受佛教？基督教是西方人带进来的，而带进来的同时，又与许多战舰、炮弹有关系，所以很多人就把基督教当作帝国主义侵略的工具。而把佛教当作补满中国哲学的一个很重要的一个因素，因为中国人发现中国哲学里面有一些空洞缺乏的地方，需要补满。这一点我在三个礼拜前在台北足球

    场的布道会我提出来过。

    在中国哲学和文化里的空虚，我们应当让基督耶稣来给我们补满。在我们还没有认识基督以前，中国人以为佛教的理论可以给我们一些填满。其实我们还没有找到能够给我们完满解答的真正实体。为什么呢？因为佛教的教主本身，在他的人生过程中间，也是一个寻找真理的人。他为什么寻找？因为他发现他不是真理，他发现他没有真理，所以他要知道什么叫人生的意义的真谛。结果他把生、老、病、死、苦当作我们需要解脱的现实，所以他寻找解脱的办法，这是佛教的动机。耶稣基督不是发现了人的生老病死，也不在想找什么路出来。耶稣说，我不是在找那条路；耶稣说，我就是道路，我就是真理，我就是生命。这两方面是完全不一样的！

    那么，今天基督教会要怎样面对佛教徒传福音？佛教在中国已经有立足之地这么久了，已经在中国文化生根建造这么深了，在整个中国的思想观念中间有这么广泛的影响。怎样来影响佛教？怎样向佛教徒来传福音？

    请你注意下面这一句话。我在印尼这么久。我发现印尼曾经是一个受佛教、印度教影响的国家，后来转化变成回教国家。曾经有一段时候与基督教接触过，但是结果他们没有办法接受基督教。因为回教徒来与他们一起来做生意的时候，那些阿拉伯人并不太聪明，所以与他们平均、公正、公平的交易。但是葡萄牙和欧洲的百姓跟他们做生意的时候，因为太聪明了，为了利益的缘故，不公平交易，欺诈印尼百姓。结果印尼百姓不愿意接受基督教，因为那是葡萄牙人、荷兰人，那些统治压迫他们的人的宗教。

    他们宁愿接受回教，而不要基督教。这些是文化对福音的拦阻。

    这是很重要的课程。我们今天传福音，如果不除去坚固营垒、文化拦阻，对文化使命完全不了解，只会成为一个太肤浅的热心者。我是归正（改革宗）的神学家。我认定文化使命和福音使命的重要性。我们不能单单一手遮天，随便用热心成全一切。请你再听下去。如果可以从一个受佛教影响的国家社会，转化变成一个受回教影响的国家社会，印尼有没有可能，有一天，圣灵大大工作，产生了一个新的运动，使它变成一个基督教的社会呢？

    有可能！所以，我正在等那一天。新加坡也是如此，新加坡经过了这五十年来，西化的运动和对西方的崇尚，结果凡是受中文教育的人，都较难信耶稣，但是受英文教育的都很容易信耶稣。对不对？英校里信主的比例比华校里的比例大得多！这表示文化对传福音的影响是不可忽略的，所以我们一面讲福音的方法，不要忘记营垒要是怎样攻破，怎样把人的心意夺回，这些文化和福音之间交错的关系怎样去了解，是很重要的。

    佛教对未来的展望是什么？基督教对佛教徒传福音，对未来的展望又是什么？请你注意”很不巧的，我们现在面对一个相当有利于佛教社会趋势和历史方向。但不要灰心！照我个人看，佛教将在廿一世纪成为一个大大发展、大大复兴的宗教！可能你要问：唐牧师，你这么说，是用先知的眼光，还是用历史剖析的方法来看这讲事情的？我乃是把整个文化运动，放在神的光照之下，再用福音的果效和文化运动交错的关系去分析，去看我们前面大历史要走的方向。

    12、能不能请你先对“绝对和相对”下一个定义？否则你探讨神的自由绝对与不绝对的时候，似乎不能很绝对。

    答：你这个人实在绝对很懂得怎样用绝对与非绝对。神是绝对界里的，唯有是绝对的绝对，人是相对界的，但是我相信神的自由还是绝对的，因为神把自己的自由与他的本性作下一个很自由而绝对的调和，所以我不用神的自由不绝对这个词句。John Stott用了，但他解释得很清楚。什么叫作绝对、什么叫作相对呢？相对和绝对是不一样的，相对不是绝对，绝对不是相对，绝对和相对之间有绝对的区别。既然神是绝对的，那么基督徒有没有他的自由呢？以场合伦理为例，场合伦理在某些事情上好象有它的道理，但把场合伦理绝对化的时候，那就很危险了。因为场合伦理的意思就是有某些事情是相对性的，在相对中间不要把它绝对化，你把整个场合伦理都绝对化的时候，你就把伦理的价值完全除掉了，那很危险。场合伦理（Situation ethic）里面最重要的就是否定了人的“全然败坏”（total depravity），也否定了神的义有那绝对应当遵守的客观标准，这些标准你一除掉它。就开了一个缺口，使洪水泛滥如同猛兽一样的可以临到我们的伦理界，所以这方面要有一些保留。他们说规条的伦理是把伦理学看的太过简化了，但我们不是借着律法把它简化（simplify）；反而是场合伦理把一切的一切用一个“爱”来代替。凡是爱就是伦理，凡违背爱就不是伦理，这是把伦理学太过份的简化了，变成了只剩“爱”这一个字。曾经有一个大三学生来找我，他说他宿舍里有个女孩因为被所爱的人抛弃了，常常伤心哭泣，他为了安慰这位失恋女子，就去和她谈情说爱，甚至发生了性关系，可是他并不想娶她，他只是为了安慰她；他说自己的动机是爱。其实这是害她，增加

    她的痛苦，并使她失贞。从这个例子可以看见场合伦理只讲爱是多么危险。

    13、为什么上帝要造人？

    答：因为要你问这个问题。上帝造了一个能问“为什么”的人，这是很冒险的，但就是这样造了人。神造人，要人：第一，代表管理自然，这是科学的可能。第二，代表彰显荣美，这是道德的可能。第三，要享受的救赎和恩惠，就是人的生命的丰盛和成全的可能。第四，要遵行的旨意，这是与神同工同行的可能。这是多大的荣耀，多大的权柄！我们可以研究大自然。科学就是把自然当作人类的玩具，来填满我们时间的空虚，使我们做人比较有意义，所以小孩子的玩具是大人做的，大人的玩具是上帝做的。上帝造人的目的之一，就是为了让人在所造的大自然里面有无穷的发现。

    14、人是上帝造的，那么人的一切行为，包括犯罪，是不是上帝已经安排的？

    答：岂有此理！上帝造你给你自由，你把自由误用了以后还要骂上帝？上帝造你，上帝没有计划你也没有用你作犯罪的工具；上帝把你造在一个有自由发挥、自由去作事情的可能性里面。但，自从罪性侵犯人，堕落以后我们沦为“自由只有偏向没有正向”。去犯罪的时候，是运用了他的自由，但是，人要离开罪恶的时候却是没有自由的，人已经没有自由可以胜过罪恶，所以需要救赎。

    15、请问您对于近来所谓的“圣诗摇滚化‘或”福音摇滚乐“有什么看法？

    答：保罗在罗马书十二章l节”要将身体献上，当作活祭，是圣洁的、是神所喜悦的。“接下去他又说：”只要心意更新而变化“。这段话很清楚地否定了希腊的两种哲学，一种是：如果你的情感高过意志，理智高过情感，然后再化成行动，你就是智慧人。若你是行动走在前头，然后让意志去推动，再照着你的喜好去找理由来替自己解辩，你就是低级的人。但是希腊哲学停在这儿就没下文了，为什么呢？谁引导思想？苏格拉底、柏拉田、亚里斯多德这些大哲学家都哑口无言了。第二种哲学：”身体是灵魂的监牢“。他们认为身体是没有用的。因而产生两个极端：一个是禁、克制肉体，使它受苦；另一个则认为，既然没有用就尽量弄坏它，放纵情，用犯罪来侮辱身体。但保罗说，身体不是监牢、不当刻意苦待，身体也不是你的捆绑，身体是献给上帝的活祭。没有任何思想比基督教对身体的解释更高超。罗马书十二章这两节经文就是来对付这两种最可怕的、影响当时文化哲学思潮的理论。

    此外这节经文说，当你献上身体后，心思就可以更新而变化，进而影响你的感情和意志，这就超越了柏拉图的哲学。可见圣经是很伟大的一本书。我的习惯不是先看别人的注释在讲什么，而是先把整本圣经融汇贯通，用全本圣经的总原则把罗马书十二章这一节弄清楚。当我再去看注释书时，发现竟然没有一本提到这节经文在这方面的重要性。所以还有很多事情是所有的解经家都还没有看到的。当我讲那一节圣经时。我一面讲一面感谢上帝，因为这二节圣经全然否定了这两种希腊哲学的思想。你要将身体献上当作活祭，寻求上帝善良、纯全可喜悦的旨意，只要心意更新而变化。你怎样改革你自己？怎样继续不断的变化、复原、归正？这个变化是什么？就是神的道在感化、引导、改变、光照、监察、修正、苏醒、带领你、感谢上帝。

    现在就用这个原则来处理”圣诗摇滚化“的问题。把”圣诗“和”摇滚“结合起来，到底是以什么作总原则呢？是以”感情“作总原则的。当感情强烈到一个地步，用摇滚乐的精神来唱圣诗，你说合不合圣经的总原则呢？你说：”有的人是用右脑、有的人用左脑，有的人重感情、有的人重理智、有的人重IQ、有的人重EQ、有的人情绪就是那样的“。我在某种程度上可以同情这种说法。

    非洲有一些种族如果唱诗不摇摆身体，就觉得不真诚。而北欧有一些很严肃的民族，唱诗一摇摆，就觉得神不喜欢，所以他们都是很庄重地站着唱诗。在他们传统敬畏神的观念里，只能站着祷告，不可以坐下来。如果是这种文化上的需要，在某种程度内，我是可以了解的。但是，如果只是因为时代的需要就照样学样，我认为这是画蛇添足。

    中国人是很含蓄的民族，不太容易表露热情，而现在呢？以为一定要学西方那种摇摇摆摆才会被圣灵充满，我认为这是多此一举。你说”这样才会吸引青年人“。”你知道圣经提到“吸引”是怎样说的吗？“耶稣说：”若我被举起来，就必吸引万人归我“。今天为了要吸引青年人来教会就降低我们的标准，我认为这是不对的。我不是说你们一定要像我这样热爱古典音乐，我们很多副牧师不太懂音乐，我还是可以和他们好好的同工。但如果你说：”那个就是圣灵的工作“的话，我告诉你，请你不要绝对化：你以为那个就是将来教会的正统？不一定，要看是谁在带领”统“。如果你是教会的领导人，你应当有一种伟大的眼光，要有宽宏大量但却有所约束的自由。像现在流行一面祷告，一面有人在旁边弹琴，这是不合适的；和老板谈话时，可以有人在旁边弹琴吗？所以在某些情况下我们要容忍，超过了就要拒绝。

    唱诗的时候可不可以加一些动作？无所谓。但是在敬拜时的诗歌就不应如此，而今天最糟糕的是连敬拜的歌都是摇滚的形式。你知道什么叫”敬拜“吗？”敬拜“的原意是终生在神面前的降服，在最高价值的源头面前顺从。”敬拜“在希伯来文的意义是要弯下你的腰，而不是又摇又晃的。不是有诗歌就叫作赞美，如果诗歌里的歌词不注重赞美，你只能说那是一首祈祷的诗歌、是一首见证的诗歌，但不是赞美诗歌。赞美是把神当得的荣耀归给，述说的大恩、大爱、大德、大能的作为……等等。这种把荣耀归给神无论是用言语或用音乐来表达都叫作”赞美“。凡歌词内容不符合圣经原则的诗歌都不是圣乐。正确的敬拜和赞美，是要在正统的神学思想里才能建立起来的；而今天很多人所谓的敬拜赞美只是某一种形式的热闹而已。他们选择诗歌很不严谨，有一些诗歌里面冒充神的话使我感到很难受，有一首诗歌说：”我要建立一群子民，一群充满赞美的子民，他们要靠我灵来往此地……“让人用上帝第一人称的口气来唱，但其实那些话并不是上帝讲的，而是作者讲的。现在许多所谓的”圣乐“不是以神的道为基础，而是谁有什么感受就叫”耶和华说“，这是不行的，那是他的感受。他的感受是他的感受、神的启示是神的启示。神的启示都在圣经里面，把个人的感受当作神的启示，这其中就有几层的跳跃了，因为他所感受的可能是良心的声音、可能是文化的声音，也可能是神的声音，这要先分辨清楚。我这样说是要教会好好守住正规的传统，因为保罗说：”我所传给你们的是当日从主所领受的“，这是”承“、”传“。

    有时候诗班唱的诗歌好象很好，但我一听就知道不行，因为他不懂传统。例如，当你唱德国音乐的时候，你要懂得德国文化和德国作者的传统精神。所以，美国最好的弥赛亚指挥家是罗伯特·肖，但是在唱到德国精神的时候他有一些东西就没有办法表达，因为他是从美国文化当中出来的。波士顿交响乐团的指挥小泽征尔在指挥莫札特作品的时候，没有办法充分表达出莫札特的精神，为什么？因为他接受的是法国乐派的传统，他没有莫札特的传统，所以当他演奏德国传统音乐时，还缺少一些东西。

    今天我们作传道的人，一定会受某些前人的精神所影响，而这些精神到底是不是忠于圣经？有识之士可以看出来。我不是说念神学的一定更懂、不念神学一定不懂，你虽没念神学，但当你研究圣经时，你被里面那些真正正统的东西吸引时，传统就在你身上发生作用了。所以，传承很重要！

    如果你有机会念神学，或看伟大神学的书，而故意不念，不看，你以为不需要参考别人，自己就可以明白的话，就有一种傲慢的灵在你里面了。如果你研究，然后谦卑吸收神借着前人伟大的精神传给我们、再传下去那是很好的；这些都不是绝对的，但是有-些精神和思想你要去思考。

    有人问：摇滚化的诗歌除了热闹以外，真的能牧养人心吗？还是撒旦的声音伪装成光明的天使欺骗青年人？

    关于这点。我不随便下结论，因为有一些人透过这些音乐，开始感觉到，原来教会和一般生活很相近的，那就可以使用，因为不会让他觉得太生疏。但如果你是认为有些人你越配合他，他就越喜欢，那你错了！因为他内心羡慕的可能就是和他平常听的完全不一样的东西。所以传道人越想讨好听众，越难叫听众的灵性得造就；越配合潮流的，越难挽回潮流。虽然起先的动机好象是道成肉身的精神，但是耶稣基督道成肉身的结果，不是叫大家以为你和我差不多，所以就可以随随便便过普通的生活，不！他是使人超越今世。把人带到神永恒的旨意里面。所以到最后，耶稣基督要上十字架的时候，很少人跟随。但这一小群人就成为种子，对全世界产生了影响。

    16、我是学古典音乐的，对摇滚乐实在觉得无法在灵里沟通、引起共鸣，我该怎么样面对这股摇滚风呢？

    答：爱他们、为他们祷告，抓住他们里面一、两个有音乐天份而无法得到古典音乐训练的人，给他一些新的启发。有些人很讨厌古典音乐，因为他们有一种刻板印象，以为古典音乐太死板，没办法发挥他的创造性。另一方面，我很盼望学古典音乐的在学的时候尽量合乎所有的乐理；但是唱的时候，要以谦卑、顺服圣灵的态度，用信徒可以感到”神同在“的、能栽培灵性的力量来唱，不是站在那里像歌星独唱表示自己很厉害、有才干。结果听众说：”很好，唱得很好，不过你是你，我是我，对我没什么影响“，那就麻烦了。会唱歌的人不是单单从声音的训练和恩赐唱歌，特别属灵的诗歌要从与众弟兄共同交通、顺服敬畏神的心灵来唱，那就会产生共鸣了。这一次在高雄有一批人来唱，唱完了就离开；就在他们走的时候，我说：”下次只来唱歌、不来聚会的，请不必来唱。“因为他无法在心灵里和我们感受一种神同在的快乐。他以为只是来贡献一些节目来帮助你，神不需要这样的人。

    17、如果祷告不宜弹琴，为什么可以同声祷告？

    答：”同声祷告“有圣经的根据，但是祷告中弹琴的动机是什么呢？”同声祷告“在中国教会是很重要的，这是宋尚节博士于一九二八、二九年在东北提出来的一个方式。当时一些宗派领袖很不习惯，所以当晚他们就叫宋尚节的伯特利布道团结束当地工作，不可以再在那里布道，计志文牧师、宋尚节牧师提到同声祷告的理由是什么？他们说：如果一个一个祷告，要花掉很多的时间；但如果每一位都开口祷告，在最短的时间全教会都直接对神祷告了，这就是”同声祷告“。有什么圣经根据呢？使徒行传第四章最后一段提到：”他们听见了，就同心合意的高声向神说……“，”高声“就是一同大声求上帝，而接着所记下来的内容好象是一个人的祷告，可是大家一同开声的，所以是有圣经的根据。同声祷告要用差不多同样的音量，不要有一个人特别大声，其它人就被他压下去了；因为每一个人都在祷告。如果你祷你的，我祷我的，我不听你的、你不听我的，这就不是”同心合意“。

    有些不习惯的人说：”吵死了，我祷告的时候，别人怎么可以这样吵。“为什么不可以？如果安安静静没有声音你才能祷告，那么在打仗时，大炮、枪声四起，你就完全不能祷告了。那么你说：”弹琴也是一样。“不一样！因为大家在祷告，而司琴在弹琴没有祷告。祷告时弹琴是为了要制造气氛，我们与神谈话时，不需要用声音来制造气氛，

    所以我认为是不必要的。有的人甚至于认为音乐乐吵、越大声，使得气氛浓的不得了，这就好象是圣灵在里面一样，我想大可不必。大家-同开声祷告，与在祷告中有人弹琴是不一样的。

    18、新世纪运动和他的音乐，对现在基督徒有那些层面的影响？

    答：新世纪运动是西方人离开理性时代、回到心灵探索的一个普世性运动。但是当西方人转移到心灵时，却背弃了基督，而接受了以佛教中”人人皆可成佛“的观念，进而变成人人都可以寻找自我里面的神性。所以新世纪运动最终的结果，是要告诉你：”你就是神！“

    文艺复兴时，人取代神的中心地位；启蒙运动时，人已成长，不需要启示；新世纪的时候，人就是神，根本不需要神。这就是文化背叛的三步骤，在这三步骤中，人离上帝越来越远。所以新世纪运动让你看到的是无穷无尽的经历，用无穷无尽的变化来表示人的近乎全能。

    麦可·杰克森在演唱会中有一种特效处理，使他的脸孔一直变、一直变，这就给你一个印象，以为人的里面有无穷无尽变幻的能力。变到最顶点就是告诉你：”人就是神“。而有些极端灵恩派运动的领袖的一些教训已经很接近邪灵在人身上欺骗的工作。甚至这些人曾经讲，你要说：”我就是神，我就是神“；你越讲能把你里面最尊贵的地方表现出来，但这是很危险的。

    第一灵恩运动，是注重神迹、医病；第二波注重方言，和个人与神之间的交通，不可否认的，这都有一些好处。但到第三波时，”权能“就只限制在医病、神迹方面。”圣灵降临在你们身上，你们就必得着能力……作我的见证。“他们把能力局限在局部性的神迹、医病上，而真正医病的果效还远远不如那些正统的医生或者邪教的医治力量。第三波转变成多伦多祝福的时候，就用动物的吼叫声代替圣灵了，整个人昏迷沉睡，向后倒不是向前倒。你看圣经最伟大的属灵高峰，都是向前俯伏的，以利亚就把头放两膝间，是向前不是向后的，而且神志清楚，不是模糊不清。

    从第三波转移到多伦多祝福，再转下去就会变成极端违背圣经原则、但却利用圣经欺骗圣徒的运动，这是非常非常可怕的。不要以为教会这样就复兴了，如果只把教会人数的增加当作复兴，而不严谨批判其中神学性的差错和副作用的话，我们很可能就在一代之间看见整个教会的主流转移，看见福音的工作开始沉默下去。所以为了这样可怕的前景和预防副作用遮盖正作用，我一定要大声疾呼。

    19、今天世界上有许多的艺术，请问怎么样分辨出于神或是出于撒旦？

    答：举一个最简单的例子，有些伟大的艺术家，他画的人体是没有穿衣服的，你要怎么样才能知道这个是从撒旦来的或者是从神来的？艺术家都具有特别的创造力，所以在这一方面他们有神形像特别强的表现。但如果认为艺术家不画裸体就不艺术，这是不对的，一件作品本身没有艺术价值，就算脱光衣服还是没有艺术价值；如果一件艺术品是没有穿衣服的，而作者的本意和他表达的动机乃是为了要描写神创造中原有的自然美，你就不能够轻看。米开朗基罗在西斯汀大教堂的”亚当的创造“，他画出亚当是从地上尘土被造成的，所以他不是站着而是躺着，整个体态美得不得了；另一边他又画了满面胡子的耶和华，把生命传给亚当，但不是用吹气，用手指接连亚当的手指，一触的时候，亚当就活了。

    米开朗基罗要描写的就是那一秒钟，当生命从源头进到被造的人身上时，产生真正活力的那一瞬间，亚当的眼睛正看着他的创造者，美得不得了。他所画的亚当是裸体的，这倒是合圣经。因为上帝造亚当马上就给他穿衣服也不对嘛！你说：”那是撒旦的声音！“我认为不，他要表现的是神创造的奇妙，那一张图绝对不会刺激你的性欲。因为他把男性生殖器官画得小的不得了，差不多是原型的十份之一。所以他不是要引起刺激，他不过是要表达神创造的肌肉、体态、被造的形态之美。

    在人体雕塑方面。有-些很美的作品，例如佛罗伦斯的大卫像、米罗的维娜斯（现在被放在法国的罗浮宫）等。这些美的形像是几千年都无法抹灭的，因为神造人的身体本来就是最美的，但人犯罪了才要把这样美的艺术晶盖一块布，所以衣服的存在证明人有了原罪，人却不承认原罪。

    连科学也无法解释人为什么要穿衣服？女人穿上衣服就觉得很自在，但你叫她脱光衣服，她会觉得比猴子还难看。艺术和色情是完全不同的，神造人原是美的，但有了罪，最美的也不好意思显露了。良心也是这样，神造的原是好的，但有了罪，良心就变成无能为力，甚至有时候还可能鼓励你去犯罪呢。

    现在世界上有许多艺术，怎样分辨？可从动机分辨、从自然分辨。亚里斯多德说：”所谓艺术就是自然的模仿。“达文西说：”所谓艺术就是心灵的行动。“画一个人，画出里面的意志和心灵的行动时，才叫作艺术。米开朗基罗说：”最高的艺术是人体“，他一生很少画什么房子、河、山、树等，他只对人体有兴趣。米开朗基罗的两个最伟大的作品，就是：”列祖的故事“和”最后的审判“，一幅是创世记、一幅是启示录。他用了六、七年的时间才完成这两幅画，高度大约四十二公尺。他架好了木架，躺在上面画，在冬天他也不洗澡、也不脱鞋，等到他画完脱鞋的时候，脚底的皮肤连着鞋子，一起被脱下来，很苦很苦。但是他画的每一个体态都是艺术，没有一个体态跟另外一个体态相同。

    米开朗基罗以后两百多年，许多伟大的人体画都是模仿他的，他画的”摩西“有两个小小的角突出来，他表达是很特别的。你研究文艺复兴时期的艺术，有三大画家，达文西代表”智慧“、米开朗基罗代表”勇气“、而拉斐尔代表”慈爱和温柔“，所以智、仁、勇就表达在这三个人的身上了。

    20、天主教也是基督教中间的一派吗？他们行善时，他们的良心也有圣灵的带领吗？

    答：我相信圣灵会感动许多天主教徒行一些善事。但是单有善行，没有正统信仰，并不是神所喜悦的；相反的，单有正统信仰，而没有爱心和善行，神也要责备的。像有名堂而没有实际的撒狄教会，”按名你是活的，其实是死的“（启三1）。而纯正信仰甚至能分辨谁是假弟兄、谁是真先知、谁是真使徒的以弗所教会，主责备他们：”失去起先的爱心“（启二4）；其实他们仍有好行为，只是失去了起初的爱心，这还是要受责备。所以没有一个教会是完全的。那么，天主教徒中间有没有得救的？当然有，马丁路德就是作天主教修士时得救的，所以基督福音也能够拯救天主教徒。得救以后还要不要在天主教里面作教徒呢？有一些人软弱、不敢离开，神可怜他。但是严格说来是不太好的。

    圣经可有记载上帝可怜那些软弱而不能离开原来教会的人吗？当乃缦从约但河得了洁净，相信上帝之后他对以利沙说：”惟有一件事，愿耶和华饶恕你仆人：我主人进临门庙叩拜的时候。我用手搀他在临门庙，我也屈身。我在临门庙屈身的这事，愿耶和华饶恕我。“以利沙对他说：”你可以平平安安回去！“（王下五118）他虽然不跟王进去、不敬拜王的假神，但是他还是要服事、要在那种宗教的形式里面作一个副官，怎么办呢？以利沙没有骂他。

    当尼哥底母和耶稣谈完重生的道理之后，耶稣让他回到法利赛人中间去，等耶稣从死里复活，他才归向主，但耶稣容忍他。所以你不能太快用审判官的身份指着他大骂：”你不忠！“他面对原来的宗教，因为信心软弱还有一些困难，你要宽容、忍耐、等候，多祷告、少批判。

    2l、慈济功德会对台湾的影响很大，他们是神所喜悦的吗？

    答：从某个角度来说，所有信或不信耶稣的人、其善行都是神所喜悦的。”原来各国中，那敬畏主行义的人，都为主所喜悦“（徒十35），这句话是彼得在哥尼流家里讲道的时候所提出来的。但是严格说起来，没有一个人是真正行善的，诗篇两次记载这句话（诗十四1-3，五十三1-3）。以后被引用在罗马书第三章10到12节，保罗说：”没有行善的，连一个也役有。“

    按人的标准来看，我们帮助人、讲诚实话……等等，这些都是善行；但按神的标准来看，每一个人的善都像污秽的衣服。因为我们行善、行义都有自私的动机，所以用最严格的”至善“来看，人的善还不是真善。慈济功德会对台湾的影响是很大的，这应当成为我们的挑战。也应当成为我们的刺激，更应当使我们重新得到一些醒悟。

    我们在信仰上立了很稳固的根基，我们在教义上也有了分辨的能力，我们在信仰的传扬、福音的事工上有一些的贡献；但是我们可能在对社会、对穷人、对民众的帮助、对慈善事业上的参与是不够的。求主帮助我们，如果外邦人能行善事，我们却不能行善事，然后我们自称是神的儿女，这就是一种亏欠，所以我们应当多行善事。

    22、除了主耶稣外，请问可以相信别的神或者宗教的存在吗？

    答：回教有六亿的信徒，佛教也有二、三亿的信徒，印度教有六、七亿的信徒，儒教也有两三亿的信徒，道教也有三、四亿的信徒。宗教是存在的，宗教是神创造人的时候把一种永恒的观念放在人里面，人找不到上帝就自己想，结果就产生了宗教；但是人想出来的神就不是神，只有产生思想，创造会想的人的那一位上帝才是神，所以你要把人为宗教与神的启示分开来。

    那么我们是不是不相信其它的神或者宗教存在，其它的神根本不是神，但是其它的宗教是存在的，宗教是很伟大的，因为宗教是人内在的外在生活对上帝的普遍启示所产生的反应，而文化是人的外在生活对普遍启示的反应。人的内在生活对普遍的启示产生的反应变成宗教。

    23、请问哲学是什么？

    答：哲学由希腊文两个字拼合起来，一个是Philos，另一个是sophos，或者Phileo及Sophis，Phileo sohpia意思是I love wisdom，Philosophor是The wisdom lover.Philosophy是The love of the wisdom（爱智薏）。要知道事因，要明白，要开通，要想得通一切原理的原理，这个学问叫哲学。

    24、聪明与智能有什么分别？

    答：聪明表示IQ相当高，智能是把相当高的IQ用对了。扒手都很聪明，扒手都没有智慧。正用聪明就变成智慧，误用聪明就变成自囚，自己囚禁自己是很危险的，是理性自杀。旧约提到智慧不是指你有多少的聪明或IQ，旧约的智慧是指你在人生的道路中作了正确的选择。

    第一、敬畏上帝，在善、圣、义、爱的面前，上帝就是善，降服在善、圣、义、爱的面前，这就是真正智能的开始。

    第二、认识至圣者，当你认识时，他的福份就会临到你。

    第三、你远离恶事，离开一切犯罪的事情。有的人在恶事上有聪明，但是一有聪明犯恶时就失去智慧；有一些人在行善的事情上不够聪明，但是虽然如此仍继续行善，这就是他的聪明。

    新约提到的智慧，从生活方面，有一个很重要的程序，就是雅各书三章所讲的：从天上来的和平、温柔、忍耐”等等，而位格化的智能。就是耶稣基督。新约希腊文称为Logos。智彗来到人间，智慧以智者的身份来为人的愚昧、为人的罪恶钉在十字架上，这就是耶稣基督。所以智慧是什么？就是耶稣基督。智慧是什么？就是宇宙之道。智慧是什么？是万有的原理。智慧是什么？就是神给我们的救赎。

    25、既然神是全能的，能造一块连自己都拿不起的石头吗？

    答：这句话看似很有意思，其实本身隐藏了非逻辑的原理。如果看粱燕城所写的《哲客侠情》，那本书里有讨论过这个题目，里面提到两个论证，分析这个题目中不合逻辑之处，我不要用那个办法来解释，我要更正面的来解释。

    上帝能不能造一块自己都不能拾起来的石头呢？有多大能比无限更大呢？不可能。所以若要上帝拿一块拿不起来的石头，这已经是对上帝的观念不清楚而表现出来的愚笨。被造的一切已经从神而造，神还需要再这样造吗？整个万有都在神的掌管之下好好的运行，所以这个问题根本不存在。

    现在从逻辑的角度看，举个例子，你能不能画一四方形的圆呢？这是不可能的。因为四方形就不是圆，圆就不是四方形。上帝能不能造，造了他不能拿起来，在此就把能与不能作一个正面的冲突，叫上帝进到这个局限里面。上帝的无所不能不是这样解释的。从逻辑的角度，上帝很多事情他不能作的；上帝不能背负自己，上帝绝对不说谎，上帝不违约，上帝不以是为非、以非为是，上帝有很多事情不作，因为他不能那么作的，为什么呢？因为他的本性中间是彼此相牵连的，他的能不会破坏他的义。他的能不会破坏他的爱，他的能不会破坏他的不变性，这种本性与本性之间的牵连，是使我们的神在统一性里面表示他的全

    能，不是在那些所谓的逻辑里面随便受人分析，这样的一位上帝才是上帝。

    那么什么是上帝的无所不能？一切美善的恩赐都是从神而来的，这是神的无所不能，一切美善的能力都是基于他而来的，一切审判恶的能力也是源于他而来的，这也是他的无所不能，而他能赏善罚恶，他能用公义制裁，到最后打垮一切恶的势力，这些都是上帝的无所不能。

    26、关于怀疑派，他们起初都是主观者，既是主观者，应该知道他自己的立场，但是为什么后来就变成样样都怀疑，样样都相对，就变成自己也是相对的了？

    答：你把自己绝对化后，就一定会排斥别人。如果你是主观者，对别人的观念不接受，对他来说，你是怀疑他的，你肯定自己是怀疑别人，当你什么都怀疑的时候，常常忘记怀疑自己，连自己都怀疑的时候，就把怀疑当作是绝对的。这是很矛盾的现象。

    你提到怀疑派是从主观开始，这是真的。苏格拉底所反对的学派叫智者派（Sophist），而智者派是很主观的，也是很相对的。你认为对的，我不认为对，你认为对的我不管，我认为对的我才认为对，所以他们起初是很肯定自己的。他们认为人是万物的衡量，所以我认为怎样就是怎样。你不管我。我也不管你，就主观的否定别人了，这样我也不能说我对不对，变成了相对主义。主观主义及相对主义后来都变成怀疑主义了。

    27、我是佛教的研究者，在此有一个问题希望可以替我解答。轮回的说法，普遍不被基督徒所接受，因为圣经上没有这么讲，因此，大多数基督徒都解释人死了都在一个地方等候末日审判，如果这样人的灵魂在来生是从那里来，又怎样产生的？

    答：我先反问你：如果轮回是对的话，那么起初只有两个人亚当夏娃，后来越生越多，灵魂那里来呢？如果需要藉死来投胎，人不死，而动物死投胎成为人，整个世界会越来越散，因为人数越来越增加，当人增加到几十万万的时候，是不是动物减少了？不是，所有生命都继续不断的增加。所以这个不是基督徒的问题，因为圣经说神造人，神继续不断的借着亚当的生命繁殖下去，把这个定律当作创造的定律。问题不在基督徒，而是相信轮回说的人要自己解答生命不断增加的问题。

    28、请问基督教有没有鼓励教徒禁止杀生？如果人类吃动物可以生存，对动物会不会很不公平，因为人类是属于动物的一种？

    答：人不是动物，动物不是人，人是人。动物是为人而造的，所以人是永远高过动物，在本质上绝对不一样。你说人会动，不是动物是什么？如果会动是动物，电风扇都是动物，因为电风扇也会动。人不过有好象动物性的身体，但是人之所以是人不是因为物性，人之所以是人是因为有德性、有恒性、有理性、有灵性、有存性，这都是很高超的东西。

    29、有佛教的居士在佛教的讲座会上，拿佛教和基督徒作比较，这位居士对神学也有研究，但是断章取义，误导别人，请问佛教是不是比基督教的真理更有价值观呢？

    答：如果一个人真的要为佛教作见证，他就讲佛教，如果他把基督教与佛教作比较的话，我就不知道他到底对基督教认识多少，我不敢随便下判。但我告诉你，神的道太大了，佛教和基督教不同的地方在那里？佛教是释迦牟尼澈悟真理写下来，或者是所教导出来的真理，但是。他澈悟是因为他寻找，他一寻找就证明他不是真理，注意听这句话：“我如果寻找真理，要得着真理，我就不是真理。”耶稣说：“我就是真理。”这是第一个不同点。一个在“找”，一个“就是”。

    第二、佛教是人生道路走到一半才发现有一些道理是要澈悟的，所以释迦牟尼本身是结过婚的人，为什么这么讲？因为他的爸爸要停止他放纵的生活，就给他找了一个老婆，结果，当他看到生老病死，就不愿意回家，他的老仆人对他说：“你的太太生产了，你的孩子生出来了，这是皇族的太子啊。”他却说：“我没有兴趣，我要去寻找真理。”他离家出走。耶稣基督不是如此，他是道成了肉身。

    第三、佛教没有神的观念，只注重人里面的佛性。所以佛家最严重的一句话就是释迦牟尼讲的“上天下地，唯我独尊”，这就是他的神观人观总结合，我里面的佛性是最大的；而耶稣基督不是如此，他告诉我们：是父差遣他来拯救人，使人可以借着他回到父那里去。

    第四、佛教相信轮回，借着死的解脱可以进到更低或更高的地步；但耶稣基督从死里复活，击败掌死权的魔鬼，把永远的生命赐给凡相信他的人。这是世上任何的宗教所完全没有的。

    30、孔子所讲的是伦常之道，父子、君臣、夫妻、兄弟、朋友，这五伦之道，中俗之道。老子所讲的玄妙之道，这个在实际的敬拜中没有变成一个宗教性，道教是从张道陵开始，而张道陵是张天师的卦符，与一些道德经的创作人如老子相差千里远，照样，当中国没有宗教的东西来填满的时候，中国的儒家、中国的道家不能令他们满足，所以西方的佛教就马上满足了中国人的需要，其实有人称基督教是外来的，请问佛教是那来的？

    答：中国人很奇怪，有一个中国人说：“我是中国人，我不信犹太人。”我问：“你信什么。”他说：“我信共产主义。我说：”共产主义谁创办？“马克思。”“什么人？”“犹太人，”真是傻瓜！很多人说“你

    们基督教是外来品，是帝国主义、西洋的，我不要，我们要马克思。”孰不知马克思是犹太人？或者你又说：“我不信马克思，我也不信耶稣，我信科学，我最佩服爱因斯坦”。爱因斯坦也是犹太人。

    佛教是很伟大的宗教，佛教对人的责任，对人与永恒之间的关系，有非常逼切、愿意明白的心，所以释迦牟尼对生老病死，他盼望得到解脱。释迦牟尼后来盼望可以觉悟来生的奥秘，但是佛教缺乏对真神的认识，佛教也没有从神领受真正的启示，所以他们对神的观念是模糊的，佛教可以说好象是无神论的宗教，因为释迦牟尼自己讲“上天下地，唯我独尊”，认为真正存在的就是佛性，人人皆有佛性，人人修炼可以成佛，人真的能成佛吗？这是人本，从人开始盼望变成佛，而基督教是神本，从神道成肉身来救我们，不是人自己可以变成佛的，这就是不同之处。

    3l、从前我们的家也是拜祖宗，拜佛的，有一个教会领袖说：“基督教的道德观不如其它的宗教。”请问是不是真的？基督教是否应该吸收并效法其它宗教的道德观？

    答：不是的。基督教的道德观是最高超、最正确、也是最伟大的。因为基督教的道德观是提到动机的问题。所以耶稣说：“你们说不可杀人，我告诉你们，不可恨人。”基督教不是从杀人来定罪，乃是从恨来定罪，从动机伦理来谈到道德，基督教的道德观是最基本、最深，也是最高，最伟大的道理。基督教的伦理学是以敬畏神得神喜悦为出发点，而其它的不是，许多宗教的道德观是以人间的标准来推行德性而已。

    举个例子，孔子说：“以直报怨。”人对你不好，你要以正直来对待他，这很伟大。但是老子在这方面比孔子更高一层，老子说：“以德报怨。”如果人家对你不好，你用道德，用更好的来报他；但是基督教谈到最高的地方：“你要爱你的仇敌，为逼迫你的人祷告。”谁说基督教的伦理道德观比其它的宗教更差？很多教会领袖自己没有好好研究基督教，相信自己什么都不懂，才会讲出这样的话。

    32、基督教说只有耶稣才能赐人平安，可是佛教徒也说他们在佛教里也得到平安，请说明他们的平安有什么不同？

    答：耶稣基督是赐给人平安，特别在从死里复活后，一再重复：“愿你们平安！”而他赐平安的时候是在还没有离开世界的时候自己讲的，所以耶稣基督从死里复活的那种平安，是与众不同的。释迦牟尼死了，没有复活，所以得胜死亡的那种平安，只有在基督里才有。

    所有的宗教都很伟大，但没有一个教主从死里复活，只有耶稣基督。那个力量太大了，平安也很超然。佛教是世界几个最伟大的宗教之一，但很可惜佛教所到的地方，都是科学不大进步的，人民不大民主的，而且整个社会不大现代化；凡是受过基督教影响的地方，都很发达；受天主教影响的地方比受基督教影响

    的地方进步得较慢，所以现在全世界凡是受天主教影响的地方，都是经济很困难的，意大利、西班牙、葡萄牙、巴西、阿根廷、菲律宾，都是经济很困难的地方；而回教的地区，如果不是从1970年 以后石油大起价，都是很落后的地方；而基督教的地区很不一样，很特别。因为那个创造性的应用，神的形像的发现，所以凡是受基督教影响的地方都是创造力特别高的地方，德国是基督教国家，法国是天主教国家，德国比法国进步；荷兰是基督教国家，比利时是天主教国家，比利时比荷兰落后很多；美国是基督教国家，她十分进步。

    另一方面，长老会所到的地方，都产生民主，全世界民主运动受长老会很大的影响。如果长老会的教会自己本身不民主，表示这间长老会，就不懂长老会是什么。基督教的影响太大了，连在中国，无论是妇女解开缠脚，剪了辫子，女子进大学，平民学校，破除迷信，都是从基督教开始的。最先办医院的是基督教，最先让女子读书的是基督教，最先办平民教育的是基督教，最先把许多科学的书翻译成中文的是基督教，最先把圣经印成白话文的是基督教，基督教对世界的影响太大了。每一个人在宗教里可以得到某-种平安，但耶稣基督把得胜死亡，得胜撒旦的那种平安赐给我们，这是最大的不同。

    33、你提到基督教的国家比较民主，我深受同感，但是我感到非洲的南非虽然基督徒占大部份，却产生非常不民主，不公义，没有人权的情况，对少数的白人压制大多数的黑人，请你为我解开心中的迷惑。

    答：你的思想很周全，当提到很多国家和民主时，你马上发现南非身为基督教的国家却不民主。破例的事是常有的，在某一些惯常性的中间，常常会有一些反潮流的行动，这是正常的。南非实在有很多的基督徒，但很多基督徒根本不知道所信的是什么，很多的基督徒是为现今的益处而来的，他们认为信基督教会比较方便，他没有感到他的文化使命，南非就有这样的基督徒。所以南非的白人有一种自卑感，或是有一种畏惧的心，认为一旦权力交在黑人手中时，就不可能有和平的日子，所以为了争取权力，他们继续持守对黑人不平等，不合圣经的道理。我们要为这国家祷告，求主恩待使南非的白人可以醒悟。直到今天，

    还是有白人以帝国主义的作风对待有色的人种，而我们不应当自卑也不必随便向他们屈服的，因为圣经的真理不是如此。

    我在白人的社会中，我从来不随便代表有色的人种。在国际大会中，我咬定牙根，要好好做亚洲人的代表。所以在阿姆斯特丹、芭提亚、洛杉机、菲律宾开会，我都是自付交通费，不是亚洲的传道人都是向人要路费，向人要钱，我不去募捐，我代表印尼我的机构带钱去奉献给大会，才在那儿作讲员，才不会被白人轻看。

    有一次，有一个人叫Bah Singh，这个人在美国讲完道后，回国前美国人问他：“现在我们应该付多少钱给你？我们要以多少钱来支持你在印度的事工？”你知道他怎么回答吗？他说：“我们不需要你们的钱，请为我们pray for us.祷告。”后来那些白人说：“这是唯一不是乞丐的亚洲传道。”很多亚洲人自己没有好的

    骨气站在白种人面前，所以被人家轻看。

    照样，我盼望非洲的黑人会起来，有伟大的人格与基督教信仰的精神来为基督作见证，使白人羞愧。我不认为我应当替白人讲话，不对的就是不对。而黑人不应该因为受白人的欺负而离开耶稣基督，那些黑人也是基督徒，他们盼望基督感动白人，让他们从不合理的事上退位，黑人要看清楚他们不会因此误会基督教，因为是这些白人不遵行基督教的道理。

    34、如果上帝爱世人，为什么让基督只在以色列发扬呢？

    答：不是的。以色列人到现在还有很多人不认识耶稣，因为他们不相信耶稣就是弥赛亚，他们相信有基督，但是他们不能接受。照样，今天很多中国人也不接受。不单是在以色列传扬，也在全世界传扬。信不信由你，今天全世界基督徒发展最快的地方乃是在亚洲及非洲的一些地区，而不是在美洲及欧洲。

    你说：“耶稣是外国人，我不信外国人，我信中国人，我信佛。”其实佛是外国人，释迦牟尼是不是中国人？不是。有一个人说：“我不信耶稣，耶稣是犹太人。”我问：“那么你信什么？”他说：“我信马克思。马克思是犹太人啊！ 中国起来，不要耶稣，不要犹太人，要另外一个犹太人马克思。有一个人说：”我

    不要宗教，我不要耶稣， 我要科学，我要爱因斯坦。“爱因斯坦也是犹太人，所以青年人讲话不要太快，单单读几十本书就骄傲得不得了，鼻子都跷起来了，岂不知鼻子一跷，下雨就伤风了。我自己家里有三千多本书，每年还在增加中，每年我买书的钱，最少五百到一千五百美金。

    35、有一个老师辅导学生时发现这个孩子是个曾经在世界上活过十四次的人，从十六世纪到廿世纪，投胎在世十四次，请用基督教来解释。

    答：这个不能吓倒基督教的信仰，因为这个与圣经的原则是违背的。我告诉你，这个表示魔鬼在廿世纪结束时，用另外一种角色出来表演。廿世纪是开始的时候，魔鬼的表演是：世界上没有鬼。廿世纪结束时它告诉你：很多鬼都是神。所以你要注意，这是新纪元运动正在酝酿变成成熟的开端，新世纪运动是第一次西方不得不向东方开门。而理性不得不向心灵低头，真的系统不得不向非系统的奥秘让路，西方从以下几点承认失败：

    一、原子能核子的问题成为威胁。

    二、空气的污染与大地的破坏，环境生态的破坏。

    三、爱滋病的产生。

    四、性道德的泛滥。

    这一切令西方觉悟到他们所有的成就是虚空的，他们里面的崩溃可能是东方可以挽救的，但是，当西方向东方打开门户，引进新世纪运动时，他们却把东方里面最重要的绝对性除掉，他们接受了佛教”人人可成佛“的那种虚空的思想，再加上那些人以为自己就是神，犯上代替神的罪，所以廿一世纪的时候，新世纪运动最大的危机临到大地，那时许多基督徒也以为不跟从这运动就不时髦，对圣经的话耳朵发沉，教会的讲台听不到纯正的真理与正当的解经。那些事情都应验了。所以基督徒务必坚持到底。忠于基督，就必得救。

    36、请问比较保守的华人乡村，台湾的一贯道。中国宋元朝的白莲教的余患，如今在马来西亚迷惑人心，这三教五教合一，借着正统佛教来假装迷惑青少年，我们要在他们面前作见证，提高他们的理性来追求真理。身为一个基督徒的大马华人应怎么贡献？

    答：你只有用正道才可以显出邪道的亏欠，而你对正道的认识要用爱去衬托出来，真正关怀他们，在关怀中盼望与他们建立追求真理的共同信念，在追求真理的真诚中间，把你对真理的真正认识提供给他们，这样知己知彼，对真正追求真理的人，你会有所贡献。

    37、释迦牟尼是什么人？

    答：释迦牟尼是一个很伟大的人，是佛教的教主。他是印度东北部一个小王国的王子，他是生在基督之前，又在旧约之外，所以无法明白上帝特殊的启示，他就从普遍的启示去找一些道

    德原则去认识真理，所以他寻找真理。

    释迦牟尼寻找真理，孔子寻找道，耶稣基督说：”我就是道路、真理，生命“，这就是不同之处。释迦牟尼年轻的时候，他的父亲怕他乱来，因为他是一个相当放荡不肯受约束的王子，就为他娶了一个太太，盼望他安份在家。不久，在一次出游的时候，他看见生老病死的痛苦，他发现原来大众百姓并不像他在皇宫的生活那样舒服，他就问：”为什么会生？为什么会病？为什么会老？为什么会死？“所以他就要寻找真理。当他回家里的时候，听到皇宫正在吹笛跳舞作乐的声音，他就问仆人：”什么事？“老仆人对他说：”好消息告诉你，今天你的妻子生了太子，你快快进去吧，因为你出门已久，太太很孤单。你快进去吧。“释迦牟尼却说：”我不进去了，我不要再看生老病死，我要明白道理，我不但不进去，你跟我走吧。“释迦牟尼就把老仆人也带走了。 经过一段时间的克苦己身，最后发现没有得到什么，所以他不再禁欲克苦，照平常人一样过平常的生活。有一天，在菩提树下，他感到恍然大悟，明白真理了，所以就建立了佛教。他花了很长的日子，到处宣扬佛教的道理。但是今天佛教在发源地-印度，并没有被接受，在中国有大乘佛教，东南亚有小乘佛教。从佛学的原理来说，大乘佛教是妥协，远远离开原本的教旨，而小乘

    佛教与佛学是比较靠近的。

    释迦牟尼是一个宗教创办人。是佛教的教主，但是释迦牟尼不是救主，他讲过一句话：”上天下地，唯我独尊。“所以他不相信有一位外来的救主可以拯救人，他相信人人有佛性，人可以修身

    养性达到佛的地步。

    释迦牟尼与耶稣基督不同的地方，基督是神的道来到人间，以真理的身份告诉人们：你们要寻找的，你们没有办法找到，而那个真理就是我，我来找你们，我来拯救你们。释迦牟尼最后离开世界，而基督担当人类的罪恶，得胜死亡，从死里复活的救主。这些都是不同的地方。

    38、神与宗教的关系是什么？

    答：单单这个题目，我已经讲过超过十二钟头的讲座，后来在印尼印了一本书，是以印尼文印成的，叫着”Iman Dan Agama“（Faith and Religion）。宗教是为了面向永远的幸福与盼望而有的敬拜与道德的系统。神使人在宗教的正统信仰里面敬拜他，他也真正把伟大的宗教启示给人。

    39、基督教主张杀生，佛教主张放生，佛教岂不是比基督教更仁慈吗？

    答：你知道吗？当你煮一杯水的时候，已经杀了多少菌，那也是杀生，如果要真正不杀生，就喝沟水吧，可以不杀生，但是那时恐怕死的是你啊！

    有一个人说：”不可以杀鸡，杀鸡会变成鸡；不可杀牛，杀牛变成牛；不可杀猪，杀猪变成猪；不可杀鸭，杀鸭变成鸭。“当他一直讲下去时。一个小孩子就接下去说：”不可杀人，杀人变成人。

    我相信不杀生的动机是良善的，我们要尊重所有的宗教。但是宗教是对神普遍启示的内心反应，文化是对神普遍启示的外在反应。人类有价值观，而价值观在外在的生活对神大自然的启示的响应就产生了文化性的风俗、习惯、生活起居，内在的响应就产生了道德观念、对永生与敬拜的本能，内在的响应就变成了宗教，所以宗教的产生是对神的一种响应。面对神普遍启示的响应只能产生宗教，不能产生救恩，所以需要对神特殊启示的响应，而特殊的启示就在基督里及圣经里才有的，响应的结果就是产生信，产生了救赎性的信仰。

    有关杀生的原则，圣经说万有都是为人而造的，人是为神所造的。如果你把人与动物的生命看作同样宝贵的话，你好象很慈爱，其实你已经放弃了人与动物有不同的界限及人性的尊严，结果是借着宗教出卖了长子的名份。人不是动物，动物不是人，动物死的时候，你不会捶胸衰哭，为它打抱不平，但是人被不义对待时，你有打抱不平的心，因为人性的尊严受到破损。动物没有尊严的问题可损。一只狗来找你，你有时间就摸摸它，你正在看报纸，就用脚摸它，它也很满意的，因为在它来说没有手摸与脚摸的尊严问题。如果你的女朋友来了。你太忙而用脚摸她，她一拳打了你，掉调头就走了不再回来。人性是不可能与动物平等的。

    生物界里有等级的，你已经把植物与生物分开来。你认为动物不可以杀，但是植物即可以吃，因为你认为植物比动物更低，但是却把动物与人视为同等的，这是犯上对神创造次序的混乱。神造人高过动物，神造动物高过植物，神造植物高过矿物与物质，神是有次序的。

    佛教徒相信人不可以杀，动物也不可以杀，是把人与动物等量齐观，进化论就认为人是从动物来的，也是等量齐观，这两种都没有看清楚神创造尊严的系统的组织，这是错误的。

    40、请解释为什么回教、佛教、道教、儒家思想都不是敬拜真神？

    答：佛教的教主讲了一句话：“上天下地，唯我独尊。”佛教严格说起来是无神论的宗教，佛教不相信有独一的创造者，佛教相信人人有佛性，所以修身养性进到涅，这个就是佛教的追求，所以佛教没有敬拜真神，而佛教在中国到大乘的时候，把所有圣人圣贤都当作神，所以连关公都拜，你想想这样的佛教是不是敬拜真神？

    道教是不是拜真神？道教原来是道学，而道学是从老子的道德经来的，老子道德经提到的是“道”，这个“道”是万有之根源与原理，这是很伟大的，“道可道。非常道，名可名，非常名”，这是记载在道德经第一章，到了第廿五章，“有物混成，先天地生……可以为天下母。吾不知其名，字之曰道，强为之名曰大”，这个道是宇宙万有的源头，老子讲不出这个“道’是什么，只能给他一个名字叫”大“，而这个道是比天地更早，”先天地生可以为天地母“，到了四十二章，他说：”道生一，一生二，二生三。三生万物“，但是他说天下万物生于有，有生于无，到底这个”无“字怎样解释？你只能说元极或无限，所以道就是无限，那么无限的道是谁呢？讲不出来了。圣经说”道与上帝同在，道就是上帝“；‘道成了肉身”就是耶稣基督。所以道德里面冥冥中间在寻找宇宙中真正的总原则，就是那个“道”。但是道德经的道学一直到了张道陵的时代，张天师画符，炼仙丹治万病，结果就沦落人一种敬拜鬼神的地位，不是敬拜真神。

    儒家的思想是有天的观念，但是敬天是天子的事。“郊祀之礼，所以事上帝也。”儒家自己没有把天当作我们敬拜的对象，所以“子所否者。天厌之，天厌之。”天降大任于斯人，必先苦其心志，劳其筋骨，饿其体肤。“这是儒家对天的观念。对于道，孔子不大明白，所以他说：”朝闻道，夕死可矣“。至于敬拜上帝作为宗教的观念而言，儒家是没有足够的资格的。因为自己说”夫子之文章，可得而闻也。夫子之言性与天道，不可得而闻也。“所以他讲人道过于讲天道。讲人道就把人伦分成五个层次：君臣、父子、夫

    妻、昆仲、朋友，至于与神之间的关系，他没有办法讲清楚；我个人认为孔子的”神“并不是指上帝，所以他说非其神而拜之是谄也，又说：”子不语怪力乱神“，这些话里的”神“是指阴魂，不是指上帝。对于上帝，孔子用”天“这个字，”天厌之，天厌之“，”获罪于天，无所祷也“，这个”天“字在那个时候还是不很清楚的有主宰性的位格，成为敬拜的对象。到了宋朝程颐的时候，就讲了一句很清楚的话：”按其形体谓之天，按其主宰而言帝。非有二也。“所以形体看见了就是天，与管理万有的主宰是一个，不是两个，上帝的观念就比较清楚了。因此我们有时把”天“与”老天爷“”天老爷“”天公“把天与位格连起来了，但是这个启示还是不清楚到了耶稣基督来的时候，说：”你们看见我就是看见那差我来者，因为父差遣我，我把天父显明了。“在基督里认识的上帝是清清楚楚的，而基督就是神性在人间的表现。孔子所找的那一位，就是来找人的耶稣基督，他就是那”道“的本体。

    回教相信上帝，阿拉是他们独一的真神，这个回教的上帝是自我启示的上帝。所以我们可以把全世界的宗教分成两类，一类是非启示宗教，一类是自称启示宗教。第一种非启示宗教包括道教、佛教、印度教等等，他们不敢宣称有上帝的启示；但是启示宗教只有三个，严格的说就是犹太教、基督教与回教；犹太教相信亚伯拉罕的上帝向他们显现，基督救相信亚伯拉罕的上帝向我们启示，回救也相信亚伯拉罕的上帝向他们显现，所以这三个宗教所提所敬拜的神是一个，这位神是自我启示的，因为神的启示是前后一致的，所以我们不相信真启示与真启示之间有冲突的可能，所以基督徒就没有接受回教的信仰，基督徒相信在基督里所启示的那位神是真理，而回教认为他们的是真理。在回教的启示与基督教的启示有冲突的时候，基督徒接受从创世记到启示录六十六卷的圣经为正统的启示，没有接受可兰经为我们信仰的基础。为什么在启示录结束呢？因为从创世记到启示录已经把天地的开始与结束，人性的堕落与拯救、神永远的计划、一切都已经启示清楚了，所以不需再增加。况且回教可兰经的内容很多是从圣经抄去的，很多好象相似却不太负责任的东西，所以对基督徒来说，我们只接受圣经为独一真神的启示。

    41、请说出回教的来源。

    答：回教是默罕莫德创立的。默罕莫德是一个孤儿，父亲早死，他的伯父到处去作生意，默罕莫德随着伯父到处作生意的时候，就曾经到过犹太地，到了犹太就听到独神论的思想，回到亚拉伯看到诸多偶像的败坏风气，他就很挣扎，如果真正的上帝是一位，那么这些都是假神，他就有消灭多神教的使命。他25岁结婚，娶一个比他大十五岁的女子，他25岁，而他的太太40岁，是名副其实的”老婆“，婚后十五年他40岁了，迦百列天使长向他显现，第一次显现，教他读和写，因为他没有受过教育，不会读也不会写，第二次显现就降下可兰经，回教就这样开始了

    回教可兰经与圣经有个很重要不同之处。就是耶稣不是上帝的儿子。回教相信上帝无受生，上帝不被生也无受生，所以上帝是自存永存的，是独一的那一位，因此没有所谓上帝的儿子，也没有所谓上帝的独生子，更没有称上帝为父的事情。可兰经的前部，对上帝的尊称共有九十九种，就是缺乏一种，那一种就是”父上帝“，而基督徒称上帝为父，他没有的我们有，我们有的他没有，为什么呢？因为回教认为耶稣不是上帝的儿子，当然没有资格称上帝为父了。100少1剩下多少呢？剩下两个零，如果上帝不是父，那么其它99个就没有意义了。

    回教与基督教有很多不同之处，回教不信上帝是父，不信基督是独生子，这是回教徒自己说的，是默罕莫德承认的，可兰经是迦百列赐下的，而全本圣经宣布耶稣是上帝的儿子的有许多的使徒、有旧约的预言，但是在所有千千万万天使中，只有一位讲耶稣是上帝的儿子，就是迦百列。回教徒领受的启示，耶稣不是上帝的儿子，却又承认是从迦百列得到启示，偏偏在圣经中讲到耶稣是上帝的儿子的又是迦百列，这正如保罗所说的：”如果有人传福音给你，与我们所传的不一样，无论是天使，甚至是天上的使者，如果传的不一样，就应当被咒诅。“我在印尼很多次用印尼文对回教的学者提到这一件事，但是到今天为止神还不许可我进入监牢，可能是时间还没有到吧。即使有一天我进入监牢，我会感到那是很难得的布道机会，因为我恐怕一生都没有机会见到那些人。我已经预备好了。如果有一天我被选为殉道士之一，我会感到很光荣，因为这不是可求的，是可遇不可求的。

    回教相信耶稣是六大先知圣人之一，但是却比默罕莫德更小；他们相信耶稣以后要再来，再来时所有的宗教都归回回教；他们相信耶稣再来时要结婚，娶一个回教徒的妻子。回教认为上帝拯救了耶稣，就把犹大改头换面，耶稣的面就像犹大，犹大的面就像耶稣，所以一抓的时候，其实所抓到的是犹大，不是耶稣，因为上帝太爱耶稣，耶稣死前恳切祷告，上帝就因为他是义人，听了他的祷告，没有让他死。所以回教与基督教有很多不同之处。

    42、请问为什么一些回教徒向他们的神祈求能够蒙垂听呢？

    答：有的人向关公求也蒙垂听，向雷公、公公求都蒙垂听，这些算什么？普遍恩惠是许多人偶尔可以得到的。在改革宗神学里，普遍恩惠是很重要的，但是我们相信救赎恩惠是超自然的。

    上帝降雨给好人也给歹人，太阳照义人也照坏人，表示无论得救不得救，很多人都同样蒙受上帝的恩典，健康是从上帝来的，很多基督徒比非基督徒更多病，很多非基督徒比我们更健康，这都是普遍的恩惠。犹太人是上帝的选民，犹太地与阿拉伯一地之隔，偏偏一滴油也没有，又与阿拉伯结仇。阿拉伯不卖油

    给他，使他们很难生活。上帝说：”我要把我的百姓带到流奶与蜜之地。“一个犹太人说：”大概上帝错了，不如带我们到有石油的地方，比较容易发财。“读者文摘曾经有一篇文章讲到：阿拉伯这十多年来因为油而变成爆发户，挥金如土，习惯后就很难过回贫穷的生活，一个人挥霍过度以后，受经济的约束回到从前贫穷的生活时，做人就会像强盗了。

    43、普遍启示在罗马天主教的神学上的地位如何？

    答：神存在的证明是否能完美地推论神存在的合理性？其实很多天主教徒也懂得普遍启示，但就在普遍启示中间，他们找出一个以人本来证明上帝存在的论证，这就是阿奎那所找出来的”Five ways“，是不是很完美的推论神存在的合理性呢？这理论有两个很大的漏洞：第一、你只能证明有一个因或者有一个设计者就是了，但要从设计者变成创造者是需要信仰的。第二、如果这一位设计者也就是创造者的话，相信这位创造者也就是圣经里面的上帝。所以这两个漏洞，不是所有的辩论所能解决的。第一个把这两个漏洞看得很清楚的人就是康德，但是其实在他还未提到这两件事情以前，加尔文已经发现自然神学是不行的，所以从改革传统一直到现在，无论是多特信条或者是西敏寺信条，或是其它的信条，都有一个很清楚的重点，那就是：若不是神的启示，没有人能知道真理，自然的光是不足够的，所谓自然的光不够就是指普遍启示没有办法把我们带到上帝面前。普遍启示并不是没有价值，而是不足够的。

    44、天主教和基督教有什么分别？是不是天主教的上帝称天主，而基督教的上帝称基督？

    答：天主教在中国曾经用很多的时间辩论”God“这个名词的翻译，结果就翻成”天主“，基督教就翻译成”神“及”上帝“。最近还有人提议翻成”上主“。但是最重要的不是名词的分别。

    天主教与基督教有两大分别。第一是权威的问题。天主教认为教会有权威来定夺如何解经。教会的权威高过解经，而基督教认为圣经有权戚来审判教会，圣经的权威高过教会。在天主教的看法圣经正典的定夺也是教会的权威，而基督教认为是圣灵引导教会顺从最高的权威。这也引起后来狱炼的思想、教皇无误论、马利亚与基督共同完成救赎，这些都是不合圣经的。

    第二是中保的问题。基督教照提摩太前书二4-5”只有一位上帝，在上帝与人中间，只有一位中保，乃是降世为人的基督耶稣。“而天主教不但相信神人之间有基督促作中保，他们也相信基督与人中间有马利亚作中保，还有其它使徒们作中保。所以基督教只有借着基督向神祷告，天主教却向马利亚祈求，向圣特丽莎祈求，向圣彼得祈求，但是全本圣经没有让我们看见有任何一位使徒接受祷告，也没有看到马利亚接受祷告。在使徒行传一14马利亚并没有接受使徒们的祷告，她乃是与使徒们一同向耶稣基督祷告。

    45、圣经中有洪水之灾，古中国有洪水之祸，是否同一时期？而中国人的”船“字的”舟“”八“”口“是不是与挪亚一家有关系呢？圣经中的龙不是好东西，中国的龙是什么？

    答：有一本书专论到中文字的拆字，但是拆字派的解经我不能完全赞同，因为这不是圣经根据的解经法。洪水是不是同一时期，这也不一定，不能绝对化，所谓中国的龙是不是好东西，我想中国人对龙的迷信，它飞天钻地，无所不去，这种广阔自由，而且掌握天空大权的观念在中国人中，与”隆“又同音，所以中国人很喜欢龙，所以把皇帝称为穿龙袍的人，小孩子称为龙的传人。

    在圣经里，龙因为与古蛇有关系，蛇诱惑了人所以不是好东西。中国有部电视影集”河殇“，引言中把那怪虫当作中国人吉祥的记号，龙是一条很难看很丑的虫，蛇没有脚都那么难看了。龙再加上脚更加难看，我不明白为什么把龙当作那么好的东西。我本身是龙年出生属龙的人，我并不为此而高兴到不得了。最重要是要有耶稣基督。

    46、唯物论给物质下的定义的范围很广，包括了一切主观意识和精神之外的存在，也就是说空间和能，都是永恒存在的，因此唯物论说宇宙是自然存在的，这种说法难道没有可能是对的吗？

    答：这个问题是很多青年人很感兴趣的，我30年前就专搞这些，现在还面对这样的问题，因为这些问题经常在青年中间提出来。所谓唯物论和唯心论，两样都不是圣经的道理。如果你以为基督教是唯心论，你误会了。唯心论是从柏拉图开始的，唯物论不是从马克思开始的，唯物论从谁开始呢？从二千五百多年有一个希腊的哲学家叫做德模克利特斯（Democritus）开始的，Lucreous（卢克修）、Eraclitus（赫拉克里特斯）、Parmenides（巴门尼得斯）这些人都是接受唯物论的。

    唯物论影响了人生哲学。特别在以比古罗学派（或称伊比鸠鲁派）。唯物论及唯心论都不是基督教的。唯心论是从人的思想产生出思维决定存在的理论；而唯物论也是从人的思想产生，物质决定思维的理论，把物质的存在先于思维的功用，当作是-种解释宇宙的宇宙观，这种思想不是从圣经来的。圣经是实在论，不是唯物论。也不是唯心论，不是唯心论，也不是唯物论，因为这两样都是人产生出来的。

    你的题目是说”难道宇宙不可能是自有永有的吗？“我告诉你，自有永有的是”能“，而不是”物质“。从前物理学里面有一条定律即物质不灭定律，今天这个物质不灭定律已经消灭掉了，已经错了。当科学进步的时候，就推翻这个理论，现在所接受的是”能不灭定律“，但是能从那里来的呢？唯物论说能是自有永有的，圣经告诉我们，能是能力的源头，所以上帝用能力创造物质，就等于爱国斯坦所讲的质量和能量的关系，Energy can be transform into matter，M C2＝energy，这样，原子弹有就爆炸的可能性，而上帝的话没有一句不带着能力，神用能量产生物质，这不但不是反对科学，而且是最科学的。科学其实是很低的层次，你们以为科学很高，科学只能告诉你。”你妈妈里面有多少血液，你的妈妈的身体里面有什么构造？“但是科学不能告诉你：”你妈妈是你妈妈。“科学没有办法告诉你，你的道德观念从那里来、你做人有什么意思、贝多芬的音乐多么美妙，这些科学都没有办法告诉你，科学没有办法分析艺术的真善美，与价值的观念。

    科学的层次是很低的。有一天，Arisona State University有一位教授来听我讲道，我提到科学层次在道德的下面，道德的层次在物质的上面，神的层次在道德律的上面，谈到最后的时候，他一直点头。我不知道他是科学家，有一次我见他，我问：”请问你作什么工作？“他说：”已经作了十六年的教授了。“我问：”你教什么？“他说：”是教科学的。“我再问：”是教那一门？“他说：”我教最低的。“当我和他分析完后，他承认科学正像法国的科学家Pascal所讲的，科学只能告诉我们自然的定律，科学没有办法告诉我们生命的价值。科学有科学的范围，科学有科学的贡献。

    科学的原文从拉丁文而来，意思是”我知“，中国人说：”知道“，所以道很重要，科学所知道的是研究自然，研究物质，却没有办法研究心理。科学是什么？科学是人用上帝给人的理性与智能当作工具去研究上帝创造的大自然奇妙的安排及各样的定律所产生出来分门别类一科-科的学问，所以科学是一科一科的学问。

    你还没有发现真理以前。真理早已在那里了。不要以为是你发现真理才有真理。所以如果你说自然界是永恒的，我不如告诉你真理才是永恒的。而神就是真理，神又把真理放在自然界里，自然界的真理称自然科学。而人生的真理称人生的科学，心理学、生理学，这些都不在自然科学里，而研究价值论（如认识论、哲学、神学）更不是在自然范围内。

    47、请问你有没有任何可以驳倒进化论的理由？因为我很不甘心现在学校在上进化论的课文和他们的支持点。

    答：进化论是二千四百年前开始的，经过赫拉克里特斯、达尔文、孟德尔、海克尔等时候，就变成肯定性的一种宇宙观。赫拉克里斯认为”变化是万有的基本原因“；没有不变的东西，唯一不变的就是变化本身。到了亚里斯多德的时候，就发展到一套相当完整的”万有特别是生命进化的程序，从非常简单的到非常复杂的，从在海洋的到在陆地的，空中的，而物种变化最后产生的是人类。

    亚里斯多德以后。科学主义在耶稣基督与保罗。特别是在写罗马书的时代，已经在哲学及当时的学术研究中间没有重要的角色了。形而上论，这个唯心学说与科学主义，到了那时候也暗淡下来了。唯一存在的是对人生目的的探讨。产生了希利尼学派的三大支流：唯善论、唯乐论及怀疑论。到了十八、十九世纪，进化论的思想再开始复兴萌芽，从法国的拉马克（Lamarck），英国的斯宾塞（Spencer）及达尔文，德国的海克尔，这些人将它发扬光大。以后在社会学方面是黑格尔把它应用，黑格尔是在达尔文之前应用两种不同的正论反论推展演进社会的现象，这个称为辩证法。到了唯物论的时候。就应用这个放在所谓的唯物科学一元发展现里面。

    科学是研究物理现象，科学是研究自然所隐藏的各样的事因、动态、结局与混合的分析的学问。哲学是从方法论中间去找到怎样可以找出其它知识的原因的，这个是哲学系统里面第二个旁门，叫做“认识论”，那么到底进化论是科学或是哲学？进化论是用哲学的假设探讨科学的范围，所以进化论本身就不是纯科学。把所有的动植物分门别类，使各样的动植物都有条有系的分类，这是科学。但是假设每一种都是从另外一种演变过来的，这不是科学，这是哲学。

    到今天还没有办法证明进化的方法是事实，如果进化是事实的话，那么他们所谓找出来的证据，实在是太少了，虽然看起来很多，动植物的种，归总起来数目有几百万种，这几百万种中间要找出事实来证明这个理论，所找到的事实是太少了。

    美国有一位华人的科学家，他很尊重也很佩服进化论学者，当他信主后，他继续研讨他所找出来的一个非常反对进化论的思想。那是根据科学的发现，如果进化是渐变的话，为什么在化石的范围里面，找不到证据；如果进化是突变的话，但是根据医学及科学真正的研究，突变产生的不是进化，而是退化。凡是有突变，产生的就是危机、变化及生命的灭亡，在你生命中如果有突变产生，那就是癌，所以一个人忽然有癌症，是因为他里面产生了突变，而进化论是相当根据突变的理论，而突变的理论是与事实相背的，渐变的理论是与化石的理论相背的。所以进化论的证据太少了。

    美国一些基督徒的科学家创立了一个“创造科学研究室”，从那儿翻译出来的书相当多，可以参考，如“人从那里来”、“科学创造论”这一类的书看了会有帮助。英文书有“After Its Kind”，“Darwin Before and After”，“Genesis and Evolution”，“Genesis FLood”都可以帮助你探讨这个问题。

    48、你认为柏杨着的“丑陋的中国人”写得如何？中国人真的无可救药吗？

    答：中国人有上帝的形像与样式，但因罪的缘故已经有离弃的现象。而我们需要领他们归回。

    我觉得这本书有使人不好意思的意思。美国有一个人写“丑陋的美国人”，马上得到文学奖；日本人写“丑陋的日本人”，有人气得要命；中国人写“丑陋的中国人”，可能要受中国人的咒，这也证明真是丑陋的。中国人有很多美德，但是当我们看良善处时，不要忽略邪恶的一面，看败坏的时候，也不要忽略优良的一面，这样我们才能比较客观的以义者的态度判断是非。判断错误就变成不忠于神的代表。

    中国人很可爱，中国太太都说中国丈夫可爱，中国人很多好处，你看孔子、老子的思想，有许多很靠近圣经的启示。神在圣经及基督里赐下特殊的启示，但是，在这以外，神在自然界，把普遍启示赐下来，普遍启示是借着大自然及人里面直觉的了悟而赐下的；人对普遍启示有什么反应？人透过两方面来反应，首先是里面的反应，从内里对自然界的反应就产生了宗教，其次，从外在对自然启示的反应就产生了文化。所以你可以从很多的宗教中看到有一些仿佛很像圣经的地方，如欲念产生痛苦，贪心产生罪恶，这些都是圣经提到的，因为神造人时就把宗教性放在人里面。而有宗教性的人从内里对神放在人天良的反应就产生了宗教，而这些东西如果没有透过特殊启示，是不会纠正过来的。

    49、我们提到华人是求善派，但若我们更深一层去思想，其实很多华人不是求善派，而是求财派，你的意见如何？

    答：是的，我感到很难过的一件事是全世界各地的华人只有一个神，就是钱，只有一个价值，也是钱。除了钱以外，什么价值都没有。日本人敢用七千九百万美金买一张图画，华人做不到这一点。华人也不会花几亿美金到月亮去拿几块石头回来，他会认为怡保的石头不错啊。同时华人也认为自己比别人聪明，你看美国人傻傻的，花那么多钱到月亮去作什么？只为了拿几块月亮的石头？华人没有冒险的精神，没有那永远的价值，没有突破，只有钱钱钱。中国人只有陶朱公致富之道，许多商家都积了很多利润放在那里。很讽刺的一件事，中国民族最会赚钱，但是中国大陆却是那么穷。中国几千年来那么穷，为什么呢？因为赚的钱收起来，那些钱不是拿来发挥，不是拿来刺激经济成长，收起来的钱不是钱。是纸，他根本还没有看到应用的价值。

    如果我把五十元存了五年，最多不过是赚到一些利息。但是我以五十元买了几本书，我看了，又应用了，我发挥了我的才华，钱就很有价值，你明白吗？迟一点买与早一点买又有什么不同呢？迟买你的人生就迟装饰，迟充实，若再等到以后才买，你老了，装不进去了。我20多岁时许多重要的事情已经决定了。30多岁时，世界历史上有很多重要的音乐，我都熟了。40岁前，重要的哲学论文我已经看了，这是丰盛的生命，不是用钱决定的。我们只花几块钱，就可以买那些人的头脑，使人家的思想可以跑到你里面。所以买书是很有价值的。

    50、佛教中有[地藏王菩萨]立志不救完世人不成佛，请问这与耶稣基督为罪钉死十字架何异呢？

    答：非常[异]！因为基督有无限生命的大能。提摩太后书一章8~10节：[你不要以给我们的主作见证为耻，也不要以我这为主被囚的为耻；总要按上帝的能力，与我为福音同受苦难。上帝救了我们，以圣召召我们，不是按我们的行为，乃是按他的旨意和恩典。这恩典是万古之先，在基督耶稣里赐给我们的；但如今藉着我们救世主主基督耶稣的显现，才表明出来了。他已经把死废去，藉着福音，将不能坏的生命彰显出来。]

    希伯来书七章16节：[他成为祭司，并不是照属肉体的条例，乃是照无窍之生命的大能（[无窍]，原文作[不能毁坏]）。]他有无穷生命之大能。所以用物理学的原理来看，无限大灭去五千万等於多少？无限大！[地藏王菩萨]有无窍无尽的慈悲良心，不救完世人他就不成佛，结果他没有成佛。你却说：[他成佛了！]但他到底救完了全世界了没有？全世界都得救了？如果你把这样的世界，当作全世界都得救了，你就是把得救看成是一个根本与有没有得救无关紧要的地步，这是太低的层次。如果全世界不得救，他就不能成佛；而这样的世界又不能当作得救，他一定还没有成佛。[救完世界他才得救]，表示他死以前的那个时代的人都得救了，他才死；但他那个时代的人有多少，他还看不清楚，因为在他眼界之外有多少人他也不知道。所以这是违背逻辑的事情。这与耶稣基督要钉死在十字架上，为世人的罪死是不同的。为什么？因为基督是创造人生命的源头，基督是人类救赎观念中的原本；基督是神的本体来到人间，以无限的生命站在神与人中为中间的那一位。你怎么可以把一个有菩萨心肠、无限慈悲意愿的人，和产生慈悲意愿的创造者的本体相比呢？前面曾提到：[被造的创造者，如果创造出一个被造的创造者，那是假神！]那是很深的观念。我归纳了几十年的思想，变成这几句简单的词句。被造者，用被造的原料去创造一个被造的上帝，然后你说这是上帝就去拜，多么傻？人在木头面前拜？你拜完后它还是那样；地震来了它倒下去，你站起来，它不能站起来。有人拜关公，如果关公到一半看见你在拜他，[喂！你在做什么？][我在拜你！]他说：[我什么时候叫你拜我，不要自作多情嘛！]他都会不好意思的。

    51、我们一直套用西方模式，用西方价值观，用西方发展的历程硬是加在我们中国文化上。因为基督教真理在他们文化上之深根建造，发挥出美善，而我们却根本没有在此下功夫，只一味抄袭西方思想模式、论调、而他们的思想与中国文化思想是完全不同的。请问唐牧师你对这方面的看法？

    答：我是东方人，我也认为不能囫囵吞枣地把整个西方文化接受下来。二十八年前在印尼，我曾大声地讲过：[上帝不是呼召我们跟着德走；耶稣基督不是呼召我们跟着美国走，而是要我们跟着耶稣基督走！]西方挣扎出来的论调一定要套在东方身上，有时不很恰当的。为什么是[有时]呢？因为那些挣扎是以人性某种西方的表达接触后爆发出来的。那些人性爆发点的可能性在东方也有，但每一时代不同，故有时不切实。但因为基督教与文化接触是在西方先产生，传至东方才产生基督教与东方文化接触的困难，自然产生了道与西方文化冲突所研讨出的护教学的结果，和神学结晶的传达，这是不可避免的。但是当上帝的道传至东方，一定与东方哲学、思想产生冲突，产生一些正面的交锋和日后产生的一些护教的系统，但此方面之建立太少。神学在西方已有那么久的传统，但此方面之建立太少。神学在西方已有那么久的传统，整个西方模式强加于东方是不合理之事。所以中国人对中国人传道产生的结果，从而建立的系统应当成为宗教、神学在东方的一种课题中重要之研究范围。

    中国人对中国人传道，要用[圣经的道]。（我不讲说用[西方神学]，西方神学中符合圣经的，我们引介过来。）用圣经的道与中国知识分子交锋的结果所产生的记录，从当中可以看到有神特别的引导。我们与中国文化接触、关连、交锋之后所得到的成果，应当成为东方属灵遗产，东方感到神特别引导我们一个很重要的课题，在以后的神学思想、神学教育里应当有一个重要地位。

    例如到大陆去向他们传福音，会发现受过马克思主义的人是怎样回应基督教，与那些儒家思想的人怎样回应基督教一定不一样。把他们的题目归纳到最后，那产生圣道怎样得胜、怎样了解、怎样认识、怎样分析、怎样超越马克思系统中的那些话，把那些话当成有教导性的神学课题。所以把与中国大陆或与儒家思想传福音所接触之困难所提出之对神学界的挑战、对圣经内涵之重新发现得到的果效，好好教导下一代中国人怎样对中国人传福音，这是很重要的。而西方符合圣经真理所得到的结论，我们不能随便丢掉它，重要的是否合乎圣经。

    52、基督徒的掌权者，面对拜偶像的国家，应当怎样作为，才能不得罪神而且荣耀神？

    答：掌权者是受托、治理神所造而已经犯了罪的人民，所以，如果神的权柄高到一个地步，除他以外没有比他更高的，他也没有逼人离开邪恶来相信他，就只有一种宗教的许可。那么，作为神代表、作为神用人的政府，也不可能逼人走只「有一条宗信仰自由」的路线。

    神任凭人在宗教上堕落，神许可许多宗教存在，神不逼人一定要拜他而不可以选择别的宗教。总统岂可逼人只可信耶稣，而不可信别的宗教？所以做为基督徒的总统，也不能够强迫人单单在国家里面只准许一个宗教。如果这个国家是一个多数不信上帝的、甚至多数反对基督教的国家的人民组成的，而竟然选了一个作了基督徒的人作总统，这我们就感觉到已经是神奇妙的恩典在这个民族、在这个国度里面，这是第一。第二、基督徒作总统，就应当以超越其他宗教的人格、道德，显示出基督教信仰所隐藏着的真理和所产生出来的崇高道德的能力，去感化国人。

    第三、个人的权位不是重要的，而个人的品德对别人的误导或者对别人的启发是重要的。所以如果我们持守贞洁的信仰，对主真理的忠心、伟大的美德而引起人误解、妒忌、排挤的话，那也不要紧。绝不要去因为死守我的位份而出卖信仰、出卖真理、出卖道德，所以这个是基督徒总统应当听的话，请把这个录音带寄给可能作基督徒，或者以已是基督徒总统的叫他听听。

    53、为什么上帝允许犹太民族经历这么多的苦难？如圣经中被掳，希特勒屠杀，政治迫害，远多过其他的民族。

    答：两个原因。第一、要告诉其他宗教的人，真正的信仰是不因苦难而妥协出卖自己的。奇怪哦，犹太人受逼迫、被出卖、飘流全世界两千年没有失去信仰。最痛苦的中间抓住上帝。耶路撒冷已经给毁掉拿去，还在哭墙中间天天祷告。

    台湾的人呢？求神拜佛不灵就把那个东西把它丢掉，把它打破。所以你们的神是你的仆人，而犹太人所相信的神是万有的主宰。所以，哪一种宗教是真的？那你种信仰是纯洁的？你就看到了。那么犹太人的宗教真的就是真的吗？真的就是真的，就双重「真」罗？我告诉你，犹太人的宗教只有在基督里才找到真正的上帝，但是他们没有看到。

    那么你说「为什么继续不断的受逼害呢？」第二个原因、除了要证明他们的神、他们的信仰的伟大性，第二个原因就是他们离开基督自找苦吃以后，许多的苦难临到他。所以当他们把耶稣交给彼拉多要他钉十字架的时候，彼拉多说：「我查不出这个人有什么罪？流这个人的血与我无干。 」（参：马太福音：27 章 24 节）这样简单，彼拉多的那「救赎论」太简单了，「用水洗罪」，哪里有这个道理，对不对呢？哦，拿一盆水洗一洗，清洁了。「感谢主，与我无干！」上帝说，「太简单了，你的神学有问题，教义不正统。」不是用水洗罪，用血洗罪！但是非耶稣的血就不能洗罪。

    你知道历史传统曾经有一个很可怕的故事，就是彼拉多年老的时候一直看见血洗手。在瑞士有个山峰叫做「彼拉多峰」你们知道吗？你不知道？我告诉你了你还不知道？知道了吗？现在知道了。彼拉多峰根据传统就是彼拉多被该撒革除，把他调回、提早退休回乡的地方。他在他瑞士那个原来的居住地彼拉多峰上面，年老的时候变成神精病的人。所以人常常看见他出来在大雪的中间，拿着那些雪花在那边洗手。然后就说「乾净了！乾净了！」他就跑进房子。刚刚进去，没几分钟又再出来，喊叫说「血！血在我的手上！」又再拿那个雪再洗。然后又笑着说「乾净了。」就这样的到死没有康复，为什么？他以为用水可以洗罪，上帝许可他到死的时候，就玩弄耶稣基督受自己的罪所牵引。这样，当他洗完手以后，就把耶稣交给犹太人去定罪，交给罗马人去钉十字架。那些犹太人哇！欢呼他们的得胜：「我们现在可以得逞了，我们现在的计划成就了，耶稣可以被钉十字架了。」他拿到了真正的权柄可以合法钉耶稣的时候，他们讲了一句话：「愿归这罪到我们和我们子孙的身上。 」（参：马太福音：27 章 25 节）所以犹太人这一千多年来，许多的痛苦临到他。你说是「上帝报复吗？」

    不是，是神就任凭这个世界的罪恶临到犹太人的身上。因为不是神做的，是世界做的，他们自己放弃的，这是第两个个原因。虽然如此，犹太信仰中间那信念 ---- 「神是万有的主，人把我怎么样我还要依靠神」是我们基督教，特别是华人要学习的东西。


教会·教牧·服事

    1、教会的行政事工应当实行民主方式，还是以神权为主？

    答：神权是很好的，不过要弄清楚那个神到底是谁，如果是你，那就不好了。很多人讲神权，其实就讲他自己，他叫作神权；很多人讲民主，其实就是讲他自己他就是民主，所以在这些伟大的名词背后，还盼望有诚实的领导。如果你真是为了神的权，你自己有没有尊重上帝？撒母耳先问上帝才作决定，他实实在在有神权，不是说我代表上帝，我讲了就算数，不！在重要的时刻他回过头来，离开百姓、转面向上帝求引导，所以求主帮助我们。真正以神为主。

    2、追求民主重要，还是专心传道重要？

    答：你所传的道里面有两样的成份，或者说，你作基督徒有两样的使命，第一样叫福音使命，第二样叫文化使命，改革宗神学看事情和其它的神学有一些不同的地方。今天很多人把改革宗神学当作是许多派别中的一个小派别而已。我告诉你，不是的，如果你不注意这个神学，告诉你，你没有办法抓到整个基督教最重要的重心，和完全的范围，为什么？福音派的人常常只顾传福音，叫他讨论一个大题目他讲不出来，要他谈女权运动、谈环境污染、谈核子战争、谈民主自由，他没有办法根据圣经提出整套的思想，为什么？因为他们缺乏文化使命。在马丁路德、加尔文宗教改革的时候，他们不但提到基督教要恢复福音，原来马丁路德的整个运动，就是把因信称义的福音从头建立起来。在加尔文的思想里，我们成为神的选民，靠着耶稣基督得救。不但是现在的经验，是神永远的计划，连预定里都定了。这样把基督教带人一个很结实的内容同永恒的基础里面，这两个改教家都清楚明白基督徒不单单在天国里面有责任，或以天国做为象牙塔来逃避社会，自我陶醉，他们也要懂得对政府、社会、文化、世界的责任、所以文化使命也很重要。你不可把基督教二元分化，以为 只要传道，其它什么都可不顾，我们虽传道，但是其它问题也要回答。施洗约翰是自母胎就被圣灵充满的人，那些当兵的人来问约翰说：“我现在要作什么呢？”他们一面讲一面拿着军刀，这表示他现在已经听了福音了，他对政府的责任要如何呢？施洗约翰并没有说：“丢下刀吧，做传道去！”而是回答：你不要用你的武器来作贪心的工具，不要侵占别人的便宜，不要剥夺别人的权利，你所有的你要满足。他没有反对军人，也没有反对当兵，他被圣灵充满，他不但教他们悔改，也教他们对社会的责任怎么做，他有很清楚的引导。神把全人教育的系统都放在圣经里了。

    3、怎么样靠神的恩典来操练事工性的恩赐（指医病、赶鬼……等等）？

    答：请大家注意，圣经里面“医病”列在恩赐里面，“赶鬼”却从来没有列在恩赐里面，全本圣经从来没有“赶鬼的恩赐”这句话。因为“医病是恩赐，赶鬼是权柄”。上帝给我们权柄，我们就有权柄把鬼赶出去。所以“赶鬼”不在恩赐的范围，而是在权柄的范围。那么谁有这个权柄呢？严格的说，每一个神的儿女都已经在神的国度里面有这个权柄，只是你不知道，你不察觉，也不使用这个权柄而已。我十七岁的时候，就靠着神的大能，把一些的鬼赶出去了。十七岁那一年正月的时候，我全心将一生奉献给主。其实十二时岁我奉献过，十七岁是我清楚肯定自己的奉献，随即在三月份的时候，我开始站讲台，今年三月我刚好满四十年。那年九月份发生一件事情，我去医院为一个人祷告时，我奉主的名叫撒旦离开那个人，求主洁净他，求主拯救他。我不知道，我一讲出来，神真的就赐恩给他了，在我进那个房间以前，有几十个鬼在里面，我如果知道我是不会进去了，就因为不知道，傻傻地做，神就赐福。所以许多时候你知道太多是不太好的，但是知道那不应当知道的更不好，不知道应当知道的也不好。神那时候就让我不知道，就冲进去祷告：“主啊，求你吩咐撒旦离开他，求主给他能力，与他同在……”，祷告以前他们在那里看到好多鬼，祷告之后第二天，我妈妈告诉我：“你知道吗？你昨天去的时候发生一件很大的事情。”我说：“什么事啊？”“你去以前整个病房里面都是鬼，后来他跟你祷告，祷告到一半的时候，你说奉耶稣的名，那些鬼就全部跑掉了。他说耶稣这样的一个名字，怎么有这么大的能力？”我才发觉那个权柄已经在我们身上了，我从前没有察觉。感谢主！赶鬼不是“恩赐挑旺”而是“使用权柄”的问题。

    今天很多教会的毛病是什么？是因为喜欢看得见的人为的权柄，所以就混乱了。有些作执事的仗着自己有钱有势，就随便讲话。随便处理。越用属世组织上的权柄，教会就越败坏。请你注意这句话：“越用神国度里面属灵的权柄”。撒旦的工作能使教会败坏，就是这样简单。我今天强调的不是组织上的权柄，不是形式上的权柄。不是作威作福的权柄。那些我一点也不羡慕，我羡慕是的震动地狱的门，使撒旦魔鬼一切的工作没办法施行的那个权柄，那个属灵的权柄是我一生要追求的。所以你们作传道、作神学生的一生都要记得，那个属灵的权柄就是你的份量，而世界上、形式组织上的权柄不一定是你的祝福。不是说那个不必要，那个也有需要的时候，但是如果只有那个权柄却没有属灵权柄的实质来掌管的话，你的权柄就变成空头支票，那是很可怕的事情。

    我年轻的时候，祷告说：“主啊，当我责备人的时候，求你使他们感受到你的审判台的威严，当我讲你的爱的时候，求主使他们感受到你的恩典直接流露出来；当我安慰人的时候。求主你使他们亲自觉得你就在他们身边。”那是我要的权柄，我年轻的时候为这些事祷告，我盼望我言语发出去，与言语中间用词相称的力量也一起发出去，那么人就得着造就了。最可怕的是台上说：“很奇妙！很奇妙！”台下确莫明其妙；上面说：“很有能力！”下面的人却很软弱、一点也没有感到有能力，那就没有意思了，对不对？所以，“与言语相称的属灵能力”要成为你事奉的权柄和你事奉的本钱，那是很要紧的。 我们凭什么服事？我们只有一个血肉的身体站在各地方为主工作，我们有什么后盾呢？我们没有经济后盾，没有军事后盾，没有政治后盾，但我们有比经济、政治、权势更大的后盾-创造天地的上帝差遣我到你们中间来！那个权柄，就是耶稣说的：“因为天上地下一切的权柄都赐给我了，所以你们要去，使万民作我的门徒。”那个权柄不是指组织上的，而是属灵的。如果你己经有医病或赶鬼的经历，你要继续祷告，求主使你有对病人的爱心和真正愿意关怀别人的心志，继续为他们祷告，主会使你感觉到主的同在，主要使你在爱心帮助人的中间，感到事奉的喜乐，于是你就继续操练。

    “操练恩赐”这四个字在圣经里没有出现过，“挑旺恩赐”是出现过的。圣经出现过“操练敬虔”-“要在敬虔上操练自己，操练身体益处还少，惟独操练敬虔，凡事都有益处。”（提前四8）所以你们要操练敬虔。圣经虽然没有“操练恩赐”这四个字，但是你说把恩赐“操练”起来有没有错？我觉得没有错，因为，比如说你有“口才”的恩赐，你讲话能便人得造就，那你的口才就已经圣化被主用了，如果你的动机是为了把神的真理讲清楚，你就多多地讲，这就变成操练了。

    我对“宣道学”有一些疑点，我不是说不要宣道学，我是不相信去学一套宣道学的技巧就能宣道，我只相信顺服圣灵的引导，然后神把智能放在你里面，又真又活马上应用，这是神同在的宣道学，是我的看法。

    4、教会在崇拜、聚会之外可以随便在里面嘻笑游戏吗？

    答：你的“教会观”是一栋房子。那么，你说：“这个是分别为圣的礼拜堂”，你的动机是对的，但是你整个的观念不一定是对的。我建立那个教会八年，还没有拿到建造礼拜堂的许可证，如果许可证一发出来，我们就要建立一个比这个礼拜堂（怀恩堂）大四倍的礼拜堂。这几年有三百四十多间的基督教礼拜堂被回教徒烧了，所以更难拿到许可证了。我们想建那么大的礼拜堂。所以回教徒气得不得了，如果你建大礼拜堂，他们可能预备等你建好马上就拆，马上就烧，所以我们在争战中间，这是你们不知道的。你可能会问：“你们这八年在哪里做礼拜？”我们租了一个军方的礼党，我们在每个礼拜天早上七点开始使用那个礼堂，礼拜六晚上他们那些外教的偶像，那些木偶戏在那边用得乱七八糟，那你怎么办？那是圣堂吗？不是！那是什么？那是我们聚集做礼拜的地方。那么这样就不圣洁吗？我认为不是，因为随时随地神都可分别为圣。

    当上帝对摩西说：“脱下你的鞋子，因为你所站的地方是圣地。”你想，摩西站的那个地方，有没有可能有动物的粪便昵？我问你嘛，你在笑什么？回答嘛！有可能！那么，请问：“圣地怎么有动物的粪便呢？”或者上帝已经叫天使大扫除？弄干净了以后，摩西才站在那边的，就是这间礼拜堂里面也有很多壁虎啦，苍蝇的粪便在里面，有没有？你说：“它们不是基督徒嘛，所以它们在里面嘻笑我们不管，因为它们是动物嘛！”对不对呢？我告诉你，如果你要严格的说，你坐在那边听道十秒钟之内，如果你曾经有一秒钟有犯奸淫的思想（这是可能的），这表示已经有比嘻笑更严重的罪发生在这个地方了，对不对？所以我不要把相对的东西绝对化，因为如果你这样绝对化了以后，你会沦落到形式的基督徒里面了。

    戏笑不雅的话不可讲，那些肮脏污秽的，不合圣徒体统的话不可以出口。可是如果有些幽默的话，里头有一些教训，有一些意义在里面。那也不错。有的人把圣经带到冼手问去读，因为他每一次要花半个钟头在里面，他就利用时间。有的人说：“你犯大罪啊！把神的圣道和那个肮脏的事情放在一起！”我不知道你们的看法如何？我是不愿意把相对的事情绝对化。如果你能早一点出来就更好，但如果你一定要在里面很久，你在里面读圣经，我也不认为不可以，但你内心深处一定要有干净、清洁的思想，因为一个人心地洁净，天地也就洁净了。一个人心地污秽，天地也 就跟着污秽了（参多一15），这是很重要的心理问题，也是圣经的原则。

    5、请问上帝的恩典是不可抗拒的，还是可以抗拒的？

    答：有许多人在得救以前都抗拒过上帝的恩典，有没有？有！但是，到最后他要承认神的爱大到一个地步，他没有办法再抗拒下去了。所以最后他就在神大爱的融化之下，软绵绵地顺服他。这个叫做不可抗拒的思典（Irresistible Grace）；这并不是说恩典是不可抗拒的，而是说神的恩典大到一个地步，连你最后反抗的力量都被他融化掉了，用他的恩典把你错误的自由意志挽回到完全顺服的地步，是神感动我，使我完全顺服。贾玉铭博土有一句话很美，他说：“亚米念派（注）的人一祷告的时候，无形中就变成加尔文派的人。”为什么呢？因为他们祷告说：“主啊，求你感动我的爸爸使他信主，求你把信心赐给他！”他已经相信感动是从神而来，信心也是神的恩典。所以他恳切祷告的同时，无形中就变成加尔文派的人。我们很多人在是非而是的矛盾中间，常常不知道我们到底是要坚持什么，因为我们常有语言上的限制。

    注：请参阅《英汉神学词典》，改革宗翻译社。

    6、请问“渴慕恩赐”与“强求恩赐”的分别是什么？

    答：“渴慕”就是“主啊，我很愿意有，但是，你是有主权的上帝。你如果给我，我谢谢你，不给我，我也不会生气”，这个叫做“渴慕”。“强求”是什么？“你不给我，那我就要逼你了”，这个叫做强求。圣经里面最火热的祷告，不是耶稣的祷告，也不是保罗的祷告，最火热的祷告是假先知的祷告。为什么呢，因为假先知以为他们强求，多求，他们的神就会被逼得不得不听他们的话。所以他们求，再不听他们就砍自己；还不听吗？好，他们就割自己舌头，再不听吗？他们就流自己的血（参王上十八）。今天有很多人用假先知的狂热（我宁可说是“狂热”而不说是“火热”）来放在基督教的事奉生活中间。你祷告说：“主啊，求你……”心想：我眼泪流了这么多怎么你还不给？你怎么还不感动？于是就更热烈祈求。难道这样求，上帝就软化了，说“他已经流两万滴的眼泪了，给他吧！”？

    祷告不是命令上帝成全你的心愿，而是发现神的命令，然后愿意遵行神的旨意，这才是祷告；祷告是你要归顺神，不是叫上帝服在你的下面，你要很谨慎这一点。我们的祷告要和恩典观、神学观、责任观配在-起。

    7、教会的执事们不赞成传福音时提罪的问题，这应当怎么处理？

    答：这有一点像去看医生的时候说：“我不相信世界有病存在。”如果没有病，为什么要医生呢？所以耶稣说：“没有病的人用不着医生，有病的人才用得着”<太九12）。没有罪的人不需要你传福音给他，有罪的人才需要你去传拯救罪人的福音。那么，执事、长老说；“要传福音，但是不要提罪”，他是不是相信罪已经不存在了？或者他相信听众没有罪？或者他相信听众-听到罪就会发脾气，犯更大的罪？到底他凭着什么，你叫他找出理由。当然有一些人是先把人骂得狗血淋头，然后说：“你要不要悔改得救？”这样也是不理想。

    我传福音不从严厉责备罪开始。我也不从完全不提罪开始，我怎么传？我传福音的方法是把人的尊贵，原先神造人的旨意提出来――“你是尊贵的，你是荣耀的，你有神的样式，你应当是圣洁的……”。当他看、看、看，哇：这么伟大，真是啊！我里面有这些伟大的东西。当他看完了以后却发现：“可是我现在不像这样！”表示有一点不对了，那怎么办？如果我只说：“你有罪！你有罪！”他心里说：“你也是有罪的！”那就完了；如果我讲完，他说：“唉呀！我有罪啦。那怎么办呢？”那就好了。所以彼得被圣灵充满以后第一次讲完道，那些人说：“我们要怎么行才可以得救？”表示他们产生了主动愿意脱离罪恶的那个动机，所以布道学的原理还是要好好研究，我盼望以后还有机会再来讲布道神学的讲座，讲怎么样布道和布道的基础是什么。

    8、使徒行传第八章，腓利对埃提阿伯（伊索匹亚）太监讲道，然后为他施洗，但没有使徒进一步确认，请问这位太监有圣灵的洗吗？

    答：这位太监以后很可能就回到伊索匹亚去，他就变成一个听了福音没有被坚立也没有建立教会，只是自己有一些信心的人。那这样的人怎么办呢？所以伊索匹亚的教会是等到圣经启示完全以后，他们才从圣经里面认定信仰，才知道完全的信仰。当时的使徒没有办法到每一个地方去坚固听过福音的人，这样他们累死了了！所以怎么办呢？这件事情圣经只提四次，这四次前后隔二十八年。第一次（徒二）因为他自己是使徒，不需要别人再来确认，第二次（徒八）需要确认，第四次需要确认，其它都不提。而这四次是有代表性的，我已经讲过了，就是代表耶路撒冷、犹大全地、撤玛利亚直到地极。既然是具“代表性”的，就不是每一个信主的人都要由使徒去确认，免得累得半死。

    9、我一直不明白为什么上帝让以前的教会杀害科学家和哲学家，以至于让教会留下恶名，也让知识分子远离教会，教会历史为什么会有这一段呢？

    答：这是很好的问题，也是很爱教会的人提出的问题。我知道这几年波士尼亚的事情使印尼回教徒对基督教徒大大反感，而二十年前的印尼基督教与回教之间是保持和谐、彼此尊重的态度，最近这几年却完全没有了。前不久印尼有个牧师的全家被人关在房子里面，然后放火烧死他们。里面一个仆人跑出来，他在跑出来以前很害怕，他看到那个牧师在里面手合着虔诚地祷告求主保守，等到烧完进去看的时候，牧师的头已经被砍断，但是手还在祷告，他是在祷告的过程中间离开世界的，那个仆人一面哭一面把前后所发生的情形告诉人家，结果，他全家变成基督徒，他们本来是回教徒。所以人这样杀害上帝的仆人，但是上帝的仆人这样作见证，证明他是属于主的，感动别人全家归主，死以后还有福音的能力与他同在，感谢上帝！可是，现在印尼几百个教会被回教徒烧了，怎么办呢？因为十字军东征的事情使回教徒对基督教很反感，再加上阿拉伯人在印尼做生意比较诚实，葡萄牙人做生意会骗人，所以他们更讨厌基督救；再加上荷兰用帝国主义侵略的手段侵占他们的土地，所以现在他们把荷兰人赶走了以后。他们认为基督教是“侵略的宗教”，正像中国人看基督教一样。所以，这些都是人们反对基督教的原因，要改变一个民族对基督教反抗的心态是非常难的。

    佛教在中国生根建造，是因为和民间打成一片；佛教在中国可以被接受，是因为中国人感到儒家学说和道教思想中间所缺乏的心灵的空虚好象可以从佛教得到弥补。为什么张天师画符，把道教变成一个民间的迷信呢？就因为道家的哲理中间缺乏了那玄奥的，内心里面需要的东西。儒家更糟糕，因为儒家里面只

    有形而下的知识的追求，只讲究伦理之间的关系，而没有天道的弥漫。唐朝派玄奘到印度取经，因为是自己辛辛苦苦去取来的所以很爱惜，而基督教是外国一面用大炮。一面传福音进来，这就气死许多人了，所以基督教要改变人们对它的反感，使他们从头对基督教产生好感，使他们感到心灵的需要大得不得了，这是很困难的事，虽然困难，但你不要忘记神是有能力的。神所预定得永生的都会信（徒十三40）；虽然如此。我们要努力传，因为神已经把恩典赐给我们了，我们对神的响应就是尽我们当尽的责任。关于这问题不是一、两句话，一、两分钟可以解释清楚的。其实宗教可能犯很大的错误，科学也会犯很大的错误。当“假科学”被认为是“真科学”的时候，一定就跟宗教冲突。而宗教的“假解释”被认为是“真解释”的时候，一定把圣经带到与“真科学”冲突的地步。所以我的护教学里面有一个原理-“真科学”和“真宗教”

    不冲突，“假科学”和“真宗教”冲突，“假宗教”和“真科学”也冲突，“假宗教”和“假科学”可能不冲突。这些都摆得很清楚。

    在哥白尼的时代，迦利略的时代，教会对圣经的解释是错误的。而哥白尼这些人对自然的解释是对的，那就是“真科学”和“假宗教”的冲突。教皇在二十世纪前几年，已经收回了对迦利略等人的控告，他们承认是教会错了。教会如果要教导人离开错误，而自己却随便犯错，人们是很难原谅教会的。特别是神学院、神学院的老师、神学院的最高领导层如果自己乱来一场，就会使人轻看基督教，地位举足轻重的人就应当更谨慎行事，因为有许多的创伤，许多的败坏是很难挽回的，我们更要谨慎；万一弄错了，就要赶快认错，承认错误是合乎真理的，是那遵行真理的人应该力行的一部份。

    10、我曾经在一九七八年应母亲的要求而受洗，当时我不明白基督教的真理也没有真正的相信耶稣，一九九三年在美国我真正重生得救，又受了一次洗，这样对吗？

    答：我不同意同样奉圣父、圣子、圣灵的名再洗，但是我也不责怪你，因为你的动机不是为了否认主的名，这是相对的，我不必把它绝对化。但是如果有人坚持一定要再洗，不然就不对的话，那我就认为那个是太勉强了，因为这个和圣经的原则是不一样的。

    11、约翰福音十六章7节耶稣说：“我若不去，保惠师就不来”，这句话怎么解释？

    答：你不能解释成“圣子与圣灵原来就是同一位格，所以那是耶稣改头换面，用了另外一个面貌再跑回来了。他（耶稣）不去，他（圣灵）就不来，因为他分身乏术，所以先回去换一件衣服再来。”不是那个意思。主耶稣说他若不去，圣灵就不来，因为约翰福音里“我往父那里去”是一个很重要的特别名词请你特别注意。我读神学时没有人告诉我这个事情，是我好好研究来的。“我往父那里去”，是得胜的神人二性的基督荣耀归天，表示人类有真正盼望。是救赎已经被成全的印证；“我往父那里去”，是得胜罪恶的救主代表全人类，以神人二性中保的身份在神面前蒙悦纳。而道成肉身是“我从父出来”，这是神爱人，把神性放入人的身体，与人同住，以马内利的一个历史时刻，“道成肉身”的意思就是“我从父出来”，而“我往父那里去，”表示绝对的得胜，回到父那里去，第二位格成全子第一位格预备的救赎之后，第三位格就被派下来施行已经成全的救恩，所以“圣父预备救恩”，“圣子成全救恩”，“圣灵施行救恩”。

    12、如果女人不能领受启示，为什么圣经里有“女先知”？

    答：我没有说：“女人不能领受启示”，你引用我的话时断章取义罪不大，但是如果你用同样原则去解经罪就很大了。我是说：“圣经在新约启示结束后才发现，没有一卷是上帝启示给女人，由女人写成的。”所以那些女人说：“我是领受启示的”，以此来教训人的时候，保罗说：“坐下！回家问丈夫！”保罗那样讲是对的，因为她们不是真的领受启示。但我没有说：“女人不曾领受过神的启示”。可能女人有领受过一些启示，但是上帝却没有让她们把启示记录下来成为圣经，那我讲的也没有错啊。因为我讲的是：“所记下的圣经没有一卷是启示给女人的。”

    13、请问，你对“聚会所”或者说倪柝声弟兄所产生的聚会所运动有什么看法？

    答：倪柝声是头脑精明、思想丰富、分析力很强，是中国教会里面很难得的一个教会领袖、传道人，是神在他的时代兴起的一个很特殊很特殊的记号。一九00年，中国受了义和拳的影响，所以内地会在华北发动了愿意为主殉道的签名运动，有八千多人签名愿意为主死来为耶稣基督作见证，这是个很大的运动，不久以后我们就看到了义和团在庚子年间真的把很多的基督徒杀死了，很多的传道人被杀。

    你知道吗？赵中辉牧师讲一句话很感动我，他说：“那一年一大堆神的仆人被杀，第二年神就在中国生出更有能力的大仆人，表示神是历史的主宰。”你杀掉那一批，我就生出更伟大的一批来。所以王明道（1900）、计志文（1901）。宋尚节（1902）、倪柝声 （1903）都在庚子年那两三年相继出世，表示神是历史的主宰，很少人看到这一点。赵中辉牧师相信神在历史中的主权，他从那个正统的神学思想发挥看到中国历史-你杀，神就让更大的生出来。所以两三年里面，这里生一个，那里生一个，而且很多是生在非基督徒家庭的，你看上帝奇妙不奇妙呢？

    计志文牧师就在上海最反对基督教的地区生出来，上帝从那里叫一个人出来，叫他到全世界去作华人的传道人，到世界各地去传福音。宣教士开汽车到计志文的故乡去讲道，讲完了“耶稣爱你”，然后就把图画挂出来了，讲讲……讲完了以后，回头一看，四个轮胎漏气了，虽然打气打个半死，下个礼拜还是再来，回去轮胎又要再打气，就在这样的一个地方，上帝叫计志文信耶稣。而聚会所的倪拆声也是同一辈的，倪柝声的才干很大，他的影响很大我们不能否认。但是他写的《人的破碎与灵的出来》，这名称本身就是错的，却卖了一百多万本。今天很多传道人出书能卖三千本已经很不错了。他卖了一百多万本！他的听众不算很多，但是他印的书多得不得了。我们有时候，“唉呀！我讲道只有几个人来。”不要紧的，如果你的道真的有份量，可能两百年以后人家还在注意听你的录音带，不要只注意跟前的。但是倪柝声虽然很聪明，他花了很大的心血去分析圣经、研究圣经，却缺乏正统神学的训练，以至于他没有办法除掉许多错误的解经原则。所以你如果认为倪柝声既然是神的仆人，他讲的就都是对的，你就上当了，因为他也不过是一个人。例如他说：“使徒每时每代都有！”“先知每时每代都有！”这也是错的，因为这样表示圣经还没有结束，可能继续有其它的启示加入。所以我们应当慎思明辨，像昨天我讲的，奥古斯丁说：“你不要跟我，你要跟着圣经走，每一个人都有错的可能。”

    倪柝声还有一个思想很不对的，他说什么呢？“上帝赐下律法就是要人去犯罪！”哇！这句话是很严重很严重的，是得罪上帝的事情，因为他把上帝赐下律法的动机都曲解了，“你犯了罪才知道你是没有办法行善的，你是需要救赎的”。这句话的后面一半是对的，前面一半却已经干犯了神论的正统性。所以我们每一个传道人都要很清楚的知道，每一个人都有可能有弱点。我把聚会所的毛病归纳成两句话：他们讲的道理有绝对的口气，而绝对口气中间常常讲的是非绝对的事情。像“一个地方只能有一个教会！叫做”地方教会“。真的吗？他说是真的！但是到被考验的时候，他们就站不住脚。在福州有他的教会也有王载的数会，有两个教会的时候、他没有办法处理这个问题。

    14、如果你的服事能重新再来一次，你会有怎么样的改变？你对从事学生福音工作的青年传道人有何建议？

    答：葛理翰年老的时候人家问他，如果你从头来一次，你会怎么样？他说：”我会比较注重神学，因为我这一方面比较缺乏。“如果你问我：”唐牧师，如果你从头再来一次事奉，你会怎么样？“我说：”我会照样从十七岁做这样的工作直到现在，我没有后悔。“葛理翰的布道里面，神学基础是比较弱，还好上帝保守他没有什么显着的偏差，上帝还是很怜悯他。他无形中把很正统的东西讲出来，只是比较浅，没有深入的交待。我个人在神很严厉的装备之下，一方面教神学，一方面牧养教会，又一年七、八个月在外面布道，结果就使我又布道、又护教、又教神学、又教哲学、又牧会，把这许多的事奉交织在一起。所以我发现，如果神再给我从头来，我说：”感谢主，我还是要这样！“神就是这样引导我的。

    很多做学生工作的，做了十年以后突然发现自己很空虚，什么都没有，然后慢慢的对机械性的事奉产生枯燥感，厌烦自己，那怎么办呢？很想再去念神学，但是已经三四十岁了，再跟年轻人一起念觉得不好意思。其实我告诉你：第一、不要怕自己年龄有点大，只要你肯读，都还会进步。第二、如果有可能，早一点读书再出来事奉，不必太急，很多人认为”要先去事奉，先去传福音“。为什么？”因为明天耶稣要来了！赶快传吧！不然人家就死了。“不必那样急吧！当然”火热的心“是应该有的，但是”没有装备就出去事奉“却是违背圣经原则的；耶稣基督要门徒”去传福音“，但是他说：”你们不可出去，要先在耶路撒冷等候。“什么意思？去、留之间有时刻，有定律，有原则。有很多的人认为：”唉呀！读五年、六年的神学，太久了！“好象他只有七年的生命，花六年去读书就是得罪上帝似的。如果你读四年神学，好好研究，然后可以使用四十年，不会错。有人举我做例子说：”唐祟荣牧师没有读神学，上帝都这么用他。“谁告诉你我没读，我在神学院整整读了四年，然后我在神学院教书教到今年已经是第三十三年了。

    15、你如何预备讲道呢？

    答：我很多道都是平常不断在思想的，到需要的时候就流出来。所以我预备讲章跟很多传道人不一样，我不是把一大堆书放在那边，这里抄抄，那里抄抄，最后写成一篇讲章，不是的。我是整年、常年、常月、常日、日以继夜地思考上帝的话语，必要时，我在上台以前就先把要讲的东西架构好了，我只要很简单的把一些要点写在纸上，我就上台了。于是我就照着次序讲，但是我没有看我的讲章，我不是”背“出来的，我是”流“出来的。如果你问：”这篇讲章你讲过几次，“很多是我过去没有讲的，但是里面有一些大点我过去都讲过的。那么你说：”你预备多久？“我有很多的讲章是经过几年才敢那样讲，那”预备“是终生的，是经常的，所以我就一直”讲“一直”流“。

    16、请问唐牧师，你对”禁食祷告‘的看法是什么呢？

    答：禁食以后大吃，那不叫禁食，那个叫做“等以后吃”；禁食时不祷告，不叫“禁食祷告”；只祷告不禁食，也不叫“禁食祷告”。那禁食祷告是什么？

    第一、“禁食”是表示我不依靠食物，我要更专心依靠上帝。

    第二、“禁食”不是要建立功劳，是要完全领受神的功劳。

    所以禁食不是建立功劳，是要废除人的功劳。这是基督教禁食和其它宗教不同的地方。所有其它的宗教都以为禁食以后人就更有功劳，基督教是在禁食中间否定人的功劳，更多依靠上帝。所以禁食祷告就是-把我对吃饭的依靠，吃饭得到的供应，吃饭所用的时间都带到神面前来，更多依靠他，更多仰望他，

    这个叫做禁食祷告。第三、圣经没有明文规定禁食祷告需要多长的时间，也没有说明到底共有哪些事情需要禁食。

    所以有好几次我感到争战特别大的时候我就禁食。但是我妈妈和我不同，我妈妈自己规定每一个礼拜天早晨她不吃饭，她每个礼拜天清早起来就为全世界所有要站讲台的牧师、传道祷告。我又发现她这么做了二十多年还不够，后来连礼拜-她也不吃 ？说：“妈妈，你为什么不吃？”“因为每个礼拜一我为我五个

    孩子奉献作传道祷告。”这是我母亲的习惯，和我不-样的。

    17、没有受洗者不能领受圣餐符不符合圣经的真理？

    答：没有受洗就表示没有在众人面前承认自己接受耶稣基督。你在众人面前不认主，那主在父面前也不认你。所以在众人面前承认是很严肃的事情，而耶稣基督也认为这是严肃的事。如果是在受逼迫的时候，有人问：“你信不信耶稣？”“不……我不承认。”那个在众人面前不认是特殊事件，那是他软弱跌倒。但是洗礼是在神面前，在天使面前，在撒旦面前，在圣徒面前，在世人面前宣布：“我进入耶稣基督的身体我成为属于他的人，我承认基督是我的救主。”他在众人面前承认主才受洗，而我昨天说，如果一个牧师不知道一个人是不是重生得救就为他施洗，那是很遗憾的事情，不应该那样做！应当是重生得救才为他施洗。这样，连在一起讲就是说，真正重生得救是因为人承受基督用宝血，用他的身体擘开，用这样的救恩买赎回来的，于是他们就记念主的死，记念主的饼，拿主的饼和主的杯来记念主，这是应该的。

    18、撒旦会假装成为牧师进入教会吗？我们教会在十年内由六十个人减为十人。差会请我们牧师离职，他说“没有感动”。如差会的宣教士已退休回国多年，五位执事中有两位自杀，一位搬家离开，剩下两位移民到贝里斯，我们应该怎么办呢？

    答：撒旦不会假装成牧师，但牧师有可能接受撒旦进到他的心里面。第一个让撒旦进人心中的牧师，姓“犹”名“大”，圣经说“撤旦进到他心里了”，所以犹牧师就作了这些牧师的老大哥。

    如果一个教会不能使你心灵得到栽培，又拦阻你的发展，而且信仰又错误，你应当离开那个教会！你在不能长进的情况下浪费时间，又无法改变他们的错误，心中又痛苦到一个地步，不能传福音；而且在新派或者在错误的信仰教导中折磨自己，你是得罪上帝！你就离开那个教会吧！如果你的教会有纯正信仰，但是很冷淡，牧师、传道都有毛病，你还是可以继续为他们祷告，不必离开那个教会。如果你的教会信仰已经偏差了，而且一直没有办法回复，还袒护罪恶，你就应当离开那个教会。

    当荷兰长老会走新派路线时，一个荷兰大神学家，也是荷兰的一个国会议员，叫作凯彼尔（KuyPer，Abraham），这个人当场宣布：“离开教会吧！来到我创立的信仰纯正，归回圣经的教会。”他的影响力大得使十万人离开原来的教会，就这样，荷兰归正教会逐渐兴起，而新派的教会就衰落下去。但很可惜，他所创立的荷兰长老会（归正教会），在八十年以后却落在新派手里。

    19、请问一个没有受洗的基督徒可以享用圣餐吗？

    答：圣餐是与基督联合的表记，是与众圣徒一同记念主的死，一同盼望将来主再来时那个大筵席的日子。如果你真盼望这一切。就快快习道及受洗吧！

    20、如果一个人奉献立志做传道，过后有一点懊悔而没有做传道，上帝会处罚他吗？

    答：我不知道，我们不要随便定别人的罪，一个人奉献做传道后来没有做，为什么呢？上帝要处罚他吗？很可能上帝后来对他说：“你不必做传道。”他就顺服了，这事可能你不知道啊。我奉献后的一年，我的一个哥哥也奉献了，过后他很紧张很害怕。之后有一天有一个牧师对他说：“不是每一个人都能做传道，你可以在平信徒的身份上做得比传道更好的工作。”他说“这个人就是我。”后来上帝感动他，他并没有出来做传道，但是他比很多传道人做圣工做得更好，我个人把他列入半传道的工作范围里面，所以我尊重他。为了神的工作，他放下很多赚钱的机会。有一段时期，他一个人教好几个诗班，甚至要每一个礼拜天来回坐十二个钟头的火车去教另外一个城市的诗班，教两个钟头的诗班，然后再回家，那天他根本不能做他自己的生意。长年都这样事奉，并没有拿钱。所以他比很多只为钱做传道人的更爱主。我不是说其它人奉献做传道的也都这样做。你要个别与上帝摔跤，没有人可以代替你。

    21、请问牧师的太太是不是必需全时间事奉上帝或是可以出来工作？

    答：一个传道或牧师娶太太以前，要清楚问她：“你到底要怎么样？是我跟你走或你跟我走！”男人是女人的头，但是男人不要太高兴，男人是女人的头，表示男人要头痛，男人一生一世要头痛，要负起大的责任，要计划整个家庭的生计，要负起最大的重担，要面对最大的困难，所以做头会头痛，太大会爆炸。

    有的女人说，既然圣经说男人是女人的头，那我只好顺服，我做颈项，我如果不动，头就受到控制，上帝从来没有说女人是男人的颈项，圣经说：“女人是男人的冠冕”，更高一等，这种女人，就是配戴了荣耀的冠冕。一个好的太太虽然沉默寡言，在社会中没有人不以他的丈夫有这样的太太为荣耀，相反的，一个太太在众人中间骂丈夫，她以为她更厉害，其实整个家庭在社会中就给人看不起。

    一个师母如果愿意完全不作别的工作，只与丈夫同心事奉上帝，直到有孩子的时候，要照顾后代，养育儿女，作一个贤良的妻子，也用部份时间继续事奉上帝。教会就应当敬重这样的女子，也应当供应他们全家的生活，不能说我们请一个男的，你生几个孩子是你的事，教会至少应该供应一个真心诚意全职事奉

    的丈夫，也供应与丈夫同心全时间摆上的师母，同时至少供应两个或三个孩子的生活费，直到他们长大成人。这样照顾关怀上帝仆人的教会，神会赐福。这样神的仆人也可以后顾无忧，尽心作工。教会就会发展。求主给我们有善性循环，而不是恶性循环。

    我立下心愿，我所建立的教会善待所有神的仆人，让他们生活没有太大的困难，而且能够平安顺利渡过今世的日子，让他们的儿女没有自卑感。我也盼望甚至让他们在中年的时候，可以拥有自己的房子，虽然不是很大间，这是一件改革性的工作，因为许多教会还没有这种看见。那么钱从那里来呢？只能恳切祷告，求主感动人真正领受救恩之后，愿意以当尽的责任来回报神的恩典。如果十个家庭，每个家庭真正献上十份之一，就应当可以供应一个家庭的需要了。因为十个十份之一就是一整份的薪金了，而如果十个家庭不能供应一个家庭的话，那这十个家庭根本没有遵行上帝的旨意。现在有很多超过一百个家庭的教会，只能供应一个牧师，不能超过一个宣教士，这是有毛病的教会。我的教会现在聚会有1700人，真正会友只有700人，很多是还未信主的慕道友，也有别的教会的执事故意来这里听道，再回去事奉的，因为他们要得到神的道的供应，然后回去事奉。1700个中我们的会友不多，但是我们的奉献继续不断的分给别人，我们自己才用两三个传道人，为什么呢？因为我们先过很简单的生活，然后把钱作主的工作，分给别人，直到有一天我们才顾念自己。我们一个月支持差传工作可能超过六千美金。

    如果师母要发展自己才干的机会，教会也不可以勉强她，因为许多牧师死了以后，教会完全忽略作寡妇的师母，很多教会根本不把师母放在眼中。所以如果一个女人有她自己的才干，她要发挥她的才于，在社会上有一份事业，你也不能太怪她。但是不要以为不事奉主就不是全时间，每一个基督徒每时每刻都属于主，全时间不是传道人的事，全时间是每一个基督徒都应该有的事奉。你在银行工作，你不是全时间的传道，你是全时间为主而活的基督徒。但以理是不是全时间的？但以理在尼布甲尼撒的皇宫办事，他是不是全时间的？他还是全时间的，因为连他办事的时候都是为上帝而作的，我们要从这个角度来看。

    如果一间小教会没有办法供应传道人，师母在外工作，你不能说这个丈夫娶了一个不尽责的妻子，只能说这个妻子不但尽责，而且替教会尽了教会所不能尽的责，来赚钱养家，这是她的伟大，而不是她失职。所以我们不要随便评论，随便批评一个女子，因为只有神知道得最清楚。

    22、我什么时候能知道我应当全时间服事上帝？

    答：很可能你是长子，而爸爸离开世界了，你需要帮忙妈妈养大弟妹们，如果你的情形是这样的话，你就应该等一段时间，分担你妈妈的困难，等到你年龄较大才念神学，但是现在你就应当在教会中好好事奉主。时候到了，你就应当出来，这需要主自己带领你，我无法告诉你什么是适合的时间，我也不知道你真正的情形是怎样的。

    23、因为我在教书的时候常常传福音，最近有人向我提出离开教职去做全时间事奉进修神学，我很矛盾，并我觉得自己不适合做全时间的事奉，应当怎么办？

    答：如果你真的感到不适合，你求主肯定你是不适合的，那你就平心静气，不必挣扎不必矛盾，如果你认为自己还不大够资格，但有愿意的心，神会造就你，使你变成合用。所以问题不是“我应当怎样”，问题是为什么人对你讲话你就听了。有人提议你去读神学，你就乱了，你要看神怎么引导你，在这件事情上寻求上帝的旨意。

    24、庄稼熟了，应当作什么？

    答：庄稼熟了就应当去收割庄稼。当耶稣基督讲“庄稼熟了”的时候，意思是不能等了，这是关系到时间与责任的问题，如果你知道时间到了，你尽你的责任完成托付，这是很重要的。为什么呢？因为已经熟了的东西不收割很快就会烂掉。抓住时刻是存在主义一个很重要的课题。虽然我们对存在主义的基本宇宙观及神学观是不接受的，但是他们对时间的敏感性是我们应当尊重的。

    Dr.Francis Schaeffer是廿世纪一个很重要的学者，影响了很多大学生，他的太太曾经煮中国菜给我吃，吃完后带我去看她丈夫的坟墓，也看她丈夫的书房，里面挂有马丁路德、加尔文、等几个重要改革家的照片，书桌后面有一个二百多年的老钟，她告诉我：“Francis Schaeffer生前，有时他要每个人安静，听这老钟的”的答！的答！声，那是’时间‘。“我与她一起祷告时，她祷词中一句：”你把我们放在这个空间及这段时间里面，要我们对这个空间及这段时间尽一些责任。“是一句很有意义的话。

    庄稼熟了，为什么你看到而别人看不到？因为你应当收庄稼。为什么要收，因为时间一过，你要收也不能了，你不收，它就会烂掉，吃了就会生病。

    25、你面对不同阶级年龄的听众的时候，你的讲道内容一样不一样？

    答：当然不一样，我讲道超过一万八千次。对象有很老的，也有很小的，最多人的一次是七万人听我讲，最少的聚会是两人听我讲道，神给我经历很多不同的场面。去年在洛杉矶，在三个礼拜中，我用了四种语言讲道：英语、马来语、华语、福建语，我的听众有时是大学教授、知识分子。有时我到很落后的地区去，我到过最落后的地方就是东马的婆罗州基督教教会（Sidang Injir Borneo），当飞机抵达时，他们叫土人来把竹竿围在飞机的四周围，围成一个圆圈，原来飞机在高原上，风很大，会把飞机吹走，所以要绑住。另一方面，如果没有围起来，水牛一来，会把飞机撞坏，那我就得走五天六夜的路程回家了。这是我第一次看到”飞机坐监牢“。在那儿，如果我讲苏格拉底，他们摸不到底；我讲孔子，他们七孔生烟；讲多玛斯阿奎那，他怎么样都不能归纳，我要多讲狗猫猪。所以我尽量用很浅的道理对他们讲。我会因听众的程度而调整我的讲章内容。

    26、我是一个已婚的弟兄，结婚不到一年，我和太太都有奉献的心志，打算不久进神学院受造就，家中我是独生子，有一对年老的基督徒父母，我有一位将出嫁的妹妹，妹妹答应我如果我进入神学院，父母有她照顾，父母虽然不敢正面反对，但有意无意提不满的反应，最近更是有抱孙心切的心情，我们也喜爱孩子，我32岁，我太太24岁，太太曾经流产，令我们百感交加，我们很为此事而挣扎。该怎么办？

    答：不要为讨人喜欢而怀孕，也不要因为能够脱离怀孕而感恩，你的矛盾有一些是人为的，要顺其自然。年轻的夫妇如果有可能，婚后就先接受第一个婴孩，以后才节育，除非有不得已的原因，因为有一些人马上节育。以后到他真的要孩子的时候，发现已经不能了，那是很可惜的。

    如果婚后感觉到神真正呼召你，你们再三祷告，清楚主的引导，应当勇敢的出来事奉主。如果你一直缺乏勇气，可能就是主要你再等一段的时间，你尽所能在岗位事奉上帝。耶稣基督等到卅岁才出来，你说我已经卅二岁了，比耶稣老二岁，那么，如果你勇敢出来的话，主一定会替你解决一些善后的问题：父母的问题、经济的问题，所以求主引导你、帮助你。

    我念神学的前一天晚上。我的姨母苦口婆心的劝我，盼望感动我放弃奉献的心志，留在妈妈的身边，作一个会赚钱的人，因为我17岁的时候，我赚的钱已经比印尼泗水最大的教会的牧师的薪金多两三倍，她说：”你为什么要去呢？去了，你最后也不过像那牧师一样。“我不管，我要去，因为神的呼召不能迟延，但是立场坚定，态度要柔和。里面有骨头，外面有血肉，骨硬肉软，这个叫作”人“，反过来，骨头软软的，血肉很硬，那就不象样，人和螃蟹不同的地方不在此，人是骨头在内肉在外，螃蟹是骨头在外内在内，一碰就吵架。一握手就夹来夹去，那是螃蟹，我们不是螃蟹，我们是人，所以与人亲切、和好，但是里面有骨头。

    27、读了神学的人不愿意传道，有素质的青年不愿意献身，有份量的基督徒不去教会，问题是出于那里？请略述。

    答：这是因为我们的供应与寻求不平衡，我相信有很多很聪明的人还没有到教会，因为他们认为教会不能供应他们的需要，这不等于教会现有的传道人不能供应，而是那些人先戴了有色的眼镜，相反的，我看见很多有份量的传道人，应该作传道却没有好好的传道，只满足于所处的组织与行政的工作，而有许多在布道工作有负担的人，他们没有读神学，所以他们的供应缺乏更深的结构及更广泛的知识，求主兴起合他使用的工人，有份量、有热、有神学的建造，又有爱灵魂的心，有恒久不变的心志。

    我第一次讲道时心情的负担与现在是一样的，虽然我讲道讲了33年半，超过2万多次的讲道，我的心情的负担是一样的。这是神的恩典，神的保守，求主继续给我这样的心志，直到见主面的日子。我更盼望在我没有老、没有退休、没有死以前，看到一大批的青年人出来，有冷静的头脑、火热的心志、恒久的心来作主的工作。

    28、唐牧师。你提到要从平凡的事看到异象，请问要怎样肯定是神要我们作的呢？

    答：如果你对圣经的原则清楚了，就表示你摸到神的心意了，明白了神的心意去看一件事的时候，你就很容易发现异象。例如这次我到这儿讲道不是因为有一天晚上听到上帝的声音说：”唐崇荣，我差遣你到马来西亚卫理公会讲道。“是因为一句话：”卫理公会连一个奉献去念神学的人都没有。“我在考虑：是不是神学院信仰不纯正了，所以青年人不去，或者是很多青年人只要赚钱，或者是因为传道人薪金太低，我想了这些问题后，我觉得我应该来。要明白神的心意，要知道圣经的原则，当你看到很多平凡的事情中，有一些需要你去作，而你又可以作到，就是神正在呼召你去作了。

    29、请问献身者是不是一定要念神学？

    答：我有一位朋友，是博士，他的毕业论文是献给他的太太，拿了博士学位后的16年见到我，他说：”唐牧师，我很难过，这本我献给我太太的书，我太太到现在还没有看。我献给她，她不看，别人我不献，却都在看。“我问你，你奉献给神，要为他而活，他的心意你要不要知道？他的信你要不要看？到底什么叫奉献给神的人？神学又是什么？

    神学不一定是在神学院里有，神学院不一定就有完整的神学，但是神学院至少是可以把神学讲解出来的地方，所以神学院有神学是正常的，如果没有读神学的人，是不是就不会神学？不一定。神学的基本意义就是The Knowledge of God（认识神），从这一句话来看，一个献身的人是应该去认识上帝的。

    很多传道人被神重用，不是读神学的，这引起很多青年人以为可以不必读神学。我告诉你神不是一定要用读了神学的人，但是那些被神用的人都应当对神有认识，否则没有办法传给别人。举个简单的例子：宋尚节念过六个月的神学，以后他一生一世研究圣经，计志文牧师没有念过神学，但一生一世读圣经超过一百遍。石新我牧师念了一年的神学。去实习很受欢迎就不再回来读了，变成了大布道家。王载、赵世光、倪柝声都不是正统神学院毕业出来的，后来他们发现神学很重要，所以赵世光就注重办神学院计志文在泰国、印尼办神学院，赵君影在新加坡办神学院，这些人都发现神学的重要性。吴勇长老没有念神学，结果他感到重要的时候，接受被推为神学院董事长。

    我个人注重布道也注重神学，虽然我写了道神学的书，也讲这样的讲论，我在神学里推动布道的运动。我也在道家的中间推动他们念神学的运动。我盼望你有机会读神学要读神学，但是不要因为读了神学，头脑有了东西心里就不火热，头脑尽量冷静，心灵要尽量火热。

    神学有以人为本的，也有以启示为本的神学，凡是不接受圣经是神的启示的神学，你要谨慎，太多人为的解释会把你的异象冲昏了。

    30、请问献身者真正的定义是什么？

    答：是一个人真正清楚知道他是耶稣基督用宝血买赎回来的人，他不再属乎自己，是属于神的，但是神不勉强人，所以保罗说：”我以上帝的慈悲劝你们，把身体献上，当作活祭。“每一个属于主的人都应当甘心乐意照着神的真理，爱的感动把自己奉献给上帝。每一个基督徒应当是个献身者。

    至于有一些基督徒不是献身者，乃是因为他们领受的教导不完全，他们对神的爱没有明确的认识，以致于他们还保留自己的一部份主权，这是无知。每一个真正重生得救的基督徒都应该是一个献身者。

    全职事奉与带职事奉有什么不同？全职事奉就是你一生一世以祈祷传道为事，作神的仆人，研究神的话语，传讲神的道，用各样的智能把上帝的道丰丰富富蕴藏在心里，并且按时分配给人，使人从你的身上可以领受福音的真理。如果每一个基督徒都应当完全奉献，为什么还有这些人呢？因为这些人是特派作传道工作的。所以奉献不是我要作什么，求主签字。奉献乃是无论什么我都愿意作，让神引导，我签字，然后交给他。是空着，对神说：”神啊，你要我作什么，请写上吧！“你先签字，这是奉献。而你写了以后，神要你作传道，你不可以跑掉。所以奉献作传道就是那些已经献身的人，在追求神旨意时，发现神引导他一生一世作传道，他不可以跑掉，这个不可以跑掉的人就变成第二次献身作传道了。

    奉献身体当作活祭是每一个人的责任，当你奉献以后清楚神引导你作传道，你就作顺服献身作传道。保罗说：”我是特派作传福音的。“特派表示专门作这个工作，不是为了职业，是为了天上的呼召，不是为了自己，是为了神国度的需要；不是为了我自己的前途，是为了神在永恒计划中的安排。

    我有生之年呼召许多人服事主，我有生之年也刺激许多基督徒关怀传道人的需要，这两方面都是为了主，不是为自己。你不能说作传道人背十字架，平信徒就不必，圣经没有说：”凡要作传道人的人要背起十字架跟随我，平信徒尽量大发财吧。“圣经说：”凡跟随我的人都要背起十字架。“

    31、怎么知道神要呼召你作全时间、全职的传道人？

    答：全时间的意思是整个生命属于主，每一个人应当如此。那么怎么知道要作全职的传道人呢？有三个原则要注意：

    一、清楚知道作传道是不简单的，但是仍有一股继续不断长久的甘心推动你不能不作传道人，这是神呼召你的第一个记号。这是违背常理的，没有人愿意作很困难的事情，但你却有这个意愿，是因为看到传道的价值而愿意，不是因为看到传道的享受而愿意。许多牧师的儿子最怕作牧师，因为他们常听到牧师回家埋怨教会的麻烦难处；但是如果你知道困难了，还愿意作，你就会作很好的传道人。那些从来不知道作传道是那么困难的人奉献了，常常没有办法应付各样的困难，但是牧师的儿子知道传道的难处，后来又奉献，常常在应付大难时，他会有力量。

    二、有些人不清楚神的引导时，就讲”我不一定作传道的啊！“把自己定规成不一定作传道的，这是越权，你以带职事奉，部份时间事奉，这能令上帝满意吗？但是当你走了一段路后，行不通，因为你很痛苦，心中没有真正的平安。圣灵的要求，神的感动就很严厉的鞭策你，刺激你，使你的心里没有真正的平安。上帝比我们的心更大，如果我们的心里责备我们，你就要回头，放弃不愿意全职而以部份时间带职事奉来满足神的错误心态。所以一面带职一面没有平安，心里一直有催逼感，神要你全职才享有平安，这是神正在呼召你的第二个记号。

    三、有了第二个记号还不顺从，你拖着时间，因为全职作传道薪水更少，生活更苦，一面事奉一面做生意，久久讲一次道大家都爱听，讲了又奉献钱，大家都很欢迎，而牧师传道是令人讨厌的，你是令大家皆大欢喜，所以感到比牧师高一等，牧师是作执事的伙计，你变成执事的榜样；牧师是讨饭吃的。你是给饭吃的。如果上帝要你作全职传道而你不肯，你走这一条路，你是逃避，上帝要鞭打你，直到你说：”主啊，我要作传道了！“这是第三个呼召你的记号。

    一个人如果能够在第一个呼召时清楚了就顺服，就可以免受浪费时间的第二个呼召记号。如果一个人可能在第二个记号知道神不满足而顺服，就可以免去第三个被鞭打的记号。我11岁奉献，17岁时更清楚再奉献，3年不念神学，原因很充足，因为我没有念神学。讲道时听众都感动流泪，那些神学毕业的人，讲道时人家打瞌睡，连神学院的教授我都看不起，因为我讲道比他更有力量。这是教会公认的。我I7岁开始讲道，未念神学前已讲道800次，可是很多牧师作了十年讲道还不到800次，我为什么要读神学？我讲道比神学院的院长更受人欢迎。我自己买了很多参考书，我自己追求，所以神说：”要不要去？“”不！“我叫我弟弟先去。第二年，”要不要去？“”不！“第三年，神的灵再感动我”你要不要去？“”不！“神鞭打了，一场怪病临到我身上，每个礼拜要打两次针，从骨节与骨节中间射进去，一次10cc，医生没有告诉我什么病，我到今天还是莫名其妙，很痛，不能站、不能走，躺在床上两个礼拜不能动，就在那两个礼拜中间，我看书，回想这三年赚了好多钱，我17岁时赚的钱是印尼洒水最大的礼拜堂的牧师薪金的两倍，我为什么要作传道？想了两个礼拜，神再感动我”要不要去？“我乖乖说”要。“打了才去。

    在神学院读书，很多老师讲的东西，我已经知道了，就乖乖的忍耐，忍受已知再知的事情是不好受的，读了一年就有教会请我去开布道会，人家读了三年才去实习，我读一年就去开布道会，有多余的时间我自己买单张在火车、路上分发单张传福音，也到医院探访，为病人祷告。第四年神学毕业了，神学院请我留下来教书就这样教了廿年。

    我曾到瑞士去研究布道学，以后被请到世界各地讲道，最高的学府请我讲去道，最大的福音会议请我去讲道，在韩国的世界祈祷大会，”今日基督教“杂志的编辑在那里，南美浸信会的副主席在那里，前任富乐神学院的院长在那里。我也用英浯讲道，曾经在菲律宾用英语讲道，有两万多人听。

    从来没有自己去函”我要去讲道，你要不要我？“只有来信，我没回信，因为没有时间，他们再打电话来请我，我答应了才去。不是我要，而是神要的。不一定全部传道人都是这样。可能神把我派到乡下，我也愿顺服，神如果派你到乡下，你要顺服。我在本国讲了六、七千次道，然后才到外国去讲道。有时候神把我带到很高级大学的礼堂，有时候把我带到最落后的地方，我不会因为是比较小，比较穷的地方就随便讲，我用同样的心情，同样的责担，同样的诚实去讲。感谢上帝，给我在布道、牧养、神学三方面共同交织，成为一个对内对外尽量保全传讲抻的真理的人。

    我第一次来马来西亚，看到很多马来人没有信主，不知道要怎样向他们传福音，就到瀑布去，在一块大石头上刻”Yesus Kasih Awak“（耶稣爱你），让马来人可以听见耶稣爱他的道理才回去。我盼望马来西亚有一些人，真正咬紧牙根、有骨气的站起来为神的国作事。

    第一个原则是从腓立比书二章13节的”你们立志行事都是上帝在你心中定意使你们顺从他“。第二个原则是从歌罗西书三15节的”你们蒙召原是如此，就是要叫基督的平安在你们的心中作主“。第三个原则”上帝所爱的，他必管教。“希伯来书十二6。

    所以不是见异象看异梦之类，而是有圣灵感动你甘心乐意的记号，有因为神的不满足使你没有平安的记号，甚至是因为不顺服而受鞭打的记号。

    32、怎样才能成为一个被神重用的牧者？

    答：神重用就是先重重压你才用你。这叫”重用“。很多青年人要被神重用，但是轻轻浮浮的，吃两粒黄豆成为神仙，神不会用这样的人。神给你管教鞭打苦练，你当时不知道。很苦时还会 感谢上帝，神才会用你。

    我年轻时看医生，医生说：”喉咙发炎了，不准讲话！“我不管，再去讲道，现在给上帝练到一个地步，一直讲一直讲也不会发炎，我不怕病，变成病怕我；我不怕死。变成死怕我。一个人在神苦练之下，可以到一个地步是医生没有办法了解的。有一次我八个月讲道七百次，声带越练越壮。

    卫斯理约翰平均一年讲道一千次。现在很多卫理公会的牧师平均一年讲道不到五十次；很多牧师传道最希望这个礼拜请某某人，下个礼拜又请某某人，说”感谢主为我预备，耶和华以勒，我节省了很多讲章。“我的教会我尽可能自己讲道，不给别人讲。要真正建立起信徒的信仰信心，怎么可以随便请人来讲呢？他也不知道上个礼拜讲些什么，曾经发生一间教会一连三个礼拜讲撒该的故事，因为三个不同的讲员不约而同的都讲同样的信息，真是”该杀“。

    传道人不要怕讲道。因为有活水的江河，越讲越有道讲，当然不可以乱讲，要想得深。讲得浅；想得多，讲得少；就会句句定准，句句扣人心。今天很多年轻人，不要读书、不要思想、爱讲，唯恐天下人不知道他的存在，又喊又大声，听起来像葛培理（Billy Graham），想一想什么ham曲都没有；是鸣的罗响的钹。

    要被神重用：第一、要肯苦练。第二、要下功夫钻研神的话语。第三、要把尊贵卑贱的事情，行为思想言语态度分清楚，免得沾染世俗中卑微的事，不能成为贵重的器皿。第四、要经常过圣洁的生活。第五、要顺服圣灵的引导。然后，要用四件事彰显能力：在爱心上彰显能力，在圣洁里彰显能力，在公义生活中彰显有力，在神话语的勇敢见证上彰显能力。一个充满爱的心，人们不能抵挡的；一个有公义的人一指出错误时，人们会感受得到提醒；-个义人讲话的时候会使人惧怕。你有没有这样的经历？你以为糊里胡涂处理一件事情，忽然有人很公正的讲一句”不是这样，应该这样“，你马上感到真理正在约束你；以圣洁彰显能力，你的生活圣洁，你的言语圣洁，众人看见你的存在，散发能力；以神的道为权威。这样的传道人是神所重用的。

    33、怎样选择神学院？怎样肯定要走天路？

    答：好的神学院有四个重要的条件：

    第一、建立在纯正的信仰基础上。

    第二、足够丰富的知识来教导人。

    第三、培养建全的灵性生活。

    第四、有事奉的火热与技巧。

    具备了以上四点的神学院是好的神学院。好的神学院要有信仰，如果信仰走差了，教会的前途就受影响。好的神学院要有奉盛的知识，好的图书馆，好的老师，教导的时候不是敷衍了事，是有真才实学的供应。你一切的问题与困难在里面得到解决，你对知识的追求，可以在图书馆里得到供应。顺服上帝的心、受苦的心、清洁的良心、真心的爱与真诚对人的态度，这些的操练一定要有。我没有给我的神学生太舒服的生活，没有经过苦练的人不配活在世界上，”天降大任于斯人也，必先劳其心志，苦其筋骨，饿其体肤“。

    另一方面，不是单单人选神学院，神学院也要选人。如果你真正谦卑发现自己没有见识。那你就有前途，因为你这个看见就是见识的开端，就是发现没有见识的见识。

    王明道先生高中毕业就作了牧师。计志文牧师只有中学的文凭，以后再加上人家给他博士的衔头，他没有进过大学。赵世光牧师也是如此。宋尚节是拿到美国化学博士的学位。倪柝声是高中毕业，念大学不成就不再念了。这些都是高中毕业时得到全校最高分数的人。神的仆人形形色色，但不要以那些人的经验当作真正的规范。我盼望你好好读书，能有机会读完大学，就读完大学才念神学；没有机会读大学，就好好读书院；再没有机会的话，你进到神学院要比别人更努力，”人一能之，己百之；人百能之，己千之“，把自己磨成一个有见识的人。求主帮助你，不要作一个只靠恩典不尽责任的人。

    34、教会冷淡的因素，是不是因为怀疑派控制教会，使探访的工作不能像主的时代那样有果效了？

    答：探访不是为增加会友，探访不是去游说道德，探访是真正关怀人。你去的时候，把爱与温暖分给别人，尊重别人，愿意花时间解决他们的困难。你要有甘心乐意的精神，如果不甘不愿的带着一副臭脸孔去，反替魔鬼作见证，没有替主耶稣作见证。在人特别忙的时候，你说：”我等一下再来，现在你作你的事。“千万别说：”神的工作重要，放下你的工作。“那第二次他看见你来时会躲起来。

    教会冷淡有几个原因：

    一、不法的事增多，爱心渐渐冷淡。

    二、失去起初的爱心，就变得冷淡。教会冷淡的原因是起初的爱心失去了。如果我们失去了起初的爱心，慢慢的就变成老油条子，虽然是老经验但是没有爱心。如果你是恳切的，心里有火在燃烧，会让别人与你一同得好处。很多青年人说：”主啊！我要为你死。“其实为主死很容易，开枪就死了，但是要为主活却是很难。所以起初奉献很简单，能长期行走就不容易，所谓”路遥知马力，日久见人心“。

    三、不被圣灵充满，结不出爱的果子就冷淡。

    四、人若爱世界，爱父的心就不在他里面。

    35、是否口才好的人比较会被神重用？

    答：我从另一个角度看，神不是用口才，神是用人。我现在51岁了，在卅多年的事奉中。我看见很多传道人的口才比我好，但后来神不用，因为这个人发生问题了。葛培理是个很清洁，单纯为福音的人，我的恩赐比他好很多，我会作曲他不会，我会画图他不会，我会用四种语言讲道，他只能用英语讲道，但这个人一生只有一个信息，就是福音、福音。他为福音的心志很强。中国传道界也有一个人名叫王峙，他一生不讲别的，只有一个题目就是福音。

    36、一个工人的生活是否直接影响他的事奉？

    答：我们要注意一件事，当法利赛人教训人的时候，耶稣说：”你们要听他的。“这句话是什么意思呢？意思是他讲的道理是对的。你们要听他的道理。一般人一发现这个人的生活不对时，就不再听他所讲的道理了。另一个毛病是喜欢的人，就认为他一定是对的。这是两个极端。

    神的看法是不-样的。如果一个传道人生活乱七八糟，但是他讲的道是对的，那篇道仍是有果效的，神还是要作成他的工作，等到一个地步，神不要用他了，就把他摔掉，以后有一天在神面前，神可能要向他算帐，甚至对他讲一句很重的话：”我从来不认识你。“像Jimmy Swaggart这样的人，他们像是失了味的盐一样，盐若失了味，还有什么用处呢？

    那么为什么有一些人很忠心事奉，却好象没有果效？我们不要以现时的果子来定夺。你知道世界上谁传道最久，却又没有果效吗？那是最伟大的传道人：挪亚。挪亚传道120年，结果只有他一家八口信主。所以那是”挪家教会“，包括了挪公公、挪婆婆、挪子、挪孙挪媳妇。我们不要以果效来衡量能力，因为能力有两种，一种是拯救的能力。一种是定罪的能力，我们若真心传，就是没有人信主，那个能力一发出去也是没有回头的，上帝的话不徒然回来的，对信的人有拯救的能力，对不信的人成为审判的能力。我们只要身心洁净，在神的面前尽量传，神的工作常常超过我们眼腈所能看见的。

    另一方面，种与收常常是不同人。撒种的人可能没有机会收割，收割的人可能没份撒种。所以收撒的人看见很多人跪着，不要太高兴。可能是上帝把别人的果子寄放在你这里而已。我的道会常常有很多人信主，我不认为是我的帐，我说：”主啊，求你记在那些领他来的人的帐上。“那些人没有口才，不能作什么，但是他有爱心把人带来。我不过是把上帝的话传开，信主得救是耶稣救人，不是我，所以我不可以夺取上帝的荣耀。但是我们也不可以因为没有果效就灰心，我们只要忠心传，勇敢传，一定有果效，那个果效可能你看得见，也可能是别人看见，你看不见的。

    37、请问长老会，真耶稣教会及灵恩派教会有什么分别？为什么有人说真耶稣教会是极端的教派？

    答：真耶稣教会是中国土产。创办人主要有三位，他们是张灵生（原名张彬）、魏保罗（原名魏恩波）、张巴拿巴（原名张殿举），这三个人混合了灵恩派及安息日会两种运动在基督教的思想中，所以他们一方面说方言，一方面拜六做礼拜，他们认为他们才是真的，其它拜是假的，所以就骄傲，写上”真“耶稣教会，其实他们对真正神学的了解是非常肤浅的。灵恩教会中很多人没有好好研究圣经与神学，长老会严格的说起初有非常好的神学，但是有一些长老教会，慢慢走向新派路线，求主保守马来西亚的长老教会走在真理的立场上。

    38、请问姐妹在敬拜的时候需要蒙头吗？

    答：蒙头的意思就是要顺服，而有头发盖头也可能是蒙头的一种方式之一。公会如卫理公会、长老会都没有蒙头的习惯，而弟兄会、福音堂、聚会所就有蒙头的习惯。所以，有的人解释蒙头就是把一块布盖在头上，有一些人就用纱网蒙在头上。到底蒙头的意思是什么？真正的意义就是表示顺服。有人问：”为天使的原故，女人要顺从。“，这是什么意思？我发现一个可能性：我们不要像夏娃，夏娃因为不顺从就堕落在跌倒的天使的计谋里。”你们要存庄重虔诚的心，免得如同始祖夏娃，你旧的始祖，她受迷惑，就上了魔鬼的当。“所以那些不顺服的天使，成为 使人被误导的原因；而顺从的天使成为我们顺从的榜样。

    我们要明白权威的先后次序Chain of Authcmy）：上帝是基督的头、基督是教会的头，男人是女人的头。这种权威的次序要持守。若这个次序一乱时，就是罪恶的开端了，为什么呢？神应当管理人，人被神营建后，他就可以管理万物，人是被造于神与物的中间，万有是为人而造的，人是为神而造的，人应当顺服神，然后去管理万物。夏娃失败在哪里呢？照理她应当管理万物。动物可以享受植物，而植物可以化泥土为它身上的营养，所以：人比动物高，动物比植物高，植物比物质（如泥土）高，人比天使低，天使比上帝低。

    整个次序是清楚的，但是当亚当犯罪时，次序开始颠倒了。夏娃本应当听上帝的话，她却去听蛇的话，就开始犯罪了。

    我们对罪不要用行为的角度看，应当从位份与次序的角度看。当位份与次序不守本份时。这就叫”罪“。天使犯罪是因为不守本份，夏娃犯罪是因为颠倒次序，也是本位的失去，这叫堕落。堕落有二种，一种叫”向下堕落“，另一种叫”向上堕落“。如何向上堕落？当撒旦说，”我要与至善同等“，离开本位要向上就堕落了。不当上而上，不当下而下，都是堕落。凡不守本位，离开一点点，就是堕落了。

    39、讲道是不是敬拜的一部份？

    答：上帝就是道，在道面前的领受就是敬拜上帝。除非那讲道是在讲故事，如果是真正讲道，在道理的顺服就是敬拜上帝。不可把讲道与敬拜分开，好象唱诗才是敬拜，讲道不是敬拜。有一些教会说以赞美来敬拜上帝，以纪念主来敬拜他，以领受神的 道来敬拜他，这是很有道理的。我们要把两方面结合起来，整个崇拜中的每一个程序都是在敬拜上帝。当以色列人在敬拜的时候，他们在圣殿里面，祭司及先知们念上帝的律法，那是敬拜最重要的部份，是传扬神的道，大家都肃然静听。可惜今天很多讲道的人根本设有好好讲道，没有严肃的把神的道讲出来，所以那段时间好象不是敬拜。另一方面，现在有人用一些仪式代替敬拜，结果变成有敬拜的形式，却没有敬拜的诚意，也有一些教会以感情代替真理。其实心灵诚实可以解释为圣灵与真理，当以圣灵与真理来敬拜上帝。所以在祷告时，是顺服圣灵的引导，在听道时，是顺服神的真理，两样都是敬拜。

    40、有些教会不准会友戴玉、派红包、穿有龙的衣服，你的看法如何？

    答：我的看法很奇妙，喜欢戴那些东西的也很奇妙，不许可戴那些东西的也很奇妙。穿红色的衣服有什么不对呢？没有不妥的。有历史传说耶稣是穿红衣的。如果觉得派红包不妥，那换黄色或白的啊，还有-些人说龙是鬼的记号，所以凡有龙的都要除掉，如果不除掉就是与鬼妥协，讲得似乎很有理，后来发现那个时候中国的钱上面印有龙，是不是要烧掉？烧了就会变成穷光蛋，所以又说：”别的烧，这个存起来。“

    我认为他们的动机是好的，但是作法不完全。还有一些人，他们主张凡是用过烧香祭邪的东西都要烧掉，凡是从前与庙或佛有关系的东西都要打破烧掉，后来在东马内地有一些人在纹身时，把鬼相纹在身上，把龙刺在身上，信主后吓死了，怎么办呢，”求主给我剥皮吧！“有一些人讲道是讲得很好听，但是很难应付各样的事情。

    有两种的观念，一种是把这些东西都丢掉，一种观念是耶稣的能力得胜过这一切，把它戴来表示基督的得胜。我盼望我们不要在相对的事情上绝对化，那是很危险的。

    41、请分析福音派与灵恩派的优弱点？我们应该走什么路线？

    答：福音派与灵恩派在神学上都不够生根建造，这是两方面的弱点。福音派自从30年代以后，走向知识分子进军的道路，所以福音派在这几十年来，有相当显着的成就。但是福音派还是缺乏在神学方面更生根建造的，统一性的信仰原理，而灵恩派在这方面更差了。灵恩派到现在还没有出过一本具有神学性的好书，他们太注重个人的经验；灵恩派所强调的真理是相当片面的，所出需要进到更完整的根基的路线。极端灵恩派最大的危机是不试验灵，把所有灵里面的感觉都当作是圣灵的工作，把所有灵的表现都当作是从上帝而来，这样就开了一扇大门，让什么灵都跑进来，是很危险的。

    42、我们可以参加神召会（AOG，Assembly of God）吗？

    答：神召会是一个属于五旬教派的宗派，在美国是灵恩派中最大的宗派。神召会的神学，特别在圣灵的洗这方面是与现今很多的灵恩派有基本相同处，但是在教导及组织方面已经开始有了宗派的形式，已经进到一种正统的形式了。

    FCA是什么？是Fall Gospel Assembly（全备福音教会），是不是指我们的不够全备，怎样才算全备？尚有Four Square Full Gospel，那么我们的是Two Square或Six angle？很多名称、宗派、外表都是次要的，最重要的要注意教义的问题。

    43、为什么我们与是灵恩派同受一位圣灵，却对圣灵有不同的见解，到底谁是谁非？有什么圣经根据？在本地，似乎灵恩派比较热心传福音，并在许多的事工上显示有圣灵的能力，这是什么原因呢？若要使福音派和灵恩派合一，有什么途径？常参加灵恩派的聚会为要得着灵粮，会有不良效果吗？为什么比较多青年人喜

    欢去灵恩派教会？

    答：灵恩派的教会有一些东西是传统的老教会忽略掉的，他们很注重会众的参与。换句话说，听众感受到他在聚会中间，听众感到他有份，听众感到他有与神交通，有团契的喜乐，而普通的教会在这方面的觉悟比较差，或者是比较没有感情的冷静。

    第二、灵恩派的聚会中很注重赞美，所以他们很自由的赞美，但他们用的音乐的本质没有办法与宗派教会中的圣乐相比，宗派教会所采用的许多圣乐是很伟大的杰作，不过没有深入的了解及从圣乐的敬拜中提起人们对敬拜的价值观，所以引起很多人把那种比较感情化亲身体会的音乐代替了真正圣乐的价值。

    举个例子：”圣哉、圣哉、圣哉“，这是大调，是很崇高喜乐的，第一个音是一致的（Union），大家同唱同样的音，是齐的，表示敬拜时大家一同敬拜，唱到第三个”圣“字的时候，最高音与最低音已隔是一个音阶了（Octare），是什么意思呢？我把我的敬拜交给主的时候，我俯伏主前，上帝在天我在地上。圣哉三次表示三位一体。

    圣诗中有很丰富的意义。”普世欢腾救主下降“从最高到最低，表示从天上来到人间，道成肉身。人才回到上帝那里去。

    青年人爱到那一间教会去，没有人可以拦阻你，但是盼望你有更深的认识，然后整理你的价值观的问题。最重要的是不能够什么灵都接受，要试验这个灵是出于上帝或者不是出于上帝。他们有时候在个别的祷告团契中间会讲出一些的预言，而如果真的发生过这样的事情，你就会特别谨慎：”我来了，我来了，我来到我的儿女中间。“这是邪灵，不是圣灵。

    第一、因为圣灵已经在他儿女的心中，不需要重来，这是原则。不论气氛多么可爱，道理多么可怕，但是真理不对。”我来到我的儿女中间。“圣经从来没有讲基督徒是圣灵的儿女，基督徒是与基督同为后嗣，是上帝的儿女。

    第二、如果在聚会中有人讲说：”我是耶稣，我是耶稣。“是这邪灵，因为除了那位道成肉身，自己成为肉体，借着马利亚生下来以外，别的耶稣都不是救主，而那一位未曾透过圣灵，在任何一个人身体里面用嘴唇讲出他是耶稣的，都不是真的。彼得在圣灵充满的时候，他有没有说：”我是耶稣“？没有，保罗也没有这样作。

    第三、如果他用神的第一人称讲说：”我与你同在，你在我面前跪下，我不撇下你。“看似圣经的话，但是用第一人称，用神的尊称讲”我“的，这是邪灵。因为最大的使徒从未曾讲过”我是上帝“，最大的先知被圣灵感动的时候也没有讲，全本圣经记载，先知只能说：”耶和华如此说“，然后才讲出要讲的话，最大的使徒只能说”我奉耶稣的名吩咐你起来。“没有说：”你起来，我要医治你。“

    第四、当一个团契在祷告时，如果一个人说”耶稣耶稣耶稣“，一直讲耶稣的名字的时候，常常把”主耶稣“（Lord Jesus）的”主“丢了，等到他清醒的时候。他会讲”主耶稣“，但是当那个灵来的时候，他的”主“这个字不见了，这更证明那个”耶稣“不是圣经的耶蛛。耶稣这个名称在第一世纪的时候是个普遍的名字，所以一个人好象灵充满直呼”耶稣“，你要问他：”哪一个耶稣“（which one）？来试验那灵。在菲律宾有父母为孩子取名耶稣，菲律宾有一些人每年受难节甘愿被钉，然后再把钉拔出来，不要放药，等一个月让伤口自动痊愈，每年重复被钉十字架，这些人好象很爱耶稣，其实这是模仿那不可被模仿独一的救主，他在十字架上拯救世人。求主帮助我们。让我们有慎思明辨的灵来处理这些事情。

    44、请问唐牧师，关于按立牧师、女牧师、女长老，你的看法如何？

    答：我没有绝对的反对，女长老我没有反对，我自己的教会没有按立女牧师，但是如果有的教会要按立，我没有绝对的话语，因为这是相对的观念，我不认为是绝对的。如果有男的，应当让男的做领袖，大家说（重覆）。因为男人是女人的头（哥林多前书：11 章 3 节），圣经的话嘛，如果男人不争气、个个男像女，神会兴起女的领袖，大家说（重覆）。在中国教会历史里面，有焦维真、胡美玉，还有王美琼，你们台南有个王美琼，记得吗？她就是台南南门教会的传道，那么还有燕静萍，刚刚离开世界不久的。这几位都是很好的传道人。那王美琼、胡美玉、焦维真这些都是很好的女的传道人。所以我没有绝对反对，也没有绝对赞成，因为这是相对界的事情。


信仰·生命·成长

    1、人蒙救赎是恢复“原造”吗？

    答：如果人蒙救赎不过是恢复原造的话，那么我们还有可能从亚当状况中再犯罪下去，永无止息，终而复始。但圣经上指出一次就成全直到永永远远。所以耶和华的见证人，或者安息日会的文章，提到耶稣的救赎把我们带回亚当所失去的是很肤浅的思想，如果耶稣的救赎不过是把我们带回到亚当所失去的话，我们还不是在神永恒的旨意里享受那永不衰残朽坏的产业。

    2、上帝既然是圣洁的，他没有犯罪的可能，为何按照他形象造的，有犯罪的可能？

    答：因为按他形象造的不是他，按他形象被造的人是被造者。而他是创造者，创造者和被造者有本质的差异，所以我们被造以后完全与神一样的话那是不合理的，为什么？那表示神也可以被造。德国人Leibniz他提出一句话：“如果上帝所造的和上帝一样完美的话，那表示有两个上帝，一个叫创造完美的上帝，一个是被造完美的上帝，如果上帝所造的也可以和上帝一样完美的话，那么表示上帝也可以被造，若可以被造，被造者就不是上帝，所以只有一个可能性，被造者不可能与创造者完全完美，所以被造者之间有缺欠是合理自然的事。

    3、我们常因喜欢与他人比较而受伤害的人，我们当怎样求有上帝荣耀的形象，而使人有智慧？

    答：不必与人比较，因为一人比较常常产生二种堕落以后不能避免的恶果，就是自傲与自卑。自傲是自尊的仇敌，自卑是谦卑的仇敌；而自卑是自傲的结果，而自傲又是自卑的原因；自傲结果就会夺取神的荣耀，看自己过于所当看的，轻视你的同伙，这是自傲的结果。自卑的结果就是轻看或不信神的恩典，然后自卑的结果就是自暴自弃，不可能的把荣耀归给上帝，而且嫉妒别人，所以我们不要在与人相交的习惯中间来磨损自己。耶稣基督的门徒曾经犯这样的毛病，耶稣基督对他的门徒说：你跟从我吧！彼得听见这句话的时候。他说：那么约翰怎么样呢？耶稣说，我若要他活着等到我来，要怎么办？你只管跟随我。所以我们每一个人跟随主，与神产生个别的责任，不必与别人比较，与人相比的人很痛苦，撒旦常常叫你与人相比，以至于没有办法跟随上帝。

    4、耶稣曾对一些法利赛人说：”你们的父原是魔鬼。“这与神的形象有什么关联呢？

    答：耶稣讲那句话的时候，有一句话很重要的就是：”父叫人说谎。“那你们这些自以为是宗教领袖的人，你们原是说谎之子，所以撒旦成为你们的父。换句话说：你们不是天父的儿子，你们顺从你们的源头，你们的源头就是你们说谎的根源，也就是撒旦的工作。他说谎是出于自己，所以基督在这里，推到最后的时候就断了，表示撒旦犯罪不是从神的计划来的。请注意，这个神学是很严谨的，到了那里一结束时，约翰福音第八章44节：”他说谎是出于自己。“这句话就把恶的源头归到恶者的本身，而不能归到善的源头。当我们说上帝是万有之因时，不要把失败、堕落、罪恶的因也归到上帝那里去。所以当改教的时候，路德派的人，信义宗的神学，受天主教的攻击很厉害时，就加上一个罪名，你们的神学到最后会让上帝做为犯罪的源头时，那个奥斯堡信条里就为神的道做了申辩。提到这句话，耶稣说：”说谎的是出撒旦，撒旦说谎是出于他自己。所以一个人受了撒旦的试探、诱惑以致于说谎的时候，就从这个犯罪的源头，就是撒旦成为他犯罪之子的父，去犯了罪恶，受了试探、堕落；但是不是指法利赛人是从撒旦而来的，也不是他们的形象的源头是撒旦，而是他们犯罪的源头，是从撒旦给他们的。

    5、有恩赐有能力，就代表圣灵充满吗？

    答：医病赶鬼的能力，不一定是圣灵充满。真正的能力，是能够为基督作见证，用道、用血来作见证，甚而为基督死，以死来为真理作见证。所以能力是：你能过圣洁、得胜的生活。得胜撒旦的试探，胜过这世界的败坏。这世上一切的情欲都要过去。唯独遵行神旨意的人要永远长存，这样的能力是真的。

    6、若人有同等价值，为何旧约有那么多战争，有那么多流人血的？我们又应怎样来面对战争所丧失的生命？

    答：当一个人在战争中死亡的时候。若这个人有永恒的灵魂，肉身的死不过是生命的其中一个阶段而已。二千四百多年前，苏格拉底以为，死不是结束人的生命，而是善能把我带到永恒那里去。所以我们不要说为什么上帝许可那么多人被杀？这些不过是生命的阶段，而他被杀的时候，神许可，表示他罪恶盈满，直到他应当受罚的日子，所以神就借着一些人的手把他杀死。以色列人，上帝吩咐他们去杀迦南七族，因为那七族的罪恶已经满贯，那七族的人在他们祭祀、宗教的仪式中，他们一面跳舞，一面祭拜，跳到一半，就在神明面前行奸淫。男女杂交。上帝为了爱世上的人，就叫以色列入把他们杀灭。免得影响到后世的人。上帝是威严的、公义的，我们当感谢神。因他所作的是不会错的。

    7、请问一个人读了这种“你听过四个属灵的定律吗？Have You Heard Of Four Spiritual Laws？”的单张，可否能很完全的接受耶稣基督作他的救主呢？他从这种册子认识的信仰有什么问题呢？譬如会有什么副作用？

    答：“四个属灵的定律Four Spiritual Laws”这是一本很好的书，因为它把很多的重要的Laws都写进去了。不过我也感觉到把一切的一切都放在四条属灵的定律里，是不是太过简化了？一个学园传道会（Campus Crusade）的工作人员做了十年以后，他会发现他什么都没有了，太枯干了，他应当好好再念神学。当初出来传道的时候。用这个东西帮助人是可以的。但是一生一世就这样，就不可以的，我们还要再进步的。这好比什么呢？很多人受伤的时候流血，你就拿红药水，拿一块胶布去贴、去帮助他。后来你说我不必读医学，每天拿红药水出去就可以了。不管别人什么病，总拿红药水来帮忙。人家牙齿痛，你也给他红药水。人家癌症，你也给他红药水。人家怀孕肚子痛，你也给他红药水？

    所以对传福音，四个属灵的定律可以用的，但是每一次只有用这个。其它都不管。就不恰当了。基督教福音派有时候太肤浅了，因为他常常把一个很小的极限，当作就可以概括整个基督教所有的。我不是说这个不对，很好。好象你的小弟弟念幼儿园的时候，他学的那一些功课都很好。但是如果因为他念得很好，你就说。好啦！你就是幼儿园专家，永远读幼儿园好了。那是不可以的！因为他还要再升级上学的。

    8、主耶稣道成肉身，请问有没有犯罪的可能性？或者因为他是真理，所以夹到世界完全没有犯罪的可能性。

    答：Very very interesting question!耶稣如果有犯罪的可能性的话，那万一他犯罪了，怎么办呢？宇宙中间的救恩不是就没有可能成全了吗？那是很危险的。第二、如果耶稣绝对没有犯罪的可能性的话，他一定得胜，也一定是表演的，对不对？所以这个问题的背后，是很深的思想刺激出来的，我不知道是你自己想的，还是上了课以后，弄到没有办法写你的作业才来问我。我只有两句话。Onto logically，No!Logically，Yes!从逻辑来看，耶稣有可能犯罪。从本体论来看。没有可能犯罪。所以，从他的神性来看，他是绝对的、绝对的、得胜者的、真理的本体；从他的人性来看，他凡事与我们一样的软弱，但是他却没有犯罪。圣经没有说没有可能犯罪，只说他没有犯罪，所以他真正得胜。他的得胜是真的，正像他在十字架上受的痛苦，承担的苦难也是真的。

    我十一岁的时候，为主作见证，在学校里传福音就遇到这一类的问题。我旁边有个头脑相当Sharp的人，他对我说：“耶稣是神吗？”我说是。“他是神来做人吗？”我说是。“如果这样我就不信。”我说，“为什么？”他说。“因为他在作人的时候表演嘛！他是神，他有权能，所以被钉的时候，其实他不痛，因为他是神嘛。”岂有此理！保罗说到他从母腹中就被神呼召了。我告诉你，现在我想来想去，从小学五年圾的时候，上帝已经用各样的办法训练我作传道人了。我给他弄得没有办法，真的哦！他是人，但里面是神，里面不会痛，只是外面唉唷、唉唷的叫罢了？

    我告诉你，耶稣真正做了一个完全人，他又是完全的神。一个完全加一个完全变成两倍完全？不是，这是神人二性奥秘的联合，所以保罗说，大哉敬虔的奥秘，无人不以为然，就是上帝在肉身显现，这是很大的奥秘，是基督论的问题。我今天不是教基督论，所以我不要讲太多，回头问你的老师。你们听完了解答问题，会爱上念神学，相信吗？你们开始对神学问题产生兴趣，天下最大的学问不是哲学，是神学，因为哲学是人头脑想象出来的东西。神学和哲学不同之处在那里？答案很筒单，因为神学一直把答案给你，而哲学则是一直问问题，一直问问题。所以，今天我是站在神学的地位，你们发问题站在哲学家的地位。

    9、谢谢你这几天的分章，让我们看到这时代，我们将面对的挑战。但是问题在于How，是否教会应同心的开研讨会讨论呢？不然“跨世纪的福音使命”岂不是变成口头禅？

    答：你这问题的头一句话还是不对！“看见这个时代，我们面对的挑战”？我很讨厌这句话。看到这个时代，我们要怎样挑战世界。这才对的！基督徒不是接受挑战的人，基督徒是世界的挑战者。你看我讲道的时候是接受挑战，或者挑战者？所以整个神学院系统，全世界学生被训练出来接受挑战的，他就没有达到我的标准。我盼望神学教育有很大的改革，产生向世界挑战的战土，向世界挑战的见证人。保罗不是坐在里面，等那边有挑战他过去，这边还有挑战他再过来。就等着接受挑战，如果没有人挑，他就不战。保罗是这样的人吗？不是！保罗是自己去挑，自己去战。自己一直去挑战！我也是这样。如果我没有事情做，我会苦死的。所以我总是自己先去做，不是等在那里，等教会来请我，现在我已经到了一个地步，决定不再被动地给教会请了，我们现在是与教会或机构合办，或者主动办，很少再协办！这一次我接受新加

    坡神学院，因为我特别尊重叶恩汉牧师。我们布道团自己有很多计划要做，布道团有很多事工要做，做不完的！当其它人还未发现，我们就已经注意到了；还没有人去做、我们已经先去做了；为什么？因为我们不是接受挑战者，我们是挑战者。所以，请你把这个名词先弄清楚。

    什么问题在于“How”？你又再谈关于方法论的问题了。你不要以为我所讲的很难做出来，单单只是理论而巳。不！我告诉你，我的事奉不会单单变成一个理论，我的事奉不是一条一条的讲，然后从我的理进到口，再从我的口，进到你的耳，再从你的耳进到你的脑。不是！因为我是以挑战者的身份。抱着顺服神的心志，以那种呼喊的声音讲，所以的我事奉一定能震撼你的心。你还没有找到方法以前，你的心已经被装备，那就是我事奉第一步的果子。

    我从来不认为，我的工作需要好多人follow up才会成功，因为我一生没有人follow up过我。但我找到了神要我做的，我的事奉也是如此。对你们的影响，也是从把你们心灵的火先燃烧起来，开始决志-生要做事情。然后神再一步一步的带领你。所以我的事奉和那些很普通、你们看惯了的事工是不一样的，也不可能变成口头禅。

    什么“跨世纪的福音使命”变成口头禅？公元2000年以后，我自己如果还活着的话，要做什么，我已经在神面前一步一步地在等候了。不是一步一步筹备。我说的是“等候”，不是“筹备”。为什么？因为“筹备”含有很多人的计划在内。“等侯”则需要很敏感，马上即刻反应神的引导的那个精神。我是这样的事奉者！

    10、婴孩去世会得救吗，那些未曾听见福音就离世的人会得救吗？

    答：没有听过福音的人应该有五种：第一种是旧约里那些没有听过耶稣的外邦人。第二种是旧约里面在律法之下的犹太人，他们知道有一天基督要来，但直到他们去世时基督还没有来。第三种是在新约时代，就是现在被分散在许多的海岛、深山、野林，那些没有机会听福音的人。第四种是来不及长大，还不会听福音就死掉的婴孩。第五种，就是那些无法好好听道的，像智能障碍、精神障碍听觉障碍，以至于不能从话语中听懂福音意义的人。要详细讲这五种需要很多的时间，现在就先回答你问的问题。

    关于婴孩怎么得救，圣经并没有清楚告诉我们婴孩死了是不是直接得救。所以就有几种不同的看法。有人认为婴孩没有听过福音，也没有信过耶稣，不合乎圣经“信而受洗的就必得救”的原则，所以他们不会得救。这种人的理沦相当受字句的限制所捆绑，而不是受精意的了解所释放，所以我不赞同。像天主教徒就特别提早替要婴孩受洗，因为他们观念中间“施洗”就等于“得救”，我们也不能接受。因为圣经说：“信而受洗的就必得救，不信的必被定罪”，所以问题不在乎“洗”，“信”才是重点，“洗”只是形式。但是，婴孩还不能信，怎么办呢？可是从另一方面说，婴孩也从来没有表现他们“不信”啊！所以这个问题就不能只从字面上去了解。

    婴孩得救不得救呢？第二种看法就是婴孩可能会得救，神爱那些婴孩，他讲过一句话：“在尼尼微城中，不能分辨左右手的有十二万岁人，我岂能不爱惜他们呢？”（约四11）且说：“如果你们不能回转像婴孩，就不能进天国，因为天国里就像这样的人”，所以很可能婴孩是得救的。

    另外有些神学家就说：“婴孩如果是生在基督教家庭中得救，如果没有生在基督教家庭中就不得救”。对于这个说法，我的看法是：所有还不懂事的婴孩死了，神会直接让恩典临到他们身上。至于其它那些没有听过福音就死的人，罗马书第二章说：“有律法的按律法受审判，没有律法的就不按律法被定罪。”所以很多人很高兴说：“那些没有律法的都得救了，因为不被定罪！”圣经没有那样说。圣经说：“他们要被定罪，但是不按照律法定罪。”是“不以律法的要求作为标准来定罪”，而不是说：“不以律法的要求作为标准就不定罪”，那是中文太差的人才作那样的解释。

    11、论到“爱仇敌”时，主耶稣说：“我告诉你们，不要与恶人作对，有人打你右脸，连左脸也转过来给他打”。可是保罗却说：“不可叫你的善被毁谤”（罗十四16），我不是很明白，可否请你解释？

    ??? 答：如果有人打你的右脸，你会不会说：“拜托你左脸也打一下，免得只肿一边”？如果你那样做你就笨死了！为什么呢？因为耶稣被打的时候（约十八23），他说什么？他说：“我若说的不是，你可以指证那不是；我若说的是，你为什么打我呢？”耶稣基督这样答不是他能讲不能行，而是告诉我们他讲的那一句话（太五39）不可以按字句去解释，而是要用“精意”去了解，这个就和“你的善行不能被人毁谤”是配合，是一致的。我昨天说，“有人认为这个日子比那个日子更强”，这是他的软弱，他既然有这样软弱，你不要把他当作仇敌，因为你的弟兄有软弱，你要接纳软弱的弟兄，但是却不要为所怀疑的辩论。这是圣经讲的。但是，如果因为他的软弱被你接纳，他就反过来咬你一口-“你既然认为日日相同，你就是异端”，你的善行不能被他毁谤，你要知道他是软弱的，软弱的人反过来咬你一口，变成他是强的要你跟随他，你就不要跟他走。所以我用那个同样的原理提到，有的人认为方言很重要，他讲方言，那么如果他要讲的话，请便，但是如果他说：“如果你没有方言，你就是没有圣灵”的时候，你的善行不能被人毁谤，你就应当为了持守真理站起来辩护。所以基督徒并不是什么事都逆来顺受，然后一切都“感谢主”。当然是要“凡事谢恩”，但是你要知道，人反对你，反对得没有道理的时候，你要感谢主说：“感谢你给我有机会来对付他！”你还是可以“凡事感恩”的。有一个原理很少人像我这样讲的，就是“你要爱仇敌以前，要先认定他是仇敌”。爱仇敌以前先认定他是仇敌，然后才爱。对仇敌的爱，怎么爱法？对弟兄的爱，怎么爱法？是两种不同的爱！对仇敌的爱是盼望他悔改，不是包容他，与他妥协，然后让他作威作福乱来一场。

    12、请问，我们是不要看待那些罪犯是“只有一千两银子的管家”？

    答：你不要以为你就是领受五千两银子的，而那些罪犯只有一千。有一些重刑犯悔改之后，浪子回头金不换，忽然间他可以做比你大十倍的工作。我常常对很坏的，或很调皮捣蛋的青年人寄予很大的盼望；那些道貌岸然或很乖的青年，我反而觉得不过如此，没有什么。很多最坏最坏的人可能以后对基督教的影响最大。奥古斯丁那么败坏，他少年时期与女人同居，生了孩子还给他起名叫做“上帝的恩典”；这样败坏的青年人，但是神使他改过来之后，他大有作为，他去世以前，已经预备了八十个主教来接替他自己的工作。他的思想，一千五百年来，影响许多非常理智以及受过高度学术训练的人。有一些头脑很精明的人，他们受奥古斯丁的影响很深，可见罪犯也可能在后来成为那有五千两银子的。

    13、哥林多前书十二章9节说：“又有一人蒙这位圣灵赐他信心”，这里所说的“信心”与“得救的信心”有什么不同？

    答：有些不同的地方。听见基督死而复活的福音以后产生正面的反应，接受了福音，这种反应就是“得救的信心”。至于我们事奉时，要有信心，要有信念，那是比较属于“事奉性的恩赐”，而不是领受救恩的时候对神的响应。

    14、早上牧师教导“恩赐不能强求”，但是路加福音十一章“情词迫切的直求”。是不是讲圣灵赐给求他的人呢？

    答：注意，上帝已经应许把圣灵赐给我们了，所以你“得着圣灵”和你“得着圣灵的恩赐”是不同的事情。上帝不会因为你强求，才把圣灵给你，圣灵已经应许给你了。但是你强求一定要有医病的恩赐，一定要有赶鬼的权柄，一定要有方言的恩赐，这和“领受圣灵”是不同的事情，所以不能混为一谈。“领受圣灵”是神应许的，但是每一个人得着的恩赐不同，是圣灵随己意给的，两样都不能强求，两样也不能混为一谈。谢谢你问这人问题，让这个问题可以更清楚的界定。

    圣灵的恩赐不能“强求”，但可以“求”，你求，求完了，请你学耶稣在客西马尼园的祷告，说：“不是按照我的意思，乃是照你的意思成全，阿们。”那就可以了，如果你说：“主啊，我要方言！主啊，我要赶鬼！不是照你的意思，乃是照我的意思！”那就不对了。

    15、在旧约时代“见上帝面的必定死”，新约时代是“只有在上帝怀里的独生子把他表明出来”，我们可以说彼得、约翰看见过上帝吗，因为耶稣就是上帝，希伯来书说：“人非圣洁就不能见上帝”，那么那些人怎么解释呢？

    答：这是在问“见上帝的事”。旧约里面，神说“神是不能被见的”。圣经里面曾论到“上帝是看不见的”，“上帝住在不能见之光中”，“见他的日子必定死”，“上帝是不能看见的”，“没有人看见过上帝”这样的词句一共出现五次。那么亚当在伊甸园有没有看到上帝？摩西面对面看到的是不是上帝？玛挪亚看见的那位“神人”（士十三18）说：“我名是奇妙的，你何必问我的名字？”他是不是上帝？那么约书亚看见了那位“耶和华军队的元帅”（约五15）。问他说：“你是帮肋我们呢，是帮助我们敌人呢？”他回答说：“都不是，我来是要作耶和华军队的元帅。”而且吩咐约书亚说；“把你脚上的鞋脱下来，因为你所站的地方是圣的。”把约书亚吓死了，这一位是不是上帝呢？

    很多人盼望上帝帮助你，不要抵挡你，上帝不是来帮助你，你叫上帝来帮助你是很不敬的。当然上帝可以帮助你，但是上帝不是单单帮助你，上帝是率领你的。约书亚对上帝的观念完全改变了，整个思想，整个神学观念完全改变了。那么，我请问这些人 看到的是上帝吗？以赛亚看见宝座上，撒拉弗在他的四周飞翔，在那里呼喊说：“圣哉，圣哉，圣哉！”那是上帝吗？我告诉你，在旧约中间被亚伯拉罕、摩西、玛挪亚、约书亚、以赛亚看到的那一位是第二位格的上帝，是未道成肉身之前，就曾经向人显现的基督；还没有道成肉身以前，以人形显现，这个在希腊文里叫Anthropomorphy，就是以人的形象显现的上帝，就是基督还没有道成肉身以前的形象。

    约翰福音第一章说：“从来没有人看见过父上帝”，这句话还是对的，没有错。那么耶稣基督是上帝吗？耶稣基督到世界上的时候，他是人又是神，很多人看过他。彼得看见过上帝吗？他看到的是上帝在肉身显现的形象，是人形的上帝，道成肉身的上帝，而不是看见神原先永恒中间的形象，这个形象的本质叫做“道”。所以“见”和“道”连在一起的时候，就产生了一句很重要的话，就是约翰壹书第一章所讲的：“论到从起初原有的生命之道，就是我们所听见、所看见、亲眼看过、亲手摸过；现在又传给你们的。”这就表示约翰所看见的基督就是道，就是永恒存在的那一位，竟然在肉身中间被他的肉眼注视过，他亲耳聆听过，他还亲手摸过那道，永生的道，听过、摸过、看过现在再传给你们的。约翰讲的这一段“基督论”应该好好思想。

    16、你有没有碰过别人问的一些神学问题，那是神的奥秘，很难回答的？若是如此，你是不是诚实地回答：“不知道”？如果我们能完全明白他就不必信了，因为他是上帝，不是吗？

    答：你这个问题很好，但是我告诉你一个原则-“我们应当尽我们所能的去知道我们已经信的”，这一个原则是奥古斯丁提出来的“信心要求对信的明白”。信心所看见的，理性就问他说：“你看的是什么，告诉我！”信心如同眼睛看见了，理性如同头脑要问眼睛说：“你看见的讲解给我听好不好？让我细细的写下来。”所以理性是为了要对信心所知的做一个详细的考察和明白，这两样配合起来就像保罗所讲的“我知道我所信的是谁”（提后一12）。因此，“信心”和“理性”的关系不应当变成对台戏，不应当变成矛盾，应当说“信心”走在前头，“理性”很负责任的把信心得着的与人分享的时候，把心中盼望的缘由很清楚的传讲出来（彼前三15），这样的信心与理性是配合的。

    我们在华盛顿那个归正学院一年只一个月，所以你们中间有一些牧师真的要追求可以来，我自己创办那个学院，我每一课都坐在那边听，因为我要知道别人从神所领受的，神给他什么东西，如果你真正吸收当代最重要的知识，了解最重要的思潮与基督教的关系，你就变成一人不容易落伍的人，因为现在很多传道人还是用二、三十年前那些还没有真正明白总原则的方式解经，并使他们的发现绝对化，到现在很多毛病自己还没有看见，然后一直忠心到底，一直忠于那不对的东西。所以我们希望这个学院可以为很多牧师，传道带来帮助，大家可以谦卑领受。

    17、怎么样叫做亵渎圣灵而不能得救？

    答：一个人不愿意接受圣灵所施行的救恩，就是没有办法从罪恶中间得着赦罪恩典的人；一个亵渎圣灵的人就是因为抗拒神的恩典而不愿意接受耶稣基督硬心到底的人，他的罪永远不得赦免。圣父是预备救恩的，圣子是成全救恩的，圣灵是施行教恩的。你拒绝了父所预备，子所成全，灵所施行的恩典的话，有谁能把赦罪之恩施行在你身上呢？你就永远不得赦免！所以不可抗拒圣灵的工作，而那些真正神所拣选的人，神所预定的人，他们都得永生；最后，他们要在神大能之下受感、顺服，谦卑领受。

    18、请问，一个从小在基督化家庭里长大的人，为什么渴慕上帝却经历不到上帝？我有很大的疑惑，如果他是真神，为什么别人的上帝和我的不一样？

    答：可能你是比较“理智型”的人，我不愿意把人分成“乐天型”、“忧郁型”、“强悍型”、“冷静型”四种，这种是很古老的分割法。我在一九七二年的时候，我就发现应当把人分成“理智型”、“感情型”、“意志型”、“实践型”四种，如果你是注意理智的，那你就很难像“感情型”的人那样经历上帝了。有一些人说：“我常常经历他，我一个晚上五次梦见他，还摸过他的胡子两次。”可是你说：“主啊，我渴慕，我渴慕……”结果你却梦不到，也摸不到神，你说：“为什么主不给我？”因为你不是那种人。

    我从前看孙大信、看宋尚节的传记时，我佩服得不得了，他们与主这么亲近。孙大信祷告的时候豹来了，他摸摸豹，豹也没有咬他，我怎么摸来摸去都摸不到豹，只摸到猫呢？主啊，我盼望有像他那样的经历。上帝就偏偏不给我，因为神有主权嘛，所以我什么经历都没有，什么经历，什么印证都没有，有的是什么呢？就是好好思想上帝的话语，结果神就使我成为在这个时代多讲神学思想、圣经要旨与圣经重要的总原则的传道人，不是多讲“我的经历”、“我的感受”、“我的梦”、“我的”、“我的”……我不是那样，而是用“道”建立信仰-这种传道人更需要，为什么？因为信道不是从听见证来的，信道是从听道来的！

    我起初讲道用哲理和圣经真道的对比来讲上帝的道是怎么样超越世界，原本听众很少，后来有一批知识分子来了，慢慢的，我看见现在我用很深的理论来讲神学讲座，一年可能有一、两万人来听。我去年的神学讲座，单单在雅加达就有差不多四千人报名，交钱来听，雅加达租礼堂贵得不得了，我们每一年圣诞节在容纳五千五百人的礼堂举行布道会，我在一个教会的圣诞布道会费用是两万多美金一个晚上，我在台湾没有看见你们敢出这样的钱请我讲道。我们就这样做，在印尼做了很多比世界各地更大的工作。

    19、怎么样确定主是不是呼召我作传道人？

    答：当上帝选召保罗做他仆人的时候，是从一个仇敌的身份把他带回来变成为主而死、为主而活的人。从前是要打死基督徒，现在却变成活着为基督、死也是为基督的人，这是一百八十度的扭转。神引导、感动一个人作传道，不要以为他一定出自很敬虔的家庭，一定是牧师、传道或长老的后裔，不一定！很多牧师的孩子是上帝根本不选召的，为什么呢？因为这些牧师在台上说：“哈利路亚！感谢主！”下台说：“这些执事、长老给我这么少薪水，吃不饱、饿不死。”他的孩子跟别人的孩子所听见的很不一样，别人的孩子从牧师的口中听见上帝的声音，他的孩子听见上帝和魔鬼的声音都从一个口出来，所以他心里想：“我如果作牧师，会像我爸爸那样又传神的声音，又传魔鬼的声音”，所以他就不要作传道了。

    一个敬虔的人对他的儿女有很大的影响力。我立志要我的孩子敬畏上帝，所以的我生活要真实、勇敢、谦卑、负责任地把孩子教导到正路上来。我教我的每一个孩子祷告时一定要加上一句：“长大被主用”，所以小时候他们就会如此祷告：“主啊，帮助我，让我好好读书，作好孩子，而且长大被主用，奉耶稣的名，阿们。”这是我的家训。现在他们也都有这个心志。另外，我们不应当让孩子产生一种感觉：“牧师的孩子都很不舒服”，“牧师的孩子都会看见假冒伪善的两面人”，“作牧师的孩子都要受苦，背许多不应当背的十字架。”

    有一天我问我第三个孩子：“你是爸爸的孩子，你感觉怎么样？啊！，有时很舒服、有时不舒服。”我说：“不舒服的时候是什么？”“人家常常作弄我；你要知道你是牧师的孩子。怎么可以这样！我不过是一个人，他就要说我是牧师的孩子不可以这样，不可以那样？”我说：“你做什么事？”“没有什么错事啊！”

    作牧师的孩子是很辛苦的，有时候打死一只蚂蚁，人家就说：“你看，牧师的孩子那么没有爱心，蚂蚁都弄死。”这就变成一种无形的压力。传道人绝对不可以对孩子说：“你爸爸是牧师，你不要羞辱我的名字，你要好好读书。”他读书是为他自己，不是为了爸爸名誉求学，你懂吗？他要为神负责到底，这很重要的。

    好，言归正传。第一、如果你已经清楚知道作传道是很难的、十字架是很重的，每个礼拜预备讲道是很不容易的；你也知道会众的要求是越来越高，越听道耳朵越厉害。如果你没有进步的确是很不容易被接受的；如果这些难处你都知道，但你还一直不断有这个无论如何一定要作传道的心，这个心志继续不断在你心里感动，这表示神呼召你。

    第二、有人说：“全职传道未必厉害，带职传道也未必不好。有许多全职传道作得不好，带职传道反而更荣耀主，那我就选择带职好了。”但是请注意！如果你的动机是：“全职传道是一条不归路，没做好就完了-离开又羞辱主名，后半生也很难自己养活自己。但如果是带职传道，一面赚大钱、一面奉献、一面讲道，人人欢迎；因为来讲道不必教会给车马费，少浪费一个信封，还带钱给教会，这多好！那我就作带职传道了。”如果你的动机是这样，神会打你，神要你全职，你没有资格带职；神要你带职，你没有权柄全职。每个人要在他的岗位尽心竭力、忠忠实实地向上帝负责。

    注意下面的话：确实有许多带职传道人作得比全职更好，但是你不要忘记。如果他们是违背上帝、如果他们当初真正顺服而到全职的地步，可能中国就会有更多真正伟大的神学家、布道家，不单单是“顺便”作的相当好而已。如果今天我是建筑师，我可以很成功的，我可以告诉你这个礼堂设计上的错误在哪里？我可以告诉你这个礼堂的回音怎样可以更好，如果这个礼堂在比例上再稍微改变一点会产生更大的果效。我如果作哲学讲师，也可以比任何一个哲学家把最深的道理讲到最浅白、最容易明白的地步。我演讲的口才吸引力、持久力，和内容新鲜的供应，不在任何一个总统之下。如果今天我唐崇荣带职不单可以做生意做得很好，讲道也会讲得不错，那你赞同我带职还是全职？所以，如果你本来应当是全职，但你现在还带职，要快快悔改！放下一切跟随耶稣基督全职事奉。

    带职有很多的好处，但是“特派”作传道、全职事奉是很需要的，如果没有全职的人，有一些事没有办法作成。所以带职的人要好好祷告，看看你人生仅剩下的这一段时光神要你全职事奉吗？

    你说：“我不要全职，带职就好了”，可是你却没有平安。如果你继续不断没有平安，直到你全职才平安，表示上帝第二步呼召临到你了，就是要你更多的献上，不是部份。如果你说：“第二步我是清楚了，但我就是不要，看他能怎样。”上帝要打你！打的时候就是呼召的第三步来了。我是在很短的时间三个步骤都经历了，所以我很早就全职了。

    我被上帝打的时候。是因为我不要全职，为什么呢？因为我认为如果我带职会赚很多钱，我十八岁时所赚的钱是当时泅水最大的礼拜堂、最大的牧师薪水的两倍，为什么要全职？读神学、作牧师也不过如此、教会那么大、薪水那么少，我为什么要作牧师？不但如此，牧师讲道别人还打瞌睡，而我讲道大家都喜欢听，我的吸引力很大，说服力很大，感化力很大，怎么不可以去当牧师？神学院院长讲道人家打瞌睡，我还没有念神学就这么好，所以当他们说：“你去读神学”时，我心里说：“有没有搞错，人类应该进步，不应该退步的！你叫我到神学院变成那样，我才不要呢！”直到有一天，我看一位神学生的笔记：无神论、有神论、一神论、多神论、泛神论、自然神论……，光看这些名词我就知道，该好好研究！所以我就去读神学了。

    进神学院的第一年，我觉得没什么好学的，后来一个声音在我心里说：“有东西能够教你的，学他的东西；不能教的，学他的榜样；没有榜样的，你看书好了。”神学院第一年，我讲道就轰动整个学院。老师决定“从此以后你不必交讲章”，神学院的学生每个人都要把讲章一个字一个字地写给老师，只有我不必。所以我现在可以只写一百个字，一口气讲三个钟头，我的思想闪动得相当快，四十年来，神就这样引导我。

    你怎么知道上帝要你作传道呢？第一、你知道其困难。却有一个永远不能抗拒的甘心，这第一个原则是从腓立比书第二章13节来的。“我们立志行事都是神在我们心里面运行，为要成就他的美意。”

    第二、当你不全职就不平安，这表示神呼召你。这是从歌罗西书三章15节来的；“又要教基督的平安在你们心里作主，你们蒙召原是为此。”

    第三、为什么不顺服，神就鞭打呢？“因为主所爱的，他必管教……使我们在他的圣洁上有份”，这是希伯来书第十二章6、10节所提出来的。

    20、我不明白在四福音中，为什么主复活的时候马利亚及众门徒都不认得他？

    答：这表示她眼泪太多了，所以看不清楚。我上个礼拜真的经历这个事情，因为在七个主要讲员中，我是最后一个讲。到最后要到高潮的时候，我就讲悔改与复兴，当我一打开圣经要读的时候，满眼都是泪，我一直读不出来，因为看不清楚，戴了眼镜还看不清楚，一直擦眼泪才念出来那些到底是什么字。她看不清耶稣有几个原因：第一、她的眼泪模糊了她的眼光。第二、基督复活，的形象，和前几天耶稣被钉十字架时那凄凉的形象有很大的不同，所以他们认不太出来是耶稣。

    21、我信不久，我的旧性还在，不知怎样成为新人？

    答：你多思念基督的得胜，少纪念你的失败、少集中在你的失败上。一个人无论有多少成功、或多少失败，常想自己的成功、失败的人，同样犯一个毛病，就是多靠自己，以己为荣、以已为乐、以已为苦，而忘记把你的信心仰望在主耶稣基督身上。所以你要尽心竭力仰望他，在他的成功里面，看见你失败是没有余地的，在他的成功里面，你看见撒旦在你身上，毫无所有，要定睛仰望耶稣基督。你在挣扎过程中间，常常会被旧的习惯、旧的毛病、旧的思想所捆绑，你不要以此为太过敏感来成为失去信心的原因。你应当对主说：主啊，虽然我如此，我相信就是因为我是这样软弱，所以我需要你，还要倚靠你、认定你，那你就比较容易过得胜的生活。

    22、上帝给我很多机会学习，可是没有一件事情我能做成功，多次失败，令我灰心，到底我能为他做什么？因为越来越没有信心了，请问我应当怎么办？

    答：你很需要鼓励，你一定有一些成功，但没有人给你鼓励，所以你把那些成功当作很平常，把更大的要求当作不成功的高目标，所以不要把目标看得太高。以致你常感到自己不成功。

    1972年我在新加坡见到一件难忘的事。有一个父亲对儿子说：“你一定要考第一名，不可以考第二名。”而这个少年人约有十八、十九岁，是我见过的人中长得最英俊的。到高中三时，他考第四名，他太灰心了，就静静的回到家里，当父亲回到家时，看到，儿子已经吊死了。因为父亲的要求太高，第四名就吊死了！因此，作父母亲的人，不要把太苛刻的轭加在孩子的身上，因为只要孩子尽他所能的，你就应当认为他已经成功了。

    上帝连最高的天使长都不要求他作超过他所能做的。我们不能说：“我的孩子一定要第一。”你的孩子是人，我的孩子也是人。我的孩子没有一个曾经考第一名，我不因此责备他们，因为在他们不考第一名的时候，他们有一些时间作另一些很有用的工作，我为此感谢上帝，也为此鼓励他们。所以不要看自己常常

    是不成功的，你一定有很多成功的地方，要靠主的恩典，站立起来向前走。同时也记得“勤能补拙”，“人一能之，己百之；人十能之，己千之。”结果你会变得更聪明。

    爱迪生试验用钨制作的电灯，失败了1700次，所以你若十多次就灰心了，你根本没有资格灰心，想想爱迪生吧，你就不会灰心了。

    23、如何在生命中真正的每一天经历上帝和听到上帝的声音？

    答：好好的读圣经，用顺服的心去发现神对你的感动是什么，这就是听上帝的声音了。不要以为要用耳朵听上帝的声音。所谓听上帝的声音，就是把上帝的话当作食物吃进去，让上帝的道在你的生命中成为灵性的营养、成为你生命的供应、成为指导你的方针，上帝的道是我路上的灯、脚前的光，上帝的道是我的灵奶、是我的倚靠，使我的眼目光亮，使我的灵魂苏醒，上帝的道是你的食物，上帝的道就是你的生命，所以你把上帝的道当作生命的一部份，上帝继续用他的道引导你，当你要作一件事时，有时一节经文会告诉你不可以，那节经文令你重新振作，重新衡量的时候，你就是这样听到上帝的声音了。属灵不是外表的。有些18岁的姑娘，故意穿80岁的衣服，不敢笑，也不敢化妆，走路轻轻的，身体越来越瘦，她以为身体瘦灵性就会胖，你问她在作什么？她静静的表现出“我正在属灵。”这是不需要的，18岁就要有18岁的天真，20岁就要有20岁的样子，50岁就要有50岁的老成，60岁有60岁的老练。70岁有70岁的老秀，就是这样，很自然的、活生生的、实实在在的、有血有肉的一个人，然后、所作、所行、所爱、所想、所讲、所笑，都没有违背上帝，这就是属灵了。

    24、当我们在困苦中间时，是不是我们必须走出第一步，上帝才带领我们走第二、第三步？

    答：如果第一步是上帝应许的，你走了第一步，第二步、第三步就容易了；若上帝没有应许，你走了第一步，接下来就更麻烦了。好象信心的功课临到约书亚的时候，他要奉主的名带领以色列入进迦南，进迦南是上帝的应许，因为是上帝的应许，所以他第一步先踏进约但河，当他的脚一踏的时候，河水就分开，所以要有神的应许，你走了第一步，第二步、第三步主就引导你。

    25、请问怎样对上帝更加有信心，更加倍靠上帝？我是基督徒，怎样能够专心祷告？

    答：信心从那里来的？要记住以下六件事：

    一、信心是神所赐的（弗二8－9）。

    二、信心是基督创始成终的（希十二2）。

    三、信心是圣灵的恩赐（林前十二9）。

    四、信心从听道而来，信道是从听道而来（罗十10-17）。

    五、信心借着磨练坚固起来（彼前一7）“叫你们的信心既被试验，就比那被火试验，仍然能坏的金子更显宝贵。”有大风吹的树，它会向下生根，没有风吹的树。它的根很小，一拔就连根拔起，在平原没有风吹的地方，常常树根很浅。基督徒受苦，被逼迫厌弃，神正在锻练你，生根建造。我的妈妈33岁守寡，她很痛苦，日本人来攻打的时候，她跪下专心倚靠上帝。上帝没有丢弃她，她的孩子多有受很高的教育，对很多知识分子传福音；不但如此，我的母亲年老的时候，她亲眼看见神呼召她七个孩子作牧师传道，上帝是活的不是死的，求主帮助我们专心倚靠他。

    六、祷告就是表示我们需要主！祷告不是命令上帝，乃是要顺服上帝；祷告不是强求上帝，祷告是愿意归回到神的旨意之中；祷告就是让你与创造的主结合，借着顺从投入他的怀抱，享受他无限的慈爱，保护与祝福的恩典。

    26、怎样克服心中的软弱或是灵性低潮？

    答：灵性低潮的时候没有别条道路，只有回头想到各各他基督的爱，当你回头想起各各他的时候，基督的爱再次激励你，你会起来，不要看人、看环境，应当仰望耶稣基督。

    27、为什么信主才能得救？

    答：有人对我说：“基督教最骄傲，因为你们的上帝说信我的就得救，不信我的就不得救；信我的上到天堂，不信我的就下地狱，这样坏的上帝我不要。”这不是普通人问的问题，而是美国一个博士问的。他说：“我不信看他能怎么样！”我说很简单，空气说：“呼吸我的就活，不呼吸我的就死。”你听了不服气，我偏偏不呼吸看你能怎么样，结果不是看看空气能怎么样，而是看看你自己能怎么样？

    人间所有的教主都是有罪的人，但是他们是罪人中间最伟大的，孔子、孟子、老子、释迦牟尼、默罕莫德都很伟大，但是他们的伟大不等于他们可以作救主。所以耶稣基督要到世界上来。他是神又是人，如果他只是神，他不能作救主，为什么呢？因为如果他是神，他只能审判人，不能代替我们死，所以耶稣要作人，才能代替我们死；但是如果耶稣只是人不是神，他也不能作救主，因为他只能代替人，但是不能代替上帝来施行拯救，因为他是神，他又是人，所以他作了神与人的中保，站在神与人的中间拯救你我，感谢上帝。我小的时候，有一个牧师讲了一句话。我觉得很奇怪。他说：“有谁比牛更好？牛没有偷过东西，牛没有写过空头支票，牛没有杀过人。牛只有被人杀，牛一生做苦工，服务人群，到死的时候连肉都给人吃，谁比牛更好？”我被他一问，就想：“真的没有人比牛更好。”他继续说！“如果行善可以上天堂，天上一定一大堆牛。”老实说，你每次行善都可能有其它的动机，上帝看得很清楚，很多人作好事因为他想“我如果作好，人家会对我比较好”。许多慈善家，如果内心有其它的动机，已经不是善。如果我行善，是借着这件事来达到另一件事，为自己的目标的话，我一面作好事一面有别的目的，我已经离开“好”太远了。真正的善是什么？是自己和善连在一起，没有其它的目的。那才是善。从上帝这个跟光来看，很多人行善，根本是为自己。不是为别人。

    有一个哲学家讲得对：“所谓行善。很多时候是：自私者的远大眼光。”，自私者的眼光很远，他认为我作一点好事，对我有益处，所以为了以后的益处去作一点好事，神说这些还是自私的，还不是善。所以善的本身就没有自私，耶稣基督说：“你若跟从我，就当舍己。”舍己的道理太深了，你在教会里为的是自己的名份、地位、风头、益处吗？如果你为这些而事奉上帝，你的事奉已经一笔勾销，完全没有价值，舍己才能跟随主。

    28、平安是不是不惧怕而得到？主赐你平安，你是否就已经获得平安？归属基督是否就获得平安？

    答：是有了平安就不惧怕，不是不惧怕而得到平安。你修身养性得到的平安，可能随时失去，但是基督如果真正把赦罪的平安赐给你，真正使你重生得救，你就一生有这平安的地位，可是有一些基督徒是有了平安，但生活没有修练，所以一方面他已经领受神给他这平安的地位，另一方面他还需要继续追求，克服各样的困难，所以你的灵性需要长进。

    要心中有平安，要求主在心中作王，不要自己作王。把重担交托给主。从前有一个傻子，他挑着担子，一辆车停下来载他，他就上了车，车开了，他在车上仍挑着担子，后来那司机就停下来问：“你为什么不把担子放下来？”他说：“我自己坐车不给钱，心里已经感到很不好意思了，再把东西放下来，就更重了，大麻烦你了。”司机大笑说：“你真是傻瓜，你人和东西都在车上，我已经一起载你了。”今天很多基督徒也是如此，一面信耶稣，一面挑重担。

    29、怎么知道上帝在每个人身上的计划和个别的带领？我应当作什么？

    答：你应当自己与上帝摔跤，没有人可以代替你。我要知道神为我预备的、引导的，我要自己祷告，我自己哭，我自己禁食，我自己求主怜悯，主会对我说话，（The personl encounter）没有一个人可以代替，在救赎的事情上是个别的，在神旨意感动个人的计划中，境遇是个别的。在明白神的旨意在你身上的运行与引导，也是个别的。所以总原则可以从那些熟练的、有经验的、顺服神的基督教军队中的老兵给我们指导，但是个别的情形是要个别的了解。所以悔改是很自私的，不能说：“主啊，赦免我们所有人的罪吧。”圣经说：“你若认自己的罪。”每一个人悔改的时候，不要认别人的罪，要很自私的专认自己的罪，在这里如果有400个人，每一个都求主赦免其它399个人的罪，“主啊，你赦免他！”“主啊，他的罪需要悔改！”每一个都盼望其它399个人要复兴。要悔改，那么这里就有400个不需要悔改的人，不知你听明白这个逻辑吗？但如果这里400个人，每一个人什么都不祷告，只祷告自己需要悔改，自己需要复兴。上帝就看见400个需要复兴与悔改的人。

    30、神是否可能选召一个灵性不成熟的基督徒来参与福音的事工？

    答：如果神只选召灵性成熟的人，那么历史上大概只有保罗、约翰、彼得那几个人罢了，这样历世历代就没有福音的使者如果我们的灵性不成熟怎么办？凡是感到自己不成熟而尽量追求，又追求又感到还不够的人，这个人是在成熟的过程中，我宁愿相信，成熟是心态与过程，而不是份量的成全。

    读三年级的孩子，正在读他没有读过的东西，如果读过的东西再读，叫留级；很简单的道理，今天教会常常不要牧师讲太深的道理，因为信徒听不懂，牧师要讲大家懂的，就是说他们永远在留级。我常常讲一些大家感到很难听的道理，因为我认为你是在升级的。如果永远讲马上懂的，信徒怎会谦卑呢？要让他们听不懂的，他才会觉悟到自己的有限。才会谦卑，教会才会在进展中，而不是停止。你是静止性的停止或是进展性的进步呢？

    举个例子，两个人写“我”这个字，第一人写得不错，你给75分，第二个较差，给20分。但是，如果我告诉你，第二个“我”是2岁的孩子写的，而第一个“我”是大文学家写的，所以我要给这个孩子80他，给文学家60分，为什么呢？因为要从他的程序来看小孩已经达到他的完全，而大文学家并没有表现他应有的完全，神用这个角度来拣选工人的。你认为我自己不完全，你尽所能去追求，但还感觉到不够，这种心态就是成熟的程序中间的心态，神就要这样的工人。有人说听了唐崇荣讲道后，更不敢奉献，又会作曲，又会画图，又会哲学，又会神学，要像这样才可以作传道人吗？那是错误的思想。神要用每一个不同的人作每一种不同的工作，我个人认为我还有许多的亏欠，我应当继续不断的追求，我常常立志每到一个地方，都让人看见我在长进，我也希望我再到一个地方时，也看见信徒都在长进，不然就不平等。

    上帝要用最聪明的吗？是的，因为只有上帝有资格用最聪明的人作他的工作，那么笨的上帝不用吗？也用，用来作什么？来帮助更笨的人。你没有办法对大学生讲道，你可以对中学生，连中学生都不听你讲，你就对小学生讲，再没有办法就对小孩子。每个人都可以给上帝用，要找到神引导你适合的工场。不要太过雄心大志，想作超过你能力范围以外的工作，但也不要太过虚假谦卑埋藏自己，以至没有把神给你的潜能发挥出来。

    31、怎样才能成功的把自己的生命分享给别人？

    答：要预备为别人死，约翰壹书三16“基督为我们舍命，从此我们就知道何为爱了。我们也应当为弟兄舍命。”生命的分享到一个最高的境界，就是愿意为别人舍命，心志要预备好，这样为成全别人的自我牺牲是爱的实质，也是爱的一个记号，一个真正的爱是愿意牺牲自我的生命去成全别人的。求主给我们这样的精神。

    32、一个向来不喜欢说话的人发觉自己无法用谈话和别人分享神的话，这种人怎样可以克服这个弱点？

    答：写书，不能讲就写。话用声音表达出来叫“语”，话用文字表达出来叫“文”，可用语可用文。如果你说：“我是不会讲话的人。”请问是真的吗？是真或假谦卑？或是逃避上帝托付的责任？摩西讲了这句话：“主啊，我是没有口才的。”上帝不与他辩论，上帝在过了一千多年后，在使徒行传用司提反讲一句话：“摩西说话行事都有才能。”这种连上帝都承认他有才能的人，又感到自己没有才能，教会就得到大益处了。如果没有口才的，还自以为自己是很会讲话的人。教会就没有盼望了。

    33、是不是我们的心还没有完全顺服时。神的旨意就不会临到我们身上？

    答：如果你还没有顺服，抓住主权，你在过一个很矛盾痛苦挣扎，没有安息的日子。当两个主权正在冲突的时候，在心灵深处，没有人看见，你自己会知道，你正在背一个没有赏赐的十字架，正在自讨苦吃，正在故意背叛。

    人一生的灵性可以用这句话表达：我的主权与神的主权冲突降服的过程，这就是灵性，人的一生逃不了主权冲突的过程。主说“我要作主”，你说“等一等，我先作主”，主问“你要作什么主？”“我要作我自己的主！”主说“你是我的，你要作自己的主就是作我的主！”“我不敢作你的主，我只作自己的主”，那不是有两个主吗？耶和华要告诉你“除了我以外，不可有别的上帝”。上帝是很固执的，他从来不要改变，但是他是唯一有权柄固执到底的，因为他是真理的本身，真理是不变的。固执是真理的一个因素，这个固执与我们的固执不-样，他是执着不变，而不是我们的固执。不对还要坚持，那是固执，是不对的。当神看到一个人越来越老，又固执，把自己当作是上帝了，上帝说：“除了我以外，不可以有别的上帝”，他就死了。

    在你的生命中也是这样，如果你一定要与神拼拼看是谁作主，你永远没有安息。你就用各样的方法来欺骗自己安息，越弄越痛苦，好象用纸包火，包了火烧得更大，你更痛苦，到有一天你倒下来了，你就可以得着心灵的安息了。

    前阵子我在澳洲的柏斯讲道，我听见一件很伤心的事情。一个男孩子去钓鱼，钓到一条很大条的龟，他怕失去它，就大力拉，结果不小心跌进海里，他不会游泳，他的伯父看到了就跳下去要救他，伯父会游泳，他不会游泳，结果他挣扎的时候，把伯父抱得太紧，两人都淹死了。会游泳的被不会游泳的拉去死。为什么呢？因为这个主权不要降服另一个比较强的主权，结果是很危险的。其实伯父跳下去时，应该先打昏他，因为现在的孩子都比爸爸伯父高大，人家说一代不如一代，那是指道德不是指身体，身体是一代强过一代。当他看到伯父来了，就抓住他，伯父当时应该不重亲情，不重怜悯，先把他打得头昏脑涨，才容易拉起来。如果没有昏，还有力量挣扎，不但使你痛苦，别人也危险。

    同样的，有时你与神挣扎时，神先让你，到一个地步，他忽然摸你的大腿窝一把，你一生瘸腿了才奉献、雅各就是这样。神摸你的大腿，把你打跨了。你以后才知道怎样事奉他。

    34、请问基督徒可以相信命运吗？

    答：如果基督徒要相信命运的话，那就相信-个原则：信耶稣得救，不信耶稣一定下地狱，那就是你的命运。基督徒不相信说如果眉毛长到一半是怎样的命运，手上的线条可看出人生的岁数财富等等，那些东西我们不应当去知道，因为神不许可。神不许可我们知道的事情，我们千万不要勉强去追求知道，那么那些东西到底存在不存在？我们也不需要勉强去研究。因为归纳起来这些事情好象是又好象非，圣经既然禁止我们去明白这些看命的卜相的所给我们的知识，我们就不需要去知道。

    你说：“如果我不知道我的生命很短，怎么办呢？”我们先肯定几件事情：

    一、生命的价值不在乎年日的长短。

    二、生命的价值不在乎家道的丰富。

    三、生命的价值不在乎人的毁誉，就是人对我的尊重或者看不起。

    四、人对我毁谤或称誉都不影响我，我的生命长或短也不影响

    我，我的财产多或少也不影响我，这些都是小事情。人的生命的价值是超过这些外表的，年日的长短，家道贫富，人对我们的看重与否，都是“小事”，最重要是你自己发出的光耀是怎样，你肯定了这一切，你就不再去看命问相，面把思想花在怎样发展神的工作，不要去相那些捆绑你的事情。

    35、我迷失多年，很难再回到主面前，不能专心，怎么办？

    答：你今天不回头，到明年才回头，就迷失多一年。你不好意思回来，因为很久没有回来，就会更久没有回来。你说我五年不到教会，现在回来很害羞，明年才回来，那么明年六年了不是更害羞？再不回来，八年，九年，就更久了，所以最好的方法是今天回家。浪子一讲“今天回家”，他就回家了，你知道浪子为什么回家吗？因为他在人的环境中间不记得他是人，等到在猪中间才发现他不是猪；人在福中不知福是小事，人在人中不知是人就麻烦了。你家里的狗与你很好，因为它每天见到人，它以为它也是人。等到你在猪群中间抢东西吃时，你用手抓被猪咬时，发觉对方没有文化，我用手它用口，我要回到用手的人堆中间，所以就走路回家，回到人中间去。如果你是上帝的儿女，怎么一直住在猪中间呢？回家吧！我的教会刚满两年，有一千多人作礼拜，其中有约八百人好几年不到教会去。退后冷淡，不再去聚会，后来我们开始聚会后他们一个一个回来，其中很多是很聪明的人，已经离开主很久了，我请他们来听道，听完道以后，我鼓励他们回到他们的教会，

    但是他们不肯。有的与别的会友争执，有的犯了错，有的不满意他的教会，有的闹事情，但是很多是有份量的人，有些是从外国留学回来，有硕土博土学位的，我们就收留他们，用爱用真理造就他们。要回家，找一个属灵的冢，谦卑顺服，与神的儿女一同聚集。

    36、我们要怎样在生活上操练顺服上帝？

    答：荷兰的一位神学家克伊波（Abraham Kuyper），也是政治学家、社会学家、教育家，他讲一句话：“在我的生命中间，没有一寸的地方，上帝的宝座不在其上。”不是说我们要作一个顺服主的人就变成某一型的人，每一个人不一样的。你不必学我样子，你也不必学保罗的样子。如果你学保罗是因为他那个部份你所要学的是学耶稣的，所以保罗说：“你们要效法我，如同我效法基督。”彼得与保罗的脾气不一样，保罗与约翰也不一样，每一个人都保存他自己，有他自己的感情、嗜好、说话方式，这是没有错的。连穿衣服也不是每一个属灵的人都穿同一种衣服，施洗约翰是穿骆驼毛的衣服，感谢上帝，耶稣没有穿骆驼毛的衣服，如果耶稣也穿骆驼毛的衣服的话，那么从此就定下规条：奉献作传道的人都要穿骆驼毛的衣服，如果变成这样的话，骆驼看见人奉献都吓死了。施洗约翰穿骆驼毛衣服，耶稣是穿里衣外袍；施洗约翰绝对不让人家请去吃饭的，耶稣基督连不信的人请他他也去，而且耶稣还自己说：“我要到你家吃饭”，如果有这样的传道人一定没有人要请他的，耶稣对撒该说：“我今天到你家吃饭。”撒该说：“糟糕了，冰箱里没有肉怎么办？”但是耶稣要的他都作到了。所以耶稣与施洗约翰这两个传道人很不一样。你不能够说属灵就是这个样子的。以后凡是从某间教会出来的个个都是那个模样。神引导每一个人的个性是不同的，有的人是比较乐观的，有的人比较内向，有的人比较多愁善感，有的人比较开朗，每一个人在他的个性中间不要犯罪，尽量发挥到最好能荣耀上帝的地步。怎样顺服？就是在生活中所作的、所行的、所想的，能够荣耀

    主、造就人，对神负责。

    37、请详细举例说明你所提的基督徒不该接受时代的挑战，乃是挑战时代？

    答：接受时代的挑战是对的，但是不够，我不是反对接受时代的挑战，而是认为不足够。什么叫接受时代的挑战？比如说这个乡村要求有人来设教，你才去，那是接受时代的挑战；向时代挑战是那个乡村没有一个人要耶稣，你自己主动去建立布道所传福音，那是向时代挑战。是主动不是被动，因为世界上有很多的人根本没有觉悟他真正的需要是什么，我们要去供应别人的需要。

    向时代挑战是进取性的事奉精神，接受时代挑战是护卫性的事奉精神。在护教学里常常看到护卫性比进取性更强，护卫性是告诉你信耶稣很好，所以我信，但是进取性的护教是告诉你耶稣这么好，为什么你还不信他？你愿意信他吗？这是主动性的挑战。教会一定要有挑战性，否则我们不进则退，所谓停顿的教会是正在衰退的教会。教会停顿五分钟，全体会友就老了五分钟，停了三年全体会友就老三年，教会不是进就是退，要勇敢向撒旦挑战，这样教会才会进步。

    38、我们应该怎样培养对这个时代的敏感性？

    答：第一、不要常常躺在沙发椅上。

    第二、不要常常吃安眠药。

    第三、不要常常见催眠师。

    第四、不要作梦而忘记自己。

    一个人常常躺在沙发椅上不能不落入睡眠。听道时要盼望听到刺激性的道，如果常常听催眠大王讲道，结果还没有讲完就呼呼大睡了。遇到困难就“请为我祷告、请帮助我”，整天要人催眠，这样的人当然不会敏感了。我常常看到很多人要来找催眠术了，我就骂他几句刺激他。

    39、怎样才是真正的基督徒？

    答：真正的基督徒就是又真又正的基督徒。基督徒是耶稣的宝血所洁净、耶稣的救恩所拯救、耶稣的爱所赦免、耶稣的道所重生、耶稣的灵所感化来领受真理，行出真理的，这样的一个人叫真基督徒。他不但信仰基督，而且追随耶稣基督，也把基督的生命表现出来，所以一个真基督徒，不是礼拜堂堂徒。基督教教徒，某某会会徒，宗派派徒，生活却是糊里胡涂。真基督徒是真正重生、真正爱主、真正传福音、真正为主作见证，这才是真正的基督徒。

    40、没法了解的事，是否应该用信心接受，这样的信心是不是不够理智？

    答：我们要问一个问题，理智是有限的吗？如果理智是有限的，请问真理比理智大吗？如果真理比理智更小，那么理智就绝对了吗，如果理智是绝对的，那么理智和理智之间会产生冲突吗，如果真理比理智更大，而理智是有限的，就不要绝对化你的理智，如果你不绝对化你的理智，你就应当承认理智的限制，如果理智是有限制的，而真理比理智更大，是超过限制的，你就要用信心接受，而用信心接受不等于否定理智，信心比理智更大，因为信心对真理忠实。既然信心超越理智，基督徒就不能说信心杀死理智，因为信心不是杀，也不是限，而是超越。因此，基督徒都应当尽量用他的理智，但是不要把理智当作上帝。

    小孩子不懂的事，他说：“我不懂的就没有。”大人说：“不是没有！是因为你不懂。”“我不懂，所以没有。”“不，是因为你太小了！”信仰是很伟大的。神造人时给人理智，但是神本身是大过理智的，所以你不要以为你的理智可以明白这一切的一切，你的理智还是很有限的。

    41、事奉当有怎么样的动机？

    答：事奉的动机：

    一、上帝的爱激励你。

    二、因为神是可敬畏的，敬畏上帝而事奉他。

    42、我知道装备自己很重要，但是我不知道如何去装备自己。特别是面对许多的哲学、科学、圣经、真理、人际问题等等大学问，请你给我一些的提示。

    答：我从前就像你这样，不知道要怎么样，后来就慢慢变成这样了。所以年轻人要奉献为主工作，只要谦卑的尽力而为。神会带领你。我一直买书，藏书几千本，同时有一个习惯：不看那些容易看的书，专看理论的书，几千本书中多数是理论性，很难读的书，读了头昏脑涨的。所以人家问我问题，人家从那个角度思想，我听了会知道是从那里来的，是那个宗教的，是那个时代的哲学，我回答的时候，我知道怎么用上帝的道去处理这些问题，当然我还是非常有限的，但是我尽所能被主使用，为这个时代赐下神的答案。许多关于哲学、科学、神学、人际问题的学问，你需要一段的时间去摸索，好好装备自己读书看书思考，但是最重要的是圣经。有一些人一天到晚摸圣经，讲的却完全是自己的思想，还有一些讲的好象是哲学科学，全部用圣经的原则去处理那些学问，用圣经的原则去处理世界所有的学问，你变作世界的光；但是如果你一天到晚抓圣经，却完全用自己的思想去看圣经的话，结果会越看越黑暗，很危险，求主帮助我们，给我们爱主的话，吸收主的话，溶化研究思考，昼夜思想，然后用神的话去面对各样的知识学问，才懂得怎样去光照这些东西。

    我看很多书，也见很多人，发现没有一门人间的学问会超过圣经的伟大，没有一种人间的哲学会跨越圣经的道理，没有一种人间的思想会超越圣经那永恒的智能。圣经实在是太伟大，越看越发觉它的宝藏。

    43、圣经的话不容易明白，常被人随意解释，为什么上帝不清清楚楚告诉人们他的真理呢？

    答：上帝已经清清楚楚告诉你了，不过你与上帝中间的罪使你不清不楚。你问：“为什么上帝不让我清清楚楚看见那座山呢？”其实山已经清清楚楚放在那边，就是云雾太多，要靠上帝的恩典使云雾消散。上帝不使我们作一个什么都坐享其成，不劳而获的人，上帝要我们作一个面对挑战、勇敢向前、抵挡困难的人。这原是好的。

    44、是不是每一个人在布道会的时候都会受圣灵感动？

    答：神要怎样工作？我们不知道。布道会以后，有人不信有人信，这是圣经的原则。保罗传了道以后，有人信有人不信，有人接受有人拒绝，但如果一个人真正听见神的道而随便拒绝，这个人要为他的罪受审，因为福音有双重能力，福音对接受的人产生拯救的能力，福音对抗拒的人产生审判的能力。

    45、怎样看见异象？

    答：多长五对眼睛也没有办法勉强上帝给你看见什么。而且，如果你看到超自然现象，你就把它当作是从神而来的异象的话。那种“当作”“归类”是使你的信仰不能前进的原因，所以有一些假的超自然现象，不要把它当作是从神而来的异象，有一些不是从神而来的梦，却好象与你的遭遇及生命中的某些经历有关系，你就解释成是上帝要给你的启示，那就很危险了。

    启示的特殊性，在基督的降临及圣经的写成以后已经结束了，所以特殊启示的范围已经没有了。基督徒不能说上帝昨天对我启示，因为讲这句话有以下的冒犯：（1）冒犯神的主权；（2）冒犯圣经的完整性，你好象说圣经还不完整，需要特别的启示临到你，又好象神现在在你需要时，把他的主权顺服你。

    有一些极端灵恩派的人最大的毛病不是超自然现象，也不是恩赐方言的问题，乃是因为他们认为他们领受了在圣经以外的启示，或者与圣经等量的奇观，或者比圣经低一级、或者比圣经高一层，这三样的推论都是很危险的，因为如果把你领受的特别启示当作与圣经同等的话，那么等于圣经需要再加上你的启示才更完整。有一些“完备的福音”、“权能的布道”的出现。其中都有一些不适当的思想在其中。

    第二样，如果你把你个人所领受的启示，当作比圣经更高的，请问你到底怎样看待圣经？

    第三、如果你把那个当作比圣经更低的，请问那个启示有什么意义？因为圣经已经有了。所以如果一个人以为他领受了新的启示，然后把那个启示与圣经等量齐观或高或低于圣经，这都表示很可能邪恶冒充超自然的现象来欺骗他领受上帝的启示。我很怕听到人说：“上帝启示我。”因为他如果把他领受的启示记

    录下来，我们就多一本启示录了。一本已经这么麻烦了，再加上每一个领受启示的都录下来，就更麻烦了。

    第四，那些所谓圣灵充满就向后倒下去的人，你要特别谨慎，因为这不是圣经的教训。圣经从来没有一个人被按手或者被圣灵充满向后倒，如果向前倒，可能是在敬拜上帝，为什么向后倒？我不知道。这是原则，我是以原则处理这些问题，倒的时候是不清醒就更有问题了，因为圣灵来了，叫人“想起主对他讲过的权柄，叫人引入真理”，所以圣灵充满人、浇灌人、膏抹人、洁净人，圣灵的洗、洁净、同在、安慰，这些的名词从来没有一次好象用在邪灵身上，从来没有说圣灵附着人，所以被邪灵附着时是没有理性的，因为邪灵的附着，悟性也被抹煞了，一个被圣灵充满的人，理性会更开通、更智能。你听我讲道担保你会更聪明一点点，因为讲的时候一定整理你混乱的思想，建立你的架构，你更亲近圣经的真理，所以圣经的真理在我们传讲圣经的信息时，圣灵会用真理使你更聪明。

    有一次，马丁路德在思想主耶稣受难的时候，一个钟头后，当他打开眼睛时，忽然发现耶稣挂在木头上用眼睛瞪着他，在墙壁上向他显现。如果是你会怎么样？是不是说：“主啊，你竟然来了，让我跪拜你吧。”马丁路德说：“撤但，退去，我不要墙壁上的耶稣，我要圣经中的耶稣。”如果耶稣真的这样挂在墙壁上看你的话，表示他还没有复活，也表示他如果复活了，再第二次被钉。这都是违背圣经的总原则。有人问：“如果我挂一幅耶稣在十字架的图画，是不是等于他没有复活？”不是的，因为这表示他曾经被挂。有一些澳洲的基督徒，不准人挂耶稣钉十字架的图画，因为认为他已经复活了。为什么还把他挂在十字架？我说：“如果你看一幅耶稣医治巴提买的图画，他难道手一直放在那边没有起来？”这表示他曾经作过那件事，不等于他现在还在那边。但如果他现在挂在那边向你显现。眼睛还溜来溜去，那就吓死人了。那不再是画家的图画了。

    圣灵不可能讲一些违背圣经的话语。圣灵只能引导人进入圣经，不会引导人偏离圣经。这是个原则。为什么那么爱看异象呢？其实不需要看异象，如果你看到的是真的异象，耶稣要说：“你看见才信，那没有看见就信的，比你更有福了。”如果你求的异像是指属灵的觉悟及对神旨意的悟性的了解，那是悟性。是每一个人都需要的异象，因为这种属灵的异象，乃是与超自然现象的显现不一样的，是神在你心中为他永恒的旨意照亮你，叫你看出你的责任是什么。比如说：锐克斯（Robert Raikes）。要找一些人来帮助他的报馆时，他到那个城市的时候，那些没有受教育的野孩子拿臭鸡蛋及泥沙丢他的脸，满面泥沙的时候，他不是追孩子、打孩子，然后交给父母去教，他在那里忽然发现，英国的孩子这样野，以后英国的少年人青年人要变成什么呢？他说：“神啊。我要办主日学。”主日学之父是因为受孩子无理的欺负的时候看见神要他作什么，这是异象。因此，异象不是指看到有胡子的人，异像是你看明神旨意的安排，知道你在他永恒旨意中的责任。

    46、是不是一个人物质贫乏时比较容易接受福音？

    答：如果要等到一个人物质用尽才去传福音，那可能是一个千载难逢的机会了。从现在的社会来看，物质是越来越丰富了。是不是等到一个人走投无路了才告诉他耶稣是另外一条路。请他试试看。好象你什么都吃下，就是这种海南鸡饭还没有吃。就试试看吧！

    从前有一种理论叫缝隙中间的上帝（God of Gap），因为什么办法都用尽了，人无能为力了，于是不得不说：“这大概是上帝所作的。”所以上帝的地位变成所有方法用完了的最后一条路，没有路可行时就把上帝搬出来了，这种思想应该放弃。上帝是在人的生命中居首位的，连你一切真正的快乐、权利都是上帝给你的。但是你走错路。你以假的快乐代替真的快乐，其实你可以享受更高的快乐。

    我在亚利桑那州（Arizona）讲道时，有一位在亚利桑那大学教书的教授来听道，他发了一个问题：“我有个很漂亮的太太，有个很好的孩子，我的事业有成就，薪水也很高，什么都很顺利，我就是很讨厌基督徒，他们常常对我说我是罪人，我明明平平安安，你却以罪人来吓我，我已经很满足了，我不需要信耶稣，你的看法如何？”我回答说：“如果你的孩子初中毕业，觉得不必读太多书，又可以赚钱，这样就很满足了，你会感到如何？这是因为他 没有看到初中毕业以后，还有读高中的喜乐，有读大学的喜乐，却只看见那个麻烦。”

    很多人把物质的享受当作是满足，因为他没有看见更深一层的伟大的需要，更深一层的宝贵。要把他带到更探一层的宝贵中是不容易的。这几天我尝试把人带到另一个意境里去，给他看到他平面线的生活还不够，他可以看到更深一层，许多过去没有去想的让他去想，给他一些突破。虽然在我的聚会中常常很难马上决定信耶稣，但是我走了，你再和他谈比过去容易得多了，以后你再请他来听我的聚会，也很容易，他也愿意再来。而有些聚会是属于预工性的（Preevangelistic），因为还没有正面谈到福音，没有谈到耶稣的死与复活，还不能叫作布道会，只能称为福音预工。

    47、基督徒信耶稣悔改得救后再犯罪跌倒，至死不悟，最后他是否得救？

    答：如果基督徒可以随便犯罪的话，就证明他不是真基督徒。有一次，王明道先生到浙江去讲道，他对友人说他忘了带刮胡子的刀，友人就送他一把新的剃刀，王明道先生一刮因为刀子太新了，不但胡子刮下来，连皮也刮了下来，鲜血直流，友人就给他一瓶药，药一涂血马上止了。那天晚上，王明道先生讲道，他说：“我有一把刀，又有药水，这种药很见效，一涂就止血，所以我可以乱刮，不要紧的反正一涂就止，对不对？不对，虽然我有一瓶一涂就止血的药，但是我要爱惜我的身体啊。”虽然基督徒有时犯罪主会赦免，但我们要爱惜我们得救的生命，不得随便犯罪。

    48、预定论会不会削弱一个人传福音的斗志？

    答：会！哪一种呢？会削弱那些对预定论错误了解的人的斗志。预定论会使一个人传福音的斗志本来斗斗斗斗，啊！预定论，那我不必传了！那就没有了。因为他原先的斗本来是错的，他对预定论的看法也是错的，所以呢，对这种双重错误的人，预定论会削弱他的斗志。那么糟糕了，有没有人传福音的斗志是错的？有！有一些人以为如果没有他，人就不会上天堂，是他做救主一样的传福音，人才会得救的，却不知道若有人传道，是因为神差遣，若不蒙差遣，你怎么能传道呢 （参：罗马书：10 章 15 节）？所以不是你的功劳。 保罗在这里用双向使人了解，一方面，神在基督里创造世界以前预定我们得着儿子的名分（参：以弗所书：1 章 4-5 节），神差遣我们传福音（参： 以弗所书：2 章 17 节），从那边来来来来，另外一方面，神说，保罗用另外方向，「若不求告主名，怎么救呢？若不信仰，怎么求告呢？而若不听道，怎么信呢？而若不传道，怎么能听呢？」（参：罗马 书 10 章 14 - 15 节）所以保罗从另外方向来，那个方向是什么？从人这一个方向 （Anthropocentric） 「主啊！主啊！主啊！我求告主名我就得救了」，好在你求告主名，他求关公，当然不得救。你怎么会求告主名？「因为我信啊！若不信不会求，所以是我信我信才得救。」你怎么会信？「因为听道才会信嘛！信道、听道，我听嘛！因为那一天布道会他去看电影我听，所以我信嘛！是因为我听道了嘛！」 你怎么会听？「因为有人传嘛！」如果是这样那是传道比我重要，不是我听道，那就是传道传给我我才能听，所以呢传道人比信徒重要，大家说（重覆）。大声一点。因为「若没有人传，怎么能听？」对不对呢？所以你的骄傲就剪掉一半了，你能得救因为有人传给你。所以圣经里面传道人很重要，所以很多传道人就感到很重要，很重要到太重要的时候，上帝说：「若没有呼召谁传道？」你就不重要了。所以不要骄傲，最重要的是谁？神的呼召对不对？所以是什么？神权！到最后呢还是预定论。

    有一个人说，「预定论，骗人！」我说啊？「预定论，如果上帝什么都计划了，我们不必做了，他已经弄好了。」我说「你的房子是自己建的，是工程师建的？」他说「当然我请工程师建的。」那工程师计划完了要不要人建？「当然了，工程师计划了就找人建。」所以神计划了，你就是去建。「上帝已经计划了，我就不必做了。」神经病！就是计划叫你做的，什么不必做！你这样都不懂，对不对呢？所以「上帝预定、上帝计划，我就不必做了」，这个头脑有问题了！你建房子以前要先计划，计划以后要不要做？「已经计划了，都知道了厕所在哪里、房间在哪里、门向哪里，多长、多宽，已经计划了不必做。」已经计划不必做那些就是笨人、懒惰人讲的。已经计划，就照计划做，大家说（重覆）。「上帝预定了，我还要传福音？」上帝预定你去传福音，所以你就去传福音，懂不懂？连救赎的计划，上帝都已经为耶稣预备了，耶稣还要来、来死、来上十字架、来与罪恶争战、来打胜掌死权的魔鬼。那你连传福音都不传，你说呢，「预定论就拦阻我传福音」。你啊，这个人就懒惰得不得了，就误会什么叫做预定和传福音之间的关系。

    最努力传福音的使徒是谁啊？最注重预定论的使徒是谁啊？---- 保罗。因为知道预定论就不传福音吗？不是！他最懂预定论，他也最努力传，因为神预定他好好传，他就好好去传，就这样简单。那么你说「这预定了我也不知道哪一得救、不得救，名单上也没有写」，如果我知道，「好，你，就是你。」你说「上帝不告诉我哪一个是预定的，结果我传得半死，结果传到不预定的怎么办呢？上帝浪费我一大堆的时间。」哪里有这个事情？就是进方舟只有八个人，船还要做得很大，大家说（重覆）。结果呢，不但人进去，骆驼、羊呢，什么海豹、山猫都进去，那你说「以后天堂很多猫？」不是，我不是那个意思。「预定得救的人就信了，预定得永生的就信了」（参：使徒行传： 13 章 48 节）。你说有没有圣经经节告诉我预定论帮助我们传福音，不是拦阻我们传福音？有！要不要听在哪里？要不要，这么少人回答我不答。有没有圣经节告诉我预定坚固人、帮助人传福音的心智，有没有？有。要不要知道在哪里？在哪里？保罗在哥林多的时候，灰心失意，就对他们讲「罢了，我要到别的地方去。」（参：使徒行传：18 章 6 节）当天晚 上，耶稣站在他旁边，对他说，「你说什么？罢了，这么早回去，时间没有到，你的时间表应当根据我的时间表。」所以，主耶稣对他说，「保罗不要闭口、不可以罢了、不可以停止传福音、不要闭口、不可退却，你要放胆讲，有我与你同在」（参：使徒行传：18 章 9 节 ），是不是鼓励他传福音？有没有，鼓励他是不是？最后一句话谁知道耶稣讲什么？「你要放胆讲，你不要闭口」，为什么？「因为在这城有我许多什么？百姓！我已经预定他们一定会信」（参：使徒行传 ：18 章 10 节）。预定论就保证你传福音有果效，大家说（重覆） 。

    啊！保罗一明白预定论，他就在住在那里三个月，哪里「罢了」？三个月租金很贵的，一天旅馆多少你看看。所以预定论帮助他再延长三个月、九十天在那里传道。我身上你可以看到，我相信预定论，我一直传福音，因为这两样并不相悖、并行而不相悖的，感谢上帝。

    49、以色列人要立王，上帝为什么要藉着撒母耳选了扫罗，第一王就失败了？

    答：因为扫罗根本就是上帝立的、扫罗是以色列人要的，但是选的时候高人一头，就表示出人头地的不做王，谁做王呢？所以就扫罗做王。而扫罗根本不是合神心意的，所以当扫罗失败，上帝就要告诉人，民主不是最可靠，除非你回到上帝面前。以后上帝对撒母耳说，「我已经立了合我心意的人做王」，在哪里？「在耶西的家里，你去膏他 」（参：撒母耳记上：16 章 1 节）。他去耶西的家，从第一个到第七个看是不是耶西的男孩子们成为一群军队，七个男孩子，一个一个出来，非常魁武、非常健壮、非常英俊，耶和华说：「不是他、不是他、不是他、不是他、不是他、不是他、不是他」，七个都过了，不是。所以撒母耳说「还有吗？还有存货吗？除了摆在橱窗里面，仓库还有吗？你的孩子只有七个吗？」这个父亲生几个孩子都忘记了，「喔！还有一个我忘记了。」你看看！基本人权给他忽略了，他只注意大的，长子、二子、三子，神看小的，你不要轻看小子，他的使者常在上帝面前（参：马太福音：18 章 10 节），所以呢，大卫呢有一个天使跑到上帝面前，「上帝啊！他们忘记那小的啦。」上帝说好，「叫他来，在哪里？」在旷野放羊。他们就去找，在旷野看见大卫，「来来来来来」，「我在看守羊」。「等等，有大事情要你做」，「好，那你帮我看」。他帮助他看，结果这个大卫就跑回家。少年、翩翩少年，很可爱的样子来，上帝说就是他，就按立他做王（参：撒母耳记上：16 章 12 -13 节，因这是合神心意、这是预表基督的宝座 ，懂吗？

    50、弥赛亚来过了，今天以色列是否还在盼望帝预言的表徵？很多人提到从中东目前的局势可以查到圣经预言的印证，特别是指向耶稣基督再来。而犹太人现在是全心在预备旧约应验的事情，不知唐牧师的看法如何？不管以色列怎样追求，以色列仍是地上的国。但是上帝拣选以色列成为预表，在以色列人身上仍有肉体的约，上帝立约是永远不改变的。

    答：上帝立约永远不改变的是「新约」，不是「旧约」。你看希伯来书，「既然定了新约，旧的就慢慢变坏以致无用了」（参：希伯来书：8章13节）。所以旧约不是永远的约，永远的约怎么用牛、羊的血呢？不可能的。永远的约用耶稣基督儿子的血立永约，你注意看。「我们既然得了不能震动的国，我们就来到天上的锡安，在那里有诸长子共聚的总会，被成全之义人的灵魂，还有新约中保所流的血」（ 参：希伯来书：12章22, 23, 28节），那才是永远的。地上的约，牛、羊所流的血，早就废去了。

    神在旧约中间所给他们的话，所永存的是有关神本性的预表，上帝是公义的，是圣洁的，是信实的，是良善的，这个是律法中间的要义；而律法的正面的功用，要人被引到耶稣基督的面前，这个才是。所以律法的本身不能叫人得救，所以「你们靠着律法不能得救的都在耶稣基督一个人的生命中间你们领受了救赎」（参：使徒行传：13章39节），保罗讲的。所以，这样，基督替我们成全了律法的要求。基督才真正完全了律法。这样基督就用他自己的宝血洗净我们，所以我们不是靠着律法，我们乃是靠着主。

    以色列人是上帝肉体的选民，这肉体的选民到最后有一天上帝使以色列全家得救，这是唯一要应许的事情（参：罗马书：11章26节） 。所以末后有很多的以色列人要归向耶稣基督，相信他是救主，以色列家得救。但是以色列这个预表的功用到耶稣基督来的时候，已经失去了真正的价值了。

    以色列现在对耶稣的盼望，他们所盼望的弥赛亚，就是他们钉过的，在十字架上的弥赛亚，他们不承认这两者之间的关系，所以他们没有透过新约去看旧约，他们从来不明白旧约真正的意义是什么，这是很可怜的事情。

    51、请解释圣诞节十二月二十五日在西方庆祝的由来。圣经中只提耶稣受死复活的日子，并没有提耶稣诞生的日子。

    答：耶稣基督诞生是什么日子？没有人真正知道。因为这个日子几月几日圣经没有记载，所以十二月二十五号不是耶稣诞生的日子。

    好，现在我问你，「耶稣因为没有记载他诞生的日子，到底他有没有诞生过？」回答？有。「因为没有诞生的日子，所以他未曾诞生」，对不对？不是。因为未曾记载他诞生的日子，但是他有诞生的「事实」，否则你就不信道成肉身。

    所以今天如果你说「我感谢主，为我生在世界上」，你要订一个日子记念他，你尽管订。你要七月十五号记念耶稣降生，可以的；六月十八也可以的；三月二十一也可以的；你要四月十九也可以的，你可以订，随便你的。但是你自己订，自己庆祝耶稣诞生有一点奇怪就是了 。

    你说「三月二十八」，放一棵圣诞树在那边，人家问你什么事，你很难解释，而且你解释得很辛苦。所以为这个缘故，十二月二十五号不是真正的圣诞，但是用那一天庆祝耶稣的诞生也没有什么大罪嘛！也没有什么错，所以就这样算了。但是「圣诞老人」绝对不是圣经；圣诞树也绝对不是圣经的，有没有都没有关系，没有意义。

    我的圣诞节是布道会，我事奉主四十四年，每一次圣诞节是我的布道会，我们每一年用最多钱租最好的厅来演讲使人信主的，就是圣诞节 那一天。我们用了雅加达 （Jakarta） 的Convention Center 比你们 世贸两倍半大，会坐五千五百 个座位，而每一年我订的那一天，差不多都有四千五到五千二之间来参加布道会，所以是物尽其用，每一次要花的钱，差不多是现在一个晚上一、两万美金，然后用那个布道会传讲十字架，传讲道成肉身，传讲神对世人的爱。这样，这几十年的圣诞节我都当作布道会。我们的布道会，圣诞节没有圣诞老人，有圣诞树，但我常常讲，「这个是最难看的树」，因为没有根，所以没有 什么用处。重要的是圣诞的「意义」，不是「日子」，不是「树」， 不是「圣诞老人」，更不是「礼物」。我们的圣诞节没有发礼物，就是布道会，因为耶稣基督就是真正的礼物。阿们？ 好，因为没有提耶稣诞生的日子，你说「所以我不守圣诞节」，也不要紧，但是不要忘记，道成肉身你要常常记念。

    52、「要向耶和华唱新歌」，于是好的老歌少唱，很可惜。「新歌」的定义是什么？

    答：「新歌」是什么？「新歌」是不是表示从来没有人唱过的歌呢？可能的。新歌是不是表示每一个礼拜重新作曲呢？可能的。但是这是不是表示旧歌就不要了？当然不是。所以以后我们要在神面前唱新歌，在天上要永远唱新的歌。但是我相信那些伟大的老歌既然是从圣灵感动 而写下来的，那些是可以变成万古常新的歌。 万古常新的歌正像每一篇讲章都是新的，但是每一篇讲章的内容都是从圣经来的。既然从圣经来的就是「老的」，但是每一篇都是好好想的就变成新的。这样，新的关系和旧的关系连在一起就变成虽然材料是旧的，但是感受是新鲜的；虽然原来的原理是旧的，但是变化是新鲜的。这样，新歌就不一定解释成「不可以用老歌，每一次要用新的 。」

    53、「国度」、「神的国」、「弥赛亚的国」有何不同？

    答：上帝的国只有一个，这个国度被称为「天国」；这个国度被称为「基督的国」；这个国度被称为「永恒的国」，都是一样的。所以，「弥赛亚的国」就是上帝立耶稣基督在锡安作王，他就是神所立的君王，而他治服了万有之后，他再把这个归回给神。因为三位一体的神是独一的神，所以神的国就是独一的国。

    54、「得救」与「进天国」是否相同？

    答：凡是进天国的人都是得救的人，大家说「凡是进天国的人都是得救的人。」一个得救的人已经得了拯救以后，到底他要进哪一个国，所以以后他应当进天国。

    「得救」与「进上帝的国」是否相同？有的人把这个把它分得很清楚，就把「进上帝的国、神的国」提到更高的一个境界的中间。我相信我们得救我们就进入神的国；我们重生，我们就进神的国。但是，「重生」之后是不是马上享受神国度里面的丰盛呢？不一定。有人得生命，还没有得到更丰盛的生命；人得救，还没有进到得胜的地步。所以你得救以后需要继续不断经历你在神面前信仰的艰难，进上帝的国必须经过许多的艰难（参：使徒行传：14 章22节），这是保罗在使徒行传第十四章讲的。所以，我们经过苦炼进到丰盛，可以享受神国度的丰盛。在上帝的国度，在基督的苦难中有份才是好的。因为我们不但蒙受救赎得以脱离罪恶的权势，我们得救以后还要与基督一同受苦。

    55、请问圣经中常用「以色列人」、「犹太人」、「希伯来人」称呼以色列人，这三种称呼有什么不同？

    答：「希伯来人」就是从大河那边过来的人。这个就叫作「新移民」 差不多是这个意思。所以你们说「那个从大山那边过来的人，山里的人，山上来的人。」或者你说「从大陆来的人」，这个就是说「原来的地方是在河那边，不在这里」，这个叫做「希伯来人」的意思。

    「以色列人」就是雅各的后代，叫作以「色列人」。

    犹太人就是住在犹太地的这些人，他们跟住在撒玛利亚的人不一样，为什么呢？因为撒玛利亚的人是混种，犹太的人是纯种。所以讲「犹太人」就是那正统传下来真的以色列种的人；而「撒玛利亚」是那些他父母随便跟喜欢人结婚，不注重他血统源流的那种人。所以「希伯来人」这句话乃是指从伯拉大河那边移到圣地的人叫作希伯来人，这三个名称是不一样的。

    56、为什么我们所处的世界是相对的世界？

    答：相对的意思就是不绝对。这个世界是个绝对的世界吗？这个世界如果是个绝对的世界，那么世界就不需要对相对论产生那要的推崇。物理学告诉我们：连物理的原理本身也不是绝对的绝对。你研究物理到最高的地步，你发现物理学的原理还不是绝对的绝对。今天我们在科学里面，投以比较绝对的信任和绝对的认同，乃是因为我们在其中可以找到比较靠近绝对的答案而已。这个世界是个相对界的世界。[绝对]就是不受时间影响，[绝对]就是不受地区所影响；在永恒的中间是没有改变的，那个才叫作绝对。

    其实科学的本身也不绝对。你在这里的重量和在火星上的重量是不同的，你的重量已经改变了，因为在地球的重量受到地心引力的影响；在月亮的重量，你的体重是受相对衡量的关系，月亮引力的影响。所以你会感到奇怪，一个人在这里明明是六十八公 ，为什么在那里却变成二十三公斤的呢？乃是因为你在相对界。甚至在同样的地球中，你在北极的重量，和在热带的重量也不一样。这是相对界中很清楚的一个表达。

    57、你对基督的福音在世界上为何如此的难传开来有怎样的看法？

    答：为什么基督的福音在这个世界这么难传开来？因为很多人瞎了眼睛，看不见反合性背后的东西，所以我们要求主圣灵开我们的眼睛。而是不是每一个人听了福音都会开眼睛呢？不一定。有一些是上帝故意叫人听了不信，为什么？为什么神说：[他们要听见，但是他们却不信]，或是他们：听，听不见；看，看不见，免得他们回转过来就得医治。因为神有一些主权、奥秘在他眼中。他要使那一些人蒙受他的恩典，在他最高的智慧里面，我们没办法完全知道。我们只尽自己的力量努力传！你不要以为你越努力，就越多人信主；你努力到最完全的时候，全世界都信主。如果是这样的话，你比耶稣更历害！耶稣在地上传福音的时候，也不是每一个人都接受他；而那些不接受他的，要因他们的罪受审判。圣经讲了，《罪、义、神的审判》一书也提到了。

    58、什么是[我们在天上的父]？

    答：[天上]的意思，就是在那高高的地方，甚至比天还更上的地方，叫作[天上]。属天的上帝，我们属天的父亲，就是那样，如果你连这个观念都没有的话，那你就比普通的文化更低一层了。孔子说：[子所拂者，天怨之！郊社之体所以祭上帝也。][天将降大任于斯人也。]这些孟子、孔子、古圣先贤的话语都告诉我们，有一位主宰在上面。到了宋朝程子讲一句话，其大意为：照它的形体来说，叫作[天]；按其主宰而言，叫作[帝]。所以上帝就是统治万有的，而让我们能看见的，就是在上面的那一个天。因此，[天]就是指上帝的形体，[帝]就是主宰的位格；[上帝]就是天上那位主宰的意思。你说[天上]是这个[天上]吗？当然，比你所看的这个天上还有更高的意思。因为当地球转一转的时候，变成下面而不是上面了。所以那个[天]是什么？比有形体的宇宙还更高超的，那个高已经不是在物质的范围里面被定下来的本体，而是超物质的范围。什么叫作[超物质的形体、超物质的范围呢？]也就是说比物质更高超的另外一个层次。

    你说：吃得苦中苦，方为人上人。那好，到药店里面吃莲子，吃完了爬到你兄弟的上面。你说：[我吃得夺中苦，方为人上人嘛！]所以你在人的上面站起来，叫作[人上人]。那个苦中苦，不是指物质味道的苦；那个人上人的上，不是指身体高低的上。[上层价级]不是每天住在楼上的；那个[上]不是这个[上]，那个[高]不是这个[高]；那个[苦]不是这个[苦]。你说：[好苦啊！][跟苦瓜比哪个苦？][不是那种苦。][那我就不懂了。]为什么？[我只相信唯物论]，但[唯物论]永远没有办法构成文化高层次的思想。在历史的主流中间从来没有分，它是旁门左道，常常偏到正统中间，来威胁正统的思想。结果一定是昙花一现就没有了，这个是[唯物论]。你要明白苦，不能用苦瓜、用莲子来做衡量，因为那些是感官上的苦；但是，心灵的痛苦就比那个苦[苦]多了。

    59、基督耶稣是神在肉身的显现。耶稣在死而复活之后向门徒显现，形像已有改变，但有钉痕、肋旁扎痕，请问这有什么意思呢？

    答：这能告诉他们两件事，第一、他就是那一位历史的耶稣，曾经做人的，复活过来了。第二、告诉他们，他这个苦已经过了；他现在进到荣耀的地步，他们可以相信他。所以如果他复活了，有这个形体，这表示复活的体也就是身体的话，那么你就犯了一个毛病；因为耶稣基督复活以后，有两次行动，表示他虽在肉身的形体中，却有超肉身的本质。这两次的行动，一次是[你们有吃的没有？]他们说：[有。]耶稣就从他们手中拿鱼来吃下去了。表示什么？耶稣基督吃了他们能吃的，这表示物质可以进到他复活的身体里。第 二、他们因为怕犹太人把门都锁起来时，耶稣突然间出现在他们中间，表示耶稣进到物质里面去。所以这个物质进到他里面，和他进到物质里面，表示他有超物质的复活身体。超物质复活身体跟普通的物体是不一样的，既然不一样，有属灵的本质，有五个特性，这是哥林多前书十五章所告诉我们的。这个特性：①是属天的。②是荣耀的。③是灵体的。④是强壮的。⑤是不朽的。这些荣耀、强壮的、不朽的灵体、复活的身体，却为什么有钉痕呢？表示他有一个连续性的历史意义，这一位不是突然间从灵界来的，乃是在历史中，曾经为他们死的那一位，现在从死里复活了。所以他是真正与他们相处三年半，与他们共同生活的那一位有身体的耶稣。而现在的复活，却有超乎普通身体物质的本性，能够进入、透过、渗透过物质，物质能进到他身中。但是耶稣就是这个复活的身体，曾讲一句话：[我不是魂，魂无骨无肉，我却是有的。]那表示什么？耶稣复活以后，有魂、有肉，但是什么东西没有？血没有了，血流清了，救主为我们流出了宝血；复活的身体不是靠血气的，是按圣善的灵而产生复活的大能，所以他这样讲。

    你注意，圣经用的词是不多不少，却有很多奇妙的启发在里面。我请问你：[耶稣禁食四十天有没有喝水？]照你观念有没有喝水？有人说有，有人说没有。我看过一本书，给我一些思想。我原来想是一定没有的，后来那本书说，耶稣禁食四十天就[饿]了，没有说就[渴]了； 表示他虽然禁食，但是很可能有喝水。但是这个不可以绝对化，只能当作是你的参考。因为圣经不是说：[四十天以后，他就又饿又渴了。]只有说：[就饿了。]

    60、从小信主多年的基督徒没有得救经历，怎样向他经历救赎大能？

    答：谁告诉你从小信主的人没有经历得救呢？有一些人经历得救是当天发现的，有一些人经历得救是慢慢改变的。保罗的得救是晴天霹雳突然转变：那一天、那一秒、那一刻、在那里、同谁在一起、光照耀他、怎么跌倒、什么地方痛都刻得。但你若问彼得什么时候得救呢？他应该对你说：我也搞不清楚。他不知道什么时候得救的，他从小就听道、就参加会堂，从小就听道、就参加会堂，从小就做律法之子，以后大了就跟着一个叫施洗约翰的，后来就跑到耶稣那里，就这样领受了圣灵充满。你想他什么时候得救呢，很难讲。所以有人像保罗那样，有晴天霹雳知其时刻的得救经验；有一些人在潜移默化的中间，慢慢的就在福音在大能中改变过来，那个经验是不一样的。如果你问：给我看你的出生证明，我要知道你是什么时候生的；他把[出生证明]给你看，你就说：噢！我证明你生出来了，因为有物为证你什么时候生的。但你用这个原则，不能推行在那些将出生证明丢掉的人，且妄下结论说因为他没有报生日，所以他从来没有生出来。觉悟你经历得救与不觉悟你经历得救，两样都可能是得救；而有一些人就在恩典中间长大，他没有那特殊的时刻，但是可从他生命中看见他爱神的话、爱过圣洁的生活、恨恶情欲的事，从这些知道他已经历救恩的能力，是在他不自知的中间改变化、拯救他，与他自知的时刻是不一样的。第一代的基督徒比较清楚他什么时候得救，第二、第三代就不大知道，所以大可安慰这些不知道得救时刻的人，但是我却没有意思要麻醉那本来不得救的人。

    61、请对灵、魂、体直接的关系与功能说明一下。

    答：那个不叫做救赎论，而是叫做人论；所以，各有其不同的范围。人有看得见的部份叫做身体，人有看不见的部份叫做灵魂；身体不是灵魂，灵魂不是身体，如果你要把身同体再分开的话，就不知道你怎么分了。你可以前面的叫做身，后面的叫做体；或是肉的功用叫做身，型状叫做体，不知道你怎么讲，那是你的自由。但我告诉你，身与体是物质的部份，灵与魂就是灵性看不见的部份，这个身体是以物质的尘土造的，灵魂是神吹气进去的，所以人灵魂与身体结合，就变成一个活的人，或者叫做有灵的活人；原文的意思是living soul，即活的魂。所以你把人当做一个灵，可以的，你把人当做一个魂也可以的，因为他是一个活的魂。那么，你说如果我们把他分成三部分就很清楚了，灵、魂、体，那这样就和动物的分别很清楚的划分出来了，因为动物是有体与魂，但是动物没有灵，人是有灵有体又有魂。是灵的部份使我超越万物，这不就是很清楚了吗？很好听，但不一定对。为什么？因为如果你看传道书第三章第八节，你发现中文的翻译是：[岂不知人的灵往上升，动物的魂往下降。]其实那一节圣经的希伯来文，两个字都是[魂]，两个字都是[灵]；人的灵往上升，动物的灵往下降。所以如果你说动物没有灵，你是违背圣经，因为圣经那个字用在动物身上，和用在人身上是同一个[灵]字。所以灵、魂、体三元论好像很合圣经，其实还有一些不能相符合的地方。今天我不要讲太深，因为给了你们太大的革命你承受不了，但已经讲了一点你好知之心就强的不得了，我不讲你又骚痒骚不到。你的病并没有解决怎么办？我再讲一次，如果你把灵魂当作是身体的对词的话，那一部份看不见的、不是物质的、有神形象的部份，有双重的功能。第一种的功能就是：自我存在意义，第二种功能说是：对神存在的意义。通常把灵与魂分开的人说，这个对神存在的意义叫做灵，对自我存在的意义这一部份叫做魂，现在灵魂就是看不见的、不是物质的，那个对已的存在、对神的存在，意义在一起的那一部份叫做灵魂。就因为那个东西在我们里面，所以我们与动物不一样，那么你说如果人有灵的话，动物也有灵，不是把人与动物等量齐观吗？不！只能这么说，动物有的是非神形象样式的灵魂，但人的灵魂是按神形象样式而造的灵魂，所以这是不同的地方；就是：一个是有神形象样式的灵（soul），一个是没有神形象样式的灵（soul）。因为我们从小听惯了，我们就把灵、魂、体分开讲的清楚，如果你再研究，你会发现，在普遍的观念中，[魂]是：意志、情感、理智的地方；[灵]是：直觉、良心与神居住的地方。所以，就把理智归到魂里面，感情归到魂里面，把意志归到魂里面，好像灵里面没有理智、情感、意志。但是当你想到我心灵痛苦时，我灵里面痛苦时，那么你灵有没有感情呢？灵的感情和魂的感情又不一样，对不对？所以你说，我看小说的时候，我那痛苦的感情是魂的感情，我看圣经的时候，我那里面的痛苦是灵的感情，我看圣经的时候，我那里面的痛苦是灵的感情，是这样的吗？请注意！上帝是魂还是灵？是灵。上帝有没有理智？有没有感情？有没有意志？是谁告诉你理智、感情、意志是在魂里面，事实上，全本圣经没有一处提到理智、感情、意志是在魂里面，那是希腊的思想，那是倪析声的书《属灵人》里面的讲法，不是圣经的。你已经几十年走在一个非圣经的信仰内容里面，你还不知道，你还以为那叫做正统，那与你想法不一样的叫做异端，你看你自己属灵的不得了。现在我问你，谁告诉你理智、感情、意志是在魂里面，哪一节圣经、哪一个先知、或哪一个使徒曾经得到这样的启示，说理智、感情、意志是在魂里面，这完全不是圣经的根据。我再问你，你根据什么话语，我今天的信仰是要建立在耶稣基督的道、神启示的圣经上，如果你的信仰不是建立在圣经上，那么是建立在谁的上面？你建立在某一些牧师身上，而那些牧师凭什么资格，教导你这些与圣经不同的东西，你可以明白这个原则吗？可以接受这个原则吗？美国一个布道家说，我的时间不够，所以我不能一一给你按手，所以我就把灵魂给你，从台上一吹的时候很多人就倒下去，他们说这个人圣灵的能力特别的好，我告诉你：[胡说八道！]为什么？圣父创造人的时候[吹气]，圣子耶稣基督预言圣灵降临的时候吹气，除了父、子吹气以外，没有一个人可以吹气，因为那是表示圣灵的来源，是圣父、圣子要把圣灵赐下来，他们可以这么做。但哪一个传道人可以用他的口吹圣灵，那不是事奉，那是冒犯。圣经从来没有这样说过：有人说还没有救以前，灵魂是混在一起的：等到上帝的道讲出来，灵与魂就剖开了，对不对呢？噢！才知道我从前属魂，现在属灵，剖开了！而且引经据典，引用希伯来书四章十三节：[ 上帝的道是活泼的，是有能力的，像两刃的利剑，连灵与魂也剖开了。]你读过这段吗？听过这样的解释吗？得救以后灵与魂剖开了，现在不再做属魂人，要做属灵人。属魂人、属灵人、属体人，这一句话不是倪析声开始的，是在第二世纪初的时候，那个[惟哲派]，或是诺斯底主义开始的，他们把人分成三类，第一类：属物质身体情欲的人，第二类：属魂的人，而属灵人是第三类的人。这些有一点像保罗所讲的属血气、属肉气、属灵，但是保罗在那里所提到的，不是灵、魂、体三方面偏重其中一面，属于灵的叫做属灵人，属于魂的叫做属魂人，属于体的叫做属体人，保罗不是这个意思。保罗的意思是，你体贴你的血气，凭血气行事；或者体贴你肉体的爱好，或者你顺从圣灵；所以保罗那里所提到的属灵人，是被圣灵引导的人，不是偏重你自我的灵那一边的人，这是很大的误解。

    第二世纪初第一世纪末的那个[惟理派]的异端，他三分化的结果，把那一种人归在那一类，你知道吗？你说基督徒都是属魂人，犹太人都是属体人，唯有第三类的人才是属灵人，那是很大错误的解经。现在传到中国教会，还有许多这样的情形。他说上帝的道如同两刃的利剑，把人的魂、灵都剖开来了，其实解经要解的婉转一点，因为那一节的下面还有一句话：[连骨节与骨髓也剖开了。]你们哪一个听道只听到一半，骨节和内髓都剖开来了，有没有？如果你只敢解前面一半，且大发挥特发挥，而后面一半完全不作解释欲加以遮盖，如同一手遮天一样，神的道理要审判他这一段[连灵与魂，骨节与内髓都剖开]的意思是什么？神的道照到你的心肠肺腑，把你一切都照明了，不是说真正会脱开来，骨节在那里，听道以前还好好的，听道回去骨髓都流出来。没有这回事，没有一个人在上帝的道光照之下，骨髓漏掉。所以既然下面那个不能分开的，上面的你就不能解释成为能分开的，那叫做解经的严谨性。

    今天我们基督徒要何等严谨，回到圣经的原则才蒙上帝的悦纳，求主帮助你。盼望下一代解经比上一代更好，但愿下一代对圣经严谨的研究、准确性的解释，比上一代更紧，而不是更松。你说：我愈严谨就愈没有能力，我愈松就愈有能力。那是很特别的心理，叫做打肿脸皮充胖子。今天很多大有能力的讲员，叫他坐下来，把从头听讲的话，一句一句来分析的时候，没有办法为那些话负责任，但已经影响许多人了，怎么办呢/好像很有能力。我盼望像司提反那样，以智慧，以圣灵讲疲乏，讲的有神的智慧，有神的真理，有圣灵的能力，那怎么办呢？凡讲神学的都不要布道，凡布道的都不要研究神学，所以布道家的都不要布道，凡布道的都不要研究神学，所以布道家不学无术，神学家高言大志，这种二元分化要到什么时候呢！请问保罗是神学家还是布道家？保罗两样都是，他在以弗所书第三章敢讲这句话：你们读了我所写给你们的信，就知道我深知上帝的奥秘。如果今天一个牧师在台上讲这句话，大家一定骂他骂个半死，多骄傲。你们读了我所写给你们的就深知，就知道我深深明白上帝的奥秘，实在是。他被提到三层天，知道一切的奥秘，然后丰丰富富的启示给他。但是他讲的时候，他说在犹太人中我做犹太人，在希腊人中我做希腊人，不是说他是变身龙，变来变去，不是那个意思，他要使人听懂他所讲的福音，这个叫做[深入浅出]。布道家向外讲的浅，神学家向内想的深。一个好的传道人应当想的多，讲的少，想的深，讲的浅，这是宣道学的奥秘。今天台上没有能力的原因，是想的少讲的很大声，听来听去就是那些；想的浅然一用深奥文句，成语一大堆来骗人，结果没有办法把基督奥秘的真理解明出来，就是这个原因。照救赎的真理所光照，我们是否可说一切宗教文化教育，都只是我们面对自己，罪和上帝审判别的一个逃避的藉口呢？其实是这样，但不等于说我们完全否定文化，宗教与教育的使命，有一句话我应该讲出来的，就是在文化使命与文化成就中间有一个鸿沟，那个鸿沟在圣经的思想里面，显明出来的堕落的历史事实。若你还没有看透原罪的真理，你就不能了解为什么教育程度越高的人，良心越黑暗？为什么科学越进步的地方，自杀的人越多？因为文化使命与文化成就之间，有[堕落]这个事实在拦阻人。没有一个人可以从世界文化的角度看得这样深，除非你伏在神的道下才可以有如此深刻的看见；但可惜许多基督徒虽伏在神的道下，却也还看不深，因为没有好好经过神学思想的训练，或是其神学思想只偏重在某些次要的题目里面。很多神学院栽培出来的人，不是讲福音的奥秘，却是讲文化使命、讲环保而已。

    有一个很重要的思想：宗教是有其使命、成就、价值的，但真宗教只能在基督里面重新得着真正的亮光，真宗教在救赎的意义中达到真正的高峰。而那些否定救赎、建立已功的宗教，其实不是寻找上帝，而是逃避上帝，这是很可怕的一件事实，但很少人看到这一点--宗教是逃避上帝。

    62、一个蒙上帝拣选赐下救恩的人，必有主观经历来自上帝的启示与光照；但在上帝所预定的得救者之外，是不是有那些带着信心寻求，却未蒙拣选的沦亡者？比如在提摩太后书所提到的；常常学习，终久不能明白真道。他们灵魂失丧是谁的责任呢？

    答：这刚才已经回答。但我要更详细地交待一下：常常学习却不明白。要看他学习的动机是什么，这只有神看见。有些人参加查经班的动机不是查经，只是看其中有多少美丽的女孩子；有人查经的动机是学英文……只有神知道人是不是寻求真理。而若他是寻求真理的，连寻求真理的动机也是神在他里面洁净以后才产生出来的。

    为什么神不把这样的恩赐临到每一个人？神说要恩待谁就恩待谁，要怜悯谁就怜悯谁。如果神看有一些人不能把恩典临给他，这原因是不能完全用字句可以确定的；但我告诉你，若那些人是属于这种人的话，神就把他列入--让他看，却看不明白，听却听不见，免得他回过头来，我就医治他。

    如果你要更强地要求我给你字句上没有办法完全了解的答案，没有办法，但我告诉你：这些人先压制了自己恩典中间的普遍信心种子，所以神不不许可让他们进入救赎恩典的信心种子中。这是根据罗马书第一章所提到的。上帝的愤怒临到那些压制真理，不顺从真理，不虔不敬的人身上。那些压制真理的人，是在普遍恩典的原罪中，普遍恩典被他们所抑制，那普遍恩典的种子产生了一个自然信心，自然信心被他们抑制了以后，神就不许他们进到救恩的恩典中。

    所以如果上帝把普遍启示给人，而人连那神存在的基本信心的种子都压下去的话，很可能神就任凭他们，让他们过一个不可能进入到更深得救的地步。所以你要谨慎你心中已经有的一些神的种子该如何处理。

    63、原罪和私欲如何分别？

    答：原罪不一定成为私欲的种子。因为亚当犯罪的时候，就听了魔鬼的话走了私欲的路线--这个可以当作果子来吃，亚当看了因着眼目的私欲，今生的骄傲与肉体的情欲，他就吃下了；吃下后，转眼，转身便自觉可以与神同等。所以今生的骄傲，肉身的情欲就使他跌倒。

    那时亚当还没有原罪，所以我说不应当把原罪与私欲扯在一起。那救赎主要针对的是原罪还是私欲呢？救赎主要拯救人脱离原罪的影响，私欲的诱惑，也脱离人自己所犯当受审判的罪行。

    64、我们的原罪要被救赎，是否我们不能到神那里去？但神审判我们又不是因为原罪，是我们因私欲而产生的罪；请问原罪不会带来死亡吗？

    答：原罪如果不能带来死亡，为何婴孩会死？刚才已经回答这个问题了。那么我们的原罪如何呢？耶稣的死是为普世的人死--这句话很可能隐藏的意义是：全世界的原罪问题，基督可以解决；但真正蒙到他整个救赎恩典的，就只有那些选民可以得到完全的恩典。

    65、若我们的罪是自私产生的，那么撒担在这罪中的地位是什么？

    答：教会中常说一切的罪恶是因着撒但吗？这一句话有点不公平，什么都从撒但来，这些人就不必认罪了。就因为这样的情形，亚当夏娃被赶出去的情况又来了--上帝阿，是你给我一个女人引诱我嘛。上帝知道这是不义者批判义者，所以不予他答复；又问夏娃怎么样，她说：都是你造的蛇嘛，就是那个鬼嘛。上帝有否立刻把蛇拿掉？不！上帝马上审判亚当，夏娃连蛇都要审判。

    66、人的私欲是怎么来的？

    答：被造者隐藏着一个可能性，与创造者是义的本体，有质的差异。罪的源头怎么解释？我造成罪是产生的，而罪产生是根据自由的存在，而自由是神给的，神知道自由有危险吗？神知道，神不但知道，神许可自由有犯罪的可能，再把这个可能性放在人的身上，为什么呢？因为这个考验的过程是绝对必须要的，不可以被取消；所以当神造人的时候，他就把自由放在人的里面。正像一台打字机有可能打出不好的作文，也可能打出伟大的文学作品出来。但是当打字机打出不好的书信，害人的词句出来的时候，不等于打字机是没有用的，也不能说打字机是坏的，只证明它隐藏着可好可坏的可能性。但什么叫做坏的地步呢？就是当你乱打而错误百出，这乱打是从不照规矩来的；所以只有被造者回到真理的原则时，才不会产生纷乱及邪恶出来。

    回到真理的原则就是顺服上帝、信仰、奉献、爱主的意义。今天很多基督徒不要听这些道，如果他从过去这二十多年就把今天这几篇道理想清楚，他会减少很多信仰上的困难及无谓的争执。你说：原来如此。你想通了，那为什么做基督徒几十年却从来不听这些道理？因为牧师也不讲这些，为什么牧师不说呢？因为不想这些道理，为什么呢？认为自己讲的已经够了，已经明白圣经。很多基督徒自以为明白圣经，当你问他时，会发现他明白只有五分、十分、十五分，有的还是零分，甚至负分，因为误会圣经的原理。

    67、宇宙还没有以前，有什么东西存在？

    答：宇就是东西南北，上下，左右；宙就是过去，现在，未来。所以空间是宇，时间是宙。神自己的存在超越宇宙。神是从永远到永远的，你说我怎能接受这说法，很简单。我们都接受二加二等于四这个公理。请问这公理是从何时开始成立的？是你出生那年开始的？还是孔夫子出生那年开始的？也许你说：[这是真理？]真理不需要开始，真理不需要结束，真理不需要有创造者，也不需要有被造者，真理本身就是永恒的。所以神就是真理的源头，但神的真理，与我们头脑所想的真理不同，神的真理是有位格，有生命的真理。不是无位格，知识上的真理，乃是有生命，有主权的真理。

    68、神创造我们，那么神是谁创造的？

    答：（1）神创造人和万物，他是一切的创造者。他既然是创造者，就不能被造。

    （2）如果说神是被另外一位造的，我们就不要信他，而要信造他的那位。因为那位创造他，那位才是神。但是你也许要问：那位神又不是被谁造成的？如果那位神也是被另外一个神创造的，那么我就信另外的那位神……如此推理下去，永远也推不完了。总之那最先创造万有的那一位才叫做神，他是造者，不是被造者。主动与被动必须分清楚；主体与客体也必须分清楚。如果这被造者是从他来的，他就不是被造者，他是创造者。所以你问：神是从哪里来的，这问题本身就错了，因为当你说：[神是从[哪里]来的？]时，你心里已先有一个[那里]然后再设想神是从那一个[那里]跑出来的，[那里]是空间，圣经说：[神创造万有。]那么神不仅创造了时间，也创造了空间，空间就是宇，时间就是宙，空间加上时间就是宇宙。宇宙是神所造的，所以神必须在空间之前，时间之前，若你说：[神从何时开始有的？]你这问题应该倒过来说：[时间是何时开始被神造成的？]才对。同样的，你不能说：[神是那里来的]而要问：[[那里]是从那里来的]]时间和空间都有限制，有限的加上有限的还是有限的，神是无限的，所以你想从有限的产生无限的，是根本不可能的事情。

    69、神创造天地之初，世上只有亚当，夏娃及其子该隐，亚伯，那么该隐的妻从何而来？若娶亚当的子女，岂不乱伦？

    答：问这个问题的人，是根据现在兄妹不能通婚，否则会产生不好的后代，而下的结论。这是经验和传统产生的知识。基督徒的知识，非根据经验或理性产生的，也不是承制传统而来。基督徒的知识，乃是由神的启示而来。

    亚当与夏娃的后代，不止该隐和亚伯，除此之外，还生了其他孩子。根据犹太人传说：亚录的儿女众多，有廿七个儿子，三十余个女儿。该隐可能过了相当时候，娶了自己的妹妹。当时尚无圣经，亦无理性，传统，伦理，教条，经验，没有人规定兄妹通婚是乱伦。同时这也是神使人繁衍子嗣的方法--由一本造万人，因此在开始不可避免的，一定有同族通婚的情形。但这也影响人的寿命，从亚当之后，人类的寿命愈来愈短，到了摩西，人顶多只活七八十岁。所以从摩西开始，神赐下律法，人此禁止兄妹同族的通婚了。

    70、在我的信仰上，只觉得有主同在，很少对魔鬼有感受，为什么？

    这位弟兄的信仰是相当积极的，所以常常看见主，很少看见魔鬼--感谢主，这是一件好事情；但是圣经告诉我们，我们原不是不晓得魔鬼的诡计，魔鬼不叫你看见他存在，才好作弄你，所以你要谨慎！你要小心！从圣经里我们可以清楚知道：第一，魔鬼是存在的。第二，魔鬼用各样的办法，不同的花样，隐藏他本质，并继续不断地试探人。第三，魔鬼诡诈到一个地步，甚至可以化妆成光明的天使，所以我们一定要十分谨慎。圣经告诉我们要拒绝魔鬼的试探；要抵挡魔鬼，明白他的诡计；要与他争战，这是基督徒对魔鬼的责任。

    平常你不感觉魔鬼的存在，这是你的疏忽，因为今天罪恶横溢，社会腐化，道德堕落，这些都很清楚告诉我们，人是顺服空中掌权者的首领，也就是运行了在悖逆之子中的邪灵，愿主继续帮助你，给你从神这一方面的印证，并积极地跟随他，也靠着主的力量，了解撒但的诡计。

    71、扫罗王执政的时候有从上帝来的恶魔扰乱扫罗王，请问怎么会是从上帝来的呢？

    答：因为它先去得到一个 permission， 它好像对主说：「可以吗？」主说「可以」，那么他拿了旅馆 Parking 的印。 我现在停车不必缴钱，因为旅馆的主人已经给我盖了印。这表示撒但的权柄在神主权控制之下，不是指上帝派魔鬼来作弄人，也不是指魔鬼可以跑到天堂去看看，然后拿了印再下来。不过表示神的主权，否则连撒但都没有权柄。

    有人问我，「为什么魔鬼进天堂？」我说「什么时候魔鬼进天堂。」他说：「约伯记不是说，上帝的众子在耶和华那里的时候，撒但就来到其中。 」（参：约伯记：1 章 6 节）撒但就到上帝的面前，岂不是撒但进天堂吗？因为圣经说：「撒但来到上帝的面前。」有没有？

    有。那我问你：「你结婚时候有没有进天堂？」你说：「地上天堂。」结婚就是「地上天堂。」你在圣堂结婚的时候，牧师说什么？----「我在上帝面前为你证婚」，有没有？「你们在上帝面前」，那么你进天堂没有？没有，还在地上，对不对？所以撒但「在上帝面前」不等于它进天堂，大家说（重覆）。好像你结婚在上帝面前，还没有进天堂。


家庭·生活·其它

    1、“信与不信不能同负一轭”请问此适合于婚姻吗？若与非基督徒相爱该如何？

    答：婚姻是一切社交的活动中最亲密、最长久、最严肃、最负责任，也是最危险的一种社交活动，个人与个人在暂时之间的永恒。所以不要随便。也并非凡是信与不信结婚一定没有好结果，如果一个真正明白圣经原则的基督徒，如果爱对方爱到不能离开的话，又认为你的爱一定是从神而来的话，无论如何应发乎情、止于礼。第一圈只作朋友，第二圈是知己朋友，第三圈是终身朋友，在未将福音传给对方前，真正感到他在神恩典中有长进，直到领受基督生命之前，最好不要进入嫁娶。这种严肃、很慎重、实在尊贵生命的爱虽然不容易接受，但是他会从内心生命尊重你。

    2、女人来自亚当的肋骨，在神眼中男女不平等吗？为什么保罗写了妇女在聚会中不多言，为什么丈夫是妻子的头？女人和男人都平等是上帝形象吗？

    答：圣经并没有偏待女人。女人不要嫉妒男人，男人是女人的头，不是作成作福，而是担起一切计划、保护、照顾的责任，还有许多面对争战的责任；而女人是男人的冠冕。请问圣父、圣子、圣灵的位份吗？地位相等、次序不同，只有圣父差遣圣子，圣父、圣子差遣圣灵，没有圣灵差遣圣子、圣父，男人与女人地位相同，在基督里都是唯一，男人是女人的头是次。

    3、你曾提到“专一的爱”，据说独身的人有神祝福，不知你意见如何？

    答：独身的人有神的祝福，独身的人高人一等这种论调是错误的。天主教就是在这样的错误中闹了许多笑话。圣经说：“婚姻人人都当尊重”，表示结婚的人应当尊重结婚的人，未结婚的人亦当尊重结婚的人，所以婚姻的生活并未比不结婚的人更低，因为要被尊重。表示婚姻有其重要性、价值性。有些独身的人，把他伟大的爱情分给许多需要的人，就像许多未结婚的女传道，这是很伟大的。这是神特别为他们安排的一个独居的生活，使他们有更多的时间分给别人，这是神给各人的引导不同，人只要顺服神的带领即可。

    4、基督徒如何祭祖，才合乎神的旨意，得神喜悦而合乎孝道？可以渐进的改变方式吗？

    答：我建议基督徒对祭祖尽孝心的三个提案：

    第一，效法我们的先祖的善行。

    第二，纪念先祖的恩德，举行感恩礼拜，述说他们的恩德。

    第三，继承先祖的良愿，这是基督徒可尽的孝道。

    5、请问你对此次波斯湾战争的看法？是神预定的而不可避免吗？人（联合国）是否可代表神去兴起战争，进行“属世的流血审判”？

    答：若是为正义而战，圣经是许可的。而神可让那个不听劝的人，在战争的失败中，给他一些教训，所以这次海珊打败仗，对中东是一个很好的局势的开始，但并不表示以后代替他的人不会有同样的情形。而在回教徒的个性中，有一个很强的个性，而那个个性是他们把自己绝对化后所不能不产生的后果。

    6、请问唐牧师，基督徒的夫妻之间对生命、时间、金钱的价值观有不同的解释，使其中一方面的事奉有了团难，照你看，这是否须要用上你所说的这一句话，“千万不要用人为的力量，来逃避上帝所许可的苦难。”这是不是圣灵反面的引导？

    答：我那里知道你们两个人怎么立约的？你现在可能利用我的话，把我放在你的漩祸中。你要事奉主，你太太一定不要；你要事奉上帝，你的太太拉你的后腿。你说，唐牧师已经说了，不要用人为的力量，逃避上帝所给我的苦难。上帝既然给了我一个这样不同心的太太，不要与我一同受苦。我就顺服她吧！凡事不要逃避上帝给我的苦难。是不是这个意思？不一定哦！我不会和你太同心的。

    请你注意下面的话，当你遇到这样的情形，你也要记得，夫妻的关系是很好的见证。但是，听好下面的话。爱妻子过于爱主的，不配跟随主。圣经是很好用的，是不是？你用那节，我用这一节，我们再来斗，好不好？有些人专用他喜欢的圣经节，我就用另外一些圣经斗他，弄到他没有办法！那怎么办呢？就是这么办。现在从头讲，用总原则解经，不要随便乱解经一场。

    美国有一位牧师，他的太太跟他捣蛋。反正你是牧师，你那里敢跟我离婚，你一离婚名誉就不好了。所以她怎么坏、怎么斗她的丈夫，怎样和她丈夫不同心。她丈夫忍气吞声，苦背十字架！我想那位丈夫傻瓜，傻的要命。结果太太看他没有办法，以为她有了武器了，她有皇牌了。你是牧师嘛！你哪里敢跟我吵？你哪里敢对我讲什么？你因为是牧师，一定不敢欺负我。你不敢反对，我讲什么，你只好听什么。所以一天到晚就捉弄她的丈夫。

    有一天上帝给了她丈夫一个很特别的感动，但是这个感动不是叫他行出来的，是要他把原则弄清楚。他说，因为我是牧师，你就天天这样捉弄我。我告诉你，我从下一个月开始宣布我不做牧师，我不管人家怎样讲，如果你认为我不能再听你的话，你要跟我离婚，不是我要跟你离婚，如果你要跟我离婚，你去吧，反正，我不能再过这样的生活，我下个月在台上宣布我不作牧师。从那个时候开始，这个太太想来想去，武器没有了，就乖了下来了，你知道吗？所以你们作太太的，不要太坏。但是作丈夫的，也不要太笨。就是这样。

    现在明白了吧！有一个总原则在里面，你不能因为他是属灵人，你就一直欺负他。有很多执事、长老专欺负传道人，我就祷告！求神让这些执事的孩子以后作牧师。让他知道报应是什么？你是传道嘛！谁叫你作牧师，你作牧师就要受苦嘛！岂有此理。作牧师就要受苦，圣经那一节？耶稣说，你们要背十字架跟从我。是指牧师吗？不是！是指每一个基督徒，对不对？ 很少牧师像我这样敢责备你的。有一次，我在一个地方讲道，问大家给我骂过的举手，很多人举手。我说，你有否搞错？我只有责备人，你被骂，一定是别人骂的。不是我骂的，我只有责备你！

    有一次一位长老请我去。他对我说：“这一次我们请你来，真是好，就是要你来骂我们的牧师。”我说，“你说什么？如果你这一次请我来骂你的牧师，我就马上坐飞机回家。”他说，“不不不，也骂大家，也骂大家。”然后我问，“为什么你的牧师要我来骂？”“因为我们不敢骂，你比较敢骂。”岂有此理。你看有这样的长老？我再问他，“那为什么你的牧师需要骂？…”因为我们的牧师都不要背十字架。“我说，”某某长老，请问圣经那一节说牧师要背十字架，长老不必背的？“他说，”啊？嗯？“我说”不必啊！快快答。“我管你长老有钱没有钱，我最多不必再来讲道算了。我这个人不买你的账。”你告诉我圣经那一节说，牧师要背十字架，长老不必的。“他说，”唔……晤……不是这样说。“”那怎样说？“”我不知道该怎样说。“”那就不必说！“

    你们不要欺负牧师传道。很多人知道，外邦人请一个歌星来唱歌是多少钱的。但是牧师、传道会唱歌的，你连钱都不给他，还盼望他唱了可以替你募捐。很多传道人。他们为了主受的苦你不知道，但我也不专替传道人讲话，也有很多传道人是很坏的，讲话要讲公平一点！

    有一些牧师，传道以为自己读了神学，已经有了高位，就什么执事、长老的意见全部不听，他最高。有一些事情，很多平信徒比我们更懂得，我们应当学习。所以在某些事情上，你是这一行的专家，我顺服你；某一些事关于解经的问题，我比你更懂，你顺服我。但如果你发现在平信徒中间，有人研究解经和神学书籍比你更多的时候，你也不要以为他比你更利害。我要讲公平的话，因为神是公义的上帝。

    7、经上没有明文规定绝对不可作的事，是否就可做？

    答：圣经上没有说人你可不可以涂口红，所以你要涂就涂，不涂就不涂，不过涂了要整齐，不然就是胡涂。有些事是可以的，有些是不可以的，有些是没有讲的，没有讲的就不太重要，但是对那些没有讲的事，圣经里面若有一些原则性的指示，就要注意那个原则是什么。如果有人说：”圣经没有说赌博不可以嘛！“于是就跑去赌博！这叫作以非真理代替真理，寻找法律的漏洞，因为圣经里面的法律不单单条文的法律，上帝更把”或以为是或以为非“的功能都放在你良心的深处，所以你不能忘记那超乎法律条文的良心法律，那是更重大的法律。当你赌博的时候，你盼望不劳而获，在桌子上游泳，结果就抓到一大笔钱，是不是？你盼望别人大输特输，你就能大赢特赢，对不对？那是贪心，那是不合法的事。所以你把这些动机和圣经的原则相比的时候。你知道那不荣神，不益人，圣经里面关于没有清楚提到的事，有三大原则：

    第一、凡我所行的都荣耀上帝。

    第二、凡我所行的都对别人有造就。

    第三、凡我所行的都不在罪的捆绑之下。

    这三个原则你注意到了，自然就可明白那些可做不可做的事情了。

    8、你认为”成大善不察小恶“这个说法如何？

    答：加尔文讲过：圣人并不是不犯任何罪的人。而是对小罪有大敏感的人。（A saint is not a man without any sin，but a saint is man who has a very great sensitivity the small sin）如果你不察小恶，你会不断妥协，最后你会把大恶当小恶，所以我们应当有敏锐的良心，明察秋毫。

    9、基督徒在复杂的官场中，当如何自处？

    答：要诚实，即使是面对不诚实的人，你仍要对他诚实，诚实在短期内好象吃亏，长期来看不诚实的人才是吃了大亏。真金不怕火，只怕你短命，如果你不短命的话，”日久见人心，路遥知马力“，诚实的人，最后才是经得起考验井得到真正益处的人。

    10、请问，基督徒从政时，倘若他的信仰与他的政治参与发生冲突，则他的自由必定是受了限制，请问他该如何自处？

    答：如果你是那样的人物，你就要学但以理。我请问你几个问题，但以理参政，他到底是先知或者是政治家？他两个都是！如果两个都是，他是全时间或是部份时间？他是全时间也是带职。而但以理在政府办公，他有没有违背教会的利益？上帝有没有气得要命把他责备一顿？没有啊，但是但以理还是全职忠心事奉的先知，神没有审判他，也不责备他，而且神很喜欢他，圣经中完全没有记载他有什么罪。神这么欣赏这个青年，而这个但以理在政坛中间所作的是不是出卖信仰呢，是不是妥协？不是！他建立了什么功劳呢？他在尼布甲尼撤的王朝，一直到伯沙撒王的王朝，一直到古列王王朝所作的一件事，就是承担基督教的文化使命，叫世界的执政掌权者知道，在他们的权柄上面有神的权柄，他们的权柄不能越过神的权柄。所以上帝在人的国中掌权，这个概念是但以理先知借着政治的职份带进世界的政坛里去。我为这件事情祷告，求主给台湾总统有这种文化使命，有这种力量去做到。

    11、上帝要人敬拜他，是不是上帝的国中民主不存在？

    答：上帝要你称他为王，要你敬拜他，那上帝是不是就不民主了？上帝的确有资格，而且也只有他有资格作绝对的强权者，因为他是真理的本身。如果我的领袖本身在寻找真理，我跟他跑，若他跑对，我就跟他，若他跑错，我就不跟他，因为他本身是在寻找真理，我也是在寻找真理，两个都是寻找者。如果我跟随的是真理的本身，他跑到那里，我就要跟到那里，因为我一离开他，就是离开真理。所以，神既是真理的本身，他就有资格作绝对的独裁者，但纵然神有权如此，他仍然不作独裁者，他仍然把自由给你，因此，没有一个人在永恒中间可以说：”上帝啊！我怎么有办法不相信你，因为除了相信你，我也没有别条路了！“就为了预防你说这样的话。所以上帝今天还不消灭魔鬼，让他成为你自由选择的机会。但是，你虽然有自由可以跟从魔鬼；不过你要跟从主的时候，除非神恢复你自由的正常功用，否则你将没有能力可以跟随耶稣基督；这种恢复来自神恩惠的福音。当你犯罪的时候，你绝对自由，当你跟随主的时候，你需要正常化的自由，这正常化的自由来自于神，他给你悔改的心，他给你赦罪的福音，他重生了你，我们根本自己没有办法，因为我们的意志已经是奴役的意志。

    12、有人说：”创作是为了寻找自己、进入自己的孤独“，基督徒从事创作也是如此吗？

    答：”创作“不是进到自己的孤独，创作是运用神的形象、样式，来发挥神在我们里面的创造力。神是创造者、我们是被造者，而我们与其它被造者不同之处。就在于我们有神的形象。而这形象其中有部分叫作”创造性“、”创造力“，人是唯一有”创造性“、”创造力“潜能的活物，所以唯有人能借着创造性的发挥来彰显出神创造的荣耀，因为创造性，创造力正是神的形象。当人有新的创作出来时，他就是正在应用神给的创造性。但如果他的创造力、创造性里含有恶的成份，那么，他是把神给他的本能拿去给撒旦利用-－用上帝给他的本钱去和魔鬼合股作生意。比如说，有人专画引起性欲刺激的图画，使许多人沉浸于情欲的败坏里面；虽然你画得很刺激、画得很有美感、很有创意，结果每一个看到这幅图画都产生败坏的思想、那你就是运用神给的创造性与魔鬼同谋作恶。

    我相信自己是一个相当有创造性的人，我的讲章不是抄袭他人的，每一篇都是我在神面前挣扎、思想、尽力去发挥出来的。我的讲道是包含两种东西的结合：一个是对神的道绝对的忠心的精神，一个是淋漓尽致地发挥神所给的原创性思想。这两者的结合是很困难的，为什么呢？因为人越多运用创造力时，就越可能离开原有的规范；人越固守原有的总原则时，越难产生创造性的作品。许多新派思想家都是创造力很强的人，但就是因为创造力很强，所以创造了一些新奇、怪异的理论而偏离了正统。很多老派的神学家都是很忠于圣经的人，但是因为忠于圣经，所以没有新的东西发挥出来。我对主说：”主啊，求你使我能尽量发挥出圣经里面不变的真理，绝对顺从它、不违背它；但又能找出可以历世历代万古常新、放诸四海皆准、合乎神旨意，同时又能使每一个时代的人都感到惊讶而大，蒙启发的新鲜信息。“为此我要付的代价，我思想的挣扎、痛苦是很少人能了解的。当我提到一件事情，我会告诉你这是从哪里来的、是谁原有的思想，不是我的，但是整个架构、整篇信息的重点和挑战性的言语都是独创的，而这些独创又没有违背圣经原有的总原则。

    13、你对离过婚的姐妹或弟兄再婚有什么看法，婚约是不是至死方休呢？

    答：应该是至死方休的。但不能否认，有些人在择偶以前，心理、思想、经验都不成熟以至于做了错误的决定。到后来根本不能坚持下去-定要离婚，这应当是不许可的；但是如果有人软弱到一个地步非离婚不可，也没有办法勉强、用律法强制禁止他们离婚，但是求主让他们在以后生活中，要尽量守住基督徒当守的原则。如果最后他们又软弱到一个地步非再结婚不可时，我们也只能再求主怜悯他，也不能禁止他，因为只可祝福，不可咒诅。不过，如果他再婚，不能在教堂结婚，可能在餐厅里面，牧师为他祷告就是了。这不是上好的，是次好的。但有一些人再婚时，神也赐福给他，这是例外，不是正常的情形。盼望你好好选，免得选错，以后遇见困难时，要双方一起去克服。白头偕老。直到见主面，那是最上好的。

    与其结错婚不如迟一点结婚，与其结错婚不如不结婚。你说：”理论是如此，我哪里能够不结婚，我又没有独身的恩赐。“如果没有独身的恩赐更要谨慎。并不是每个人都会娶到或嫁到最合心意的情人，可能你有更喜欢的人，却被别人追走了，那怎么办呢？至少你也要娶或嫁一个你甘愿的人。虽然不是最理想的，至少甘愿与他一起结婚；这可以免去很多的麻烦。如果不甘不愿结婚，就是多制造了一个活生生的小地狱，那是很危险的。

    还有一些人是因为时间到了，不得不结婚，这是最糟糕的。不得不结婚也可以再等一下。因为退一步海阔天空，急一步就很危险了，婚姻大事是要谨慎作决定的。很多事情我决定的很慢，但是决定以后，差不多都不会后悔。这一方面我就可以劝你了，我三十一岁才结婚，感谢上帝，廿多年来，我从没有后悔过。

    14、请问”信与不信不能同负一轭“，用来指信与不信不可以结婚，正不正确？如今教会姐妹多于弟兄，如果这样，是否大多数的姐妹都得预备独身了？

    答：我的教会里有不少弟兄，可能因为我的讲道比较适合男人听。如果讲台只重感性，没有理性的成份。只重福音、属灵的范围而没有文化使命的成份，那么男人就不太喜欢听。神不但给我们福音使命、属灵的教导，也给我们在社会的责任、对学问的追求、对世局的剖析……等等；所以男女都应当从神的道领受真理的教导。

    ”信与不信不能同负一轭“这是最严格的要求，应当信的与信的结婚，因为宗教信仰是一切观念中最基本的、最有支配性的观念；宗教观念的错误、不同，会导致其它许多生活层次的不协调，结果是很危险的。宗教要求的是绝对和信仰，这方面若妥协，就会产生很痛苦的相处生活。”信与不信不能同负一轭“这句话也可放在婚姻中，但如果有一些人比较软弱，或父母亲逼她非嫁不可，结果她就嫁给一个不信主的人，怎么办呢？神是会给你许多容忍和继续的帮助，但是可能你会经过-段以泪洗面的日子，你会面临一段心灵痛苦折磨的时间。但是很可能到最后，因为你伟大的忍耐、见证，愿意甘心受苦、为基督持定真理，结果感化你的丈夫有一天归主。这一天也许是在你生前，但也可能是你死前一秒钟他才接受主也不一定。所以对那些软弱没有办法遵守这一条规矩。就与不信的人结婚的姐妹，我们特别为她祷告。求主给她能够勇敢作见证。神知道我们是软弱的，但是不要因为我们是软弱的，就永远甘愿作软弱的人。

    15、一个被人群社会所丢弃的人，他应该怎样活下去？怎么样在茫茫人海中寻找自己，并被人群社会重新接受？

    答：有一句话给我很大的帮助：If you fail to look around，try to look upward”如果你看四周而没有盼望，那么看上面吧！什么意思呢？当人不了解你的时候，神爱你；当人不接受你的时候，神接受你，当你与上帝的关系一建立起来以后。你的自尊就强了，然后你不惧怕人，人看不起你是小事情，最可怕的是你自己先看不起自己，所以你要小心，要先自尊自重。谁可以帮助我自尊自重呢？圣经。因为圣经说你是人，是照上帝形象造成的人，当你真正了解这一句话的时候，你就会变成刚强，是的，我应当像上帝，不应当像从前那个样子，不像样！中国人常骂人“不像样”，如果你被人骂“不像样”，就要反问“不像什么样？”“要怎么样才像样？”中国文化有一观念，大家都要有一个样，那个“样”是什么？却说不出来。我告诉你，那个“样”是上帝的样式，人是照上帝的形象样式造成的，所以如果你不回到上帝面前，你真的不像样。

    伟大的文化都有形像的观念。在希腊的哲学里，柏拉图讲这句话：“人生最高到崇尚的目的就是像上帝。”但是他又讲不出是那一位上帝。苏格拉底提到一点，就是“那最良善的一位”，你不能完全明白，除非你自己研究神的话语，圣洁、独一、无限、永恒、自存、自主，这些都是神的本性，他以启示让我们知道。

    16、有人说，人不应该忙到盲，请问在忙碌的社会中，如何劝导不信者不要忙到盲，另一方面，基督徒可以忙到什么程度？

    答：忙到感觉圣灵告诉你不要太过忙的时候，你就要停了，那是圣灵果子的最后一个表现：节制。什么叫节制呢？节制就是靠圣灵的能力，自我控制自己。我们可以尽量的工作，但是在尽量工作时，不能没有节制。非基督徒也是如此。

    17、我遭遇痛苦及很不愉快的事情，我现在该怎么样？

    答：到耶稣基督面前来就是了。你向别人讲你自己是没有作用的。别人听了会笑你。你把你的秘密告诉他，你以为他了解你，他会公开用喇叭吹出去，你把他当作最好的朋友，他没有把你当最好的朋友，他还有最好最好的朋友，所以你告诉他，话人耳朵后马上从嘴巴漏出去。交朋友就要交有耳朵没有嘴巴的，但是这样的人很难找，怎么办呢？正如一首诗歌所说：“你当告诉耶稣。”

    18、如果有人要拿铁锤打你的头，你怎么办？

    答：我当然先看看他有没有神经病。有一些人说信耶稣很吃亏的，耶稣说人打你的脸，你连另外一边也给他打，那么是不是人打我的右脸，我叫他再打我的左脸？不，我才不给他打。你说这样你岂不是违背圣经？我告诉你：

    一、圣经说人打我的右脸，你把左脸给他打，是什么意思？意思是你被打的时候，你是被动，而第二次被打是你主动，这告诉我们：基督徒的伦理是主动的伦理，不是被动的伦理，而不是说你给人家打的就很属灵。基督徒的受苦，不是被逼，而是自己甘愿的。

    二、如果人打你的右边，你把左边给他打，那表示说那个人是无理的，而你顺从上帝的道。但是如果现在有一个人听了那篇道，谁听了就要被打而不是去打人。耶稣基督被打的时候，有没有说：“谢谢你，还有这边还没有打？”耶稣受审判时被打，他说：“我若行得不对，请你告诉我错在那里，我若行得对，为什么你打我？”这就是保罗所提醒我们的：不要凭着字句，因为字句叫人死，要凭着经意，因为经意叫人活。

    19、我今奉献被上帝所用，家人非常反对，闹到脱离关系的地步，我应当怎么办呢？因为他们都是拜祖宗祭偶像的。

    答：你哭着对父母说：“我爱你，我孝敬你们，不过我孝敬的观念有一些不一样的地方，所以我请你原谅。”当他们祭祖的时候，杀鸡剥皮煮水，你都替他做，做到要拜的时候，你说：“妈妈，我不能拜。因为我知道他已经死了，这个牌位不代表他。”若父母不接受而打你，让他尽量打，不要还手，不要发脾气，不要说：“你若不悔改就要如此灭亡。”不要开奋兴会，你爱他，你被逼害时，仍然要爱，他终会发现的。正在面对关键性信仰存亡的关头，以后可能主会对他说：“你的儿女为什么要这样受苦还坚持信仰呢？”这篇道不是牧师传道可以对你的父母讲的，只有你在受苦中间，神会透过你的顺服讲的。

    在印尼，有一位神学生，他被家人打，赶出家门，一套衣服都不给他，结果他穿着身上仅有的一件衣服，走三千公里的路到神学院念书，后来他父母在年老时终于都信主了。

    在日本，有一个人被爸爸赶出家门，不可以回家，所以他到处流浪，最后有位基督徒收留他，他继续热心事奉主，上帝拣选他，他成了很好的牧师。27年后，他的父亲才请他回家，父亲病重时，对他说：“我考虑了四分之一世纪，我决定信耶稣，但我绝对不让任何一位牧师给我施洗，我要你亲手给我施洗。”这个儿子大哭，天天给父亲习道，然后为他施洗，并写了一篇文章：我亲手为我爸爸施洗。这种事情很多，所以不要害怕，因为这是一场属灵的战争，你要付代价。

    20、当一位传道人问一位主内已经结婚的姐妹关于他与丈夫的性关系的时候，当时唯独他们两人单独在一起，请问以传道身份可以问这些问题吗？

    答：如果一对夫妇在性的问题有困难，以致需要辅导，而他们认为这个传道人是最适当辅导的人选，他们应当两夫妇一起去谈。作为一个男的传道人，主动的问一个女子性的问题不大适合，如果是女传道人问一个姐妹这些事情是因为那个姐妹主动透露，那是另一回事；所以我认为谈性的问题，最重要的是态度与动机，比内容更严肃，求主给我们谨慎处事。

    21、长老家的儿女没有去参加布道会，可以这样吗？

    答：耶稣在世界上传道的时候，他传给很多人，他自己的兄弟都还没有相信他。这样的事不是我们可以审判的，是我们应当代祷的。我不要你跟人信耶稣，你信耶稣是因为你知道耶稣是救主。

    有的长老执事孩子没有信主，我会注意看为什么他们不信，是因为长老执事没有见证，或者是他的孩子们遇到一些理性上的困难。

    我自己生于执事的家庭，年轻时接受共产主义、进化论、无神论、唯物论，完全把基督教都当成是帝国主义的走狗。我的妈妈恳切为我流泪祷告，我的母亲尽了她作妈妈的责任，而我有我的困难。我问牧师，牧师说：“执事的孩子怎么可以问这样的问题。这个青年人没有信心，魔鬼在他心中，撒旦出去。”每一个人都不能强迫任何一个人信耶稣，但是要帮助他们，解决他们的困难，介绍好书给他看，为他祷告。

    22、一个人虽然明白了福音，却为了紧守双亲死前的吩咐而继续拜所不信的偶像，请问这种人是属于那一派？

    答：他就是属于那个爱父母过于爱上帝的那一派。耶稣说“爱父母儿女妻子过于爱我的，不配做我的门徒。”那么这个人是不是不配做耶稣的门徒？不一定，因为这个人是一个有忠信的人，对父母有信德，遵行所讲过的话的好人。这个人如果作基督徒，可能会是一个很好的基督徒，所以不要对他失望。

    对父母许了愿，而父母又死了，怎么办呢？所有父母与你立的愿都是好的，你都要遵守，但是信仰的问题却不能，为什么呢？因为神比父母更大。

    一个人在阴间，好象圣经所记的财主一样，他会盼望他的兄弟不要到他那里，如果你的父母还没有信主。死了灭亡了，他现在一定不愿意你到他那里去，因为他爱你，他已经懊悔他的意愿了。

    怎么帮助这样的人呢？要继续传福音给他，告诉你天国是永恒的，我们是神造的，神把父母给我们，父母给我们的教导有时是对的。有时是错的，神的真理比父母的教导更高，这样建立他的信仰。不必告诉他“你父母现在在阴间懊悔了”。

    23、基督徒能否把民间信仰的偶像当作艺术收藏品？

    答：我已经提过我的意见，就是说鬼不是要附在物件的上面，鬼是要附在人的身上才是它最终的目的。那么当你把一个关公的像当作神来拜的时候，那时鬼就躲在后面欣赏你的敬拜、享受神的权柄，它就变成假神了。当你不再拜它的时候，我相信鬼就离开了，所以不要把那个给鬼用过的东西当作鬼永远在那里，那你就错了。因为你本身是给鬼用过的东西对不对？你没有信主以前给鬼用过没有？回答？那你就应该丢在地狱才对对不对？所谓「分别为圣」就是从不圣的地位变成圣的地位，是圣经讲的、是可能的，所以如果你不再拜他的时候，它就是变成一个死的东西。那么对某某人，可能为别人的缘故你除掉它，你怕再捆绑什么，那你除掉它，把它毁掉。所以圣经有毁偶像的事情，我自己也毁过一些偶像，但是如果呢，你不知道，或者那个好像从前有人拜过，现在它是一个艺术品，你放出来不必怕它。你知道天主教总部，在梵谛冈的大广场，中间有四角型的尖塔你们看过吗？谁到过梵谛冈、到过罗马的举手？到过的举手？你知道我在讲什么吗？ 那个大广场中间有一个四方型的尖塔，上面雕刻着是埃及的字，那是什么？是埃及人敬拜假神的一个塔碑，那么呢，大概超过，如果我没有记错，是一百五十多吨到他们从埃及把他们用船运过来，慢慢拉， 拉到罗马城、梵谛冈放在那里，表示什么？表示神是胜过所有宗教的。所以基督教有两种观念，一种的观念就是曾经给鬼用过的全部把他烧死，全部把它烧掉。一种是把它抓来，把它抓在十字架下面掳来，让他顺服基督。所以这是一种得胜的观念和一种惧怕的观念，那么你惧怕的时候，就自己圣洁的除去不圣洁的，得胜的就说主我抓住他，我去把他掳来，那么这其中没有不同的观念，这都是相对的，不是绝对的。台湾信仰有除灭偶像的做法，好啊！应当除掉的把它除掉，没有什么价值的、肮脏污秽的把它除掉不要紧，除掉了以后也不必怕鬼犯到你身上来，不会的，因为根本主的能力已经得胜这些，你不必害怕。

    24、基督是万王之王，宇宙的主宰，神对华人文化的心意是如何？

    答：华人文化是很高超的文化，是很远古的文化，也是很长命的文化，因为华人文化对神的自然启示做了相当好的回应，所以华人文化中间有一些对神回应所产生出来的这些词句与圣经的意念相当吻合的，当然没有在圣经的意念中间那样高超的境界。

    比如说，老子说「有物混成□M先天地生。」「吾不知其名□M字之曰道 □M强为之名曰大。」这告诉我们老子的认知有一个比天地更早就存在的，而且他用「天地生」，但是他对「造」的观念是不清楚的。所以，这样，这一位万有之前就已经生的是谁呢？这位当然就是指那「道 」，而圣经才真正告诉我们，这个「道」就是上帝的独生子在历史过程中间他成了肉身进到世界中间。

    孔子的「己所不欲，勿施于人」，「我所不要就不要给别人」，所以你已经坏的东西不要给人；你不要人家看不起你，你就不要先看不起人。「己所不欲，勿施于人」是孔子给中国人的道德的金科玉律，是很重要的标准。但是这一句话很靠近耶稣讲的，「你要人怎么样待你 ，你就怎么样待人」（参：马太福音：7章2节；路加福音：6章31节），不同的地方是，孔子是消极的，耶稣是积极的。孔子，「 你不要人轻看你，你不要轻看别人。」耶稣说「你要人尊重你，你先尊重人。」所以一个是积极的「特殊启示」，一个是消极的「普遍启示的回应」。

    「普遍的启示」跟「普遍的启示的回应」是不一样的。「普遍启示」 是神把一些道德律的功用，把一些自然律的原先的基础放在人心中的对原有的真理的初步的了解，所以在普遍启示中间，我们知道神是存在的；在普遍启示中间我们知道人应当行善，这些就从文化与宗教表现出来了。但是在中国的文化中间，这些的表现慢慢就形成了一种把自己当作已「经绝对知道真理」的骄傲来对抗甚至神自己给我们的高超的特殊启示。所以新儒家文化、新儒家哲学那些人不是追求真理的，他们是护卫既有的中国传统的人，所以他们不是开敞心等神的启示，他们乃是无论如何认为中国文化是高过一切，甚至高过圣经，用这样的态度绝对化非绝对的，结果就把真正的真理排诸大门之外，这变成中国人的悲哀。中国人一方面要寻求真理，一方面以已经有的文化成就我们就认为就是绝对的真理，这是很可怜的地步。

    前几年我在台北讲道，有一个人发一个问题大骂我，里面有一句话说 「不拜孔子的就不是中国人，你知道不知道？」我听到了，不但不吓，不但不倒，不但不病，我哈哈大笑。我说「根据你这句话，孔子就不是中国人。」因为孔子没有拜孔子嘛，对不对？「不拜孔子的就不是中国人」，这句话怎么吓倒我们认识神启示的人？孔子怎么会拜孔子？孔子自拜，不是人可以拜「自己」吗？人可以拜自己，那么和毛泽东把自己当作神不是一样吗？人把毛泽东当作神不是对了吗？人不能拜自己，因为你自己是知你之生，你不知你之死。所以你是有开始的，不知道什么时候结束，而且一定会死的人，所以你不会被拜。你不能被拜，你也不能自拜，所以拜孔子是夺取神应当有的荣耀。你应当拜的是永恒的神，不是拜一个由父母生下来的人。你把拜孔子当作就是绝对的真理，然后认为「不这样就不是中国人」，这一句话最先反对的就是孔子，因为孔子从来没有拜自己。所以谁说「不拜孔子就不是中国人」，这个人连孔子是谁也不懂，连中国人应当怎样做人他也不懂，两种都不懂，所以这个人有一点不像人。

    基督徒应当硬到一个地步，绝对不妥协；基督徒应当爱到一个地步，甚至舍己。阿们？所以我们有时候谈上帝的爱，谈到最后就完全妥协，没有立场。有时候我们对「真理」与「非真理」完全不能分辨清楚，把文化代替是上帝的道。

    还有人说「老子就是中国历史上上帝给我们的先知」，这是乱讲。老子没有提耶和华的名；老子没有说他得启示，；老子是从被造之人的理性 ，冥冥之中想出来一些有关于可能的真理，那就是「自然启示的文化回应」，绝对不是上帝给人的先知。如果你不能分界，不能弄清楚的，你会乱得不得了，然后鱼目混珠还以为你已经很富有了。

    25、真正重生的基督徒是否一定要存在有形的教会中间？

    答：是。 除非你在无法在有形的教会出现，你重生了就死了，就不能在有形的教会出现。你重生了以后病得没有办法，每一个礼拜不能上礼拜堂；你不能在有形教会出现，你就可以免去在有形教会的存在和出现。你能够在有形教会中间出现，你就应当加入一个有形的教会。你说「我在里面得不到什么」，那就证明这一句话不打自招，你不懂得什么叫作「基督教信仰」，你信耶稣不是为了要「得」，而是为了要「舍己 」。所以如果在这个教会里面不能得到什么，你在里面可以贡献些什么？你可以牺牲什么？你可以用你有限的精力事奉、提供一些什么？你还要在教会中间。

    有一个人对葛理翰 （Billy Graham, 1918-） 说，「我什么教会都不去，我因为看到这些教会都不好，所以我不进去。你认为如何？」葛理翰说「如果有一天你找到最好的教会，你一进去了，那教会就不好了，因为你在里面。」

    我们常常以为「别人不好」，「这个不好」，「牧师不好」…，你自己好吗？你进去了，教会没有增加什么好处，就增加你的毛病罢了。虽然你有贡献，你有恩赐，你有服务，你的恩赐、服务… 等等还是上帝的恩典，而你里面的罪不是上帝的，是你的。

    我们到公共厕所的时候，掩着鼻子快快出来，好像它害死你。其实你到里面给的不过也是那些东西，对不对呢？不会因为你进去了，他害了你他就得到更香的东西，没有。你还是把一些臭的东西丢给他，你就走了，然后就是像你这样的人一大堆，所以公共厕所才这样臭的，你懂吗？所以进公共厕所不但丢东西，应当带扫帚去扫东西，好不好？这就是真正加入有形教会一个很好的比喻。

    26、在旧约中上帝吩咐以色列人不能吃的食物，现在都可以吃了，如果不行，使徒行传中所讲的「洁净都可以吃」什么意思？

    答： 当然，「上帝所洁净的你不可当作污秽」（参：使徒行传：10章15节），这是神对彼得讲的话。那什么时候洁净起？什么时候还是污秽？原来到了一九四０年代，英国一个医学家发现，所有圣经所列出来「倒嚼不分蹄」，或者「分蹄不倒嚼」的这些动 物，列为「不洁净」的动物，他把它一个一个拿来研究，都是非常有危险带菌使人不洁净的动 物，是的。

    但是哪一种变成不洁净的可能呢？就是在长期在旷野旅行没有足够水份的人，那些动 物都不好。现在呢？如果你常常洗澡，常常足够清水的供应，常常有健康，这些动物对你就不构成不洁净的可能。所以上帝是为以色列人预备了这个法规，这个可以吃，那个不可以吃。到了彼得的时代，彼得不是四十年在旷野，彼得不是在旷野地旅行，彼得不是在缺 乏水份的地方，所以上帝说「已经洁净了。」那么你现在洁净了没有？洁净了。你说「感谢主，我可以吃猪肉。」其实猪肉是比牛肉更脏的，因为在一百 度的滚水里面，猪肉里面还有很多菌没有死，牛肉会死，但是疯牛症（狂牛病）我就不大懂了，你有没有读过「疯牛症」？疯牛症的菌是不是一百 度还不死？我不知道。所以圣经到 底是对的。但是整个旧约的律法是为了犹太人那一段时间的需要而写的，只有里面精意才是永永远远的。在希伯来书第六章、第七章的时候我就会很清楚的讲到律法废掉了，律法一事无成。为什么希伯来书 的作者比耶稣更大胆， 耶稣说「我来成全律法」（参：马太福音：5章17节），希伯来书的作者说「律法废掉」，我在以后的解经，下个礼拜还会再来的，在信友堂给你讲希伯来书，一节一节精意讲出来，你们可以注意听。

    27、上帝对患「强迫症」、「忧郁症」的儿女有医治的话吗？ 彼得前书二章二十四节是否就是？如果病因和邪灵的压制有关是不是也包括在医治的范围里面？

    答：如果你要看有关这样的经文，你注意一节，使徒行传十章三十八节，「上帝怎样以圣灵和能力，膏拿撒勒人耶稣，这都是你们知道的；他周流四方行善事，医好凡被魔鬼压制的人；因为上帝与他们同在。」所以这个医治也包括了在魔鬼的势力中间受捆绑的人，耶稣的医治的能力也存在的，所以不必惧怕。

    那么，二十世纪的初期，奥地利的弗洛伊德 （Sigmund Freud, 1856-1939） 起来的时候，他就先很严厉的批判圣经，认为圣经根本就是不明白心理学的人写的。他以为他很明白心理学，其实照我来看，你越研究心理学，你可能心理越来越不健康。为什么我这样讲？因为弗洛伊德研究使他变成专书的对象都是最不正常的人。所以所谓「学术界」就形成一种很不公义，很偏颇的详细。越懂得不正常的人的，你就越专家。那么，这么多百 分之九十正常的人的共同性，你没有办法用学术去把它讲清楚，而这古哩古怪的病你写了一大本，然后叫一大堆正常的人要因为明白不正常的事情才叫作「懂心理学」，这是不公义的事情。你看到这一点没有？我告诉你，连弗洛伊德的两个学生， 一个阿德勒 （Alfred Alder, 1870-1937）、 一个是荣格 （Carl Jung） 都不大赞同他，弗洛伊德的孙子自己站起来反对他的祖父。弗洛伊德的思想是以人的现状去批判整个人性 ，甚至神的启示。所以他把圣经里面梦的解析都当作精神病和那精神衰弱的人所产生出来的一 种幻想和解释。他认为圣经里面许多所谓「先知性」功能的人都是精神分裂症的人。我相信有许多许多精神分裂症这个心理学名词叫作Schizophrenia，这种精神分裂症，这种人格双重的症状的人常常会以为自己是先知，这是不能告诉人，先知就是这种人。（下一次不可以为自己留位子，下次不要再留位子了，你迟到就坐在后面，不要妨碍别人。）我们下讲下去。

    28、如何在社会价值、舆论、别人的评论，及基督徒自己的领受、自我的依靠中间采取一种平衡点？

    答：讨上帝的喜悦！[照着圣灵的原则，过讨他喜悦的生活。] 这是唯一的秘诀。在澳洲有一个我的学生，他已经在事奉工场十多年了，是在美国拿了博士学位的人。听我讲道的时候，他说：[唐牧师，我二十五年前就听你讲道，而且在你的课里面受你教导好久。我发现你那个时候到现在（我说：比那个时候更早，只是你那个时候才认识我），有一个贯彻始终、一直不变、很有恒心的迫切感，所特有的那个恳切、能力、拼命、奋斗，你的秘密在哪里呢？你可不可以告诉我们年轻的一辈（基实他也不年轻，现在四十多岁了），怎样走完事奉的道路，且能几十年如一日，秘诀在哪里呢？]我告诉他，只有一句话：[清心一致，讨神喜悦，历久不渝。]就是那样。他说：[这么简单啊？难道只有一句？]过了四天，我要离开那个城市的时候，他说：[这四天我一直在思想你那一句话，我发现也很难再加什么上去了。]你能继续不断事奉主，秘诀只有一样--讨主喜悦；除此以外，没有别的东西。每时每刻用这个原则来支持你，你就能够平衡了。

    ?

    29、怎样向外邦人介绍你所认识的主耶稣基督？

    答：要介绍基督，先从你的生命把握--[信仰的果子]介绍起，他发现你和他有不同的生活，这是信仰的果子在生活上表现出来；你的把握、你的盼望让他羡慕的时候，他会说：[为什么，你会有这么美的生命、这么伟大的生活的表面？]你告诉他：[那不是我，乃是因为基督活在我里面！]有这样的见证就容易介绍了。如果你只在嘴巴上说：[耶稣很好！耶稣很好！]他说：[那你为什么这样不好呢？]那就很难了。所以每一篇伟大的讲章，背后有真正圣洁、爱和智慧公义的生活撑住，变成那能力的印证。在告诉别人有关耶稣时，先活出基督来。保罗说：[我活出基督]，[我活着的就是基督]，[我所传的的就是基督]；所以保罗是[活出所传的基督，传出所活的基督]，这样福音就比较容易传开了。好，回去自己写，字不好看不要紧，我许可你写两副对联：[活出所传的基督，传出所活的基督]贴在你门前，好不好？如果你的邻居说：[哪里！我才不信呢！]那你就知道平常你太不像样了；他如果说：[真的，这个人就是这样。]那你就容易传福音了，就是这样简单。

    现在很多福音会议，讲来讲去就是传福音的方法、新方法！我听了都讨厌，因为不是[方法]能救人；真正的方法，就是上帝藉着基督为我们死，只有这个方法。而传的[方法]背后是什么？是动机，是能力，是神的膏抹，主的同在，[道]在他们身上的光照，那才是使人得到福音。

    30、人完全的堕落，那信徒和非信徒在一般的沟通上共鸣的基础在那里？

    答：这个是提到传福音的接触点、共同的基础，怎样的去接触他们，这是一个可以讲四天四夜的大题目，我不预备用很长的时间来谈这个问题。但是我们都是有神形象样式而被造的人，而我们都曾经从堕落被拯救过来，有过堕落时候的感受与经历，就从那个地方去了解他。我们与耶稣基督不同的地方，他是以绝对圣者的身分道成肉身，披上罪身的形状；而我们不过是从罪人被拯救过来，曾经有过罪人被罪恶捆绑的经验。现在得救以后，去了解罪人的这种爱，所以我们与耶稣基督完全不一样，我们如果再不体会罪人，我们再不以回到罪人中间，感受他们的痛苦，把那种道成肉身的精神，延伸到我们的生活里面去传福音的话，是没有办法找到接触点。

    今天有一个很大的问题，就是基督徒制造了自我一种文化与环境来自我陶醉、自我隔绝、我们用的名词、思想的形态和思考的方法，跟罪人与世界完完全全隔绝，结果我们没有办法沟通，为什么？因为我们只自讲处话，别人不听就说：[刚硬的心，愿做撒旦的子自卑感、阿Q精神、自以为义；然后再写一篇文章关于这一方面的，说今天教会真是可怜。我们以为愈请一些属灵的名称，愈使人吓了一跳！你这么厉害，其实这样是愈难与他们沟通。所以如何能以他们的言语跟他们沟通，这是教学里面很重要的定律。老师所用的语言是学生通用的语言，不是老师所用的语言；然后在他们已经知道的，已经很熟练的观念中，再配上那些要教导的新观念，才有所长进的可能。所以用他们惯用的语言，思想他们思想中间的那些范围，以及他们的心态所用的那种观念和了解，再去把真理传讲出来，这是很重要的。

    31、经上说：[当信主耶稣，你与你一家都必得救。]这个应许的得救是否在神的预定救赎里？

    答：这句是包含责任与命令的应许。当信主耶稣，包你一家都得救？只要你一人信，马上代表全家信主？这种包你全家得救并非它的意思。因为就在这句话讲出的那天晚上，他们一家人都信主受洗。这是表示你信耶稣的原则―――你和你一家都信主，你和你一家都会得救。不是你一人信，不必传福音，而他们也不必到主面前，就自然而然的跟你一起买票上天堂。不是这意思。所以此人听了这句话后，有正解而非误解，去说服全家，告诉他们耶稣基督的能力，以致最后全家在保罗面前受洗了，这表示他全家都信了。所以你信耶稣基督是你有责任并带着命令，有此盼望去传福音，全家就得救。

    32、一个见证不好的人，甚至会绊倒人，那他能得救吗？

    答：若是不绊倒人就得救的话，那么我们就都不得救，因我们也会绊倒人。有的人信耶稣但他见证不

    好，可不可能我们中间有人被认为也是见证不好？有可能吧！什么叫见证好？到最后还是要将定义排列出来；虽然如此，大家都基本同意一定要有好见证，因为信心没有行为是死的！上帝看内心，人是看外貌。你说对上帝无穷无尽的信，有些人会说：[关我什么事？你给我看。]保罗说的因信称义与雅各的因行为称义这两件事是互为表里的，不相互冲突、不相悖谬，是相辅相成的真理的一体两面。

    保罗用的[信]与雅各用的[信]之意义是不同的，所不同的有以下几点：

    第一，？？ 保罗的因信称义是指不靠功劳，只接受基督成全的救赎，我们才称义的[信]。而雅各讲的[信]不是认知真理，却不行出来的，像法利赛人知识的那种信，若没有行为也无法改善。

    第二，？？ 保罗的因信称义非指因行为称义的那[行为]的观念，是法利赛派的功劳主义。不能因行了律法就称义，因上帝的救恩高过一切过犯，过犯不如恩赐，过犯是该受的审判，恩赐是不不的。若你以为做了什么善工能换取上帝的救恩是不可能的（参罗马书第四章）。以行为换取救恩，成为得救之因的行为是不可能存在，这是保罗的思想。雅各说的行为与保罗所说的是完全相反，保罗的行为是得救之因，雅各的行为是信如有得救之果是一定不可避免，那个行为是表示你得救以后是要有好行为才可以的。所以两个[行为]的定义不同，读经的时候要很谨慎。

    第三，？？ 保罗的[称义]是神不但不把你当作罪人，反将基督藉死而复活成就的义加给你，这叫[称义]。雅各的[称义]是人看你为好人之意，不是指神给你称义的地位，是人在社会中看你的见证是为善为义的态度。所以你若没有行为怎么称义呢？如果你没有好的得救以后的好果子，人如何看出你是基督徒呢！这是雅各的意思。保罗之意是你以为行善工、遵行律法就可得上帝的救恩，这是不可能的！要耶稣基督为你死才能够。马丁路德因为没有参加这一堂，所以他误会了；他把雅各书当作是草木禾楷，因认为里面缺乏福音性质。

    从整本圣经思想看来，这两者是相辅相成，不可或缺的。所以基督徒的见证很重要。今天在讲台上许多做领袖的人无法做基督福音见证之人，不能告诉世上的罪人说我们已经超越他们了，我们怎么作见证？做领袖的人比听人的程度更差时，如何领导他们？而基督徒比非基督徒的生活更败坏又如何见证主？这是今天教会不能复兴的原因。结果在此根基上不愿悔改，只要派人到韩国、到哪里去找些东西来复兴， 不可能的事！如果我们自己做领导的不像样，也不肯在何处堕落就在那里站起来，只盼望从别人成功之处照样学样搬回来，复兴是不可能来到的。复兴的根基是同到十字架中心，复兴的动力是从十字架之死学习怎样与主同死，怎样奋门，得胜。要治本不单单治标。以为学习别人复兴的样子再回来来，就想摇身一变成理想中的样子，就如吃两粒黄豆变神仙？没有这回事。

    33、我们读经时都有个假设前题：不需接受信仰告白的约束，只顺着圣灵祷告来看圣经，你认为如何？如果我们要接受一个假设前题，是否有更严谨的研究方法？

    答：我有个同工专讲解经学，就走在这条路中间，我反对他。他说：我们不能接受任何神学，无论是东方的，是西方的，我们要直接从圣经引出结论：且神学的结果是从解经产生出来的，所以解经是神学基础。但是怎么解呢？他说让圣经自己说、自己解释，原文的意思自己把它讲出来，我们再归纳出来。我问他：[每个人同样研究原文，看出来的结果是否一样？]他回答说大概不一样。若是如此，信徒要听谁的？

    [听圣经的。]那就不必解经，只要读经即可了，照着经文看就可以了？绝不是如此，因为圣经的讲解很重要，所以旧约中的话到了新约时，例如希伯来书讲解的时候，就看见麦基洗德的等次与亚伦的等次不一样；祭司职分和至圣所、幔子内的意思，与基督论结合时，产生如此伟大的思想。解经是很重要的。解经时到底要根据西方信仰告白？还是根据东方的传统思想？或者根据个人主观思想感受呢？我盼望你们都不受人影响，读圣经就能读到原来的意思。

    但若要达到这个目的，要有几个假设：第一，你没有被罪侵犯过的中性理性，你回到亚当没有犯罪以前。第二，一看马上明白原来的意思。第三，你一生所受的教育对名词的定义没有受任何的玷污。如果以上三个前题可能达到的话，你在看时并非看中文，因为中文翻译和希腊原文的意思一定有些差异；而且看希腊文时不受现在希腊文的影响，一定一明白就是保罗当时希腊文的定义：而你读保罗时马上便知道保罗这个字典彼得所讲的不同在哪里。最好请保罗在你身边为你随时解答，问他说是这个意思吗？让他们自己现身说法，把所有不可能的或错误都排除，只存着中性明白圣经，这叫[圣经神学]。

    布特曼（Rudolf Butman,1884-1976）说过一句话：没有一种解经是没有前题立场的。有人解经好像很符合圣经，但观念差别很大很大，例如：有些男女一起在房间里祷告，窗子用黑布盖起来，灯也关了，整个房间都是暗暗的。神学老师说怎么可以这样？他们说，因为圣经说，你们祷告在暗中的父；所以电灯一亮，耶稣不不在了，父就去了。解经到如此！亿为何不解为居住在光明中的上帝？有些人曲解了加拉太书六章所说的：基督耶稣钉十字架已活尽在你们里面：所以画个十字架在你的面前，这叫作[误解]。像天主教神父的误解：他每次上巴士看见一个人一上车就这样画十字架；神父心里想，实在很难找到这样敬虔的基督徒。他很注意的看了他一个月，有一次就故意坐在他旁边，还对他说：我很高兴你是一位敬虔的天主教徒。[谁是天主教徒？]那人回答。神父就说：[我每次看你上车时就画十字架，下车时又画十字架。][我一上车就看钢笔，眼镜和笔记本有没有带；下车以前看有无小偷把它们偷去。]所以神父才知道他的动作并不是在画十字架。所以，同样现象、字句会很可能产生完全不同的解释。所以解经要有前题，而前题是要以神在历史引导，不论东方或西方：真正尊重神学的、圣经和圣灵的权威之系统神学的，要好好研究那些重要教义。

    34、假如在火星或其他星球上发现生物，基督徒应如何解释？关于时下流行的外太空人，飞碟等说法，基督徒应采取何种态度？

    答：圣经并非包容万事万物的百宝箱。它是讲述神在这个世界所造成的人与他之间的关系。因此，只有关于人的被造，人的堕落，神为人类预备的救恩，以及藉着基督与神和好的理想，才在它的范围之列。它并不涉及火星，土星或月亮等事物。因此，如果火星上确有生物，并不影响基督教信仰。至于外太空人，飞碟的说法，圣经上没有记载。圣经告诉我们：[我们所领受的，并不是世上的灵，乃是从神来的灵，叫我们能知道神开恩赐给我们的事]（林前十二12）。换句话说，圣灵启示我们，是要我们知道有关人与神之间的事情至于圣经没有告诉我们的，我们只能说不知道。但是[自然]乃是神放在人之下，使人依神所给予的理性，智慧去发掘其中的奥妙，因此，神愿意敞开宇宙，让人探究。然而，人终必发现：没有一个地方比我们所处的地方更美好。正如德籍哲学家来普尼比所说：[The world is the best possibly created word]（这个世界乃是可能被造出的最好世界）。关于外太空人或飞碟，最近传说甚多。其中一种说法认为地心是空的，并有人居住，自从西元一九四五年地面上的人在广岛长崎投下原子弹后，地心的人纷纷派遣飞碟出外观望。不过这个理论，今天科学家多予以拒绝。

    35、请问自己的亲人未得救，不能进天堂，怎么办？

    答（1）若是死了的亲人没有得救，过往的事实既然无可挽回，就应当忘记背后，努力而前。

    （2）你若因自己的父母未得救而难过，就更要儆醒，唯恐自己也不得救，让儿女为你难过。如果你现在得救，你的儿孙就可因你而蒙福。

    （3）此外更应当为了爱灵魂的缘故，把别人当作自己的亲人，努力去得人的灵魂。

    36、在终身大事上如何分辨神的旨意？

    圣经上从未以[旨意]二字解释应否结婚。圣经上明示，上帝要人成为圣洁，远避淫行，无论结婚与否，这是神的旨意，与永远不变的原则。而各人的婚姻方式，则是神的引导。旨意是绝对的，引导是相对的；旨意是不变的，引导是因人而异的；旨意是神所定的，引导是圣灵对各人不同的工作。这不是能以一人之经验而概全的。至于如何察觉神的旨意：

    第一、必须先预备好顺从的心志。有人主张知难行易，知易行难或先行后知，

    先知后行，圣经则不谈这些。约翰福音第七章十七节：[人若立志遵行他的旨意，就必晓得这教训或是出于神，或是我凭着自己说的。]可见[志]比[知]更重要。基督徒必须先有顺从的心志，舍己的开端，才能知道神的旨意。

    第二、凡是神的旨意，绝不可能违背圣经。因此，查考圣经是唯一又稳又正的道路。记住，绝不要以经验代替真理，以感觉代替真理。或以理性代替真理，神的道才是唯一的真理。如果有人见异象，作异梦，讲预言，或有特别的感动，只要违背圣经原则，一概不足探信。

    第三，如果是神的旨意，你顺从之后，他一定给你内心的平安。歌罗西书第三章十五节说：[要叫基督的平安在你们心里作主；你们也为此蒙召，归为一体，且要存感谢的心。]有些人做对事却不平安，另外有些人做错事依然平安，什么是基督作主的平安？圣经上说：[你们的心，若不责备你们，就可以在神面前坦然无惧了。]下面说：[因为神的心比人大。]因此，基督的平安，应该是尊主为大，俯伏在神之下的平安。

    第四，如果这件事与他有有关，必须双方向受感动，同受引导，并根据圣经原则，才得以成立。尤其是婚姻，必须两厢情愿。一个人对一个素昧平生的女子说：[神感动我向你求婚！]只令人觉得荒谬可笑。

    第五，已经由历史印证的神的旨意。如果你肯继续不断用顺从的心志，你会发现，神的旨意在历史演进过程中是不变的。

    第方、切勿轻信环境的引导。当一个人走投无路的时候，他常会误以为那唯一剩余的小路是神的旨意。这种理论，相当危险，因为它忽略了[等候]的灵性。当神的旨意模糊不清时，神可能藉着你的长辈或一些属灵的人向你显明了。

    37、当人发怒的时候，用怎样的办法来克制？

    首先我们要思想，发怒是不是犯罪？如果发怒是犯罪，那么根据圣经，是怎样的看法？

    我要告诉你，发怒可能犯罪，但也可能止住罪恶。发怒本身是中性的，不能说是罪，也不能说不是罪。圣经告诉我们，圣父会发怒，圣子会发怒，圣灵也嫉恶如仇，所以，神是会发怒的神，而保罗针对［发怒］讲过一句话：［发怒不可到日落。］又说：［发怒不可犯罪。］所以我们先了解，这个怒气的本身，是以神的道为中心，或者是以自己的意念为中心？发脾气是一件事，为什么发脾气则是更重要的一中。你为神发脾气，或是为鬼发脾气？这是很重要的。发怒的动机，发怒的原因，是怒的对象，比发怒的本身更要紧。我赞成尽可能温柔而不要发怒。但是当神要你为他发义怒的时候，你就不要假温柔。宋尚节博士蒙神重用，因为当神要找人为他讲慈爱的话，很容易找到；当神要找人为他发怒气的时候，没有几个人肯在这方面被神用，所以神使用了他。摩西把两块法板摔下去的时候，是最大的冒犯，因为他把神亲手写的律法--十条诫命--打破了，还有比这更冒犯的神吗？

    但是神从来没有为这件事责备过摩西。因为那一次发怒，则是与神同行。神发怒，他也发怒，在发怒上与神同行。但是当摩西两次打击磐石的时候，他不是与神同怒，是自己乱发怒。自己发怒，神不负责；与神同怒，神负责。这是一件很清楚的事情。

    此外，有些不对的脾气，我们常常爱发，怎么避免呢？

    第一，你还没有发怒以前，快要生气了，请你口水先吞一吞，会减少你的速度。

    第二，头脑想一想。

    第三，为对方的好处，稍微考虑一下。

    第四，记得你应当荣耀神，你的气质上也应当像神，这是很困难的事情。有一次我发怒不成--刚要发怒的时候，前面一个镜子，一看不好看，所以我就不发怒了。所以爱发怒的人，口袋里摆一面镜子，对你有利。

    38、基督徒不忠心会怎么样？当我为自己买较贵的衣服时，就支责备自己浪费钱，穿着太随便又觉得不荣耀神。

    不忠是相对的，不是绝的，不必太计较这件事，有的人穿得太好看，你不要责备他不属灵，有的人穿得不好看，也不必因为这样就说他属灵。耶稣基督不仅穿里衣，也穿外袍，施洗约翰却只穿骆驼毛的衣服，然而神说过他们谁比较属灵吗？没有。

    施洗约翰穿骆驼毛的衣服，吃蝗虫野蜜，有的传道人就学施洗约翰，穿得特别不好，吃得特别不好他以为这样就特别属灵，这个没有道理。有些传道人，从来不答应别人请他吃饭。而耶稣基督呢？西门请他，他去；撒该请他，他也去。这些吃的穿的，都是次要的问题。绝对的是信仰，相对的是形式。信仰的事上不能忘，相对的事上不必争，不必每一个人都一样。

    动机是很要紧的，如果一个人买好衣服为了方便，另一个人故意穿不好的衣服，弄得破破烂烂，为了让人家能多奉献给他，那么这不能说，穿不好衣服比穿好的衣服更属灵。

    基督徒的服饰没有一定的规矩，这要看你的动机是什么。如果你没有钱，还要买贵重华丽的衣服，而不肯将心思，金钱放在神的工作上，那就不大好。基督徒能吸引人，不是看他们钻研的服饰如何，而是因为他们有圣徒的体统。什么叫做圣徒的体统呢？就是有道德的原则，我们穿衣服不是为要引起异性的注意，所以不要穿太薄或太窄的衣服。这不但会令自己伤风，而且有僵风化，这是第一个原则。第二个原则是不要赶时髦。我们应当注重心意理更新变化，而不是服装更新变化。

    39、基督徒妇女因为家庭经济而堕胎，是否犯罪？如果是罪，是什么罪？在审判时是否不能进天国？

    基督徒不可堕胎。因为胎儿自受孕起就是生命，长成后就是一个人你堕胎和杀人差不多，不同的是你看不见它，你杀人，对方有理智，意志，情感，所以他会反抗。但是胎儿在母胎中未见你把它杀掉，求主赦免你，经济困难，你可以节育，但是你节育的办法不是等有孕后才想办法堕掉，乃是还没有成胎之前你就应当用一些不会伤害身体的方法来避孕。如果你经济不好，已经成胎了，那么你生下来还可能送给那些没有孩子的人抚养，所以你还是不要堕胎。已经堕胎的求主赦免你，在审判的时候，如果你已真正的悔改，那么审判的时候与罪无关，基督已担当了你的罪；但是如果你已经得救了还这么做，你要求主赦免你，求主保守你在以后的日子更谨慎，过圣洁爱主的生活。你说：政府并没有认为堕落胎犯法，我告诉你，有一些事情虽然不犯法，但是却仍是犯罪，有一些事情虽然犯法但是不犯罪。不一定犯罪的事情都犯法，也不一定犯法的事情都犯罪。例如，埃及的法老王命令，凡希伯来人生的孩子都要丢在河里面，杀死他。这是法令。摩西的父母亲有没有把摩西丢掉，没有！他们犯法却不犯罪，所以像这一类，犯法而不犯罪的事情，我们可以做。你能带一本圣经到大陆去给基督徒，虽然你犯法也不要怕，你没有犯罪，明白吗？所以犯法不一定等于犯罪，照样犯罪也不一定犯法。今天许多国家准许同性恋，有些国家准许堕胎，但是这些虽然不犯国家的法律，却仍是犯罪。天国近了，你们要悔改，让那超人法律的法律，超人国度的国度，超人政治的政治，就是神的道，神的义，神的国，神的话，放在我们心中并遵行。

    40、请问你怎么知道，上帝允许的苦炼或者是因为我的不成熟的决定，所造成的后果？

    答：「不成熟的决定」和「犯罪的报应」是两件不同的事情。犯罪得到的报应这是刑罚，这是公义的制裁，这是 神许可。你藉着你不谨慎而犯的罪，得到的对公义的 神的认知，这个是 神公义伸张的一部份。你因为不成熟受到的亏损，这个应当是一个管教，可能还不是一个试炼，可能是一个管教，也可能藉着这个管教，上帝提醒你要谦卑，不要不知而以为自己知。老子说：知，不知；不知，知是不同的。一个圣人是知道，而感到自己不知道；一个有毛病的人，是不知道而以为自己知道。圣人之所以成为圣人，因为他知道他的病，所以知道他的毛病，知此病他就不病病。那么，一个普通的人，他因为不知道自己的毛病，所以他什么病都产生出来了，这是老子道德经里面提到的事情，圣人不病，因知病病，一个不负责任的人就不是这样。

    41、经上说：「上帝给人的试炼，都是人能当得起的」，为什么亚当却一经验就失败了？

    答：「当得起」和「经受试炼失败」是两件事情。保罗讲那一句话，是指基督徒受苦的时候，有神的话、 神的能力、圣灵的安慰和圣徒在历世历代的榜样，一定会给我们站立起来的。而如果你失败的话，就表示你根本没有好好应用 神给你的能力，所以你不能说，给你试验、给你当的起，表示说你一定得胜，不是！这样讲给你试验，表示你一定可能得胜，而你失败的话，是你自己放弃权柄，你自己没有顺从 神。

    没有一个试炼是 神给我们是我们当不起的，你说：「明明我当不起嘛！所以为什么 神还给我？」你怎么知道你当不起？你现在感到你当不起，不等于你永远当不起，也不等于你过了一段时间以后，你突然间有力量的时候，你明白你实在是当得起。所以我的逻辑反过来，既然 神知道我当不起，为什么给我？我反过来，「既然 神给你，就证明你当得起。」为什么我还没有办法当得起？因为你还没有找到秘诀，你还没有顺服上帝，你还用你过去的旧生活来衡量 神，所以你轻看 神给你试炼的恩典。

    42、怎样主动寻找 神所给我们应许的痛苦或是试炼？

    你没有犯错而受到的苦，那是神许可的；你因犯罪做错事招来的苦难，那是神的刑罚，责备或是管教。所以你没有犯错而有的苦，就是 神许可临到你的，就是这样简单。你自己去找一些苦来吃，是不必要的，除非你去喝凉茶，那是可以的。因为凉茶很苦口嘛！所以找一些苦来吃，就是去喝凉茶或者吃川莲…等等，这个可以的。而故意吃一点苦，就要爬在人身上然后说：吃得苦中苦，方为人上人，是不可以的。

    所以你自然的事奉主，到有一天因为无错而受难的时候，你就知道 神在磨炼你。每一次困难来到，我有一个原则，这个是秘密，讲给你听好不好？遇到困难的时候，我不要怪这个不好，那个不好。困难的时候，我问：主啊！你要做什么？这个是我的秘密，困难来到的时候，就说主啊！你到底要做什么？我很想看看你要做什么，那么给我有机会看，而且在你做的事情上有机会有份，你叫我可以与你同工，我感谢上帝。 所以人骂我、人侮辱我、人毁谤我，人写信讲我的坏话，我看有没有？有！我要悔改没有？上帝正在试炼我，感谢主！每一次大难过了以后，更有力。所以可以事奉主几十年，能力一直相随的原因。因为一直在 神面前顺服他、一直依靠他、一直认定他，不要受人影响，你不要因为人对你不好，你看仇敌来了，仇敌来了，然后故意和他一同吃饭。在我仇敌面前摆设筵席，不需要！因为没有一个人，我们有心要和他做仇敌，人对我不好可能他误会，误会可能是我有毛病，我要看看 神藉着这个提醒我，都是好处的。

    既然已经完全，为什么还要藉着试炼去成全？是不是以前不完全？不是的！以前是被造原初的完全，以后是被肯定、被成全；以后的完全 - 被成全的完全，比未成全的完全更完全，是吗？

    怎样讲呢？你的孩子生出来的时候，五官俱全，眼睛也好、耳朵也好，就是胡须没有长出来就是了。但你的孩子，有一天读完博士班回来的时候，你说：我生了那个完全的婴孩，现在变成完成学业的人，明白吗？原先的完全，变成经过考验、知识、生活、教育，这个程序以后的完全，到有一天你读完了大学毕业，博士学位的孩子变成在社会上大有贡献的时候，全国的人都认为他的存在，使这一代的道德、社会福利提升，全国对他的敬仰，那个叫做终身完全的完全，然后福寿全归那个全，就不是生出来五官俱全的全了。我等一下还会讲更详细的，如果不详细，就变成不够详细的完全。现在有初步架构的完全，昨天是原则性的完全，以后到讲完四堂以后，那就很完全了。那个是我讲的完全了，不是你已经知道的完全了，你还要自己亲身经历才更完全。既然四堂就完全了，就不必来五天了。

    43、有些试炼，尤其男女感情创伤等等，副作用是很痛苦，神允许发生，如何重新过得胜的生活？

    答：很简单嘛！失恋失败，再恋！大家说：失恋失败，再恋！恋爱失败，再恋！就是这样简单嘛！怎么样起来，就是这样起来。你娶不到的那个，如果真正娶到了，可能也不好。大家说：得不到的东西永远是完美的，你懂吗？这个是堕落以后的心态，这么难得到一定很好，所以才难得到。因为好到我不配，所以难得到。所以你一直想念你失恋中间，那个理想的偶像， 神精病！等到你真正娶到她，才知道她比许多人还更有缺点，不过在你理想中被你绝对化了。被绝对化的就是假神！上帝不要你有假 神，就把她拿掉，因为她是偶像，不是 神！上帝不许可你有一个假神。

    所以恋爱失败不要紧，大家说：恋爱失败不要紧，得不到的不是最好的。得不到的不是最好的，哇！念得这么大声，很忠于真理。好，相反的，如果你得到一个不是太理想的，可能不合你的理想，而是神安排的。所以你要求主给你启发，去看她的好处。我不知道是哪一位，可能是顾维君吧？我不知道是不是他，可能是他。

    有一个故事，是说他从前爱上一个校花，校花是什么school flower？全校最漂亮的，他追求的时候被拒绝，他哭死了，哭死了。后来过了一段时间，谁啊？罗家伦，谢谢你。但是娶不到，后来他哭死了。后来有一天年龄到了，他就娶了一个差不多的，有眼睛、有鼻子的，天下我想不到100%，娶到他理想中的人，但是理想娶到一个不错的，可以的，就成婚了。成婚以后一帆风顺，平平安安。

    有一天，他在一个城市的花园里面散步的时候，有人叫他的小名某某人，回头一看，怎么有人知道我这个名字呢？哇！一个这么大的女子！啊。对不起，你记得我这个名字？是的，你不记得我吗？我忘记了，我不记得你是？让她自己答：我就是从前那个校花嘛！他想想看，诶，有一点形像了。你好吗？就这样寒暄就谈了，你几个孩子？我几个孩子。等完了他回家，感谢上帝！好在那个时候呢！没有成功，如果成功，坐汽车歪一边怎么办？所以，你失恋了怎么办？就再恋！不要把得不到的当做最完美的，一天自己骂自己，自己恨自己，不要！面对现实，脚踏实地，要不要学习脚踏实地？要！把你的袜子挖两个洞，那你就脚踏实地了；要脚踏实地要有两个洞，为什么呢？因为要真正切合于实际，要有一些不完全的事情，袜子有洞就是不完全嘛，才会脚踏实地，对不对？