《加尔文主义辩》

加尔文主义辩司布真

"加尔文所宣讲的古老真理，也是奥古斯丁所宣讲的，保罗所宣讲的，就是我今天一定要宣讲的真理，否则我就是对我的良心和我的神作假了。我不能修改这个真理，我不晓得有打磨一个真理尖锐边角的这种事情。约翰诺克斯的福音就是我的福音。那曾震动整个苏格兰的福音必定要再次震动整个英格兰。" -司布真

以相信好的，扎实的教义作为基督徒生活的开始，这是极好的一件事。有一些人在许多年间接受过二十种不同的"福音"；在他们的旅程结束之前他们还要接受多少种，这真是很难预料。我感谢神，他在早年教导我福音，我对此一直非常满足，我不想知道其他的福音。不断改变信条肯定会招致损失。如果一棵树一年被拔起两三次，你就不必建造一个非常大的阁楼来储藏苹果了。当人总是改变他们的教义原则，他们就不大可能结出很多荣耀神的果子。年轻的信徒开始的时候就牢固把握神在他的话语里所教训的伟大的基要教义，这是好事。嗨，如果我相信了一些人所传讲的暂时的，中看不中用，只持续一会儿的救恩，我可不会对此有什么感激；但是当我知道，神拯救人，是用永远的救恩加以拯救，当我知道他给他们永远的称义，当我知道他把他们安置在永远的爱的永久根基上，他要把他们带进他永远的国度里的时候，哦，我真是要惊叹，我惊奇这般如此的祝福竟然要赐给我!

"停下，我的心!赞美，惊奇!

问，'哦，为何给我如此的爱?'

恩典把我列在救主的家中：

哈利路亚!

称谢，永远的称谢，都归给你!"

我想有一些人，他们的思想很自然就倾向自由意志的教义。我只能说我的思想自然倾向神主权恩典的教义。有时候，我在大街上看见一些最坏的人，我感到我的心一定要喷发出感激的泪水，神绝没有让我做人像他们一样！我曾经思想，如果神不管我，没有用他的恩典触动我，我该会是一个何等大的罪人! 如果神没有约束我，我会早已经冲进罪的尽头，扎进罪恶的最深处，我也不会在每一件罪和愚昧面前停步。我觉得如果神由得我，我早就是罪人之首了。我不明白为什么我要被拯救，除非理由是神要这样做。如果我真心察看，我看不出有任何的理由我应该在神的恩典中有份。如果这个时候我不是没有基督，唯一的原因就是基督耶稣对我的旨意，这旨意就是他在哪里，我也要和他在哪里，并要分享他的荣耀。我不能把冠冕放在别处，只能加在他的头上，是他的恩典救了我，让我免下深坑。回顾我过去的日子，我可以看到完全是神掌管我的生命，是神有效的掌管。我没有举起火把去照亮太阳，而是太阳照亮了我。不是我开始自己的属灵生命-不，相反我踢着抗拒属灵的事物，当他吸引我的时候，有一阵子我没有跟从他，在我心里对任何圣洁良善的事情有一种天然的仇恨。劝说对我没有效-警告被当作耳边风-雷鸣被藐视，至于他爱的细语，被当作比虚无还要虚无，当作虚空被拒绝。。但我现在可以肯定说，代表我自己说，“唯独他是我的拯救。”是他让我的心回转，让我在他面前屈膝下跪。确实我可以和达理治和托普雷迪一道说-

"恩典教导我心祷告,让我眼睛泪直流;"

此时此刻我可以加上-

"'这恩典保守我到今日,不要让我走。"

我还记得我是怎样在一瞬间认识到恩典的教义的。和大家一样，我天生就是一个阿民念主义者，我仍然相信不断从讲坛上听回来的老一套东西，却看不见神的恩典。当我到基督这里来的时候，我以为这一切都是我做的，尽管我是在热心寻求神，我却不知道神在寻找我。我相信刚刚归正相信的人在一开始是意识不到这点的。我仍然记得我第一次领受这些真理进入我的心的那一天，那一个时刻-它们正如约翰本仁所说的那样，像一块烧红的铁烙进我的心，我还记得我突然从一个婴孩长成一个大人时的感受-因着我一次一了百了找到了神真理的线索，我在圣经知识上开始有了进步。在一个周日的晚上，当我坐在一家教会里，我没有在太多思想牧师的讲道，因为我不相信它。一个念头冲击了我，你是怎样成为一个基督徒的? 我寻找神啊。但你是怎么会来寻找神的？这真理在一瞬间闪过我的脑海-除非有一些先前的影响，作用在我头脑中使我去寻求他，否则我是不会寻求神的。我想，我祷告啊，但然后我问自己，我怎么会祷告的? 我是通过读圣经被引导去祷告。我怎么会来读圣经? 我确实读圣经，但是什么带领我读圣经? 那时，在一瞬间，我看到神在这一切的最后面，他是我信心的创始者，于是恩典的整个教义向我打开，直到今天我还没有离开这教义，我希望让这成为我永远所承认的，就是，"我把我的改变完全归功给神。"

我有一次参加一个聚会，讲的经文正好是，"他为我们选择产业；" 站在讲坛上的那位好人不止是一位一点点的阿民念主义者。所以当他开始的时候，他说,"这节经文完全是指我们在这个世界上的产业，绝对和我们永远的归宿没有关系，因为，" 他说道，"我们不要基督为我们选择天堂或地狱。这如此简单容易，任何有一点常识的人都会选择天堂，任何人都知道不要选择地狱。我们不需要任何更高等的智慧，或更伟大的存在，来为我们选择天堂或地狱。这是交由我们自己的自由意志来作的，我们有足够的智慧加给我们，足够正确的方法来自己判断。"因此，按照他很有逻辑的推论，没有必要让耶稣基督，或任何人，来为我们作选择。我们可以无需帮助为自己选择产业。我想，"啊! 但我的好弟兄，也许很对，我们可以，但我认为在我们做正确选择之前，我们需要一些超过常识的东西。"

首先让我来问，我们大家岂不都要承认，有一个掌管的天意，和耶和华的手的命定，来决定我们来到这个世界上的方式吗? 那些认为我们毕竟是由得我们自己的自由意志，来选择这个那个指导我们脚步的人，一定要承认我们进入这世界不是出于我们自己的意志，而是神为我们选择的。我们的能力有哪些方面可以让我们选择某人作我们的父母呢? 我们和这有关系吗? 岂不是神命定了我们的父母，出生地和朋友吗? 他岂不是可以让我出生，带着非洲土著的肤色，由一位肮脏的母亲在她的村庄里把我养大，教我向异教徒的神下拜，同样他岂不是也完全可以赐给我一位敬虔的母亲，每天早晚为我屈膝祷告吗? 或者，如果他愿意，他岂不能够让某些放荡的人作我的父亲，从小我就从他嘴里听到可怕，污秽和下流的言语吗? 他岂不可以安排让我有一个酗酒的父亲，把我禁闭在无知的牢狱里，在一大串的罪行里把我扯养大吗?我可以有一个如此幸福的福分，我的父母都是他的儿女，努力教育我敬畏主，这岂不是神的安排吗?

约翰牛顿曾进讲过一个奇怪的故事，并以此为笑柄，有一个好妇人，为了证明拣选的教义，她说，"啊! 先生，神一定在我出生以前就爱我了，否则在这之后他在我身上是看不到有任何值得他爱的地方。" 我肯定对于我来说，这是真实的。我相信拣选的教义，因为我很肯定，如果不是神拣选了我，我是永远不会拣选他的；我肯定他在我出世之前就拣选了我，否则后来他是绝不会拣选我的；他一定是为了我所不知道的理由拣选了我，因为我在自己身上找不到任何理由，使得他用特别的爱来看顾我。所以我不得不接受这伟大的圣经教义。我记得起一位相信阿民念主义的弟兄告诉我说，他读了整本圣经几十次，从来在圣经里找不到拣选的教义。他补充说，如果这教义是在圣经里头的，肯定他早就发现了，因为他是跪着读神的话语的。我对他说，"我想你是用一个很不舒服的姿势读圣经，如果你坐在自己的安乐椅上读，你就更有可能明白它。用一切方法祷告，祷告得越多越好，但是以为一个人读圣经的姿势有什么重要之处，这就是迷信了；至于读了圣经二十次，在里头没有发现任何关于拣选的教义的东西，你能发现倒奇怪了：你一定是如此快地跑马而过，这是不大可能对圣经的意思有理智的认识的。"

如果我们可以看到一条河流从地里跃出就是大水滔滔，这该何等让人惊奇；那么看见一个世界上所有河流均发源于此的源头立刻涌水出现，一次就流出百万条江河，我们又会怎样呢?这该是何等一个奇观! 谁能想象得出呢。然而神的爱就是这源头，让我们人类欢喜的一切的怜悯的河流均由此流出-现在是恩典，以后是荣耀的一切的江河都出自于它。我的心啊，站在这神圣的源头旁，永远歌颂赞美神，就是我们的父，他已经爱了我们!在一开始的时候，当这个浩大的宇宙还存在于神的脑海中，如同还没有出生的森林存在于橡树壳中一样的时候；在回音唤醒孤独的穹苍之前，在大山还没有被带出之前，在光还没有闪过天空之前，神已经爱他所拣选的被造之人。在任何的受造物出现之前-当苍天还没有被天使的翅膀扇动之前，当宇宙本身还没有存在，当除了神独自一人，任何东西还没有存在的时候-在那时，在神独处的时候，在那深邃安静的深处，他的心肠就充满了对他的选民的爱。他们的名字写在他的心里，那时他们是他心所疼爱的。在创世之前耶稣已经爱属他的人-甚至是从亘古开始! 当他用他的恩典呼召我，他对我说，"我用永远的爱爱你，因此我以慈爱吸引你。"

因此在时候满了的时候，他用他的血买赎了我；在我爱他老早之前，他让他的心为我开了一个深深的大伤口。是的，当他第一次到我这里来的时候，我岂不是轻慢了他吗? 当他敲门要求进来的时候，我岂不是把他赶走，蔑视他的恩典吗? 啊，我可以记得我是常常这样做，直到最后，他用他有效恩典的能力对我说，"我一定要，我必要进来；" 然后他使我的心回转，使我爱他。但如果不是因着他的恩典，我到现在还会抗拒他。因为我死在罪中的时候他买赎了我，按着必要和合乎逻辑的结果，他一定是首先爱了我，这岂不是很自然吗？我的救主是因为我相信他而为我死的吗？不，那时候我还不存在，我那时候还没有成形。因此，当我还没有出生，救主岂是因为我有信心而死吗? 这岂可能呢? 这可能是救主对我的爱的源头吗? 哦!不；在我相信很久之前我的救主已经为我死了。有人会说，"但是，他预见到你会有信心，因此他爱你。" 他预见了我的信心些什么呢? 他是预见我自己有那信心，我自己相信他吗?不，基督不可能预见这点，因为没有基督徒是说不需要恩赐，不需要圣灵的动工，信心就会自己来了。我见过许多的信徒，和他们谈论过这件事情，但我从来不晓得有一个人可以按手在他心上说，"我不用圣灵的帮助就相信了耶稣。"

我坚信人心败坏的教义，因为我发现我自己的心是败坏的，每天都有证据表明在我肉体上没有良善。如果神和没有堕落的人立约，人是如此微不足道，这立约必然是神这一方满有恩典的屈尊的作为；但如果神和罪人立约，人是如此得罪神，那么在神一方这肯定是完全，白白的，丰富的，满有主权的恩典的作为。当神和我立约，我肯定这完全是恩典，不是任何事情，只是恩典。 当我记起我的心曾充满了不洁之物，我还没有得到更新的意志是何等顽固，我是何等顽固抗拒神管制的主权的时候，我总是觉得自己要在我父的家中取最低下的一个地方，当我进天国的时候，我要和一切圣徒中最小的人在一起，和罪魁在一起。

已故的德汉先生在他的肖像下加上一节最让人敬仰的经文，"救恩出于耶和华。" 这正是加尔文主义的梗概，这是它的总括和实质。如果有人问我加尔文主义者指的是什么，我要回答，"他是一个说，救恩出于耶和华的人。" 除了这个教义以外我不能在圣经中找到其他的，这是圣经的精髓。 "惟独他是我的磐石，我的拯救。" 如果告诉我任何与之相反的东西，这一定是异端；告诉我一个异端，从这里我就可以找出它的实质，就是它背离了这个伟大的，基要的，坚固如磐石的真理，"神是我的磐石，我的拯救。" 罗马天主教的异端是什么，岂不是在耶稣基督完全的功劳上加添一些东西-带进肉体的行为帮助我们称义吗? 阿民念主义的异端岂不是在救赎主的工作上加添一些东西吗? 各样的异端，在这个试金石面前必要显露出来。我个人认为，除非我们宣讲这现今被称为加尔文主义的教义，否则我们就不是在传讲耶稣基督并他钉十字架。称之为加尔文主义，这是一个绰号；加尔文主义就是福音，不是别的什么。我认为如果我们不传讲因信称义，不靠行为；除非我们传讲神在施加恩典上的主权，除非我们高举那拣选人的，不可改变的，永恒的，不变的，得胜的耶和华的爱，我们就不可以传讲福音；除非我们把福音建立在基督在十架上作成的，对他的选民和蒙拣选的人的特别的，具体的救赎之上，我们就不可以传讲福音；我不可以理解一个让圣徒在蒙召后堕落，神的儿女在相信耶稣以后还容许他们在定罪的火焰里被焚烧的福音。如此的福音我深恶痛绝。

"如果真有这么一回事,基督的羊要堕落,啊！我易变，软弱的灵魂,一天早就堕落千次."

如果神的一个宝贵的圣徒灭亡了，所有的都可能会灭亡；如果立约之民中的一位失丧了，所有的都可能会失丧；这样就没有一个福音的应许是真实的了，圣经就是谎言，它里面没有什么值得我去接受的了。如果我能够相信神的圣徒最终可以失丧，我立刻就要做一个不信的人了。如果神已经一次爱了我，那他就要爱我到永远。神有超人的思想，在他做事老早以前他已经在他浩大的思想理智中安排好了一切；一旦安排好了，他就永不改变。他说，"这要成就，"，命运的铁手就把它记下来了，这就必被成就。 "这是我的旨意，" 这就坚立，地上或地狱都不能把它改变。他说，"这是我的命令，你们这些圣洁的天使，把它传扬；你们这些鬼魔，如果可以，就把它从天国的大门上扯下来吧；但你们不可以改变这命令，它要永远坚立。" 神不改变他的计划，他为什么要改变呢? 他是大能的，因此可以行出他所喜悦的。为什么他要改变呢? 他是全然智慧的，因此不可能计划错误。为什么他要改变呢? 他是永在的神，因此在他的计划成就之前不会死去。为什么他要改变呢? 你们这些分文不值的泥土的原子，一天就消亡的蜉蝣，你们这生存在一片叶子上的爬虫，你们可以改变你们的计划，但他决不会，决不会改变他的计划。他不是告诉我，他的计划是拯救我吗? 如果是这样，我就是永远安全的了。

"永远也不能抹去我写在他手掌上的名字;

这用不可消磨的恩典,印在他的心上."

我不明白一些认为基督徒可以从恩典中堕落的人，他们如何可以保持快乐。他们要是可以没有绝望而度过一天，这就真是一件值得夸奖的事情了。如果我不相信圣徒最终蒙保守的教义，我想我就是所有人中最悲惨的，因为我缺少了任何得安慰的理由，我就不能说，无论我心情如何，我都好像不断涌水的泉源，流水不断；我而是要比作是断断续续的泉源，可能突然停下，或像一座水库，不能期待是永远满水。我相信，最快乐，最真实的基督徒是那些从来不敢怀疑神，而是单纯按照他的话语所显明的加以接受，相信它，不加疑问，确信神既然这样说了，就必成就的人。我自愿作见证，我没有理由，没有一丝的理由来怀疑我的主，我要向天地和地狱发出挑战，看谁能举出神不守信的凭证。从地狱的深处我呼召鬼魔，从这地上我呼召受试炼受磨难的信徒，我向天国呼吁，质问被血洗净的众圣徒的极深经验，在这三处地方都找不到一个人可以见证一个推翻神信实的事实，削弱他可以被他的仆人所信靠的宣告。有很多事情可能发生，也可能不会发生，但我知道这一定会实现-

"用神极大的喜乐,在他荣耀面前,他必献上我的灵魂,纯全，毫无瑕疵."

人一切的计划都曾受到挫败，但神的计划从来没有。人应许可能会食言-许多应许就是为了食言而作的-但神的应许必要实现。他是应许的神，但他从来不对他的应许食言；他是信守应许的神，他的每一位子民都要证明确实如此。这是我感恩的，个人的信心，"耶和华必成全关乎我的事" -这不配的我，失丧和败坏的我。他还是要拯救我，而且-

"我在宝血洗净的群众中,要挥舞棕树枝，戴上冠冕,大声欢呼得胜."

我到一个地方，是地上的犁从来没有掘翻过的，那里比地上最美的草场还要青翠，比人所见过最丰盛的收获还要丰富。我到了一座比一切人手所造的还要华美的建筑；这不是出于人的设计，而是"神所造，不是人手所造，在天上永存的房屋。" 我在天上一切所要知道，所要享受的，我的主都要赐给我，当我最终来到他面前时，我要说-

"一切作工都要加冕这恩典直到永永远远;

它在天上最顶的石头上,完全配得赞美."

我知道有一些人认为有必要为了他们的神学体系而限制耶稣血的功德：如果我的神学体系需要这般的限制，我就要把它抛到九霄云外了。我不能，我不敢容许这样的思想存留在我头脑里面，它看来是如此接近亵渎。在基督成就的工作中我看到浩瀚如海洋的功德；我的测锤探不到底，我的眼睛看不到边。在基督的血中必然有足够的效力，如果神真是这样定意，它不单单能够拯救这世界上所有的人，还可以拯救上万个世界所有的人，如果他们违反了他们的主的律法。我们一旦承认它是无尽的，限制的说法就没有立脚之处了。有一位神作为献祭，再想象有限的价值就是矛盾不一致了；对神的献祭来说，限制和程度这样的用语是不适用的。神的旨意固定了这无尽献祭的应用，但没有把它变成一种有限的工作。请想想看已经得到神的恩典的人数。 想想看在天上的众圣徒：如果今天你就到了那里，你会发现数算现在就在宝座前的群众，就好像数算天上的星星，或海边的细沙一样。他们从东方来，从西方来，从北方来，从南方来，他们在神国里和亚伯拉罕，和以撒，和雅各一同坐席；除了这些在天上的人以外，想想看在地上得救的人。感谢神，他在地上的选民数以千万计，我相信，有日子将要来临，比现在还要光明，极多极多的人要被带领认识救主，在他里面欢喜。天父的爱不是只为少数几个人的，而是为异乎寻常多的人的。在天国里将有"许多的人，没有人能数过来。" 一个人可以计算很大的数字，使用你的牛顿，你最厉害的计数器，它们可是可以计算很大数字的，但神，只有神可以数得出他所救赎的这许多的人。我相信在天国里的人比在地狱里的人要多。如果有人问我这是为什么，我会回答，因为基督要在凡事上"居首位，" 我不能想象，如果在撒但的权势下的人比在天国里的人还要多，基督怎么可以居首位。而且我从来没有看到有说在地狱里有许多的人，没有人能数过来的。我欢喜地知道，所有婴孩的灵魂，当他们一死的时候，就飞奔向天堂。想想看在那里会有多少这样的人! 而且在天国里已经有数不过来的被改变得完全的义人的灵-各国各族各民各方到目前为止被救赎的人；有更好的事情要来到，当基督的信仰普遍天下，当-

"他要作王，从地极到地极，统治无可限量；"

当所有的国度都要向他下拜，一天之内有国度诞生，在伟大禧年的千年间，有足够多的人得救，补足过去了的数千年的一切不足。基督要成为各处的主，他的赞美要在各地响起。基督最终要居首位，他的列车要比加入地狱君王车队的要大得多。

一些人喜爱普世救赎的教义，因为他们说，"这是如此美好，基督为所有的人而死，这观点太美了，它可以向人性的直觉举荐自己，在它里面满有喜乐和美丽。" 我承认里面是有的，但美丽常常是和虚假联系在一起的。对于普世救赎的教义，有很多东西值得我羡慕，但我只是要说明这教义所必须涉及的前提。如果基督在他的十架上目的是为了拯救每一个人，那么他是计划要拯救那些在他死之前已经失丧的人。如果这个教义是真实的，即他为所有的人而死，那么他是为了在他来到这个世界以前已经落在地狱里的人死了，因为毫无疑问就在那个时候地狱里已经有许多的因着他们的罪被赶到里面的人。还有，如果基督的计划是拯救所有的人，他要何等悲惨地失望，因为从他自己的见证我们可以看到有烧着硫磺的火湖，一些人被扔进那痛苦的深坑里，根据普世救赎的理论，这些人正正是被他的血所买赎的人。这对我来说，这个观点比任何那些据说是与加尔文主义和基督教关于特别和个人救赎的教义有相关的后果更让人讨厌千百倍。认为我的救主为了那些已经在地狱，或现在在地狱里的人而死，这种观点对我来说太过可怕，我不会接受。请想一想，他为一切的人做了代赎的，神首先惩罚了这代赎者，然后再惩罚罪人他们自己，这看来是和我对神公义的一切观念相冲突的。基督为所有人的罪献上赎罪祭，满足了神公义的要求，后来正是这些人中的一些人要因着基督已赎了罪的罪受到惩罚，我认为这种是归在古罗马农神和门神，印度的破坏女神，或属魔鬼的异教徒的诸神身上的最可恶的罪孽。我们万万不可如此看待公义，智慧和良善的耶和华!

没有一个活人比我更坚守恩典的教义，如果有任何人问，被称为一个加尔文主义者，我是否感到羞耻，我要回答-我希望只被称为一个基督徒，仅此而已；但如果你问我，我是否持守约翰加尔文所持守的教义观点，我要回答，我大体上确实持守这些观点，并要欢喜承认这点。但我决不认为神的教会里面除了加尔文主义基督徒，再没有其他人,或不持守我们的观点的人就不得救。对于约翰卫斯理，这位现代阿民念主义者之首的品格和属灵光景，有人作了最糟糕的评价。对于他我只能说，尽管我对他所传讲的许多教义感到厌恶，然而对他本人我的敬仰不亚于任何一位卫斯理派的信徒； 如果要在十二使徒中再加上两位，我想再也没有比乔治怀特腓和约翰卫斯理更适合的人选了。约翰卫斯理的自我牺牲，热情，圣洁和与神的交通的品格是绝对不容诋毁的；他的生活比普通基督徒要卓越的多，是"世界不配有的人"中的一位。我相信有很多的人不能看见这些真理，或至少不能用我们希望他们看的方式来看这些真理，但他们仍然是接受了基督作他们的救主，是和天国内外最优秀的加尔文主义者一样，是满有恩典的神心里所爱的。

我认为，在我相信的方面我和我那些极端加尔文主义的弟兄没有区别，但在他们不相信的方面我和他们有分别。我信守的不比他们少，但我信的要多一点，我认为多一点圣经所启示的真理。不仅仅有一些基要的教义，根据它们我们可以航行，向东，向南，向西或向北，而且我们学习神的话语时，我们开始学到一些关于西北和东北的事情，和其他分布在这四大方向之间的事情。圣经所启示的真理体系不是简单一条直线，而是两条；除非人可以学习同时看到这两条线，否则没有人可以对福音有正确的看法。比如，我在圣经的一本书中看到，"圣灵和新妇都说来，听见的人也该说来，口渴的人也当来，愿意的都可以白白取生命的水喝。" 然而在同样是神所默示的话语的另外一个地方我学到，"这不在乎那定意的，也不在乎那奔跑的，只在乎发怜悯的神。" 在一个地方我看到神在护理中统管万有，然而我看到，我不得不看到，人按着他自己喜悦的行事，在很大程度上神让人按着他自己的自由意志行事。 如果我宣告，人是如此自由行事，神不能控制他的行为，我就会非常接近无神论；如果在另一方面，我要宣告神是如此掌管万有，以致人没有足够的自由可以负责任，我马上就陷入反律主义或者宿命论当中。神预定，然而人要负责任，这是很少人能清楚看见的两个事实。人认为它们是不相容，互相矛盾的。如果我发现在圣经的一个地方教训说万有都是预定的，这是真实的；如果我在另外一处圣经发现人要为他所有的行为负责，那也是真实的；只不过是我的愚昧让我以为这两个真理会互相矛盾。我认为在任何地上的铁砧上它们都是不可以被焊在一起的，但在永恒里它们肯定会成为一体。它们是两条线，几乎是平行的，能看得最远的人的思想都永远不能发现它们是汇合在一起的，但它们确实汇合在一起，它们要在永恒中的某处，在接近一切真理从中发出的神的宝座的地方汇合。

人常说我们所相信的教义容易引导我们去犯罪。我曾听人非常肯定地断言，这些我们所喜爱的，我们在圣经里发现的高深教义，是纵容人犯罪的教义。我不晓得有哪些人，在看到最圣洁的人是相信这些教义的人的时候，可以如此大胆可以做出这样的判断。 我要问那胆敢说加尔文主义是让人放纵犯罪的信仰的人，他是怎样看奥古斯丁，加尔文，怀特腓的品格的，这些人是历代以来对恩典的体系做出阐述的伟大人物；他要怎样看待全然充满好行为的清教徒?在那些日子，如果一个人是阿民念主义者，他就会被当作最恶毒的活异端，但我们现在被看作异端,而他们是正统的。我们是回到那古老的体系，我们可以追溯源头到使徒那里。是布道的浸信派体内流淌的恩典的血脉，保守我们成为一个宗派。要不是这样，我们就不能站在今天的位置上了。我们可以通过全部都是持守这些荣耀真理的大能教父的神圣交替，把这条黄金线追溯回到耶稣基督他自己那里；对他们我们可以问，"在世界上你还可以找到更圣洁更优秀的人吗?" 没有比神恩典的教义更能算计保守人免于犯罪的教义了。那些称它为"放纵的教义" 是根本不明白这个教义，他们不晓得他们自己这些恶劣的东西是天底下最放纵的教义。如果他们晓得在真理中的神的恩典，他们很快就会发现，除了认识到我们是神创世以来神的选民，再也没有其他可以保守我们脱离谎言的了。相信我永远得保守，我父的爱永不改变，再也没有什么可以比这个能让我怀着单纯的感激紧紧依靠在他身旁的了。没有什么可以像相信这个真理一样让人如此满有德行。一个撒谎的教义很快就会生出一个撒谎的行为。有错误信念的人，却不会不久就生发出一个错误生活，这是不可能的。我相信一件事情很自然就生发出另外一件事情。在所有人当中，那些有着最无私的敬虔，最崇高的敬畏，最热心的委身，相信他们是被恩典所拯救，不是靠行为，而是籍着信心，不是出于他们自己的这些人，这真是神的恩赐。基督徒应该小心，要确保这总是如此，免得我们用任何的手段把基督重钉十字架，明明的羞辱他。

2006.6.6.


《吃，不要争论！》

作者：司布真

两位学问高深的博士正在生气地讨论着食物的本质，他们的食物却被撂在一旁没有品尝，而一位头脑简单的乡下人正尽力全情投入吃那摆在他面前的东西。

宗教界充满了争辩家，批评家，怀疑论者，他们像那两位博士一样，为基督教而争辩，不能彼此获益，对其他人也没有好处；那些效法那位农夫，以神的话语，心灵真正的食物为粮的人是更快乐的人。

马丁路德的祷告是--“主啊，救我们脱离好问题。”带着真诚和坦率发问，目的是为了“凡事察验，善美的要持守”，这不应当被定罪；但是把神的启示当作足球，从一个人那里踢到另外一个人那里，如果不是更坏，至少也是对神不敬。当用各样方法寻求真道，但不要花一辈子的功夫来寻求，免得你像一个浪费一天的工夫找工具的工人。来听真正的神的话语，把握它，不要把你的时间花在提难回答的问题上，而是花在饱餐宝贵的真理上。

毫无疑问，弄清楚普遍救赎还是特定救赎，这很重要；但对于还没有归正的人来说，主要的问题是用信心的眼睛仰望十字架上的救赎主。拣选是一个有受到多讨论的教义，但对使自己的拣选坚定不移的人，他发现这是非常甜美的口粮。在各个时期里人们对圣徒最终蒙保守的教义一直在争论不休；但那靠着恩典一直安息在耶稣里，直到尽头的人，是明白它真正的享受。读者，如果你愿意就争论吧，但请记住相信主耶稣带来的，要比争辩所能给你的是更加多不胜数的享受。如果你是一个还没有得救的人，你所要做的唯一一件事情就是顺服那伟大的命令，“相信！”如果你已经出死入生，与耶稣相交要比讨论有疑问的问题更好。当墨兰顿的母亲问他，在如此多的争论当中，她应当相信什么，他明白她是内心单一信靠耶稣的，他回答说：“母亲，就像你已经在做的那样继续相信和祷告吧，不要让争论来困扰自己。”我们也要这样对受到困扰的人说，“在主里安息，耐心等候他。”

2010年12月4日星期六阅读整理


《传道人的个人祷告》

作者：司布真

传道人当然与众不同，因为他是一个多多祷告的人。他和普通基督徒一样祷告，否则他就是一个伪君子。他比普通基督徒祷告得更多，否则他就不配他所担当的这个职分。

伯纳德说：“如果一个人在职分上为最高，在灵魂上为最低；在位置上第一，在生命上最后，这便是全然可怕。”在他所有其他的关系上，牧师的责任是高超发光的；如果他是对他的主人尽忠，他就会在所有这些关系中表现出他的多多祷告。作为公民，他的国家有他的代求是有福的；作为邻舍，那些在他遮蔽下的人在祈求中得到纪念。他作为丈夫，作为父亲祷告；他努力使他的家庭敬拜成为他羊群的榜样；如果神祭坛上的火在其他地方可能会衰微，在主所拣选的仆人的家中它却是被照看得很好--因为他留意早晨和晚间的献祭要使他的住处成圣。但他的一些祷告是关于他的职分的，我们计划在这些演讲中要着重讨论这些祷告。作为牧师他献上特别的恳求，在这方面他亲近神，胜过他在其他关系上的所有一切亲近。

我理所当然认为，作为牧师他总是在祷告。每次他想到他的工作，无论他是正在其中或者不是，他都向上发出恳求，把他神圣的愿望像瞄准的很好的箭一样射向天空。他并不总是在做祷告这个动作，但是他活在祷告的精义之中。如果他的心是放在他的工作上，不体会到渴求的热切，焦虑的重担，对神依靠的纯一，他就不能吃喝，不能休息放松，不能上床睡觉，不能在早上起身；就是这样，用这样或那样的形式，他是在不断祷告。

如果天底下有任何一个人，是一定要行出“不住祷告”这条命令的，这个人肯定就是基督徒牧师。他有独特的试探，特别的试炼，特别的难处，超乎寻常的责任，他需要在重大的关系上与神相处，在微妙的关系上与人相交；所以他比平常人需要多得多的恩典，他明白这点，他被带领不断向那大能者呼求得力量，说道：“我要向山举目，我的帮助从何而来。”

阿雷恩有一次写信给一位好朋友：“尽管我容易变得不安稳，很快就没有了把持，然而在我看来我像一只离了巢的小鸟，我绝不会变得安稳，直到回到我与神相交的老办法中；就像罗盘上的指针，不指向北极就不会停下来。我可以和教会一道，靠着恩典说道，‘夜间我心中羡慕你，我里面的灵切切寻求你。’我的心早晚和神在一起，我一生所做之事，我的喜乐就是寻求他的面。”

哦属神的人，这一定要成为你行事的方式。如果作为牧师你们不是多多祷告，你们就很可怜。如果将来你们蒙召去承担或大或小的牧师职分，如果你们在隐秘的敬拜上变得闲懒，不仅你们很可怜，你们的会众也很可怜；除此以外，你们还要受到责备，那日来到你们要蒙羞困惑。

我几乎不需要向你们举荐个人敬拜何等甘甜，然而我不能不提。对你们这些神的使者来说，施恩座有一种好处，是超过一切所能估量的；你们越熟悉天庭，你们就能越好行使你们属天的交托。在使一个人在事奉中被神看重的所有造作他的影响中，我不知道还有什么是比他自己熟悉施恩座更为有力量的了。学院课程所能做到的一切，和因着与神相交所得到的灵里和美好的精炼相比，学生所得都是粗糙和流于外表的。当尚未成为正式牧师的人忙于预备的时候，祷告是那位伟大的窑匠铸造器皿所使用的工具。与我们的密室相比，我们所有的图书馆和书房都仅仅是空荡的而已。我们在个人的祷告上成长，我们变得大力，我们得胜。

当你们的讲道还处在预备阶段的时候，你们的祷告是你们最有能力的助手。其他人像以扫一样还在为他们的分打猎的时候，你们靠着祷告的帮助，可以在靠近家的地方找到野味，诚实地说雅各如此虚假所说的那句话：“耶和华使我得着的。”

如果你们可以把你们的笔沾进你们的心里，热切恳求主，你们就会写得很好；如果你们把你们的事情收聚在你们的膝盖上，来到天门前，你们就不会说得不好。作为思想上的操练，祷告可以把许多题目带进脑海里，作为高高在上的属灵操练，它能打开你们里面的眼睛，使你们可以神的光中得见真理。除非你们用祷告的钥匙来打开，否则经文经常会拒绝显露它们的宝藏。

当但以理祷告的时候，书卷是何等奇妙地向他打开！彼得在房顶上学到了何等多的东西！密室是最好的书房。解经家是很好的老师，但作者本人是好得多的，祷告是直接向他呼吁，要他帮助我们要做的事情。祷告，使自己进入一节经文的精髓，这是很伟大的事情；用神圣的吸取对待它，努力进入它，就好像虫子钻洞进入坚果的核心一样。祷告提供了一种杠杆，可以抬起极重的真理。人们会惊奇巨石阵的石头是怎样被摆放在它们现在的位置上的，人更应到去问，怎么有一些人会得到如此令人羡慕的对奥秘真理的认识；祷告岂不是做成奇妙之事的有力机器吗？等候神常常就会把黑暗变为光明。忍耐求问圣言要掀起幔子，给我们恩典可以一见神奥秘之事。有人留意到某位清教徒神学家在辩论的时候常常在一张摆在他面前的纸片上写字，其他人很好奇想看他的笔记是什么，他们在纸片上看不到什么，只有这几个字--“主，更多亮光。”“主，更多亮光。”重复了好几次；这是学习神的话语的人预备他的讲道时最合适的祷告。

你们会经常发现，你们面前的经文会涌出新鲜的思潮，仿佛那磐石已经受到摩西的杖击打；当你去挖掘神的话语，勤奋使用祷告的锤子时，宝贵矿藏的新矿脉将会呈现在你们吃惊的眼前。有时候你们会觉得自己完全被封闭，然后突然间一条新路会在你们面前打开。他拿着大卫的钥匙，开了就没有人能关。如果你曾经沿着莱茵河乘船而下，那么那条壮丽的河的水面景色，仿佛就是非常像一系列的湖泊，这会令你震撼。在船的前头和后面看起来是被大块石壁的墙，或者长满松树的坡地封闭，直到突然间你转了一个弯，在你面前的是河水喜乐浩荡地大力向前流动。同样勤奋的学生经常发现一节经文也是如此，它看起来对你是封闭起来的，但是祈祷在推动着你的船，掉转船头进入新的水域，你要看见，神圣真理那宽广深邃的水流在完全流动，把你承托在其中。这岂不是坚持祷告的一个有说服力的理由吗？像使用挖掘的棍棒一样运用祷告，活水的水井之水将从神话语的内部涌出。当活水如以容易取得，还有谁会甘愿口渴呢！

最优秀，最圣洁的人是一直把祷告作为预备上讲坛的最重要部分的。有人这样说到马钦芮，“他急迫要在安息日给他的会众他花代价得回来的东西，没有迫切的理由，他是从来不会事先没有极多的默想和祷告就来到众人面前。他在这方面的原则体现在他对我们谈论这个话题中的某些人所说的一句话上。当被问到他对勤奋预备上讲坛的看法时，他提醒我们出27：20。“‘那为点会幕里的灯捣成的油。’然而他的多多祷告更为大。确实，在进入会堂前他不能忽略与神的相交。他需要沐浴在神的爱中。他的事奉简直就是把首先在他心里成圣的观点带出来，所以他内心的健康对他事奉的活力和能力来说是绝对必要的”“对他来说所有努力的开始毫无例外都在于预备他自己的心。他房间的围墙见证了他的祷告和流泪，以及他的呼求。”

在宣讲布道的时候，祷告可以给你特别的帮助；事实上，没有什么可以像刚刚从与神相交的山上下来向人说话那样如此荣耀地预备你去传道的了。没有人可以像那些代表人与神摔跤的人一样如此有能力替他们恳求。人论到阿雷恩时这样说：“他在祷告和传道时把他自己的心完全倾倒出来。他的恳求和他的鼓励是如此充满感情，如此充满圣洁的热心，生命和活力，以致征服了他的听众；他把他们熔化，他可以融化，软化，有时候是消化最刚硬的心。”如果他的心思不是因着与复活的主有个人的相交，因而事先暴露在公义日头的灿烂阳光下，这就不会有这种神圣的消化人心。一场真正有同情心的讲道，其中没有感情的造作，只是有极大的感情，这只能是祷告的结果。出于心的雄辩没有什么可以与之相比，除了在十字架跟前，没有什么地方可以是得到学问的学校。如果你从来没有学过人演讲的规则，而是充满了从天而来爱的能力，这要比你完全掌握了昆提良，西塞罗和亚里斯多德的雄辩术，却没有使徒般的膏抹要好得多。

祷告可能不会使你按人的模式成为出口流利，但它要使你成为真正说话流利的人，因为你会出于内心说话，这岂不是流利这个词的意思吗？它要从天上引下火来烧着你的献祭，因此证明它是被主所悦纳的。

正如新鲜的思潮会在预备讲道的过程因着回应祷告而经常涌现，同样在传讲布道的过程中也是如此。大多数依靠神的灵的传道人会告诉你，他们最生动，最好的念头不是那些预先默想好的，而是那些像乘着天使的翅膀飞来的念头，那被天上的手突然带出的没有预料到的珍宝，从香草山上飘下来的乐园里鲜花的种子。经常又经常我感觉在思想和表达上都受到拦阻，我心里听不出的呻吟给我带来解脱，我就享受到比平常更大的自由。但如果我们在给战马绑紧马具的时候从来不向主呼求，我们又怎敢在战场上祷告呢！想起在家的时候他与神摔跤，这要给讲坛上受束缚的传道人带来安慰：神不会抛弃我们，除非我们抛弃了他。弟兄们，你们要发现祷告要给你们等同于你们日子如何的力量。

当使徒坐着观看，祷告的时候，有火的舌头降在他们身上，它们同样也要降在你们身上。你们会发现，当自己也许是力量衰微的时候，突然好像被撒拉弗的力量拉起。火轮要固定在你开始沉重拖步向前的战车上，天使的骏马在一刻间被套在你的烈火战车上，直到你像以利亚那样升天，在燃烧的默示中被提上升。

讲道之后，如果传道人不能来到施恩座前，那么负责任的他怎能宣泄感情，找到安慰呢？被提升到最大的兴奋之上，除了不断的恳求，我们怎能舒缓我们的心灵呢？或者因害怕失败而心感沮丧，除了在神面前呻吟，发出我们的埋怨，我们又怎样才能得到安慰呢？我们中的一些人何等经常在床上翻来覆去直到夜半，因为我们清楚我们见证中的缺点！我们是多么经常希望可以再次冲回讲坛，更热烈地把我们如此冰冷说出的话再讲一次! 除了用认罪，热切恳求我们的软弱和愚昧决不要拦阻神的灵以外，我们还可以在哪里为我们的灵找到安歇呢！在公开的集会上把我们全心的爱倾注出来给与我们的羊群，这是不可能的。就像约瑟一样，满有感情的牧师要找地方去哭；无论他是怎样自由表达自己，他的感情在讲坛上都会被压抑，只有在个人的祷告中他才能打开水闸，命令它们流出。如果我们不能够为了神说服人，我们至少会努力去为了人去说服神。我们不能救他们，甚至不能劝服他们让自己被拯救，但我们至少可以为他们的愚昧哭泣，恳求主的干预。像耶利米那样，我们可以以此为我们的心志--“你们若不听这话，我必因你们的骄傲在暗地哭泣，我眼必痛哭流泪。”如此对神满有感情的呼求绝不可能是没有果效的；时候到了，哭泣的代求者要成为欢欣的赢取灵魂的人。在不住地烦恼和真正的成功之间有一种特别的联系，正如生产的痛苦和生出孩子，流泪撒种和欢呼收割之间的联系那样。

一位园丁问另外一位：“你的种子怎么那么快就长起来了？”回答是：“因为我用水把它们浸湿了。”

在除神以外无人在场的时候，我们也一定要用泪水浸湿我们的教训，他们的生长就会令我们惊奇，令我们欢喜。

伯纳德的日记有这样的文字：“4月25日，主日--今早在尽神圣责任上用了大约两个钟头，比寻常更得加力为不灭的灵魂感受痛苦；尽管还是大早，太阳还根本没有照耀，但我的身子已经因为流汗湿得相当厉害。”这样，还有人对他的成功感到惊奇吗？

马丁路德大有能力的秘密在于同一个方向。迪奥多鲁斯这样讲到路德：“我偶然听到他在祷告，哦我的神啊，他是用何等的生命和灵祷告！这有极大的敬畏，好像他是在和神说话，然而这有极大的信心，好像他在和他的朋友说话。”

我的弟兄们，让我恳求你们成为祷告的人。你们可能永远不会有极大的才能，但如果你们多多祷告，没有才能你们也会做得足够好的。如果你们不为你们所撒的种祷告，神的主权可能决定要赐下祝福，但你们是没有权利去期待得到这祝福，如果这祝福临到，它也不会给你自己的心带来安慰。

昨天我读了一本已故的法布神父的书，他曾在伯朗姆顿小礼拜堂，这本书是一本很奇妙的书，夹杂着真理和错误。其中他讲了一个故事，是说明这个问题的。某一位传道人，他的布道使许多人归正，从天上得了一个启示，告诉他这些归正的人当中没有一位是因为他的才能或口才流利而相信的，而完全是因为一位不识字的平信徒弟兄祷告的结果，这位弟兄坐在讲坛的台阶上，全时间在祷告求讲道的成功。在一切都要得到显明的那一日，我们的情况可能也是如此。我们可能会发现，在讲道中努力这么长时间，十分辛劳之后，所有的荣耀是属于另外一位建造的人的，他的祷告是金银宝石，而我们的布道，离开了祷告只是草木禾秸而已。

我们讲道完毕之后，如果我们真是神的牧师，我们就不应当祷告也完毕，因为整个教会，有许多的人要用马其顿人所说的话呼求祷告：“请你来帮助我们。”如果你被加力，可以在祷告中得胜，你就会收到许多请求，为其他要成群来到你面前，要在你的代求中有分的人代求，你就会发现自己得着使命要为朋友和听众来到施恩座前。我的工作总是如此，我觉得得到这样的请求，要陈述在我主面前，这是一件乐事。就算没有人向你提祷告的题目，你也不会缺少题目。看看你的会众，里面总是有病人，更多的人是心灵生病。一些人没有得救，其他人寻求，但不能得着。许多人灰心，不是仅仅几个信徒在后退或伤痛。有寡妇的泪水，孤儿的叹息要装在我们的瓶子里，在主面前倾倒。如果你是神的真正的牧师，你就要在主面前如同祭司一样站立，在灵里穿戴上以弗得和胸牌，在上面你要写上以色列子孙的名字，在帐幕内为他们恳求。我认识一些弟兄，他们有许多人的名单，他们觉得有特别的需要为这些人祷告，我毫不怀疑，这样的记录常常提醒他们一些若非如此，他们记性就会遗漏掉的事情。你的会众不会完全占据你的时间，国家和世界也会宣告要得到它们的那一份。在祷告中大有能力的人可能是环绕他的国家的一堵火墙，是它的护卫天使和它的盾牌。我们都听过这个故事，就是抗罗宗的敌人害怕诺克斯的祷告，过于害怕十万大军。这位出名的威尔士人也是一位为他的国家大大代求的人，有人这样说他：“他觉得奇怪，一个基督徒怎么可以整夜躺在床上而不起身祷告。”一次他的妻子担心他会着凉，跟着他进入他抽身退入的那个房间，她听到他用断断续续的句子祈求：“主，难道你不把苏格兰交给我吗？”哦，愿我们都可以在夜半如此与神摔跤，呼求道：“主，难道你不把我们听众的灵魂交给我们吗？”

不为他的工作热切祷告的牧师肯定是一个虚妄和受蒙骗的人。他行事仿佛以为靠他自己就完全足够了，所以不需要向神祈求。然而以为我们的传道本身如此有力，没有圣灵的动工也可以使人从罪中回转，带他们来到神面前，这是何等一种没有根据的骄傲。如果我们真是思想谦卑，那么除非万军之耶和华用一切能力披戴我们，对我们说：“你靠着你这能力去。”我们就不敢去战斗。忽视多多祷告的传道人一定是对他的事奉不在乎的，他不能认识他的呼召，他不能计算灵魂的价值，或者估计永恒的意义。他一定仅仅是一位职员，受到试探进入讲坛，因为他非常需要那属于祭司职分的饼；或者是一位可憎的伪君子，爱人的称赞，而不在乎神的称赞。他肯定会变成仅仅表面的只会讲的人，在恩典最不为人所看重，虚妄的表演最受人羡慕的地方，是最为人所赞许，他不能成为那犁地很深，有极大收成的人。他只是一个懒惰打发时间的人，而不是一位工人。作为传道人他有一个名声，却是死的，他在他的人生中瘸腿行走，就像箴言中的那位两腿不一样长的跛子一样，因为他的祷告比他的讲道要短。

我恐怕我们大多数人或多或少在这方面都需要自我反省。如果这里有哪一个人放胆说作为学生，他祷告得和所应当的一样多，我会很严重地质疑他讲的这话；如果这里有一位牧师，执事或长老，能够说他相信自己是完全按着自己所能的程度在祷告中投身与神相处的，我会很高兴来认识他。我只能说，如果他能宣称有这优秀美德，他是远远把我撇在身后，因为我不能这样说：我希望我可以，我要带着决非小小的羞愧认罪，但我不得不这样做。 如果我们并非比别人更不小心，这并不能给我们安慰，别人的短处不是我们的借口。我们有多少人可以拿自己和约瑟阿雷恩先生相比呢？我在前面是提过他的人品的。他的妻子写道：“他健康的时候，他确实总是四点或以前起床，如果他听到铁匠或其他工人在他与神相交之前已经在工作，他会非常烦恼；他经常对我说：‘这声音多么令我羞愧。我的主难道不比他们的主配受更多吗？’从四点到八点他祷告，作神圣的默想，唱赞美诗，这些是他非常喜悦去做的，他每天一人操练，也在家庭中操练。有时他会暂停日常在教区里的安排，把整天整天的时间专注用在这些秘密的操练上，为了这样，他会想办法在某些空置的房屋中，或在露天山谷偏僻的地方独处。在那里他有极多的祷告，以及默想神和天堂。”

我们可以看约拿单爱德华滋对大卫布兰纳德的描写而不觉得害臊吗？爱德华滋说：“他的生命表明了在事奉工作中通往成功的正确道路。他好像一位被围困或在战斗中的坚强战士一样追求这点，或者好像一个为了大奖而奔跑的人一样。被对基督和人的灵魂的爱所激励，他何等一直热心劳苦，不仅在神的话语和教训上，在公开和私底下，还是在日夜的祷告里，秘密与神摔跤，用说不出的叹息和苦痛经受生产之痛！直到基督成形在他被差遣去服事的人的心里！他是何等渴慕神祝福他的事奉，为灵魂时刻警醒，好像那将来交账的人！他是何等依靠耶和华神的力量出去，寻求，依靠圣灵特别的影响，帮助使他成功！在很长时间经历许多黑暗和使人挫折的表象之后，最终他有多么快乐的果子：就像雅各的真儿子，他坚忍着，与神摔跤度过所有的黑夜，直到破晓。”

亨利马廷的日记岂不令我们羞愧吗？我们在其中看到这样的记录：“9月24日--我昨天晚上睡觉时决心把今日专门用在祷告和禁食上，我得到力量可以付诸实施。我首先祷告求脱离世界的思想，依靠神的能力和应许，祷告时专心，我得到了帮助，极大享受与世界的脱离有将近一个钟头的时间。然后看亚伯拉罕的历史，看神是多么亲密向古时候必死的人显现他自己。然后，祷告求我自己的成圣，我的心自由和热烈地呼求神的圣洁，这是一天中最好的时候。”我们可能可以更实在和他一道，悲叹他事奉的第一年，“他觉得他花了太多的时间在公开的事奉上，太少的时间与神交通。”我们几乎很难想象因着疏忽恳求，我们失去了多少的祝福，我们没有一个人可以知道，和我们如果习惯在祷告中活着与神更接近，自己会成为怎样的人相比，我们是多么贫穷可怜。虚妄的懊悔和猜测是没有用的，但真诚决心改正是更加有用。我们不仅要更多祷告，我们还必须要这样做。事实是，所有事奉成功的秘密在于常常留在施恩座前。

个人的祷告给事奉带来的一样极大的祝福是无法描述，无法模仿的，可以意会胜过言传；它就是从耶和华而来的甘露，一种神的同在，当我说这是“从圣者受的恩膏”，你们会马上明白。它是什么？我想我们绞尽脑汁，要多久才能明明白白用言语说明带着恩膏传道是什么意思；然而那讲道的人知道它的存在，那听道的人很快就会察觉它的离开；饥荒中的撒玛利亚是预表了没有恩膏的讲论；有满髓肥甘的筵席的耶路撒冷，可以代表满有恩膏的讲道。每个人都知道，当东方的珍珠布满青草的每一片叶子，早晨是何等的清新，但是有谁能够描述它呢，能造出这事本身就更不用说了。这就是属灵膏抹的奥秘；我们知道，但是我们不能对别人说这是什么。要假冒，这是很愚蠢的做法，也是很容易的，正如一些人使用一些言语来表明强烈的爱，但其实更经常表达的是病态的多愁善感，或者仅仅是吟诵：“亲爱的主！”“甜美的耶稣！”“宝贵的基督！”他们是大量地倾倒而出，直到人头晕为止。这些亲密的话语，一开始从神的一位圣徒身上滴落，他述说，仿佛出自极大荣耀的时候，不仅是可以忍受的，甚至还是美好的，但是轻慢地重复，它们不仅变得不可忍受，就算不是亵渎，也是变得不端庄了。

有一些人尝试用不自然的语调和哀号来模仿受到膏抹，他们翻起白眼，用最愚蠢的方法高举起他们的手。人经常听到苏格人不断使用马钦芮的语调和节奏说话，我们是更喜欢他的灵，而不是他的言语习惯；所有那仅仅是习惯而没有能力的东西只是没有了生命的腐尸，令人厌恶，大有害处。

某些弟兄想通过动作和大声喊叫来得到感动，但感动没有来到；我们认识一些人，他们把讲道停下，大声宣告：“神祝福你们”。其他人则是疯狂作出姿势，把他们的手指戳向掌心，仿佛他们因着从天而来的热心而抽搐。嗨！整件事情是带着演员休息室和舞台的味道。用传道人的刺激激发听众的狂热，这是令人讨厌的假冒，是为诚实人所不屑的。里查德赛斯说：“造作出感觉是让人眩目，很快就会被察觉，但是去感受，这是通往其他人的心的最实在道路。”恩膏是你不能造出来的一件东西，它的仿冒品比毫无价值还要糟糕；然而它本身是无价的，如果你们要造就信徒，把罪人带到耶稣这里来，这是极为需要，无可估量的。这秘密是交付给那秘密向神祈求的人的，有主的露珠在他身上，在他有使人心畅快的香气。如果我们所带着的膏抹不是出自万军之耶和华的，我们就是骗子了，因为只有在祷告中我们才能得到它，让我们继续去随时随地，不断，热切地求告。让你们的羊毛放在祷告的打谷场上，直到它被来自天堂的露水沾湿。除非你们在洗濯盆里洗了，否则就不要进到殿里去侍奉。除非你们自己已经看见了神的恩典，从他口中得到话语，否则就不要想成为恩典的信使。

灵魂安静俯服在主面前，这样的时间最赋予人活力。大卫“坐在耶和华面前。”可以有这样神圣的坐下，这真是很大的事；思想处于接受状态，像一朵开了的花在畅饮阳光，或者好像摄影感光版接受摆在它面前的影像。一些人不能长久住在安静里面，因为它揭露了他们里面的穷乏，但对有智慧的人来说它是香柏木建成的宫殿，沿着它神圣的宫廷，王带着他的美丽愿意在其中行走。

“神圣的安静！你是深处内心的闸门，是属天的产物，封住人的口，感化人的心。”

出口的恩赐可能无价，但在某些方面，安静的操练比它更远远超越。你们以为我是一位贵格派人士吗？嗯，要这样就这样吧。在这方面我是最爱慕地跟从乔治福克斯的，因为我确信我们大多数人对发言想得太多，但发言充其量不过是思想的躯壳而已。安静的思想，安静的敬拜，说不出声的极大欢喜，这些是摆在我面前最美丽的珠宝。弟兄们，不要剥夺了你们内心深邃海洋般的喜乐；不要永远在岸边破碎的贝壳和泛出泡沫的浪头之间喋喋不休而错失了落在更远处的生命。

当你们在事奉中安顿下来，我要郑重向你们推荐，要花特别的时间用在灵修上。如果你们普通的祷告不能使你们心灵保持有新鲜活力，你们感觉到你们在疲塌下去，独处一个星期，如果可能甚至一个月。我们偶尔有假日，为什么不经常有圣日呢？我们听到我们那些更富有的弟兄花时间去耶路撒冷旅行，我们岂不能找时间作没有那么艰难，益处大得多的旅行，去到天城里吗？以撒·安波罗曾经是布列斯顿的牧师，他写了一本很有名的书--《仰望耶稣》，他每一年总是要拿出一个月时间在格斯滕的林地中的一间小屋里隐居。无怪乎他是一位如此大能的神学家，因为他能经常花如此多的时间与神在山上。

我留意到罗马天主教徒习惯去做他们称之为“退修”的事情，一些神父隐退一段时间，完全安静，把全部时间用在禁食和祷告上，好让他们的内心被热情点燃。我们可以向我们的敌人学习。时不时一群真正属灵的弟兄花一两天的时间彼此热切祷告，这会是一件非常好的事。牧师们单独在一起可以比在一群混杂的人群中有多得多的自由。如果我们全心进入其中，那么降卑和为全教会恳求的时间也会令我们受益。我们在会幕大教堂禁食和祷告的日子真是大日子，天门从来没有打开得如此宽广的，我们的心从来没有接近那居中的荣耀的。我期待着我们特别敬拜的那一个月，就好像水手盼望上岸一般。就算我们大众的工作被放在一旁，给我们空间去做特别的祷告，这对我们的教会也大有好处。前往相交与默想的黄金河流的航程，可以大得回报，满载回圣化的感情和被高升的思念。如果我们的独处是和神在一起，我们的安静就强于我们的声音。那就是老耶柔米伟大的作为，他把所有紧逼的任务放在一旁，要去成就一个他感到是从天而来呼召的目的。他有一个大的聚会，是和我们任何一个人所希望的那样大的；但他对他的会众说：“现在一定要翻译新约圣经了，你们一定要找另一位传道人；翻译一定要完成，我要到旷野去，除非我的任务完成，我是不会回来。”他带着他的手稿离去，祷告，努力工作，带出作品--拉丁文武加大译本--只要这世界还在，它就仍要存留，它是整体而言极为奇妙的圣经译本。正如学习，带着祷告退下，这些合在一起可以生出一个不朽的作品，如果我们有时候感到受到感动要如此行，要对我们的会众说：“亲爱的朋友，我们真的一定要离开一会儿，在独处中重新振奋我们的灵魂。”我们的受益很快就会显明出来，如果我们没有写出拉丁文武加大译本，然而我们却要行出不朽的工作，是可以经受火的考验的。

2009年8月10日阅读整理


《传道人的能力及得能力的条件》

作者：司布真

弟兄们，我们要正确有效地做工，没有能力是无法做到的。当然，这世界上没有任何一种工作是不花一定的力气就能做成的，所花的力气因着手头的事情而有所不同。我们觉得需要的能力取决于我们对自己的工作的看法；我们盼望要有的能力也是极大取决于我们怎样看待这份工作应该怎样去做。我是对有智慧的人说这番话，他们明白自己的目标，也知道他们的力量该从何处而来。我也是对那些立志在神的察看下运用自己的职份的人说话；但仍然我想最好还是用提醒的发式来激发你们纯洁的思想，让你我去思想那我们需要能力去实现的伟大计划。

我们可以像一些是牧师的人一样，没有任何特别的能力，无论是天生的，还是后天得来的，就可以成为牧师。仅仅是“例行公事”去举行仪式（恕我用一个丑陋的用词）是不需要特别的天赋的。任何会发声的机器都可以做得很好。有一些牧师，他们的讲道，他们的仪式，是如此形式化，是如此没有生命力；如果从上头而来的能力真的降在他们身上，这会完全把他们搞糊涂的。没有人会知道他们还是同样一个人；这改变看起来太大了。同样的事情，用同样的语调和方式，年复一年地说来说去。

我听说有一位传道人，他其中的一个人把他比喻作是教堂的尖塔，里面只有两座钟，因为他说：“这总是叮当，叮当，叮当，叮当。”哦！他的朋友说：“你应当大大知足有这般的变化了，因为我们的那一位只有一座钟，他的音调永远是叮，叮，叮，叮。”

当这种情形发生在不从国教者身上的时候，这就会败坏整个聚会，因为这会扼杀把人聚集在一起来听道的一切努力；如果他们真的在听，这仍会扼杀他们得进步的一切希望。我认为不加多少改变，把一套仪式一年到头读一次，让它成为叮当，或叮，叮的好榜样，这绝不会是什么困难的事情；但对我们来说，我们的敬拜是自由的敬拜，单调就没有什么借口了，如果我们落入这种谬误，结果就会是更大的灾难。就算没有一套仪式，用一套非常固定，形式化的方法来祷告，这也是有可能的；确实，这很可能常常出现，这长长的祷告对观众来说就变成一种严重的折磨，简短的祷告也好不了多少。当我想起一位好好先生的讲道，我不是对会众如此少人而感到惊奇，而是惊奇会有这么多的人。这些听众在忍耐的美德上可以变得十分卓越，因为他们有很好的机会来操练这种美德。

我常常对自己说我不会过马路去听我自己讲道；但我胆敢说一句，对某一些弟兄而言，我甚至要从另一头过马路，好使我不听他们讲道。某些布道和祷告是支持威廉哈默博士的理论的，这理论认为大脑对生命来说并不是绝对必要的。

弟兄们，我相信你们绝不会满足于没有任何思想上和灵性里的动力的机械式的聚会。你们没有一个人会切慕最小的恩赐和最沉闷的形式主义，因为这些是你不必花心思就可以得到的。你们希望按着当行的做主人的工，因此你们盼望有极好的恩赐，更需要极大的恩典。你们希望大家可以倾听你的讲论，因为在它里面有值得他们注意的东西。你们劳苦进行事奉，不是用一部自动装置没有生气的方法，而是用活力和能力，这将使你的事奉大有果效，达到它神圣的目的。

我还一定要说，我们的目标肯定不是为了取悦我们的客户，也不是为顺应时代潮流传道，也不是为了跟上现代的进步，也不是为了满足有文化的少数人。我们的生命工作不能靠着在地上得到最大认同来得到回应；我们的册子记在天上，要不然就是写在砂土上。

你我没有任何必要要成为当代精神的牧师，因为当代精神已经有很多勤奋的倡导者了。肯定亚哈是不需要米该撒向他发预言说好话的，因为已经有四百个拜偶像的先知在异口同声地奉承他了。我们想起在那邪恶的日子，那位起来抗辩的苏格兰牧师，公会要求他顺应时代潮流来讲道。他问道：“弟兄们，你们是顺应时代潮流来讲道的吗？”他们夸口说是的。“那么。”他说：“如果有你们这么多的人是顺应时代潮流来讲道，你们大可以容许一位可怜的弟兄为着永恒来布道。”我们把一时即逝的福音留给一时即逝的人去宣讲，毫无遗憾。有如此有文化的人花大力气宣扬他们的新教义，这世界也许可以让我们这一小群人保守那古旧的真道，我们依然相信这是从前一次交付圣徒的真道。那些高等的人，他们是如此让人惊奇地先进，可能因为我们不能认同他们而生气；但尽管如此，我们的目标现在不是，将来也永远不是与时代精神相调和，我们也丝毫不与统治现今这个时代的怀疑这个恶魔相妥协。

弟兄们，我们不应该调整圣经去适应时代，而是要在度过这时代的日子之前，靠着神的恩典，我们要调整时代去适应圣经。我们不应该犯那个心不在焉的博士的错误，他要为他自己煮一个鸡蛋，因此把他的手表放到煎锅里，他站着直楞楞地盯着鸡蛋。要改变的不是神的计时器，而是人类思想的可怜的蛋。我们在这里要很清楚--我们不应该盯着我们的会众，听它的指挥，我们而是要定睛在神永不落空的话语上，按着它的教训来宣讲。我们的主人坐在高天之上，而不是坐在那制定这个世纪的各样道理的文士和博士的位子上。我们的基调不能从有钱人而来，不能从高官而来，甚至也不能从前辈牧师而来。

我们是何等经常听到为了要吸引“有思想的年轻人”，而为此传异端的借口！年轻人，不管是有思想还是没有思想，最容易被福音吸引，任何抛开真理去迎合人，无论是老年人还是年轻人的梦想都是愚蠢的。我们不应该放弃神的话语去取悦少男和少女。这种的向年轻人谄媚仅仅是一个借口；年轻人不比中年人更加钟爱假道理；如果他们真是这样，就更有必要教导他们好的东西。古老的福音比昙花一现的推测更吸引年轻人。如果你们任何一人希望传讲一种讨这个时代喜欢的福音，靠着魔鬼的能力去传讲吧，我毫不怀疑他会非常乐意尽力帮助你的。我现在希望与之宣讲的不是这般人的仆人。我相信，如果你们任何一个人犯错误偏离了真道，接受了新神学，你们是不可能真诚祈求从神而来的能力，用这能力来宣讲这有害的谎言的，如果你要这样做，你就是犯了积极主动亵渎神的罪。不，弟兄们，我们的目标不是要讨人的喜欢，我们的目的要崇高得多。

一开始，我们切切渴慕的是给真理作见证。我相信--我这信念是越来越强烈--即使是认识真理，这也是神的恩典；热爱真理，这是圣灵的工作。我现在所讲的，如果有这些事情的话，这不是一种对神的事情的天然的认识，或天然的爱慕；而是一种对基督经历上的认识，对他灵里的爱慕--这些完全是神给传道者的恩赐，正如使人归正的工作是神在传道人的听众身上的工作一样。

我们是如此全然切慕认识，如此真心爱慕真理，以致要宣讲神全备的旨意，按照当讲的那样加以宣讲。这不是轻松的工作。要宣讲真理的完全的体系，每一个部分都处理得平衡恰当，这绝非一件简单的事情。按着真道整体带出每一个教义，把每一个真理放在它正确的位置上，这不是一项容易的任务。因着忽略了一个教义，夸大了另外一个，这就很容易丑化真理美丽的面孔。对于一个最美丽的面容，如果我们过分强调它那最吸引人的特征，以致使它与其他失去了平衡，我们就是在给这面孔抹黑；因为美丽在极大程度上是在于平衡和和谐。按着真理当被认识的那样来认识真理，按着它当被热爱的那样来爱它，然后用正确的灵，按着它恰当的平衡来宣扬它，对于像我们这样的软弱的受造物来说绝非是一件很小的工作。

在这宏大，然而却又是精细的工作上，我们要年复一年地坚持下去。有什么样的能力可以让我们可以这样做？如此多的人抱怨那古老福音太单调，总是心里发痒要得到某些新鲜的事情，这种疾病甚至可能会使我们的心也受感染。这是需要我们全副身心与之争战的恶事。当我们感觉沉闷停滞，我们切不可以为神的真理也是这样。不，相反，我们要更亲近地回到主的话语里，更新我们的新鲜活力。永远在真道上保持坚定，让我们最近一次的见证在本质上和我们第一次的见证完全相同，只不过是更加深入，更成熟，更有确据，更强烈。这工作如此重大，我们一定要有神的能力来成就。你岂不是感觉到这点吗？我祈求你越来越感觉到这点。哦弟兄们，如果你们决心要成为神真实的见证，那么你们的决心是很有荣耀的，这要使你体会到我准备要讲论的真理，就是必须要有一种超乎人的能力指引你，让你有能力成就这困难的任务！

然而你们的目标是努力作你们各人的见证，让其他人也信服那在你们自己心里如此确信的真理。在这方面困难实在不少，因为我们的听众并不急切要相信神的启示；他们当中的一些人急切要不这样做。在伊丽莎白女王执政的时期，颁布了一条命令，就是每一个人都要去教区的教堂，至少要在星期天去一次。当然，大多数的人那时还是天主教徒，要他们参加改革宗的礼拜简直是违反他们的本性。我在书本上看到，当天主教徒按着法律要求确实去参加礼拜，他们许多人往耳朵里塞羊毛，让自己听不见。在道德意义上，这种做法在今天依然很盛行。真理的某些部分人是会听的，但其他的部分他们是不同意的，他们的耳朵就发沉听不见。你们知道--因为你们相信人的原罪，（这是在许多事情上唯一是原本的东西）--撒但是如何有效地使不义的人心眼盲目，因此我们可以尽自己所能宣讲极有智慧，尽所能极有说服力，但除非发生神迹，否则没有什么可以使死在罪中的人相信神的真理。除非有恩典的神迹，否则没有任何东西可以带领人去接受与他的本性如此全然对立的东西。

我不会尝试教导一头老虎食素的好处；但要我尝试使还没有得到重生的人相信神所启示关于罪，义，和将来的审判的真理，这和我要满怀希望努力完成那任务是一样的。这些属灵真理对于属肉体的人来说是可憎恶的，属肉体的人不能领会神的事情。福音的真理是和人堕落的本性完全对立的；如果我没有一种比道德规劝，或我自己的解释论证更强大的能力，我就是在尝试一件我肯定要失败的任务。我们一首诗歌的作者在讲到圣灵的时候说得很好--“你的热心是要呼召，命令他们站起，让谬误的阴翳，从理智被弄瞎的眼睛上脱落。”

除非主加给我们从上头而来的能力，我们的劳苦必然是徒劳的，我们的指望最终必要失望。

这只不过是我们劳苦工作的开始--我们最深处的愿望就是呼召一群人成为主分别出来的产业。

最近有一种新的理论，它的理想是某个想象的神的国度，非属灵的，不合圣经，不是真的。一只一只去寻找迷失的羊的古老的方法太慢了--这太花费时间，心思和祷告了，它没有给政治，体操和唱歌留足够的空间。人们劝我们要用卫生条例，社会安排，科学方法和立法来把万民一次通通拉进这个想象出来的国度里。用“民主”这个词来讨人的欢喜，然后让他们着迷，成为有道德的人。这就是最新的“潮流”。根据这种幻想，我们主的国度终究是属于这个世界的；不需要归正，或重生，全部的人就可以融入一种这地上的神的统治。仍然这并不是这样。

在我看来主依然会按照旧约秩序的方法，把一群人分别出来归向他自己，这群人要在这世界当中作主的君王和祭司。一群特别的人，热心行善。我在新约中看到恩典的拣选不是少了，而是更多，籍此一群人被呼召出来，成为圣洁归给主。通过被拣选的人，无数的人要生出来，归给神；但是除此之外，我不知道还会有其他的国度。

弟兄们，那常被人谴责的恩典的拣选，它是一个事实，人不能因为自己不希望蒙拣选就说它的坏话。我永远不能明白为什么一个人他自己不希望被拣选，却对其他人蒙拣选吹毛求疵。如果他希望他被拣选去悔改，如果他盼望圣洁，如果他希望成为主的人，如果这种愿望是真实的，他就已经是蒙拣选的了。但由于他不希望有这样的事情，他为什么还要对其他领受了这种祝福的人加以咒骂呢？问一个不义之人他是否愿意让自己处在一位卑微的跟从基督的人的谦卑，常被辱骂，逼迫的位置，他就会对此嗤之以鼻。如果真的可能他会进入这种位置，只要一阵子的功夫，他就会何等高兴从中脱身出来！他喜欢随从大流，和多数人一起，但要成为一条活生生的鱼，努力逆流而上，这就不合他的愿望了。他喜欢一种属世的宗教，对肉体有充足的供应。宗教的属世非常合他的胃口；但要为了耶稣而被分别出来，从这个世界被呼召出来，成为圣洁得以顺服，这并不是他的追求。

在这一方面你们岂不能发现，你们需要一种超乎寻常的能力吗？呼召人出来，与世界真正分别，与基督有真正的联合，除了有神的能力，否则这只是完全徒劳的努力。去吹一声口哨就把老鹰遣送上英格兰的天空，或者呼召海豚上陆地，或者吸引鳄鱼，使你可以像对待小鸟一样与他玩耍，然后再来尝试这艰巨的任务吧。他们不会来，他们不愿意来；就算是我们的主警告犹太人的时候他也说：“然而你们不肯到我这里来得生命。”他们会读圣经：“你们查考圣经，因你们以为内中有永生。”但是他们不肯到主他自己这里来；这件事太属灵了，不合他们的口味。不，“你们当悔改，信福音。”这条命令对他们来说是太难，太尖锐，太让他们降卑了。这还不足够让你们害怕吗？除非你们的主用天上的能力给你们束腰，你们还敢向前行吗？

停下--我们才刚刚开始。他们被呼召出来了；但通过我们的事奉还要做进一步的事情--我们的听众要重生，在基督耶稣里成为新造的人，否则我们的讲道就没有给他们任何的帮助。

啊，亲爱的朋友，当我们面对这个极大的奥秘时，我们就遇到极大的困难！任何还没有重生的人会明白重生的意思吗？问那些有学问的博士他们是否明白这件事，他们就会用冷笑努力掩饰他们的无知。问他们是否真有这回事，他们也许会回答说：“是的，一定会有这种现象，因为许多值得尊敬的人，甚至是讲科学的人都承认自己是它的对象。”然而他们微笑着，对事情如此表示他们的惊奇。许多坦诚的科学家承认有这样的事情，但他自己不能明白它。那么为什么他们不闭嘴呢？如果他们没有经历过新生，这个事实并不证明其他人没有如此的经历。他们为什么冷笑，好像他们高我们一等？在这件事情上重生的人必然要高他们一等。独眼的人在一群瞎子当中就是王，不可让瞎眼的蔑视他。如果我们任何人亲身经历过新生，尽管我们在许多其他的事情上无知，在这一点上我们要比那些从来没有经历过从神而来的改变的人要更有学问。

但是按着你们对重生的认识程度，你们就会觉得这确实是一项艰巨任务。你们要成为在神之下人的属灵父母，这个地位是何等崇高！你不能创造出一只苍蝇，更何况能创造出一颗新心和一个正确的灵。创造一个世界，这本身比在一个不义的人身上创造出一个新生命容易得多；在创造一颗新心的时候，有旧人的本性在与圣灵作对。既要造出积极的，也要把消极的移开。起来认真察看这件事情，看看你是不是真的能够自己，靠自己，使得你所带领的主日学里的任何一个小孩归正，或重生。我的弟兄们，在这方面我们是束手无策的。如果我们要我们的听众得到新生，我们必要伏在主的面前，清楚知道自己的无能，我们不可再登上讲台，除非我们听到我们的主说：“我的恩典够你用的。因为我的能力，是在人的软弱上显得完全。”

假如这已经完成了，请记住那些被带到神面前来的人要被保守直到尽头；你们希望你们的事工要成为保守他们免得跌倒，在义路上使他们坚固直到尽头的手段。你们会以为靠自己可以做到这点吗？这该是何等自以为是！嗨，看看使这个城市变得污秽的试探；我想魔鬼的试探在小城镇，小村庄里是几乎一样的，尽管形式有所不同。他们的名字叫群，因为他们有许多。看看那在当今文学里攻击我们年轻人的各样试探！你们对大众文学有一点点的认识吗？你们会惊奇软弱的人被绊倒吗？该惊奇的是竟然会有任何人得到保守。然而这只是带来死亡的各样工具中的一种而已。

在我们教会里的流失是多么大！最忠心的神的工人都不得不抱怨许多人流失了，他们看起来行得很好，但被拦阻，不再服从真理。当他手里拿着簸箕来到的时候，我们收聚在打谷场上的一大堆是何等令人伤心地缩小了。但尽管如此，我们还是得兴旺，成为神手中的工具，带领基督的羊群进入那青草地，并继续带领他们，直到他们在天上的山头吃草，有大牧人他自己在他们中间。但我们领受的是何等艰巨的任务！我们怎样才能把他们当作纯洁的童贞女献给基督？我们怎样才可以保守他们不受环绕在四周的所多玛的污染？我们怎样可以在最后能够说，“我，和你所给我的孩子们在这里”？弟兄们，我们根本不能做到这一点；但主可以用他恩典的能力，使用我们做到。

如果你有几位归信的信徒，如果你可以和这几位一起安全步入那珍珠的城门，你该会何等大大地称颂神呢！我们中的一些人知道，自己作为工具把成千上万的人带到救主面前；但除非我们拥有比我们自己的能力更无限广大的能力，我们怎能牧养他们直到尽头呢？我们可以宣告他们是我们的信徒，我们可以和他们一同同工，为着他们与我们一同承受神的产业而感恩；但当一切终结的时候，他们离开进入灭亡，我们的失望会是何等大。一切看上去都是很有用处，但突然发现我们的信众好像放进一个满是洞的袋子里的钱币一样，我们所珍爱的信徒失落了，因为他们根本没有真正被收聚到主耶稣那里，这是何等令人伤心！

“有谁有足够的能力做这些事呢？”我们是软弱的，极其软弱，我们每一个人都是如此。如果在这里有一位弟兄是比其他人更软弱，并且知道他是如此，让他根本不要因此而沮丧，因为弟兄们，你们知道这里最好的人，如果他知道自己的光景，他是明白，他神圣的呼召是远远在他力所能及的范围之外。如果这是在你力所能及之外，大海是四十尺还是一哩深就变得无关紧要了。如果大海只是一寻深，如果你不是直立，你也会被淹死；如果它是深不可测，再怎么样你也不过是被淹死而已。在这个行业里，最软弱的人，实际上并不比最坚强的人软弱，因为整件事情是超乎我们能力以外的，我们一定要靠神的能力来行出神迹，否则我们就是全然失败。我们要靠神的全能在这属神的工作上建立，确切地说是我们降服在神的全能之下，使得它可以通过我们做工。因此如果我们没有神的大能，如果行神迹的能力不在我们里面，那么我们越早回家，耕地，或开店铺，或记帐就越好。我们怎能承担我们没有能力去行的工作呢？超自然的工作需要超自然的能力；如果你没有这能力，我祈求你不要尝试自己独自做工，免得你像参孙被剃掉发绺一样，成为非利士人的笑柄。

这超自然的能力是圣灵的能力，耶和华他自己的能力。神竟然屈尊俯就，通过人行他恩典的奇迹，这真是奇妙。他不是用自己的口说“要有光”，而是他籍着我们的口讲那光照人的话语，这真奇妙！他不是仅仅用他全能的命令就创造出一个有义住在其中的新天新地，他而是与我们的软弱联合，这样来行出他的旨意！他竟然把他的福音珍藏在这些可怜的瓦器里，使用那些信使来行出神迹，这些人本身是如此无能去帮助他做他属天工作的关键部分，对此你岂不惊叹吗？把你们的惊叹变为赞美，用对神的能力的热切呼求和你们的赞美相调和。哦主，使用我们做工，使你的荣耀得到称颂！

我们现在要看看得到我们所渴望的这能力的途径。当我们领受我们的信息的时候，我们需要在我们自己里面感受到这能力。为了在公众面前有这能力，我们必须要在私底下领受这能力。我相信没有一位弟兄会不从他的主那里得到鲜活的信息，就胆敢向他的会众说话的。

如果你讲一个自己编造出来的陈腐的故事，或者没有得到那至圣者的膏抹就说话，你的事奉就会一事无成。只是讲你自己，没有指着你的主说的话，将要跌落回地上。当一位仆人走到门口去回应访客的时候，他会问他的主人自己该说什么，他会重复他主人对他讲的话。你和我是神的家中的仆人，我们要宣讲我们的神要我们说的话。主赐下救人灵魂的信息，用能力把它包裹；他把这信息按着一定的条件赐给某种人。

在这些条件当中我留意到，首先是内心单纯。主会给那些最倒空自己的人加得最满。那些自己的意思最少的人要得到最多神的事情。神不看重这是一种什么样的器皿，它是金子的还是瓦器，只要它是洁净的，不用在其他地方就行。他要看看在这杯子里面还有没有什么东西，如果有，他要把这东西全部倒掉。只有这时这杯子才是预备好领受活水。如是它里面事先已经有了一些东西，它就会搅混纯净的生命水；或者，如果事先已经有的是非常纯净的，那么至少它也会占据主要用来彰显他自己的恩典的一部分空间。因此神要倒空我们，使我们脱离偏见，自我胜任，和对他的真理应该是怎样怎样的成见。他要我们好像小孩子一样，小孩子相信他们的父亲对他们说的话。

我们一定要把一切自以为的智慧扔在一边。有一些人太自我胜任了，以致神不会使用他们。如果神要大大祝福他们，他们就会好像渥西主教一样高谈“我和我的王”怎样怎样；但神丝毫不容得这些。那挺起后背，大写的“我”一定要弯下身子，变成小写的，看起来只像一样东西的小小把手，仅此而已。啊，要除去自己！啊，要除去每一件假冒的智慧！

许多传道人比常人高出一头；因此当他们得到神的信息的时候，他们会改正它，加上自己的主意；他们幻想古旧的福音是不大可能适合这个“用蒸汽做万事，用火药杀人”的开明时代的。他们不仅加进一些东西，还省略一些东西，因为他们认定某些真理因着时代进步而变得过时了。用这样的加加减减，就没有多少纯真的神的话语被保留下来了。

使徒们是首先被扔到一边去的。可怜的保罗！可怜的保罗！最近他的日子可不太好过；好像神的灵籍着保罗说话的时候，权柄没有圣灵籍着主耶稣说话时候那样大。请留意我们的主是如何故意把自己放在和他的使徒同样的水平线上的，他说：“你们所听见的道不是我的，乃是差我来之父的道。”在他那伟大的代求祷告中，他为那些因着使徒的话而相信他的人祈求，这就是说，如果他们不因着使徒的话而相信他，他们就根本不能相信。

约翰在讲到他自己和与他一起的使徒时，被圣灵感动说：“认识神的就听从我们。不属神的就不听从我们。从此我们可以认出真理的灵，和谬妄的灵来。”这就是当今对信徒的试验；对使徒加以拒绝，这就定了现代学派的罪。

弟兄们，求主给我们思想上的极大谦卑！接受神所说的话，这对我们来说并不是什么特别艰难的事。对于像我们这些可怜的受造之人来讲，要坐在耶稣的脚前，这并不应该需要极大的谦卑。我们的灵伏在无限的智慧面前，我们当把这看作是思想上的提升。很肯定，要领受从神而来的能力，这是必需的。

我也注意到，如果神的能力带着信息临到一个人身上，这人不仅有孩子般的思想，他还会有定睛单一的盼望。

这样的人，努力要听神要讲的，全身都是耳朵。他诚实地，热切地渴慕要知道神的心意，他把他一切的感官能力都放在接收神所传达的事情上。他在用心全然降服，饮于那神圣的信息的时候，他把他思想上和属灵的能力完全集中起来，定下心意把这全部交出去，唯独盼望神的荣耀。除非你们只是单一仰望，这单一仰望只看到基督和他在拯救人类上的荣耀，否则神就不会使用你们。眼睛不能直视的人，不可以被接受作永生神的祭司。

有某些缺陷是会使人得不到神的使用的，其中一样就是任何比如是阴险动机的东西。如果你打算要求钱财，赢得舒适，要得到嘉许，或得到地位，又或者你甚至是追求展现雄辩的才华，那么你就不合主用。神不会让我们被次等的动机所缠累。

一位去开门的仆人，人们论到她说：“她是一位多么好的姑娘，她的穿着是何等迷人！”这样的人你是不会用她的。如果是这样，你会微微一笑，对此忍受；但你唯一的希望是让你的信息迅速地，忠实地传递出去。

当一位牧师行为举止让人觉得如孩子一般表演，这该何等让人轻看！他站起来要传到他的主的信息，但他希望人们会说：“这是多么好的一位年轻人啊！他讲话是何等有板有眼，他引用布朗宁的话是多么可爱！”自我表现就是断绝了能力。有这般渺小目的的人，神不会大大祝福他们。如果主使用这种根本不适合他崇高目标的工具，这就是降低了神性的尊严了。

亲爱的，我留意到神把信息加给那些完全降服在他之下的人。我要告诉你们，当我和某些弟兄交谈，或者阅读他们的大作的时候我的想法；我很奇怪谁是主人，谁是仆人，是人还是神。我为这些弟兄的错误感到遗憾，但我更加为在这些错误里表现出来的灵感到担忧。很明显他们摒弃了对圣经的神圣的敬重，这种敬重是用诸如“因我话而战兢”的话表达出来的。

他们宁可轻视，而不战兢。神的话语不是他们的老师，而他们是它的批评家。对许多人来讲，主的话语不再是在宝座上得到尊荣，而是被当作一个足球，按他们喜欢的被踢来踢去；特别是使徒们，保罗，雅各和约翰被看作是杰克，汤姆和哈利，现代的哲人还超过了与他们平起平坐。他们用棍棒审视圣经的书卷，论断神的灵他自己。主不能使用一个与他作对的受造之人来做工。我们一定要显出敬畏的灵，如果我们不变成小孩子的样式，我们就不可以进入天国。

当一些人临死的时候，他们自己想象和发明出来的信仰和那位罗马天主教徒雕塑家的信仰相比，并不能给他们更多的信心。这位雕塑家躺在死亡时的卧床上，他的神父来看望他。神父说：“你现在要离开这生命了。”他举起一个美丽的耶稣钉十字架像，高声说道：“看你的神，他为你而死了。”“哎呀！”这雕塑家说：“是我造这个的。”他自己双手的工作不能给他安慰；一个人自己制造出来的信仰也不能给人安慰。那在头脑里创造出来的不能给心带来安慰。

人要忧伤地说：“是的，这是我自己的主张，但神会怎么说呢？”弟兄们，我信靠那不是我发明出来的东西。我相信我所不能很明白的东西。我相信那迫使我要去赞美的，我为着那高过我的磐石而感谢神。如果它不是高过我，它就不是我的避难所了。

有人说：“但我们仍然一定要努力学习当代的文学，和现代的科学。”是的，我没有说你们不应该这样做；但是要使它们服在神的话语之下。当以色列人在战争中捉拿到俘虏的时候，有时候在抓获的人当中，会有一个妇人是那捉拿的人想娶她的，耶和华并不禁止这种联合；但你们是否留意到要她剃头，修甲的命令？

对待当代的文学也必须要这样及其小心地来处理，不管它是世俗的还是宗教性的，不管它是讲论事实的还是虚构的。剃头要剃得很深，修甲要修得很小心。即使这些都做完了，有智慧的人仍然有理由去质问是否终究还是放弃他们的对象为好。礼仪性的律法中有一条很有启发性的命令，是永远禁止在主的敬拜中使用某些东西的。

我是战战兢兢来引用--“娼妓所得的钱，或狗所得的价，你不可带入耶和华你神的殿还愿。”我质疑在引用某些诗人和作家的时候，我们是不是可能在违反这条命令。当人的生活是污秽的，他们的原则是无神论的，我们引用他们的话语的时候就应该极其谨慎。亵渎永生的神的人，不管出自他那背逆的心的东西是何等精美，他在主的家中几乎是连提都不可。总之，所有属人的东西，即便是属于最优秀的人的，都必须要全然服在神的话语之下。

我已经提到了性格单纯，目光专一，思想顺服；除了这些，我还注意到，如果神要向我们说话，我们必须还要内心极其严肃。

让我再次提醒你我一分钟前所提到的那一节经文：“但我所看顾的就是因我话而战兢的人。”当乔治弗克斯（George Fox）因着神的名而发抖，而被称为贵格派（Quaker，英文颤抖的意思，译者注）的时候，这对他来说是一个荣耀的称号。他是如此被神所占有，以致他按其所能地发抖。

哈巴谷也描述了他自己的同样经历，这对神真正的儿女来说并非是不寻常的经历。实际上，神来到我们这里，从来没有不令我们战兢的。古老的天主教传说说救主挂在上面的那十字架是一棵白杨树，它的叶子不断在发抖；那在他里面牵挂着基督，感到神荣耀极大分量的人，必须是充满敬畏的。

我们的威廉弟兄刚刚说了，他对神在他面前所成就的一切美善而感到畏惧和颤抖，这也是我和你们的感觉。我们是如此软弱，这些神的默示是如此有分量，我们要伏在敬畏之下，并没有轻浮的空间。

弟兄们，要避免任何对预备讲道马虎草率的事情。有人说：“嗨，我花很少时间来预备我的讲道。”不要这样夸口，这可能是你的罪。

听着！如果一个人被安排去学做柜子，并在这件事情花了一辈子的功夫，也许他有极其丰富的技巧，储备了预备好的材料，结果在很短时间里就可以做出一件手工很好的作品；但你不可以因此就以为你也可以这样做，以为做柜子只不过是小孩子的游戏。

某一位牧师也许很快就起草好一份讲章，但你要记得这是多年努力的结果。即使是那些按照一般说法，可以说话随意发挥的人，他实际上也不是这样的；他讲的是之前好多年来积存起来的东西。头脑里充满了麦穗，当你在恰当的地方放上一个口袋，很快它就装满了面粉。不要以为预备上讲坛是一件微不足道的事情；不要匆忙尽你神圣的职责，而不为这神圣的事奉虔诚预备。让侍候神成为你呼召必不可少的一部分，同时又是你呼召的最大特权。把与你的主人面谈看作是你的喜乐和荣耀。从神那里得到新鲜的信息。即使是吗哪，如果放过了时间也会发臭，因此，从天上拿那新鲜的，这样它就有一种属天的气息。

在这方面我还要讲一点。这种我们要得到我们的信息时如此急需的能力，只会临到那些与神同情的人。

弟兄们，你们知道什么是与神怜悯同情吗？也许我们当中没有人会知道什么是与神完全同情；然而我们至少要达到与神一致，可以体验到他不可能会说，不可能会做任何我们质疑的东西。我们不能怀疑任何他所启示的真理，在我们的内心深处，我们也不会与任何他旨意所命定的事情争辩。

如果在我们里面有任何东西不是与主完全相合的，我们就认为这是罪，呻吟着要摆脱掉它。

如果我们里面任何东西是与神争辩的，我们要与之争辩，因为我们在目标和心愿上是与神一致的。当今我们对与人同情这说法听得太多了；在某种程度上我们是同意这个说法的。同情堕落的人，受苦的人，失丧的人，这是好的；但我的同情也是在主我的神一边的。他的名蒙羞，他的荣耀被践踏在泥潭中。最受苦待的是他亲爱的，流血的儿子。

哦，试想他爱得如此奇妙，然而却被拒绝！像他如此这般的美好不被承认，如此的救赎被拒绝，如此的怜悯遭遇耻笑！人和神相比，毕竟算得上什么呢？如果他们像我自己一样，那么他们竟然被造出来，这真是太可悲了！至于神，他岂不是使万有存在，得饱美物吗？

对我来说，加尔文主义意味着使永在的神在万事上居首位。我籍着它们与神荣耀的关系看待一切事物。我首先看到神，在名单的很后面才看到人。我们太看重神，以致不能取悦这个世代；但我们不以这为羞耻。人有一个意志，哦，他们是何等高呼强调这意志！前些日子有一个人说：“里头也有一定的道理。我把某种的无所不能归给人的意志。”但是先生，神岂不也有一个意志吗？你把什么归给这意志呢？对于它的无所不能你就没有话好说的吗？对于他自己的恩赐，神就没有选择，没有旨意，没有主权了吗？弟兄们，如果我们活着是与神同情的，我们就会欢喜听他说：“我是神，再没有别神。”

我几乎不知道怎样对你说我是多么看重对神所发的这种热心。在隐密处我们领受他的信息，我们必须要与他爱人的一切计划和谐一致。在讲坛上变得明显地热心，这算不得什么，除非我们与神独处的时候这热心更强烈得多。心里头的火是真正的火。那坚守自己做面包的古老方法的家庭主妇，不需要在炉口有很大的火焰。她说：“哦，不！我要抽出我的柴把，让所有的热力进入到炉子里面，然后这才对我有用。”讲道从来都不是用在嘴上的火焰闪光烘烤出来的；它们必须要通过内心最深处的火热来加以预备。那宝贵的神的话语，那神圣的陈设饼，必须要用那内住的圣灵所赐下的，放在我们本性中央的火热来加以烘烤。

神欢喜使用一个与他完全同情的人。我不想说任何不得体的话，但我相信神在他儿女的同情中找到喜悦。当你内心非常沉重，甚至要哭出来弟兄们，请跟着我的思路，我要讲当我们传讲这信息本身的时候，我们所需要的能力。

如果要从神的话语得到从神而来的结果，那么圣灵就一定要与神的话语同行。正如确确实实神把红海分开，在以色列民前行，正如确确实实他用火柱云柱带领他们经过旷野，同样确确实实的是，如果要有神话语的祝福，就一定要有神大能的同在，与他的话语同行。那么我们怎样可以得到这无价的祝福呢？世界上有伟大的自然界的力量，当工程师希望使用这些力量的时候，他们用与之相合适的方式来进行工作。靠机械他们不能创造出能量，但他们可以利用它，使之经济化。例如车轮和滑轮不产生能量，但是通过减少摩擦，它们可以防止能量浪费，这非常重要。我们也可以通过运用减少和这个我们不可避免要与之接触的邪恶世界摩擦的方法而得力。

你们自己的经历要教导你们这样的智慧。热切地求那灵里的圣洁的分别为圣，这要保守你不沾染眼见之事吸引你分心，把你往下扯的各样倾向。让我们高兴的是，还有一种摩擦是非常有能力去生成那看不见的能量的。正如某种形式的电力是由摩擦所产生的一样，我们也可以通过与神接触，靠着真理在愿意和顺服的人心上运行而产生的属灵果效来获得能力。被神的手指接触，啊，甚至靠着摸一摸我们主的衣服穗子来获得属天的能力；如果我们大可以这样做，我们就可以通过一种神秘，但又是可以体会得到的方式被这神圣的力量充满。大大地与神有圣洁的交通，让他使用他的话语向你说话，同时你用你的祷告和赞美向他回应。这样你就要获得力量。

人可以得到的最大的产生力量的东西就是热。我想没有什么好像火一样可以为人产生那么多的能量的了；同样，在属灵世界里燃烧的火是培养属灵力量的伟大因素。我们必须要完全热心，必须要感觉到那烧透我们的热心燃烧，否则我们就毫无力量。我们必须衰微，如果我们要发光，我们必须要燃烧。我们不能救自己的生命，并救其他人的生命；为了拯救人，必须要有自我的拆毁。

在这一点上我想到了很多；但我要把它们都放在一边，直接来讲一种最真实，最有效的能力，就是圣灵，愿荣耀大大归于他！

为了使圣灵与我们同在，就必须非常紧密地持守神的真理，清楚地，勇敢地和忠实地宣讲这真理。不要梦想有了一个正式的信经，或者某些不称为是信经，而是“宣告”，或其他形式的教规，还有我知道最好不要说出口的莫名其妙的人的发明，这就足够了。没有对真理强烈真心的相信，这些宝贵的文件就都是邪恶的事情。

我所提到的宣告可以比作是旗帜，如果它们是由勇敢的旗手背负着，那就是很有用处的；否则它们只是俗气的装饰品，用在卑贱的目的上。

一位老师有一次给一个班的学生讲授爱国主义和国家观念。他正巧看到墙上挂着一面国旗，他问一个孩子：“我的孩子，这是一面什么的旗？”

“先生，这是英国旗。”

“它是用来做什么的？”

那讲老实话的男孩子回答道：“它是用来盖着它后面那堵墙上的肮脏的地方的。”我不需要解释这比喻的意思。让现代教会历史指正其道德含义吧。

不要让这成为你们当中任何一个人的情形，就是大声承认的正统教义只不过是对秘密隐藏的谬误的遮掩。不，亲爱的弟兄，你们牢牢持守真理，是因为真理在牢牢持守你们才好。无论它把你引向何处，你要跟从它；往下进入山谷，或往上登到山顶。紧紧跟随它的脚踪，唯独惧怕在它的道路上落在后面。当道路泥泞，绝不要害怕自己会被真理溅出来的泥浆所伤害。

神的真理是一切客人中最好的；接待它，就好像亚伯拉罕接待天使一样。要不惜你最好的一切来持守它，因为它给那些为它而舍己的人留下极大的祝福。但是不要接待任何人的发明，因为这些发明要出卖你，好像犹大用亲嘴出卖基督一样。对恶毒思想的人丑化真理不要感到惊奇。当今人所做的就是歪曲福音的教义。这些人让我想起了伏尔泰，此人据说可以拿起任何一本他所看的书，从中按他所想的进行编造，拿出来嘲弄一番。

要记得在教会遭逼迫的时代罗马人的做法，他们用熊皮把基督徒包裹起来，然后放狗把他们撕成碎片。如果我们坚持不受大众欢迎的真理，在道义上他们就用同样的方法来对待我们。最近我已经看到自己被包在几张皮里了，我只能说这些不是我自己的皮。我把它们还给那些把我包在里面的人。如果我们对真理的宣讲是公平诚实地被指明出来，然后提出反驳意见，这没问题，很好；但如果它们被歪曲，折磨，来表达根本不是我们希望它们所表达的东西，那么我们就不必在意要去作出回应了。当这些事情发生在你们身上的时候，不要以为奇怪。要意识到，因为他们不能胜过真理本身，他们就造出真理的一个画像，用稻草填满，然后孩子气般兴高采烈地把它给烧掉。让他们随心所愿享受他们的游戏吧。

弟兄们，我不相信神会印证那目标不是完全按照圣灵的心意去行的事工。如果其他方面一样，神是按着事奉对真理的忠心程度来加以祝福的。你要圣灵去印证谎言吗？你要他去祝福那他没有启示的，用神迹确立那对不是真理的追求吗？我越来越相信，如果我们要神与我们同在，我们就必须要坚持真理。那几乎不变的规矩就是，当人偏离古老的真道，他们在拯救灵魂这件事上是很少可以成功的。我可以向所有的观察家作出呼吁，看看这是否如此，人在其他方面很有能力，当他们成为怀疑的人，而不是相信的人的时候，他们是不是在拯救其他人的这事上变得干枯，不结果子。如果你要查究那吞噬了他们的用处的虫子，你就会发现这是在某些重大的，根本的原则上缺乏信心，-在他们公开的事奉上这种信心的缺乏可能不会显露出来，而是在里面潜伏着，毒害他们的思想。如果你要圣灵与你同在，你就必须要与圣灵同在。

亲爱的，对神的话语，和它拯救的能力要有真正的信心。不要上了讲坛去宣讲真理，说道：“我希望它会有一些好结果。”而是要有信心地相信它必不徒然返回，而是一定要成就神永恒的旨意。说话的样子不要好像福音可能会有某些能力，也可能什么能力也没有。神差遣你们去行神迹，因此对那些在灵里瘸腿的人说：“奉拿撒勒人耶稣基督的名，起来行走。”人就要起来行走；但如果你说：“亲爱的人，我希望耶稣基督可能可以让你起来行走。”你的主会对你这不荣耀他的话语皱眉头的。你已经把他拉低了，你已经把他拉下到你的不信的水平，他不能使用你去行许多大能的工作。勇敢地说，因为如果你依靠圣灵讲话，你的讲话就不可能是徒然的。

哦，愿我们让我们的人觉得我们相信自己所讲的话！我听说一个小姑娘，对她的父亲说话，她的父亲是一位牧师，正在给她讲故事：“爸，这是真的，还是你在讲道？”你们对我这个故事发出微笑，我不反对；但这是一件应该哭泣的事情，传道竟被怀疑是不真实的。人听了我们的见证，问：“这是事实，还是按规矩应该说这样的话？”如果他们在报纸上看到一条宣告，他们会相信它；但当他们在一篇布道里看到这点，他们会说：“这是虔诚的意见。”

产生这种怀疑是出于对牧师缺乏信任。我刚才在一家海洋产品经纪的店门外看到一块招牌写着：“求五十吨骨头。”我对自己说：“没错，大部分应该是脊梁骨。”五十吨的脊梁骨！我可以告诉你们哪里有一个人们可以收下五十吨而不会堆不下的地方。对于我们，让我们可以说：“我相信，所以我这样说。”让我们对神任何的启示都有一个真正的信心。不仅对它的真实，还要对它的能力有信心； 绝对肯定地相信，如果神的话语被传讲，它就要产生荣耀的结果。

如果你的小孩子说：“亲爱的爸爸，不要哭。”或者问：“爸爸，你在哭什么？”接着自己也忍不住哭泣起来，你岂不是由他得到安慰吗？那可怜的小家伙，他不明白这发生了什么事情；但你说：“祝福你，我亲爱的孩子。”你亲他的嘴，在他里面感到安慰。同样神把他那可怜的哭泣着的牧师抱在自己怀里，听他哭诉：“主，他们不愿意到你这里来；主，他们不愿相信你。他们奔向罪恶，而不是奔向你。主，如果我给他们一出话剧，或者一场影子戏，他们会结队而来；但如果我传讲你亲爱的儿子，他们不愿听我说。”伟大的神进入你的悲伤之中，在你心的爱中找到甜美的满足。神非人，但因为人是按着神的形象被造的，我们可以从自己身上认识到一些关于他的事情。他喜爱把一个与他同情的人紧紧握在他的心上，然后说：“去吧，我的孩子，奉我的命做工；因为我把我的福音交托在你的手中。”与神同在，神就要与你同在。以他的事业为你的事业，他就要以你的事业为他的事业。这是毫无疑问的。

用顽强的信心坚持真理，我们就在神很可能要祝福我们的光景之中。但在此时，在传道的时候，也必须要对我们所做的工作全心投入。如果我们一半的精力跑到了其他事情上，我们就永远不能在我们神圣的呼召中干得出色。那同时在做好几件事情的人通常件件都要失败。他这样是理所当然的。在我们的小溪里没有足够的水推动一座以上的磨坊；如果我们让水推动一个转轮，那转轮将听命令转动；但如果我们把水分开，它就一事无成。神的信息配得我把我的能力的每一小部分都投进去；当我传达这信息的时候，我应该“全人在场。”我的每一个部分都在；我里面没有一样东西应该走偏或躺下来睡觉。一些人上讲坛的时候，人并不在那里。一个人和我交谈的时候对我说：“我不晓得是怎么一回事，但我把那讲坛的门关上的时候，我感觉就完全不一样了。”我回答说：“把那门拆掉。”这可能没有什么效果；如果像对诺亚说的那样对他说：“耶和华就把他关在里头。”这可能会更好。

一些人传道的方式岂不是显明他们心不在焉吗？他们来传道，他们把他们要说的过了一遍；但是他们最深处的思想和最活跃的情感在政治集会上要发挥得更好。当传道的时候他们并不是全心投入。他们让我想起一个故事，两位有学问的博士到了一片沼泽地，他们打算用一天的时间来打野鸭。他们非常有学问，但对日常琐事并不在行。他们到了一片水面跟前，他们一定要过了这水面才能打到鸭子。一个人对另外的人说：“我没有穿水鞋。”另外的人回答：“我也忘进了穿靴子；但不要紧。”他们两人都走进水里，因为他们都是打猎很上瘾的人。他们到了足以接近那些鸭子的地方。然后一个人小声说道：“现在兄弟，朝它们开火吧。”那弟兄回答说：“我忘记带枪了，你有没有带你的？”另一个人说：“没有，我没想到这点。”瞧，这就是优秀的猎人！他们深邃的思想使得他们变得不切实际：他们的希伯来词根取代了他们的常识。你们曾经见过这样的传道人吗？他们“人不在场”--他们的思想在好发批评的不信的极大深渊里。圣灵不会祝福这样的人。他曾经有一次籍着一头驴说话，但那头驴以后不再出声，以此显出它的智慧。我可是认识一些类似的人，却没有它一半聪明。

在这里，我亲爱的朋友，请明白我所指的。我希望我没有词不达意。对每一个有头脑的人来说，这是很清楚的，就是如果我们在我们的工作里不是全心投入，我们就不能期待会得到祝福。圣灵神不会通过一个躯干，或一座半身头像动工；他要使用我们的全人。看看在我们那较为贫穷的地区，一个商人在星期六晚上在他的店铺门外是怎样工作的吧。他来回走动，花大力气喊叫着：“买吧，买吧。”他向每一位经过的人敬礼；他展示他的商品；他强拉每一个人进来；催迫每一个人购买。如果我们希望在我们神圣的呼召上成功，我们同样也要全然努力去服事主。

如果我们要神在我们传讲信息的时候与我们同在，我们就必须极其热心，充满真实的火热。你们以为那许多的讲道被“预备”，一直到它们的汁液被榨干为止，这样的干枯的外壳里面还会有热情吗？花许多天来研究，写下来，读出来，再读一次，更正，进一步更正修改的讲道，很有危险会被过分切割榨干。如果你种的是煮熟的马铃薯，你就永远不会有收成。你可以把一篇讲道反转煮熟，使它里面没有生命存留。在一篇讲道中，我喜欢听对真本性和纯恩典的如野外小鸟叫声般的讲论；这样的讲道有一种魅力，是那些人工化精巧的演讲所没有的。

我们在早上，在春天所听到的音乐，有一种焕然一新的感觉，是你们那些驯服的小鸟所不能达到的；它充满了喜乐，非常生动，满有变化和感情。可以听到一位真正很好的本地的传道人讲述他是如何到基督这里来的经历，用他自己真心，不加造作的方式讲出来，这真是一种享受。大自然使一切的艺术黯然失色。一篇简单，真诚的见证就好像从葡萄树上新鲜采下来的葡萄--有谁会愿意在它们旁边摆上一堆葡萄干呢？请对我们讲道，而不要给我们散文！你们岂不都认识那超级精巧的传道人吗？你们真应该听他说话，因为他很聪明；你们应当专注他的用词，因为那篇文章上的每一个句子都耗费了他好几个钟头去苦心措词；但不知怎么地它变得单调，有一种不新鲜的油的难闻的气味。

我深思熟虑地对你们说，一些讲道人要锁在他们的书房之外，外出去探访他们的群众。一位很好的传道人一次对我说：“我感到很灰心；因为上星期天，我的感觉根本就不好，我没有多少预备就讲了一篇道；实际上，这篇讲道讲得就好像我半夜坐在床上讲的话一样，随随便便把救恩之道讲出来。啊，先生，我的会众前来对我说：‘这是多么让人开心的讲道！我们太喜欢它了！’我真讨厌他们。当我向他们讲了一篇我花了整整一个星期，甚至更长时间预备的讲道时，他们对此不以为然；但是这篇没有认真预备的讲道却相当赢得他们的欢心。”我回答他说：“如果我是你，我就会接受他们的判断，并且给他们同样的另外一篇布道。”

如果一篇讲道的生命力是因着预备得到加强，你们就可以预备得淋漓尽致；但如果它的灵魂在这过程中蒸发掉了，这种有害的劳苦有什么好处呢？这就是对你们榨干致死的讲道的一种谋杀了。我相信圣灵神不会对你们经典的作文有一丁点的关心。我认为主对你们的修辞，或诗歌体裁，甚至在讲道结束时候那让人惊奇的，好像在古老的沃豪花园里，在那一片各式各样的焰火一同喷发中结束的最后一幕一般的结束语，他都不会有任何的喜悦。主根本就不是使用那种壮观的最后一幕来作成对罪人的拯救工作。如果在讲道中有火，生命和真理，那么那使人活过来的圣灵就要使用这些，而不是别的来做工。要热心诚恳，你并不需要讲究优雅。

圣灵会帮助我们的信息，如果我们完全依靠他。当然，你们都会立刻接受这个真理；但你们是完全依靠圣灵的吗？你们能够，你们敢这样做吗？我不是在鼓吹每一个人上讲坛，无论是什么，只要是在脑海里首先冒出来，就讲出口，假装是在依靠圣灵；但是依然存在着一些预备的方法，这些方法是表明完全没有信靠圣灵对讲坛上的人的帮助的。要把我们积极的努力和谦卑依靠神联系在一起，这并不存在什么实际的困难；但是当我们只是仅仅在讨论一个原理的时候，这是很难使这一点看起来合乎逻辑的。这就是那要把信心和行为联系在一起的历史悠久的难题。

我曾听说一个有家庭祈祷的好人，在他守夜的时候把他的家和家人交托在神的看顾之中。当社区中偷窃变得猖獗起来的时候，他对一位朋友说：“你求主保护你的家之后，你做了什么？”他的朋友回答说他并没有比平常多做一些什么。第一个人说：“啊，我们在所有的门上上下下都加上了闩，我们加了一把锁，还有一条链子；另外，我们在所有的窗户上装上了最好的有专利的锁。”他的朋友说道：“这些都够好的了，这还不够吗？”“不。”他说：“当我们上床睡觉的时候，我的妻子和我在卧室的门上上了两把闩，这在大门上加了一把锁和一条链子。在一根柱子上我还加了一把矛头，我的妻子有一种电器装置，会响铃的，在外面发出警告。”他的朋友微笑着说：“这一切都是对神有信心，不是吗？”那好人回答说：“信心没有行为是死的。”另外那个人说：“是的，但我想信心有那么多的行为很可能会被闷死的。”

在一切事情上都有一个适度。我不会求神保护我，然后我的前门不关紧，我的窗户打开。同样我不会向圣灵祈求，然后没有认真思考我要讲的经文就上讲坛。然而，如果我预备思路和表达到了如此细致的地步，结果我从来不改变我固有的格式，我就该想我的信心，至少也是负累了太多的行为，结果她不能自由运行。如果每一点每一划事前都定好了，我看不出还会有什么机会留给神的灵让他帮助我们去传道。务必要让你对神的信靠有移动手脚的自由。当你讲道的时候，相信圣灵神在此刻可以赐给你要说的话，可以使你说你事先没有想到的话；是的，让这刚刚赐下的出口成为讲论的箭头，比任何你所预备的都更深入地刺入人心。不要把你对圣灵的依靠减少到只是一种修辞；让它越来越成为一种事实。

亲爱的朋友，最要紧的是，如果你想得到神的祝福，请保持和神的不断交通。 我们在这次会议上和神相交，不要当我们回家以后失去了和神的交通。什么时候一个基督徒会完全不与神交通？永远不要这样。如果我们总是与神同行，像小孩子对待慈爱的父亲一样对待他，以致那接纳我们作他儿女的灵永远在我们里头，爱的灵永远从我们里面流出，我们就要带着能力讲道，神就要祝福我们的事奉：那个时候我们就要晓得和说出神的心意。

在这里我还要加上一句，如果我们要有神的能力，我们必须彰显出生活中至大的圣洁。 我不是要求任何一位弟兄要夸口他比其他的信徒有更高层次的生活；因为如果他真的这样做，我们就要怀疑他可能没有很大的谦卑。我不会邀请任何弟兄来谈论他比他的兄弟同工更加圣洁；因为如果他真的这样做，我们就会担心他摆出外表的记号，是因为缺乏内在的恩典。但是我们必须要有一个很高程度的圣洁。

不圣洁的生活！神怎么会祝福它呢？我听到一个人在安息日早晨对他的会众说：“昨天晚上我上了剧院，我遇见某某某。”他使用他所看到的作为他论题的例证。听到这个故事真使我伤心，愿类似这样的事情永远不再发生！但是，哎！效法这个世界的行为在当今不仅是可以得到宽容的；在某些地方它们还被当作心胸宽广的表现而倍受表彰。如果一个人能够享受上剧院，这是他自己的事情，但当他要请我去听他讲道，我是要谢绝他的邀请的。

甚至世人也会蔑视一个传道人身上松懈的习惯。我认识一位神职人员，他是喜好打牌的。一位朋友对他的佣人说：“星期天你去哪里？我想你是上教堂的。”--那个地方很近。那人说：“不，我从来不去那里听那位先生讲道。”“为什么？”“嗯。”他说：“你知道他打牌很入迷。”我的朋友说：“是的，但你自己也打牌。”他的回答是：“是的，我打牌；但我不会把我的灵魂交托给一位打牌的人。我要一个比我好的人做我灵性上的向导。”这句话会招来很多批评，但其中有讲得通的道理。

这是世人看问题的方法。在这里，如果连世界上的人都认定轻浮的传道人是不配他们的工作，那么肯定圣灵对他们的看法也不会好到哪里，他必定对不属灵，不圣洁的人入侵进入神圣的职份感到痛心不悦。如果我们撒谎，如果我们对我们的家人不好，如果我们不偿还债务，如果我们因为轻浮而臭名昭著，几乎没有敬拜，我们怎么可以期望得到祝福呢？“你们扛抬耶和华器皿的人哪，务要自洁。”像我前面说过的，他不在乎这是什么样的器皿，即使是瓦的或者是木的；但它必须要是洁净的。如果不洁净就不合乎主用了。哦，求神保守我们纯洁，然后把我们放在他的手中，成就他自己的目的！

还有，如果我们要披挂主的能力，我们就必须有强烈的感动，追求神的荣耀，和对人的拯救。即使是当我们最成功的时候，我们也必须追求更大的成功。如果神赐给我们许多的灵魂，我们必须渴慕上千倍更多的灵魂。满足于结果，这是进步的丧钟。那以为他自己不能是更好的人根本就是不好。那认为他已经有足够的圣洁的人并没有圣洁，那认为自己是足够有用的人并不有用。随着我们成长，要荣耀神的愿望也随之增长。

你们岂不是同情那位在沙福克的牧师，韦奇先生吗？有人看到他在坐着哭泣，一个人对他说：“我亲爱的韦奇先生，你为什么哭？”他回答说：“嗯，我不能告诉你。”但当他们非常着急追问他时，他回答说：“我哭是因为我不能更爱基督。”这值得哭泣，不是吗？到处的人都认为这人是深深爱着他的主，因此他哭是因为他不能更爱他。最圣洁的神的工人就是那高喊：“我真是苦啊，谁能救我脱离这取死的身体呢？”的人。这样叹息的基督徒都不是普通的人。只有对那些极其纯洁的人来说罪才变得极其痛苦。那对普通人来说只不过是针刺的罪的伤口，对他来说看起来就好像匕首所扎的创伤。如果我们对耶稣有极大的爱，对正在灭亡的人有极大的怜悯，我们就不会因为极大的成功而骄傲；我们而是要为成千上万没有归正的人叹息哭泣。

爱人灵魂，这会在我们的事奉中用许多的方式动工。其中，它会使我们说话非常简单清楚。我们要对自己说：“不，我不能用这个难懂的词，因为那坐在座位上的可怜的妇人会不明白我的意思的。我不能指出那奥秘的难点，因为那边那个正在发抖的人可能因此跌倒，我的解释可能都帮不了他。”

前些日子我听到一句话，打动我的是它的精巧，而不是它的含义。一位值得尊敬的牧师说道：“当责任体现在一个坚实的人格身上时，它就显赫地简单化了。”你们都明白这个表达的意思，但我认为这句话说出来面对的会众对它的意思只会感到非常模糊。它其实是我们的老朋友，“身教胜于言教。”组织很好听的语句，这是一件很好的事情，但它只不过是一种娱乐而已；它对我们伟大的目标没有帮助。有些人想用他们深度的思想给我们留下深刻印象，而这其实只不过是热爱豪言壮语而已。把简单的事情隐藏在难懂的句子里，这不是服事神，而是一种体育运动。如果你爱人更多，你就会爱措词更少。当你是小孩子的时候，你的母亲是怎样向你说话的?就是了！不要告诉我，不要发表出来。这是永远不合适在大众面前讲出来。她对你说的事情是孩子气的，更早期的时候是婴孩气的。她是一位非常聪明的妇女，为什么她这样说话？因为她爱你，法国人称之为亲切随便的语气，这是爱所喜悦的。

对人说话，爱心的方式是不顾一切言语的尊严和精巧的，只是关心要传达它的意思，注入祝福。以心交心，胜过用华丽的演讲对它涂抹装饰。如果你爱得深切，你就是明白如何替人着想，切身处地与人一同感受的那种人。一些人根本不知道该如何去和心相处。他们就好像鱼市场里的陌生人，碰到某种鱼，身体马上就发直，扎破去碰鱼的手指头。因为卖鱼的妇人从来不会这样受伤，因为她晓得该从哪里抓起鱼来。有一种与男男女女打交道的正确方法，这艺术是因着强烈的爱而学来的。英格兰的母亲是怎样学会抚育她们的子女的？有一家母爱直觉学院吗？我们是不是建立了一个母亲行会？不，爱是伟大的老师，它使年轻的母亲为了她婴儿的好处感悟得很快。来求对基督有更多的爱，对不灭的灵魂有更多的爱，很奇妙的是，你就会是何等有智慧地让你的教训适应你身边人的需要。

我要再多讲几件事情，要完全彰显那使罪人重生，建立圣徒的能力，这些事情是必不可少的。应当非常注意我们身边的环境。

弟兄们，不要以为如果下一个主日你去到一个你以前从来没有到过的地方，你一定会发现在这个地方很容易讲道，就像和充满爱心，多多祷告的人在一家子里一样。你没有感觉到，当你走进某些聚会的人群当中的时候，他们就好像结冰的水井一样冰冷吗？你对自己说：“我怎么可以在这里讲道呢？”你不太清楚知道这是为什么，但你不开心。这里没有活跃的气氛，没有清新的露水，没有天风。像你的主一样，你不能行任何的事情，因为身边的人不信。当你开始讲道，这就好像在蒸笼里说话。没有活力的心来回应你的心。他们是打瞌睡的人群，或好批判的群众；你可以看到，感觉到这点。他们是怎样定睛在你身上，扶紧他们的眼镜! 你可以感觉到他们处在乡下人所讲的“审判官的心思”之中。你那温暖人心的讲论不能生出好处。

我在全国不同地方讲道的时候，在拯救灵魂上有很大的成功；但我从来没有以此居功为己有，因为我感觉到我是在很有优势的条件下讲道；人们带着要听讲的强烈愿望，要得到祝福的期望而来；因此每一句话都发挥应得的分量。当一处会众不期盼得着什么东西，它通常什么也发现不了，即使在最优秀的传道人身上也是如此；但是当他们预备大大利用他们所听到的东西的时候，他们通常得到他们来要得到的东西。如果人要去钓青蛙，他会抓到它们；如果他要抓鱼，他会抓到的，如果他去的那条河合适的话。无疑我们的工作，是好是坏都极受会众的情况，教会的情况，和执事情况的影响。

一些教会所处的光景是足以使任何的事奉一筹莫展的。一位兄弟同工对我说，在一个公理会教堂里，过去十五年都没有一次祷告聚会；当他补充说会众几乎都流失了，牧师正要离开，我一点也不惊奇。他是时候该离开了。他不去其他地方，我们可真是有福了！他说：“但是，对这种光景我也不能多说一些什么；因为在我自己的教会里，我不能使人祷告。他们大多数人不习惯公开祷告，看起来要他们这样做是不可能的。我该怎么办？”我回答：“那么，如果你在聚会开始之前召集星期天早上的教会同工，要求他们为你祷告，就好像我的执事和长老为我祷告一样，这可能会有帮助。我的同工知道我是一个何等战兢的人；当我请求他们为我求力量，他们就用爱心这样做。”你们岂不认为这种操练会训练人公开祷告的艺术吗？另外，当人为传道人祷告的时候，往往他们能够更好听道。哦，求在我们身边有一群心被主触动的人！如果我们身边有一群圣洁的人，我们应当能够更好去传讲。不要对我说这是大理石的讲坛，这是黄金的讲坛。

对为基督申辩的人来说，一群活出你所讲论的教训的圣洁的人群就是最佳的讲台。基督上山，教导群众；当你身边有一群敬虔的人，你就好像是上山，站在一个有利的高度向群众说话。

我们需要一群圣洁的人；但是，哎！营里有亚干，这太平常了。亚干通常比从前更隐蔽了，因为对精美的巴比伦的衣服和银子的需求很大，小信的人觉得没有这些掠物就办不成事。属肉体的条例轻声说道：“如果有钱的执事离开，他的银子和他一同离开，教会的债务该怎么办？”他的妻子美丽的巴比伦的衣裳给这地方带来的体面就没有了。我们有钱的人很少，我们必须尽力挽留他们。是的，这就是容许那该诅咒的物使我们的教会变坏，挫败我们的事奉的方法。当这祸害弥漫在空气中，你可以传道直到口干舌尽，但你不能赢得灵魂。一个人破坏的能力可能会比五十个传道人造就的能力还要大。愿神赐给你们一群圣洁，祷告的人，是他能够祝福的！

要大得祝福，我们必须在我们的人群中有合一。圣灵神不会祝福一群争吵的信众。那些总是在争辩，但不是为真理，而是为了无关要紧的差别，家庭里的纷争而争辩的人，是不大可能给教会召来如鸽子一般的圣灵的。缺乏合一总是伴随着缺乏能力。我认识一些教会在这个方面存在很大的问题；某些牧师总是不能有和谐的会众，尽管他们经常更换；我恐怕这是因为他们本身并不是非常有爱心的人。除非我们自己有温顺的脾气，否则我们不能期待使人有好的脾气。作为牧者，我们必须要大大忍耐；当我们以为我们忍受的已经够多的了，不能再忍受下去了，我们必须要从头再来一次，再次忍受同样的事情。在爱里坚强，“凡事忍耐，凡事盼望。”我们必须静静地下决心，决不生气；很快，那不和曾经掌权的地方将要有和谐产生出来，那时我们就可以等候祝福的来到。

我们必须向神祈求，让我们的会众为了传扬真理和使罪人归信而大发热心。那身边有热心的人包围的牧师是多么有福！你晓得一个内心冰冷的人可以做出什么样的事来，他在星期天早上把一块冰堆在你的身上，告诉你史密斯太太和她一家生气了，他们的位置空出来了，用这样的消息把你冰冻起来。在上讲坛之前你本不想听那夫人的抗议，这对你没有帮助。另一位亲爱的弟兄告诉你，他是带着极大的忧伤，（他是如此忧伤，他的声音没有和他一同跌倒可真是太可惜了）那最好的帮手中的一人对你上礼拜五没有去看望他而大受伤害，而你那个时候正在百里之外，给一个挣扎中的教会讲道。那位弟兄对你说，你无论多么不方便都应该去看望他，而他是在用一颗冰冷的心在尽他的责任。

甚至会发生这样的事，当你从那你与神相处的山上下来，你用燃烧的心讲道，一句平常的话使你落入一盆冷水之中，它让你看到你的一些听众和你的话题和你自己是不同心的。这样的事情不但对你的灵，还对神的灵来说是一个大大的拦阻；因为那至圣者留意到这一切的没有爱心和不属灵的行为表现。弟兄们，我们要做的是何等的工作！我们要做的是何等的工作！除非神的灵来到使这些环境成为圣洁，否则这怎么能成就呢？我肯定你觉得需要一群真正祷告的人。你自己要多多祷告，这要比批评你的会众不祷告要有效得多。作出榜样，每次他们来看望你，让他们祷告；每次你去探访他们，和他们一起祷告，通过这样把祷告的流水从蒙恩典的人身上吸引出来。不但他们生病的时候，还要在他们身体健康的时候，请求他们和你一同祷告。一个人上楼，躺在床上，不能做任何伤害人的事情，你为他祈祷。当他下楼，造成无穷尽的麻烦，你不为他祷告。这岂是有智慧，稳妥的做法吗？哦，求一群祷告的民！祷告的大军是得胜的大军。我们最迫切的一个需要就是火热的，随时的祷告。

弟兄们，除了在聚会中的合作，我们还需要我们的朋友去寻找灵魂。每次陌生人走进会堂，应该有人和他交谈。人有一定点受到感动，一位热心的弟兄就应当跟进这一开始的动工。一颗心感到困苦，某个温柔的声音就当细说安慰的话语。如果真是这样，我们的事工就会四倍有效，就有四倍的结果。愿我们所有的会堂都成为热心诚恳的合作社，其中不仅是一个人，而是每一个人都在为基督做工！

再讲这一点我就讲完了。让每一个人反省落在他身上的责任。我不希望讲责任的教义，企图要证明它和预定的教义协调一致。很肯定这的确是如此的。我不折不扣地相信预定，我也相信责任，不会改变和削弱它。在你这人的面前，神赐下满满一箭袋的弓箭，他命令你把耶和华得胜的箭射出去。激发自己，张开那弓！我恳求你，要记得每次你射箭的时候，以色列必要得胜。你射了三次就要停下来吗？如果你这样就停住了，神人会发怒伤心的，他要说：“应当击打五六次，就能攻打亚兰人直到灭尽。”我们在传道，在我们要做的最理想的事情上，在我们要去完成的，摆在我们面前的目标上岂不是失败吗？只是努力了一点点，我们岂不是已经非常满意了吗？把这些卑贱的满足抛开！让我们多多射箭。

弟兄们，要充满极大的抱负；不是为了你们自己，而是为了你的主。提升你的理想！不要再向草丛开火。在这种情况下，你可以朝太阳它自己射箭；因为你的目标是这样，而不是某些趴在地上的目标，你就肯定会射得更高。要向伟大的神求伟大的事。

要记得，不管你是否这样做，你的责任十分重大。再也没有比当今更不安的时代了。今天所做的将要影响接下来的几个世纪，除非主要快快来到。我相信，如果在这个时候，我们在神面前下定决心行为端正，我们就要用福音使英格兰的将来变得光明；但如果现在修剪，贬低教义，这将要影响还没有出生的，一代接一代的儿童。我们必须要考虑后代。我并不是对今天发生的事情小题大做，因为这些事情影响到永世。

对于我自己，我很情愿在接下来的五十年时间里被狗吃掉；但是更远的将来要证明我是对的。在永生的神面前我行事无愧。我的弟兄们，你们也要如此。除了你，还有谁晓得你要在这么一个时候，进到神的国度里来呢？如果你心里有勇气，就摆脱自己，不要再像人的样子。如果你在心里信靠神，那么你可能要行奇事。但如果不是这样，而是被弯转，折起，证明没有用处，你就要躺在那由懦夫的失败和荒废的人生所堆积起来的污秽的粪堆之上。愿神救拔我们脱离这羞辱！

我要记起我们的人临终的情形，以此增强我们的责任感。除非我们对他们有忠心，否则当他们将要去世的时候，和他们在一起将是一件痛苦的事情。设想我们听众的任何一位，他要伸出他瘦骨嶙峋的手，说道：“我失丧了，你从来没有警告过我；你总是让我认为会有一条小小的其他的转弯路径，我什么时候都可以归正；我选择了那更大希望的弯路，而不是在福音里摆在我们面前的属神的指望。”如果任何人临死的时候这样对我说话，我宁可没有出生还好。有一天我的兄弟对我说，查尔斯卫斯理对约翰卫斯理说过的话：“兄弟，我们的人死得安详！”我回答说：“他们当然是这样！”我来到我们任何一个人临终的床前的时候，从来没有不会感觉到信心得到加强的。看着他们满有荣耀的信心，我可以与全世界争战，在我面前像踢足球一样对待这世界，而不会在我脑海里对我们主的福音有一丝的怀疑。他们荣耀地死去。

上星期我看到一位亲爱的姊妹，她眼睛下面生了一个肿瘤。我是怎样看见她的？她在痛惜她的残酷命运吗？绝非如此；她快乐，平静，喜乐，满有盼望可以看见我们的君王的荣面。

我和一位商人谈过话，他不久前睡了，我说：“你看起来没有恐惧。”他说：“没有，我怎么可能会有任何恐惧呢？你没有教导我们让我们害怕的东西。我怎么会怕死呢？因为这三十年来我吃的是神的国的干粮。我认识那我相信的那一位。”我和他在一起有一段天上的时光。我不能用更轻的词语来相容了。他期望快快被接到那更美的世界，表现出一种圣洁的欢乐。

亲爱的弟兄，请容我再说最后一句。你我很快就会死去，除非我们的主降临；当我们躺在安静的房间里，黑夜已深，我们的力量渐渐逝去，我们可以靠在枕头上说：“哦主，我从年轻的时候就认识你，从那时起我就宣扬你奇妙的作为；现在我要离去了，不要抛弃我。”我们该是何等有福。如果我们最后可以说出这句话：“神全备的心意我没有回避不说的。”我们就要三倍快乐了。

弟兄们，我决意靠着神的帮助，成为那穿白衣与我们的主同行的人中的一员，因为他们是配得过的。经上说，“还有几名是未曾污秽自己衣服的。”--他们是不和那会玷污他们的良心，污秽他们的心的事物接触，结盟的。这些人为他宝贵的缘故，行事为人分别开来，遵行这话：“你们务要从他们中间出来，与他们分别，不要沾不洁净的物，我就收纳你们，我要作你们的父，你们要作我的儿女。这是全能的主说的。”

被接纳作为儿女，这种特别的福气是给那些坚守那分别的道路，从不因妥协贬低自己的人的良心的。求神帮助你们在这件事情有忠心！我相信你们的能力在乎忠诚。

一个人对一位清教徒说：“你可以在你的良心上开一小条缝，因为其他人在他们的良心上可是开大口子。”但那敬虔的人并不这样认为；我要提醒你们这庄严的话语：“我耶和华你的神是忌邪的神。”这忌邪如火焰般燃烧，嫉恨如阴间之残忍；因为神对那些他极其深爱的人是如此严厉嫉妒，他对其他人所能忍受的，在他们身上决不可忍受。他的爱越大，对他的选民有任何偏离他的，他的忌恨就越强烈。

我很快就要离开你们。你们要聚在一起，彼此说，“院长已经离开了，我们该怎么办？”我命令你们，要效忠我们主耶稣基督的福音，和他恩典的教义。你们要尽忠致死，你们的冠冕就不会失落。但是，啊！让我们没有一人像那暗淡的蜡烛熄灭，那永远的黑暗作为那没有能力的事奉的结束。求主他亲自祝福你们！阿们。

2009年9月21日阅读整理


《传讲真理就是固执吗》

作者：司布真

我无法忍受虚假的教训，无论它是怎样精致地摆在我的面前。你会因为有最精致的食具就让我去吃那有毒的食物吗？当我听到人用花言巧语，以人的灵魂作买卖，把别的福音摆在人的面前，这就让我愤怒不已；对于那些对这样的骗子轻描淡写的人，我真感到惊奇。有人说，“这是你的固执而已。”你怎么愿意就怎么叫吧，但那满有爱心的约翰是固执的，他这样写道，“若有人到你们那里，不是传这教训，不要接他到家里，也不要问他的安；因为问他安的，就在他的恶行上有分。”

我向神求我们大家都有这样的心意坚定，因为缺乏了它，这就是夺去了我们信仰生活的脊梁，用相互奉承的胆小浆糊取代诚实的为人气概。不恨虚假的人就是不爱真理，那对他来说不管是神的话语还是人的话，所有都是一样的人，他自己是心里还没有得到更新。

哦，如果你们一些人像你们的祖辈一样，你们在这个世代就不会容忍那一车车的垃圾，是你们自己挑选的牧师最近用来埋没福音的。使徒是受神的感动说这话：“但无论是我们，是天上来的使者，若传福音给你们，与我们所传给你们的不同，他就应当被咒诅。”

按着现代的阴柔之气，他本应当这样说，“让我们私底下好言好语说他好了，只要祷告，不要挑动事端。毫无疑问这位好弟兄有他自己独创的思路，我们一定不能质疑他的自由。无疑他相信的是和我们一样，只是在用词上有一丁点不一样而已。”

这是对基督的背叛，以狡诈对待真理，残暴对待灵魂。如果我们爱我们的主，我们就要坚守他的话语，在真道上站立得稳，从假师傅中出来。这和爱心没有矛盾，因为对那些谬误之人最真诚的爱并不是在他们的错误中与他们结党，而是在一切事上忠于耶稣基督。

2009年8月27日阅读整理


《从上头而来的帮助》

作者：司布真

哦你是万王之王，万主之主，我们敬拜你。我们带着神圣的喜乐，拜伏在耶和华可畏的宝座前。

我们真的可以说我们是以神为乐。神啊，有一段时间，我们怕你，带着被捆绑的恐惧怕你。现在我们敬畏你，但我们多么敬畏你，我们就多么爱你。想起你的无所不在，这曾经让我们大为恐惧。我们说：“我往哪里逃躲避你的面？”这似乎让地狱本身变得更加可怕，因为我们听到一个声音说：“我若在阴间下榻，你也在那里。”但现在，主啊，我们渴慕要寻找你。我们的心愿就是感受你的同在，你在哪里，哪里就是天堂的天堂。当你在那里，病榻变得柔软。当你在那里，试炼的火炉就变得凉快。当你同在，祷告的殿不是别的，这正是神的殿，这正是天的门。

我们的父，请亲近我们，请大大亲近你的儿女。我们一些人身体非常虚弱，心里消沉。神啊，快快把你的右手加在我们身上，对我们说，“不要怕。”恐怕我们一些人真是不怕的，世界在吸引我们，请亲近我们，用你超越的能力杀灭世界的影响。

对一些人来讲，甚至敬拜看来也是不易。那大龙似乎正在追着他们，从他口中出来的洪水冲走了他们的敬拜。请赐给他们鹰的翅膀，好让每一个人飞走，去到为他预备的地方，今天就在神的同在里安息。

我们的父，现在就来，使你的儿女得安息。从我们的头上取下头盔，把沉重的军装从我们身上稍微卸下一阵，愿我们只是得到平安，完全的平安，得到安息。啊！帮助我们，我们向你祈求，现在就帮助我们。正如你已经在充满血的泉源里洗净了你的百姓，现在，今天早上请用水洗净我们的玷污。主啊，用盆和罐，再次洗我们的脚。这要大大更新我们；这要预备我们与你自己有最亲密的相交。就像祭司进入圣所以前要洗濯一样，现在把任何要拦阻我们与神最紧密相交的事情从我们身上挪开。我们求你，把任何可能拦阻我们祷告的希望和心愿除去。任何可能拦阻我们把我们的爱全然集中在我们神身上的对忧愁和忧虑的回忆，现在就请把它除去。我们与偶像还有何干呢？你已经看到我们，察验我们。你知道什么是我们的难处。帮助我们对抗这难处，愿我们现在大胆来，不仅进到圣所，还进到至圣所，那如果不是我们伟大的主把幔子撕裂，用他自己的血洒在施恩座上，命令我们进去，我们就断不敢进去的至圣所。现在我们已经走进到你自己面前，来到在基路伯翅膀之间闪耀的光中，我们现在与你说话，就像人与他的朋友说话一样。我们的神，我们是你的。你是我们的。我们现在关心一件事情，我们聚集在一起，为的是一场争战。你的争战就是我们的争战，我们的争战就是你的争战。我们向你祈求，帮助我们。你给米迦勒他的众天使加力，赶走那龙和他的天使，求你帮助我们这些可怜的血肉之体，让这句话也在我们身上得到应验：“神快要将撒但践踏在你们脚下。”我们的父，我们非常软弱。最糟糕的是，如果由得自己，我们是非常邪恶，我们很快就要成为那敌人的猎物。所以请你帮助我们。我们承认，有时候在祷告的时候，在我们最亲近你的时候，正在这时一些邪恶的念头，一些邪恶的心愿就出现。哦！我们是何等可怜的愚蠢之人。主，帮助我们。我们感受到，仿佛现在我们仍更亲近你，躲藏在你翅膀的荫下。我们希望忘我迷失在神里面。我们祈求，愿你活在我们里面，不是我们自己活着，而是基督在我们里面活着，在我们里面，藉着我们显明他自己。

主，使我们成为圣洁。啊！愿你的灵来，充满我们各样的能力，制服各样的情欲，使用我们自己身上各样的能力，向神顺服。

圣灵，来，我们确实认识你；你常来荫蔽我们。来，更完全地把我们得着。我们站立，仿佛认识到我们就在施恩座前，我们最大的祈求就是要得到完全的圣洁，完全归神为圣，完全洗净我们脱离各样的邪恶。掌管我们的心，我们的头，我们的手，我们的脚，掌管我们的全人，为你所用。主，掌管我们的财物，不要让我们为自己把这些囤积起来，也不要为自己花费使用。掌管我们的才能，让我们不要企图自我教育，得聪明的名声，而是让我们思想每一点的得着都能更好为你服务。

愿我们每一口的气息都是为你；愿我们每一分钟都是为你使用。我们还活着的时候，我们还一定要在世上忙碌的时候，帮助我们活着，因为我们蒙召原是如此，愿我们为服事你的缘故，把这世界变为圣。愿我们在社会当中作盐。愿我们的精神和脾性，以及我们的言谈都属天上；愿我们能发挥影响，在我们离世之前，能把这世界变得更好。主，在这件事情上请听我们的祈求。

现在就蒙你垂听，我们就要为我们活在其中的这个可怜世界祈求。我们常常被它吓得很厉害。主啊，为我们自己安慰的缘故，我们希望对这个世界一无所知就好了。我们说过，“哦！我们是住在一片浩大的旷野里。”我们听说过压迫，抢夺，凶杀，人似乎彼此放任攻击对方的事情。主，求你怜悯这大而邪恶的城市。对这几百万人我们该怎么办呢？我们能做些什么呢？至少求你帮助你的每一位儿女尽他的本分。求你不要让我们任何一个人直接或间接增加这恶，而是让我们可以促进其中的善。

我们觉得现在可以和你说这件事情，因为当你的仆人亚伯拉罕站在你面前，如此亲密与你交谈的时候，他为所多玛求请；我们是为伦敦求情。我们要跟从信心之父的榜样，为所有的大城市祈求，确实，要为万国祈求。主，愿你的国降临。彰显你的光，你的真理。把那古龙，连同他一切地狱的同党，从他的宝座上赶下来。啊！愿那日来到，就在这世界上，那妇人的儿子，人子，要统治万国，不是用折断的木杖，而是用存到长久的铁杖统治，满有怜悯，但满有能力，满有恩典，然而却是不可抗拒。哦！愿我们主亲自降临，愿这快快临到！我们盼望他的道在禧年的得胜。

主啊，在这之前，求你为我们束腰，预备争战，使我们与那些因羔羊的血，和我们所见证的道而胜过的人同列，因为我们“虽至于死，也不爱惜性命。”

我们用祷告向你扬声，也为我们所有亲爱的人祷告。主，祝福那些病人，使他们按当得的尽快痊愈。让他们要忍耐的一切都成为圣。我们也有一些亲爱的朋友，他们非常软弱；一些人非常颤惊。求神祝福他们。当帐篷被拆毁的时候，愿住在其中的人可以带着宁静的喜乐看待此事，因为我们很快就要“得那从天上来的房屋，好像穿上衣服。”主，帮助我们不要被下面这里一切的东西缠累。愿我们活在这世上，就像寄居的，不是把这世界看作家，而是看为客栈，我们在当中吃饭住宿，期待明天继续上路。

主，拯救那些还没有归信的人，我们求你，在他们当中带出那些归信，但还没有口里承认基督的人。愿教会因着许多相信了，受洗归入那圣名的人而得到建立。我们求你继续加增地上忠信的人。哦！求你再次让人心归向福音。你的仆人常常因着人偏离信心真道，心里非常沉重。哦！把他们挽回；不要让撒但用他的尾巴拖拉下任何一颗星，而是愿神的灯闪亮发光。哦！你在七个金灯台间行走，求你修剪火焰，把油倾倒出来，让灯发亮，闪耀而稳定。主啊，现在我们不能祷告得更久，尽管我们有一千件的事情要向你求问。你的仆人不能祷告，所以他恳求把这不完全的祷告交在施恩座前，摆在宝座之下：我们奉你儿子耶稣基督的名求，阿们。

2010年12月6日星期一阅读整理


《大有功效的祷告》

作者：司布真

“惟愿我能知道在哪里可以寻见神，能到他的台前；我就在他面前将我的案件陈明，满口辩白。”（约伯记23：3~4）

约伯在极度痛苦绝望中如此呼求神。像其他在苦难中煎熬的神的儿女一样，他所深切渴望的，是再次得见父的面。虽然饱受痛苦折磨，但他开口祷告时，并没有求神医治他的恶疾,除掉他身上的脓疮,使他的儿女从坟墓里复活过来，或希望从那破坏者的手中得回他的产业。他最先，又是最迫切的呼求是--“惟愿我能知道在哪里可以寻见我的神，能到他的台前！”

暴风雨来临之际，神的儿女都会赶快跑回家去。这是满有恩典的灵魂所特有的属天本能。这特质驱使他在遭遇任何危难之时，都会去寻求神的庇护。只有那些以神为荫庇的人，才配称为真正的信徒。一个伪善的人受到神的管教时，他会动怒，并像一个奴仆逃避主人责打一样地逃避神。但一个真正属神的儿女便不同了，他会亲吻那掌掴他的手。当神向他蹙眉，露出不悦之色时，他会在神的怀里，寻求荫蔽，找到那“杖与竿的安慰”。

你会发现，一个深陷苦难却无法得到安慰的人，更渴慕与神交通。当约伯远远看见他的朋友走近时，他可能希望他们对他善意的忠告和同情，能减轻他的悲痛，但他们才说话不久，约伯便沉痛地对他们说：“你们安慰人，反叫人愁烦。”（伯16：2）因为他们的安慰，有如撒在他伤口的盐，并点燃他心头的悲痛之火。那些无情的责骂更加深了他尖锐的痛苦，他们以前曾沐浴在他温馨的友谊中，但现在他们竟使他的名誉蒙上了阴影，使他饱尝无情之苦，责备之难。于是约伯离开了他的朋友，仰望天上大能者的宝座，就像一个饥渴的旅人，丢弃了干涸的水袋，去找寻一口水井一样。这时候，他不再对人存什么希望了，他呼求说：“惟愿我能知道在哪里可以寻见神。”

只有我们了解一切都是虚空时，才会知道创造万物之神的宝贵。当你深切领悟到：“那依靠人，和人血肉翅膀的人有祸了。”你就能体会到：“依靠神，和以神为盼望的人有福了”这话之甘醇。转离那没有蜂蜜的属地蜂房，那里有的只是尖锐的峰刺，空虚的喧嚣和无情的责难。因神的信实而喜悦吧。你会发现神的话语比那蜂房下滴的蜜更甜。你若因从人那里得不到什么而愁烦，那么你就会因神的信实而欢喜。

有时，一个身处患难的义人，因受不了别人的冷酷无情，会不顾一切，快步疾跑地到神的面前去亲近神，但这时候神好像也离弃了他，使他得不到任何慰藉，这是最惨痛的事。“惟愿我能知道在哪里可以寻见神。”约伯的呼求是沉痛的，甚至在他失去了儿女和产业的一刹那，他的呼求也没有这样的深沉，还有什么损失比失去神慈爱的笑容更大呢？在此他先尝到了救主那哀痛的呼叫：“主啊！主啊！你为什么离弃我？”虽然神时时刻刻和他的儿女同在，在暗中看顾他们，但他的儿女却不一定能时时察验到他的存在，就像雅歌中所说的新妇找寻新郎一样，她们夜间躺卧在床上，寻找心所爱的。她们虽然起来游行城中，寻找他却寻不见。神的儿女也同样会哀伤地一再追问：“你们看见我心所爱的没有？”虽然神很爱你，但你可能心中感受不到他的爱。虽然神很爱你，像他爱基督一样，但在某一时刻，他也可能离弃你，他发怒的时候也可能把自己隐藏起来。

这时，一颗信靠的心会因为得不到神的亮光和慰藉而更感迫切。他不会轻狂言曰：“若神他离弃了我，我便可以任意而为；没有他的同在和安慰，我可以靠自己挣扎前进。”不！这个灵魂会如此说：“这是关乎我生命的事，我不能没有神，因为我已在灭亡的边缘和陷于无底的深渊中，只有神能把我拯救出来。”在这样的情形下，一个崇高的灵魂会更热切地寻求神，它会虔诚地一再向上天呻吟、呼求、哀哭、叹息--“惟愿我能知道在哪里可以寻见神！”如果一个灵魂知道在哪里可以寻见神，他会不辞辛苦，跋山涉水地来到神的宝座前。他劳苦跋涉，经历千山万水，也发誓要来到神的面前。“在饥渴中我的灵能推倒铜墙铁壁，甚至攀上天国的城楼，只为见父神一面；若我与神之间隔着七个地狱，我也毫不犹豫地投身于地狱熊熊的烈焰中；若我知道我终能来到他的面前，尝到他爱的喜悦，那么什么又能使我畏惧，使我裹足不前呢？”约伯在呼求神的时候，他心中一定这样想。

但约伯的最终目的，不单是见父神的面，他寻找神，是为了向神祷告。他原先已向神祷告，现在他来到神的面前，希望神聆听他的祷告，并伸出他怜恤的手。他向那大公无私的审判者和智慧的神，把他的案件陈明，因他不满他朋友不公平的审判，所以要向神--那天上最高的执法者上诉，他说：“我就在他面前将我的案件陈明，满口辩白。”（伯23：3~4）

在以上的一节经文里，约伯教导我们怎样向神祈求。他把他祷告的技巧和秘密展示给我们看。我们若听从他的指引和神的教导，我们同样会懂得怎样运用这些技巧，向神祷告。

一

在神面前将我们的案件陈明

一种流行说法认为--祷告是一件轻而易举的事，可以漫不经心，毫不费力地随意而为；有人以为你需要借助一本书，翻开里面一页，找出一连串辞藻华美的字句，然后把书本合上，便是作了一次祷告；另一些人则批评这种方式近乎迷信，他们主张用“即兴”之法，就是将那在你脑中瞬间闪过的如万马奔腾的思想，变成句子，并反复念诵。当你不经意地发出行云流水般的言语时，你就是在祷告。

但初期的圣徒不是这样祷告的，他们祷告的态度，较比今日很多的信徒严肃认真得多。首先他们是十分重视祷告，并加以恒久操练，而他们中有很多是以善于祷告著称的，神也特别赐福他们，所以他们在祷告中获得丰收，在那施恩宝座上发现了无尽的宝藏。

初期的圣徒，包括约伯在内，都得到神的恩赐，懂得怎样在神面前将他们的案件陈明。当一个人来到法庭申诉请愿的时候，他一定不会因一时冲动而胡言乱语，必定衣冠楚楚，彬彬有礼地拿出预先准备好的理由向法官陈述。同样，当我们来到万王之王的宝座前时，也应预先准备一切，认清自己的目的、立场、希望。当我们遭遇危难或忧伤时，我们可以立刻来到神的面前，如展翅飞翔，躲到岩石穴中的鸽子。但在平常日子，我们却不应毫无准备地去见主，好似一个孩子早上没有洗脸就去见他的父亲。

一个祭司在献祭的时候，他不会贸然走进圣殿，随便拿起一柄斧头去宰杀公牛犊，他会站起来，在铜洗濯盆中洗净他的双足，并穿上圣衣和其它祭司的衣饰，然后小心翼翼地遵照耶和华的命令，将祭物分开，甚至连如何安置公牛的脂油、肝脏、腰子这样细微的事，也不忽略。他把血盛在碗中，洒在祭坛周围适当的地方，而不是任意而行。他要用圣火，而非凡火生火。虽然这种祭祀仪式现在已经完全被废弃不用了，但它所包含的真理至今仍然是适用--就是我们在属灵的祭祀上也应采取圣洁而谨慎的态度。神不喜悦我们一清早从被窝爬起来，跪在地上，轻率而不假思索地向他随便说话。与之相反，我们应该以恭敬和虔诚之心等候我们的主。

让我们看看大卫在蒙神赐福后，是怎样祷告感谢神的。首先，他进入神的殿，来到主面前，因他知道他不应在外面，与神隔得远远的，他进入殿里，到主面前坐下来--虽然有人反对坐着祷告，其实这也没有什么不对的。他安静地来到神的面前，坐下来，他先思想神的完美，以培养祷告精神，然后在圣灵带领下，他才开口祷告。但愿我们也以大卫一样的心志来寻求神。

于是大卫开始祷告：“早晨我必向你陈明我的心意，并要警醒。”（诗5：3）这里我们看到大卫安排他的思想像预备战事的勇士一样，他把祷告当作射箭，他不会无故放矢，首先他把箭搭在弓上，瞄准箭靶的红心，然后尽力拉弓，把箭射出去，并抬首注视这箭前进，因为他希望神会垂听他的祷告，但很多信徒在祷告完毕后，便把一切都忘得一干二净了。大卫知道在祷告时，他必须集中自己的心思意念，于是他把自己的力量都运用出来，他相信祷告是有功效的，并相信神会答允他的请求。我们无论对于工作或祷告，都应同样地用心，越是值得我们做的工作，也越需要我们小心去做。若我们在工作时专心一致，但祷告却漫不经心，这便是亵渎神了。若我们以为对神可以马马虎虎，但对世俗的事却兢兢业业，这不是一种很大的讽刺吗？

若有人问我祷告应遵循什么秩序进行，我不会像一些人一样，给你一个模式，要你顺着赞美、认罪、恳求、代祷、歌颂的先后次序去安排你的祷告，我也不认为只有这样的祷告次序才有至上的权柄。我所指的秩序，不是一些如上所述的机械式秩序，而任何形式的祷告，同样都是正确，都是神所悦纳的，在新旧约中记载了不少祷告范例。

我以为祷告的属灵秩序，不单是次序的安排，我们更应感到我们所做的是实在的，我们是在向一位看不见，但真实与我们同在的神说话。我们虽然触摸不到他，也听不见他说话，有限的理性也无法测透他，但他就像一位有血有肉的朋友，在与我们交谈。当我们感觉到神的同在时，他就会施恩使我们谦卑下来，就像亚伯拉罕一样，当他说：“我虽然是灰尘，还敢对主说话。”（创18：27）只有这样，我们的祷告才不会像学生背诵课文般呆板，像老师教导学生般自大，或强盗拦路抢劫时那般粗暴，我们会变得谦虚却不畏缩，并藉着救主的宝血求神怜悯。我们不会像一个讷于言辞的奴隶，也不会像一个放肆无礼、轻率卤莽的顽童，而是像一个驯良顺服的孩子使他的父亲得尊荣。他真挚地恳求神，并对他的旨意，完全顺服。当我们向神祷告时，我们必须意识到自己正站在神的面前，并明白我们所想所求的，原是我们不配领受的，惟有靠着神的恩典和借着他的儿子耶稣基督，我们才能得到这莫大的恩惠，所以我们要以救主为荫蔽。我们要知道：我们开口的时候，是基督藉着我们在说话；我们恳求神的时候，是在恳求他身上的钉痕、他的生命、他的死亡、他的宝血和他自己。这才是祷告的真正秩序。

然后，我们应知道自己想要什么。在祷告祈求的时候，我们必须清楚明白地表明我们的需要。有些人在聚会中祷告，往往不着边际，令人困惑，不知他们究竟向神求些什么。我也常常害怕自己落入此套。在他们的祷告里，有关教义的理论和涉及个人经验的话说了一大堆，真正恳求神的话只是寥寥数语，而这些话又是含糊不清和杂乱无章的。我以为我们的祷告必须清楚明白。当我们心目中很明显地有某种需要时，我们才会向神祈求，所以在祈求时，应该十分肯定和清楚，不要转弯抹角和兜圈子，要直接入题，开门见山，我很喜欢亚伯拉罕采取的态度。他这样对神说：“但愿以实玛利活在你面前。”（创17：18）亚伯拉罕说明了他要代祷的名字，及所想求的恩典，只是寥寥数语--“但愿以实玛利活在你面前。”很多人就会兜圈子说：“但愿我们所爱的子女，能得蒙神的宠爱，就如你对……”等等。你若要为“以实玛利”祷告，你只要直接对神说“以实玛利”。有些人甚至为牧师祷告，也用这种隐晦的言辞，令人不知他指的是谁。

因此，我们祷告时必须清楚地把你内心要说的话，坦白诚实地说出来。当我们把自己的事向主陈明时，我们的思想就会清晰。你不须求神赐给你人所认为好的东西，也不用列出一大堆你可能得到，曾经得到，将会得到或必会得到的东西。你只要向神表明你现在的需要，就如日用的饮食等。你祈求的时候，要用简单的言语，因神不会看重华丽浮夸的词藻，在他的眼中，巧言令色，夸夸其谈是无意义的，只会暴露你的肤浅、喜爱自我炫耀的性格而已。在主面前，你的话要简短，但你的心却要火热。

当你奉耶稣基督的名，把自己的需要向神陈明后，还应该审视你所求的是否适当。我们若细心思想，就会发现我们所求的一些东西，原是不当求的，我们深藏在心里的动机，可能是自私、违背基督的旨意。我们可能只知为自己的方便和舒适设想，而忘记了神的荣耀。虽然我们可以为自己的利益祈求神，但却不能因自己的利益而损害神的荣耀，我们在祷告中必须顺服神的旨意。

我很喜欢马丁·路德的祷文，他说：“主啊！我愿你成就我的旨意。”在此你也许会惊讶我为什么会喜欢这样的祷文，但且听他说下去，他继续说：“我要坚持我的旨意，因你的旨意就是我的旨意。”祷文的前半部看来是狂妄自大，但加上了后面的话，就变成了很出色的祷文了。

若我们清楚知道自己的祈求是为了神的荣耀，而我们又有这样能力的话，我们便可以这样说：“你不给我祝福，我就不容你去。”（创32：26）我们甚至可以像雅各与天使摔跤一样，不得到祝福就不罢休，但我们必须十分清楚我们所寻求的，是为主的荣耀，我们方能如此。

现在把上面所说的三点归纳起来，你便明白何谓在主面前将你的案件陈明--先是把要说的清楚明白地说出来。深刻的灵性是视祷告为与看不见之神之间的真实交谈，这也是祷告具有真实性之所在。知道自己需要什么就求什么；然后是以虔敬和炽热的心志，相信你所求的是你所需要的，并决定在祷告中求神的恩赐；还有最重要的就是完全的顺服，把一切都交托给神。

祷告一门艺术，只有圣灵能教导我们怎样祷告。圣灵是祷告的赐予者，也为你祷告直至你懂得祷告。你要一直祈求，祈求他帮助你祷告。不要因你不会或不精通祷告而放弃祷告，因为当你感到自己不会祷告时，你的祷告实在是最迫切的。有时你在祷告中得不到安慰，你的心濒于破碎失落，你便开始与至高者摔跤和挣扎。

二

我们要满口辩白

这里要求我们的，不是满口花言巧语，而是效法古圣徒一样，满口辩白。当我们来到恩典之门时，满口辩白就像我们的叩门声，我们的叩门可以使恩典之门对我们敞开。

我们为什么要辩白呢？这不是因为神吝啬他的恩典，或拖延给与我们恩典；不是我们能改变他的旨意，也不是神不明白我们的境况或因由，需要我们向他言明。我们辩白原是对我们于我们有益。他要我们恳求他，并提出充分的理由，因为就如以赛亚书41：21所说的--“你们要呈上你们的案件，你们要声明你们确实的理由。”这样做能表明我们珍惜神的怜悯，重视神的恩典。当一个人为某件事情满口争辩时，正是因为他认定他所寻求的事情是至关重要的。

我们在祷告中“辩白”，便会明白怎样才能得到神的恩典，一个人若以自己的优点作理由去辩白，他一定不会成功。只有我们以神的恩典作理由，同时心里真正明白到，一个罪人只能循恩典这一途径去获得神的赐予时，才能得到神的俯允；此时，辩白也能激发我们对神虔敬的心，一个人在辩白中提出的理由越多，他便越有力量。在我们的祈祷会中，我听到的最好祷告是那些理由充足，充满辩白的。有时当我听到弟兄们如此祷告时，我整个的心都被融化了。当一位弟兄觉得实在需要神的恩典，于是来到主面前恳求，首先他提出一个理由，跟着第二、第三、第四、第五个，直至激起所有参加聚会之人对主的热忱。

虽然神不需要祷告，但祷告对我们却是十分重要。我们若不努力祷告，我真怀疑我们能否活得像基督徒；若神不须我们祈求，便把恩典给我们，这恩典就没有现在须要寻求的恩典可贵了。而现在我们得到了双重祝福--“寻求”的祝福和“得到”的祝福。

祷告本身是一种福乐，祷告使我们躲避烈日当空的大地，沐浴于清澈凉爽的溪流；祷告，就是乘驾苍鹰的翅膀，飞越云中深处，直达晴空之上神的至高居所；祷告，就是进到神的宝库，支取其中无尽的财宝；祷告，是紧搂天国于臂中，以灵拥抱神，并感到圣灵已居于身体的殿中；祷告，不单是蒙应允，其本身就是神赐的福分。祷告，是卸下背负的重担，撕去一身的破烂，除去疾病，灵力充沛，身体安康。神把辩白的技巧，丰盛地赐予我们，使我们知道怎样向他祷告。

然后，我们谈到这题目最趣味横生的部分，就是下面列出的一些与神辩白时可采用的有效理由。由于篇幅的关系，我不可能像约翰欧文一样长篇累牍，井井有序地论述，这里只能给出一个大概。

神的属性

当亚伯拉罕祷告求神赦免所多玛时，他紧紧地抓着神的公义，他求告神说：“假如那城里有五十个义人，你还剿灭那地方吗？不为城里这五十个义人饶恕其中的人吗？将义人与恶人同杀，将义人与恶人一样看待，这断不是你所行的。审判全地的主，岂不行公义吗？”（创18：24~25）于是摔跤开始了，这是一场激烈的辩论，亚伯拉罕抓着神的左手，而当雷电要打下来的时候，他更牢牢地紧握着它。但他终于得到一个答复了，就是神不能因此而赦免这个城。当这个义人被逼无奈时，他是一寸一寸地慢慢退后的，最后，当他知道不能再靠公义去达到目的时，他再去紧握神恩慈的右手。当他问神若那城里有十个义人，他是否会宽恕这城时，奇妙的结果便产生了。因此，我们可以随时随地握着神的公义、恩慈、信实、智慧、恒久的苦难、温柔，我们便会发现上述每一种神的属性--也是羔羊的伟大属性，都能为我们开启天国之门。

神的应许

当雅各在雅博河对岸的时候，他的哥哥以扫正带着人，迎着他来，他便恳求神不要让以扫杀害他的妻子儿女，他很懂得用充足的理由去恳求神，他说：“你曾说，我必厚待你。”（创32：12）--这话包含着何等的力量啊！他抓紧神的话--“你曾说”。神的属性好似我们可以紧紧抓住的祭坛的角，是我们在辩白时紧握之点；但神的应许（除包含了神的属性之外），好似能将物体稳稳固定的钉子。“你曾说过”--我们还记得另外一个类似的例子吗？当先知拿单对大卫说出了神的应许，大卫便向神祷告，他在最后说：“照你所说的而行。”（撒下7：25）这是理由充足的，因为神说过这样的话，难道出尔反尔吗？就算所有的人都说谎，神也要照他的话而行，他口中的每一句话都不会落空。神不背乎自己。

所罗门在建好耶和华的殿之后，也如法炮制去祈求神，他求神记念他对他父亲大卫所说的话，祝福那殿。当一个人答应做一件事的时候，就等于用他的名誉作保证。他若签了字，就必须履行他的诺言，否则他便是失信了。至高神是言出必行，永远讲信用的神。他的信誉绝对可靠、不容质疑。他总是在最合适的时间实现自己的应许，不快不慢，不早不迟。你若翻查圣经，就会发觉神应许他选民的，他都履行了。当约书亚年纪老迈的时候，他说：“耶和华你们上帝所应许赐福与你们的话，没有一句落空，都应验在你们身上了。”若神答应你一件事，那么你在祈求的时候无须以“假如”之类的口吻，你可以坚定大胆地恳求神。若你现在求的恩典，神原先已郑重答应，那么你也无须顾虑这会违背他的旨意，因你已明白他的旨意，他的旨意就在他对你的应许之内。你可以继续恳求他履行这应许，直至他实现为止。他一定会实现自己的应许，因他不会轻许诺言。神的应许，不是用来敷衍我们，平息我们激动的情绪，或给我们画饼充饥。他是言出必行的神。

神的大名

当摩西用神的名与神辩白时，他的话是何等地有力--“你为你的名作什么呢？埃及人曾说，耶和华因为不能把这百姓领进他向他们起誓应许之地，所以在旷野把他们杀了。”（民14：15-16）在很多情形下，神的名与他选民的历史是紧紧地联系在一起。有时，当一个信徒信靠神的应许时，他会采取一定的行动。若神不遵守他的诺言，那么不单信徒受骗了，同时，冷眼旁观的邪恶世人会说：“哈哈，你的神在哪里呢？”

让我们看看乔治穆勒的例子，多年以来他一直都对人说神听人的祷告，他对此深信不疑。因着持守这一信念，他继续不断地建造孤儿院以收容更多孤儿。我们可以想象假若他陷于困境中，无法维持这班成千的孤儿时，他可能会这样祈求神：“主啊，你为你的大名作什么呢？”而你若曾得到神的应许，你在遇到大苦难时也可以说：“主啊，你曾说：‘你在患难中我必与你同在，必不离弃你’，我已告诉我的朋友和邻舍说我完全信靠神。若你不拯救我脱离这些苦难，你的名誉会变得怎样呢？神啊！求你拯救我，否则你的信誉会荡然无存。”

此外，我们同时可以把诽谤者所说的诋毁之言，作为辩白的理由，且看希西家如何巧妙地拿了拉伯沙基的信，展示在主的面前，你也许会怀疑这一封满纸亵渎的信是否会有任何作用--“亚珥拔、西法瓦音的神在哪里呢？我所攻克之城的神在哪里呢？希西家说耶和华必拯救你们，你们不要受他所骗。”（王下19章/赛37章）这些话有什么作用吗？有的，就是拉伯沙基写了这封信，因它激怒了神，使他去救助他的百姓。有时当神的儿女看到他的敌人嚣张跋扈，肆无忌惮地诽谤神，他可以高兴一下，说：“现在他们诽谤主自己，他们不单只攻击我，更攻击那至高的神。”现在，与拉伯沙基对抗的，不再是微不足道的希西家和他那一队不堪一击的兵卒，而是作天使之王的耶和华。如今，骄傲的战士拉伯沙基，你能作什么呢？耶和华已加入了战场，你能逃避被彻底毁灭的命运吗？基督徒应用罗马教会所作的事和虚无的无神论者所说的坏话作与神辩白的理由，使神为福音出力--主啊！你看他们如何诋毁基督的福音！请你从怀里伸出你的右手！神啊，他们向你挑战！敌基督已霸占了你的儿子先前所处荣耀的地位，并站在以前传讲福音的讲坛上，传扬罗马教义。神啊！请你起来，求你发起热心，让圣洁的怒火重燃！你旧日之敌又再横行了，看啊！巴比伦的大淫妇再次在凯旋中骑着她的朱红色兽！耶和华，前来啊！再次显出你臂膀的大能！我们可以为了神的大名，用这样的方式向神祈求。

神之民的哀伤

在圣经中我们可以找到很多恳求的例子，被誉为“泪眼先知”的耶利米是精通此道的大师。他说：“锡安的贵胄，素来比雪纯净，比奶更白；他们的身体，比红宝玉更红，像光润的蓝宝石一样。现在他们的面貌比煤炭更黑。”（哀4：7-8）“锡安宝贵的众子，好比精金，现在何竟算为窑匠手所作的瓦瓶？”（哀4：2）耶利米说出他们在被围困时的艰难窘迫和哀伤苦痛，他叫主看一看那些在苦难中锡安之民。不久，神垂听耶利米痛苦的哀哭。对一个父亲而言，没有什么比他儿子的哀哭更能感动他的，而比这哀哭更有力的是一种呻吟--就是当他的儿子病得十分沉重，躺在那里，在极度痛苦与软弱中所发出的呻吟，有谁能忍心充耳不闻、掩面不顾呢？而当属神的以色列在卑下的境况中痛苦呻吟时，主拯救我们的时候便来临了；他一定会表明他是爱他子民的。所以当你处于同样困境中时，你可以在呻吟中祈求神；当你看见一间教会陷于低沉的光景中，你也可以化悲哀为恳求，求神再来拯救余下的民。

过往之事

亲自经历过神恩典的人，他会知道怎样去恳求神。以下是大卫的例子：“你曾帮助我，现在求你不要舍我而去，也不要离弃我。”（诗27：9）大卫求神怜悯时，指出他自幼及长都蒙神的扶持，他自出生时起便已倚靠神，然后他恳求神说：“神啊！我到年老发白的时候，求你不要离弃我。”（诗71：18）当摩西见神的时候，他说：“他们…是你用大力救赎的，用大能从埃及领出来的。”（申9：26）他好像在说：“不要放下你未完成的工作；你所开始建造的，求你完成它；你已打了第一仗，主啊！求你继续打下去，直至获得最后的胜利为止。”

我们在困苦中有没有祈求神：“主啊！当我在大试炼中面临绝境的时候，你曾拯救我，你亦从未离弃我，我已以你的名，建立了我的以便以谢（到如今耶和华都帮助我们）。若你决意离开我，为何你要我看到这些事呢？这是否把你的仆人安放在这位置上，为要羞辱他呢？”我们所面对的是一个亘古不变的神，他过去所行的，将来也如此行，因他不会违背自己的旨意，也没有人能阻碍他的计划，所以我们可以利用过去的事，来求取他的赐福。

我们甚至可以利用自己的卑微和不配去恳求神。“吃的从吃者出来，甜的从强者出来。”（士14：14）大卫曾求告神说：“耶和华啊！求你因你的名赦免我的罪，因为我的罪重大。”（诗25：11）这是一个很特别的推理模式，意思是：“耶和华啊！你为何只是作一些微小的事呢？你是一位伟大的神，而这里有一个罪孽深重的罪人，在我这罪大恶极的人身上彰显你至大的恩慈吧，我深重的罪孽正好显明你的怜悯，让别人在不堪的我身上看到你伟大的爱吧。”当摩西求神赦免犯罪的以色列民时，他也似乎有同样想法。神的自制力可谓伟大无比，我们可以匍匐在他宝座下，呼求说：“神啊！我是一根压伤的芦苇，求你不要折断。求你不要践踏我这卑贱无助的生命。不要猎捕我，不要追赶我，因我如大卫所说是‘一只死狗，一只跳蚤’。不要催逼我，因我如暴风雨中瑟瑟发抖的残叶，摇摇欲坠。不要防守我--就如约伯所说的--好像我是洋海或一条大鱼吗？神啊，怜悯我！我是如此卑贱弱小，求你至大的恩典在我这微若灰尘的人身上显明吧。”

有一次神自己曾帮助先知以利亚做了得胜的恳求。在那令人生畏屏息的时刻，以利亚向他的仇敌挑战，让他们各自求告自己的神。以利亚的内心激动万分，且看他如何嬉笑他们说：“大声求告神，因为他是神，他或默想，或走到一边，或行路、或睡觉，你们当叫醒他。”（王上18：27）而他们用刀枪自割，自刺、跳到坛上的时候，这神的仆人一定很轻贱地冷眼看着他们这些枉费心机的努力和狂呼乱叫；但若他的信心薄弱的话，那么当他重修已经毁坏耶和华的坛，又在坛上摆好了柴，把牛犊切成块子的时候，他的内心一定会十分惊悸不安。之后，他对众人说：“把水倒在上面，以免你们怀疑我在里面藏着火，把水倒在燔祭和柴上吧。”当他们把水倒在上面后，他又说：“倒第二次。”他们倒了第二次后，他说：“倒第三次。”水便流在坛的四围，沟里也满了水，他便近前来呼喊神说：“耶和华啊，求你今日使人知道只有你是神。”（王上18：36）这是一个全面的考验，这个勇敢的先知在众人面前把耶和华的存在显明给他们看。神听了他的祷告，降下火来，烧燔祭、木柴、石头、尘土，又烧干沟里的水，因耶和华答允了他仆人的祷告。有时候，我们也可以同样对神说：“神啊，我奉你的神性和存在求告你，若你是神，就求你帮助你的百姓，以显明唯有你是神。”

耶稣基督的受苦、死亡、应得的赏赐、代祷

我们恐怕还未明白我们可以奉主的名向神祈求的真正意义。通常当我们奉基督的名向神祈求，我们的意思是：“神啊！你的儿子是应得到这些的，就求你因他的缘故为我作这事吧。”但其实我们可以作更大的祈求。例如，你在本地拥有一所百货商店，你对我说：“到我的店里，对店员说我叫你去取些东西。”那么我便到你店里，运用你赐予我的权利去支取我需要的东西。而实际上，耶稣基督也同样对我们说：“你若希望父神给你什么东西，他所有的一切都属于我，你可以用我的名向神支取。”当基督说：“你若奉我的名求什么，我必赐给你们。”（约14：14）就等于你给一个人一张空白支票，上面有签名，但金钱数额却可以由人任意填写。若我得到这样一张支票，而签署人又是信誉极高之人，那么我知道我一定可以到银行去，要经理为我把支票兑现。因着神的公义，至高神变成了债务人，而基督所作的一切也使他有权向至高神提出要求。所以，当我们奉耶稣基督的名时，我们无须恐惧战兢，畏缩不前，犹豫不决、信心低落。当我们奉基督的名恳求时，基督的名便可使我们的恳求有震撼地狱大门之力，也能使天上的主服从，而神自己也会感到这祷告的神圣力量。

你若在祷告中多想到基督的哀伤与呻吟，你就一定会祷告得更好。把基督的创伤、深深的哀哭、在客西马尼的呼求，在冷酷的加略山上所流的血带到神的面前，并对神说，你既是靠着这些伤痛，呼求和呻吟去祈求，他是断不能拒绝你的。

三

颂赞与感恩

若圣灵教导我们怎样将我们的案件向主陈明，怎样与主辩白，其结果就是我们会说出很多赞美神的话。一个原先满口辩白的人，他很快便会因神应允他的祷告，而变得满口颂赞。你今天早上的祷告被什么所充满呢？是否充满怨言？若是的话，你就应求主洁净你的口，因为这些污秽之物于你无益，它迟早会在你里面产生苦毒。所以不遗余力地使你的口充满祷告，充满辩白，这样，你很快就会得到你向神所祈求的。“又要以耶和华为乐，他就将你心里所求的赐给你。”（诗37：4）

我听说东方某些国家有一种习俗，比如在波斯，国王召见一些宠臣或政要时，往往叫他们把口大大张开，然后用重价的珍珠宝石装满他们的口，作为对他们的一种赏赐。这正好可以作为“你要大大张口，我就给你充满。”（诗81：10）这节经文的解释。神说：“你大大张口，满口辩白。”然后他会把珍贵的慈爱和无价之宝装满我们。对于神这样的要求，就算是最愚蠢的人也不会提出异议吧？那么，让我们大大张口向神祈求吧，我们的需要越大，我们的祈求越大，那么我们亦将大有所获。在他里面我们是没有限制的，我们只受限于自己。神让我们在祷告中大大张口，并赐予我们祷告的大能。这大能不是驾驭语言的能力，而是满口辩白的能力。

我以上所说的虽然是针对基督徒，但在大体上亦适用那些未信主的人。神会把他的力量显明给你们看，他会带领你们随着谦卑的祷告到主耶稣基督那里，并在他里面，找到永生。

2009年9月20日阅读整理


《司布真的祷告》

啊，上帝，求你拯救你的百姓！你赐给了你的仆人一份神圣的职责。啊！主啊，对于这样一个孩子而言，这职责太过神圣，求你帮助他，求你用你的恩典帮助他去履行这职责。哦，主啊，让你的仆人承认他为百姓们所做的祷告不够迫切，他带着火热与能力以及对灵魂的真爱所做的讲道不够多。但是主啊，求你不要因讲道者的过错而定听道者的罪，不要因牧羊人的不足而毁灭羊群。求你怜悯他们，慈爱的主啊，求你怜悯他们，哦，主啊，求你怜悯他们！

父啊，他们当中有些人不怜惜自己。我们曾经怎样向他们宣讲福音，怎样为他们劳作啊。上帝啊，你知道我没有说谎。我曾经多幺努力地工作，希望他们能够得救啊！但他们的心太过刚硬，人不能使之熔化；铁做的灵魂太过坚硬，血肉不能使之变软。

哦上帝，以色列的上帝啊，你是拯救的上帝。你是牧者的盼望，你是牧师的信靠。主啊，人不能做到，但你能做到。他们不想来，但你在你大能的日子能让他们心甘情愿地前来。他们不愿到你面前来得生命，但你能引领他们，让他们寻求你。他们不能来，但你能赐给他们到你面前来的能力，因为“若不是父的恩赐，没有人能到主耶稣面前来。”而如果父赐给他们能力，他们就可以到主耶稣面前来。

哦，主啊，你的仆人又宣讲了一年的福音--你知道他是怎样做的。他在你面前为他的工作恳求，并不是为了他自己……现在，主啊，我们恳请你，祝福我们的百姓。让我们的教会，也是你的教会，紧密联系在一起；愿他们在今晚开始一个新的祷告时代。他们是祷告的百姓，赞美你的名，他们全心全意地为他们的牧师祷告。

主啊，求你帮助他们更为迫切地祷告。愿我们更加勤勉地祷告，环绕在你的宝座周围，直到你不仅在这里，而且在各地，都使耶路撒冷受到赞美。

但是，父啊，我们并不是为教会哀哭，也不是为教会呻吟，而是为了世界。哦，信实的赐应许者啊，难道你不曾应许你的儿子说他的死不是徒然的吗？我们恳求你，把得救的灵魂赐给他，让他得到极大的满足。难道你不曾应许说你的教会必定会增长吗？哦，求你使教会增长，使教会增长。难道你不曾应许说你的牧者的劳作不是徒然的吗？因为你曾说：“雨雪从天而降，并不返回，却滋润地土。你口所出的话，也必如此，决不徒然返回。”

今晚就让你的话不要徒然返回吧；现在就让你的仆人以最真挚的方式，怀着最热烈的心，燃烧着对救主的爱，对灵魂的爱，再次宣讲可称颂之上帝的荣耀福音吧。圣灵，来吧，离了你我们什幺也不能做。我郑重地请求你，上帝伟大的圣灵！你曾与亚伯拉罕、以撒和雅各同在，你曾在晚上的异象中对众人说话。先知的灵啊，使徒的灵啊，教会的灵啊，愿你今晚成为我们的灵，让大地颤抖，让灵魂听从你的话语，让所有的人一起赞美你的名。永远的赞美归于父、子、圣灵，归于可畏的至高者。阿们。

2009年8月11日阅读整理


《对不冷不热的严肃警告》

作者：司布真

选自司布真同名讲道

经文：启3：14-21

讲道1185号，1874年7月26日

他们不冷，但他们也不热；他们不是异教徒，然而他们却不是热心的相信之人；他们不反对福音，但他们也不捍卫福音；他们不行恶，他们也不行任何大善；他们的道德品格并非声名狼藉，但他们也不因圣洁而名声卓著；他们不是没有信仰，但他们也不是在敬虔上积极、或热心方面突出；他们是世人称为温和派的人，他们是属于包容的教会这一类别，他们既不是固执分子，也不是清教徒，他们谨慎，避免狂热，受人尊重，厌恶激动。

他们当中维持着好事情，但他们不大大使用这些；他们有祷告聚会，但很少人参加，因为他们喜欢在家度过安静的夜晚；更多人参加的时候，他们依旧十分沉闷，因为他们是非常谨慎地祷告，害怕太过激动。他们满足于一切事情都做得庄重有序，但活力热心，他们认为是太过庸俗。

这样的教会有学校、圣经班、讲道室和各种各样的机构；但他们没有这些也无大碍，因为显不出精力来，这些也做不成什么好处。他们有执事和长老，这些人是教会优秀的柱石，如果柱石的主要特质是站立静止不动，不表露动作或情感的话。

他们有牧师，可能是教会的天使，但如果是这样，他们的翅膀也是被深深剪掉的，因为他们传讲那永远的福音时飞得不太远，他们肯定不是熊熊的火焰：他们可能有口才的闪光，但他们肯定不是发出恩典燃烧的光，把人心点燃。

在这样的人群中，事情总是按照三心二意、无精打采、半死不活的样子去行，仿佛做与不做关系都不大要紧一样。看到他们是怎样呆呆地动，这真让人起鸡皮疙瘩：我真想有一把刀子，把他们扎着红头文件的带子割开，真想有一条鞭子，抽他们的肩膀，让他们躁动起来。他们做事有体面，富人家不被得罪，疑心的人得抚慰，好人不会太被疏远：四周事情都安排得让人高高兴兴。对的事都做了，但尽心尽意尽力做，一家老底嘉式的教会对这是什么意思则是毫无概念。

他们不至如此冷淡，以致放弃他们的工作，或者停止他们的祷告聚会，或者拒绝福音。如果他们这样行，那么他们就会认识到错误，被带领来悔改；但另一方面他们也不是为真理大发热心，或为人的归正大发热心，或为圣洁发热心；他们火热得不够，不能烧掉他们罪的草木禾秸，热心不够，不足以让撒但发怒，火热不够，不足以在他们的神的祭坛上使自己成为活祭。他们是不冷也不热。

这是一种可怕的光景，因为在这样的光景里，教会穿戴好名声，把这名声变成一种虚谎。其它教会说，看他们是多么兴旺！看他们为神做了何等的事！耶稣看到这教会用一种草率、装样子的方式做事，祂看得没错，它是在欺骗它的朋友。

如果世人看这样的人是非常明显的老式清教徒般的教会，然而他们当中却有不圣洁的生活，轻率的行事为人，缺乏真敬虔、祷告、乐善好施和热心，那么就连世人自己也上当受骗，那也是最糟糕的，因为这样就让世人对基督教信仰作出不实的判断，因为他们要把所有这些毛病堆在信仰身上，大声叫喊，这一切都是一场闹剧！事情只不过是表面功夫！基督徒都是伪君子！

我怕世上是有这种教会，求神不让我们列在他们当中！

2010年6月16日星期三阅读整理


《对基督赎罪牺牲所宣讲的信息》

作者：司布真

编者：Tom Nettles

我确实相信，当我们以为我们可以使用某些其他东西，而不是宣讲基督钉十字架来吸引人，我们就是在毁谤基督了。我们知道这三十年来伦敦最大的人群被聚集在一起，不是因为别的，正是因为宣讲钉十字架的基督。我们的音乐去了哪里？我们的演讲技巧去了哪里？任何吸引人的建筑，或美丽的仪式去了哪里？他们把它称之为“一个没有装饰的礼拜”。是的，但基督补足了所有的缺乏。【1】

救赎十架上的主耶稣基督是司布真传道事奉的中心，全部和总结。他持续不倦地重复这个主题，但总是带着新鲜的能力和热情，这种能力和热情使他的听众惊讶，仿佛把他们带回到加拉太教会，基督钉十架被清楚展现在他们的眼前。司布真如瀑布，雪崩，发大水的密西西比河一般从不减弱地强调耶稣基督钉十架的死。救赎是“福音的心脏”，“救赎的精要就是基督的代赎。”【2】它既是心脏也是“福音的房角石。”当宣告这是他的题目时，他常常带着某种惊奇自问，“我惊奇这要讲多少次？基督钉十字架的教义总是伴随着我。”【3】

具有讽刺意义的是，司布真相信这个真理在圣经里是如此清晰表明出来的，以致在他早期的事奉中他怀疑这在基督徒当中是否还是一个争论点。司布真在1859年承认，“有很少一些人是嘲笑这个说法，拒绝牺牲这个看法的。”但这些人“永远将只不过是少数；他们不可能会很多。”“否认靠着耶稣的血赎罪的教义”的学说“永远不会成功，（并且）他们永远不会说服大众。”与其和这些嘲笑的人争辩，我们倒不如“用我们个人的决心去更热切和更不断地宣讲耶稣基督，并他钉十字架”，以此来挫败他们的争辩。【4】

然而到了1886年，司布真因着那些新奇的解经和那些“否认他们口头教训”之人的哲学而感到困扰，他说那些明白自己所相信的是什么的人“应该立定我们的脚，保持我们的立场。”【5】到了1887年的4月，司布真在降格争论开始的前几个月，加强了他说话的严重语气。“我们是和那些放弃赎罪牺牲的人进行争战。”【6】到了10月，司布真写道，“如果我们真的相信圣经是神所默示的，人的堕落，和基督为罪所作的极大的牺牲，我们就应该认识到，我们不要成为那些教导另外一个福音之人的同谋。”【7】到了12月，在他从浸信会联盟退出后，他表明他觉得有必要去强烈“争辩”，要“出来强烈抗议”那些“视圣经如废纸，认为基督的死并不是代赎”的人。【8】

司布真并不认识没有基督的血的基督教，因为圣经本身树立了基督的死的教义，作为“基督教的根本核心”。他争辩道，“在这一点上的一个错误将无可避免地导致我们信仰的整个体系的错误。”【9】“基督为人的死是教会伟大的教义”，是如此需要不断讲述，以致司布真“每一个主日不掰饼就不会感到满足。”【10】他感到再怎样常常思想或宣讲这点也不过分。

在天堂一个人决不会因为太多宣讲基督而受责备。在地上反复强调这点，对某些人来说是单调，但在神的子民当中会产生如此的反应和认同的回响，以致对他们来说其他所有教义合在一起都没有比这个听起来更和谐，让人惊奇。司布真会说“所有美善的事情都在十架的范围之内。”在十字架这里人可以开始把握全部的真实，因为“是那伸出的双手遮盖住了整个思想的世界”，确实基督的死是“维系世界历史的关键。”【11】“它的底部深深根植于永恒的奥秘之中，它的顶部穿透所有出于地上的云朵，直升到至高者的宝座之处。”【12】

救赎的中心地位

因着几个理由司布真坚持十架的这种中心地位。确实，神自己定意它要在我们思想里永远常新，这在两种圣礼的建立上可以看得出来，两者都反映了基督的死和其结果。

对圣经来说这是居中心地位的

它居中心地位的一个原因是圣经的整个篇幅都在十字架的前提上连贯一致。司布真关于旧约祭司制度，献祭体系，预言，先知，王的律法，出埃及和其他许多主题的讲道都是沿着一条威严的，清晰照明的道路指向加略山。

司布真在大多数情况下都不会在有关这些的经文上勉强加上这个主题，而是表明他这样做是有充分的理由的。圣经神学承认它全然是服在神的荣耀之下，是不断从堕落推论到救赎的。把基督并他钉十字架分开就不能理解圣经。同样司布真的事奉和传道也是与它不可分割的。

当基督说道，“成了”的时候，一切的“预表，应许和预言现在都在他里面完全成就了。”事实上，“全本圣经，从第一卷到最后一卷，律法书还是先知书，都在他里面成了。”从伊甸园到玛拉基，从红母牛到斑鸠，从一把牛膝草到所罗门的圣殿，无论大小，一切的预表都在他里面实现了。一切的预言，一切看起来是矛盾的地方，一切的奥秘，先知，祭司，君王以及以色列的拯救者的职份，被敬拜的，被藐视的，要永远作王的，然而却死，被埋葬--合在一起它们看起来像猜测不透的难解的符号，直到那一位前来宣告，“基督的十字架和道成肉身的神的儿子。”【13】

当讲论到基督死的时候幔子裂开，司布真问道，“这岂不是意味着基督的死是对一切隐秘的事的启示和解释吗？”消失的是所有礼仪性律法的预表和影子。司布真解释说，它们被废去了，因为它们“在基督的死里得到了实现和解释。”

但除了这对理解圣经有根本的关系之外，基督的死还是“打开一切真哲学的钥匙。”“神成为肉身，要死的人--如果这不能解释一种奥秘，它就是不能被解释的。”而且，“如果用这根在你手中的线，你不能够穿越人的事情的迷宫，那么你就是根本不能跟从它了。”【14】

对全面认识神和人来说是居中心地位的

十架中心地位的另一个原因就是十字架是神的品格和人的败坏的缩影。神的智慧，能力，公义，圣洁和慈爱都在十字架上得到最清楚的显明--比在律法里显示得更加清楚。十字架还显明了人类堕落陷入的全然的道德恐怖。“你不需要讲什么世人的美德。”司布真提醒伦敦人--“它杀害了基督，这就足以定它的罪了。”为了使这一点留下更深印象，他补充说，“我们不需要它犯罪的其他证据；你不可能举出比这更完全和有力的证据，它们杀害了生命和荣耀的主。”【15】

在另一处地方，司布真向他的会众指明基督与我们的罪的争战：“看亲爱的朋友，罪是何等邪恶的事情，因为那为我们背负罪孽的，为了赎罪而受何等的痛苦。”也请看人轻慢对待主的严重后果：“亲爱的，人怎样对待我们的主耶稣基督，这就是我们能够查考或发现得到关于人性全然败坏的最明显的证据。那取笑一位正在死去的救主的，甚至嘲弄他对神的信心的，必然是石头般的心！”【16】

当今的人忽视十字架这样无限奇妙之事，对此人不敢认为这是平常，而不带着极大的担忧和恐惧。鬼魔他们自己所犯的罪没有大得过这个的：“道成肉身的神流血至死，为要救人，人是如此恨神，他们甚至不愿意让他去死来救他们。”尽管他从极高之处屈尊俯就他们的痛苦，他们却拒绝与他们的创造主和好。这的确是败坏，和最大的背叛。【17】

以同样一种无误和完全的方式，神的品性在十字架上得到彰显，思想这点，司布真说道，“我看到了它的底部直插到我们无助悲惨的深处；哦，你这被钉十字架的神，我看到是你伟大的何等景象！”真理，公义，圣洁，智慧，永不改变，怒气，同情，爱和恩典都环绕着基督的十字架，共同聚集在一处，任何的属性没有丝毫的衰减。司布真呼吁说：“我的朋友，学习仰望神，看他是在他的公义里是严厉的，仿佛他没有爱，然而也是爱，仿佛他不是严厉的。他的爱不减损他的公义，他的公义丝毫不与他的爱有所争战。两者在基督的赎罪里甘甜地联系在了一起。”【18】

对传福音的能力来说是居中心地位的

十字架中心地位的第三个原因就是通过它，罪人被吸引前来得到拯救。肯定的是，罪人被神的灵有效吸引，神的灵改变人的感情，降服人的意志。但这种吸引的实质是人心思得到开启，认识基督，它的举动就是拥抱接受在福音里白白赐给我们的基督。在一番无可比拟的滔滔不绝关于基督吸引人的能力在地域上和历史中横扫一切的作为的论述之后，司布真说道，“基督的子民在他能力的日子要被改变成为愿意；他们被吸引到他面前的伟大吸引力就是他在十字架上的死。”在一篇对耶稣王的地位，以及这一点是如何应用在差传工作上的论述当中，他描述基督在他受辱的最低潮为王的如磁石般的吸引力。“这就是那触动人心的地方，”他说。“被钉十架的基督就是那位得胜者。”

他不是披戴荣耀的衣袍来征服人心，而是披戴羞辱。他也不是坐在宝座上，一开始就赢得罪人的信心和热爱，而是流血，受苦，替他们而死……尽管每一件与救主有关的主题都要在我们的事奉中发挥它的作用，然而这是最大的主题。耶稣赎罪的工作是我们武器库中的伟大的大炮。十字架是击碎人类偏见的铜门，和顽固的铁栏的大能的撞击大槌。基督来审判我们，这使人惊惶，但为忧患之子基督确是征服人的。荆棘的冠冕在其中有王的能力，迫使人自愿效忠，苇子的权仗比铁棍更能击碎人心，讥笑他的王袍比该撒紫色的王袍征服更多的爱。在天底下没有与之相比拟的。【19】

对教义来说是居中心地位的

十字架在此也是居中心地位的，因为它是圣经教义凝聚的要素。有很多的论点，把专门为了造就圣徒的讲道和完全是传福音的讲道分别开来。这两者之间是不能有如此清楚的划分的。即使是圣灵的宝剑，那锋利的两刃的宝剑，也不能切割得如此仔细。比如说，希伯来书是造就信徒的，还是传福音的？约翰一书呢？那些造就圣徒的经文岂不也是向不信的人指明拯救之道吗？那些目的是使不义之人认罪的警告，对圣徒来说不也是省察的正典吗？安慰的经文岂不是给神的儿女带来喜悦的，并通过神的恩典使那些灵里瞎眼的人羡慕这些在神右手中的喜乐而把他们吸引吗？一些布道是专门要呼召不信的人悔改和相信;但如果它们是通过对福音的论述达到这个目的，信徒也必定要得到造就。

一些人可以把一些经文从整本圣经内容中孤立出来，他们分离到了如此一个地步，以致可以不需要从十字架得到任何的能力来帮助传讲信息，而是用大纲，字词研究，相当可以被接受的劝解来传讲一整篇布道。司布真不做这样的事情，任何这样的尝试都不是合乎圣经的信息。

在一篇关于约翰福音13：1的布道中，司布真总结他的目的，非常接近地表达了这一点。“我所传讲的的，我相信是要安慰神的子民。”他马上补充，“但我希望一些可怜的人通过它可以到基督这里来。”好像要证明他布道风格的合理性，以及劝勉和传福音的统一性，他说道，“我相信这是传讲福音的正确方法。”他简单联系浪子的比喻，然后开始应用父亲的话，“我们可以吃喝。”“所以在基督里的亲爱的弟兄姊妹，让我们吃喝。”司布真鼓励道，“然后罪人们要开始感觉到他们在流口水，他们也要吃喝，在这筵席里有份。”进一步强调这点，继续说明支持他传道的理论，司布真补充道，“所以如果你我享受基督爱的甘甜，也许有一些人在楼座上，一些人在楼下的要说，我们想我们也知道这就好了，他们要开始想得到它；这就是使他们吃喝的办法。”【20】

十字架贯穿圣经里的一切，如果它不贯穿我们的宣讲，那么我们就没有尽基督工人的职责。对司布真来说它无所不在，因为他相信这是神与人相处之道各个方面的决定性因素。

司布真阐述十字架对救恩教义的中心地位，他用的方法特别使人惊奇。司布真温柔地提醒他的听众，“亲爱的朋友，请记得使神的其他大大的祝福发生果效的是救赎。”

所有那些大大的祝福需要救赎来完全它们的目的。拣选，恩典的泉源，需要救赎的输水管道把它的水输送给罪人。我们蒙神拣选，确保了我们的顺服，基督流血，被撒出是必需的。如果圣徒在他里面蒙拣选，没有了他，拣选还有什么用处呢？没有了救赎呼召还有任何意义吗？

如果没有我们蒙呼召可以到的为我们受死的爱的筵席，没有我们蒙呼召可以来到的那充满鲜血的源泉，呼召就是枉然。“基督救赎的死是神一切祝福的圆满”，“天堂的钥匙，恩典的渠道，希望的大门。”它“是我们在这地上客旅生涯敬拜的实质，并坚忍的动力，并将是我们在天上永远歌唱的主题。”【21】

救赎主的位格

司布真对赎罪理解的一个关键方面，是他经常明确提及，每次都默认的，就是奈西亚议会和迦克墩议会赋予成形的我们主耶稣基督的位格的正统观念。从教会一开始和这世界在文字上进行交流以来，对这敬虔奥秘的持守，被看作是合乎圣经的救赎论的根本所在。爱任扭，特土良和阿他那休都为基督完全的神性和完全的人性，一个位格中的两性进行争辩，认为这是“对我们人和对我们的得救”特别必需的。

在他的布道《我们受苦的代替者》中，司布真说道，“代替者是带着复杂的本性（这是司布真喜欢使用的一个词）。他是真正的人，然而他是真正的神。”在他的人性里基督分享他母亲的质，和人类一切天然的作为受造之物的软弱，但是没有原本的败坏和归入的罪。尽管阴间试探的箭袋对他都射空了，他依然不可征服和不可伤害地稳稳站立着；的确，“他不能被试探所伤。”如果他要通过征服死亡来偿还人欠罪的债，赐给人永生，那么他自己必须要是人。

但让我们同时也记得，按着司布真经常引用的奈西亚信经的用语，他是“出于真神而为真神。”他完全的人性并不降低他完全的神性。司布真宣告“除了基督耶稣的神性以外，我们不晓得任何人的赎罪。我们不敢把我们的灵魂交托给一位仅仅只是一个人的救主。”一切曾经活着的人，一切存在的天使，所有加在一起，如果他们努力直到永远，都不能作成为单单一个人作挽回祭的牺牲。他们必然要全然失败。“除了道成肉身的神的肩膀，没有任何可以负担这极大的重担。除了立定天界的手，没有什么可以摇动我们罪行的大山，并把它们搬走。我们一定要有一个属神的牺牲，我们欢喜知道在我们主耶稣基督身上我们有了这一点。”【22】

赎罪中要求神性，因为这牵涉到罪反对神的无限和永远的问题。“除非你相信基督是神，否则这就不可能相信有为罪而作的那正确的替代的挽回祭。”【23】这种观念的其中一个经典形成过程就是安瑟伦在《神为何成为人》中对这个命题的讨论，“你还没有思想罪是一件何等大的事情”。有时候，司布真把这种我们主的道德上的屈尊俯就所带来的冲击和对这种存有的屈尊俯就的思考联系在一起。不仅仅那至圣者降临住在罪人当中，担当他们的咒诅，而且那无限，永有，不变的神把自己放在时间中，可变的空间和形格当中，是的，为了拯救他们脱离败坏，但也是拯救人脱离现今世界这个情况下的蜕变和堕落。

是谁屈身把你拉起来，你这一瞬而逝的虫？是谁屈身救你？除了他这位承担大地的立柱，铺张上天的以外还有谁呢？全能，自有永有，无限的神的儿子，爱上了堕落的人，为了他们披上人的血肉之体，在这血肉之体中受苦至死，在加略山的刑架上最羞辱地死去。哦，请到处传扬耶稣基督，这万有的神，配受称颂直到永远的神，他已经救赎了我们！在这之后，有谁能够说我们不是属于他的呢？【24】

在《悲惨中的威严》这篇布道中，司布真惊奇“那统管众圣天使的神，竟然被无赖所讥笑”，具有讽刺意味的是，这些人按着永远和暂时的关系来看，他们“如果不是他容许他们这样做的话，甚至不能在他面前活多片刻。”“那创造天地的神，站立在那里被人蔑视拒绝，受到最大的侮辱和讥笑。”这种不协调是无法想象的。【25】

代罪与挽回

司布真把赎罪理解成这同时是代罪和挽回性的，这对正确的合乎圣经的赎罪观来说是绝对必要的。他把这些元素看作是不可分割，没有讨论余地的。在1858年他宣讲道，“思想基督的代罪是何等伟大，它为他的子民一切的罪满足了神公义的要求……思想这赎罪的伟大，它就是代替了如果神不倾倒在基督身上，他就本应倾倒在我们身上的一切痛苦。”【26】三十年后他坚定地确认，“除了相信耶稣基督代罪的牺牲，天底下没有拯救之道。”在加入挽回这个方面之后，他马上继续说道：“我们从那永远的怒气中被救赎出来的方法就是基督为我们成了代罪者，为我们死了。”【27】

因为基督挽回的代罪，公义和怜悯平安相拥，彼此给对方加添双倍的荣耀。这两个元素密不可分地结合起来成为一点。

司布真是这样解释的：那代罪者理当承担那和本应落在罪人身上的相似的惩罚，这是应当的……他承担了痛苦，损失，分离，因死亡带来的击打。甚至被神离弃……律法要求死亡，死亡已经落在我们伟大的立约的头上……让我们欢喜，主耶稣基督明显已经因着他代罪的牺牲，除去了不是一部分，而是我们全部的罪。因着承受了死亡本身，他已经挪开了我们一切对律法的亏欠，把我们安置在进一步惩罚要求所能触及的范围之外。【28】

司布真经常强调基督作为新人类立约的头，这个地位必然要涉及到代罪。耶稣不是作为一个个人被杀，他而是作为一个代表的人被置于死地，因着这种死他为一切立约的祝福盖上了印证--永恒之约一切的条款都被确立了。司布真希望“这立约的教义越来越多”在全英格兰得到传扬。根据司布真的说法，一个认识“两种立约的人是已经找到一切神学的精髓，但那不明白两约的人几乎是根本不认识基督的福音。”【29】

恩典之约因着基督的血被牢牢树立确定。“当基督心里的血喷洒在神的书卷上的时候，它就永远不能再卷回去了，它的命定一条也不能失效，它的规定一条也不能失败。”【30】这一切包括了定意要给那立约的中保为他们而死的子民有新心和新灵。作为立约的头他的死发生了赦免和称义，它也成为了他的子民靠此被改变成为圣洁的动力。“他赦免我们的罪，以此定意医治我们罪的创伤。我们得到赦免，以致我们可以成为圣洁。”【31】司布真经常按着托普雷迪的传统，指出从基督的肋旁流出的血和水，说明它们洗净了罪的罪刑和罪权。【32】

在一篇关于《撒迦利亚书》13：1节的布道中，司布真强调了罪的邪恶的双重本性。在赎罪中所开的泉眼除去了“对神的荣耀和尊严的侵犯。”神已经“在他自己儿子身上惩罚了这罪。”因此，“他为他们成为代罪者的那些人的罪刑已经被除去了，这是和那伟大的赐下律法的神的义相一致的。”但是还有第二种祸害，就是，“我们的本性已经变得不洁”，以及“我们的心思本身是倾向罪恶，远离良善的。”神因此不是赐下一种赦免，“让罪人在其他方面仍留在从前的光景之中。”当赦免被赐下，“本性的更新得到了成就，那为赦罪而开的源泉同时也是为了洁净而开的。”不仅过犯被除去了，那犯罪的嗜好也被治死了。

这就是双重的喜乐，每一个真心悔改的人岂不是觉得，如果仅仅是赦免，还让他继续犯罪，这对他来说只是一种可怜的帮助吗？我的神，救我脱离罪本身，以为它是我灵魂的极大重担。哦，我过去的已经被赦免，我怎么还可以活着成为一个敌人，被罪恶束缚，与圣洁无关呢--如果这是这样那我仍然还是被咒诅的! ……喜爱犯罪是地狱的开端。

备注

【1】司布真--《今世危机》，记于《我主的受难和死亡》。卷6，第8页。以下该引用简称为《我主的受难和死亡》。除特别注明以外，所有注解均出自司布真所著。

【2】《福音的中心》，记于《司布真评著大百科》，15卷。

【3】《为多人而流的血》，记于《我主的受难和死亡》，第34页。

【4】《我们受苦的代罪者》第2~3页，不加节选编辑，取材于1859年卷的《新花园街讲坛集》。

【5】《心》，《司布真评著大百科》。

【6】《军刀与镘刀》，1887年4月号，第195页。

【7】同上，1887年10月号，第513页。

【8】同上，1887年12月号，第642页。

【9】《特定的救赎》，记于《新花园街讲坛集》。

【10】《为多人而流的血》，记于《我主的受难和死亡》，第36页。

【11】《今世危机》，《我主的受难和死亡》，第2页。

【12】《为多人而流的血》，记于《我主的受难和死亡》，第34~36页。

【13】《成了》，记于《我主的受难和死亡》，第581页。

【14】《我主死亡的神迹》，记于《我主的受难和死亡》，第646页。

【15】《今世危机》，《我主的受难和死亡》，第3页。

【16】《让他现在自己救自己吧》，记于《我主的受难和死亡》，第511页。

【17】《基督为谁而死》，《首都大会堂讲坛集》。

【18】《特定的救赎》，记于《新花园街讲坛集》。

【19】《看啊，这神》，记于《我主的受难和死亡》，第365页。

【20】《爱比死亡更坚强》，记于《我主的受难和死亡》，第19页。

【21】《首都大会堂讲坛集》。

【22】《我们受苦的代罪者》，第3~7页，也请看《悲惨中的庄严》，记于《我主的受难和死亡》，第232页。

【23】《耶稣，他子民的代罪者》，《首都大会堂讲坛集》。

【24】《救赎和所有权的宣告》《首都大会堂讲坛集》。

【25】《悲惨中的庄严》，记于《我主的受难和死亡》，第233页。

【26】《特定的救赎》，记于《新花园街讲坛集》。

【27】《黄金祭坛上的血》，《司布真评著大百科》。在1874年一篇题为《基督为谁而死》的信息中，司布真说道：“我们主的死是受罚的，是被神的公义加在他身上的；确实如此，因为我们的罪孽加在他的身上，因此受苦必须加在他的身上。”《首都大会堂讲坛集》。

【28】《屠宰牺牲》，《司布真评著大百科》。

【29】《立约之血》，《首都大会堂讲坛集》。

【30】《成了》，记于《我主的受难和死亡》，第583页。

【31】《立约之血》，记于《我主的受难和死亡》，第41页。

【32】例子见《看啊，这神》，记于《我主的受难和死亡》，第359页。“当士兵用枪穿过他的肋旁的时候，他并不知道他正在所有人的眼前引出那血和水，它们对全教会来说是我们在耶稣身上所发现的双重洁净的徽号，因着赎罪的血和使人成圣的恩典得到洁净。”

【33】《打开的源泉》，《首都大会堂讲坛集》。

2009年8月4日阅读整理


《司布真复兴讲坛》

作者：司布真

简介

导论

一八五九年一月四日，一个星期二的晚上，年方廿四岁的司布真在伦敦城的艾克特堂内，对男青年会所召集的大群众讲道。他的题目是--《关于圣道的宣传》。

他恳切祈求复兴：“我们必得承认，到现在圣灵还没有像我们所想象的那样浇灌下来……如果神的灵今晚降在会众中间，临到所有的圣徒，那将要生出何等的结果！我们所求的不是惊人的兴奋，乃是神灵的浇灌……现在是圣灵向教会吹气的时候，但如微动的晚风。甚盼如大风吹过，扫空一切！这是我们现今所缺乏的。愿至高的神将这福气赐给我们！”

司氏的这个愿望终于达到。一八五九年春，英国大复兴的火焰由美国于一八五七年--五八年冬季所开始的复兴消息所燃起，又扩展到爱尔兰与威尔斯去。当年夏天，又扩展到苏格兰去，在那年年底，司布真写着说：“那有安舒的日期至终从主的面前临到我国。”（参看使徒行传三19）

在那蒙恩的一年中，没有传道人像司布真那样蒙神重用的，伦敦城成为复兴的中心，新花园街礼拜堂的青年牧师（指司氏）的感力普及全地。

在此之五年前，当司年甫十九时，他辞去靠近剑桥一处地方的小浸信会，应聘为伦敦城教会牧师职。（按：司布真于一八四三年六月十九日出生于艾赛克斯省的凯尔文登。他在一八五Ｏ年的正月悔改归主。）

他首次在新花园街礼拜堂讲道是在一八五三年十二月，兹后于一八五四年四月应聘为该堂牧师，直到死时。）这是一间非常衰落的教会。坐席可容一千二百人的礼拜堂，每次聚会只有二百人参加。但不到一年，礼拜堂已座无虚席，大有人满之患。一八五五年二月，因为教堂增建关系，聚会移至艾克特堂（可容二千五到三千人），直至五月会堂落成。其实新花园街礼拜堂的增建尚不敷用，因于一八五五年全伦敦城得知这位新青年传道人在他们中间。新闻记者报导说：“自从卫斯理与怀特飞的日子以来，这种宗教上的狂热是向所未闻的。”

一八五六年六月，该堂晚间聚会又不得不改在艾克特堂举行，于是为兴建新堂而募捐。于当年十一月，该堂早礼拜又迁移至舍里园音乐大会堂举行，一连有三年之久。在此期间，每主日来听司布真讲道的人数，在五千与九千之间！同时司布真每周讲道有十次之多。在一八五九年，他曾在苏格兰、爱尔兰，多数是在英格兰传道。他拒绝美国方面的恳请，但他的讲道词曾广为美国以及世界他处人士所阅读。

因此可知，圣灵的能力与司氏的证道同在，乃远在一八五九年以前，这有丰富的证据。在那复兴之年的末尾，他在《新花园街讲道集》第五卷的序言中写着说：“在神慈爱的显示中，得见圣灵丰富的果实与说不出来的喜乐，诚为快慰之事。……过去六年之久，圣灵浇灌有如甘露，从未停止，恩雨继续滋润。”司氏又说：“此时信众数目比以前更多，教会的热心大大增长。”这在司氏的工作中，乃为最显著的一年。

此后于三月一日在怀特飞的礼拜堂内讲道，听众达一万人之多。本年七月司氏初次往威尔斯布道，又在露天布道，听众约在九千与一万人。在乡间露天布道乃司氏当时工作的常态，甚至在一八五九年的十月，他仍对四千听众作露天布道。

司氏在舍里园音乐会堂的最后一年是一八五九年。某次由于司布真的暗示，如果该会堂不守安息日将停止使用，那么会堂将失去一笔可观的租金。结果他们迫使司氏履行诺言。因此在本篇内将临别讲道词包括在内。此后，该会堂“在道德与经济方面日渐衰落”，并且于一八六一年六月被火焚毁。

多年后，有位听者将当时在该会堂最后几次聚会所得印象记录如下：“我将永不遗忘一八五九年七月十七日司布真所讲的题目《神大能的作为》。他那天早晨的讲道是何等愉快！天气炎热，司氏不住挥汗，但这身体上的不爽，丝毫不影响他的讲道；他的言词流利，口若悬河。在音乐会堂最后举行的聚会，是在一八五九年十二月十一日，我也参加。那时天降大雾，但听众并不因之减少。司氏讲题为《神全备的旨意》。我现在回忆起来，那是我青年时代最快慰的经历。”

本书所包括的前五篇讲道词都是司氏讲于舍里园音乐会堂的，而且又是他讲词中最优秀的代表作。司氏讲道的内容是他吸引大群众的主要因素。有什么能力来召集八千人的听众呢？是借着广告宣传吗？饶有兴味的礼拜节目吗？音乐的伴奏吗？会后的个人谈道工作吗？不是的，司布真在当时一点没有这些花样翻新的东西！他所讲的就是纯正的福音，正如今日各处所讲的一样。但在今日教会中所传的福音，有司氏当时所发生那样的效果吗？盼望凡读这讲道词的人仔细思索。

司布真讲道的能力乃在乎他的神学。他再度发现教会大部分所忽略的--就是所谓“加尔文主义”教义的传道能力。在一八五九年八月十五日举行首都圣会所建基石典礼时，司布真即已宣布众所周知的改革宗信仰：“我们相信加尔文主义的五大特点，我们看这五大特点乃是从基督的十字宝架上所放射出来的五条大光。”

一八六一年圣会所举行开门典礼，司氏的讲道题目就是这五大特点--人类的堕落，神的拣选，限定的赎罪，有效的恩召，圣徒的坚守。不但不成为传道的拦阻（即如今日有些纯正信仰的人士这样以为的），司布真以为这些伟大的真理乃是传福音的大能力。“拣选？是的，我相信拣选，拣选不但有渗透的能力，好似盐的能力，对于其他的教义也有调味的功效。最纯洁的传道是从这个真理发出来的。……这真理是神的角声，唤醒在灵性上已死了的人。因为这真理荣耀神，所以神也荣耀这真理。”

此外，司布真相信在传扬这些真理与教会复兴之间有重大关系。在教会历史中，差不多任何的复兴都是由纯正信仰发生出来的，这很少例外。当教会突然从伯拉纠派教义所致的沉睡中惊醒的是什么力量呢？岂不是奥古斯丁的伟大工作吗？宗教改革是什么呢？岂不是惊醒人的心而重新回到这些古老的真理吗？不论现代的信义宗离开他们原初的教义有多么远，我必得承认在他们中间有些人不同意我现在所说的，然而无论如何，路德和加尔文关于预定是毫无争论的。他们的意见相同，路德的名著《意志的束缚》是一部论到神白白恩典最有力的书，也正如加尔文心中所想要写出的。

请听他在那本书中如何吼叫的--“让基督徒读者知道，神的预见决不是偶然的--祂的预见、计划、行动是出于祂永远不变的旨意。这就是对自由意志的一个致命的打击。还用我再提胡司、耶柔米、法勒尔、诺克斯约翰、威克里夫等人的大名吗？这些人都是主张同一的见解，那时候所谓亚米纽斯派的复兴是向所未闻的。就拿现代来说吧，在卫斯理所领导下循道会的大复兴，其根基也在乎加尔文主义的教义。循道会的大部分领袖是反对伯拉纠主义的。他们认为人类完全堕落，圣灵直接工作的必要，并罪人悔改的初步不是由罪人，乃是由神开始的要道而争辩。他们否认自己是伯拉纠派。循道会人士岂不是和我们同样坚定主张--人得救是由于圣灵的工作，而只靠圣灵吗？在卫斯理的讲道中，岂不充满了圣灵对重生之必要的伟大真理吗？不论他有什么错误，他继续传讲靠圣灵重生的绝对必要。还有几点极其相近的辩论，例如人类完全的堕落。当我们提到人自己不能悔改，不能自己相信的时候，不论人怎样斥责我们，然而那古昔的亚米纽斯派信条却都如此相信。不错，亚米纽斯派说神把恩典赐给每一个人，但他们不能辩驳一件事实，那就是若离弃神的恩典，人不可能作救恩中的任何事。有人说加尔文主义的道理是不能复兴教会的，这是一个严重的错谬。请你看一看美洲大陆的复兴，那是在爱德华滋的讲道之下所发起的。再看苏格兰教会的大复兴，那是马欣尼所讲的道而引起的。神都使用他们所讲的道，引领千万人归主得救。我个人确实的相信，加尔文主义的道理向来不会使教会沉睡的，只要人们支持这些真理，我个人不是说骄傲的话，我最近给施洗的那一千六百人都是活见证人，证明这古老的真理在现时并未失去它促进宗教复兴的能力。”

论到那些无能力的传道人，他们的讲道不能感动人，司布真说：“我相信那缘故，就是因为他们不知道福音究竟是什么；他们怕传讲那合乎福音的加尔文主义，因此主不能承认他们。”

当提到这些真理对他自己教会的影响，司氏说：“在每月许多准备受洗的人中，大多数是青年人，年长的也不少……我很喜欢听到他们每个人，不但就因信称义的伟大基本真理发表意见，而且也有在恩约之道中受澈底训练的证据。我相信，我们的教会在过去数年间所以如此蒙神祝福的缘故，就是新加入教会的大多数人，在清净教派与盟约派的古老信仰中有相当建树，因此还没有走向歧途，离弃我们。”（同书第225页）

司布真劝勉他作牧师的同工们说：“弟兄们，传道最要紧的事就是讲真理。如果我们要想神与我们同在，我们必得固守真理。”

司布真认为亚米纽斯主义乃是危害福音的错误--就是说基督是为救世上所有人类而死，在神改变人之前，他必须自己决定接待基督与否。他公然地指责说：“罗马教的异端是什么呢？岂不是在耶稣基督所完成的功劳上要加添一些东西，带进属血肉之体的行为，来帮助我们在神前称义吗？那么亚米纽斯派的异端又是什么呢？岂不是在救赎主的工作上又加添一些东西吗？……我有我自己的理由说，在今日若不传讲所谓加尔文主义，就不是传基督并祂钉十字架。加尔文主义不过是一个绰号而已；加尔文主义就是福音，并不是别的。如果我们不传因信称义（不靠行为），我不相信我们是传福音；我们若不传扬神的主权之恩，若不高举神拣选的、不变的、永远的、征服的大爱，我们所传的就不是福音。除非我们所传的是以选民特别的救赎为根基--就是基督在十字架上所成就的--我不相信我们是在传福音；若是一个福音叫圣徒蒙召以后又堕落了，我也不能明瞭这个福音。这样的福音是我所憎恶的。”

在一八五九年司布真于英国普莱顿地方讲道。不久以后，当地新闻界宣称司氏已放弃加尔文主义的道理，于是司布真写了以下一段声明寄给当地报馆说：“关于贵报声称我已放弃加尔文主义的要道一事，从始至终这乃是捏造，完全是出于恶意的杜撰。我在所讲的道理上仍是始终如一，毫未改变，并且我盼望忠心持守这同样伟大的真理，直到死时。”

多年以后，司布真改订早年讲道词，预备再版时写著说：“我迄今仍能持守我早年所传扬的要道，深引为乐。……至于真理的本身，我今日所站的立场，正如主当初召我的时候所启示给我的立场一样。”

司布真卒于一八九二年。当他活在世上的时候，他目睹教会的离弃纯正信仰。在他的暮年时，人们称他为“最后的清净教徒”，似乎是为信仰的独立英雄。

一八九二年教会中的一般思潮与一八五九年的完全不同，正如司布真所预言的，一八九二年的神学就成为二十世纪初叶时的神学了：“今日教会的离弃纯正信仰，将影响到下一个世纪……我说这话虽然在五十年以内被人憎恶，但以后就能辨明我所说的。”

自从全国（指英国）的大复兴以来，如今一百年已经过去了。诚然吾人当重新考虑神学变迁所带来的结果。今日教会所以不能复兴，原因就是没有归回司布真所坚持的神学。神学的改变真能够对复兴有所贡献吗？能促进敬虔吗？能感动有罪的世界吗？能吸引热心的听众拥入教会吗？当我们读这几篇讲道词时，让我们面对一个明显的事实--一个伟大的变革发生了--是好、是坏呢？由于现今对福音以及传福音的观念，教会是得着能力呢？抑或受到削弱呢？如果司布真所传的是真正的福音，那么在今日有多少地方仍然带着能力传扬这纯正的福音呢？但愿一八五九年复兴的百周年纪念能使多人思考这个问题，并寻求百年前的大复兴。

作者简介

仰望的人--司布真

“地极的人都当仰望我，就必得救。”（赛四十五22）

司布真（Charles Haddon Spurgeon）于一八三四年六月十九日出生于艾赛克斯郡凯尔夫敦镇，他的父亲是海敦司布真，母亲名莎拉（Sarah）。他是十七个孩子中的首生者。当司布真很小的时候，跟他的祖父生活了六年，他的祖父是雅各司布真，他也是一位牧师，在司坦堡独立教会传道多年。

在司坦堡时，他自己就读过《天路历程》，也背诵以撒瓦（Isaac Watts）所写的诗歌，这些诗歌在以后对他有很大的用处。他在十七岁时就成为剑桥湖滨浸信会的牧师，三年后他就被邀请为南瓦古克斯新公园浸信会的牧师。后来于一八五九年开始建立新堂--即首都大会堂。著书数目达一百三十五卷，历经二十年之久编著《诗篇宝库》，这本书是诗篇逐篇解的注解。

由于主的特别恩典，以及在他父亲与祖父家的家庭生活的神圣感化下，司布真得以避免一般人所容易犯的罪，同时受到人们的尊敬。但是有一天他突然间说：“我遇见了摩西，在他手中拿着神的律法；当他看我的时候，他似乎用他火焰的眼睛在彻底的搜查我。他吩咐我要念神的十条诫命；当我念的时候，这十条诫命就在三一圣洁神面前定我的罪。”

他陷在这种痛苦的捆绑中，并持续了很长一段时间，企图胜过一样罪又一样罪。长时间想要使自己有进步，可是他说：“当我想要改变我自己的时候，我发现在我里面有一个魔鬼，当我想要放弃的时候，我又发现我里面有十个魔鬼。”他感到他既不能悔改，又不能相信。“我绝望了，我觉得虽然有福音，我也是一定要灭亡了；虽然基督已经为我死了，但我却被驱逐离开耶和华的面。”

生命中的大变革

你岂不是记得那最好最光明的时刻，当你首先见到主，丢下你的重担接受主应许的书卷，以完全的救恩为乐，平安的走你天堂之路，你不记得吗？那段日子是我永远不能忘记的。当耶稣向我显现的时候，我在死亡的情况中，一切都死了，疾病、痛苦、锁链，在死荫的黑暗中，我的眼仰望祂，疾病得到医治，痛苦得以消除，锁链脱落了，监门打开了，光明驱逐了黑暗。我心灵中充满了何等的喜乐！何等的奇妙，美妙的音乐声响，任你翱翔于天际，快乐无比！

有的时候，我想我是在黑暗与失望中，只等到有一个主日外面下着大雪，我正走到一个崇拜的地方；当我不能再往前走的时候，我就转到一个小街，来到一个很小的卫理公会礼拜堂，里面坐着十几个人。我从前听过卫理公会的人讲道，他们唱诗的声音是那么大，使人感到头痛，但那对我来说都没有什么关系。牧师因为那天下雪，没有来到教会讲道，后来有一位瘦弱的人，他看来像是个鞋匠或是裁缝师那类职业的人，他步上讲台讲道。他所讲的内容离不开他所引用的经文，简单的理由就是他没有别的可说。该段经文说：“地极的人都应当仰望我，就必得救。”他读经的时候，发音也不准确，但那也没有什么关系，我发现那节经文给了我一线的希望。这位讲员是这样开始的：“亲爱的朋友，这的确是一节很单纯的经文。这节经文说仰望，这仰望并不费丝毫的力气；你或许是世界上最大的傻瓜，但你也能仰望；一个人不需要一年赚一千英镑才能仰望，任何人都能仰望。”

当他讲了十分钟以后，他就有些受不了；然后他就目不转睛的看着我，我敢说作礼拜的人没有多少，他知道我是个外来人，就好像我心里的一切他都知道。他说：“青年人，你看来好像是很愁苦。”是的，我的确是很愁苦，但是以前一直没有从讲台上说到我个人的外表。此外，那对我来说乃是晴天霹雳。他接着又说：“如果你不听从我所讲的这节经文，你总是要愁苦的--活着愁苦，死了也愁苦--如果你听从了这节经文，就在此刻你就必得救。”后来他举起手，就像初代卫理公会传道人那样大声呼叫说：“青年人，仰望耶稣基督，仰望！仰望！仰望！你不能作什么，只有仰望就必得活。”我立刻看到了救恩之路。以后他说什么我也记不清了，我的心被那一个思想所占据；正像那被举起来的铜蛇，仰望的人便得了医治，对我来说也是如此。到目前为止，我已经为了等候作了很多事，但是当我听到了“仰望！”对我来说那是何等令人着迷的字啊！我仰望，只等到望眼欲穿，就在那一刻我看见了太阳，我巴不得立刻跳起来，极其火热的歌唱着赞美基督的宝血，用单纯的信心惟独仰望祂。以前曾经有人告诉我，“靠赖基督就必得救。”

自从那时刻开始我就信靠了耶稣，我得到了喜乐与平安。在此以前青年的喜乐，儿童时代所幻想的安逸与喜乐，对我来说都是虚空的。但那个快乐的日子，就是当我找到救主，学习跟随祂的脚步，使我一生永不忘怀。如默默无闻的孩童，我听从了神的话，那节宝贵的经文领导我到基督的十字架。我可以见证那一天的喜乐是难以形容的，如果可以，我就要跳跃起来，那时我心灵中的喜乐是无法表达的。我想我要从我坐的地方跳起来，就像当时在座的卫理公会的弟兄那样，用大声呼喊：“我蒙赦免了！我蒙赦免了！一个罪人靠宝血得救了！”我看见捆绑我心灵的锁链脱落了。我觉得我是一个被释放的人，是属天的后裔，被赦免的，并在基督耶稣里蒙悦纳，从污泥中被提拔起来。从可怕的坑中被救出来了，用我的脚站在磐石上，使我的脚步稳当。我是一路手舞足蹈的走回到家里，这时我才明白本仁约翰所说，他要将他悔改的事讲给牧场的牛听是什么意思了。他里面充满的东西太多了，以至无处可容，他觉得他必须告诉人有关他得救的事。

当我进到礼拜堂的时候是十点半，而我回到家里的时间是十二点半。在这两个小时之内，是有何等大的变革啊！我已经出离黑暗而进入光明，出死入生。我仅凭仰望耶稣，我就被拯救脱离失望，我的心境是这样的喜乐平安。当我的家人看见我的时候，就对我说：“有奇妙的事发生在你身上！？”我非常愿意告诉他们一切所发生的……。

受浸归入基督

在一八五Ｏ年五月三日，司布真还未满十六岁就在艾斯汉渡口罗克河里受浸。“受浸对我来说，似乎是在本周内最伟大的事。我记得我穿着男子卷头的外衣，在受浸礼拜前，我参加礼拜，其他别的事情我都忘记了；我只是想到水，有的时候欢喜快乐的想到我的主，有的时候我在战兢作如此公开的承认……。河边的风还是很刺骨的，走了几步我觉得天堂和地狱好像都在注视我，因为我在那里并不觉得羞愧，成为羔羊（指主耶稣）的跟随者。我的胆怯被洗掉了，随着河流而进入大海。浸礼也释放了我的舌头，自从那日起，就没有止息过。所有我的惧怕都在罗克河中消失了，并发现了遵守祂的命令乃为大赏。”那是他最快乐的日子。

开始服事主

“我认识另外一个人，他的名字不是马太，乃是查理，主对他说：‘跟从我来！’他就起来跟随了祂。当主看我的时候，我不知道祂看见了什么，我恐怕祂在我里面没有看见什么，而只是看见我的罪、邪恶与虚空。主看见了在我里面祂能使用的。在人里面有主所用的，就是当他们还没有悔改的时候，神将来也会使用他。路加有资格写他的福音书，因为他曾经是个医生。你的生活习惯，你的体质，和你的环境，将来在神的教会中，或许有特别的用处。当耶稣看到你，呼召你跟随祂的时候，那是何等快乐的事！当我最初爱慕救主之名，并想到我不能够传道，更没有想到能对广大群众见证的时候，我就把圣经章节写在小纸片上，并放在任何地方，盼望有一些人可以拾起来，并接受为他们灵魂的福音。我对人的灵魂从来没有这样关心过。”

当司布真最初蒙恩的时候，就开始在新市教会教一班男童主日学，在某次教员聚会的时候，有人建议男老师要轮班，在教课结束时，给大家讲几句话；主日学校长就请司布真代替他对大家讲话。当他讲话的时候，有些年长的人也来参加；不久以后，听众愈来愈多，就好像是一个礼拜，而不是主日学了。以后在主日时，他就开始在乡村中讲道，后来在每个礼拜晚上也讲道。

初次证道

“我们来到泰佛善村礼拜堂，那里有几位单纯的农夫与他们的妻子之聚会。我与他们一起唱诗、祷告、读圣经，然后就是我第一次的讲道，讲道以后听见一个声音喊道：‘我的老天啊！你今年几岁？’”司布真回答说：“不要管我的年纪，只要想到主耶稣和祂的可贵之处。”他答应他们以后还要再来讲道，“如果大家以为我合适的话。”

司布真在华特毕第一次讲道的经文是太一21，这节经文也是他在新花园街礼拜堂第一次讲道时所使用的经文，但每次讲道的内容都不同。值得注意的，就是耶稣乃是他在华特毕与伦敦传道的主旨；在他数以千计的讲道词中，都与他以上所说的相符合。

他说：“我最快乐的思想之一，就是当我死的时候，我安息主怀是我的特权。我知道我不能单独的享受天堂之福，有成千上万的人，因听我的讲道而被基督所吸引的人已经到了那里。”

他在华特毕最后的讲道也是太一21。他说：“这节经文是我在华特毕第一次所讲的经文，所以靠神的帮助，这节经文也是我在你们中间结束我工作的经文--为的是要耶稣作我们的阿拉法，俄梅戛。”

新花园街礼拜堂初次讲道

司布真在新花园街礼拜堂初次讲道的经文，是引自雅一17的，晚上讲道的经文则是引自启十四5。有一段时间，新花园街教会的人数大大减少，从聚会的地点看来似乎没有希望，只等到最后解散，但在其中却有几个人为复兴不住的祷告。

司布真是从一八五四年开始在这里长期的牧会，在他传道初期中有许多人悔改归主。一八五五年初，礼拜堂开始扩建，另外又建了新的主日学教室；将窗子拉下，坐在主日学教室里的人可以听到牧师的讲道。司布真在此差不多一年以后，附近闹亚洲霍乱，司布真的重担就越来越沉重，忙于访问病者安慰丧家。

一八五六年一月八日司布真与汤普森苏撒娜小姐结婚，地点是在新花园街礼拜堂，证婚人是傅莱策博士。

牧师学院

当司布真在新花园街礼拜堂传道的时候，有几位热心的青年人认识了真道，其中有些人在大街上讲道蒙神祝福，带领许多人归主。这些人既然有合乎主用的才干，又没有受多少的教育，在不利的环境下工作，而且在这种情形下，又不能够进入其他任何学院，所以司布真就想为这些人开一班基本训练的课程。最初开始的时候，只有一个学生，后来这个工作逐渐的增加、扩展。这个学院的标语就是：“我把握主，并为主把握。”

爱泽特会堂

一八五六年春，教会事工出现危机，有数百人离开了新花园街教会，于是从六月八日至八月廿四日主日早礼拜在新花园街举行，晚礼拜在爱泽特会堂，但此地点不是很方便。主又给他们预备了另一地方舍利皇家主乐厅，他们在此三年。司布真说：“这是我一生中所遭遇的最大磨练。”

清早五点钟就有数千人陆续涌进音乐厅。据说那天有一万二千人在厅内，外有数千人，还有的人不得其门而入。礼拜进行中，在第二次祷告以后，忽然从大厅各处有人声喊道：“失火啦！”数百人冒生命危险冲向出口处。司布真极力呼求大家要安静，但于事无补，群众仍由二楼冲下楼，压伤许多人。后来有人从外面挤进会堂，要司布真继续讲道，结果仍然无效，最后是领唱一首诗歌，让大家安然撤出。司布真也在这场意外中失去知觉，幸好被人救出。这此事故严重地伤及他的神经系统--他必须在床上躺卧数日，被迫停止讲道。然而，由于神的大恩，他得以迅速恢复，又可以站讲台，逐渐地恢复完全健康与以往的活力。

首都会堂

如此广大的群众不断的涌入会堂，他们的心都在等待一间宽大的聚会场所。最后，终于在一八五九年八月十六日立下了新建会堂的根基石。

司布真说：“在石头下放的瓶子中，我们没有放钱……在瓶子里放的东西就是圣经，作为我们教会的根基……同时我们把浸信会信仰告白放进去，执事们的宣言、诗歌本，以及当天开会程序的节目单也放进去。”

当会堂建筑正在进行时，牧师就开始为筹款而奔走。一八六Ｏ年八月二十一日，在新会堂中举行第一次聚会，一共收到捐款二万二千一百九十六英镑十九先令八便士，另外尚需八千镑。

司布真说：“在我所恨恶的事当中，就是欠债。如果我来到这里，这个会堂就是欠一百镑，我就觉得像一个逃匿的罪人无处容身。不欠人任何钱，每当我讲道时，这句话就怒目瞪着我。”

在新的大会堂献堂礼时，司布真第一句话就说：“我建议只要有这个讲台站在这里的时候，只要这个会堂为崇拜者所使用的时候，这会堂的服事就是主耶稣基督。我从来没有为我是一个加尔文主义者而羞愧，对使用这浸信会者也不迟疑。如果有人问我的信条是什么？我会回答：‘耶稣基督。’我的前辈吉尔博士曾留下一部神学著作，这是一部优美而值得赞赏的神学著作。愿神帮助我，这并不是他所写的，也不是任何人所写的，乃是耶稣基督所写的。祂乃是一切福音的本旨，祂本身就是一切的神学，是宝贵真理的化身，是道路、真理、生命荣耀的表现。”

过去三十八年间，在伦敦差不多有一万五千会众加入他所负责的聚会。

久病不愈

“你在苦难的炉中，我拣选你。”（赛四十八10）“这节经文很早就挂在我们卧室的墙上，作为我们的座右铭；并且也多次刻在我们的心版上。被神所拣选不是一件小事，神的拣选才使蒙拣选的人成为一个特殊的人……。”

我们蒙拣选并不是在皇宫中，乃是在火炉中。当一个人在火炉中时，他的容美被毁了，样式不见了，能力溶化了，荣耀被消灭了，然而在此永世的爱彰显了它的奥秘，宣布了它的选择。在我们的情形中也是如此。因此，假如今天这火炉加热七倍，我们也不惧怕，因为荣耀的神子要与我们在火中行走。

虽然他的健康并没有表示虚弱的现象，他极其勤奋热心地为神国的工作，不遗余力。

一八九一年五月十七日礼拜天晚上，司布真不能讲道，礼拜一发现他因肺充血而躺卧在床。五月十七日主日早礼拜的讲题是：《我的时间在你手中》。有些人以为这是他在大会堂最后的讲道，但他在一八九一年六月七日的早晨崇拜中，又传讲了一次信息。那个永远可记念的早礼拜的经文是撒上三十21~25：“大卫为平分掳物所定的律例。”

秋季将尽，他体弱的情形并未稍减，如果他能长途旅行，他必定去到孟敦过冬。

在孟敦的最后三月

他们夫妇二人一同去到孟敦，在所惧怕的永别之前，他们渡过了最快乐的三个月时光。那个最可怕的分离最后毫无警告地来到了。他在书房里用去许多时间在继续编写《马太福音注解》。又为《剑与铲杂志》写稿，又撰写许多书评。

他大部分的时间是在户外。一月十日与十七日在他的客厅中，他主持了二次礼拜的短讲；在一八九二年一月十七日的晚上，结束祷告之前，他对崇拜的会众献唱了最后一首诗歌。

在以后的二天当中，寒风刺骨，司布真只能到近处走走。在礼拜三早晨，他去到附近一个村庄；在午后，他的右手有痛风现象，后来又有别的严重症状出现，他必须躺卧在床，以后就没有再起身了。到周末司布真对他的秘书说：“我的工作完了。”以后又说了一些别的，意思是他深信他的病情是不会好转的了。

一月二十六日礼拜二那天，在会堂举行感恩奉献，纪念牧师的身体有些恢复而感恩。可是在那个时候，他的身体是越来越糟糕；有的时候有知觉，有的时候无知觉，是呈现半昏迷状态。可是他还记得那天是特别的日子，所以他就拍了一封电报，电报中说：“我内人和我存感恩的心，奉献一百镑为会堂一般费用，问候各位朋友安好。”那是最后的慷慨作为，以及最后的信息，不久以后，他就完全失去知觉，这样一直维持到一八九二年一月三十一日礼拜天晚上十一点五分，他便与世长辞了。

在一段时间，他曾希望死后葬在孟敦，但是后来他要求葬在诺伍德墓地。所以在活的时候，他就愿意教会的职员以及会友们常来看他，而且有几百人也都葬在这里。

在他的遗体送往孟敦火车站的途中，在苏格兰教会中举行了感人至深的追思礼拜。因一年前这个教会开堂礼拜时，司布真曾在此讲过道。

感人的葬礼

从二月七日到十一日在会堂举行追思礼拜及葬礼，参加人数不下十万人，大部分围绕橄榄木棺材的是棕榈树枝，这些都是从附近花园中砍来的。

棺材上面放的那部圣经，就是司布真这些年所用的。圣经打开的那个地方，正是赛四十五22：“地极的人都当仰望我，就必得救。”这节经文就是在一八五Ｏ年一月六日他蒙神恩典悔改得救的……。这是在牧师诉说这事前十八年的事，那时他绝没有想到现今有这么多人聚集来替他送行。

在一八七四年十二月二十七日主日晚礼拜讲道结束时，他说：“再过不多久的时候，就有广大的群众在大街上，我听见有些人问，‘这些人在等什么？’‘你不知道吗？他今天下葬。’‘他是谁呢？’‘是司布真。’‘什么！就是那在大会堂讲道的人吗？’‘是的！他今天下葬。’这是很快就要发生。当你们看见我的棺材被抬到坟墓的时候，我要你们中间每一个人，不论是悔改的或是没有悔改的，一定要说：‘他的确曾诚恳地劝勉我们，用清楚简洁的话劝勉我们，不要把那永远的事往后拖延。他的确恳求我们要仰望基督。现在他过去了，如果我们灭亡，我们的血不在他身上。’我觉得这个时间很快就要到了，只要我在这会堂一日，我就要提醒你们这一件事。”

葬礼结束时，主要部分轮到伯朗牧师，他所讲的既优美合适又严肃感人。这些话是来自他的内心，深入千万人的肺腑。言辞哀恸，多次停顿，他说：“亲爱的院长，忠实的牧师，传道的王子，主内的弟兄，亲爱的司布真--我们来不是向你道别，乃是向你说晚安。你不久就要在蒙救赎者复活的清晨时起来。在河岸这边逗留乃是我们，你已经在神自己的光中。我们的黑夜不久也将过去，连同我们的一切哭泣，不久也将过去。然后你的和我们的歌唱，要迎接那日的清晨，那个早晨，是万里晴空而永无黑夜。你在田地里劳苦的工作止息了，你所开垦的荒地平直了。在你忍耐撒种之后就有收成，你收割的禾捆已经收回天家。神的战士，那长期美好的战争已经打过了，你手中的剑从你手中脱落了，取而代之的乃是棕树枝。你的头盔不再压到你的眉头，为战争起伏思想也不再有了，从大元帅的手中领受胜利者的花圈，已证实了你已得完全的奖赏。

你在这里暂时的安息你宝贵的身躯。然后那爱你的主就要来到，听见祂的声音，你就要从地下的床榻上升起，要与祂荣耀的身体一样，然后你的灵魂体要彰显主的救赎。直到那时，亲爱的安息吧！我们为你赞美神，凭着荣耀之血，我们盼望你一同赞美神，阿门。”

《剑与铲》纪念专访

《剑与铲杂志》纪念专访记载以下的话，是在结束一段可纪念的时刻，最适合的结句：“当我们聚集在坟地的时候，正在我们头上出现了一片蔚蓝的天空，叫我们想起那上面的荣美之地。当伯朗牧师讲道时，有一只鸽子从会堂那边飞向墓地，从会众头上飞过，就好像要停留的样子。当葬礼进行时，一个小知更鸟从旁边的墓碑发出美妙的声调，我们大家唱一首歌，就是司布真先生活着的时候常唱的，并且他也传扬其中的真理。

“亲爱将死的羔羊，你的宝血将永不失去其效能，直等到所有蒙神救赎的教会，得蒙救赎不再犯罪。”

许多人说这全部的追思礼拜是非常特殊、简单而和谐，完全与他们可敬爱的牧师生平互相协调。最有意义的就是，当橄榄木棺要下葬的时候，没有看到牧师的名字--那正是他所愿望的。在棺材的下面有一节经文之外，还有打开的圣经，其他什么都没有看见。当然这圣经没有埋葬，因为圣经没有死，它要“永远长存”。

在孟敦，司布真牧师有一天对他的秘书说：“我的工作完了。”他特别强调说：“要记得，一块石版上面要写着C. H. S.，其他什么东西都不要。”显然这是指着他的墓碑说，这又表明他的谦卑。那时负责准备葬礼的人，没有按照他的心愿去作，所以他们吩咐为司布真建了一个大纪念碑，在纪念碑下方所刻的文字，是从《约翰犁人谈》所引来的；但没有写约翰犁人，乃是写司布真的名字。从坟墓中所刻的文字，继续传讲他所爱传的福音，那就是救恩的福音，借着相信耶稣的宝血。这福音说到：“救赎之爱与耶稣的拯救大能。”

哦！那些未能从他讲台上接受他信息的人，可以从他的坟墓，并从荣耀中接受福音的信息。

司布真复兴讲坛

作者: 司布真

第一章

神大能的作为

“神阿，你在古时，我们列祖的日子所行的事，我们亲耳听见了；我们的列祖，也给我们述说过。”（诗四十四1）

我们在孩童时期，父母给我们讲的故事，是最不容易忘记的。但最令人痛心的，就是那些故事多半是荒谬之谈，神话连篇，以致童年时的洁白心地被那些怪异的思想所沾染了。古代基督徒所给孩童的故事却与今日大不相同。无疑地，亚伯拉罕要给他的小朋友讲到洪水的故事，说到挪亚一家如何因方舟而得救。古代以色列人，当归回本地时，一定把神如何降十大灾难，把他们从为奴之家领出来，如何过红海的故事讲给他们的儿女听。我们知道古时作父母的基督徒，对他们的儿女述说一切有关基督的生平，和使徒的事奉。清净教徒的先祖们也是如此。甚愿今日的家庭中，也能讲述基督的故事，因为任何故事也没有像圣经中的故事那样真实有趣，感人至深。那就是神在古昔所有奇妙的作为。写诗篇的人似乎记录从他父亲所听来的古人遗传，纪念神大能的作为。

我的目的是要提醒读者，追溯神在古昔所成就的，以致你可以期望将来，盼望祂可以再伸出祂大能的手和圣洁的膀臂，重行祂古时所成就的大能奇事。

一、主古昔奇妙的故事

我们听过神在古时所成就的大作为……你不记得祂在红海如何击杀埃及人和他们的战车，将法老的军兵覆没在红海中？你没听过神如何击打巴珊王噩，亚摩利王西宏，因他们阻挡祂百姓的前进吗？当祂击杀诸王的时候，为要证明祂的慈爱永远长存。你未曾念过神任何击打迦南人，赶逐那里的居民，永远为以色列人的产业吗？神如何替他们打败耶宾王将军西西拉；借大卫之手击退非利士人和亚们的子孙。米甸军的混乱，亚撒凭信心溃散亚拉伯人，主如何一夜之间击杀西拿基立的十八万五千精兵，这些事你们未曾念过吗？你们要传说这些奇妙的作为！在你的大街上传讲，教训你的儿女。不要他们忘记，因为耶和华的右手施展大能，祂的名应当传遍天下。

但最关心我们的奇事，是那在基督教的世代中所发生的，其实这些奇事并不次于旧约时代的。你未曾念过神如何在五旬节时令许多人归祂自己吗？彼得本是渔夫，他站立起来，传扬主的名，有圣灵降下来，以致有三千人觉得扎心，悔改认罪，相信主耶稣基督。十二使徒及其门徒出去到各处传讲主道，拆毁偶像。基督的使者到各城各乡传道……起初他们被迫奔往各处，但主与他们同在，终致胜利，所以当主被钉十字架之后，福音传至各国，各海岛听闻福音恩声。数以千计的异邦人在河里受洗，在欧洲有哪一个城市能够证明福音在那里未有得胜？神在红海那里所行的奇事，在基督进入世界百年间以后，神行更大的神迹。其势如火从天而降，不可阻挡。真理的威力扫荡一切假神的庙宇，从日出之地到日落之地，耶稣受人敬拜。

这是我们听闻的古昔之事。你或许还未听闻那时数百年后，神借着祂的使者所行的大事。你曾否听闻过那称为金口大师的奎叟吞，当他传道时，教会充满了热心的听众；他站在那里举起圣洁的手，用大能传讲神的道。当日有无数的人悔改得救，因此神大得荣耀。此后数百年，迷信有如黑云遮盖欧洲大陆，教皇坐在他的宝座上，伸出他的铁杖管辖列国，关闭了天上的窗户，止息了神的众星光耀，黑暗笼罩万民。此时有马丁路德挺身而出，传扬神恩惠的福音，你看各国如何震惊，世人得听神的声音而得更生。你曾否听闻瑞士人慈运理，日内瓦城的加尔文，并神借他们的手所作的伟大工作呢？在英国有那宣传真理的伟大传道者，如威克里夫，他到各城各乡传扬神的福音。历史告诉我们，这些人犹如野火燎原；他们的声音好像吼叫的狮子，他们出去好像少壮狮子。来势凶猛，无人抵抗，因他们以神的能力束腰。

再往近一点说，神在英国也曾借卫斯理，怀特飞成就奇事。教会已经沉睡了，非宗教在当日占了上风。街市上充满了罪恶，贫民区的情形更是可怜。卫斯理与怀特飞受了神的感动，挺身而出，勇敢地传扬神恩惠的福音。在数年之内，由于这两个人的传福音，英国各地充沛着神的真理。我们相信这些都是历史上的事实。神在古昔所行的奇事，是借着祂的恩典，祂今日仍要再行。祂本为大，祂的名本为圣。

关于神在古时所作的工，有一特点我要唤起读者的注意，那就是这些工作都是突然间发生的。教会中富有经历的人，总是相信事情是逐渐进步的。他们说我们要集中力量，继续劳苦，至终必达到成功的地步。但奇妙的是神一切的工作，都是突然间发生的。当彼得起立讲道时，并没有用六个礼拜的时间去感化三千人悔改。他们都立即悔改了，并且当日受洗，归向神，成为耶稣基督的真门徒。这在马丁路德的日子也是如此；使他突破罗马教的黑暗权势的，并未费去几百年的时光。神燃起烛火，光芒立即四射--神突然间作工。如果有人站在魏吞堡发问说："教皇能被压服吗？梵蒂冈能受动摇吗？"就要有人回答说："不能，那至少也得一千年。各国都被那大蛇缠卷住，绝非片刻之间能得解脱的。"但神却说："并非如此。"祂击打古蛇，各国就得释放；祂砍破铜门铁柱，使人立刻得解脱。在黑暗中的百姓得见大光，在死荫之地居住的人，有光发出。在怀特飞的日子，正是如此。他斥责沉睡的教会乃在立刻之间。当他讲道时，有神的能力临到百姓身上，一个一个地扑倒，好像受了打击，数目不下三千人，痛哭流涕，悔罪改过。

所有的复兴都是这样，神作成祂的工乃在转眼之间，人几乎不能信以为真。即如贝勒法司的复兴，神的灵一临到，醉酒的人立刻受感祈祷。他们曾尝试抵抗，企图出去再摸酒杯，用亵渎去消灭圣灵的感动，但神迫使他们跪下认罪，承认耶稣基督为救主，以敬畏与爱心行事为人。天主教徒悔改了，那是一件不平凡的事，但究竟在贝勒法司发生了。天主教的神甫发售小饼圣水给教友，为的是保守他们免受圣灵的传染。据说这圣水有如此效力，凡不参加（复兴）会的人就不受圣灵的干涉。但是那带有这圣水参加聚会的人，也一样受到神的感动。这是在片刻之间发生的，从前醉酒的，现在参加祈祷会了，听过一次讲道的，还要牧师再讲一篇，有时牧师被邀请讲三次，以致牧师要说："你们走吧，我太疲倦了。"然后会众分散在街市上，到各人家中，大声呼求神，让此圣工扩展，叫许多的罪人悔改得救。有人似乎难以相信，但这是我们亲耳听过的，相信神今日仍能作这样的大事。

神完成祂的伟大工作都是用最卑微的工具。五旬节时的彼得是渔夫，宗教改革时期的马丁路德是矿工之子，英国大复兴时期神所看重的怀特飞是旅馆的侍童。神作工不是借着法老马兵战车，乃是凭依摩西的杖；祂行神迹奇事非凭旋风，乃借微小的声音，以致荣耀全归祂自己。这对你我不是很大的鼓励吗？神岂不也用我们来成就祂的大事吗？再者，不拘神在古昔，或今时所成就的大功，都是用那些大有信心的人。我相信，如果神愿意，凡在坐的每个人都能悔改。如果神行使祂的大能，就没有刚愎之人能与祂对抗，祂愿意怜悯谁就怜悯谁。

有大信心的人，作大事业。杀戮巴力诸先知的，乃是以利亚的信心。如果他像你我那样的小信，巴力的先知仍要治理以色列百姓。使以利亚说："若耶和华是神，就当顺从耶和华，若巴力是神，就当顺从巴力"的，乃是他的信心。他又说："当给我们两只牛犊，巴力的先知可以挑选一只，切成块子，放在柴上，不要点火，我也预备一只牛犊，放在柴上，也不点火。你们求告你神的名，我求告耶和华的名。"那是以利亚的伟大信心，他吩咐说："拿住巴力的先知，不容一人逃脱。"以利亚带他们到基顺河边，在那里杀了他们。神的名所以如此得荣耀，乃是因为以利亚英勇的信心。当罗马教皇的喻令送给路德时，路德将之焚毁。他手执火焚的教皇谕令对群众说："看哪，这就是教皇的喻令。"当他准备赴窝姆斯会议受审判时，他的朋友劝阻他说："此行凶多吉少，当急流勇退！"路德说："不，纵然魔鬼多过窝姆斯屋顶的瓦片，我也毫不惧怕，一定前往！"他相信神，毕竟前去了。怀特飞也是这样，当他步上讲台时，他相信神一定要祝福祂的百姓，而神果然如此行了。小信心成就小事业，但大信心得大尊荣。

此外，神伟大的作为不但需要信心来成就，而且也要有祈祷。你听说过美国大复兴是如何开始的吗？有一个不知名人士，心中有特别的负担，为他本国教会的复兴而祈祷。在祈祷与挣扎之后，他就问主说："主阿，你叫我为你作什么？"祷告之后，他就在街市上租了一间小屋，贴上广告说，将于某日某时在此举行祈祷会，他准时到会，但无一人参加。于是他自己开始祷告，在祷告半小时的时候，有一个人进来，然后又有二人进来，在散会时一共有六个人。下一个礼拜开门时，有五十参加，最后终加至百人，此时又有别人开始此同样的祈祷会；最后差不多纽约的每条街上都有这样的祈祷会。祈祷会在白日照常举行，延至一小时之久。在白天的时候，有些商人有机会也来祈祷。他们将所有的告诉神，神就垂听他们的呼求，许多人心中充满喜乐，起立见证神如何垂听他的祷告。后来他们正在恳切祷告时，忽然有神的灵降在他们中间，据说那时有一乡间传道人，为丧失的灵魂恳切祷告，在一周内就有数百人悔改。这事传遍北部各省，教会大得复兴，据说在二、三月之间有廿五万人悔改归主。

二、复兴的障碍

当人们听闻神古昔所作奇妙之事的时候，他们往往就要说："那是很久以前的事了。"他们以为时间已经改变了。有人说："宗教改革我倒相信。"又有人说："论到怀特飞与卫斯理所行的，我也不疑惑，但那是多年前的事了，那时的事情与今日的是完全不同。"既便如此，那有什么关系呢？神改变了吗？祂岂不是昨日、今日、一直到永远是不改变的神吗？这不就证明，神往昔所能作的事，如今也能作吗？或许再进一步说，神往昔所成就的伟大工作，就预言祂将来还要作，祂要得更大的荣耀。或许有人说："我看这些事为神迹，我们不能每日都想求神迹。"那就是我们不能得到复兴的原因。如果我们每天都盼望看见神迹，我们就能得着而无疑问，但我们把这些事置之度外，就好像是不合乎我们中庸的宗教，只当作是圣经历史中的奇特。虽属真实，我们以为这些事是奇事，我们不相信这是神大能的普通作为。朋友们，我劝你们把这些思想拿掉。不拘神用什么方法使罪人悔改，都当看作一个先例，因为"祂的膀臂，并非缩短不能拯救，耳朵并非发沉不能听见。"如果我们受到穷困，毛病不在神，乃在我们自己。我们应当自责，恳切祈求神叫我们复得古人的信心。

还有一件事实我们未曾见到。我对你讲到复兴这么长的时间，但你连一半都不相信，不以为真。如果你亲眼看见这些事，你就知道这复兴的能力。若你曾住在怀特飞的时代，或听过葛林萧（Grinshaw）的讲道，你就要相信这一切。葛氏每周讲道廿四次，那个人真是个讲道的人，不拘天气如何炎热，他总是骑在马上到处传道。当他讲道时，好像天地都要静听。他的态度极其诚恳，热火中烧，使听者为之战抖说："这真是神的声音。"怀特飞也是这样。当他讲道时，听众好像风吹动麦田一般左右摆动。神的能力如此浩大，甚至那最硬心的人，在听了他的讲道之后，都说："这其中必有道理，我从来没有听过这样的讲道。"你不认为这是事实吗？这些事在你眼前岂不如大光照耀吗？你所听闻的往事，应当在你的生活中，发生适当的影响。

三、适当的结论

巴不得也能像我所提的那些人有讲道的火热。请你们为我祈祷，愿神的灵与我同在，可以尽力向你们请愿，希望劝勉并感动你们，在你们中间有同样的复兴。朋友们，我们读了神伟大作为故事的结果，乃是感恩与赞美。我们今天没有可以值得歌唱的吗？如果没有，让我们为以往神所行的奇事而赞颂。我们如此赞美神之作为的时候，我敢说伟大可纪念的日子就要临到我们。弟兄们，如果你们中间也有些人回家去，为教会复兴而祈祷--就是那大有信心的人，有火热之心的人，足能领导他们继续不断地求神在我们中间显现、行奇事，一如祂在往时所行的，我的心将如何欢喜呢？看在我们中间还有许多人未曾悔改，他们已经觉得惧怕，但他们企图把这恐惧脱掉，再度冒命运的危险，决定自杀自己的灵魂，弃绝那似乎曾经感化他们的恩典。他们转离天堂之门，而向地狱急奔。你不肯向神伸出手来，拦阻他们走此绝路吗？在我们中间不只一人未曾悔改，未曾得着神的大爱，乃有成千累万的人都未曾得救，我们岂不更应当为他们的灵魂恳切祈祷吗？

还要提祈祷的另一个原因吗？除祈祷外什么方法都用过了，但毫无效果。有神为我作见证，我曾多次努力在讲道时想要叫人悔改。我尽力讲道，我不住的为那些未受感动的人，或既受感而仍然消灭圣灵感动的人祈祷。各位，我已经尽了我的能力。你不肯帮助神来抵抗那恶者，借着你的祈祷来成就我的讲道所不能成就的吗？这里有些硬心的男男女女，不肯屈服神的人，我把他们交在你们手中，请你们为他们祷告，把他们的事摆在神面前。你们作妻子的，不要停止为你们未曾悔改的丈夫祈祷；你们作丈夫的，也该如此。你们作父母的阿，你们没有尚未悔改的儿女吗？多少个主日你们都未曾把他们领到教会，他们是依然如故吗？神的忿怒仍在他们身上，他们是必定要死的；假如他们现在死了，你一定知道地狱的火焰要吞灭他们。你不为他们祈祷吗？你无动于衷吗？如果你们自己认识基督，而不为你们的骨肉之亲祈祷，你们是何等硬心而又残忍的人呢？

诸位朋友，假如我们只是求神赐福，我们不知道神将来为我们作什么。只有广大的听众那算不得什么。我们岂不是尊重讲道，而忽略祈祷吗？那教会岂不似乎只举起讲道的手，而不举起祈祷的手吗？我们所求的是巴不得这堂内充满为罪悔改之人的忧伤，和蒙神赦免之人的歌唱。不容人空空而来，空空而去，巴不得他们出去的时候说："在这里真好；这不是别的，这乃是神的殿。"

另外一个结论，就是在我们听了这些故事以后，能更正我们的自恃心。或许我们倚靠自己的会堂大、人数多；我们或许以为："我们有这样好的牧师，神一定会祝福我们。"让神在古时所成就的事提醒你我，神救人不在乎人多人少；成就这事的不在乎我们，乃在乎神。或许有些不知名的传道人，在此伦敦城讲道，比一些有名的主教、牧师更大有能力。我要欢迎他，愿神与他同在，祝福他，使他的工作得以完成。或许神为你们的益处，为你们的悔改，用这里的瓦器。如果这样，我就加倍地欢喜，盼望事情的确那样，但不要倚靠工具。当人讥诮我们，毁谤我们的时候，神就愈发祝福我们；让我们把靠自己的刀剑而得胜的观念从心中拿去。除非我们相信使教会复兴的，乃惟独神所作的工，我们就永远不能有复兴！

我愿意鼓励你们的信靠心，以致得到我以上所描述的，并我们所听到古昔的事也能在今天实现。为什么听众中每个人不能都悔改？是神的灵受到限制吗？软弱的传道人为何不能成为人得救的工具？是神的膀臂缩短了吗？弟兄们，当我请你们祈祷神，使传道的工作有力，如同两刃的利剑，叫罪人得救的时候，我并不是把难担的担子放在你们的肩头上。我们只是求而得就是了，在我们祈祷以前，神已预备垂听。惟有神知道我们讲道的结果。从此刻起，我们就当更加恳切的祷告，神就更加祝福这讲道，使神的道如水流出，滋润人的心，而得到惊人的、无限的胜利。

我要对那些以此为空谈而不爱神，也不事奉祂的人说，你们要思想一下。（哦，神的灵，愿你与你仆人同在，使他所讲的有能力。）你们的心已经受感动，或许现在你们仍然不信，你们心里或许说："没有地狱，没有来世。"那是无济于事的。你知道地狱是有的，那些讥诮你想毁灭你灵魂的人，不能叫你相信没有地狱。有时候你也这样想，但你知道神是信实的。我现在不和你辩论，你的良心告诉你神要刑罚你的罪。你要阻止神的灵，你是得不到喜乐的。消灭那能领你认识基督之灵的，并不是蒙福之路。我劝你们不要同神挣扎，不要再敌挡神的灵。谦卑跪倒主前，抓住基督信靠祂，圣灵就要得着你。为了垂听多人的祷告，祂也要拯救你，但要记得，如果你的抵抗、你的消灭圣灵成功了，你的这个成功乃是最可怕的灾祸，因圣灵要弃绝你，你就灭亡了。这或许是我给你的最后警告。

罪人哪，你要相信主耶稣：你们各人都要悔改。我奉神的名劝你们，要悔改逃避将来的震怒。若不悔改，过些时日，你就知道定罪是什么意思。趁着还有今日，灯光尚在，你们要逃向基督；恩典仍在向你传布，当接待基督，不要拒绝祂。现在来就祂，今日恩门大开；可怜的罪人，为何不现在求赦免？古时罗马人攻城的时候，首先在城门口放上一枝白旗，如果城内敌军当白旗仍在的时间内投降，则可免于死；以后放上黑旗时，每人必死于刀下。今日白旗尚在，明天说不定黑旗即要悬挂在律法的杆上，那时不拘在今生或来世，就没有悔改得救的机会了。你在痛苦中的永远哭号也不能感动神的心，你的流泪满面也不能叫祂怜悯你。如果今日你们听见祂的声音，就不可硬着心，像惹祂发怒的日子一样。今下你们要抓住基督："当以嘴亲子，恐怕他发怒，你们便在道中灭亡，因为他的怒气快要发作。凡投靠他的，都是有福的。"

第二章

永约之血

“永约之血。”（来十三20）

神同人一切的来往，都有约的性格在内。神非常喜欢立约，甚至若不借着约，祂就不和我们有交通；我们同神也是如此。亚当在伊甸园中，他与神，神与他，乃是在一种约的条款之下。但亚当不久就破坏了那约，说来令人感到可怕，那约仍然存在，因为在人这方面破坏了那约，神那方面一定要履行它的严肃威胁与刑罚。这就是工作之约，亦称行为之约，神借此约对待摩西，祂也在此约内对待以亚当为代表的全人类。后来当神对待挪亚的时候，也是这个约；在以后的世代中，神对待亚伯拉罕，祂仍喜欢借着约把祂自己同他联系起来。他守了这约，又对他的后裔继续重新立约，神甚至与合乎祂心意的大卫来往时，也并非是不用立约的。祂与祂的受膏者立约，今日神跟你我来往仍然用约。当祂以恐怖来定罪时，祂是以约来击打--即西乃约的剑；如果祂以恩典来拯救的时候，祂仍然是以约来拯救我们--即锡安约；就是祂与主耶稣基督（选民的代表者）所立之约。当我们与神有密切来往的时候，在我们这方面都是借着约的。在悔改之后，我们与神立感恩约；我们来到祂面前就知道祂为我们成就了何等大的事，我们将自己奉献给祂。当我们借着洗礼加入祂的教会时，我们就在那约上盖了印记，在我们领圣餐时，我们乃是重新立约，这样我们与神有个人的交通。若非借恩典之约，我们就不能祷告神；若非首先借着基督买赎我们的约，其次，借着把我们自己和一切所有的奉献给神的约，成为神的儿女，我们就不知道我们是祂的儿女。这是非常重要的，因为这约是由地至天的梯子，是我们与神交通的惟一方法，借着约我们才能与神有来往，在约与约之间我们也应当知道如何分辨。我们应当知道何为恩典之约，何者不是恩典之约。

一、恩典之约

消极方面

我们立刻看出这不是行为之约，乃是永远的约。行为之约决不是永远之约，那是起初在伊甸园中立的。它有起头，但它已被破坏了，并且要继续被违犯，不久就要完结，因此它不是永远的约。但在本节经文中所说的乃是永远的约，所以它不是行为的约。神首先与人类立约，其约文大概如右："如果你们人能顺服神，你们就要得活，并且快乐度日；但如果你们悖逆，必定灭亡。悖逆的日子必定死。"这是神与我们人类的始祖（代表者）亚当所立的约。如果亚当守住了这个约，我们相信我们每一个人都能被保守，得以安全。但是因他破坏了这约，所以你我都堕落了，被认为是可怒之子，罪恶的后裔，倾向诸恶，受各样的痛苦。论到神的百姓，这约已成过去，已经为那新而更美之约废止，为新约的荣光给完全遮盖了。

这约也不是感恩的约，即神蒙爱的儿女与救主之间所立的约。在此约中我们将一切所有的奉献给祂，但这并不是本节经文所说的约，因为本节经文的约乃是永远的约。

积极方面

现在我们要看一看这约究竟是什么。我们分四点来论：

1．立约的两方：恩典之约乃是圣父与圣子之间在万世以前所立的约；再进一步按圣经来说，乃是三位一体神之间所立的约，这并不是神直接与人所立的约，在那时期还没有人，但基督在这约中作人的代表。根据这个意思来说，这约是神与人之间的约，但并非神与人立个人约；那乃是神与基督所立的约，也是借着基督间接同那些用主宝血所赎，在创世以前为基督所爱的人立约。

我们所教训的，在星宿知其地位，在神从无中创造万有之前，祂已与自己，与祂的儿子，与圣灵作严肃的商讨，在此商讨中祂预定了祂百姓的救赎。这乃是古老的加尔文主义的伟大思想。而且，祂在此约中已经准备了方法与手段，并使万事互相合作，叫祂的预旨生效。我们能幻想并相信圣父对圣子立誓约，圣子对圣父宣誓，而圣灵亦对圣父与圣子立誓约，这是在万古以前的隐密中所已成就的，这约在后来成为一切圣徒的喜乐、盼望与矜夸。

2．立约的条款：神早已预见人在创造之后要破坏行为之约；不管亚当在乐园里所占有的期间如何顺利，然而对他也是严肃的，至终他要反对的，而毁灭了自己。神也预见祂从世界人类中所拣选的人要因亚当的罪而堕落，一如其他人类一样，因亚当也是他们（选民）的代表者。所以这约的目的是把选民从新恢复到神儿女的地位。现在我们要看这约的条款是什么？

在父神方面的条款，这是我们口舌所难宣述的：我不过是用人所能明瞭的话来描写而已："我至高的耶和华，将我的独生爱子赐给那无人能数的大群众，他们要被他洗净而脱罪，被保守，蒙引导，至终无瑕无疵地被领到我的宝座前，我凭自己起誓，因为再没有比我更大的，那些凡交给基督的人，将永远成为我不变之爱的对象。我要凭爱子的宝血赦免他们的罪。我要将完全的义赐给他们；我要收纳他们为儿女，他们要借着基督和我一同作王，直到永远。"

圣灵立约的条款如下："凡父神赐给圣子的人，到了时候我要叫他活过来。我要指示他们救恩的需要；我要除掉他们一切无根基的幻望，毁灭他们虚谎的避难所。我要把他们领到洒血之地；我要赐给他们信心，借此而得宝血洗净；我要将一切恩典赐给他们，我要使他们的信心活泼；我要洁净他们，并将所有的败坏从他们中间除掉，至终把他们无瑕无疵地领到你面前。谨此立约。"这是已完成的约款。

在此约的另一方面，是基督所立的约。祂对圣父立约："我父，在我这方面我应许到时候满足，降世为人。我要取堕落人类的形象与性情，我要活在愁苦的世界中，为我百姓的缘故，我要完全守律法。我要作成无玷污的的义行，能满足你公义圣洁律法的要求。到了时候，我要担当我一切子民的罪。你要将他们的罪归到我身上；因我受的刑罚，他们得平安，因我受的鞭伤，他们得平安，因我受的鞭伤，他们得医治。我父，我应许我要顺服，以至于死，且死在十字架上。我要高举你的律法，使之得尊荣。我要受他们一切的苦难。我要受你律法的咒诅，你将你的震怒之权都倾倒在我头上。我要复起，我要升到天上；在你右边为他们祈祷；我要为他们每一个人负责任，叫你所赐给我的人，没有一个能够灭亡，我要作他们的牧人，至终我要把他们平平安安地领到你面前。"

现在你对这恩典之约应得到一个清晰的概念--神与基督之间，圣父与圣灵之间的约，圣子为恩约的首领及神选民的代表者。祂为我们的得蒙救赎，忍受了神的忿怒。除了祂继续了我们代求之外，祂完成了一切，祂要把一切的赎民领进荣耀里。

3．立约的目的：这约是为亚当每一个后裔所立的吗？绝对不是，这是非常明显的。我见有大多数的人灭亡，继续行走罪恶之路，拒绝每天在福音中所传讲的基督，把祂施恩的血当作平常，蔑视感化他们的圣灵；我见这些人逐渐败坏，至终在他们的罪中灭亡。我不相信他们在此恩约中有分。那些未悔改，拒绝救主的人，清楚证明他们在此神恩典之圣约中是无分的；如果他们对之发生兴趣，就必有所表现，令我们得以看见。到了时候他们要悔改，被主的宝血洗净而得救。恩典之约只与蒙拣选的人有关系。不管这教义如何令人难以相信，我们也要侃侃直陈。你不愿意听吗？"我为他们祈求，不为世人祈求，却为你所赐给我的人祈求，因他们本是你的。"若基督不为世人祈求，只为祂所拣选的人祈求，那么当你从神的话中，得知在此约中神早为这些人预备救恩，使他们承受永生，你为何怒气冲天呢？凡相信依靠基督的人，凡蒙保守到底，进入永远安息的人，才能对神恩典之约发生兴趣。

4．立约的动机：究竟为什么缘故要立这约呢？在神那方面并非必得如此。因为那时还没有受造之物。除了神自己以外，我们不能到别处去找立此约的动机，因为神曾说过："我是耶和华，在我以外并没有别神。"那么祂究竟为什么要立这约？这完全是出于祂的绝对主权。为什么有的人成为此约的对象，有的人则否呢？这是出于神的主权。这并不是由于人的功德，也不是神预先见到我们里头有什么长处，就拣选我们而遗弃别人在罪中。神如此拣选，乃完全出于祂的主权和恩典。弟兄姊妹们，如果你们关心这恩典之约，你们必要歌唱："祂要怜悯谁，就怜悯谁。""不在乎定意的，不在乎奔跑的，乃在乎施怜悯的神。"拣选我们的乃是祂的主权，分别我们的乃是祂的恩典，预定我们的乃是祂的不变性。除非在祂里面有爱和主权，就没有拣选每个人的动机。无疑地，神立此约的大目的，就是为祂自己的荣耀。神必要在祂自己里面找到祂的动机。祂是那"我是"。

在天上的万军，和世上的居民中，祂都凭自己的意旨行事。有谁能拦阻祂手，或问祂说："你作什么？"泥岂能问窑匠：你为什么把我造成一个器皿呢？一物在未被造成之前，岂能命令造它的呢？绝对不能，神就是神，让人还归回到他原来的虚无里面。若神高举了他，他也不必骄傲，以为神在他的行为上找到什么理由。神拣选人，神爱人动机完全在乎祂自己。祂是自足的神，无须在祂以外去寻找什么，除了祂自己以外，祂更不需要从任何人得到什么。愿圣灵引导我们明白这崇高的真理。

二、永约的性格

此约称为永约，在此你就立刻看到它的古远性。恩典之约乃是万事中最古的，有时想起恩典之约比行为之约更古的事实，就引起莫大的喜乐。行为之约有起始，但恩典之约则否；行为之约有终结，但恩典之约要存到永远，与天地同流。恩典之约的古远性，是值得我们注意的，这是提高我们心志的真理。我不知道有比这更伟大的教义，这教义是一切诗文的精华，当你坐下默想这道理的时候，你的心灵就充满喜乐。你能想到这一点吗？在万世以先神已想到你？祂还没有创造诸山，祂已想到你这如虫如蛆的世人！在灿烂明星发光以前，在固定大地轴心以前，神早已设立了这恩典之约，预定了得救之人的数目。当人想到无限宇宙，或与天文家翱翎太空，发现天体之广大无垠，星宿无数的时候，神竟在全宇宙以外看顾我们这卑微的世人！这岂不更为惊奇吗？这不能使我们骄傲，因这是神的真理，使我们觉得快乐。信徒啊，你以为自己算不得什么，但神可不作如是想。世人藐视你，但神在万有被造以先就纪念你。神与祂爱子（你的代表）立此爱约，是比时代更久远。基督在万世以前就爱你，拣选并为你的缘故，代替你立此恩约。

1．永远的确定性：凡属永远性的都是确定的、安全的、稳定的。人所建造的，以为能存到永远，但巴别塔倾倒了，金字塔也有颓废的象征。凡有所造就不是永远的，因他不能抵抗衰微、朽坏。但论到恩典之约，大卫说的好："神却与我立永远的约，这约凡事坚稳。"在此约中，从始至终没有"如果"或"但是"。自由意志恨神的"要"或"一定"，却喜欢人的"如果"与"但是"。在恩典之约中只有"我要"与"我们要"。耶和华起了誓，圣子就要履行，那是千真万确的，因为祂是神。"他所说的岂不照着行么？"这是确定的约。假如有一个人盖造房屋，留下一块石头，或一条木料叫我去随便安放，我保管他的房屋要倒塌的。亚米纽派的约就是这一种的约，是不会站立得住的，因为他们依靠人的自由意志。他们说人得救与否，乃在乎人的意志；如果他不愿意得救，就没有一种控制的力量能够胜过他的意志。所以这问题就全在人了，全能的神可能被祂的受造之物所挫败，这是何等的亵渎！整个工作，从始至终都是在神的手里。这约的条款成为它的印记与保证，因为耶稣已履行了一切。不管人是否能履行，但耶稣基督已确定给成就了；这不是受造者的约，乃是创造者的约，全能的神要完成此约，人的意志算不得什么。这是恩典的荣耀--人不愿意得救--他与神为敌，然而神还要救他--神的约是"你要"，但人的心意是"我不要"；神的"要"征服了人的"我不要"，神主权的恩典，压倒了人的自由意志，将它掳去，作了不可抗之恩典与爱的全胜能力的俘虏。这是确定的约，所以堪称为永约。

2．永约的不变性：若不是不变，就不能称为永远的，能变的是要过去的。我们确实知道什么东西若是改变的，早晚它必要废去，成为无物。但在此约中，一切都是不变的。神所立定的，必要成就，一字一划都不能更变。圣灵所发的誓必要成就，圣子所应许的，在祂显现的日子已经应验了，而且必要成就。如果我们以为这圣经的字句是可以涂抹的，那么我们就陷入绝望中。我曾听过有的传道人说，基督徒圣洁的时候，他就是在神的约中；当他犯罪的时候，他就从这约中被删除；当他悔改的时候，他就重新被纳入约中，所以他就这样在神的恩约中出来进去，就好像在自己的家中出来进去一样。他从这个门进来，从那个门出去。有时他是神的儿女，有时他是魔鬼之子--有时是天堂的后裔，有时为地狱之子。我认识一个人，他甚至这样说，虽然一个人在恩典中蒙保守六十年，但在他一生的最末后一年也能堕落--如果他犯罪而死，他就永远灭亡了，他以往的一切信心，神过去在他身上所彰显的一切慈爱，都无济于事。我敢说这种对神的观念，不是正确的观念，对魔鬼有这种观念即可。我不能相信这样一位神，我也不能在祂面前俯伏敬拜。今天爱你，明天就恨你的神；应许了，又不能看到应许成就的神；赦免罪而又刑罚人的神--称之为义而后又处刑的--是我所不能忍受的神。他不是圣经中的神，我确实知道神是不改变的、公义的、圣洁的、真实的，既爱属自己的人，就爱他们到底，如果祂给了人什么应许，祂必成就，人一次在恩典中，就永远在恩典中，不致中途而废，早晚必进入荣耀里。

3．永约的坚持性：这约必得应验，且要坚立。当基督成就一切，将每个信徒都带到天堂的时候；当父神看见祂的子民在恩约中聚集的时候，这约就达于最高峰，但不是结局，因为恩约中是这样说的：恩约的后裔要永远蒙福。只要"永远"一字存在，就必为承受永远之人确保喜乐、安全与荣耀。

三、基督之血与永约的关系

基督的血对此恩约发生四方面的关系：

1．对基督的关系：祂在各各他所流的宝血，乃是此约的成就，借此罪得涂抹。由于耶稣的受苦，公义得满足；借着祂的死，律法得尊荣。因宝血代赎的功效，洁罪的能力，基督对父神为祂子民的缘故，履行了一切的条款。信徒啊，要仰望基督的血，要记得基督在恩约中的部分已经实行了。无须你去作什么，耶稣已成就一切；也更用不着自由意志来补充，神所要求达到一切，基督已经作成了。基督的血补满了恩约中欠债者的那一方面，神必得履行誓约，向基督宝血所救赎的人施恩爱。

2．对圣父的关系：当我看见基督死在十字架上的时候，从那时起我就看见了永在的父，受祂自己誓约的拘束，祂必要履行约中的每一条款。约中岂不是说："我要赐给你们一个新心，将新灵放在你们里面"？事必这样成就，因为耶稣死了，耶稣的死就成为这约的印记。约中岂不是说："我必用清水洒在你们身上，你们就洁净了，使你们脱离一切污秽？"神必照着行，因基督已完成祂的部分。因此这约是丝毫无疑的，满可以借着基督向神要求履行一切条款；当我们谦虚恳求这约款时，天父决不能否认祂的应许，必因耶稣基督的血说是，阿门。

3．对罪人的关系：亲爱的弟兄姊妹们，你果真完全靠耶稣的宝血吗？祂的血洒在你的良心上吗？你看见你的罪因基督的血得到了赦免吗？你是否以祂的牺牲为荣，以祂的十字架为你独一的盼望和避难所呢？如果这样，你就已经在此恩约中了。有些人愿意知道他们是否被神拣选。若不是他们先告诉我们，我们就不能告诉他们这件事。你相信耶稣的宝血吗？你如果真相信，你就在此约中。罪人哪，你没有什么可说的，如果你退后说："我不敢来！我惧怕！我不在此约中！"基督仍然在召你。祂说："到我这里来。如果你不能来到立约之父那里，你可以到我这里来，我就使你们得安息。"当你来到祂那里的时候，祂的血就要洗净你，你的名字已经记载在红色的拣选册上了。你能在救主赎罪中看见你用血写成的名字吗？如果你能，那么你就能有一日在父神的拣选中看见你金色的名字。相信的就是蒙拣选的。血就是对你立恩典之约的象征、纪念、保证与印记。基督的血，犹如望远镜，你不能凭肉眼看见你的拣选，乃凭基督的宝血你才能看得清楚。罪人哪，你要依靠基督的宝血，如果这样，那永约之血就是你上天堂的保证。

4．对三者的互相关系：对圣子乃成全此约，对圣父乃是这约的证书，对罪人乃是这约的证据，这是血的荣耀。父神因此欢喜；子也欢喜，因祂俯视祂所买赎的人；罪人也因此得到安慰与永远的诗歌--"耶稣你宝血，公义，是我荣耀，是我歌唱，直到永远！"

亲爱的读者，我有一个问题要问你，我的责任就算已经尽到。你在此约中有盼望否？你信靠基督的宝血了吗？虽然你以为福音是受到限制，但你要记得福音是白白地传给世人。神的预旨虽然有限，但福音却广如世界。我将福音传给普天下的人，因为我受了托付。神的奥秘虽只限于祂所拣选的人，但信息却要传给万民。现在你一生中曾多次听闻福音，你所听到的是："耶稣基督降世，为要拯救罪人，这话是可信的，是十分可佩服的。"你相信这话吗？这是你的盼望吗？你能说："我是个罪人。我信基督为我死，我靠祂的宝血的功劳，除此以外，我别无希望。"

"两手空空无代价，只靠救主十字架。"

如果你已经听见了，接受在你心中，又把握住这福音；那么你就是那恩约中的一分子。要提到拣选的道理，如何又令你惊惧呢？如果你拣选了基督，那是根据祂早已拣选你的事实。如果你以悔改的泪仰望基督，那么祂无所不知的慧眼早已看见你了；如果你爱祂，祂的心早已爱你了，而且超过你的爱，如果你说："我父啊，你是我幼年的恩主（引导者）。"我就告诉你一个秘密--祂向来就是引导你的，你所以到了今天，都是祂的引导，最后祂要把平安赐给你。但你就能骄傲自恃地说："我什么时候愿意悔改相信，什么时候就悔改相信；我和别人有同样得救的权利，因为我尽上我的本分和别人一样，我毫不怀疑地一定得到赏赐。"--如果你赞成一个普遍的救赎，就是凭人的自由意志随时可以接受救恩，那就请君自便，迟早你要失望的。你要知道神是不会在这个立场上来对待你的，祂要对你说："你离开我去吧！我从来不认识你。凡不借着子到我这里来的，就永远不能到我这里来。"我相信那些不肯屈服神的拣选之爱与主权之恩的人，有很大的理由怀疑他究竟是否是一个基督徒，因为反对的灵就是魔鬼的灵、骄傲的灵、未被重生的心。愿神从你的心中拿掉与祂自己为敌的心志，借着祂儿子的血，使你与祂和好，就是那永远的证据与印记。

第三章

圣灵工作的必须

“我必将我的灵放在你们里面。”（结卅六27）

基督所行的神迹有一件事是很显著的--就是没有一件不是必要的。那些神迹决不是能力的恶作剧，乃是能力真正的表现，所有神迹都有实践的目的。论到神的应许也是如此。圣经中没有一个应许仅是恩典的虚饰，神迹是绝对必要的，照样神在圣经中所记载的应许也是必要的。从前面所印证的经文看，如果神在祂与祂的百姓所立的约中，应许将圣灵放在他们里面，那末这应许必定非常重要，接受神的灵对我们的得救也一定是绝对必要的。如果我们想要得救，圣灵的工作是绝对必要的。

一、为要证明此点，我们必须首先记得人的本性如何。有人说人自己可以得救--如果他听道，他有能力接受，有能力接受这道。我们回答说，你不知道人性到底如何，否则的话，你就不能这样说。圣经告诉我们，人已死在罪恶过犯之中。那并不是说他病了，他发昏过去，或是无感觉，乃是绝对死了。"死"对于身体的关系，正如人的灵魂对于属灵之事的关系一样。身体死的时候是无力的，不能为自己作任何事；当人的灵魂死了的时候，在灵性上来说，也是完全无力，自己不能为自己作任何事。如果你看见一个死人凭着自己的能力从坟墓里起来，卷起衣服袖子，推开棺材盖，高视阔步地，活生生地走在大街上，那里或许你会相信已死在罪中的灵魂能归向神，为自己再造新性情，成为属天的后嗣，虽然他们以前为可怒之子，福音的意义是人已死在罪中，属神的生命乃是神的恩赐；如果你以为人离开圣灵的工作也能够认识基督、爱基督，你就是与整个的福音潮流相撞（就是不合乎福音）。当圣灵找着人的时候，人的灵命是绝望的，就如以西结所说的枯骨；祂叫骨与骨互相联络，又叫气息从四方而来，吹在被杀的人身上，使他们活了，并且站起来，成为极大的军队，敬拜神。若没有神的灵的感化，人的灵魂要躺在枯骨谷中，死了，而且死到永远。

圣经不仅告诉我们人死在罪中，也告诉我们比这更厉害的事，就是人完全不愿行在神眼中看为好、看为正的事。"原来体贴肉体的，就是与神为仇，因为不服神的律法，也是不能服"（罗八7），在全部圣经中，你就要继续看到人的意志是与神的事相冲突的。有些人以为人不用神的感化能来就基督，但基督是怎样说的呢？祂先说："若不是我父吸引人，就没有人能到我这里来的"；但祂又说些比以上更有力的话："你们不肯到我这里来得生命。"没有人肯来。这里还有更大的祸患，不但他无力行善，他却是有力作恶，而且他的意志与一切正当的事相敌对。亚米钮派的传道士啊，去告诉你的听众，如果他们愿意就可以来，但要知道你的救赎主正面面相觑，告诉你说，你是在说谎言。人不能来，他们自己永远不能来就基督。你们不能诱惑他们，你们也不能用一切的恐吓手段强迫他们来，你们也不能用所有的召请引诱他们来，他们不肯来就基督得生命。若不是圣灵吸引他们，他们既不愿意来，也不能来就基督。

从人的本性与神的灵为敌的事实来看，他是恨恶恩典，藐视救恩的方法，因这方法与他骄傲的本性相背，以致不能屈就接受他人所成功的救恩--所以需要圣灵的工作来改变人的心意，更正他的偏见，把他放在正轨上，然后再赐给他奔走天路的能力。如果你真明瞭人的本性，你就不能以圣灵工作的必需为纯正的观点。有一位伟大的著作家说的很对，他说："凡认为神学大错误的人，都主张减轻人类堕落的教义。"亚米纽派说人堕落了，那是真的，但他意志力仍在，而且那意志是自由的，他能叫自己复起。他降低了、减轻了人类堕落的毫无希望的性格。另一方面，亚米纽派说，人不能作什么，但他并不完全负责任，他不一定那样去作，相信、悔改不是他的本分。这样，他也轻看人的罪，对堕落没有正确的见解；一旦得着了正确的见解：人是完全堕落了，毫无能力，满有罪孽，污秽不洁，失丧受咒，你在各方面就看见耶稣基督的伟大福音。一旦相信人就是圣经中所说的人--一旦相信他的心已完全败坏，他的情感受曲折，悟性昏暗了，意志背叛了，你就必须知道，如果这样愁苦的人想得救，必是神的灵的工作，而且惟有神的灵才能改变人心。

二、救恩手段的本身不足以完成此功，得救必须是圣灵在我们里面的工作，因为救恩的手段（或言方法）本身不够。救恩的手段是什么？首先提的就是传扬神的道。借传道引人归向基督的，比任何别的手段都多，因为神的道是神主要的工具；这就是圣灵的宝剑，是活泼的、有力的，连骨节与骨髓都能刺入剖开。"神就乐意用人所当作愚拙的道理，拯救那些信的人。"叫人灵魂得救的道理是什么呢？我可以指出几个礼拜堂，你可以到那里去坐下心里说："这位牧师真是有学问，他能指教并启发有理智的人。如果神要作一个大工，祂必定用这样的人。"你知道有什么大有学问的人，因着他们的学问而引领人归向基督吗？那些好出风头的讲道家，口若悬河的说教者，大有学识的牧师，在引领人归向基督上都是毫无用处的人。但是那些重生为神儿女的在哪里呢？在人看不起的地方，在那些不学无术、言语粗俗、不被社会推崇的，每天跪在主前承认自己的愚蠢，感谢神将宝贝放在瓦器里的传道人讲道之下，罪人悔改了。我敢说，在每一世代中，最受人藐视的传道人，是最有用的传道人。为什么？因为主总是喜欢这样作，把能力赐给那软弱愚拙的，但祂却不把能力赐给那些自以为有聪明智慧、有学问、有口才、有地位的人。每个传道人都当像保罗那样夸自己的软弱。世界的人听过你的讲道要说："噢！`你的讲道太粗俗，偏重一端。"是的，或许是那样，但我们以为满足，因为神赐给这讲道。还好在我们里头有软弱，因此就清楚看出这工作不是人作的，乃是神自己的工作。据说从前有一个人特别想见某大能勇士用以杀敌致果的宝剑，当他看了这剑以后就说："我在这只剑上看不出有什么特别。"勇士说："是的，没有什么特别的，但是你还没有看到挥这只剑的膀臂呢！"所以当人们听过一位成名的传道人之后，很容易就说："我在他身上看不出什么特别的地方来。"是的，但是你还没有看到用圣灵的宝剑收割庄稼的永久膀臂。假如你看过参孙手中所用的驴腮骨，你就要说："什么，用这东西杀人成堆？"为何不用大马色的钢所制造的利刃呢？不，这都是叫神在参孙身上独得荣耀。对传道人也是如此，神往往祝福那最软弱的去作那最好的工作。从此我们不是就看出圣灵工作的必要吗？我们在器皿的本身上既然看不出什么结果来，那么当这结果发生时，这岂不是圣灵的工作吗？让我这样和你说，听了传道人的讲道之后，已死的灵魂苏醒，罪人悔改，最污秽的罪人得以成为圣洁，决志不信的人始终被迫相信了。那么这到底是谁作的呢？如果你说这是传道的结果，我就不赞成你的理由，因为传道本身没有任何东西能生出这个结果。那必定是圣灵借着传道在人心中作工，否则决不能有这样的事发生。如果没有圣灵的工作，你盼望借传道救人灵魂，就好像你在死人耳边呼唤，盼望死人复活一样。米兰顿有一次没有求圣灵就出去讲道，他想要叫所有的人都悔改，但结果发现他的老亚当势力太大（夸耀自己），于是他回去求圣灵的帮助，否则他就不能看见一个灵魂得救。所以我说传道被神祝福的事实（传道的本身毫无所有），就证明人得救必是出于更高尚的能力。

另外的蒙恩之道就是圣礼：洗礼与圣餐。二者均被使用，成为人的祝福。但让我问你，在洗礼本身上有什么可以叫任何人得福气吗？把身子浸在水中就能叫人得救吗？关于在主晚餐时吃饼喝葡萄汁，能叫有理智的人明瞭在所吃所喝当中有什么东西吗？然而，无疑的，神的恩典为坚固接受圣礼之人的信心，甚至对于仰望圣礼而悔改的人，的确与之同在。那么在圣礼之外有神的灵，借着水、饼与汁作见证，否则，这些东西没有一样能作我们灵魂的蒙恩之道（方法）。圣礼不能造就，不能帮助我们与基督有交通，不能叫罪人悔改或坚立圣徒。从这些事实看来，造就我们、帮助我们与主有交通的，叫罪人悔改，坚立圣徒的，必定是更高尚，眼不可见，神妙的感力--神圣灵的感力。

三、圣灵若不将圣父和圣子所成就的启示给我们均归无效。首先我们相信父神拣选祂的百姓，祂在万古以先拣选我们归祂自己；但让我问你--若没有圣灵进到人心里，这拣选的道理对他能有什么用处呢？我怎能知道神在万古以先已经拣选了我呢？我怎能知道呢？我能爬上天堂去翻一翻生命册吗？我岂能用武力拨开云头，拥进天宫，打开七印封的书卷，看我的名字是否在其中吗？噢！不是的；若非有神的灵先召我出离黑暗，而进入奇妙的光明中，拣选对于我就是死的字句。由于我被呼召，我看见我是被拣选，才知道我是蒙神选召的，我知道神在创立世界以前已经拣选了我，所以拣选的道理，对于神的儿女是一件极其宝贵的事。但这事所以宝贵的原因何在？没有别的，就是圣灵的感化。若非圣灵开人的心眼，若非有圣灵把这奥秘的启示给人，就没有人能认识这拣选。天使并未告诉人，说他是蒙神拣选的；但是圣灵告诉人，说他是蒙神拣选的。圣灵凭着祂的圣工，和我们的心一同作见证，说我们是为神所生的；这样，我们能够"清楚得见天堂内属于我们那间大厦的门牌。"

其次，我们再看一看恩典之约。我们知道父神与主耶稣在万古之先立了约，在此恩约中，神将祂一切的百姓赐给祂，而且是稳妥的；但是如果圣灵不把这约的祝福赐给我们，这约对我们有何用处呢？这约好像一棵高大的树，其上结满了丰盛的果实；如果圣灵不摇撼这棵树，使果子落在地上，我们怎能得着呢？你去对任何罪人说，这里有恩典之约，他能得什么益处呢？他就要说："哦，我非必然是在这约中，我的名字非必然记在其上，我或许未蒙基督选召。"但让圣灵借着在基督耶稣里的信与爱丰丰富富地住在他心里，他就会看见此约，并与大卫说："神却与我立永远的约，这约凡事坚稳，关乎我一切的救恩，和我一切所想望的。"

其次，再看基督的救赎。我们知道基督是为祂一切的百姓代受刑罚，凡进天堂的人，不但以蒙恩的资格出席，也是本着公义的行动，因基督为他们受刑罚，神也就不能刑罚他们了。我们相信基督既担负他们的罪债，他们在基督里就有享受一切自由的权利--基督将祂的义赐给他们，他们就得永生，正如他们是完全圣洁一样。但是，如果圣灵不将基督的事指示给我，这与我有何益处呢？你若不领受圣灵之恩，基督之血对你有何意义呢？也许你已经听过牧师讲基督的宝血一千次，但对你都如耳边风，耶稣的死对于你是毫无意义。你知道祂是为别人赎罪，不是为自己赎罪；但你认为这不过是老生常谈而已，或者你认为是无稽之谈。但当圣灵把你领到十字架下，开你的心眼，使你得见被钉十字架的基督的时候，你就真知道这宝血的意义。当祂将这血洒在你心门上的时候，你就得到向所未闻的平安与快乐。亲爱的读者，除非你里头有神的灵，基督的死对于你是毫无意义。除非神的灵在血泉中给你施洗，并从头到脚洗净你，基督就不能将福气、现今与永远的救恩带给你。

我不过是提这恩约中许多祝福的几项而已，为要证明除非圣灵将这些福赐给我们，这些福气对我们都是无用的。这些祝福是悬挂在耶稣基督被钉的（十字架）上，我们的身量矮小，不能支取；神的灵将这些取下来给我们。它们犹如天上的吗哪，不是我们的能力所及；但有神的灵打开天上的窗户，倾倒给我们，放在我们的唇边，给我们吃。基督的血与义犹如酒藏在酒桶中，但是我们得不到。圣灵亲自将我们的器皿装满了这甜蜜的酒，使我们得以畅饮；虽有圣父的拣选与圣子的买赎，但如果没有圣灵，我们必要灭亡，犹如圣父未曾拣选，圣子未曾用祂的宝血买赎一样。圣灵是绝对必要的，若没有圣灵，圣父的工作与圣子的工作对于我们都不发生效力。

四、真基督徒的经历乃一现实，但若没有神的灵是不能觉知这现实的。基督徒的经历是什么呢？现在让我说一个比喻：今天早晨有一位本城中最享盛名的商人走进本教堂，他从来未犯过什么（外表的）罪，素来是诚实的。可是现在他听到他是被定罪的，是失丧的罪人，正如在十字架上为己罪而丧亡的强盗一样。你想那位商人能够如此相信吗？假如他相信，只不过因他看圣经而知道的，你想这人能感觉到他是个失丧的人吗？你一定说："那是不可能的！"你能想象到那人会说："神啊，开恩可怜我这个罪人？"与娼妓和起假誓的人同站在一起，心中觉得与他们同有罪辜，并用同样的祷告说："主啊救我，不然我灭亡了。"这是你不能想象的，你能吗？这样好的人，若把自己列在罪魁之中，是与人性相反的。但在他得救以前，他必定要如此行；在他进入天堂以前，他必要如此感觉。我现在问你，除了神的灵以外，谁能叫他有这样与罪人平等的经历呢？我知道，骄傲的本性是不肯低首下心。在我们的自以为义上，我们都是个贵族，我们不肯谦卑下来，与普通罪人同列，那必定是神的灵将我们丢在地上。为什么，因我知道如果有人对我说，我应当向神求怜悯，并承认我是罪大恶极的人，我就要笑他，说："我并没有犯什么特别罪行，我未伤害任何人。"然而如今知道我被列在罪魁之中就深引为乐，赞美全能者的大爱，拯救我脱离罪恶。这种谦卑的心是谁造成的呢？就是恩典。在世人的眼光看来，一个诚实正直的人，感觉到自己是个失丧的罪人，是与本性相反的事。那必定是圣灵的工作，否则，就绝对不能有这样的事。唯有圣灵才能叫人脱离自以为义的外袍，一切血肉之体的能力，并迫使他单独依赖救主耶稣基督。

这两种经验足以证明圣灵使人成为基督徒的必要性。现在我要说基督徒得救的经验，困难纷至沓来，有如狂风怒浪，但他能面对风涛说："万事互相效力。"他的孩子死了，爱妻离世，他说："赏赐的是耶和华，收取的也是耶和华，耶和华的名是应当称颂的。"他的田产欠收；买卖不景气，似乎一切付诸东流，只有等待贫困；他说："虽然无花果树不发旺，葡萄树不结果，橄榄树也不效力，田地也不出粮食，圈中也没有牛，棚内也没有牛，然而我要因耶和华欢欣，因救我的神喜乐。"你见他又躺卧床上，在那种情况之下，他说："我未受苦以先，走迷了路，现在却遵守你的话。"你见他行近死荫幽谷，你听见他说："我虽然行过死荫的幽谷，也不怕遭害，因为你与我同在，你的杖，你的杆，都安慰我。"现在我问你，若不是有神的灵，有什么力量能使这人在百般试炼中如此镇静呢？你们怀疑圣灵感力的人啊，没有祂，你们能生发这等人的经历？你们去死基督徒的死，去活基督徒的生活，当万事互相拂逆的时候，看你们能否有这样的镇静！这样的喜乐！这样的信靠！如果你们能，我们就把这观点撤回。基督徒在苦难时高尚的经验，就证明必有圣灵的工作。

再看一看基督徒在喜乐时的情况。如果他是富足的，神赐给他一切在世上心所愿的。你听他说什么，他说："我丝毫不以这些东西为宝贵，除非这些是神的恩赐，我对这一切，就是我的家产及安舒，都等闲视之，我宁愿离世，与主同住，因那是好得无比的。我在世间毫无所求，我死了就有益处。"我看万事如同粪土，如过眼云烟，早晚都要过去。他在其中不过稍得其乐而已，他说："在世乃是客旅，在天是我家。"他所寻求的是眼所不能见的城邑。他的喜乐根源是出于眼所不见的事物；他最快乐的片刻，就是他丢开这一切属世的美物，而以可怜罪的姿态来到神面前，并借基督与父神发生关系，坦然无惧进到祂的施恩宝座前。世上还有什么东西能蒙神一切怜悯的人贪爱世界呢？这样的人是不能以世上的财宝为神的了！他的财宝乃在天上，而且只在天上。怎能如此呢？仅靠德行是不够的。斯多亚派的教训（控制自己的情感，企图得到喜乐与自由）不能领人到达如此地步。不是的，这惟有圣灵的工作，而且只有圣灵的工作，才能领人过在世如在天的生活。贫穷人仰望天家，我并不希奇，因他在地上没有可贪恋的。当你受苦多端的时候，我并不希奇你要唱："耶路撒冷是我喜乐家！"但是更希奇的，就是那些在世有一切安舒条件的基督徒，仍然在唱：

"在耶稣有我盼望，我灵魂极欲向往；

众天使将我擎起，飘送我直奔天堂。"

五、基督徒生活的善行乃由圣灵完成，这又是圣灵工作不可缺少的一点。基督徒生活的第一步就是悔改，你曾否尝试悔改？如果你打算去劝一个人悔改而没有神的灵，你就知道劝他作一件不可能的事。在顽石可以流泪、旷野可以开花时，罪人也就可以凭自己的心意悔改了。如果神将天堂给人，只以悔罪为条件，那么上天堂是不可能的，因为这是凭善行；一个人自己悔改，就如同完全守神的律法一样，因悔改包含完全守神的律法的原理。我以为在悔改中有全律法的总结；如果一个人能自己悔改，他就不需要救主了，他就可以立即爬上西乃山的峭壁，直升天堂。

第二步就是信心。或者你以为信心是很容易的，但如果你感觉到罪的重担，你就不能以卸这重担为易事。当你无事可信的时候，你以为信是世上最容易的事；但当你实验信心的时候，你就觉得无力相信了。谈事容易，作事难。许多基督徒就像伊索寓言中所说的那只鹿，它对自己说："我为什么要怕猎犬呢？看我这对利角，和我这四只快跑如飞的蹄；就凭我这两件武器也能对付它们一群。我为什么不立定脚跟，用我的角跟它们拼个死去活来呢？我满可把它们驱之千里之外。"言犹在耳，忽闻犬吠，鹿立即望影而逃。我们也是如此。我们常说："罪算什么，见罪恶我们就把它毁灭；有苦难我们马上把它克服。"等到罪恶与苦难果真来临时，我们却束手无策，呆若木鸡了。于是我们就呼求圣灵的帮助；借着圣灵我们能行作万事，没有圣灵我们一事无成。

在基督徒生活一切的行动中，或者是将自己奉献给基督，或是每日祈祷，或是时常顺服，或传福音，或是看顾穷人，或安慰丧心的种种行动，除了圣灵的覆庇，基督徒都发现自己的软弱和无能为力。有时我去探访病人，我就想我当如何安慰他们；但是我说不出一句值得叫他们得安慰的话；我的心如在苦胆之中，以为自己能安慰在病患失望中的弟兄，但结果我一事无成，等我离开病房之后，我就说巴不得在我这一生中不再去看望病人；我这样体会到我自己的愚昧。关于讲道也有同样情形。你写了讲章，用心学习，结果要到讲道时还是一塌糊涂。于是你说："我巴不得这一辈子不再讲道。"这一切都告诉我们，在安慰人、在讲道上，除了圣灵在我们里面，本着祂的善意作所愿意作的，我们就不能作任何神看为正的事。况且，我们没有圣灵同在时所作的事，都不能蒙悦纳；但在圣灵引导之下所作的任何事，不拘我们如何藐视，神却不藐视，因祂从来不藐视祂自己的工作，圣灵总是以满足与喜乐的态度来看祂在我们里面所作的工。如果圣灵帮助我叹息，神必定要悦纳这叹息。如果你能作世上最优美的祈祷，如果没有圣灵，神也不垂听你的这个祈祷；如果你的祈祷是半吞半吐的，但出自圣灵的引导，神就看中，并且说（好像祂看中创造之工似的）："都甚好！"而悦纳之。

现在容我问这问题来作结束。读者，那么到底在你里面有神的灵没有？我可以说你们大多数的人是有些宗教信仰的。但是什么样的宗教信仰呢？是自家造的东西吗？你是你自己所造成的人吗？如果是这样，到现今你还是个失丧的人。亲爱的读者，如果你还是一意孤行走自己的路，你还没有走向天堂的路，你是面向歧途；但如果你已得着非属血气所能指示你的，如果你被引领作你以前所恨恶的事，爱前所恶，恶前所骄，那么，如果这是圣灵的工作，你的心快乐；因祂所开始的善工，祂也要继续。从前你就知道这是否圣灵的工作，你曾被引导来就基督，而远离自己吗？你曾被引导离弃一切的感觉、行动、志愿，祈祷为你信靠与盼望的根基，而只靠基督已竟之工么？若事实是如此，这不是属血气之人所能教导的；这是人所爬不到的高峰，这是神的灵所作的工，祂决不能半途而废，你必要行走力上加力，你必站立在宝血所赎的大群众中，至终在基督里得以完全，在爱子里成为可喜爱的。如果你还没有基督的灵，你就不是属祂的。

愿圣灵现在引导你进入内室，哀哭、悔改、仰望基督，并愿你现在就得到神的生命，这生命没有今生与来世的能力可以毁灭。愿神垂听这个祷告，祝福我们，奉基督的名，阿门。

第四章

预定与选召

“预先所定下的人又召他们来。”（罗八30）

神预旨的书卷已对人的好奇心封闭了。好虚荣的人自作聪明：他想打开封闭书卷的七印，窥读永世的奥秘，但这终归徒然。展开书卷的时候尚未来到，就是时候来到，封闭书卷的印，亦非人手所能开启的。若有声音说："犹大支派中的狮子，能以展开那书卷，揭开那七印。"只有神的羔羊，配打开那书卷，并念给世人听。那么我怎能知道，我是否为神所预定而得永生的呢？这问题包括着我永远的幸福；我是被丢弃在罪中生活，以致受罪恶果报的忧郁人群中之一呢？还是属于那虽然犯罪，却被基督宝血洗净，又穿白衣，行走在乐园黄金街道上的蒙福群众呢？这个问题若得不到解答，我的心是不会安稳的，因关于此事，我心急如焚。我对永远命运的事，比对一切暂时的事更特别关心。你们作先知的，如果你们知道，请告诉我，我的名字是记载在生命册上吗？我是那些被预定得永生的人中之一吗？还是我被遗弃去随从自己的私欲，以致毁灭自己的灵魂呢？提问这问题的人哪，这里有你的答案；这书卷尚不能展开，但神自己已经发表了其中的几页。祂虽然未发表写在那书卷上被救赎之人的名字，但祂在圣经中却揭露了蒙救赎之人的性质，并传布给你们今世的人。神预旨的记录，今日已传遍天下，圣灵对众人所说的话，凡有耳可听的，就应当听。读者，我不知你的尊姓大名，在神的圣言中，也找不到，但凭你的性格，你就可以念出你的名字来。如果你已经有分于本节经文中所说的选召，那么，你就当毫无疑惑地，把自己算在被预定的人中了。假如你被选召，当然你就是被预定的。

为了讨论这个严肃的题目，让我提到圣经中的两种选召。头一个是一般性的选召，就是在传福音时恳切传给凡听神话语的人。牧师的责任就是召人来就基督，他并不分彼此："你们要往普天下去，传福音给万民听。"福音的号筒对会众中的每一个人吹响："你们一切干渴的都当就近水来，没有银钱的也可以来，你们都来买了吃，不用银钱，不用价值，也来买酒和奶"（赛五十五1）。"众人哪，我呼叫你们，我向世人发声"（箴八4）。这呼召在神那方面是诚恳的，但人的本性是抵挡神，以致这呼召并非有效，因为人的忽视，以背向之，各行己路，毫不注意这些事；虽然人这样拒绝这呼召，将来人在审判台前被弃绝时，人可无法推诿。当吩咐你相信悔改时，劝勉你逃避将来的忿怒时，如果你藐视这劝勉，拒绝这吩咐，你的罪要归在你自己的头上。"我们若忽略这么大的救恩，怎能逃罪呢？"这节经文给了我们一个严肃的警告。我再重复一遍，这普遍的呼召被人拒绝；但这呼召并不是用圣灵的能力行使，以致不可抵抗的选召；结果人虽然听到这福音的普遍呼召，但终归灭亡了。

神家的钟声，每日在响彻云霄，罪人清晰可闻，但他们把手指堵在耳朵上，佯佯不睬，一个去到田里，一个去做生意，一个说我才娶了妻，所以不能去（路十四18-20）。由于不肯应召，所以遭来神的忿怒，祂宣告说："先前所请的人，没有一个得尝我的筵席"（路十四24）。本题所引的经文中所论的选召，这不是一般性的选召，乃是特别的、个人的、分别出来的、有效的、不可抵抗的选召；凡蒙恩所闻此选召的人，就要顺服，就要接受此召。这就是那些说："愿你吸引我，我们就快跑跟随你"的人。

论到此选召，我要简单地分为三段来讲：第一，选召的例证；第二、选召的考验；第三、选召的结果。例证、考验、安慰。

一、选召的例证

为了说明蒙神预定之人所得有效的恩召，我首先要用拉撒路的比喻。你看到那块大石头堵在墓门口了吧！因为有死尸在里头。尸体的姐妹对主说："主啊，他现在必是臭了，因为他已经死了四天。"这是理性与自然的呼声。马大说的是真话，但站在马大旁边的那一位，不管祂现在如何卑微，祂究竟是唯神之神。耶稣说："你们把石头挪开。"他们就照样行了，要听祂接下来要怎样说，祂就大声呼叫说："拉撒路，出来！"祂是在对腐臭的，死了四天之久的尸体呼叫（司氏说蛆虫已在拉撒路的尸体内举行狂欢会了）；但说来希奇，就是从这坟墓中出来了一个活人；那已败坏了的人复苏得生，走出来，周身裹着布，脸上包着手巾，救主说："解开，叫他走。"他就步行如活人一般。有效的恩召正是如此。罪人已经死在罪恶过犯中；他不但是在罪中，而且是死在罪中，自己毫无能力得到恩典的生命。他不但是死了，而且也腐败了；私欲如虫如蛆爬进他里面去，臭气直冲入神公义的鼻孔内，以致喊着说："埋葬这尸体，丢在火中焚烧，毁灭。"主权之恩，大驾光临，看见这里躺着无知觉、无生气的罪魁；主权之恩借着神的灵，凭传道人，或毫无凭借大声呼叫说："出来！"那人就活过来了。他对于所得的新生命有任何贡献吗？他是毫无贡献，他的生命完全是神所赐的。他死了，绝对死了，在罪中腐败了；当选召临到他的时候，生命就赐给他了，罪人应召，才从私欲的坟墓中走出来，开始过他的新生活，也就是永生的开始，就是基督所赐给的。

有人或者要问："那么当基督召罪人从死里复生时，祂用什么话呢？"主可以用任何言词话语。才进来一个人，没有神，没有基督，只念了圣诗中的一句："耶稣我魂钟爱者"，这就是他重生的媒介。他对自己说："耶稣真爱我吗？那么我必要爱祂。"他就在那片刻之间复苏过来了。耶稣所用的话语，因时因地而异。今天我在这里讲道的时候，耶稣可以借着我对众人说话，无形中对一些死了、腐败了、直到如今仍活在罪中的人，成为神所赐的生命信息，而向义与基督活着。这是论到何谓有效恩召的头一个比喻。恩召发现罪人已经死了，赐给他生命，他顺服此生命恩召而生活。

让我们再看第二方面。你知道当罪人死在罪中的时候，在抵抗神这一点上他是活着的；他无力顺服神，但他却有够用的力量却抵抗神的恩召。我们可以用大数的扫罗来说明：这个骄矜的法利赛人憎恨主耶稣基督，捉拿一切信奉耶稣之名的人下在监里。他既在耶路撒冷无用武之地，便要请求文书（许可证）到大马色去寻索无辜者的性命。如果差遣彼得去到大马色路上对他说："扫罗，你为何抵挡基督？你不久也要作祂的门徒。"扫罗就要斥责他说：："你给我滚开，要我作拿撒勒人骗子耶稣的门徒！你看这是我的信仰告白，我要捉拿你们的弟兄姊妹下监，在会堂中鞭打他们，逼迫他们亵渎神明，以致于死，我抵抗基督，心如火烧。"但基督已决定要选召这个人。有大光照耀他，使他扑倒于地，且听见有声音说："扫罗，扫罗，你为什么逼迫我，你用脚踢刺是难的。"扫罗的眼充满泪水，似有鳞片遮盖，说："主啊，你是谁？"有声音回答说："我就是你所逼迫的耶稣。"扫罗立刻觉知自己逼迫耶稣的罪，并得到赦免，起立为他所逼迫的耶稣勇敢作见证。这是有效恩召所成就的。如果神今天拣选听众当中最硬心的人，他必得顺服。当神选召一个人的时候，他可以抵抗，但他不能抵抗到底。神说你下来，罪人哪！你就得下来。每一个人得救总是被神不可抗的恩召所救赎；他能一时抵抗，但他不能抵抗以致得胜，他必得让步，神说话的时候，他必得降服。神说："要有光"，黑暗就让步；如果神说："要有恩典"，罪就得退后，最硬心的罪人，在有效恩召的烈火前被焚熔化了。

以上我们已经说明了罪人在罪中的景况，胜过罪人抵抗的无所不能。现在我们要在撒该的事上看到有效恩召的主权。基督正往耶利哥去传道，在那里有一个贪得无厌的税吏。耶稣来到这里的目的，就是要召一个人，经上说祂要住在那人的家里。你能相信吗？耶稣所要召的人，就是耶利哥城中最坏的人！他很想看耶稣，但他是个身量矮小的人，看不见祂；于是爬上桑树，躲在树叶里，希图看一看这一位翻天覆地的伟人，他丝毫并未想到过耶稣会来到桑树下，停步，举目对他说："撒该，快下来，今天我必住在你家里。"撒该立刻下来，欢欢喜喜地接待耶稣到他家里。这就证明他蒙召不是仅仅听见声音，也是凭着恩典的本身，因为他说："主啊，我把所有的一半给穷人。我若讹诈了谁，就还他四倍。"耶稣说："今天救恩到了这家。"耶利哥城中有许多好过撒该的人，为什么单要召撒该？简单的理由就是：神的选召是临到那不配得的罪人。人没有功劳可以得这选召，但神重生祂所愿意重生的人，当祂的选召临到时，就是那罪大恶极的人，也要迅速地来就祂；从他们的罪恶树上下来，在耶稣基督面前悔改。

为说明此约的果效，我们提到亚伯拉罕是有效恩召另一显著的例证。"耶和华对亚伯兰说，你要离开本地、本族、父家，往我所要指示你的地方去。""亚伯拉罕因着信，蒙召的时候，就遵命出去，往将来要得为业的地方去，出去的时候，还不知往哪里去。"可怜的亚伯拉罕，他的蒙召使他受何等试炼！他在父家是何等快乐、温暖，但在家中崇拜偶像，神召亚伯拉罕的时候，祂单独召他，出离迦勒的吾珥，并对他说："亚伯拉罕，出去！"他便出去了，但并不知往哪里去。当有效恩召临到一家并选出一人的时候，那人必出到营外，与基督同受羞辱。他必须从他的亲朋密友中出来，从他的一切故知中，常在一起饮酒作乐的同伴中出来；跟随羔羊基督的引导。亚伯拉罕必得离开他的一切骨肉之亲，往所不知之处去，这是何等的试炼！但神却为他预备了福地，并要大大赐福给他。朋友，如果你真的蒙召，你也必得出去，自己单独出去。或许有些主内肢体要离弃你，你要无亲无故地出去--甚至你要被撒莱遗弃，作客异乡，孤独漂流，一如你的列祖。啊，如果那真是有效的恩召，如果救恩乃其结果，你单独一人上天堂，那又有什么关系呢？单独一人走天堂路，也强如在奔向地狱的人群中。

我还有一个比方。当有效恩召起初临到人的时候，他或许不知道那是有效的恩召。你记得当神召撒母耳的时候，他起来到以利那里，问他说："你呼唤我，我在这里。"以利说："我没有呼唤你，你去睡吧。"他就去睡了。耶和华又呼唤他："撒母耳，撒母耳！"他又起来，到以利那里说："你呼唤我，我在这里。"那时以利便知道是神召这童子了。当撒母耳知道是耶和华在召他，便说："请说，仆人敬听。"当神的恩典开始在人心中作工的时候，那人往往并不清楚知道那是神的工作；他受牧师讲道的感动，或许他曾觉得有这感动，而不知道这感动是从何而来，他说："我不知道究竟是怎么一回事，但我蒙召了。"我知道这个奥秘--我相信，神在我未认识祂以前，早已在我心中作工了。我知道有这工作，我知道我在祈祷，呼求神的怜悯，但我不知道那就是神的工作；我以为那是我自己的工作，后来我才知道，当我被引导认识基督为我的一切救恩、一切渴望的时候，我才知道耶和华已呼召童子了，因为那不是自然的结果，那必是神恩典的结果。我要对那些初蒙恩的人说，只要你的蒙召是真实的，你就要安心信靠那是神的选召；纵然你以为神的手不在其中，你也应当相信，因为自然绝不能产生有效的恩召。如果这召是有效的，你就是出离罪恶，来就基督，出死入生，脱奴轭而得自由。虽然你未曾看见神的手，但神的工作却在那里。

二、选召的考验

如果你看提摩太后书一章9节，就有这样的话："神救了我们，以圣召召我们。"这就是我们蒙召的头一块试金石--被召的人多，选上的人少，因为有许多不同的呼召，但真正的呼召，而且惟有这召才能回答本节经文中所说的。那乃是"圣召，不是按我们的行为，乃是按祂的旨意和恩典。这恩典是万古之先，在基督耶稣里赐给我们的。"此召禁止我们靠自己的行为，叫我们单独依赖基督而得救，后来又叫我们除去死行，服事永生的真神。如果你仍然活在罪中，你还是没有蒙召；如果你伪装悔改，仍旧继续以前的生活，你是根本没有悔改；那说他是从醉酒的情况中蒙召的，他就当弃绝醉酒；人从罪中被召出来，但他就不应该仍在罪中活着。当扫罗寻找他父亲的驴的时候被膏为王；有许多人被召的时候，正是当他们追寻罪中之乐的时候，一旦他被召，他必定要丢开驴，舍弃自己的私欲。如此你就可以知道现在你是否为神所召。如果你仍继续活在罪中，行事为人随从今世的风俗，顺服现今在悖逆之子心中运行的邪灵，那么你还是死在罪恶过犯之中；因为那召你们的既是圣洁的，所以你们也必要圣洁。你说："主啊，你知道万事，你知道我愿意遵守你一切的诫命，在你面前行事为人纯全无疵。我知道我的顺服不能救我，但我渴慕顺服。世界上再没有任何事比罪更能使我心痛的，我极端愿意除掉罪；主啊，求你助我圣洁。"这是你内心的呼声吗？亲爱的，如果是这样，我相信你已蒙神选召了，因为那召是圣召，神用此圣召，召祂的百姓。

另外一处圣经是腓立比书三章13至14两节："忘记背后，努力面前的，向着标竿直跑，要得神在基督耶稣里从上面召我来得的奖赏。"你所蒙的召是从上面来的召吗？这召曾否提起你的心灵，使你注重天上的事呢？这召曾否提高你的盼望，使你不再盼望地上的事，只盼望上面的事？你的嗜好曾否被这召提高，以致你不再卧在地下，向属世的虚荣摇尾乞怜，而只拣选那些属神的事？这召曾否提高你的愿望，以致你不再以地上的事为念，而只挂念那眼不能见、永远的事吗？如果你蒙了上面来的召，你必愿在祈祷赞美与感谢中同神度此一生，不再以往日低下、卑贱的追逐为满足。如果你真如此蒙召，那乃是上面来的召，是提起你的心灵，想到神高尚的事，和永远、天堂与圣洁。

希伯来书三章1节说："同蒙天召的圣洁弟兄啊。"这是另一个试验。天召的意思是从天上来的召。你的蒙召是从神来，而不是从人来的吗？如果只是人召你，你还没有蒙召。你的选召是从神来的吗？这召不但是从天而来，也是召你到天堂去的吗？朋友，如果你在世间不是客旅，不以天堂为你的永久家乡，你还未蒙天召，因为那些如此蒙召的，声明他们是在寻找一座有根基的城，建造这城的乃是神，他们在世上乃是客旅。

还有一节圣经能造就你，帮助你考验自己。那些蒙召的人，就是在蒙召之前为罪忧伤的人。基督是怎么说的呢？"我来不是召义人悔改，乃是召罪人悔改。"如果你不承认自己是罪人，你还没有蒙召。如果你觉得有罪，为自己的罪当受神的震怒，我相信你已在神所预定蒙召的群众中了。祂并不是召义人悔改，乃是召罪人悔改。自以为义的人哪，我能在片刻之间就告诉你，你有没有蒙召的证据。我再告诉你，基督从未召过义人；如果祂未曾召你，你就不是被选的，你和你的自以为义必受神的忿怒，永远被丢弃。惟有罪人，儆醒的罪人才能确实知道他已蒙召，就是他愈在恩典中的日子长久，愈仰望在基督耶稣里从上面来的，属天的圣召。

彼得前书二章9节说，神召我们出黑暗入奇妙光明中。那是你所蒙的召吗？论到基督来说，你从前是在黑暗里；祂向你显明为奇妙的光明，有大能的救主吗？朋友，你能诚实地说，你过去的生活是黑暗的，你现在是活在主的光明中？"从前你们是暗昧的，但如今在主里面是光明的，行事为人就当像光明的子女。"人如果不能回顾到以前的黑暗，无知与罪恶，而现在又不能说他所知道的比从前更多，享受知识的亮光和神面光的安慰，那他就不是蒙神所召的。

再看一处圣经的试验，加拉太书五章13节说："弟兄啊，你们蒙召，是要得自由。"让我再问一个问题，我已经解开罪恶的锁链而得自由吗？我已挣脱公义的捆绑而得释放吗？奴隶不是蒙召的。从埃及被领出来的人，是自由人，他能证明已蒙神选召，在至高者的心中看为宝贵。

哥林多前书一章9节说："神是信实的，你们原是被祂所召，好与祂儿子，我们主耶稣基督，有团契（相交）。"我与主耶稣有团契吗？我与祂互相交谈吗？我与祂同受甘苦吗？我同情祂的目标，爱祂所爱，恨祂所恨的吗？我能忍受祂的羞辱，背祂的十字架，步祂后尘，为祂的缘故赴汤蹈火，我最大的盼望就是看见祂的国降临，我要坐在祂的宝座上，与祂同掌王权吗？如果这样，我就是得蒙有效恩召，那就是神恩典的工作，我被神所预定的真确标记。

一个人能知道他是否为神所召，有圣灵在我们里面作见证，证明我们是为神所生。在世上有我们蒙拣选，毫无错谬的确据这件事。一个人一旦蒙了拣选，他就如新油膏于头上，披赞美之白袍于身，口唱天使之歌。他是何等的快乐人！他确实知道在此恩约中的利益，确在救赎的宝血中，享受天堂的荣耀！今天在我们中间有很多这样的人，让他们在主里面时常欢喜快乐。

为小的恩典感谢，求更大的恩典。神赐给了你盼望，要求信心；神赐给了你信心，要求确信；得到确信，要求充足的确信；当你得到充足的确信的时候，要求喜乐；得到喜乐之后，要求荣耀；到了时候祂必赐给你。

三、选召的结果

选召的结果就是安慰，这有什么能安慰我的呢？是的，这安慰如同河流从神的选召涌出。第一，如果我是蒙召的，必是被预定的，这一点是毫无疑惑的。神若不是先把人的名字记录在羔羊的生命册上，祂就绝不以有效恩召来戏弄人。当人能知道自己是被拣选的，拣选该是何等伟大的教义，人所以反对拣选要道的理由之一，就是怕拣选对他有害。我从来还没有认识一个人，他相信自己是神选召的，而又恨恶拣选的教义。恨恶拣选教义的人，好像贼恨恶银行的护卫一样；因为他不能得到其中的宝藏。拣选把神在恩约中给祂儿女的福气好像宝藏一样，为那些悔改寻求救主的罪人关锁起来。假如他们不悔改、不相信、不行走神的道路，他们就鸣不平、发牢骚、焦急，因为神把宝藏锁起来。一旦人相信那里锁藏起来的宝物是属于他的，他就相信这宝藏愈严密保守愈好。相信我们的名字在万世以前就已记在神的心坎上，写在耶稣的手掌上，那是何等甜蜜！这事不足以使人快乐吗？神在万世以前就选召了我们。你们好讥诮的人啊！请来！任凭你们海覆天翻，神已经把我的名字记载在生命册上了。凡事都要过去，但我却稳立如磐石。蒙神恩召是何等的安慰；如果我蒙召了，我就是被预定的。来，让我们赞扬那召我们的主权的恩惠，让我记住使徒的话："弟兄们哪，可见你们蒙召的，按着肉体有智慧的不多，有能力的不多，有尊贵的也不多，神却拣选了世上愚拙的，叫有智慧的羞愧；又拣选了世上软弱的，叫那强壮的羞愧；神也拣选了世上卑贱的、被人厌恶的，以及那无有的，为要废掉那有的。使一切有血气的，在神面前一个也不能自夸。但你们得在基督耶稣里，是本乎神，神又使他成为我们的智慧、公义、圣洁、救赎，如经上所记，夸口的当指着主夸口。"

第二个安慰是从那伟大的真理得来的：如果一个人是蒙召的，他至终必得救。为了证明此点，我请你参看罗马书十一章29节："因为神的恩赐和选召，是没有后悔的。"祂所赐给的，和祂所选召的，从来没有后悔过。这也由罗马书第八章证明了："预先所定下的人，又召他们来，所召来的人，又称他们为义。所称为义的人，又叫他们得荣耀。"信徒啊，你或许很贫困，又有疾病，无人知道你，或是被藐视，但是我请你坐下，仔细思想，你所蒙的选召，并由这召所得的结果。如果你今天知道了你是神所选召的，你的贫困立即中止了，你就得到一切丰富的祝福。再等候片时，那已疲乏的头就要戴那荣耀的冠冕了；再过片刻，那作苦工的手就要持棕树枝了。神要擦去你一切的眼泪。不要叹息，那永远之歌即在唇边，为何叹息呢？天门已为你大开，不久你即到那黄金岸。不要说："我要灭亡，我要被丢弃。"那是绝对不能的。

"祂所爱的，祂永远不丢弃，要爱他们爱到底。"

如果祂召选你，就没有任何东西能使你和祂的爱分离。噢！要相信你是稳妥的；那呼召你的声音，还要从地至天呼召你，从死荫的幽暗中召你到不朽的光荣之处。那召你的爱是无穷无尽的，是不止息的爱。你要安静；举起盼望的眼睛，用等候的心情唱你的美歌。你不久就要与那得荣耀的人在一起，那里是你永远的分。你只不过是在这里等候得产业，到了时候，天使就要把你飞送到平安、喜乐与蒙福之地，在那里无世界的罪恶与忧虑，永远与神同住。你要在那里永享安息。你要考验你自己是否蒙神选召，愿主耶稣的爱与你同在。阿门。

第五章

神全备的旨意

“所以我今日向你们证明，你们中间无论何人死亡，罪不在我身上。因为神的旨意，我并没有一样避讳不传给你们的。”（徒二十26~27）

“所以我今天必得严肃地向你们声明，论到你们中间每个人，我的良心是清洁的。”（腓利甫斯新译）

当保罗与那些从米利都来向他辞行以弗所朋友们分离的时候，他并没有求问他们怎样推荐他的能干、口才、高深的学识、远大的眼光或锐利的判断；他知道这些对他是当之无愧的，然而终被弃绝。他所需要的见证人是在将来天上的审判台前。他极严肃的恳请是：“我今日向你们证明，我对你们每个人良心是清洁的。因我从来没有避讳，不把神全备的旨意传给你们。”在保罗来说，这句话并非自夸，乃是事实；他不喜奉承，不惧愁像，传扬真理；整个的真理，不传其他，只传真理，正如圣灵所教导他的，而他也照样领受在心中。今日所有基督的使者都应当诚恳地要求这同样的见证！

一、使徒临别时的严肃声明

第一、使徒的告别辞：

“我向你们声明，我从来没有避讳不把神全备的旨意传给你们的。”

头一件事就令我们想到他声明关于所传的教义。他已传的神全备的旨意。那就是他把整个的福音传给人。他并不是把某项道理传给人，而避讳不提其余的；按照他所信的提出所有的真理，乃是保罗的努力。他并没有高举某项教义，而贬抑其余的，他乃是把所有的真理混合起来向众人发表，就好像虹中的彩色，乃是一和谐的与荣华的整体。以神所默示的人来说，虽然他写的是毫无错误，但以人性来说，保罗自己并不是无谬的。无疑他有私自承认的罪，在神面为自己的过失而兴叹。当传讲主道时，未能彻底传明所欲传明的真理；但最低限度他能声明，他并没有故意留下真理的一部分。

如果我们想要借传扬神全备的旨意来清洁自己的良心，我们首先必须注意要传扬福音的要道。我们应当传扬父神在创造世界以前爱祂百姓的伟大教义。祂主权的拣选，恩约的目的，不变的应许，均须大声传讲。与此相辅并行的，真实传道者必须陈明基督位格的荣美，职分的荣耀，工作的完全，并祂宝血的功效。我们必须屡次努力的传扬。所传的若没有基督，就不是福音，只传真理而不传基督的这种现代观念，乃是撒旦的诡计。非止于此，因为神是三位一体的神，在我们的传道工作上，务必完全注意三者均得尊荣。圣灵在重生、成圣与保守上的工作必须在讲台上时常提及。没有圣灵的能力，我们的工作就是死板的仪文，若非我们天天求圣灵得荣耀，我们就不能看见祂的膀臂。

若不严肃地继续传讲预定的要道，若不勇敢地教导拣选为神所启示的真理之一，我怀疑我们究竟是否在宣布神全备的旨意。传道人的责任就是传讲有效的恩召，支持因信称义，拥护圣徒的坚忍，乐于宣布包括这一切的恩典之约，对于一切蒙拣选，为宝血所赎的人都是确实的。

现代有一种趋势，就是把教义的真理丢在阴山背后，有很多传道人以为盟约派所持守的严肃真理，并清净教徒在罪恶时代中所见证的为讨厌。有人告诉我们说现在时代改变了--我们必须修改这古老的加尔文主义教义，使之合乎潮流，其实就是将它冲淡了，现今的人比从前开明多了，所以必须把我们宗教的棱角削去，好适应环境的需要。

据我的判断，任何人若想这样作的时候，他就不是传扬神全备的旨意。忠实的福音使者，论到这些真理的时候，必须是清楚的，简单的，直截了当的。他信与不信那倒不足争辩。但他必须如此传讲，听众会分辨他是传自由意志呢？或是传恩典之约，是教导因行为而得救呢？或是得救惟靠神的能力与恩典。

亲爱的，一个人可能传讲这一切的教义，但他仍未传神全备的旨意。因为传扬神全备的旨意，包含着努力与奋斗；要想在现今的时代中为主尽忠，就必得从事战争。传扬教义是不够的；我们必须传扬责任（本分），我们必须忠实地，坚决地履行所传的。只要你不传别的，只传教义，也有一般人称赞你；但是你若开始传人有责任的道理，换句话说，如果罪人灭亡是他自己的错处，如果有任何人下地狱，罪在他自己身上，马上就会有人反对说，这是“矛盾！这两件事怎能合在一起？”纵然是那些诚实的基督徒，也不能容忍这全面的真理，也要反对那传基督全部福音之主的仆人。这是忠心福音使者们所必须忍受的困难之一。

只能传讲神主权的教义，而忽略人的责任的教义，我严肃地声明，这样的人是不忠于他自己的良心。我确实相信人下地狱只得怨恨自己，不能埋怨他人，论到那些经火门的人，我要说：“你不肯来。你不肯听我的责备，请你来赴福音恩筵，但你拒绝了；我伸出我的膀臂，但无人理会。我呼召，但被拒绝。看哪，现在你遭祸患，我要嘲笑你。”

使徒保罗知道怎样向公众舆论去挑战，一方面他传讲人的责任，另一方面，他也讲神的主权。当我讲到神之主权时，我愿借天使的翅膀，飞到这高尚教义的至高处。神有绝对无限的能力，在人身上为所欲为，犹如窑匠对待泥土一样。受造者不能向造物主质问，因祂无须对受造之物有所说明。但当我讲到人的时候，我就要看真理的另一方面，我就潜伏到最深之处。如果你称呼我是一个讲低下教义的人，我也甘愿领受，因为作基督诚实的使者，必得用祂自己的话语，“不信的人，罪已经定了，因为他不信神独生子的名。”若不提出这两个表面上似乎矛盾的论点，并清楚加以解说，我们就不是传扬神全备的旨意。传扬神全备的旨意，必须传扬应许的可靠与丰富。传道人以应许为讲题的时候，他就不应当惧怕传讲。如果这应许是无条件的，他就应当将这无条件在讲论中特别提出；神怎样应许祂百姓的，他就应当怎样彻底传明。他必须以忍耐来劝勉、斥责、吩咐。他必须支持福音教训部分的事实，一如应许部分的重要。他必须坚持“凭着果子就可以认出他们来。”“不结果子的树，就当砍下来丢在火里”的真理。

不单只传讲快乐生活，也当传讲圣洁生活，传扬神全备的旨意。我以为当传道人选出一个经题的时候，他就应当诚实地，正确地讲那节经文的意义。有许多传道人，选出一段经文，然后置之不理，加添一些空洞的幻念，摆在桌子上，叫那些无思想的教友去饱餐，这就等于毁掉了这段经文。

一个人若不让神的话语以其纯洁简单的言语来自由发挥，他就不能传扬神全备的旨意，如果他找到像这样的一节经文：“不在乎定意的，不在乎奔跑的，乃在乎施怜悯的神。”信实的福音使者，就当毫不保留地去传讲。如果神的灵把以下的真理显示给他："你们不肯到我这里来得生命"，或"凡愿意的，就可以来"，他就原原本本地把这经文的正意传出。他不能逃避真理。当他步上讲台时心中祈祷说："圣道啊，你要传讲你自己，唯独叫你被人听闻。主啊，不要叫我曲解或谬解你从天上来的真理。"以单纯诚实的心来对待神的道，乃是一个人传扬神全备旨意的先决条件。

况且，如果一个人不想逃避传扬神全备的旨意，他必须特别留意当代的罪恶。诚实的传道人不笼统地斥责罪；他乃是从听众中挑出几样特别的罪，神的灵就使用这种斥责罪恶，在单个人心中作工。对神忠心的人，会众不能把他看作与群众一样；他是超群的，他将他的讲论打入人的良心里，所以人们知道他是对他说话，不是无的放矢，乃是单刀直入。

英国著名讲道家海罗兰（Rowland Hill）说："一个人若是坐在礼拜堂的背后或依靠窗边的隐密处，他总不能以为讲台上的人是对他说话。"一个诚实传扬神全备旨意的传道人必如此说，以致他的听众觉得与自己有关；斥责他们的罪，劝勉他们，务求适切，个人觉得是对他说的。若不这样，我不以为他是在传扬全备的旨意。如果有的罪恶你要避讳，有的错谬你闭口不言，如果有的本分是你当尽的，这些事你在讲台上只字不提，你就是躲避神全备的旨意。怕得罪人的牧师，就是不忠于自己的选召，对他的神不诚实。除了引证保罗的书信之外，我不知道如何描述一个传扬神全备旨意的人。保罗在他的书信中有教义、有训诲、有实践。他说到内里的败坏，外面的试诱。描述整个的属神生活，给以信徒所需的指导。其中有严肃的斥责，也有温和的安慰。他的教训淋漓如雨，他的言语滴落如露。辊辊如雷，发光如电。有时像善牧引领羊群归入牧场；有时如勇士攻击敌人，剑拔弩张。想忠心传扬神全备旨意的人，必须效法保罗，并传讲他所写的。

这样问题就发生了，打算如此传神全备旨意的人是否有试探临到呢？使他脱离正路而不传神全备的旨意呢？噢弟兄，你不太知道牧师的立场，如果你不为他恐惧战兢，只拥护真理的一方面，人们就把你捧到天上去了。作为这么一个加尔文主义者，忽略圣经的一半，不能看见罪人的责任，人们就鼓掌称贺，大喊哈利路亚了！另一方面，只传道德生活，而不讲教义，你就在别人的肩头上被高举起来，如果许可我用这样的说法，你就骑着那些驴驹子进耶路撒冷了；你即听到他们大喊和撒那！又看见他们在你面前摇动棕树枝。但是如果你传扬神全备的旨意，两方面都要一齐向你下总攻击；一个说："这人讲的道理太高深。"另一个说："他太肤浅。"别的人又说："他是阿民念派。"又有的说："他是不足道的过激加尔文主义者。"人们不愿站在两难之间。总是愿意讨一方面的好，如果不能增加聚会人数，至少也得保持现状。还有许多传道人感觉到人事与财富的影响。牧师在讲台上，或许要想到下边坐着的绅士大老爷。或许想到别的："某某执事将要对我的讲道说什么？"或"报馆的编辑在礼拜一的晨报上如何评论呢？"如果一个人若不凭圣灵的引导传扬神全备的旨意，这些事都会影响他的讲道。亲爱的朋友，企图拥护某一党派意见的人是要得着尊荣的；但为真理站立不摇动的人虽有尊荣，可是羞辱也难免，他要在教会与世界中匹马单枪地与各种罪恶奋斗。所以使徒保罗说，凡关乎神的一切旨意，他没有一样避讳不说的，这是伟大的见证。

再者，虽然有试探不让人传扬神全备的旨意，但真实的福音使者被迫传讲全部真理，因为惟有这样才能应付人们的需要。曲解的福音、人造的福音对世人看来乃是罪恶。只传一部分而不传神全部旨意的人，是有害于人的灵魂的！有许多家庭被反律主义（Antinomian）的教义所占据，使我痛心疾首。我能与你讲许多家庭死在罪中，良心如热铁烙惯，是由于听那致命的讲道所致的伤心故事。那些讲为罪悔改，相信耶稣，不是罪人之责任的传道人，乃是撒旦手中有力的工具，损害人的灵魂，他们说神无缘无故地恨那些人，还大言不惭地称自己为福音使者。

甚至在基督徒的家庭中，也看见被曲解的福音所产生的不良后果！我曾见青年信徒，刚从罪中得救，在他早期的基督徒生活中享有快乐，谦卑地与神同行。但不幸得很，罪恶披着真理的外袍，潜入内心，偏持一端使他充目，只看见真理的一面。看见了神的主权，却忽视了人的责任。从前所爱的牧师，现在恨他；从前忠实传讲神道的，现今被视为万物中的渣滓。结果如何呢？把善良的、恩慈的颠倒了。顽迷侵夺了爱的地位；苦毒代替了品格的美丽。一个人到了这个地步，他就什么罪都能犯。如此看来，传讲全备福音是何等需要，否则，基督徒将要受重大的损害。有许多热心的基督仆人，在救人灵魂上肯吃苦耐劳，不遗余力，但忽然间只拥护一项特别的教义，而不传扬整个真理，他们被陷于麻木不仁的状态中。另一方面，人们只注重真理的实践部分，而忽略教义，许多信徒流入法理主义，话语中好像是靠行为得救，已忘记了他们蒙召是本乎恩。他们好像加拉太人，受了假道理的迷惑。在基督里的信徒，如果要想保守清洁、单纯、圣洁、像基督，是惟有借传扬整个真理得蒙保守。至于罪人得救，我们若不传讲全备的福音，我们就不能希望神祝福我们的工作，使罪人悔改。如果我们传祂所要我去传的，祂要为祂的话负责任；祂必要为这福音作活泼的见证。假如我把这福音改进了，使它更为一致，叫人容易接受，那么我的主就离之而去，以迦博（"神荣离开"）就写在礼拜堂的墙上了。由于忽略福音的召请，多人被关在捆绑之中。他们渴望得救。他们去到神的殿，祈求得救，但他们所听到的不是别的，只是预定。另一方面，由于只传实践的真理，许多人仍在黑暗中摸索。他们吩咐人去行，但信徒莫知所云。论到保罗我们可以这样说，罪人不能够离开基督十字架而失掉安慰，信徒不能受拒绝天粮，制止宝贵真理的迷惑；没有重实践基督徒而成为守律法的，也没有重教义的基督徒而成为非实践的。他讲的道是大有滋味，前后一贯，以致凡听见他的，都得圣灵的祝福，自然会成为基督徒，在生活与灵性上都反映主的形象。

二、司布真的告别辞

“所以我今日向你们证明，你们中间无论有何人死亡，罪不在我身上。因为神的旨意，我并没有一样避讳不说的。”我不愿意说些自咒自夸的话；我也不喜欢为自己的忠实作见证；但我请求你们众人今日为我作见证，我并没有躲避神全备的旨意不传给你们的。我时常在讲道时发现自己的软弱，我心大大忧伤，因我未能如心所愿地向你们诚实讲道。我有许多错误与失败，尤其当我在为你们的灵魂儆醒上不够诚实。但有一件我的良心能为我作见证，我想你们也能为我作见证，那就是关于神的旨意我没有一样避讳不说的。

如果我在什么事上错误了，那是判断上的错误；我可能错误，但至于我所学习的真理，我可以说我是不怕舆论，不惧私人意见的向众宣讲，没有任何东西叫我离弃从主所领受的真理。我已把福音中的宝贵东西传给你们。我曾努力把恩典的丰盛传给你们。

在我个人的经验中，我体会了那教义的宝贵；神禁止我传别的。如果我们不是赖恩得救，我们就根本不能得救。如果从始至终救恩的工作不是在神的手中，我们就永远不能看见神的面，蒙神悦纳。我传这教义不是由于我的拣选，乃是必需的，因为如果这教义不是真的，我们就灭亡了；你们的信也归于徒然，我们所传的道也归于徒然，我们仍在罪中，且要在罪中活着一直到底。但另一方面，我能说我并没有避讳不劝勉、不召请、不恳求你们。我曾吩咐罪人来就基督。有人曾劝勉我不要这样作，但我是迫不得已的。由于为将亡的罪人而兴叹，我在讲道结束的时候，不能不说--“来就耶稣，罪人请来。”为罪人满眼流泪，我被迫吩咐他们来就耶稣。我不能够专讲教义，而不召请罪人。你不来就基督并非没召请你，或因我没有为你的罪流泪，为人的灵魂受生产之苦。我所求你的一件事是--为我作见证，见证我在这一方面是无辜的，凡我知道的神全备的旨意，我尽都给你们了。

曾有一样罪是我未曾斥责过的吗？曾有一项教义是我相信的，但未传授给你们的吗？曾有一部分神的道，不拘是教义的，抑或实践的，是我故意隐讳的吗？我并不是说我已经完全了，我眼中流泪承认我的不配；我并没有服事像我应当服事的那样；我对你们也没有够诚实。现在我三年的工作将满，我巴不得再从新开始，为你们的灵魂儆醒。我再说，关于神全备的旨意，我没有避讳不传给你们的，这是你们能给我作见证的。

一个传道人，要想避免传讲遭人反对的教义，那是很容易的，简直就把本来教导该教义的经文，走马看花地一提就算过去了。如果有某项令人不愉快的真理刺激你，那也不难把它置之背后。你这种遮盖，或有一时的成功，会众也是不易发现的。如果我研究什么，我总是要把以前忽略的真理提出，如果我保留了某项真理，我诚恳的祈祷就从那一天开始要尽量传述那项真理，使会众尽都明瞭。

我问你们这个问题并不是高抬我自己，我是要求你们为我作见证。过不多时或许有灾祸临到你们。你们或许接纳别的福音。但不是我的错误--我曾忠实地将神全备的旨意传给你们。过些日子，你们中间有些人，见你们的牧人已去，就不去礼拜了。你就毫不介意了。或许下一个安息日你就坐在家中消耗了神所赐福的日子。但在你未下决心这样作之先，我要对你说：“你要为我作见证，我向来对你是忠实的。”或许当中有的人下了世界，重蹈覆辙。我告诉你，神不许可你这样作！但如果你一定要往罪里投奔，我请你至低限度能为我作见证，我向来对你是诚实的，关于神全备的旨意，我没有一样避讳不说的。亲爱的听众，过不多时，你们中间或许有人病卧床榻，气息奄奄。当死亡环绕你的时候，你还未悔改归向基督，我请求你在遗嘱上加添下列字句：“我是忽略了自己的灵魂，这与传道人完全无涉。”

我岂不是呼叫你悔改吗？我岂不是在死亡惊恐你之前提醒你吗？亲爱的听众，我不是劝你逃往避难所，奔那摆在你面前的盼望吗？罪人哪！当你蹒跚渡过死河的时候，你不要回头痛骂我，好像我是杀害你灵魂的人，关于这事我敢说：“我是无辜的，你的血不在我手上。”我们大家相聚的日子近了。这个大群众在那里好像海水中的一滴。在那日我要站在神的审判台前，如果我未曾警告你，我就不是一个忠实的守望人，你的血将要向我呼叫；如果我没有向你传福音，没有吩咐你逃往避难所，那么你灭亡了，你的灵魂要向我讨罪。我劝告你，如果你讥笑我，拒绝我所传的信息，如果你藐视基督，恨恶祂的福音，那么你被定罪就与我无涉，最低限度你能为我证明这点。如果你仍要保留你的罪；如果你要灭亡，如果你不肯来就基督，在那大而可畏之日，雷声轰轰，闪电交加的刹那，当我站在神的审判台前时，你要亲自证明我对你的灵魂是无辜的。

我要说什么呢？我还要怎样向你求诉呢？如果我有天使的口才、救主的心肠，我就要请求你们相信祂；但我所能说的我已经说了。我奉神的名劝告你逃往基督的避难所。如果以前说的不够清楚，让我们这次讲的十分明白。你们有罪的人哪！来吧，投奔那欢迎每一悔改相信罪人的救主。过不多时，传道人自己也要病卧在床。再有几天严肃的聚会，再有几次的讲道和祈祷，我就在我身边看见很多朋友环绕我。那对千万人讲过道的，现在他自己需要安慰。那以死亡一题来鼓励多人的，现在自己要渡过死河冷波。

亲爱的听众，当我躺卧在死床上的时候，还有什么人斥责我，说我不忠吗？断乎没有，我盼望你们能帮我的忙--当我死的时候，你们要见证我与你们的罪无关；论到神全备的旨意我没有一样避讳不传给你们的。

假如那时我站在神的台前，听见这样的话：“曾有成千累万的群众来听你的讲道，但你把他们领入歧途，你欺骗了他们，你误导了百姓。”我将如何呢？如果我对你们不忠实，我就要受神的刑罚。如果我对你们不忠实，我的立场--只要我仅有一次向如此广大群众传道的机会--在全宇宙当中是最可怕的。我巴不得神将那可怕的病症--不忠实--从我心中拿掉。

如今我在这里向你们作最后的请求：“我替基督求你们与神和好。”如果你说：“我不能这样作。”那么我只求你为我作这一件事，我想你是不会拒绝我的：为你灵魂的灭亡独自担当责任，我与众人的罪是无涉的，因我已将神全备的旨意传给你们。

我请你们作见证的就是这么多。现在我要向你们有所请求。如果你们得着益处、得着安慰，如果你在我传福音的时候得着基督，我要求你在神的宝座前纪念我。神的仆人向来是有负于信徒的祷告的。我爱我的信徒这样为我忠诚代祷。或许你们中间有人与我有路途上的阻隔，但是你们能否在神面前为我提名代祷？你们只要简单地说：“神阿，求你帮助你的仆人为基督得灵魂。”求神使他比以往更被重用；如果他有什么错谬，求主改正；如果他未能安慰你，求主叫他将来能如此行；但如果他对你向来是诚实的，那么就求主在圣洁上保守他。我所以请你们为我代求，乃是为了那些在耶稣里传真理的人。弟兄们为我们祷告。我们为你们劳苦如同那些将来要交帐的人。如果我们对所蒙的召是忠实的，作一个福音使者就绝非小事。

有人告诉巴克斯特（Baxter）说传道是最容易的事，巴克斯特说：“先生，如果你是这样想，请你来代替我，不妨一试。”如果在祈祷中与神同忧，为人的灵魂挣扎，被人辱骂不还口，甘心忍受种种的欺凌，而你视此为易事，那么就请你接受，我还正想脱掉呢！我实在求你们为基督一切的使者祷告，叫他们能得帮助受支持，以致他们日子如何，力量也必如何。

我以上的请求都是为我自己，所以是自私的请求。现在我要为别人恳求。现在我们忽略一件事实，亲爱的听众，就是还有许多人，虽然长久听道，但还没有归向基督。如果这是你最后在这里听道的机会，我现在要恳求你。注意我这个恳求（不是请求），就好像是恳求人救我的命。

可怜的罪人，请你仔细思量一下。如果你听了福音，未能因福音得着益处，当你卧在死床上的时候，你要想你失去的一切机会。当你下到地狱的时候，你要听见有微小的声音在你耳边说：“你确实听见了福音，但你拒绝了。”魔鬼在地狱里就要笑着对你说：“我们从未拒绝过基督，我们从未藐视过圣道。”他们就要把你丢在更深的地狱中。

我恳求你停下来，仔细想一想。你在这世界中所有的快乐是值得的吗？这世界岂不是阴暗而可怕的所在吗？人们说我再翻一新页。我告诉你，你在那里也找不到喜乐，你若是不改变，以后终归是那样。让神指教你，你的苦恼是在乎你的罪，你的罪还没有得赦免；你的罪若未得赦免，永远都不能快乐。

我恳求你进入内室，如果你知道你自己是有罪的，要在神面前完全承认，求祂为基督的缘故怜悯你。祂不能拒绝你，祂要赦免你一切的罪，祂要接纳你为祂的儿女。你永远都会有喜乐。

我恳请主内的朋友求神的灵引领多人彻底认罪，真诚祈祷，谦虚相信，如果他们以前未曾悔改，现在要归向基督。罪人哪，生命短促，死期即来。你的罪多如海沙，审判大日不远。转回吧，转回吧，愿圣灵使你回转。看哪！基督在你面前已被举起。看祂所受的伤痕，回转吧！望而得活。信祂的必然得救，凡信子的必得永生，他们永不灭亡，神的忿怒也不在他们身上。

愿神的灵亲自祝福你们，从今直到永远，奉耶稣的名，阿门。

第六章

雅各与以扫

“雅各是我所爱的，以扫是我所恶的。”（罗九13）

我不能解释神预定的奥秘，我不知道为什么神在创立世界以前拣选某些人成为祂的百姓。有的人以为他明白神预定的旨意，那就表明他所知道的实在是太少。神的预定自从基督教早期以来，就曾经被人讨论过，但是不能借着讨论，就能明白神拣选人归祂自己的深奥教训。我要尽力的遵守神话语的教训。我们有时错误，是因为我们离开了神话语的规范。我们应当相信神所教导我们的，我们绝对不可在神所启示给我们的话语上有所加添。我愿从神的话语中解说神主权的伟大教义，只有当圣灵帮助我的时候，我才能这样做。

我要告诉你，圣经所教导的事实就是神曾拣选一些人得救，而遗弃其余的人，受他们罪的刑罚。我们在本文的经文中找到这个事实：“雅各是我所爱的，以扫是我所恶的。”

这是一节令人感到恐惧的经文，许多人不喜欢“恨恶”这个字，这些人说这个字的意思就是“没有爱”。但圣经用“恨恶”这个字，我也要用这个字。

神爱雅各，神不爱以扫；神祝福雅各，祂并不祝福以扫；神拣选雅各而不拣选以扫；神的怜悯与雅各同在，神让以扫走他自己犯罪的道路。这就表明经文所说：“以扫是我所恨恶的。”这是真实的。

还有不爱这节经文的人说，这不一定是指着雅各和以扫说的。这些人有一种愚昧的企图，想要消除本经文的困难；他们的意思是说，这经文是指着雅各的子孙与以扫的后裔，就是以色列的子孙与以东的子孙。但圣经本身表明这个意思并不是正确的。

罗九11~12节说：“双子还没有生下来，善恶还没有作出来，只因要显明神拣选人的旨意，不在乎人的行为，乃在乎召人的主。神就对利百加说：‘将来大的要服事小的。’”这节经文是指着雅各与以扫说的，并不是指着以色列与以东这二个国家；这经文所说的就是：“雅各是我所爱的，以扫是我所恶的。”我们绝不可以更改神的话。圣经怎样说的，我们就怎样接受，并且求神赐恩典叫我们能明白；我们不能把神的真理拉下来符合我们自己的理解，我们必须求神帮助我们，叫我们对神真理的理解越发提高。

首先，我要给你证明我们所引用的经文正是它所说的，然后我要回答以下的问题：“为什么神爱雅各而恨恶以扫？”

神拣选的圣经根据

这教训的中心，就是指神拣选一些人而不拣选其余的人。人们不喜欢这拣选的道理，神曾经拣选一些人，这岂不是事实吗？

请问不喜欢这道理的人，为什么一个人悔改了而另外一个人不悔改？他要回答说，神的灵在那悔改之人的心中作了工。所以，甚至那位说他不喜欢拣选道理的人，也承认神对待人是不同的。

人所以不同，是因为神使他们有所分别，那是事实。在日常生活中，神对待人是不同的；神使一个人富足，使另外一个人贫穷；神使一个人聪明，而使另一个人目不识丁。这拣选也是一个事实。在宗教的事上也是如此，神给某一个人的，多过给另外一个人的；神给一个人得听真道的机会，对另外一个人，神却没有给他这样的机会。神叫我生在一个基督徒的家庭中，父母教导我有关神的事，但许多人的父母没有教导他们有关神的事。当我长大时，神把我放在一个环境中，在那里我被保守远离罪恶；另外有些人他们被放在容易受许多试探而犯罪的环境中。有些人听到神的话语并有大能力传给他们，有些人则根本没有机会听到神的话。

我们还能继续说下去。二个人同时听见福音，神在一个人的心中作工，但并没有在另外一个人心中作工。那些听见福音而不相信的人是不可原谅的，但是神在一些人心中作工是大有能力的，以至他们不能够抵抗，这些人跪倒在神的脚前而称祂为救主，他们相信并且为神的恩典所拯救；然而神是公义的，祂定那些不信之人的罪，拒绝神的福音是犯罪的。

这些事都是事实，我们一定相信事实的；一项不能否认的真理是必须要相信，事实是神的确对待一些人与对待另外一些人是不同的。我不需要在这里替神抱歉，神有解释祂自己真理的方法，就是你不喜欢这事实，但神爱雅各，并且不爱以扫乃是真实的。

神爱雅各

我建议你要读有关圣经记载雅各的生平。你会看出神从雅各离开父家，一直到他的末年，神一直是爱他的。雅各离家后没有走多远就感到疲乏，他便躺卧在地上，脸朝着青天，将他的头枕在一块石头上，他睡着了；当他睡着的时候，雅各在梦中梦见了神。雅各看见一个梯子，梯子在地上，它的顶上达于天；有天使在梯子上上来下去。雅各醒了又开始走路，到他舅父拉班那里。拉班想要欺骗雅各，但神与雅各同在，不许可拉班加害于他；当拉班想要使雅各贫穷时，神却使他富足。神在梦中告诉拉班说，他对待雅各心肠不好。后来雅各的二个儿子在示剑犯了杀人罪，雅各就害怕示剑人要杀他。神说：“不可难为我受膏的人，也不可恶待我的先知。”（代上十六22）所以示剑人就不敢杀雅各。

当迦南地起大饥荒没有粮食时，神差遣雅各的儿子约瑟进入埃及，约瑟为他的父亲与他的诸兄预备了粮食，他们没有因饥饿而死，雅各得以善终。他说：“在我死以前，我要见我的儿子约瑟。”雅各在没有看见约瑟以前已经绝望了。当他拥抱约瑟时，他老泪横流在他的面上。雅各以后有机会见法老埃及的大君王。圣经说：“雅各又给法老祝福。”（创四十七10）最后雅各死的时候，全家都围绕着他。神如此爱雅各，我们还有什么疑惑吗？

神不爱以扫

神不爱以扫也是事实。神没有容许以扫成为多国之父，祂也没有祝福他的后裔；以东灭亡了，找不到以扫的后裔，以扫的百姓在埃及为奴；以东诸王成为供给所罗门以及在他以后以色列诸王之羊毛的人。最后以扫这个名字在历史书中就不见了。这又证明神爱雅各而不爱以扫。

爱雅各是神主权的恩典

我现在要回答以下的问题：“为什么神爱雅各而恨恶以扫呢？”

最好我们是一个一个来回答这问题。我首先要告诉你为什么神爱雅各，然后告诉你神为什么恨恶以扫。有很多人不明白这个问题，这是因为他们想要为不被拣选的人，和被拣选的人提出同样的理由；但要为这二件事提出同一的理由是不可能的。我们要一个个的来处理这问题，看神的话怎样教导我们，然后我们就不会产生误解。

雅各的品格

为什么神爱雅各？为了回答这个问题，我们要看神的话。并不是因为在雅各身上有什么好处神才爱他，圣经在罗九11告诉我们，神爱雅各的理由，乃出于祂主权的恩典。

雅各在祂里面并没有什么值得神爱他的，在雅各里面，有很多事情可以叫神恨他像恨以扫一样；神拣选雅各乃是出于祂无限的恩典，让我们看看雅各是什么样的人，他的品格并不是好的，他总是千方百计、贪得无厌，并在打交道上占便宜，甚至在伯特利神祝福他的时候，雅各还讨价还价。

你记得在伯特利所发生的事吗？雅各躺下睡着了，在异象中看见一个梯子有天使在天地之间上去下来。当雅各醒来，他说：“耶和华真在这里，我竟不知道。”（创廿八16）雅各就害怕说：“这地方何等可畏，这不是别的，乃是神的殿，也是天的门。”神对雅各说：“我是耶和华你祖亚伯拉罕的神，也是以撒的神，我要将你现在躺卧之地赐给你和你的后裔。”（创廿八13）神并没有说什么关于雅各要做什么的话，神说：“我也与你同在，你无论往那里去，我必保佑你，领你归回这地，总不离弃你，直到我成全了向你所应许的。”（创廿八15）神与雅各面对面说话。就是在这一种奇妙的经验之后，雅各还是和神讨价还价，“雅各许愿说，神若与我同在，在我所行的路上保佑我，又给我食物吃、衣服穿，使我平平安安的回到我父亲的家，我就必以耶和华为我的神。”（创廿八20-21）一个人怎能够看到了这样的异象之后，又领受了这样的应许，还要跟神讨价还价呢？是雅各惧怕神不守祂的应许吗？

雅各的生活

雅各与拉班过的那一段生活不是很愉快的。雅各不信靠神，然后用诡诈的手段致富。当我们念到雅各生活的方式，以及他处世的手段时，我们都感到很羞愧。后来在雅各的生活中来到了一个转折点，我们看到雅各与神摔跤。雅各离开了拉班要回家去了，他惧怕与他的哥哥以扫相遇；雅各本应当走在他家人的前面，以勇敢信靠神能保守他平安的心怀与他的哥哥相遇。没想到他却胆小如鼠，打发别人走在前面，给来与他哥哥相遇的送礼；然后打发他的家人走在前面，而他自己却留在最后。

以扫是雅各的长兄，神曾对雅各说：“大的要服事小的。”但雅各并不相信这个应许，在夜间，雅各来到雅博渡口，就在那里神与他摔跤：“只剩下雅各一人，有一个人来和他摔跤，直到黎明。”（创卅二24）神和雅各摔跤，就表明他是多么有罪，是多么诡诈。雅各显得非常强壮，那人见自己胜不过他，就将他的大腿摸了一把，雅各就成了一个瘸腿的人。

雅各如今发现自己的软弱，就说：“你不给我祝福，我就不容你去。”神使雅各毫无力气，雅各现在成为一个谦卑的人。神祝福了他，于是神称雅各为以色列，以色列的意思是与神作王。虽然在这次经验以后，在雅各的生平中仍有许多的不幸。我们必须看看我们自己的生活，并且问我们自己是否比雅各强到哪里；如果我们对雅各苛薄，我们也必须对自己苛薄。雅各总是要凭眼见过生活，而不信靠神的应许。我们是不是也像雅各呢？

关于雅各这个人，如果我说得对，那就在他里面是没有一件事是值得神去爱他的。神为什么爱雅各？唯一的理由，就是出于神的恩典--“神要怜悯谁就怜悯谁。”（罗九18）

我们任何人得救的惟一理由，就是因为神主权的恩典。神是慈爱的，祂的旨意是大有能力的，因此我们才能有得救的盼望，这个教训就记载在雅各的历史中。在神的话语中，有许多地方也照样记载，要把握住这个教训，永远也不可放弃。

神恨恶以扫是因他的错

第二个问题是：“为什么神恨恶以扫？”

这个问题和以前的问题大不相同，这需要一个不同的答案。为什么神恨恶一些人？所有的人都值得神恨恶。有些人说神恨恶以扫是因为祂的主权，我不认为这是正确的答案。你以为神造了这个人就是要他下地狱吗？我不相信这对一位慈爱存到永远的神是真实的。假如神对什么人非常的严厉，是因为那人该受这种对待，在地狱中，没有一个人要说神对待他比他所应该受的更为严厉。每一个失丧的灵魂，应该责难他们自己，他要知道是他自己的恶行使他下地狱。如果神定一个人的罪，那是公义的。

以扫的品格

现在我们要看一看以扫的为人。有些人问以扫是不是值得被神弃绝；以扫是应该被弃绝的，以扫的行为证明了他是应该被弃的。以扫丧失了他长子的名分也不能够怨神。以扫恨雅各有了默契。以扫卖掉他长子的名分是出于神的本意，他自己选择这样做，没有人影响他要这样做。雅各要有长子的名分也是神的意思，如果我们说神影响了他，那么我们就是说神使以扫犯罪。我们也不能说神使一个人犯罪。神并不拒绝将永生赐给人；相反的，乃是人不肯到神那里来得生命。

人仍然留在犯罪的生活中，是因为他喜爱罪强过属神的事；责难是在乎人，而不在乎神。你成了罪的奴仆，那是因为你不愿意离开你所喜爱的罪。若不是神在你心里作工，你永远不会离开罪。当神在你心中作工的时候，你就要离开罪了。

以扫的悔改

或许有人说：“以扫悔改了。”是的，他是悔改了，但那是怎么样的悔改呢？凡真正悔改相信的人必要得救。

当以扫知道他丧失长子名分的时候，他要再得回来。他痛哭流涕想要得到他长子的名分，但是他没有得回来；他想借着给他父亲一餐野味，就可以把长子的名分得回来。

罪人也是这样，他们因自己的罪恶而失去天堂，他们以为借着为罪懊悔，并过一个美好的生活而把天堂得回来。

但以扫不论做什么，也不能从他父亲得回长子的名分。罪人不能凭着弃绝他们的罪而买回天堂，他们只能借着神白白的恩典而进天堂。以扫并没有真正的悔改。当他知道他父亲不能将长子的名分还给他时，他就说，当他父亲死后，他要杀死他的兄弟雅各；那时他只是想要得回长子名分，他那种悔改不是从神的圣灵来的。

有许多人就像以扫一样，他们说为罪忧伤，因为他们的罪使他们不快乐，其实他们没有真正悔改。以后他们还是要犯同样的罪！这种悔改使他们仍在罪中，并比以前更深深的陷入罪中。

我再说，以扫并没有真正悔改。这样说来，要说以扫应该丧失他长子的名分岂不是对的吗？以扫该被神所恨恶岂不是真的吗？

本篇的经文是引用自罗马书九章，在22节我们念到：“倘若神要显明祂的忿怒，彰显祂的权能，就多多忍耐宽容那可怒预备遭毁灭的器皿；又要将祂丰盛的荣耀，彰显在那蒙怜悯、早预备得荣耀的器皿上。”（罗九22-23）这节经文并没有说什么有关神叫人灭亡的事，是人自己走灭亡的路，神与这事无关。当人得救的时候，那就是神叫他们适于得救；任何人得救的一切荣耀都当归与神，任何人灭亡的一切责难当归与人。

在末日全世界的人都要到耶稣面前来受审判。耶稣要对他们说：“你们这蒙我父赐福的，可来承受那创世以来为你所预备的国。”（太廿五34）

耶稣又对那左边的说：“你们这被咒诅的人，离开我。”--祂并没有说：“你们这被我父咒诅的人”--“进入那为魔鬼和它的使者（并没有说为你）所预备的永火里去。”（太廿五41）救恩是完全出于神。“你们这蒙我父赐福的可以来。”拣选就是出于神白白的恩典。

神的爱与恨并不冲突

以上这二个问题我已经诚诚实实的回答了，我已经试着提出神对待人的圣经根据。神救人是凭着祂的恩典，如果有人灭亡了，那乃是他们自己的错。这是二件不同的事。

有人问要如何将这二项教义予以调和，我不打算给这两个“朋友”调和；这两项教义彼此都是朋友，都是记载在神的话语中。这些真理并不是互相抵触的，它们不需要调和。

我同意在神的话语中，有许多事情是人难以明白的，虽然我不明白这些事情，但是我仍然相信这些事记载在神的话语中；重要的是相信而不是了解，虽然神爱一些人，不爱另外一些人，但神并不背乎祂自己。

罪人啊，如果你灭亡，责难是在你自己的头上，你的良心会告诉你这一点，神的话语也确定了这个真理。你毁灭了你自己，因为你拒绝了基督。如果你得救了，那并不是靠你自己的善行，你只能靠神白白的主权、恩典而得救。所传给你的福音是：“相信主耶稣基督，你就必得救。”（徒卅六31）

愿神赐给你恩惠，使你能顺服这个吩咐。愿你相信基督，祂降世为要拯救罪人。有谁能够讲述神白白恩典的荣耀与胜利呢？神白白的恩典把狡猾的雅各带进荣耀里，神白白的恩典把许多愁苦悖逆的罪人带进天堂。愿神将这个道理在你的经验中证明是真实的，求神的灵教导你。

第七章

人迹未到的旷野

司布真于一八九二年新年那天在孟敦所传的信息

过了新年之后，我们就瞻望未来的一年，我们所看到的是什么呢？我们能拿一个望远镜，让我们看到一年后一些所可能发生的事吗？我想不能。我们对面前所将要发生的事件毫无所知，我们的生死，或是我们朋友的生死，或是我们工作的改变，或是身体的健康或疾病，我们都不知道，这些事情对我们是隐藏的，而那是何等的恩慈！如果我们预先见到我们最好的祝福，那么当我们耐心等候这些事发生时，就失去了它们的新鲜性与完美性。期望要使我们感到疲倦，熟稔要生出轻视。如果我们预先见到我们的困难，那么我们就在这些困难来到之先，忧心忡忡，在那挂虑当中，我们就失去了我们现有的快乐。在我们和将来之间悬挂一幅幔帐，那就是主的怜悯，因此我们就让这个幔帐悬挂起来吧！

可见的将来

虽然如此，一切的事情还不都是隐藏的，有些事情我们仍可清楚看到。我说“阿门”，我的意思是指着那些眼睛已经睁开的人说的，因为并不是每一个人都能真正看见。

有一位女士对特纳先生说：“我时常看望那个前景，但我从来没有看见你把它放在你的图画中。”

这位大艺术家简单回答说：“你愿意你能看见吗？”

要用信心的眼睛仰望将来，信的人比那不信的人能看见那更多隐藏的事。我用几句话来告诉你，在这未来一年之内，所看见的是什么。

第一，从一八九二年一月一日到一八九三年一月一日我看见了一条道路，我看见了由神的预知所打开的一条大道；在这条大道上，在将来没有一件事是出于机遇（偶然）的，没有一只麻雀可以落在地上，没有一根头发的脱落是出于偶然，在人生中一切所发生的事都有神的安排与指定。在所走的道路上每一个转弯，在路上每一块石头，清晨每一滴甘露，或在晚间落在路旁草上的雾水，都在神的计划之中。我们不是越过人迹未到的旷野，主耶和华本着祂无谬的智慧与无限的慈爱已经立定了我们的道路。“义人的脚步被耶和华立定，他的道路耶和华也喜爱。”（诗卅七23）

第二，我看见了神所预备的引导在一路上陪伴着我。我们要欢喜快乐的对祂说：“你要用训言导我们。”祂等候着与我们经过整个路程。“耶和华在你面前行；祂要与你同在，祂不能使你失望。”我们没有被丢下经过人生的旅程，就好像经过孤独的旷野，因为耶稣说：“我不留下你们为孤儿……我必再来到你们那里。”

虽然我们会失去父母以及我们最亲爱的朋友，但我们还有一位主，祂具有我们的性情，祂要永远与我们同在。像人子的那一位，仍然走在信者的生命路上，每一位真信者要从旷野走上来，依靠那爱我们的主，有二、三个人奉祂的名，就在这屋中聚集，就感觉到主耶稣的同在，我相信在这一年当中，我们要感觉到主的同在，不拘是在鸟语花香的季节，或是在黑云满布的岁月中，也都感觉到主的同在。

第三，在道路与引导者之外，我凭信心的眼睛清楚看到行走此路的力量。在这一年整个的路程当中，我们要遇到歇息停止的地方，在那里我们可以休息，吃点东西，然后尽情唱着--“祂使我们的灵魂苏醒”。我们将要有够用的能力，当我们需要的时候能力就来了。神一切充足的旨意，不能叫那靠祂的人失望。

当我们来到一个地方，要换一换我们肩头上重担的时候，我们就来到一个得能力的地方。如果主要加增我们的重担，祂就要加增我们同等的能力。主要对每一个信祂的人说：“你们的日子如何，力量也必如何。”在你还没有觉得你要去死的恩惠：“那将怎么样呢？”你还没有死，当你仍然处理事务以及生活上本分的时候，要仰望神，得到祂的恩惠来应付一切。当你的生命终结时，你惟一的思想就是要到达永远的彼岸，那时你要仰望神，就是你的救主在你死的那一刻赐给你死的恩典。

当我们人的力量衰竭时，我们就盼望神的力量来到，我们每天所需要的力量，每天赐给我们；我们的灯要时常点着，不要让我们现在的软弱来限制以色列的圣者。在我们人生的旅程中都有些阻碍，经过这些试炼以后我们必到达天城。当我们离开这世界的时候，有无数的天使要保护着我们。天父所供给我们的恩惠是永远不会失败的。

第四，最清楚的是看见了在我们所走的路上所发生的一切事，都有神大能的管理。“万事互相效力，叫爱神的人得益处，就是按祂旨意被召的人。”我看见一只奇妙的手在运行，使疾病的刀剑变为更正的犁头。借着神的奇妙作为，苦变为甘甜，毒变为良药。这一切对你都不构成伤害，对于信心软弱难以接受的人之应许，对于蛮有信心的人却发现那是真实的。因为有耶和华帮助我们，谁还能敌挡我们呢！看见耶和华为我们的旌旗，并有神是我们的元帅，那是何等的喜乐！因为没有邪恶的事临到我们，本着这个信心开始我们新的一年。

最后一件事，那就是在这一年之中我们相信神必要在我们中间得荣耀。如果我们了解人生最高的目的，我们就达到最高的喜乐。得蒙重生之人的喜乐，就是想到神能从我们这卑微人的身上得着荣耀。“神就是光。”我们对神的光亮无以复加，但是我们能把神的光反射出来。当主的光照射在我们身上时，我们就将那光投射在黑暗之处，使那些坐在死荫幽谷的人，可以在主耶稣里得到喜乐。我们深愿神在过去的一年中，在我们身上得着荣耀，但是我们也深信在未来的一年中，祂要在我们身上得着荣耀，但是我们也深信在未来的一年中，祂要在我们身上得到更多的荣耀，不论自动的或被动的，都要能荣耀神，我们就心满意足了。

当我们一生的故事写成的时候，凡念这故事的人，不以为我们是白手起家的，乃是神手所作的工，彰显祂的恩典。我们都盼望在我们身上，都有这样的成就。不要有人在我们身上看见泥土，乃要看见窑匠的手。他们论到一个人说：“他是一个好传道人。”但论到另外一个人他们说：“我们从来没注意他怎样讲道，但我们觉得神是伟大的。”

我们愿意我们整个生命为祭物，成为一座香坛，继续不断地发出香气，达到至高者面前。哦，我们愿意在这一年之间内要赞美神，巴不得我们的生命成为崇高而又谦虚的歌唱！我们赞美的生命将永不停止，一直继续到永远。心中充满了歌唱与赞美，我们要升到耶和华的山，只等我们来到至圣所，在那里我们要蒙着脸，用无限的赞美，跪倒在尊严的神面前。愿在这一年之内，耶和华与你们同在！阿门。

2009年9月21日阅读整理


《恒守所信的道》

作者：司布真

“坚固门徒的心，劝他们恒守所信的道，又说：‘我们进入神的国，必须经历许多艰难。’”--徒十四22

坚忍是真实信徒的标记。基督徒的生活不仅在神的道上开始，而且要继续前进。拿破仑说：“得胜使我成为现今的样子，它也使我保持继续向前。”因此亲爱的弟兄，得胜也把你造成今天的样子，并且能使你继续向前。“更竭力向上”应该是你的座右铭。真正的征服者，最后领受冠冕的，乃是那些继续向前，直到争战号角停止的人。因此坚忍成为我们一切属灵仇敌所攻击的目标。

如果世界能阻止你行走天路，使你在这浮华世界中安定下来，那世界必不反对你暂时作基督徒。肉体也趁机要陷害你，拦阻你走荣耀的道路。“作天路客太辛苦了，来吧！放下这个重担，难道我们必须一直受罪吗？难道不能暂时放松一下吗？在这无止息的争战中至少给我渡假的机会吧！”

撒但要猛烈地攻击你的坚忍，那是牠一切火箭射击的目标。撒但将竭尽所能的来拦阻你的服事，牠会暗示你，你所做的都徒劳无功，你需要休息。

牠会千方百计地使你因受苦而感到疲惫，在你耳旁低语说：“咒诅上帝，然后去死吧！”

牠也会攻击你的信心说：“这样热心殷勤对你有什么用处呢？跟其他人一样安静吧！像他们一样安睡吧！或像其他的童女一样，灯熄了就算了。”

撒但也将攻击你对真理的认识：“为什么要持守这些宗派的教条呢？那些聪明的人岂不是越来越自由开放吗？他们已从那些古旧的信仰出来，走向新的潮流。”

因此，基督徒啊，拿起你的盾牌，穿上你的盔甲，向神发出呼喊；靠着祂的灵，你必能坚持到底。

2010年12月5日星期日阅读整理


《加尔文主义辩》

作者：司布真

“加尔文所宣讲的古老真理，也是奥古斯丁所宣讲的，保罗所宣讲的，就是我今天一定要宣讲的真理，否则我就是对我的良心和我的神作假了。我不能修改这个真理，我不晓得有打磨一个真理尖锐边角的这种事情。约翰诺克斯的福音就是我的福音。那曾震动整个苏格兰的福音必定要再次震动整个英格兰。”--司布真

以相信好的，扎实的教义作为基督徒生活的开始，这是极好的一件事。有一些人在许多年间接受过二十种不同的“福音”；在他们的旅程结束之前他们还要接受多少种，这真是很难预料。我感谢神，他在早年教导我福音，我对此一直非常满足，我不想知道其他的福音。不断改变信条肯定会招致损失。如果一棵树一年被拔起两三次，你就不必建造一个非常大的阁楼来储藏苹果了。当人总是改变他们的教义原则，他们就不大可能结出很多荣耀神的果子。年轻的信徒开始的时候就牢固把握神在他的话语里所教训的伟大的基要教义，这是好事。嗨，如果我相信了一些人所传讲的暂时的，中看不中用，只持续一会儿的救恩，我可不会对此有什么感激；但是当我知道，神拯救人，是用永远的救恩加以拯救，当我知道他给他们永远的称义，当我知道他把他们安置在永远的爱的永久根基上，他要把他们带进他永远的国度里的时候，哦，我真是要惊叹，我惊奇这般如此的祝福竟然要赐给我！

“停下，我的心！赞美，惊奇！问，哦，为何给我如此的爱？恩典把我列在，救主的家中--哈利路亚！称谢，永远的称谢，都归给你！”

我想有一些人，他们的思想很自然就倾向自由意志的教义。我只能说我的思想自然倾向神主权恩典的教义。有时候，我在大街上看见一些最坏的人，我感到我的心一定要喷发出感激的泪水，神绝没有让我做人像他们一样！我曾经思想，如果神不管我，没有用他的恩典触动我，我该会是一个何等大的罪人！如果神没有约束我，我会早已经冲进罪的尽头，扎进罪恶的最深处，我也不会在每一件罪和愚昧面前停步。我觉得如果神由得我，我早就是罪人之首了。我不明白为什么我要被拯救，除非理由是神要这样做。如果我真心察看，我看不出有任何的理由我应该在神的恩典中有份。如果这个时候我不是没有基督，唯一的原因就是基督耶稣对我的旨意，这旨意就是他在哪里，我也要和他在哪里，并要分享他的荣耀。我不能把冠冕放在别处，只能加在他的头上，是他的恩典救了我，让我免下深坑。回顾我过去的日子，我可以看到完全是神掌管我的生命，是神有效的掌管。我没有举起火把去照亮太阳，而是太阳照亮了我。不是我开始自己的属灵生命--不，相反我踢着抗拒属灵的事物，当他吸引我的时候，有一阵子我没有跟从他，在我心里对任何圣洁良善的事情有一种天然的仇恨。劝说对我没有效--警告被当作耳边风--雷鸣被藐视，至于他爱的细语，被当作比虚无还要虚无，当作虚空被拒绝。但我现在可以肯定说，代表我自己说--“唯独他是我的拯救。”是他让我的心回转，让我在他面前屈膝下跪。确实我可以和达理治和托普雷迪一道说--“恩典教导我心祷告，让我眼睛泪直流。”

此时此刻我可以加上--“这恩典保守我到今日，不要让我走。”

我还记得我是怎样在一瞬间认识到恩典的教义的。和大家一样，我天生就是一个阿民念主义者，我仍然相信不断从讲坛上听回来的老一套东西，却看不见神的恩典。当我到基督这里来的时候，我以为这一切都是我做的，尽管我是在热心寻求神，我却不知道神在寻找我。我相信刚刚归正相信的人在一开始是意识不到这点的。我仍然记得我第一次领受这些真理进入我的心的那一天，那一个时刻--它们正如约翰本仁所说的那样，像一块烧红的铁烙进我的心，我还记得我突然从一个婴孩长成一个大人时的感受--因着我一次一了百了找到了神真理的线索，我在圣经知识上开始有了进步。

在一个周日的晚上，当我坐在一家教会里，我没有在太多思想牧师的讲道，因为我不相信它。一个念头冲击了我，你是怎样成为一个基督徒的？我寻找神啊。但你是怎么会来寻找神的？这真理在一瞬间闪过我的脑海--除非有一些先前的影响，作用在我头脑中使我去寻求他，否则我是不会寻求神的。我想，我祷告啊，但然后我问自己，我怎么会祷告的？我是通过读圣经被引导去祷告。我怎么会来读圣经？我确实读圣经，但是什么带领我读圣经？那时，在一瞬间，我看到神在这一切的最后面，他是我信心的创始者，于是恩典的整个教义向我打开，直到今天我还没有离开这教义，我希望让这成为我永远所承认的，就是--“我把我的改变完全归功给神。”

我有一次参加一个聚会，讲的经文正好是：“他为我们选择产业。”站在讲坛上的那位好人不止是一位一点点的阿民念主义者。所以当他开始的时候，他说：“这节经文完全是指我们在这个世界上的产业，绝对和我们永远的归宿没有关系，因为，我们不要基督为我们选择天堂或地狱。这如此简单容易，任何有一点常识的人都会选择天堂，任何人都知道不要选择地狱。我们不需要任何更高等的智慧，或更伟大的存在，来为我们选择天堂或地狱。这是交由我们自己的自由意志来作的，我们有足够的智慧加给我们，足够正确的方法来自己判断。”因此，按照他很有逻辑的推论，没有必要让耶稣基督，或任何人，来为我们作选择。我们可以无需帮助为自己选择产业。我想：“啊！但我的好弟兄，也许很对，我们可以，但我认为在我们做正确选择之前，我们需要一些超过常识的东西。”

首先让我来问，我们大家岂不都要承认，有一个掌管的天意，和耶和华的手的命定，来决定我们来到这个世界上的方式吗？那些认为我们毕竟是由得我们自己的自由意志，来选择这个那个指导我们脚步的人，一定要承认我们进入这世界不是出于我们自己的意志，而是神为我们选择的。我们的能力有哪些方面可以让我们选择某人作我们的父母呢？我们和这有关系吗？岂不是神命定了我们的父母，出生地和朋友吗？他岂不是可以让我出生，带着非洲土著的肤色，由一位肮脏的母亲在她的村庄里把我养大，教我向异教徒的神下拜，同样他岂不是也完全可以赐给我一位敬虔的母亲，每天早晚为我屈膝祷告吗？或者，如果他愿意，他岂不能够让某些放荡的人作我的父亲，从小我就从他嘴里听到可怕，污秽和下流的言语吗？他岂不可以安排让我有一个酗酒的父亲，把我禁闭在无知的牢狱里，在一大串的罪行里把我扯养大吗？我可以有一个如此幸福的福分，我的父母都是他的儿女，努力教育我敬畏主，这岂不是神的安排吗？

约翰牛顿曾进讲过一个奇怪的故事，并以此为笑柄，有一个好妇人，为了证明拣选的教义，她说：“啊！先生，神一定在我出生以前就爱我了，否则在这之后他在我身上是看不到有任何值得他爱的地方。”我肯定对于我来说，这是真实的。我相信拣选的教义，因为我很肯定，如果不是神拣选了我，我是永远不会拣选他的；我肯定他在我出世之前就拣选了我，否则后来他是绝不会拣选我的；他一定是为了我所不知道的理由拣选了我，因为我在自己身上找不到任何理由，使得他用特别的爱来看顾我。所以我不得不接受这伟大的圣经教义。

我记得起一位相信阿民念主义的弟兄告诉我说，他读了整本圣经几十次，从来在圣经里找不到拣选的教义。他补充说，如果这教义是在圣经里头的，肯定他早就发现了，因为他是跪着读神的话语的。我对他说：“我想你是用一个很不舒服的姿势读圣经，如果你坐在自己的安乐椅上读，你就更有可能明白它。用一切方法祷告，祷告得越多越好，但是以为一个人读圣经的姿势有什么重要之处，这就是迷信了；至于读了圣经二十次，在里头没有发现任何关于拣选的教义的东西，你能发现倒奇怪了--你一定是如此快地跑马而过，这是不大可能对圣经的意思有理智的认识的。”

如果我们可以看到一条河流从地里跃出就是大水滔滔，这该何等让人惊奇；那么看见一个世界上所有河流均发源于此的源头立刻涌水出现，一次就流出百万条江河，我们又会怎样呢？这该是何等一个奇观！谁能想象得出呢。然而神的爱就是这源头，让我们人类欢喜的一切的怜悯的河流均由此流出--现在是恩典，以后是荣耀的一切的江河都出自于它。

我的心啊，站在这神圣的源头旁，永远歌颂赞美神，就是我们的父，他已经爱了我们！在一开始的时候，当这个浩大的宇宙还存在于神的脑海中，如同还没有出生的森林存在于橡树壳中一样的时候；在回音唤醒孤独的穹苍之前，在大山还没有被带出之前，在光还没有闪过天空之前，神已经爱他所拣选的被造之人。在任何的受造物出现之前--当苍天还没有被天使的翅膀扇动之前，当宇宙本身还没有存在，当除了神独自一人，任何东西还没有存在的时候--在那时，在神独处的时候，在那深邃安静的深处，他的心肠就充满了对他的选民的爱。他们的名字写在他的心里，那时他们是他心所疼爱的。在创世之前耶稣已经爱属他的人--甚至是从亘古开始！当他用他的恩典呼召我，他对我说：“我用永远的爱爱你，因此我以慈爱吸引你。”

因此在时候满了的时候，他用他的血买赎了我；在我爱他老早之前，他让他的心为我开了一个深深的大伤口。是的，当他第一次到我这里来的时候，我岂不是轻慢了他吗？当他敲门要求进来的时候，我岂不是把他赶走，蔑视他的恩典吗？啊，我可以记得我是常常这样做，直到最后，他用他有效恩典的能力对我说：“我一定要，我必要进来。”然后他使我的心回转，使我爱他。但如果不是因着他的恩典，我到现在还会抗拒他。因为我死在罪中的时候他买赎了我，按着必要和合乎逻辑的结果，他一定是首先爱了我，这岂不是很自然吗？我的救主是因为我相信他而为我死的吗？不，那时候我还不存在，我那时候还没有成形。因此，当我还没有出生，救主岂是因为我有信心而死吗？这岂可能呢？这可能是救主对我的爱的源头吗？哦！不；在我相信很久之前我的救主已经为我死了。

有人会说：“但是，他预见到你会有信心，因此他爱你。”他预见了我的信心些什么呢？他是预见我自己有那信心，我自己相信他吗？不，基督不可能预见这点，因为没有基督徒是说不需要恩赐，不需要圣灵的动工，信心就会自己来了。我见过许多的信徒，和他们谈论过这件事情，但我从来不晓得有一个人可以按手在他心上说：“我不用圣灵的帮助就相信了耶稣。”

我坚信人心败坏的教义，因为我发现我自己的心是败坏的，每天都有证据表明在我肉体上没有良善。如果神和没有堕落的人立约，人是如此微不足道，这立约必然是神这一方满有恩典的屈尊的作为；但如果神和罪人立约，人是如此得罪神，那么在神一方这肯定是完全，白白的，丰富的，满有主权的恩典的作为。当神和我立约，我肯定这完全是恩典，不是任何事情，只是恩典。

当我记起我的心曾充满了不洁之物，我还没有得到更新的意志是何等顽固，我是何等顽固抗拒神管制的主权的时候，我总是觉得自己要在我父的家中取最低下的一个地方，当我进天国的时候，我要和一切圣徒中最小的人在一起，和罪魁在一起。

已故的德汉先生在他的肖像下加上一节最让人敬仰的经文：“救恩出于耶和华。”这正是加尔文主义的梗概，这是它的总括和实质。

如果有人问我加尔文主义者指的是什么，我要回答：“他是一个说，救恩出于耶和华的人。”除了这个教义以外我不能在圣经中找到其他的，这是圣经的精髓。“惟独他是我的磐石，我的拯救。”如果告诉我任何与之相反的东西，这一定是异端；告诉我一个异端，从这里我就可以找出它的实质，就是它背离了这个伟大的，基要的，坚固如磐石的真理。“神是我的磐石，我的拯救。”

罗马天主教的异端是什么，岂不是在耶稣基督完全的功劳上加添一些东西--带进肉体的行为帮助我们称义吗？阿民念主义的异端岂不是在救赎主的工作上加添一些东西吗？各样的异端，在这个试金石面前必要显露出来。

我个人认为，除非我们宣讲这现今被称为加尔文主义的教义，否则我们就不是在传讲耶稣基督并他钉十字架。称之为加尔文主义，这是一个绰号；加尔文主义就是福音，不是别的什么。我认为如果我们不传讲因信称义，不靠行为；除非我们传讲神在施加恩典上的主权，除非我们高举那拣选人的，不可改变的，永恒的，不变的，得胜的耶和华的爱，我们就不可以传讲福音；除非我们把福音建立在基督在十架上作成的，对他的选民和蒙拣选的人的特别的，具体的救赎之上，我们就不可以传讲福音；我不可以理解一个让圣徒在蒙召后堕落，神的儿女在相信耶稣以后还容许他们在定罪的火焰里被焚烧的福音。如此的福音我深恶痛绝。

“如果真有这么一回事，基督的羊要堕落，啊！我易变，软弱的灵魂，一天早就堕落千次。”

如果神的一个宝贵的圣徒灭亡了，所有的都可能会灭亡；如果立约之民中的一位失丧了，所有的都可能会失丧；这样就没有一个福音的应许是真实的了，圣经就是谎言，它里面没有什么值得我去接受的了。

如果我能够相信神的圣徒最终可以失丧，我立刻就要做一个不信的人了。如果神已经一次爱了我，那他就要爱我到永远。神有超人的思想，在他做事老早以前他已经在他浩大的思想理智中安排好了一切；一旦安排好了，他就永不改变。他说：“这要成就。”命运的铁手就把它记下来了，这就必被成就。“这是我的旨意。”这就坚立，地上或地狱都不能把它改变。他说：“这是我的命令，你们这些圣洁的天使，把它传扬；你们这些鬼魔，如果可以，就把它从天国的大门上扯下来吧；但你们不可以改变这命令，它要永远坚立。”神不改变他的计划，他为什么要改变呢？他是大能的，因此可以行出他所喜悦的。为什么他要改变呢？他是全然智慧的，因此不可能计划错误。为什么他要改变呢？他是永在的神，因此在他的计划成就之前不会死去。为什么他要改变呢？你们这些分文不值的泥土的原子，一天就消亡的蜉蝣，你们这生存在一片叶子上的爬虫，你们可以改变你们的计划，但他决不会，决不会改变他的计划。他不是告诉我，他的计划是拯救我吗？如果是这样，我就是永远安全的了。

“永远也不能抹去，我写在他手掌上的名字；这用不可消磨的恩典，印在他的心上。”

我不明白一些认为基督徒可以从恩典中堕落的人，他们如何可以保持快乐。他们要是可以没有绝望而度过一天，这就真是一件值得夸奖的事情了。如果我不相信圣徒最终蒙保守的教义，我想我就是所有人中最悲惨的，因为我缺少了任何得安慰的理由，我就不能说，无论我心情如何，我都好像不断涌水的泉源，流水不断；我而是要比作是断断续续的泉源，可能突然停下，或像一座水库，不能期待是永远满水。我相信，最快乐，最真实的基督徒是那些从来不敢怀疑神，而是单纯按照他的话语所显明的加以接受，相信它，不加疑问，确信神既然这样说了，就必成就的人。我自愿作见证，我没有理由，没有一丝的理由来怀疑我的主，我要向天地和地狱发出挑战，看谁能举出神不守信的凭证。从地狱的深处我呼召鬼魔，从这地上我呼召受试炼受磨难的信徒，我向天国呼吁，质问被血洗净的众圣徒的极深经验，在这三处地方都找不到一个人可以见证一个推翻神信实的事实，削弱他可以被他的仆人所信靠的宣告。有很多事情可能发生，也可能不会发生，但我知道这一定会实现--“用神极大的喜乐，在他荣耀面前，他必献上我的灵魂，纯全，毫无瑕疵。”

人一切的计划都曾受到挫败，但神的计划从来没有。人应许可能会食言--许多应许就是为了食言而作的--但神的应许必要实现。他是应许的神，但他从来不对他的应许食言；他是信守应许的神，他的每一位子民都要证明确实如此。这是我感恩的，个人的信心，“耶和华必成全关乎我的事。”--这不配的我，失丧和败坏的我。他还是要拯救我，而且--“我在宝血洗净的群众中，要挥舞棕树枝，戴上冠冕，大声欢呼得胜。”

我到一个地方，是地上的犁从来没有掘翻过的，那里比地上最美的草场还要青翠，比人所见过最丰盛的收获还要丰富。我到了一座比一切人手所造的还要华美的建筑；这不是出于人的设计，而是“神所造，不是人手所造，在天上永存的房屋。”我在天上一切所要知道，所要享受的，我的主都要赐给我，当我最终来到他面前时，我要说--“一切作工都要加冕这恩典，直到永永远远。它在天上最顶的石头上，完全配得赞美。”

我知道有一些人认为有必要为了他们的神学体系而限制耶稣血的功德--如果我的神学体系需要这般的限制，我就要把它抛到九霄云外了。我不能，我不敢容许这样的思想存留在我头脑里面，它看来是如此接近亵渎。在基督成就的工作中我看到浩瀚如海洋的功德；我的测锤探不到底，我的眼睛看不到边。在基督的血中必然有足够的效力，如果神真是这样定意，它不单单能够拯救这世界上所有的人，还可以拯救上万个世界所有的人，如果他们违反了他们的主的律法。我们一旦承认它是无尽的，限制的说法就没有立脚之处了。有一位神作为献祭，再想象有限的价值就是矛盾不一致了；对神的献祭来说，限制和程度这样的用语是不适用的。神的旨意固定了这无尽献祭的应用，但没有把它变成一种有限的工作。

请想想看已经得到神的恩典的人数。想想看在天上的众圣徒--如果今天你就到了那里，你会发现数算现在就在宝座前的群众，就好像数算天上的星星，或海边的细沙一样。他们从东方来，从西方来，从北方来，从南方来，他们在神国里和亚伯拉罕，和以撒，和雅各一同坐席；除了这些在天上的人以外，想想看在地上得救的人。感谢神，他在地上的选民数以千万计，我相信，有日子将要来临，比现在还要光明，极多极多的人要被带领认识救主，在他里面欢喜。天父的爱不是只为少数几个人的，而是为异乎寻常多的人的。在天国里将有“许多的人，没有人能数过来。”一个人可以计算很大的数字，使用你的牛顿，你最厉害的计数器，它们可是可以计算很大数字的，但神，只有神可以数得出他所救赎的这许多的人。我相信在天国里的人比在地狱里的人要多。如果有人问我这是为什么，我会回答，因为基督要在凡事上“居首位。”我不能想象，如果在撒但的权势下的人比在天国里的人还要多，基督怎么可以居首位。而且我从来没有看到有说在地狱里有许多的人，没有人能数过来的。我欢喜地知道，所有婴孩的灵魂，当他们一死的时候，就飞奔向天堂。想想看在那里会有多少这样的人！而且在天国里已经有数不过来的被改变得完全的义人的灵--各国各族各民各方到目前为止被救赎的人；有更好的事情要来到，当基督的信仰普遍天下，当--“他要作王，从地极到地极，统治无可限量。”

当所有的国度都要向他下拜，一天之内有国度诞生，在伟大禧年的千年间，有足够多的人得救，补足过去了的数千年的一切不足。基督要成为各处的主，他的赞美要在各地响起。基督最终要居首位，他的列车要比加入地狱君王车队的要大得多。

一些人喜爱普世救赎的教义，因为他们说：“这是如此美好，基督为所有的人而死，这观点太美了，它可以向人性的直觉举荐自己，在它里面满有喜乐和美丽。”我承认里面是有的，但美丽常常是和虚假联系在一起的。对于普世救赎的教义，有很多东西值得我羡慕，但我只是要说明这教义所必须涉及的前提。如果基督在他的十架上目的是为了拯救每一个人，那么他是计划要拯救那些在他死之前已经失丧的人。如果这个教义是真实的，即他为所有的人而死，那么他是为了在他来到这个世界以前已经落在地狱里的人死了，因为毫无疑问就在那个时候地狱里已经有许多的因着他们的罪被赶到里面的人。

还有，如果基督的计划是拯救所有的人，他要何等悲惨地失望，因为从他自己的见证我们可以看到有烧着硫磺的火湖，一些人被扔进那痛苦的深坑里，根据普世救赎的理论，这些人正正是被他的血所买赎的人。这对我来说，这个观点比任何那些据说是与加尔文主义和基督教关于特别和个人救赎的教义有相关的后果更让人讨厌千百倍。认为我的救主为了那些已经在地狱，或现在在地狱里的人而死，这种观点对我来说太过可怕，我不会接受。

请想一想，他为一切的人做了代赎的，神首先惩罚了这代赎者，然后再惩罚罪人他们自己，这看来是和我对神公义的一切观念相冲突的。基督为所有人的罪献上赎罪祭，满足了神公义的要求，后来正是这些人中的一些人要因着基督已赎了罪的罪受到惩罚，我认为这种是归在古罗马农神和门神，印度的破坏女神，或属魔鬼的异教徒的诸神身上的最可恶的罪孽。我们万万不可如此看待公义，智慧和良善的耶和华！

没有一个活人比我更坚守恩典的教义，如果有任何人问，被称为一个加尔文主义者，我是否感到羞耻，我要回答--我希望只被称为一个基督徒，仅此而已；但如果你问我，我是否持守约翰加尔文所持守的教义观点，我要回答，我大体上确实持守这些观点，并要欢喜承认这点。但我决不认为神的教会里面除了加尔文主义基督徒，再没有其他人,或不持守我们的观点的人就不得救。

对于约翰卫斯理，这位现代阿民念主义者之首的品格和属灵光景，有人作了最糟糕的评价。对于他我只能说，尽管我对他所传讲的许多教义感到厌恶，然而对他本人我的敬仰不亚于任何一位卫斯理派的信徒。如果要在十二使徒中再加上两位，我想再也没有比乔治怀特腓和约翰卫斯理更适合的人选了。约翰卫斯理的自我牺牲，热情，圣洁和与神的交通的品格是绝对不容诋毁的；他的生活比普通基督徒要卓越的多，是“世界不配有的人”中的一位。我相信有很多的人不能看见这些真理，或至少不能用我们希望他们看的方式来看这些真理，但他们仍然是接受了基督作他们的救主，是和天国内外最优秀的加尔文主义者一样，是满有恩典的神心里所爱的。

我认为，在我相信的方面我和我那些极端加尔文主义的弟兄没有区别，但在他们不相信的方面我和他们有分别。我信守的不比他们少，但我信的要多一点，我认为多一点圣经所启示的真理。不仅仅有一些基要的教义，根据它们我们可以航行，向东，向南，向西或向北，而且我们学习神的话语时，我们开始学到一些关于西北和东北的事情，和其他分布在这四大方向之间的事情。圣经所启示的真理体系不是简单一条直线，而是两条；除非人可以学习同时看到这两条线，否则没有人可以对福音有正确的看法。比如，我在圣经的一本书中看到：“圣灵和新妇都说来，听见的人也该说来，口渴的人也当来，愿意的都可以白白取生命的水喝。”然而在同样是神所默示的话语的另外一个地方我学到：“这不在乎那定意的，也不在乎那奔跑的，只在乎发怜悯的神。”在一个地方我看到神在护理中统管万有，然而我看到，我不得不看到，人按着他自己喜悦的行事，在很大程度上神让人按着他自己的自由意志行事。

如果我宣告，人是如此自由行事，神不能控制他的行为，我就会非常接近无神论；如果在另一方面，我要宣告神是如此掌管万有，以致人没有足够的自由可以负责任，我马上就陷入反律主义或者宿命论当中。神预定，然而人要负责任，这是很少人能清楚看见的两个事实。人认为它们是不相容，互相矛盾的。如果我发现在圣经的一个地方教训说万有都是预定的，这是真实的；如果我在另外一处圣经发现人要为他所有的行为负责，那也是真实的；只不过是我的愚昧让我以为这两个真理会互相矛盾。我认为在任何地上的铁砧上它们都是不可以被焊在一起的，但在永恒里它们肯定会成为一体。它们是两条线，几乎是平行的，能看得最远的人的思想都永远不能发现它们是汇合在一起的，但它们确实汇合在一起，它们要在永恒中的某处，在接近一切真理从中发出的神的宝座的地方汇合。

人常说我们所相信的教义容易引导我们去犯罪。我曾听人非常肯定地断言，这些我们所喜爱的，我们在圣经里发现的高深教义，是纵容人犯罪的教义。我不晓得有哪些人，在看到最圣洁的人是相信这些教义的人的时候，可以如此大胆可以做出这样的判断。

我要问那胆敢说加尔文主义是让人放纵犯罪的信仰的人，他是怎样看奥古斯丁，加尔文，怀特腓的品格的，这些人是历代以来对恩典的体系做出阐述的伟大人物；他要怎样看待全然充满好行为的清教徒？

在那些日子，如果一个人是阿民念主义者，他就会被当作最恶毒的活异端，但我们现在被看作异端，而他们是正统的。我们是回到那古老的体系，我们可以追溯源头到使徒那里。是布道的浸信派体内流淌的恩典的血脉，保守我们成为一个宗派。要不是这样，我们就不能站在今天的位置上了。

我们可以通过全部都是持守这些荣耀真理的大能教父的神圣交替，把这条黄金线追溯回到耶稣基督他自己那里；对他们我们可以问：“在世界上你还可以找到更圣洁更优秀的人吗？”没有比神恩典的教义更能算计保守人免于犯罪的教义了。那些称它为“放纵的教义”是根本不明白这个教义，他们不晓得他们自己这些恶劣的东西是天底下最放纵的教义。如果他们晓得在真理中的神的恩典，他们很快就会发现，除了认识到我们是神创世以来神的选民，再也没有其他可以保守我们脱离谎言的了。

相信我永远得保守，我父的爱永不改变，再也没有什么可以比这个能让我怀着单纯的感激紧紧依靠在他身旁的了。没有什么可以像相信这个真理一样让人如此满有德行。

一个撒谎的教义很快就会生出一个撒谎的行为。有错误信念的人，却不会不久就生发出一个错误生活，这是不可能的。我相信一件事情很自然就生发出另外一件事情。在所有人当中，那些有着最无私的敬虔，最崇高的敬畏，最热心的委身，相信他们是被恩典所拯救，不是靠行为，而是籍着信心，不是出于他们自己的这些人，这真是神的恩赐。基督徒应该小心，要确保这总是如此，免得我们用任何的手段把基督重钉十字架，明明的羞辱他。

2009年9月21日阅读整理


加尔文主义与复兴

“再进一步，好使我可以把这些要点讲清楚，让我的弟兄要推走的垃圾少一点。我们有时候听有人说，我们这些持守加尔文主义观点的人是复兴的大敌，但那这样说的人应该回学校看看历史书的开篇。

嗨，先生们，在教会历史上，除了极少的例外，你们根本找不到一场复兴，并不是由纯正的信心生发出来的。奥古斯丁做了什么样的大工，让教会突然醒来，脱离伯拉纠主义把它推入的那邪恶致命的沉睡？宗教改革本身除了唤醒人的思想回归那些古旧的真理，它还会是什么呢？

不管现代路德宗已经偏离他们古老的教义有多远，还有我一定要承认的，就是他们中有一些人无论如何也不会认同我现在要说的话，但马丁路德和加尔文在预定论上是没有争执的。他们的观点是相同的，马丁路德所写的《论意志的捆绑》，是在神白白恩典这个题目上刚强有力的一本著作，要是加尔文本人来写也不过是如此。听听这位伟大如雷鸣一般高呼的人，听听他在这本书里是怎么说的，“那么请基督徒读者明白，神对一切的预见都不是用应急的方式，而是他出于他亘古不变的旨意，预见，定旨，行事。这是打破推翻自由意志说的雷鸣电击。”我需要向你们提比胡斯，布拉格的耶柔米，法雷尔，约翰兰诺斯，威克理夫，维斯赫和百福德更美的名字吗？我只需要说，这些人持守同样的观点，在他们的年代任何好像阿民念主义复兴这样的事情都是闻所未闻，人也不曾梦想会有的。

然后让我们来到更近代的时候，有一个很大的例外，就是在卫斯理先生带领下的奇妙复兴，卫理宗循道会在其中占了如此大的地位，但请容我说，卫理宗循道会教义的力量在于它的加尔文主义。循道会大部分人完全否认伯拉纠主义。他们坚持人的全然败坏，圣灵直接动工的必要性，改变步骤的第一步不是来自罪人，而是来自神。他们那时否认他们是伯拉纠主义者。现在循道会信徒是不是和我们一样坚持，人得救是因着圣灵动工，唯独是因为圣灵动工？卫斯理先生的许多讲道岂不是充满了那伟大的真理，就是要重生，圣灵是必需的？不管他犯了什么错误，他坚持传讲圣灵带来新生的绝对必要性，还有一些其他要点是非常一致的，例如说，人的无能为力。

当我们说，人靠自己不能悔改相信，不管人是怎样谩骂我们，这都不要紧，然而古老的阿民念主义标准也是如此说。确实，他们坚称神已经赐恩给每一个人，但是对于离开恩典，人里面没有能力去做对他自己得救有益的事这个事实，他们也不反对。那么让我说，如果你们去看美洲大陆，就会看到加尔文主义的教义是如何对复兴不利的这个谎言是怎样不攻自破。看看在约拿单爱德华滋，还有其他我们可以指出的人的带动下那奇妙的震动。或者转回来看，马丙芮又怎么样？我们可以怎么评论那些出名的加尔文主义者，钱模士博士，瓦德罗博士，在他们之前的理文斯顿，海戴恩，艾斯金和类似的人？我们可以怎么说他们一派的人呢？不就是他们毫不退缩坚持并传讲我们今天要传讲的伟大真理，然而神验证他们所说的，大群的人得以被拯救吗？

如果不是这看起来太像夸口人自己在神手下的工作，我就要说，我自己从来没有发现传讲这些教训是会让教会昏昏入睡的，而是当他们热衷坚持这些真理，他们为人的灵魂着急，还有我自己给他们施洗，那些承认他们信仰的1600多人，他们都是活的见证，就是这些古旧的真理在当代并没有失去促进信仰复兴的能力。

(摘自司布真《论恩典教义》，讲道第385号，1861年4月11日)

2006.6.7.


《神不改变》

司布真讲道第1号

1855年1月7日安息日早晨

“因我耶和华是不改变的，所以你们雅各之子没有灭亡。”（玛3：6）

有人说：“人文研究应以人为本。”对此我不反对，但我同样相信研究神的选民当以神为本；研究基督徒当以神为本。能吸引神的儿女注意力的最高的科学，最崇高的猜想，最大能的哲学，就是他称为他的父的伟大的神的名字，本性，位格，工作，作为和存在。人思想神时是对思想极有好处的。

这个题目如此浩大，我们所有的思绪都迷失在它的深邃之中；它是如此深入，我们的骄傲都要被它的无尽所淹没。其他的题目我们可以思想，摸索；在它们里面我们感到一种自我满足，我们会想，“看，我多有智慧。”但是当我们来到这科学之主面前，发觉我们的铅垂线不能测透它的深度，我们如鹰一般的眼目不能穷尽它的高度，我们于是掉头思想，虚妄的人可能自觉有智慧，但他不过是野驴的驹子，我们要庄严宣告：“我不过从昨日才有，一无所知。”没有思想的题目比对神的思想更令人思想谦卑的了，我们不得不感慨--“伟大的神，你是何等无限，我们是何等毫无价值的虫子而已！”

尽管这个题目使人思想谦卑，但它也令人的思想得以扩展。那经常思想神的人，要比那些只是在这狭窄的星球上独步自封的人思想更为广阔。一个人可能是自然学家，炫耀他剖析甲虫，解剖苍蝇，或者用人几乎读不出来的名字给昆虫和动物分门别类的能力；他可能是一位地质学家，能够讨论大懒兽和蛇颈龙，以及所有绝了种的动物，他可能认为他的科学，无论是什么，令他的思想变得崇高，变得开阔。我敢说确实如此，但毕竟说来，最能扩展人心的极好的研究就是关于基督，并他钉十字架的学问，以及荣耀的三位一体中关于神性的知识。没有什么比敬虔，热诚，持续研究神这伟大的题目更能如此扩展人的智力，更令人的整个灵魂升华的了。

这个题目令人谦卑，使人开阔，它也给人带来极大的安慰。哦，在默想基督的时候，各样的伤口都得到膏药的涂抹；在沉思父神的时候，各样的悲伤都得平静，在圣灵的作用下，各样的痛苦都得安慰。你要扔掉你的悲伤吗？你要埋没你的担忧吗？那么，使你自己扎进神那最深的海洋里；迷失在他的广阔中，你就要像从得安息的床榻上起身一样，重新精神为之一爽，得到振奋。我不知道除了敬虔默想神这个题目之外，还有什么是如此安慰人心，如此平静忧伤痛苦的大浪，令试炼的狂风止息的。

今天早上我邀请你们来思想这个题目。我们要向你们表明这其中的一个看见，就是荣耀的耶和华永不改变。我选的这节经文说，“我是耶和华，我是耶和华，是不改变的，所以你们雅各之子没有灭亡。”

今天早上我们要讲三件事情。第一，一位不改变的神；第二，从这荣耀的属性得到益处的人--雅各之子；第三，他们因此所得的益处，他们没有灭亡。我们要讲这三点。

首先，在我们面前的是神不改变这个真理。“我是神，我不改变。”在这里我要努力解释，倒不如说是努力进一步阐述这说法，然后用一些论证证明它的真实。

要解释这节经文，我首先要说，神是耶和华，他的本质不改变。我们不能对你们说神性是什么，我们不知道我们所说的神，他的实体是什么。这是一种存在，这是一种存有；但这是什么，我们不知道。然而不管这是什么，我们所称之的他的本性，这本性永不改变。必死事物的实体是不断变化的。带着白雪为冠冕的高山，在夏天脱去他们变旧的皇冠，变成河流在山边缓缓流下，而风暴的乌云给他们另外一项冠冕；海洋带着大浪，当阳光亲吻浪潮，把水分变为水汽扯到天上的时候，海洋就失去它的水分；甚至太阳本身也需要从无限大能的神手中得到新鲜的燃料，去补充他不断燃烧的火炉。所有的被造物都改变。

人，特别就他的身体而言，是不断在变化之中。很有可能现在我身体里面没有一个分子和几年前的一个相同。这身体因活动被消耗，它的原子被摩擦除去，同时物质新的分子不断积累到我身体里面，身体得到补充，但它的实质是改变了。构成这个世界的正不断消逝，就像河水一样，水滴流走，其他的接上来，使得这河流还是满满的，但在它的构成上是不断变化。但神永远是一样的。他不是由任何物质组成的，而是完全的灵，实质上，灵气上的灵，所以他不改变。他永远是一样的。他永恒的额头上没有皱纹，时间没有令他颤抖，年岁没有在他身上留下逝去的记号，他看着时间流逝，但对于他来说，时间永远是现在。他是那位伟大的自有永有者，伟大的不改变的那一位。你们当注意，当他的本质和人性联合时没有发生改变。当基督过去真的用不能不死的土给自己束腰的时候，他神性的本质没有改变；肉身没有变为神，神也没有因着本性实际的变化而变为肉身，这两者是以本质的联合联系在一起，但神性依旧不变。当他是马槽里的婴孩，这和他张开天幕的时候是一样的；挂在十字架上的是同一位神，他的血如红色的河流流下，这同一位不变的神用他永远的肩头背负这世界，在他手中把握着死亡和阴间的钥匙。他本质上永远没有改变，就算在他道成肉身的时候也是如此，他是永在的，永恒的，同一位不变的神，是众光之父，在他没有改变，没有转动的影儿。

他的属性不改变。古时神的属性如何，现在也是如此，对每一样他的属性我们都可以唱到，“过去，现在，将来都是如此，世界没有穷尽，阿们。”他说话，使这世界从不存在的腹中诞生的时候，他岂不是大能的，有能的神吗？当他堆积起大山，挖出空地给隆隆的深处的时候，他岂不是全知的吗？是的，那时他是大能的，他的手臂现在也没有发抖；他依然是大能的巨人；他滋润的精神没有枯竭，他灵魂的力量永远一样。当他筑造这极大的地球，当他立下宇宙的根基时，他岂不是满有智慧吗？当他为我们的拯救作计划，当从万古的起头他作出这令人敬畏的计划，他岂不是满有智慧吗？是的，他现在满有智慧，不是没有那么有技巧，知识更少了；他察验万事的眼目没有昏花，他的耳朵听到他百姓所有的呼求，叹息，哭泣和呻吟，这并不因着这些年间他垂听他们的祷告而发沉。他的智慧没有改变，他现在和永远一样知道得一样多，不多也不少；他有同样完美的技巧，同样无限的预见。他的公义不改变，赞美他的名。他过去公义圣洁，他现在公义圣洁。他的信实没有改变，他应许，他要使之成就；他说了，这必要成就。他本性的良善，慷慨和温和没有改变。他过去是全能的父，他现在没有变为全能的暴君；他坚强的爱如磐石，不被我们不义的风暴所摇动。他的爱不变，赞美他宝贵的名！当他第一次立约的时候，他的心是何等充满对他百姓的爱。他知道，为了立定这约的条款，他的儿子必须要死去。他非常清楚，他必须要把他所最爱的从他心肠里撕裂开来，差遣他到这世界上流血死去。他毫不犹豫签署了这极大的盟约，他也不回避它的成就。他像过往一样爱是极大的，当阳光不再照耀，月光不再发出它微弱的光线，他依然爱，直到永远永远。要讲神的每一样属性，我都要在上面写上“永远不变”。讲你所能讲的关于神的任何一样事情，你可以说不仅这过去如此，而且在光明的未来它依然保持不变，“我是耶和华，我不改变。”

还有，神的计划不会改变。一个人开始建造，但不能完工，所以他改变了他的计划，在这样的情形里每一个聪明人都会如此，他在一个较小的根基上建造，重新开始。但是曾经有人说过神开始建造，但却不能完工吗？不，当他可以调遣的是无穷无尽，当他的右手可以创造诸世界，如同清晨数不尽的露珠，他会因为没有能力而停在原地吗？因为他不能实现计划，他就反转，改动，或者搅乱他的计划吗？有人说，“但是也许神从来就没有计划。”先生，那么你是认为神比你还要愚蠢吗？你会没有计划就去工作吗？你说，“不会，我总是有一个计划。”神也是如此。每一个人都有他的计划，神也有一个计划。神考虑周详，在他行出来老早之前，他已经用极大的智慧安排好了一切，他一旦安排好，你就可以肯定，他决不更改。他说，“这要成就。”掌管命运的大手把它记下，它就得以成就。“这是我的旨意。”它就要坚立。地上，地狱都不能把它改变。他说，“这是我的命令。”天使，把它传扬出来，魔鬼，把它从天城的城门拉下来吧，但是你不能改变这命令，这要成就。神不改变他的计划，他为什么要改变呢？他是大能的神，所以他能按他喜欢的行事。他为什么要改变呢？他是全然智慧的神，所以不会计划错误。他为什么要改变呢？他是永远的神，所以不会计划没有实现就死去。他为什么要改变呢？你们这些没有价值的存在的微粒，一天的蜉蝣！你们这些在这生存树叶上的爬虫！你们可以改变你们的计划，但是他永远，永远不会改变他的计划。他告诉我，他的计划是拯救我吗？如果是这样，那么我就是安全的了。

“我的名字写在他的手心上，永恒也不能把它涂抹；这要带着不可磨灭的恩典，印记在他心上。”

还有，神的应许不会改变。啊！我们喜爱讲论神甜美的应许；但是如果我们以为其中一样可以改变，我们就再也不会讲论它们了。如果我想英伦银行的钞票下周将无法兑现，我就不会接收它们，如果我想神的应许永远也不会实现，如果我想神把改变他应许里的一些字句看作是正常的，那么我就要和圣经说再见了！我要不变的事情--当我看圣经的时候，我发现我拥有不可改变的应许，因为“藉这两件不更改的事，神决不能说谎。”他已经签署，确认，印证了他的各样应许。福音不是“是和不是”。它不是今天答应，明天否认，福音而是为了神的荣耀都是“阿们”的。信徒！你昨天得到一个甘甜的应许，今早你读圣经的时候，这应许不再是甘甜的了。你知道这是为什么吗？你以为是应许变了吗？啊，不是的！你变了，这就是问题所在。你吃了一些所多玛的葡萄，你的嘴就失了味觉，你就尝不出甜味了。但是那在这里的蜜还是一样的，肯定还是同样宝贵。神的一位儿女说，“哦！我从前把我的房屋牢牢建在一些稳固的应许上，然后来了一阵大风，我说，哦主，我倒下了，我失丧了。”哦！应许没有被吹倒，根基没有被挪移，你所建的是小小的草木禾秸的屋子，倒下的是它。你在磐石上被摇动，但不是在你下面的磐石被摇动。但让我告诉你活在这世界上的最好办法。我曾经听一位绅士对一位黑奴说，“我想不通你为什么在主里总是这么快乐，而我常常沮丧。”他说，“嗨先生，我紧紧躺下贴着应许，我在那里躺下，你站在应许上面，你和它有一点关系，当风来的时候你倒下了，你就大喊，‘哦，我倒下了’，而我立刻紧紧贴着应许躺下，所以我不怕跌倒。”那么，请让我们总是这样说，“主，这是应许，你的任务就是使它成就。”我紧紧躺下贴着应许！我不会站起来。这是你应当去的地方，俯伏在应许之上；要记住，每一个应许都是磐石，是不变的。所以，在他脚前你自己要伏下，在那里永远安息。

但现在要有一个不和谐的声音，破坏这个主题。对于你们一些人来说，神的威胁是不改变的。如果每个应许都要坚立，立约的每一个起誓都要成就，那么罪人，你当注意！留心这话，听听你属肉体的盼望的丧钟，看看属肉体的信靠的丧礼。神的每一样威胁，正如每一样应许一样，都要实现。讲到命定，我要告诉你们一项命定--“相信的不被定罪。”这是一项命定，一条永不改变的定规。按你所喜欢的做一个好人，按你所能的做一个有道德的人，按你所能行事端正，那不变的威胁还在那里，“不信的必被定罪。”道德家，对此你有何话可说？哦，你希望可以把它改变，说道，“不过圣洁生活的必被定罪。”这是真的，但圣经不是这样说的。圣经说，“不信的必被定罪。”这是使人跌倒的石头，那绊倒人的石头；但你不能把它改变。圣经说，你要么相信，要么被定罪；请注意，神的威胁和神自己一样是不变的。当地狱里一千年的折磨过去，你望上高天，看见那用火焰燃烧的字写着，“不信的必被定罪。”“是主啊，我现在已经被定罪了。”然而它仍是说要“必被定罪”。当百万公顷的土地被推开，你因着你的痛苦筋疲力尽，你眼望上面，仍然看到的是“必被定罪”，没有改变，没有修改。当你以为永世已经发出它最后的威胁，我们所称之为永世的那每一个部分已经结束，你仍然要看到在上面写着，“必被定罪”。哦，想起这是多么可怕！我怎么敢说出口？但我一定要这么说。先生们，你们一定要受到警告，“免得你们也来到这痛苦的地方。”你们一定要知道严酷的事情，因为如果神的福音不是严酷的事情，律法是严酷的；西乃山是严酷的。那不警告罪人的守望之人有祸了！神在他的威胁上是不改变的。哦！罪人啊，要小心了，因为“落在永生神的手里真是可怕的”。

我们离去之前必须还要提一点，这就是，神在他爱的对象上是不改变的，不仅他的爱不变，他爱的对象也不变。

“如果真有这么一回事，基督的羊要堕落，啊！我易变，软弱的灵魂，一天早就堕落千次。”

如果神一位宝贵的圣徒灭亡了，所有的人都可能灭亡；如果在约中的一位失丧了，所有的人都可能失丧，那么就没有一条福音应许是真实的了，圣经就是谎言，里面没有一点值得我去接受。当我可以相信神的一位圣徒可以最终跌倒，我就要立刻成为一位异教徒。如果神曾经爱我一次，那他就要永远爱我。

“如果耶稣一次把我照耀，那耶稣就永远属我。”

永远之爱的对象决不改变。那神所呼召的人，他要称他们为义；那他已经称义的人，他要使他们成圣；那他使他们成圣的人，他要使他们得荣耀。

我也许花了太多时间，只是扩展阐述一位不改变的神这个看见，我现在要尝试证明他是不能改变的，我不是很擅长证明的传道人，但是我要提的一条论据就是：一位神，他本身的存在和存有，对我来说就是意味着不可改变。让我想一想，有一位神，这位神管治，管理万有，这位神创造世界，坚立，维持这世界。他会是怎样的一位神？我想到的是，你是不可能想像他是一位可以改变的神的。我想这个想法和常识是如此对立，你用片刻去思想一位改变的神，这句话本身看来就是矛盾的，你不得不说，“那他一定是某个人”，这就是摩门教对神的看法。我想，要想像一位改变的神，这是不可能的事，对我来说是如此。其他人可能有能力这么想，但我不能。我不能想像有一位改变的神，正如不能想像圆形的正方形，或其他荒唐的事情一样。这事情看来如此对立，当我说到神的时候，我不得不带着他不改变的观念。

嗯，我想一条论据就足够了，但也许可以在神的完全这个事实里面找到另外一条论据。我相信神是完全的神。如果他是完全的，他就不能改变。你看不出这点吗？假设我今天是完全的，如果我真的能改变，在改变之后，明天我还完全吗？如果我真的改变，我就是从好变得更好，如果我可以变得更好，我现在就不可能是完全的，否则就是从更好变成更差了，如果我更差了，那时我就不是完全的。如果我现在是完全的，我就不能被改变，否则我就是不完全的。如果我今天是完全的，如果明天我要完全，我那时就一定要保持同样。所以，如果神是完全的，他一定是同样的，因为改变意味着现在不完全，或者那时不完全。

还有，神是无限的这个事实，要把改变排除出局。神是无限的存有。这是什么意思？没有人可以告诉你他说的无限存有是什么意思。但不可能存在着两种无限。如果一样事情是无限的，那就没有余地给任何事情留下了，因为无限意味着所有。它意味着没有限制，没有局限，没有尽头。不可能有两种无限。如果神今天是无限的，如果有两种无限，那么明天他就要改变，成为有限，但那是不能的。假设他是无限的，然后改变，他一定要变为有限，就不能成为神了，他要么今天有限，明天有限，或今天无限，明天有限，或今天有限，明天无限，所有这些假设都是同样荒谬的。他的存有是无限的存有，这个事实立刻就粉碎了他的存有是可以改变的存有这个想法。无限这个词在他自己的额头上已经写上了不变。

但亲爱的朋友们，让我们看看过去：在那里我们要找到神不变的本质的一些证明。“他说话岂不照着行呢，他发言岂不要成就呢？”岂不可以这样论到耶和华，“他已经成就了他一切的旨意，实现了他所有的计划”吗？你们去看看非利士；问问它现在在哪里。神说，亚实突，迦萨你的城门要落下，它们现在在哪里？以东在哪里？问问佩特拉城和它毁坏的城墙。它们岂不是用回声响应神说过的这实在的话，“以东要成为猎物，要被毁灭”吗？巴别塔在哪里？尼尼微在哪里？摩押和亚扪在哪里？神所说过他要毁灭的诸国在哪里？他岂不都把它们连根拔起，使全地的人都不再纪念它们了吗？神抛弃了他的百姓吗？他曾不理会他的应许吗？他有没有曾经一次对他的起誓和立约反悔，或者偏离他的计划？啊，没有！

请告诉我在历史上神改变的一个例子！先生们，你们举不出来；因为贯穿整个历史这个事实稳稳站立，就是神在他的旨意上并不改变。我好像听到有一个人说，“我记得在圣经上有一段话，在那里神是改变了的！”我也曾经想过这问题一次。我说的这个例子就是希西家的死这个例子。以赛亚进前来说，“希西家你必要死了，你的病是治不好的，你当留遗命与你的家。”他转脸朝着墙开始祈祷，以赛亚还没有出到外院，神就告诉他回去说，“我必加增你十五年的寿数。”你可能以为这证明了神是改变的；但实实在在我在里面压根看不到有一点点的证据。你怎么知道神不知道此事？哦！但神确实知道，他知道希西家要活下来。那么他就没有改变，因为如果他知道此事，他怎么可以改变？这是我想知道的。但你们知道这一件很小的事吗？就是希西家的儿子玛拿西那时候还没有生出来，如果希西家死了，那就不会有玛拿西，不会有约西亚，就没有基督，因为基督正是出于这族谱的。你会发现玛拿西十二岁的时候他的父亲死了，所以他一定是在这件事情发生三年以后出生的。你不相信神命定玛拿西出生，预知这一点吗？当然是这样的。然后他命令以赛亚要去对希西家说他的病没治了，同时也说了这句话，“但我要医治，你就要活了。”他这样说是为了激发起希西家去祷告。他首先是作为一个人说话，“按着所有人的可能你的病是没治了，你一定要死。”然后他等到希西家祷告，然后说出这句话后面的那小小的“但”字。以赛亚没有把话说完，他说，“你当留遗命与你的家，因为人是不能医治的，但”（然后他走出去了。希西家祷告了一会儿，然后他再走进来说道）“但我要医治你。”那么，除非在那些与神对抗，希望他改变的人的头脑里，哪里还有什么矛盾的呢？

第二，让我说一说因着神不改变而得益处的人。“因我耶和华是不改变的，所以你们雅各之子没有灭亡。”谁是这些“雅各之子”，可以因着一位不改变的神而欢喜？

第一，他们是神拣选的众子；因为经上记着，“雅各是我所爱的，以扫是我所恶的。”“双子还没生下来，善恶还没有作出来。”经上写着，“将来大的要服事小的。”“雅各之子”是--“神拣选的众子，因着神主权的恩典相信；因着永恒的命定，他们领受了恩典与荣耀。”

神的选民就是这里所说的“雅各之子”，那些他预先知道，预先命定得到永远救恩的人。

第二，“雅各之子”是指那些享受特别的权利和名分的人。你们知道，雅各是生来没有名分的人；但是他很快拿到了名分，他用一碗汤从他哥哥以扫那里换回来，所以取得了长子的名分。我并不认为这手段是对的，但是他的确得到了祝福，就这样取得了特别的权利。“雅各之子”这里指的是那些有特别权利和名分的人。对于那些相信的人，神给了他们权柄和能力成为神的儿子。他们在基督的血里有分，他们有权“从门进。他们有权得永远的荣耀，他们得着应许可以有直到永远的荣耀，他们有权称自己是神的儿女。啊！雅各之子享有特别的权利和特权！

但是接着，这些“雅各之子”是得着特别显现的人。雅各从他的神那里得到特别的显现，所以他极受尊荣。有一天晚上他躺下睡觉，他用篱笆作他的门帘，天空作他的帐幕，石头作他的枕头，大地作他的睡床。哦！然后他得到一个特别的显现，有一张梯子，他看见神的天使上上下下，就这样他得着基督耶稣的显现，基督耶稣就是从天上到地上的那梯子，天使上下给我们带来怜悯。当神的天使在玛哈念遇见他，然后再一次在毗努伊勒，当他与神摔跤，与他面对面的时候，他得着何等的显现。这些是特别的显现，这一段话指那些人像雅各一样，有特别的显现。

在这里，你们当中有多少人是有个人的显现的？你说，“哦，这是狂热，这是疯狂。”嗯，这也是一种蒙福的狂热，因为雅各之子有特别的显现。他们与神交谈就像人和朋友说话一样，他们在耶和华的耳边低声说话；基督曾经和他们在一起，与他们一道吃饭，他们和基督在一起，圣灵用如此大的光光照他们的心，以致他们对特别的显现没有质疑。“雅各之子”是那些享受这样显现的人。

还有，他们是受特别试炼的人。啊！可怜的雅各！要不是我看到雅各所得的祝福，我是不会选择雅各的命运的；因为他的命运是何等艰难。他被迫逃离他的父家，到了拉班那里，在那些年中老拉班肯定是一直在欺诈他，他欺诈了他的妻子，在他的工钱上威胁他，欺骗他的羊群，在整个故事当中欺诈他。最后他被迫从拉班那里逃跑，拉班追着他，把他赶上。接着以扫和四百人要把他连根拔除，然后是祷告的时候，然后他摔跤，在一辈子的生活中都要瘸腿走路。但一阵过后他所亲爱的拉结死了。然后他的女儿底拿被拐走，他的儿子们杀了示剑人。不久宝贝的约瑟被卖到埃及，一场饥荒来到。然后流便上了他的榻，将它污秽，犹大和他自己的儿妇乱伦，他所有的儿子对他成了祸害。最后便雅悯被带走，这位老人几乎心碎，喊着说，“约瑟没有了，西缅也没有了，你们又要将便雅悯带去。”

从来没有一个人像雅各一样受试炼的，这都因为他欺骗他的哥哥的那一件罪的缘故。在他一生中神管教他。但是我相信有许多人是可以和这可爱的老雅各感同身受的，他们经过试炼，与他非常相似。那么，背负十字架的人，神说，“我不改变，所以你们雅各之子没有灭亡。”可怜的经历试炼的人啊，你们没有灭亡，这是因为你们的神不变本性的缘故。不要烦躁，用悲惨的自我欺骗说道，“我是遭遇困苦的人。”嗨，那“多受痛苦”之人比你受的苦还要多，耶稣确实是一个受苦的人。你们只是看到受苦的皮毛而已，你们从来没有经历像他那样的试炼。你们不明白何为愁苦，你们几乎没有喝过痛苦的杯，你们只是喝过一两滴，但耶稣把苦杯喝尽了。不要惧怕，神说，“我是耶和华，我不改变，所以你们雅各之子（那受特别试炼的人），没有灭亡。”

我还要讲一点，是关于“雅各之子”的，因为我要你们自己看看你们是不是“雅各之子”。他们是有特别品格的人，因为尽管雅各的一些品格是我们不能认同的，但有一两点是神所赞许的。雅各的信心，因着这信心雅各的名字和那些不仅得到地上的应许，而且还得到天上应许的大能的伟人同列。亲爱的，你们是有信心的人吗？你们知道什么是凭信心行，凭信心生活，凭信心得到你们眼前的食物，以灵里的吗哪为生，这一切都凭信心吗？信心是你们生命的准则吗？如果是，你们就是“雅各之子”了。

雅各是一个祷告的人，他摔跤，呻吟，祷告。这里有一个人，是今天早上来到神的家之前没有祷告的。啊！你这可怜的异教徒，你不祷告吗？不，他说，“我从来没有想过这样的事，好几年我都没有祷告了。”很好，我希望你在死之前祷告。生死，却不祷告，那么你下到地狱里，你就要大大祈求了。这里有一位妇人，她今早没有祷告，她太忙了，她要送她的孩子上主日学，她没有时间祷告。没有时间祷告，你有时间穿衣打扮吗？天底下每一个目的都有它的时候，如果你要祷告，你早就祷告了。神的儿女不能没有祷告而活。他们是摔跤的雅各。在他们里面圣灵如此动工，他们不祷告就不能活下去，正如我不呼吸就不能活一样。他们一定要祷告。先生们，你们要留意了，如果你们活着不祷告，你们就是活着没有基督；你们死了，你们的分就是那火湖。愿神救赎你们，拯救你们脱离如此的命运！但你们这些“雅各之子”，你们当受安慰，因为神不改变。

第三，我只能稍微讲一讲另外一点，这些“雅各之子”从一位不改变的神那里所得到的益处。“所以你们雅各之子没有灭亡。”“灭亡？”怎么会呢？人怎么会灭亡呢？嗨，有两种途径。我们本来应该在地狱里灭亡了。如果神是一位改变的神，今天早上在这里，“雅各之子”可能已经在地狱里灭亡了；我本应该是火里的一根柴，但因着神不改变的爱--但是有一种途径，人是可以在这个世界上灭亡的；你还没有死就被定罪，这是可能的--“罪已经定了”。还活着，但已经绝对死了，这样的事情是有的。神本来可以由得我们任意妄为，那么我们现在会是怎样的光景呢？和酒徒寻欢作乐，亵渎大能的神？啊，亲爱的，如果他是一位改变的神，把你撇弃，你就会成为污秽中至为污秽的，恶人中最恶毒的。你记不得在你生活中有一段时间，和我所经历过的类似吗？我已经走到罪的边缘，某样强烈的试探抓住了我的双手，使我不能与它争战。我被一路推着，被一种可怕的撒但势力拉扯着，来到某样可怕深渊的正正边缘。我朝下望，朝下，朝下望去，看到了我的份；我在灭亡的边缘上颤抖。我非常害怕，毛发都竖起来了，我想到我准备要犯的罪，我准备要落下去的那可怕深坑。一只强有力的手把我救了过来，我回头大喊，哦神！我到了如此接近罪的地方，还能再回头吗？我能走到火窑那里，没有掉进去，没有像尼布甲尼撒王的士兵被热力吞噬吗？当我想起我所犯过的罪，在我邪恶思想里所闪过的罪，我今天早上还站在这里，这有可能吗？是的，我在这里，没有被消灭，因为耶和华没有改变。哦，要是他改变，我们都要以不同的方式被消灭了；如果主改变，你和我就要被自己消灭了；因为毕竟一个基督徒最大的敌人就是自我先生。我们就要自己杀害自己的灵魂，如果主不是一位不改变的神，当我们为我们自己的灵喝下毒杯的时候不把这杯从我们手里打掉，我们就要喝下去了。如果他不是一位不变的神，我们就要被神他自己消灭了。

我们称神为爸父，但这个世界上没有一位父亲，被他的子女如此惹怒，如果他像神被他的儿女对待那样一半被惹怒，是不早就把他所有的孩子杀掉的了。他拥有全世界最麻烦的家人，不信，不心存感恩，不顺服，善忘，背叛，游离，埋冤，硬着颈项。他长久忍耐，否则他老早就不仅拿着杖，还拿着刀剑对付我们当中的一些人了。但一开始我们里面就没有任何值得爱的地方，现在也是如此，值得爱的地方不能变得更少。

约翰牛顿曾经讲过一个古怪的故事，并以此为笑谈，他讲到一位好妇人，她为了证明拣选的教义说道，“啊，先生！主一定在我出生之前就爱上了我，否则他后来在我里面是看不到任何值得爱的地方。”

我相信就我而言这是真的，就绝大多数神的百姓而言是真的；因为要不是他之前就爱上他们，在他们出生以后，他们里面没有什么值得爱的地方，他就看不出有什么理由后来才拣选他们了，但因为他爱上他们，不是因为行为，他现在爱着他们，依然不是因为行为；因为他们的好行为不能赢取他的爱，他们的坏行为不能割断这爱，因为他们的义不能强迫他去爱他们，同样他们的恶不能折断这金环。他出于完全主权的恩典爱上了他们，他要依然爱他们。如果神真的改变，我们早就因着魔鬼，因着我们的敌人而被消灭，因着我们的罪，我们的试炼，以及上百样其他的原因而被消灭了。

现在我们的时间不够了，我只能说一丁点。我只是粗略讲一讲这经文，我现在把它交给你们，愿主帮助你们这些“雅各之子”把这一部分的食物带回家，好好消化，把它吃下去。愿圣灵甘甜地把这所写的荣耀之事应用在你们身上！愿你们得享“陈酒和满髓的肥甘”。请记住，无论什么改变，神是不变的。你的朋友们可能不再爱你，你的牧师可能被接走，每样事情可能都改变，但神不改变。你的弟兄可能改变，以你的名为恶名加以唾弃，但神依然爱你。你生命中的位置可能改变，你的财产可能失去，你整个生活被摇动，你变得软弱生病，所有的都消逝，没有一处地方是改变不能触动的；有一个名字，是永远不可以在上面写上改变这字样的，有一颗心是永远不能改变的，这颗心是神的心，这名字就是爱。

“信靠他，他永不把你欺骗。尽管你几乎不把他想起，他却永不，永不离弃你，也不让你把他离弃。”

2009年8月31日


《天国与地狱》

司布真讲道第39-40号

1855年9月4日，星期二晚于哈尼，爱德华国王路的空地

“我又告诉你们，从东从西，将有许多人来，在天国里与亚伯拉罕，以撒，雅各，一同坐席。惟有本国的子民，竟被赶到外边黑暗里去。在那里必要哀哭切齿了。”（太8：11~12）

在这块空地上我们可以直率地说话，在这里人可以讲论值得人们留意的话，他们会留心去听。今晚我相当肯定听众是会留心听的，因为我太了解你们，不会有其他的想法。你们很清楚这块空地是私人财产，我想建议那些外出在露天讲道的人，最好去找一块空地，或一块没有人使用的建筑工地，而不要堵塞道路使生意停顿；而且最好去受某些保护的地方，我们可以不受干扰。

今晚我要，我希望可以鼓励你们追求通往天国的道路。我也要讲一些关于陷在地狱无底深坑里面失丧之人命运的很尖刻的话。有神的帮助我要努力去讲这些题目。但我要向你恳求，你爱自己的灵魂，请在今晚衡量对错；看看我讲的是不是神的真理。如果不是，请完全拒绝，把它抛在一旁；但如果是，你不理会则是风险自负了；因为你要在神这位天地的伟大审判者面前受审，如果你蔑视他仆人的话语和圣经上的话语，你就有祸了。

我讲的经文分两部分。第一部分非常合乎我的思想，给我带来喜悦；第二部分极其可怕，但因为它们都是真理，它们一定要被传讲。我的经文的第一部分就是，“我又告诉你们，从东从西，将有许多人来，在天国里与亚伯拉罕，以撒，雅各，一同坐席。”我所称之为黑暗吓人的部分则是：“惟有本国的子民，竟被赶到外边黑暗里去。在那里必要哀哭切齿了。”

让我们先看第一部分。这是最有荣耀的应许。我要再读一遍：“从东从西，将有许多人来，在天国里与亚伯拉罕，以撒，雅各，一同坐席。”我喜欢这经文，因为它告诉我天国是什么，给我描述了一幅天国的美丽画面。它说，天国是一个我可以和亚伯拉罕，以撒，雅各，一同坐席的地方。哦，对劳动的人来说这是一个何等甘甜的念头！那常常从脸上抹去热汗的人，思想有没有一个地方，在那里他可以不再劳役。他所吃的每一口饭几乎都被从额上流下来的汗水打湿。常常他回家已是满身疲倦，倒在椅子上，也许太过疲倦，不能入眠。他说：“哦！没有一个我可以安息的地方吗？没有一个我可以坐下来，让这些疲倦的肢体不动的地方吗？没有一个我可以安静的地方吗？”有的，你这些劳苦做工的人啊，有一乐土在远远那边，在那里人不知道劳苦劳力为何物。在那蓝蓝的天空那边有一座美丽明亮的城，它的城墙是碧玉造的，它的光线比日头还要明亮。在那里“困乏人得享安息，恶人止息搅扰”。在那里有不灭的灵,从不从额上抹去汗水，因为“不种也不收”，他们不必辛苦劳作。

“在那青翠开满鲜花的山上，他们疲倦的灵魂要坐下，用极大的欢喜列数，他们劳苦的脚步。”

在我脑海里天国最美丽的图景之一就是，它是安息之地--对劳动的人来说特别如此。那些不必辛苦劳动的人，想他们爱慕天国，天国是一个事奉的地方。这很正确。但是对劳动的人来讲，对那些用脑力或双手苦干的人来讲，想到有这么一个地方我们可以得到安息，想起来是何等甘甜。很快声音不必再扯起，很快肺部不必超过能力去呼吸，很快这头脑不必因思想头痛欲裂，我而是要坐在神宴席的桌旁；是的，我要靠在亚伯拉罕的胸口，永远安息。哦！亚当疲惫的儿女，在天国里你们不必在不效力的田地上耕犁，你们不必每天天未亮就起来做苦工，直到日落很久才可以休息；你而是要平稳，要安静，你要使自己休息，因为在天国里所有人都富足，都快乐，都有平安。劳苦，麻烦，苦工，劳力，在天国里没有人会讲这些字，在那里不会有这些事情，因为他们总是得安息。

请留意和他们坐席的是何等好的同伴。他们要“与亚伯拉罕，以撒，雅各一同坐席。”有人以为在天国里我们互不认识。但在这里我们的经文宣告，我们要“与亚伯拉罕，以撒，雅各一同坐席。”那么我可以肯定，我们知道他们是亚伯拉罕，以撒和雅各。我听说一位好妇人在临终前问她的丈夫：“亲爱的，当你我到了天国的时候你还认得我吗？”“我认不认得你？”他说：“嗨，在这地上我总认得你，你以为我到了天国会变成一个更愚蠢的人吗？”

我想这个回答真好。如果们在这里彼此认得，在那里我们也要彼此认得。 在上面有我离去的亲爱的朋友，我总是很快乐地思想，当我踏足天国的门槛（我希望可以这样），我的弟兄姊妹走过来拉着我的手说：“啊，我所爱的，你来了。”你要在天国重新遇见已经分隔的亲爱的亲人。你们中有人失去母亲的--她已经上去了，如果你跟从耶稣的脚踪，你要在上面与她再见。我看见另外一个人来到天堂的门口与你相见，尽管天然情感的联系在某种程度上被忘却了--我想我还是可以使用一个比喻-当她转向神说道：“我在这里，这是你赐给我的孩子”时，她是何等蒙福。

我们要认出我们的朋友--作丈夫的，你要再次见到你的妻子。作母亲的--你要认得你所亲爱的孩子，当他们躺着喘不顾气来的时候你认得他们的体型。你记得当冰冷的泥土撒向他们的坟墓时你是如何舍不得离去，人言道：“尘归尘，土归土。”但你要再次听到这些你所爱的声音：你要再次听到这些甜美的声音；你要知道这些你所爱的已经蒙神所爱。

在天国里如果我们都认不得人，也不被人认出，它岂不是一个可怕的地方吗？我可不在乎要上像这样的天家。我相信天家是圣徒的团契，在那里我们要互相认出对方。我常想我要见以赛亚，我一进天国，我就要找他，因为他比其他所有人都更多讲论到耶稣基督。我肯定我要去找怀特腓老兄--他用比天使更大的热情全身投入，如此不断向人们讲道。哦是的！当我们到天国的时候我们可以有极好的伙伴。那里没有有学问和没有学问，牧师和平信徒的分别，我们互相之间要自由来往，我们要感觉到是弟兄，我们要“与亚伯拉罕，以撒，雅各一同坐席”。

我听说一位女士临终前，一位牧师来看她，她对他说：“现在我要死了，我想问你一个问题。”牧师说：“好吧，什么问题？”“"哦。”她用很有感情的语气说：“我想知道在天堂里是不是有两个地方，因为我不能忍受那位在厨房里的贝丝和我一起在天堂里面，她是如此粗鲁。”牧师转过来说：“哦！不要担心这个夫人。不必有这样的担心；因为除非你去掉你这当诅咒的骄傲，否则你是根本进不了天堂的。”

我们一定要除掉我们的骄傲。我们要在神面前屈身，站在平等的地位上，把每一个人看作兄弟，然后才有指望进入荣耀里。是的，我们要感谢神，我们感谢他，我们彼此之间不会分开桌子，犹太人和外邦人要一同坐席，伟大的和渺小的要在同一青草地上得饱足，我们要“在天国里与亚伯拉罕，以撒，雅各一同坐席。”

但我讲的经文还有更深一层的甜美，因为它说：“将有许多人来一同坐席。”一些思想狭隘的顽固人士认为天国是一个很小的地方，只有很少的人，上自己的教堂。我要承认，我不希望天国是一个很小的地方，欢喜读到圣经上说：“我父的家里有许多住处。”我常常听人说：“啊! 门是窄的，路是小的，找着的人也少。天国里人很少，大多数人是失丧的。”我的朋友，我不同意你的看法。你以为基督会让魔鬼胜过自己吗？他会让魔鬼在地狱里拥有的人比天国里的人多吗？不，这是不可能的。因为若是这样撒旦就会向基督嘲笑夸胜了。天国里的人要比失丧的人多。神说得救的人数没有人可以数过来，但他从来没有说失丧的人数没有人可以数过来。进入天国的人是数算不来的，这对你我是多么好的消息！因为如果有这么多人要得救，为什么我不能得救？为什么你不能得救？站在人群里的你这个人为什么不可以说：“我不可以成为人群中的一员吗？”那边的那位可怜的妇人为什么不可以鼓起勇气说：“那么，要是只有几个人可以得救，我可能会害怕自己不是那几个里的一个；但是因为有许多人要来，我为什么不可以也得救呢？”灰心的人，振奋起来！悲叹之子，伤心的人，要高兴，你还有指望！我从不认识有哪个人是神的恩典所不能拯救的。有一些人犯了该死的罪，神把他们放弃了；但大多数的人仍然在神主权的恩典之内--“从东从西，将有许多人来，在天国里一同坐席。”

请再看这节经文，你就可以看出这些人是从哪里来的。他们是“从东从西”来的。犹太人说这些人全部都来自巴勒斯坦，每一个人都是如此，每一个男人，女人和孩子；在天国里的没有一个人不是犹太人的。法利赛人认为，人如果不是法利赛人就不可以得救。但耶稣基督说，有许多人要从东从西来。有许多的人要从遥远的中国来，以为神正在那里做极大的工作，我们希望福音在那片土地上可以得胜。有许多人从英格兰的西部来，从大洋那边的美洲的西方国家来，从南方的澳大利亚来，从北面的加拿大，西伯利亚和俄罗斯来。从地极有许多人要来在神的国里坐席。但我认为这节经文不仅仅是从地理的方面，更是从属灵的方面说的。当它讲这些人“要从东从西来”。我想这不是特别指国家说的，而是指不同种类的人。在这里“从东从西”指那些最远离宗教的人，然而他们中的许多人要得救进天国。有一种人总是被人看不起，认为是无可救药的。很多时候我听到有男男女女讲到这样的人：“他是不能得救的，他太自暴自弃了。他有什么好处？要他去敬拜的地方-他星期六晚上喝醉了。和他讲道理有什么用呢？他是没有指望的了。他是一个硬心的家伙。看看这些年来他做了什么样的事情。和他讲有什么用处呢？”

你们这些认为你们的同胞比你要差劲的人听着，你们这些定其他人罪的，自己常常也是一样有罪：耶稣基督说：“许多人要从东从西来。”天国里有很多人从前是醉酒的。我相信在宝血买赎的众人当中，许多人半辈子的功夫都是在酒馆里混过的。但是靠着神恩典的能力，他们能够把酒杯摔在地上。他们弃绝醉酒的狂乱，从中逃离，并服事神。是的！在天国里有许多人在地上的时候是醉酒的。有许多的娼妓：在天国里可以找到一些最堕落的人。你还记得怀特腓的故事，他曾经说在天国里有的人是“被魔鬼抛弃的人”。是魔鬼认为坏得不配给他的，然而这样的人基督要施拯救。

汉亭顿夫人委婉地暗示这样的用词并不恰当。但正在这个时候有人在按门铃，怀特腓下楼去了。后来他上来说：“夫人，你知道刚才一位可怜的妇女和我说了什么吗？她是一位可怜的荡妇，她说：‘哦，怀特腓先生，在你讲道的时候，你告诉我们基督要接纳魔鬼抛弃的人，我就是其中一位。’”这成了她得救的途径。有人要拦阻我们向低贱的人中最低贱的传道吗？有人指责我把伦敦所有的贱民都揽在身边。我要说，愿神祝福这些贱民！神拯救这些贱民！但假如他们是贱民，有谁比他们更需要福音呢？有谁更需要人向他们传讲基督呢？我们有很多人向淑女绅士传道，我们需要有人在这堕落的时代向贱民传道。哦！这是我的安慰，因为有许多的贱民从东从西来。哦！如果你能看出在天国里的人和那将要进天国的人之间有什么分别，你会怎么想呢？

你可能看见一位头发耷拉遮着眼睛，毛发蓬乱，看起来很可怕，浮肿的眼睛在脸上突出，咧嘴几乎像一个傻子，醉酒消耗了他的生命，好像连气息都要离他而去，在感觉和存在上确实如此。然而我要告诉你：“这人可以被拯救，过了几年我可能说，向天上看，你看见那明亮的星星吗？你看见那个头上戴着精金的冠冕的人吗？你注意到那穿着宝石和光明衣袍的人吗？那就是那位曾经坐在这里可怜愚昧，几乎是傻子的同一个人；然而神主权的恩典和怜悯已经拯救了他！向我刚才讲的那样，除了那些犯了不可赦免的罪的人以外，没有人是在神的怜悯以外。

把最坏的人带出来，我仍要向他们传讲福音；把最恶毒的人带出来，我仍要向他们传讲，因为我记得我的主说过：“你出去到路上和篱笆那里，勉强人进来，坐满我的屋子。”“从东从西，将有许多人来，在天国里与亚伯拉罕，以撒，雅各，一同坐席。”

在讲完这甜美的部分之前我还要再讲一句--就是“将有”。这个词。哦！我喜爱神的“将有”和“要”。它们是无与伦比的。人说“将有”，这有什么用处呢？人说：“我要。”他却从来不履行诺言；他说：“我要。”却不守信用。但是神的“将有”却决不是这样。如果他说：“将有。”就将有；如果他说：“要。”就将要。他在这里说：“将有许多人来。”魔鬼说：“他们将不会来。”但是“他们将要来。”他们的罪说：“你不能来。”神说：“你要来。”你自己说：“你不会来。”神说：“你将要来。”是的！这里有人取笑救赎，嘲笑基督，蔑视福音；但我要告诉你们中的一些人仍要来。你说：“什么！神可以让我变成一个基督徒吗？”我告诉你是的，因为这是福音的大能。

它不会征求你的同意，但它要拿到你的同意。它不是说，你要得救吗？但在神大能的日子它要使你愿意。不是违背你的意志，而是使你愿意。它向你显明它的价值，然后你就爱上了它；你马上追求它，得到它。许多人讲：“我们不要和宗教打交道。”然而他们却被转变相信了。我听说一个人从前上教堂听唱诗，当牧师开始讲道的时候，他用手指塞住耳朵不愿意听。但很快一个小虫子落在他脸上，他被迫把手指从耳朵里取出来把虫子拨开。就在这个时候牧师说道：“有耳可听的，就应当听。”这个人听了；在那个时候神和他相遇，改变了他的心。他出来成了一个新人，性格改变了。那进来取笑的人出去祷告，那进来戏弄的人出去跪下悔改；那进来打发时间的人回家花时间向他的神灵修。罪人变为圣徒；放荡的变成悔改的。谁知道这里没有像这些一样的人呢？福音不需要你的同意，它要得到你的同意。它把敌挡从你的心里踢出去。你说：“我不要得救。”基督说你要得救。他使得你的意志转变过来。然后你要呼喊：“主，救我，要不我就灭亡了。”上帝宣告说：“啊，我早知道我要使你这样说。”然后他为你欢喜，以为他改变了你的意志，在他大能的日子里使你愿意。如果耶稣基督今晚站在这讲台上，许多人会怎样待他呢？有人说：“哦！我们要立他为王。”我不相信。如果他们有机会，他们会再次把他钉十字架。如果他来说：“我在这里，我爱你，你愿意被我拯救吗？”如果你们还是按着自己的意志，没有人会同意的。如果他用那狮子看见都要在其大能面前下伏的目光看着你；如果他用那像从天上峭壁带下甘露一般倾倒而出的流畅话语对你说话，没有一个人会前来做他的门徒。不，需要圣灵的能力使人到耶稣基督这里来。他自己说过：“若不是差我来的父吸引人，就没有能到我这里来的。”啊！我们需要这个，现在我们有了这个。他们将要来！他们将要来！你可以取笑，你可以蔑视我们；但耶稣基督不是徒然而死的。如果你们一些人拒绝他，有其他的人不会拒绝。如果有人不会得救，其他人将要得救。基督必看见后裔，他必延长年日，耶和华所喜悦的事，必在他手中亨通。有人以为基督死了，然而他为他们而死的一些人会失落。我从来不能明白这个教义。如果耶稣我的中保担当了我的伤痛，背负了我的忧伤，我就相信我自己和天堂里的天使一样是安全稳妥的。神不能要求我们偿还两次代价。如果基督偿还了我的债，我还要再偿还一次吗？不是的。

“摆脱罪恶我得自由，救主宝血全然赦我；在他脚前我安然躺下，罪人得救，誓表服从。”

他们将要来！他们将要来！天上，地下，地狱里都没有什么可以拦阻他们前来。

现在你们这罪魁，请听我一阵，让我呼召你们归向耶稣。今晚这里有人以为自己是前所未有最坏的人。有人对自己说：“我肯定自己不配被呼召归向基督。”人啊！我呼召你！你这失丧，最邪恶的无赖，今天晚上靠着神给我的权柄，我呼召你来归向我的救主。前一阵子我去了郡法院，要看看他们在做什么。我听见一个人的名字被叫，马上这人说道：“让路！让路！他们叫我！”他走向前。现在，我今晚要呼召罪魁，让他说：“让路！怀疑，让路！恐惧，让路！罪恶，让路！基督叫我！如果基督叫我，这已经足够！”

“我要来到他恩惠的脚前，怜悯由他的权杖而出。也许他命令我，‘摸！’恳求的立时就活。我离开只能灭亡，我决心尝试，如果我避开，我明白我必定永远灭亡。但，如果我求怜悯仍要死，我的王也已经尽力，这念头要灭亡，因为罪人绝不会死。”

来试验我的救主！去试验我的救主！如果你寻求了他，他还是撇弃你，在地狱坑里宣告基督不愿听你吧。但他绝不会让你这样做的。把一个悔改的罪人抛弃，这就是羞辱了神立约的恩典；只要经上写着：“从东从西，将有许多人来，在天国里与亚伯拉罕，以撒，雅各，一同坐席。”这就绝不会是这样。

我讲的经文的第二部分令人伤心。在第一部分我可以带着极大的欢喜对自己宣讲，但这里对我心来说是一个可怕的任务，因为这里有让人丧气的话语。但就好像我从前对你们讲过的那样，圣经上所写的一定要被传讲，无论它是使人丧气还是振奋人心。

有一些牧师从来不提任何和地狱有关的事情。我听过一位牧师一次对他的会众讲：“如果你不爱主耶稣基督，你就要被送到那个提起来都是不礼貌的地方去。”我肯定如果他不直话直说，就不应该被允许继续讲道的。如果我看见那边的房子着火了，你想我会站着说：“我相信在那边燃烧运动正在进行中吗？”不，我要大喊：“着火了！着火了！”大家都可以明白我在讲什么。

同样，如果圣经说：“本国的子民，竟被赶到外边黑暗里去。”我会站在这里吞吞吐吐吗？万万不可！我们一定要按着圣经写的宣讲真理。这是一个可怕的真理，因为它说：“本国的子民竟被赶到外边黑暗里去。”在这里这些子民是谁？我要告诉你们。“本国的子民。”就是那些有外在的敬虔，但丝毫没有敬虔的实质的人。你看到的这些人带着他们的圣经和诗歌本，尽其所能最虔诚地拥向教堂，尽其所能最热心最庄重地上教会，看起来像教区事物员一样严肃认真，以为他们很肯定可以得救，尽管他们的心却不在这上面；只是身体这样做，其他什么也没有。这些人是“本国的子民”，他们没有恩典，没有生命，没有基督，他们要被赶到外面的黑暗里去。

还有，这些人是敬虔父母的后代。我要提醒你，没有什么比讲起一个人的母亲更能触动人的内心的了。我曾听说一个爱咒骂人的水手，没有人可以制服他，连警察也不行，无论他到哪里总要闹事。有一次他走进一个敬拜的地方，没有人可以让他安静下来，但一位先生上前对他说：“杰克，你以前曾有一位母亲。”因着这句话眼泪从他的脸庞流下。他说：“啊！谢谢你先生，我有的；我伤心给她送终，今晚我要做一个温柔的人。”然后他坐下来，就因着提到他的母亲变得相当严肃节制。

啊，你们这里有一些人，“本国的子民。”你们记得自己的母亲。你的母亲带着你跪下，很小时候就教你祷告；你的父亲教导你走敬虔的真道。然而今晚你在这里，心里没有恩典--没有天家的盼望。你要脚步快快地走下地狱。你们当中一些人伤了你们可怜母亲的心。哦！如果我告诉你，当你在夜间沉迷罪中时，她为你受苦，你们这些“本国的子民”，如果敬虔的母亲的眼泪和祷告落在你身上，你却灭亡了，你知道自己所犯的罪吗？我想象不出一个比头上带着他母亲的泪珠，脚后跟着他父亲的祷告而下到地狱里去的人更忘恩的人了。你们当中一些人无可避免要受这样的灾祸；你们一些人，年轻的男女，一天醒来要发现自己落在极大的黑暗里，你们的父母要在天上。往下用责备的目光看着你，好像在说：“什么！我们这样为你，我们讲了这么多，你竟到了这个地方？”“本国的子民。”不要以为敬虔的母亲可以救你。不要以为因为你的父亲是某某教会的成员，他的敬虔可以救你。

我可以想象有人站在天国的门口要求说：“让我进去！让我进去！”

“为什么？”

“因为我的母亲在里面。”你的母亲和你没有相干。如果她是圣洁的，她是为自己圣洁；如果她是邪恶的，她是为自己邪恶。“但是我的祖父曾经为我祷告。”这没有用：你有为自己祷告吗？“我没有。”那么祖父的祷告，祖母的祷告，父亲和母亲的祷告，一个一个叠在一起，一直顶到星星上面，但它们永远不能成为你登上天国的梯子。

你必须亲自寻求神，或者说，一定要神寻求你。你一定要在心里面有敬虔的活生生的经历，否则你就是失丧的，即使你所有的朋友都在天国里。这是一位敬虔的母亲曾经做过的恶梦，她告诉了她的孩子。她以为审判的日子来了。伟大的册子打开了。他们都站在神的面前。耶稣基督说：“把糠和麦子分开，把山羊放在左边，绵羊放在右边。”母亲梦见她和她的儿女正正站在大群会众的中间。天使过来说：“我要带走母亲，她是绵羊，她要到右边去。儿女是山羊，他们要到左边。”她一面走一面想，她的孩子扯着她说：“母亲，我们可以分开吗？我们一定要分离吗？”她用手臂抱着他们，好像在说：“我的孩子，如果可以我愿意带你们和我在一起。”但天使一触摸她，她的眼泪就干了，胜过了自然的情感，被改变成为超越自然，升华了，降服于神的意志，她说：“我的孩子，我很好地教导你们，我教养你们长大，你们弃绝了神的道路；你们被定罪，我现在要说阿们。”他们就被夺去了，她看见他们在永远的折磨里，而她在天国里。年轻人，当末日来临，你听见基督说：“离开我，你这当诅咒的人”的时候，你会怎样想？在他身后有一个声音说阿们。你查究这声音是从哪里来的，你发现是你的母亲。年轻的妇女，当你被抛到完全的黑暗里面，你听到一个声音说阿们，你看上去，那里坐着你的父亲，他的嘴唇还在发出这严正的诅咒，你会怎样想？啊！“本国的子民。”悔改认罪的要进天国，有许多这样的人；税吏和罪人要到那里；悔改的酒徒和咒骂人的要得拯救；但是许多“本国的子民”将要被赶出去。哦！想想看你们这些受到良好教养的人要失丧，而许多更坏的人将要被拯救。当你往上看，看见在那里那位酒徒，“可怜的杰克”躺在亚伯拉罕的怀里，而你有一位敬虔的母亲，却被投入地狱，只是因为你不相信主耶稣基督，离弃他的福音，生死都没有这福音的缘故，这将成为地狱的地狱。最刺痛人的是看见我们自己被撇弃，而罪魁却找到了拯救。

请再听我一会--我不会耽误你太久--我要完成这个可怕的任务，告诉你这些“本国的子民”的结局。耶稣基督说他们要“被赶到外边黑暗里去。在那里必要哀哭切齿了。”

首先留意，他们要被赶出去。不是说他们要走；而是当他们来到天国的大门时，他们要被赶出去。假冒为善的人一来到天国的大门前，公义就要说：“他来了，他来了，他唾弃父亲的祷告，取笑母亲的眼泪。他抗拒怜悯给他的一切好处，硬是往下面去。现在他来了。加百列，抓住这个人。”天使捆绑着你的手脚，在深渊口托着你一会儿。他要你往下看-往下-往下。那里没有底部，你可以听见从深渊里传上来的哀叹，嚎叫和备受折磨的灵魂的尖叫。你发抖，你的骨头如蜡熔化，你的骨髓在你身子里面颤抖。你的力量现在在哪里呢？你的夸耀和自夸在哪里呢？你尖叫高喊，你哀求怜悯，但天使紧紧抓住你，然后把你甩下去，喊叫着：“离开，离开！”你落到那无底的深坑，不断翻滚向下--向下--向下--永远找不到地方立足。你要被赶出去。

你要被赶到哪里去呢？你要被赶到“外边黑暗里去”，你要被放在一个没有希望的地方。因为在圣经里“光”可以理解作“希望”，而你要被赶到“外边黑暗里去”。那里没有光-没有希望。这里有人是没有希望的吗？我想象不到有这样的人存在。你们中的一人可能会说：“我欠了三十英镑的债务，很快要被卖身；但我希望可以得到一笔贷款来逃过我的困难。”另外一个人说：“我的生意砸了，但事情可能会有转机-我有希望。”另外一人说：“我很苦恼，但我希望神可以为我预备。”另外一个人说：“我欠了五十英镑的债，我很难过，但我要用这强壮的手工作，尽力脱离这债务。”你们中的一位的一个朋友快要死了，但你有一个指望，也许他的发热可以过去-他可能还会活下去。但是在地狱里没有希望。他们甚至没有死去的希望--没有被消灭的希望。他们是永远--永远--永远--失丧的！地狱里每一条锁链都刻着“永远”这个字。在火中，喷发出来的是“永远”这个字。在他们头上他们看见“永远”。他们望眼欲穿，他们的心因想起永远而痛苦。如果今晚我可以告诉你地狱有一天要烧尽，那些失丧的人可能会得救，在地狱里想起这点就会狂喜了。但这是不可能的-这是永远，他们要被“赶到外边黑暗里去。”

但我要快快讲完这点，因为有谁能忍受向他的同胞如此说话呢？那些失丧的人在做什么呢？他们哀哭切齿。你现在在咬牙吗？除非你在痛苦挣扎中，你是不会这样做的。嗯，在地狱里人总是切齿的。你知道这是为什么吗？

一个人切齿对他的同伴抱怨说：“我是被你带进地狱的，你带我走偏路，是你第一次教我喝酒的。”

另外一个人切齿说：“这又怎样？以后你让我变得更坏，我本不应该这样的。”

有一个孩子看着她母亲说：“母亲，你教我学坏。”母亲向孩子切齿说道：“我可不可怜你，因为你比我更厉害，把我带进更深的罪里面。”

父亲对他们的儿子切齿，儿子对他们的父亲切齿。我想如果有人比其他人更加切齿的，那就是那些诱惑人的人，当他们看见那些被他们引诱脱离正道的人，听到他们说：“啊！我们很高兴你和我们一起在地狱里，你是活该，因为你带我们到这里。”

今晚有没有人凭良心承认你把其他人带进地狱的深坑里呢？哦，愿神主权的恩典赦免你。大卫说：“我如亡羊走迷了路。”亡羊从来不会自己走迷路，因为它是羊群里的一员。

我最近读书看到一只羊跳过一座桥的护栏，羊群里的每一只羊都跟着它跳下去了。所以，如果一个人走迷了路，他就带领其他人跟着他了。你们当中的一些人下到地狱的时候，除了为自己的罪负责，还要为其他人的罪负责。哦，在那深坑里是何等的哀哭切齿呢！

现在把这本可怕的书合上吧。谁愿意再讲呢？我已经严正警告你了。我已经告诉你那将来的忿怒。夜幕变黑，日头下落。啊！夜晚和你们当中的一些人一同变为黑暗。我在这里可以看见头发变白的人。你的白发是荣耀的冠冕，还是愚昧人的帽子呢？你是在天国的边缘，还是在你的坟墓边蹒跚，要沉沦到地狱里呢？

白发人，让我警告你，你的夜晚来临了。哦，可怜的步履蹒跚的白发人，你要拖着最后的步子进深坑吗？让年轻的孩童走在你前面，恳求你思考。这是你的拐杖--它在地上找不到立脚的地方，现在在你死去之前，今晚想想你自己；让七十年的罪浮现；让你已经遗忘的过犯的阴影在你眼前走过。对于那七十年虚度的光阴你该如何交账--那在神面前的七十年罪恶过犯怎么办？求神今晚给你恩典悔改信靠耶稣。

你们这些中年人也不安全，夜幕和你们一起低垂，你们可能很快就要死去。 几天前我大早被人从床上叫醒，要我快去看一位垂死的人。我全速赶去看这位可怜的人；但当我赶到他的家，他已经死了，变成了一具尸首。当我站在屋子里我想：“啊！这人没有想过他会那么快死去。”他的妻子和儿女，和他的朋友都在那里，他们没有想过他会死去；因为他几天以前还是很强壮。你们没有人可以掌管自己生命的契约。如果可以的话它在哪里呢？去看看在你家里的抽屉里可不可以找到。不！你可能明天就要死去。因此让我凭着神的怜悯警告你，让我作为弟兄向你说话，因为我爱你，你是知道我爱你的，我要强调这件事，直往你们心里去。哦，可以列在那在基督里被接纳的许多人的当中，这是何等有福！神说凡呼求他名的人必得救，那籍着基督到他那里来的人他必不丢弃。

现在，你们这些年轻男女，我要向你们进一言。也许你认为宗教不关你的事。你们说：“让我们开开心心好了，让我们高兴快乐。”可以有多久呢，年轻人，有多久呢？“直到我二十一岁。”你肯定自己能活到那个时候吗？

让我告诉你们一件事。如果你们真的可以活到那个时候，如果你们现在没有归向神的心，到那时候你们也不会有。人任由自己是不会变好的。人就象花园一样，如果你不管它，容许野草生长，你就不能期望六个月后它会比现在更好--只能是更糟。啊！人以为他们想要要悔改就可以悔改。是神的工作让我们悔改。有人甚至说：“在某某时候我要转向神。”啊！如果你明白你就会说：“我一定要跑到神那里求他现在就赐给我悔改，免得我还没有找到我的救主耶稣基督就死掉了。”

现在该结束了。我已经把天国和地狱事情向你们说明了，那么用什么的方法逃脱地狱进入天国呢？今晚我不会向你们再讲我的老故事。我记得我以前告诉你们的时候，人群中一位好朋友说：“伙计，跟我们讲一些新鲜事吧。”确实一个星期讲道十次，我们是不能每次都讲一些新鲜事的。你听说过约翰高尔吧，你们知道他是反复讲他的故事的。除了那古老的福音我没有什么可讲的。“信而受洗的必得救。”这里没有任何行为的东西，不是说：“好人必得救。”而是，“信而受洗的必得救。”那么该相信什么呢？要把你的信靠完全放在耶稣身上。可怜的彼得一次相信了，耶稣基督对他说：“彼得过来，在水面上走到我这里来。”彼得在浪尖上行走却没有下沉，但当他看着波浪，他开始发抖，就沉下去了。

可怜的罪人，基督说：“过来，在你的罪上行走，到我这里来。”如果你这样做，他要给你能力。如果你相信基督，你就可以在你的罪上行走-践踏它们胜过它们。

我还记得我的罪第一次直接盯着我的时候，我想我是万人中最当诅咒的。我没有向神犯过非常严重公开的罪，但我记得我受过良好的训练和教育，我想因此我的罪要比其他人的要大。

我向神呼求怜悯，我害怕他不会赦免我。月复一月我向神呼求，他不听我，我不知道该怎样才能得救。

有时候我对这个世界是如此厌倦，我希望自己死掉就好了，但那时我记起在这个世界以后还有一个更糟糕的世界，没有准备好就跑到我的造物主面前是很糟糕的事。

有时候我心怀恶念把神看作是一位残酷的暴君，因为他不回答我的祷告；其他时候我会想：“他不喜悦我，这是我当得的，如果他送我下地狱，他还是公义的。”

但我记得我跨步迈进那个小小的敬拜地方的那一刻，我见到一位高高瘦瘦的男子走上讲台，自从那天起我再也没有见过他，可能直到我们在天国会面，我再也不会见到他。他打开圣经用软弱的声音读起来：“地极的人都当仰望我，就必得救。因为我是神，再没有别神。”

我想，啊，我就是那地极的人里的一个，就在这个时候那个牧师回过头来，盯着看我，好像认识我一样，他说：“仰望，仰望，仰望。”什么，我以为我要做很多事，但我发现只需要仰望。我以为我自己要织一件义袍，但我发现如果我仰望，基督就会给我一件义袍。罪人，仰望，这就是得救。仰望他，地极的人啊，这就得救。

当摩西举起铜蛇，犹太人就是这样做的。他说：“看！”他们就看了。蛇可能缠着他们，他们可能就要死了，但他们只是简单地看，他们一看的时候，蛇就脱离了他们，他们就得到了医治。罪人，请仰望耶稣。“只有耶稣才能帮助无助的罪人。”有一首我们经常唱的诗歌，但我认为它说得不太对。它唱到：

“冒险依靠他，全然冒险依靠他，不让其他的信靠入侵。”

信靠基督不是冒险，根本不是，信靠基督的人非常安全。我记得当亲爱的约翰海德临死的时候，马太威斯用惯常的语调对他说：“约翰，现在你能把你的灵魂交到耶稣基督手中吗？”他说：“是的，一百万！一百万个灵魂！”我相信每一个信靠基督的基督徒对此都要说阿们。信靠他，他决不会欺骗你，我亲爱的主绝不会把你赶走。

我不能再讲下去了，我要谢谢你们的好意。我从来没有见过如此多却又如此安静的群众的。我确实想，我讲完这些严重的事情之后，英国的人民要明白是谁爱着他们，他们要站在那和他们站在一起的人的身旁。

我感谢你们中的每一位，最要紧的是我求你们，如果我讲的话有任何的道理，你们要思考自己的光景，愿那配受我们称谢的圣灵向你启示你的光景！愿他让你看到你是死的，你是失丧的，败坏的。

愿他让你感觉到落入地狱是一件何等可怕的事情！愿他向你指明天国！愿他好像古时的天使一样把手按在你的身上，说：“快逃！快逃！快逃！朝山上看，不要回头，不要留在平地上。”

愿我们最终可以在天国见面，在那里我们要永远快乐。

后记：这篇布道得到锡安信众许多祷告的支持。讲道人原本不打算将它发表，但既然看见它现在已经付印，他不打算为它有缺陷的文体和散漫的风格道歉；他而是恳求读者要为他祷告，让这篇无力的讲章可以因着许多人读到它而得拯救，从而更加高举神的荣耀。“大能的荣耀属于神，而不是属于人。”

2009年9月6日


《论神的拣选》

司布真讲道第0041号

1855年9月2日安息日早晨

“主所爱的弟兄哪，我们本该常为你们感谢神。因为他从起初拣选了你们，叫你们因信真道，又被圣灵感动，成为圣洁，能以得救，神藉我们所传的福音，召你们到这地步，好得着我们主耶稣基督的荣光。”（帖后2：13-14）

就算除了这一段以外在神神圣话语中再也没有其他的经文，我想我们仍要接受承认神从起初拣选属他家里的人这个伟大荣耀的教义。但在人的思想中对这个教义似乎有顽固的偏见，尽管大多数其他的教义都被认信的基督徒所接受，一些是被谨慎接受，另一些被欢喜接受，但这个教义似乎是最常常被人不加理会和被撇开一边的。

在我们的许多讲坛上，传讲拣选的讲道会被认为是一件大罪，是大逆不道的，因为他们不能把它变成他们所称的“实际”讲道。我认为他们这样是与真理不合的。任何神所启示的都有他的目的。在神的灵的影响下，圣经里没有什么是不可以成为实际讲道的：“圣经都是神所默示的。”为着属灵的益处“都是有益的”。确实这不可以变成为关于自由意志的讲道，我们很清楚这点，但它可以成为与实际相关的关于白白的恩典的讲道：当神不变的爱白白的恩典被传讲，使圣徒和罪人从心里相信时，白白的恩典的应用就是最好的应用。

我相信今天早上你们当中一些听到读这段经文都会吃惊的人会说：“我且要听听，给它公平的机会；我要放弃成见，我要听听这人说些什么。”不要闭起耳朵马上说：“这是高深的教义。”谁给你权柄称呼它是高是低呢？为什么要和神的教义作对呢？

那些嘲笑先知的童子，他们戏笑说“秃头的上去吧。秃头的上去吧。”要记得他们的结局。不要和神的教训作对，免得有恶兽从树林中出来把你也吞吃了。除了这公开的从天而来的审判还会有其他的苦难--小心这些免得落在你们头上。把你的偏见撇开，心平气和地听，不要激动。要听圣经是怎样说的；当你接受真理，如果神乐意向你的心启示显明，不要怕羞耻而不承认。承认你从前错了，这只是承认你现在稍稍更有智慧，而不是在责怪自己；是尊荣你的判断，表明在真理的认识上你有进步。不要羞于学习，放弃你旧有的教义和观点，而是要抓住你在神的话语上看得更清楚的东西。但是如果你不能从圣经里看到这点，那么无论我说什么，无论我引用怎样的权柄，我请求你，要爱自己的灵魂，要拒绝它，如果你从这讲坛上听到有和神神圣的话语相违背的东西，要记得圣经是居首位的，神的工人要服在它之下。我们不能站在圣经上讲道，而是要高举圣经在头上讲道。毕竟你传讲了，我们都晓得真理的高山高过我们眼睛所能看到的，有云和黑暗环绕它的顶峰，我们看不到最高的顶尖之处；然而我们要尽力传讲。但因为我们只是人，都会犯错，所以要行使你的判断力；“总要试验那些灵是出于神的不是。”如果跪下仔细思量之后，你被带领不承认拣选--我想这是完全不可能的--那么就弃绝它吧；不要听传讲拣选，而是相信承认你在神的话语里所看到的。我开始就讲这么多。

现在首先我要稍微讲讲这教义的实在性：“神从起初拣选了你们能以得救。”第二，我要尝试证明这拣选是绝对的：“他从起初拣选了你们能以得救。”不是因为我们是成为圣洁的，而是要“因信真道，又被圣灵感动，成为圣洁。”第三，这拣选是从亘古就有的，因为经文说：“他从起初拣选了你们。”第四，它是个人的：“他拣选了你们。”然后我们要看这教义的果效--看它所成就的；最后，如果神许可，我们要尝试看看它的结果，看看它是不是可怕令人放纵犯罪的教义。我们就象真的蜜蜂一样，采下这花朵，看看里面有没有花蜜；是不是能带来好处，抑或它是完全不折不扣的邪恶教义。

第一，我要努力证明这教义是实实在在的。容我首先从人的角度来论证这点--我要因人而异对你们说话。你们当中一些人属于圣公会，很高兴看到你们这么多人来到这里。尽管时不时我对说圣公会和国家说过一些非常严厉的话，然而我爱这教会，因为在她当中有许多敬虔的神的工人和卓越圣徒的交通。我知道你们笃信圣公会信条所宣称的正确教义。我要举他们对拣选的说法作为例子，如果你相信这些说法，你就不能回避对拣选的接受。

我要读一段信条第十七条关于预定和拣选的文字：“预定得生命是神永远的目的，籍此（在世界的根基被树立之前）他已不断用对我们为奥秘的旨意定规这事，将他在基督里拣选之人与众人分开，让他们脱离咒诅和定罪，用永远的拯救把他们带到基督面前，作为荣耀的器皿。那得到神如此祝福之人将按照神的灵在适当时候的动工，按照神的计划被呼召--籍着恩典他们遵从这呼召--得白白称义--得儿子的名分--得他的独生子耶稣基督的样式--在善行中敬虔度日，最终因着神的怜悯，得永远的祝福。”

我想任何的会友，如果他是国教的诚恳信徒，那就一定是完全相信拣选的。不错，如果他看公祷书的某些部分，就会发现一些地方是和白白恩典的教义相违背的，是脱离了圣经教训的；但如果看信条，他一定能看见神拣选他的人得永生。然而我和你们不一样，对这信条并不是如此着迷；我只是使用它向你说明，如果你是英格兰国教的一分子，那么你至少不能反对预定这个教义。另一个我要用来确立拣选这个教义的人的权威就是那古老的瓦勒度信条。如果你看这在逼迫最厉害的时候产生的古老的瓦勒度信条，你会发现这些出名的承认，声明基督教信仰的人是牢固地领会接受这个教义的，把它看作神真理的一部分。

我从一本他们的信仰信条的旧书中抄了这段话：“神拯救那些他从创世起初就拣选的人，使他们免于败坏和定罪，不是以为他预见他们的品性，信心或圣洁，而完全是因这在他儿子基督耶稣里的怜悯，按照不可领会的他自己的自由意志和公义而放弃其他的人。”

因此我现在传讲的不是新奇的事物，不是新的教义。我喜爱宣告这些古老的教义，它们被人起了一个绰号，称为加尔文主义，但它们确确实实是在基督耶稣里的所启示的神的真理。按着这个真理我回溯到过去，一路上我看到一位又一位的教父，一位又一位的在逼迫中声明自己信仰的人，一位又一位的徇道者，站起来和我握手。如果我是一位伯拉纠主义者，或一个相信自由意志这个教义的人，我就要在几个世纪中独行了。偶有一位品格不甚良好的异端会起来称呼我为弟兄。但以这些作为我信仰的标准，我看到古人之地遍满我的弟兄--我看到许许多多的人和我一样声明，承认这是神自己教会的信仰。

我还要从那古老的浸信派宣言抽取一段。我们这个聚会是浸信派的聚会--至少大多数人是--我们要看看我们自己的前辈是怎样说的。约两百年前浸信派信徒聚集在一起，发表了他们的信仰宣言，止息了流传在世上的某些反对他们正统信仰的传闻。

我翻开这本最近再版的这本书，在第三条信条下看到：“按神的定规，为彰显他的荣耀，一些人和天使被预定，或被预先注定，为赞美他荣耀的恩典，籍着耶稣基督得永生；其他人被放弃在他们自己的罪中行事，得公义的定罪，是为赞美他荣耀的公义。这些被预定，或被预先注定的天使和人，是被特别地，不可改变地计划的，他们的数目是确定和固定的，不可加增也不可减少。这些预定得生命的人，是神在创立世界之前，按照他永远不会改变的计划，他奥秘的心意和他意志所喜悦的，完全是出于他白白的恩典和爱，在基督里被拣选得永远的荣耀，而不在乎人其他的事情，不以这些为条件或理由促使他这样做。”

对于这些来自人的权威，我不在乎一次就列举了三种。我不在乎它们对这教义怎样说，无论正反。我仅仅是使用它们来确信你们的信仰，告诉你们尽管我被批评是异端，是极端加尔文主义者，然而我有历史悠久的作为支持，一切过去的都支持我。我不在乎现在的。给我过去的，我要盼望将来。让眼前的极力反对我吧，我不会在乎。尽管许多伦敦的教会可能已经放弃了神伟大的重要教义，这不要紧。如果我们一小群人独自挺身而出坚持神的主权，如果我们被敌人攻击，甚至被理当成为我们的朋友和帮手的自己的弟兄攻击，这不要紧，只要我们仰赖过去的；那徇道者崇高的大军，那在逼迫中声明信仰的荣耀的人群，他们是我们的朋友；真理的见证人支持我们。有他们支持，我们就不可以说我们是孤单的，而是要宣告，“看啊，神为自己留下七千人，是未曾向巴力屈膝的。”但最美好的是，神与我们同在。

圣经，唯有圣经永远是伟大的真理。我的听众，除圣经以外你不相信其他的书本，是这样吗？如果我可以在基督教界一切的书中证明这点；如果我可以取回亚历山大图书馆的藏书，在那里加以证明，你也不会因此更加相信；但你肯定相信记在神话语上的。我挑选了一些经文读给你听，如果我担心你不相信某个真理，我是乐意给你一大堆的经文，让你吃惊不再疑惑，免得你还是不信。就让我浏览一遍神的子民被称为选民的经文的汇总。当然如果人被称为选民，那就一定有拣选了。如果耶稣基督和他的使徒习惯称呼信徒作选民，我们当然就要相信他们的确是选民了，要不然这个词就没有任何意义了。

耶稣基督说：“若不是主减少那日子，凡有血气的，总没有一个得救的。只是为主的选民，他将那日子减少了。”“因为假基督，假先知，将要起来，显神迹奇事。倘若能行，就把选民迷惑了。”“他要差遣天使，把他的选民，从四风，从地极直到天边，都招聚了来。”（马可福音13：20；22；27）“神的选民，昼夜呼吁他，他纵然为他们忍了多时，岂不终久给他们伸冤么？”（路加福音18：17）

还有许多其他的经文可以挑出来，所提到的有“选民”，或“蒙拣选的”，或“预定”，或“所定的”，或者讲“我的羊”，或相似的称呼，显明基督的子民和其余的人是有区别的。你有经文索引，所以我不用经文麻烦你了。贯穿在书信中，圣徒不断被称为“选民”在歌罗西书中我们发现保罗说：

“所以你们既是神的选民，圣洁蒙爱的人，就要存怜悯，恩慈，谦虚，温柔，忍耐的心。”他写信给提多，称呼自己是“神的仆人，耶稣基督的使徒保罗，凭着神选民的信心。”彼得说“照父神的先见被拣选。”如果你看约翰的书信，你就会发现他很喜欢用这个词。他说，“作长老的写信给蒙拣选的太太。”他还提到我们“蒙拣选之姐妹。”我们知道圣经上写有“在巴比伦与你们同蒙拣选的教会。”那时候他们对这个词并不感到羞耻；他们不怕谈论它。

我要承认，现在这个词被人加上许多不同的意思，人已经把这个教义分割得支离破碎，加以损伤，使它成为恶毒的教义；许多自称是信徒的人已经投身了反律主义。但无论如何，即使人歪曲了这个教义，为什么我要要以这教义为羞耻呢？我们要爱神的真理，无论它是被人反对还是畅通无阻。如果徇道者被逼迫前是得我们的敬爱，他被大力逼迫我们就要更加爱他了。当神的话语被人攻击，我们不会就这样称它是虚假的。我们不愿看到它受攻击，但即使它受到攻击，我们仍爱它，因为我们可以看出，如果它不受人残酷无中生有的逼迫攻击，它产生的功效将会何等大。

如果你看古代教父的许多书信，就可以看出他们总是称神的子民是“选民”。确实在初期教会中许多基督徒互相的称谓就是“选民”。他们经常用这个词互相称呼，表明人们普遍相信一切神的子民显明是“选民”。

现在来看看正面证明这个教义的经文。打开你的圣经，翻到约翰福音15：16节，你就会看到耶稣基督拣选了属他的人，因为他说：“不是你们拣选了我，是我拣选了你们，并且分派你们去结果子，叫你们的果子长存。使你们奉我的名，无论向父求什么，他就赐给你们。”

然后在第19节：“你们若属世界，世界必爱属自己的。只因你们不属世界。乃是我从世界拣选了你们，所以世界就恨你们。”

然后在17章第8第9节：“因为你所赐给我的道，我已经赐给他们。他们也领受了，又确实知道，我是从你出来的，并且信你差了我来。我为他们祈求。不为世人祈求，却为你所赐给我的人祈求，因他们本是你的。”

翻到使徒行传13：48节：“外邦人听见这话就欢喜了，赞美神的道，凡预定得永生的人都信了。”

人如果愿意，就可能试图对这段话作无益的分析；但是它说，“预定得永生”，原文是再清楚不过了；我们不管所有不同的解经书是怎样说的。

你们不需要被人提醒去看罗马书第8章，因为我相信你们对这一章是非常熟悉的，现在是明白它的意思的。在第29节和接下来的经说道：“因为他预先所知道的人，就预先定下效法他儿子的模样，使他儿子在许多弟兄中作长子。预先所定下的人又召他们来。所召来的人，又称他们为义。所称为义的人，又叫他们得荣耀。既是这样，还有什么说的呢？神若帮助我们，谁能抵挡我们呢？神既不爱惜自己的儿子为我们众人舍了，岂不也把万物和他一同白白的赐给我们么？谁能控告神所拣选的人呢？有神称他们为义了。”也不需要重复罗马书整个第9章。只要这还保留在圣经上，就没有人可以证明阿民念主义；只要它还写在上面，对经文最猛烈的歪曲也不能把拣选的教义从圣经中消除出去。

让我们看这样的经文：“双子还没生下来，善恶还没有作出来，只因要显明神拣选人的旨意，不在乎人的行为，乃在乎召人的主；神就对利百加说，将来大的要服事小的。”

然后看第22节：“倘若神要显明他的忿怒，彰显他的权能，就多多忍耐宽容那可怒预备遭毁灭的器皿。又要将他丰盛的荣耀，彰显在那蒙怜悯早预备得荣耀的器皿上。”

再看罗马书11：7节：“这是怎么样呢？以色列人所求的，他们没有得着。 惟有蒙拣选的人得着了，其余的就成了顽梗不化的。”

在同一章的第5节我们看到：“如今也是这样，照着拣选的恩典还有所留的余数。”

毫无疑问你们都记得哥林多前书1：26~29节的经文：“弟兄们哪，可见你们蒙召的，按着肉体有智慧的不多，有能力的不多，有尊贵的也不多，神却拣选了世上愚拙的，叫有智慧的羞愧。又拣选了世上软弱的，叫那强壮的羞愧；神也拣选了世上卑贱的，被人厌恶的，以及那无有的，为要废掉那有的；使一切有血气的，在神面前一个也不能自夸。”

还有，记得帖前5：9节：“因为神不是预定我们受刑，乃是预定我们藉着我们主耶稣基督得救。”

你还看到我今天要讲的经文，似乎是足够多的了。但如果你需要更多的经文，有时间你可以自己找，如果我们还没有消除你对这个教义是否真实的怀疑，我想我的朋友，有这么多的圣经见证就足以让那些胆敢取笑这个教义的人跌倒。对于那些常常蔑视它，否认它是出于神的，抨击他的公义，胆敢抗拒神，称他是大能的暴君的，当他们听说神拣选如此多的人得永生的时候，他们会是什么样子呢？哦！你这抗拒的人！你能把它排除出圣经以外吗？你能用犹底用的文士的的刀把它从神的话语中割出来吗？你要像在所罗门脚前的那位妇人一样，要把孩子切成两半，拿你自己的那一半吗？它岂不是在圣经里吗？这岂不是你的责任，要在它面前屈身，谦虚地承认你不明白-即使你不明白它的意思，也要接受它作为真理吗？我不会尝试证明神在拣选一些人，放弃一些人这件事上的公义。不需要我来为我的主辩护。

他要为自己说话，他确实这样做了： “你这个人哪，你是谁，竟敢向神强嘴呢？受造之物岂能对造他的说，你为什么这样造我呢？陶匠难道没有权柄，从一团泥里拿一块作成贵重的器皿，又拿一块作成卑贱的器皿么？”有谁能对他父亲说，“你生的是什么呢？”或对他母亲说，“你生产的是什么呢？”“我是耶和华，我造光，又造暗，造作这一切的是我耶和华。你这个人哪，你是谁，竟敢向神强嘴呢？”哦，人，要颤惊吻他的杖；屈身俯在他的权杖之下，不要攻击他的公义，不要在他的审判前责备他的作为！

但有人会说：“神拣选一些人，放弃其他人，这样太严酷了。”我要问你一个问题。今天早上，你们当中是否有人愿意成为圣洁，愿意得到重生，离弃罪，在圣洁中行事为人？有人回答说：“是的，有这样的人，我愿意。”那么神就已经拣选了你。

但其他人说：“不；我不要成为圣洁；我不要放弃我的淫念和罪恶。”那你还为什么抱怨神没有拣选你成为圣洁呢？因为按着你自己所承认的，如果你是被拣选的，你就不会喜爱这些罪恶了。如果神今天早上拣选你成为圣洁，你说你就不会沉迷罪了。难道你可以不承认你喜爱酗酒胜过清醒，喜爱狡诈胜过诚实吗？你喜爱今生的欢乐胜过信仰；那你为什么还抱怨神没有拣选你，使你有信仰呢？如果你喜爱信仰，他就已经拣选你成为这样。如果你切慕，是他拣选你使你切慕。如果你不是这样，你有什么权利说神应该赐给你自己不想要的东西？

设想一下，我手里有一些你不看重的东西，我说我要把它给某某人，你就没有权利埋怨我不把它给你。你不会愚蠢到这样一个地步，抱怨其他人拥有你不想要的东西。根据你们自己承认的，你们当中许多人不想要信仰，不想要一个新心，一个正直的灵，想要罪得赦免，不想要成圣；你不想要被拣选拥有这些事--那么你为什么还发怨言呢？你看这些事为糠秕，为什么你还要埋怨神把这些赐给那些他所拣选的人呢？如果你相信它们是好的，渴望拥有，它们就已经为你预备了。神把这些丰丰富富地赐给所有那些切慕的人；首先，他使他们渴慕，否则他们永远不会渴慕。如果你喜爱这些事物，他就已经拣选你得到这些，你就可以得到；但如果你不想要，你是谁，竟敢责备神呢？是你自己顽固的意念阻止你去爱慕这些--完全是你的自我使你恨恶它们。

设想一个人在大街上说：“我在教堂里找不到一个位子听这个人所传讲的，这多么不公平。”

假设他说：“我讨厌这个传道人，我受不了他的教义，但我得不到位子，这仍然是不公平。”你认为这个人这样说有道理吗？不，你会马上说：“这人不在乎这些。其他人得到他们所珍惜，而他自己鄙视的，他为什么还要鸣不平呢？”你不喜爱圣洁，你不喜爱公义；如果神拣选我得到这些，他这样做难道伤害了你吗？有人说：“啊！但是我以为是神拣选一些人上天堂，一些人下地狱。”

这和福音的教义相差甚远。他拣选一些人成为圣洁，成为公义，通过这样而上天堂。你不能说他就是简单拣选这些人上天堂，其他的就是下地狱。如果你喜爱圣洁，他就拣选你成为圣洁。如果你们有人喜爱得到耶稣基督的拯救，耶稣基督就拣选了你得救。如果你们有人切慕得到拯救，真诚热切地切慕，你就被拣选得到拯救。但是如果你不切慕，你为什么还要因为神把你不想要的给了其他人，而如此愚昧地去抱怨呢？

这样我已经努力说明拣选这教义的真实性。现在让我简明地说，拣选是绝对的--就是说，它不取决于我们的为人。经文说，“神从起初拣选了你们；叫你们能以得救。”但我们的反对者说神拣选人是因为这些人是好人，他拣选他们是因为他们所做的各种各样的行为。对此我们要问，神是根据什么样的行为拣选他的子民的？是不是我们常说的“守律法的行为”--受造之物所能行出来的顺服的行为？如果是这样，我们要这样回答你--如果人不能靠守律法称义，那么相当明显人不能靠守律法蒙拣选--如果他们不能因他们的好行为得称义，那么就不能因好行为得救。这样拣选的定规就不取决于好行为。

其他人说：“但是神是预先看见他们的信心而拣选他们。”请注意，神赐下信心，因此他不可能按照他所预见的信心而拣选他们。大街上有二十个乞丐，我给了其中一人一个先令；但人可不可以说我决定要给这人一个先令，我拣选了他得到一个先令，是因为我预见他要得到这个先令呢？这就是在讲废话了。同样地，如果说神拣选了人是因为他预见他们会有信心，这信心是拯救的萌芽，那么这就是荒谬之言，我们一刻也不能听从。信心是神的恩赐。各样的美善都是从他而来的。因此它就不能使他去拣选人，因为这是他的恩赐。我们相信拣选是绝对的，是完全和圣徒其后拥有的美德无关的。就算一位圣徒像保罗一样献身，像彼得一样勇敢，或像约翰一样满有爱心，然而他却不能向他的造物主索求任何的回报。

我从来不认识任何圣徒，无论他是属哪一个宗派，是认为神拯救他是因为神预见他会有这些美德和功劳的。我的弟兄，圣徒所穿戴最美好的珍宝，如果是他们自己挣回来，那么都不是最上等的，而是夹杂着某些杂质的，我们所拥有的最大的恩典都带着某种属地的成分。当我们得到最大的炼净，得到最大的成圣时我们就会有这样的感觉，我们要说--“在罪人中我是罪魁；耶稣为我而死。”我们唯一的指望，我们唯一的恳求，依然在乎在耶稣基督身上所体现的恩典。我想我们一定要完全拒绝放弃任何以为来自我们主，他右手赐下给我们的恩典，能够使他爱我们的念头。

“他要怜悯谁就怜悯谁。”他拯救是因为他要施行拯救。如果你问我他为什么要救我，我只能说，因为他要这样做。我里面有任何东西能把我向神举荐吗？不；我撇弃万事，我向神一无是处。当神拯救我的时候我是所有人里面最可鄙，失丧和败坏的。凭我的血气我在他面前犹如婴孩。确确实实我无能力帮助自己。哦我感觉何等的苦，我知道我是何等的苦！如果你有某些东西，可以向神举荐你自己，我是从来没有的。我是被恩典拯救，这是我不能夸口有任何功劳的，没有杂质，纯全的恩典，对此我要心满意足。如果你可以夸口，我是不能的，我要歌唱--“从起初到尽头完全是白白的恩典，使我心归属，我心稳固。”

然后第三点，这拣选是直到永远的。神从起初拣选了你得永生。有人能告诉我这起初是什么时候吗？很多年以前我们以为世界的起头就是亚当出现的时候；但我们已经发现在这数千年前神已经在预备混沌的物质，为人预备居所，创造一系列的活物，这些活物死后留下他工作和奇妙能力的印记，然后他亲手造人。但这还不是起初，因为启示把我们指向比这个世界被作成之前更久的时候，到那晨星生出，如同露珠从清晨的指尖滑落，星和星系从神的手上流出；那时候神从自己的唇间吹出浩大的天体；他亲手差遣彗星，如同闪电一般在天际漫游，直到找到它们的本位。我们再回溯到之前的时间，当诸世界被造，体系形成的时候，但我们还没有到达起初。我们再往前，直到整个宇宙还沉睡在神的思想之中，尚未出生之时，一直进入无穷尽，那里只有造物的神独处，万物都沉睡在他里头，所有的被造物都安息在他大能深邃的思想里，我们还猜不透什么是起初。我们可以再回溯，回溯，再回溯，一个世代接一个世代。我们回到从前，回到整个的无穷无尽，假如我们可以使用这个奇怪的字眼，然而我们永远不能回到起初。我们的翅膀疲乏，我们的想像穷尽，即使可以超过威严，大能，敏捷的闪电，在它到达起初之前就早已筋疲力尽了。

但神从起初就拣选了他的子民，当尚无人踏足的空间未曾被鹰的翅膀划过，当空间还是没有岸边的时候，当宇宙静默无声，一切还没有生出，没有声音低语划破寂静的威严，当还没有事物，没有动作，没有时间，除了神自己以外什么还没有的时候，当神在他的永恒中独处，没有天使的歌声，甚至没有基路伯的侍候，在受造物生出极早之前，耶和华战车的车轮还没有作成，在那个时候，“太初有道。”在起初的时候神的子民已经和这道在一起，“起初他拣选他们得永生。”我们的拣选在那是起就是永恒的了。我没有停下来证明，我只是为了年幼初信者的益处列出我的想法，让他们明白什么是永恒不变的拣选。

接下来，这拣选是个人的。再一次那些试图推翻拣选的反对的人说这是对国家，而不是对人的拣选。但在这里使徒说：“他从起初拣选了你们。”有人认为神拣选的不是人，而是国家，这真是世上最可悲的偷移转换，因为用来反对拣选个人的理由同样可以用来反对拣选国家。如果拣选个人是不公义的，那么拣选一个国家就更不公义了，因为国家只不过是许多人的联合，如果拣选是罪，那么拣选一个国家比拣选个人罪要大得多。很自然拣选一万人比拣选一个人看起来更糟，使一个国家和其余全人类有所分别，这种出于神的主权行为看起来更为过分。但国家不就是人吗？整个人群岂不就是不同个体的组合吗？一个国家就是由这个，那个的个体组成的。如果你告诉我说神拣选了犹太人，我要说，他拣选了这个，那个，和另一个犹太人。如果你说他拣选了英国，我要说他拣选了这个，那个和另外一个英国人。因此这根本是就是同一回事。那么拣选就是个人的，一定是这样的。任何一个读了这段经文的人，和喜爱这段经文的其他人都可以看到圣经讲论神的子民总是按着一个一个人来讲，把他们看作拣选的特别子民。我们是儿子，籍着神的拣选，在耶稣基督里相信；按着永远的定命，接受神主权的恩典。我们知道这是对个人的拣选。

另一点我想到的--时间飞快，没有时间给我详细讲述这些要点了--就是拣选产生好果效，“他从起初拣选了你们，叫你们因信真道，又被圣灵感动，成为圣洁。”多少人完全误解了拣选的教义啊！想起因着对神荣耀真理的破坏歪曲而带来的可怕恶果，我的心是何等焦急火烧！有多少人对自己讲：“我是选民。”然后闲懒坐下，还有比这更糟糕的！他们说：“我是神的选民。”然后用双手行恶。他们快跑，行各样不洁之事，因为他们说：“无论我的行为怎样，我都是神所拣选的儿女，因此我可以想怎样活就怎样活，想怎样做就怎样做。”哦，亲爱的人啊！让我严正警告你们，免得你们当中有人过分看待这个真理，免得过分看待这个真理，而把真理变成谬误。

我们可能越过这真理的界限；我们可能把这原本成为我们安慰的真理变成令我们毁灭的可怕毒药。我要告诉你们，成千上万的人因为误解拣选而被败坏；他们说：“神已经拣选我上天堂得永生。”但是他们忘记了圣经上写着，神拣选他们“因信真道，被圣灵感动，成为圣洁。”这是神的拣选--拣选成为圣洁，得到信心。神拣选他的子民成为圣洁，成为相信的人。

你们当中有多少人是相信的人呢？在我这个聚会中有多少人可以郑重地宣告：“我信靠神，我是圣洁的？”你们当中有人说：“我是蒙拣选的。”--我要提醒你上个星期你诅咒过呢。你们当中一人说：“我相信我是蒙拣选的。”--但我要提醒你，在过去六天时间里你所犯过的恶行。你们另外一个人说：“我是蒙拣选的。”--但我要面对你说：“蒙拣选的！你是最当咒诅的伪君子，这就是你的全人。”另外的人会说：“我是蒙拣选的。”--但我要提醒他们，他们忽略施恩的宝座，不去祷告。

哦，亲爱的人啊！除非你成为圣洁，否则不要以为你是蒙拣选的。你可以作为一个罪人来到基督面前，但是除非你能看到自己的圣洁，否则你不可以作为一个蒙拣选之人来到基督面前。不要歪曲我所说的--不要说“我是蒙拣选的”，却以为你可以活在罪中。这是不可能的。神的选民是圣洁的。他们不是纯全，他们不是完美，他们不是无暇；但是就他们整个生命而言，他们是圣洁的人。他们有印记，和其他人不同--除非他是圣洁的，否则没有人可以有权说他是蒙拣选的。他可能是蒙拣选的，却仍躺卧在黑暗当中，但他没有理由相信自己是蒙拣选的；没有人能看到这点，没有这样的证据。这个人可能有一天要活过来，但他现在是死的。如果你行事为人是敬畏神的，是努力讨他喜悦，遵守他的诫命的，不要怀疑你的名字在创世之前已经是记在羔羊的生命册上的了。免得这对你来说过于高深。

请留意拣选的另外一个标记，那就是信心，“信真道”，无论是谁，只要是相信神的真理，相信耶稣基督，他就是蒙拣选的。我常常遇见一些可怜的人，他们因着这样的念头忧虑不安--“如果我不是蒙拣选，那怎么办？”

他们说：“哦，先生，我知道我信靠耶稣；我知道我信靠他的名，信靠他的宝血，但如果我不是蒙拣选的那怎么办？”可怜的亲爱的人啊！你还不太明白福音，否则你就不会这么说了，因为相信的人是蒙拣选的。那些蒙拣选的，是被拣选得以成圣，得到信心；如果你有信心，你就是神选民中的一员；你是可以知道这一点的，你应该知道，因为这是绝对的确实的。如果你作为一个罪人，今天早上仰望耶稣基督，说--“两手空空无代价，只靠救主十字架。”你就是蒙拣选的。我是不怕拣选会吓着可怜的圣徒或罪人。

很多牧师对慕道的人说：“拣选和你没有干系。”这太糟糕了，因为不应该这样令可怜的人住口。如果你可以这样令他住口，可能外面是这样，但他会思想，他是不能自禁的。应该这样对他说，如果你相信主耶稣基督，你就是蒙拣选的。如果你服在耶稣面前，你就是蒙拣选的。

今天早上我要对你这罪魁讲，我要奉他的名对你讲，如果你不靠自己任何的行为来到神面前，完全信靠耶稣基督的宝血和公义；如果你现在就来相信他，你就是蒙拣选的-从创世以来你就是蒙神所爱的，因为除非神给你这样的能力，你是不能这样行的，他已经拣选了你这样行。如果你前来完全信靠耶稣基督，希望得到拯救，被他所爱，那你就是平安稳妥的了。但不要以为人没有信心，没有圣洁都可以得到拯救，我的听众，除非你相信基督，否则不要以为在万古隐秘世代之前制定的立下的某个命定可以拯救你的灵魂。不要坐下幻想没有信心和圣洁就可以得救。这是最可恶最当受诅咒的异端邪说，它败坏了成千上万的人。不要把拣选当作枕头来沉睡，否则你就要被败坏了。我万不会给你这样的枕头，让你在罪中悠然自得。

罪人！圣经没有一处是掩饰你的罪的。男人啊，如果你被定罪！女人啊，如果你沉沦！你在圣经里找不到一滴水滋润你的舌头，找不到一个教义为你的罪说情；你被定罪，这完全是自己的过错，你的罪是完全配得的，因为你不相信，你被定罪。“你们不信，因为你们不是我的羊。然而你们不肯到我这里来得生命。”

不要以为拣选可以给罪有借口--不要这样妄想--不要以为你无须负责任而洋洋自得。你是有责任的。我们要向你讲这两方面。我们一定要讲有神的主权，我们一定要讲人的责任。我们要讲拣选，但我们要劝你们的心，我们要向你们讲神的真理；我们一定要向你们讲，提醒你们，虽然经上写着，“我是帮助你的。”然而经上也写着，“以色列阿，你自取败坏。”

最后，什么才是对拣选这个教义真正正确的理解呢。首先，我要讲拣选的教义对在神的祝福之下的圣徒来说有什么帮助；然后是如果神使用这个教义祝福罪人，对罪人有什么帮助。首先，我认为拣选对圣徒来说，是世界上最剥夺的教义之一--夺去对肉体的一切信靠，夺去除对耶稣基督以外对任何事情的依靠。我们常常以自己的义自居，用自己的行为的假冒珠宝装饰自己。我们会讲：“我应该得救，因为我有这样那样的明证。”

与之相反，唯有信心才能拯救；是信心，唯独是信心，使我们不论行为如何而与羔羊联合，尽管这信心是生行为的。我们常常不是依靠我们亲爱主的功德，而是依靠其他的行为，常常不是依靠那从天上而来的能力，而是依靠其他的能力。如果要摆脱这些，我们一定要思考拣选。我的心啊，停顿下来思考这点。你还没有成型之前神已经爱你了。当你死在罪恶过犯之中，他已经爱你，差遣他的儿子为你而死。当你还不会呼唤他的名字的时候，他已经用他的宝血买赎了你。这样你还能自傲吗？

除了拣选的教义，我不知道有别的，再说一次，我不知道还有别的什么更能使我们降卑的了。当我努力要明白这个教义的时候，有时候我俯倒在它面前。我尽力展开我的翅膀，如鹰一般，我已经向太阳翱翔。在一段时间我的目光镇定，翅膀稳健；但是当我接近这教义的时候，一个念头控制了我--“神从起初拣选了你们得永生。”我迷失在它的光彩中，因这个威严有力的念头站立不住；我的心从那使人目眩的高处落下，俯倒破碎，说：“神，我一无是处，比一无是处更为卑微。为什么拣选了我？为什么是我？”

朋友，如果你要谦卑，学习拣选的真理吧，因为在神的灵的影响下它要使你变为谦卑。以自己的拣选自居的人并不是蒙拣选的；明白拣选，因此降卑的人，可以相信自己是蒙拣选的。这人有充足的理由这样认为，因为拣选最有福气的果效之一就是帮助我们在神面前谦卑下来。

我再讲一次，拣选使得基督徒大胆，无所畏惧。再也没有比相信自己是神的选民的人更勇敢的了。如果他被创造他的神拣选，他还和会在乎人些什么呢？当他明白自己是高贵的雄鹰，他还会在乎一些小麻雀可怜的嘁嘁喳喳吗？当天上高贵的血统在他身上流淌的时候，乞丐向他指手划脚，他还会在乎吗？全世界起来反对他，他会畏惧吗？如果全地与他争战，他仍有完全的平安，因为他身处至高神会幕的隐秘处，全能神的高台之上。他要说：“我是属神的，和其他人不同。他们是卑微的族类。我岂不是高贵的吗？我岂不是天上贵胄的一员吗？我的名字岂不是写在神的册上吗？”他还会在乎世界吗？不，像狮子轻视狗的吠叫，他要蔑视他的敌人；当他们逼近他的时候，他冲上前把他们击成粉碎。他会在乎他们吗？当小人在他眼皮下走过，不明白他的时候，他在他们面前如巨人般走过。他眼目坚定，心里坚强--他还在乎人些什么呢？不，如果全世界一起向他嘘声反对，他要蔑视这一切，因为他说：“他以神为避难所的，必得最稳妥的居所。”

我是一个他的选民。我是被神拣选，是宝贵的；尽管世人排斥我，我却不惧怕。哎！你们这些迎合时势的口头承认相信的人啊，你们有些人就像柳树一般摇摆。现在像橡树一般，可以抵抗风暴的基督徒很少；我可以告诉你这是为什么。因为你们不相信自己是蒙拣选的。那明白自己是蒙拣选的人不屑犯罪；他不愿令自己变成卑贱，行一般人的作为。

相信这个真理的人会说：“要我妥协我的原则？要我改变我的信条？要我放弃我的观点？要我掩盖我所认定是真实的东西？不，因为我知道我是神的选民，无论人怎么说，在人面前我要宣讲神的真理。”再也没有什么比明白自己是神的选民更能使一个人真正放胆的了。明白神已经建选了自己的人，这人不会颤抖，不会摇动。

而且拣选要使我们圣洁。在圣灵满有恩典的影响之下，再也没有什么比自己是蒙拣选的念头更能使一个基督徒更加圣洁。他要说：“神已经建选了我，我还要犯罪吗？我还要得罪这如此的爱吗？经历如此多的爱和温柔怜悯我还要走错路吗？不，我的神，既然你已经拣选了我，我就要爱你，我要为你而活--因为你，永在的神，本为我的父。”

现在，我最后要对不敬虔的人说话。是谁和你说拣选的？首先，我暂且原谅你们这些不敬虔的人，你们当中很多人不喜欢拣选，我不能怪你们，因为我听过很多宣讲拣选的人，坐下来说：“我对罪人没有什么好说的”

我要说对这样的讲论你们应该不喜欢，这我不怪你。但我要说，哦，你们这些罪人，因为有拣选，你们要鼓起勇气，抱着希望。你们不必灰心丧气，因为有拣选这有盼望令人欢喜的事情。如果我告诉你们可能没有人可以得救，没有人预定得永生；你岂不是浑身发抖绝望地抱着手说：“那么我怎样可以得救呢，因为没有人得拣选？”

但我说，有数不过来的极多人被拣选，是人无法数算的。所以你这可怜的罪人要鼓起勇气！抛弃你这绝望，难道你不会像其他人一样被拣选吗？因为有数不过来那么多的人被拣选。你可以有喜乐，有安慰！然后，不仅要鼓起勇气，还要来验证主。

要记得，如果你不是蒙拣选的，你这样做也不会有什么损失。记得那四个长大麻风说的话吗？“我们去投降亚兰人的军队，因为如果我们留在这里必定死，如果我们去就不一定死。”

哦罪人！来到拣选恩典的宝座前，不动你会死在原处的。到神这里来，即使假如他把你赶走，假如他举起的手把你赶开--这是不可能的事情--你也没有任何损失；你不会因此被定更大的罪。另外，假如你被定罪，至少在地狱里你可以眼睛向上，说：“神，我向你求怜悯，但你不许；我求怜悯，但是你拒绝。”

哦罪人，你永远不会说这样的话！如果你到他那里向他求，你就得着；因为他从来还没有拒绝过一个人！这岂不是你的指望吗？尽管有预定的人数，然而所有寻求的都在这些人数里面，这是真的。你要去，寻求！如果你是第一个这样做而下地狱的人，告诉污鬼你就这样灭亡了--告诉他们你以罪人的身份来到耶稣在那里，被抛弃了。我要告诉你，这要羞辱永在的神的圣名，他绝不会容许这样的事情发生。他极看重他的荣耀，不会容许罪人讲这样的话。

但是可怜的人啊！不要只是想想而已，到神这里来，你不会有任何损失；还有一点，今天早上你喜欢拣选的道理吗？你愿意承认它的公义吗？

你会说：“我觉得我是失丧的，这是我当受的，如果我的兄弟得拯救，我不能有怨言。如果神毁灭我，这是理当的，但是如果他拯救那坐在我旁边的人，他是有权做他要做的事；我不会因此有任何损失。”你能从心里真诚说出这样的话吗？

如果是这样，那么拣选的教义在你的灵里已经有好的效果，你就离天国不远了。你被带到你应当来到的地方，圣灵要你来到的地方。今早来到这里，平安地去吧；神已经赦免了你的罪。如果你还没有被赦免，你是不会这样想的，如果神的灵没有在你里面动工，你是不会这样觉得的。那么因此快乐吧。让你的指望安息在基督的十字架上。不要思想拣选，而要思想基督耶稣。安息在耶稣里--首先，一直，没有穷尽。

注：此文转自《古旧福音》http://www.old-gospel.net/


自由意志

《自由意志--一位奴仆》

司布真讲道第52号

1855年12月2日，安息日早晨

“然而你们不肯到我这里来得生命。”（约5：40）

这是阿民念主义者其中的一门大炮，架在他们的城墙上，常常发出可怕的噪音轰向那些称为加尔文主义者的可怜的基督徒。今天早上我打算塞住这门大炮，或者说把它调转过来朝向敌人，因为这根本不是他们的武器；这根本不是他们的兵工厂铸造的，而是本应该教导那和他们所宣称相反的教义的。

通常讲到这节经文的时候是这样划分的：第一，人有一个意志。第二，他是完全自由的。第三，人一定要自己愿意到基督这里来，否则他们不能得救。

我们不会有这样的划分，但我们要努力更冷静地察看这节经文，不是因为这里面正好有“愿意”或“不愿意”这样的字眼，就马上得出结论说它教导自由意志的教义。

自由意志已经无可辩驳地被证明是一种无稽之谈。自由不可能属于意志，就好像冷静思量不属于情绪高涨一样。它们完全是不同的事情。我们也许相信人有自由行动，但自由意志则完全是荒谬的。

大家都清楚知道意志是被理智驱使，被动机驱动，被灵魂的其他部分指引，是属于第二性的东西。哲学和宗教根本连自由意志这个想法都不接受，我要和马丁路德一样，他在他那强烈的论证中说：“如果有任何人要把拯救的任何一部分，哪怕是最小的一丁点，归功于人的自由意志，他是根本不明白恩典，他是没有正确认识耶稣基督。”这听起来很严厉，但在心里相信人是按着自己的自由意志归向神的人，是没有得到神的教训，因为我们没有意志或能力，而是他赐给的，在人的拯救上他是“阿拉法和俄梅戛”，这是神首先和我们打交道时教导我们的其中第一批原则。

今早我们要讲四点：

第一，人人都是死的，因为这里讲：“然而你们不肯到我这里来得生命。”

第二，在耶稣基督里有生命：“然而你们不肯到我这里来得生命。”

第三，在耶稣基督里有生命，这生命是给任何到他那里来的人的：“然而你们不肯到我这里来得生命。”暗示着任何来的人都有生命。

第四，这是这节经文的要点，就是按着本性没有人会到基督这里来，因为经文说：“然而你们不肯到我这里来得生命。”所以这根本不是宣告人用自己的意志做这样的一件事，而是大胆完全对此加以否认，说：“然而你们不肯到我这里来得生命。”

嗨，我亲爱的，我几乎要大声宣告，所有自由意志论者是不晓得他们胆敢正面违抗神的默示吗？那些否认恩典的教义的人都不明白吗？他们是如此远离神，以致歪曲这节经文来证明自由意志吗？这节经文却是说：“然而你们不肯到我这里来得生命。”

第一，我们的经文暗示人按着本性是死的。

如果人自己有生命就不需要来得生命了，这节经文说：“然而你们不肯到我这里来得生命。”它是表达得十分强烈的。尽管它不是在字面上讲，然而事实上它确立了人需要一种超过他们自己所拥有的生命。我的听众，除非我们被重生，得到一个活泼的盼望，否则我们都是死的。第一，按本性我们全部人在律法上都是死的--神对亚当说：“你吃的日子必定死。”尽管亚当在那一刻在肉体上没有死，他在律法上是死掉了，这就是说对他判了死罪。在伦敦中央刑事法院，当法官戴上黑帽宣判的时候，犯人在法律上就被当作已经死的人了。尽管在离他被带上绞刑架接受法律的宣判可能还有一个月的时间，然而法律把他是看成一个死人的了。他不可能作任何的交易。他不能继承，他不能遗赠，他什么也不是--他是一个死人。国家把他当成一个根本就不活着的人。有选举--没有人要他投票，因为他被看作是死掉的了。他被关在死牢里，他是死的。啊！你们这从来没有在基督里的生命的不义的罪人，今天早上你们是活着，是得缓刑的，但要知道你们在律法上是死的；神把你们看作，就像你们的祖先亚当摸那果子一样，当你们自己确实犯了罪，神，那永远的审判的神，戴上黑帽定你们死罪吗？你们夸口自己的地位，良善，和道德--这些在哪里呢？圣经说你们“罪已经定了”。你们不必等到审判的那天才被定罪--那时候是执行判决了--你们是“罪已经定了”。你们犯罪的那一刻，你们的名字就被记在判决的黑册子上；于是每个人都被神判了死罪，除非他有基督本人为自己的罪作替代。

如果你到伦敦中央刑事法院，看到那被判死刑的罪犯坐在他的牢里发笑欢喜，你会怎样想呢？你会说：“这是一个愚昧人，因为他被定了罪，要被处决了，然而他还这么高兴。”啊！世人是何等愚昧，尽管他已经被定罪，却活在欢乐嬉笑之中！你以为神的判决是没有效力的吗？你以为用铁笔在石头上记下的你的罪，这不可怕吗？神说你们的罪已经定了。如果你能感受到这点，这将会在你的甜杯里掺上苦水，你的舞蹈将要停止，你的笑声被压制下来，成为叹息，如果你想起你是已经被定罪的了。如果我们把这放在心上，我们都要哭泣--就是按本性我们在神眼中没有生命，我们实际上，确实无误是罪已经定了；我们被判了死刑，在神眼中我们被看作是死的，正如实际被抛入地狱一样是死的；这里我们被罪判了死罪，然而我们还没有因这判决受苦，但这是记下定我们的罪了，我们在律法上是死的，除非我们在基督身上快快得到律法上的生命，否则我们就得不到生命。

但是除了律法上的死，我们在灵性上也是死的。不仅册子上记下了判决，这判决还是记在心里的；判决进入了良心，它在灵魂上运作，在判断力上，在想象力上，在每一件事情上运作。“你吃的日子必定死。”这不仅实现在被记下来的判决上，而且实现在亚当身上发生的一些事情上。就好像到了一定的时候，这个身体死了，血液停止了，脉搏不再了，呼吸不再从肺部进出了，同样地当亚当吃了那果子，他的灵魂死了，他的想象力失去了登上天上的事情察看天堂的大能，他的意志失去了永远选择正确的能力，他的判断失去了在对错之间决定性的毫无差错的判断，尽管在良心里还有一些东西存留；他的记忆变得受到沾染，变得会留心恶事，让公义的事情溜走；他的每一样能力都不再有道德的活力。良善曾经是他能力的活力--这离开了。美德，圣洁，诚实，这些曾经是人的生命，但当这些离开了，人就变成了死人。

现在，就属灵的事而言，每一个人在灵里都是“死在过犯罪恶之中”。属血气的人灵魂死亡的程度不亚于身体被送进坟墓死亡的程度；它是实际上，确实地死了--这不是隐喻的手法，因为保罗确立“你们死在过犯罪恶之中，他叫你们活过来”的时候，他不是用隐喻说话。但我的听众，我要再次向你们的心传讲这个题目。我描述说死亡已经被记录下来，这已经够糟糕的了，但现在我要讲，死亡在你们的心里是已经实际发生了。你不再是从前的你，你不再是从前在亚当里的那个人，不是你被创造时的那个人了。人被造时是纯良圣洁的。你不是某些人吹嘘的完全的人，你是全然堕落了，你已经偏离正路，你已经变得败坏污秽。

哦！不要听从那些告诉你，你的道德是如何高贵，在拯救的事情上你是如何处于极高的位置的那些人的迷惑。你不完全，“败坏”这大字写在你们的心上；死亡是印记在你们的灵里。

哦，道德的人，不要以为用你的道德可以站立在神面前，因为你只是一具用律法规条膏抹的尸首，穿戴着某些精美衣袍的尸体，但在神眼里依然是败坏的。

哦，你们这些拥有自然宗教的人！不要以为靠着自己的能力和力量可以让神接纳自己。哎，人啊！你是死的！你可以照自己喜欢的意思尽其荣美地打扮一个死人，但这依然是一个彻头彻尾的闹剧。这里躺着埃及艳后--把皇冠戴在她的头上，给她穿上皇袍，让她威严地坐着；但当你从她身边走过的时候，从你身上流过何等一股凉气。现在，即使在她死的时候，她也很美丽--但站在一位死掉的皇后旁边，即使她以庄严的美丽出名，这是何等恐怖！同样你可能在你的美丽，窈窕，和蔼，可爱上是满有荣耀，你把诚实的冠冕戴在自己头上，全身披上一切正义的服饰。哦人啊！但除非神让你活过来，除非圣灵在你心里动工，神看这个，就好像你自己看这个一样，这跟一具冷冰冰的尸首一样恶心。你不会愿意让一具尸首坐在你的桌旁，神也不喜欢你这样在他的眼里。他天天对你动怒，因为你在罪中--你是死的。

哦！请相信这点，把这放到你的心里，加以领会，因为这是千真万确，你在律法上和灵性上都是死的。

第三种的死是另外那两种死的结局。它是永远的死。这是对法律宣判的执行，是灵性的死的结局。永远的死是灵魂的死，当身体进了坟墓，灵魂离开身体后，这死就发生了。

如果法律上的死是可怕的，这是因为它的后果的缘故；如果灵性的死是可怕的，这是因为那紧跟而来的死的缘故。我们已经讲过的两种的死是根，那要来的那种死是所结出来的果。哦！希望我今早可以用言语向你努力说明什么是永远的死。灵魂来到他的创造主面前，册子打开了，判决宣告了：“你们这被咒诅的人，离开我。”这句话震动了宇宙，造物主的不悦令穹苍本身也要变得灰暗，灵魂离开进入深渊，在那里要和其他灵魂住在永死里。

哦！现在它的情形是何等可怕。它的床是火焰，它所看见的是惊吓它的灵的杀人的灵魂，它所听到的是尖叫，嚎哭，呻吟和叹息；它所知道的是可怕的痛苦所造成的伤害！它所有的是说不出的痛苦，无法平息的凄惨。灵魂往上看。希望绝迹，离开了。它惊恐地往下看，悔恨抓住了它的心。它朝右看--命运坚硬无比的墙把它圈在折磨里。它朝左看--火焰的壁垒禁止攀爬逃脱的梦想。它朝里看想得安慰，但一只咬人的虫子已经进入了灵魂。它看自己--它没有朋友帮助，没有安慰的人，却有极多的折磨者。它没有解脱的指望；它听到命运的钥匙在这可怕的监狱转动，它看见神取过这钥匙，把它摔下永远的深处，再也无法找回。它不盼望，它不知道有逃脱的；它想不到有解脱，它盼望死，但死连它也敌不过，不在这里；它盼望不存在可以把自己吞灭，但这个永死比消亡更加可怕。它盼望灭绝，如同劳动的人盼望安息日一样；它盼望自己可以被虚无吞噬，如同关在最底层的奴隶盼望得自由一般，但是这不能实现--它是永远死的。当永远在它无止境的循环中转过无数的圈后，它依旧是死的。永远不晓得尽头，永远只能是永远。灵魂依然看见在它头上写着：“你被永远定罪。”它听到直到永远的嚎叫，它看见那无法扑灭的火焰，它遭受无法平息的痛苦，它听见发出的宣判，不像地上的雷声一阵就平息了--而是继续，继续，继续，摇动那永远的回声--用可怕声音的恐怖轰鸣令成千上万的年月再次摇动--“离开我！离开我！离开我！你们这被咒诅的人！”这就是永远的死。

第二，在基督里有生命。

因为他说：“然而你们不肯到我这里来得生命。”在耶稣以外，罪人在父神里没有生命，罪人在圣灵里没有生命。罪人的生命是在基督里的。如果你把父与子分开，尽管父爱他的选民，命定他们要活着，然而生命只在子里面。如果你把那为神的圣灵与耶稣基督分开，尽管是圣灵给我们属灵的生命，然而这是在基督里的生命，在子里头的生命。我们不敢，我们不能首先向父神，或向为神的圣灵求属灵的生命。当神带领我们出埃及的时候，我们被带领所做的第一件事情就是吃逾越节的羔羊--这是第一件事。第一就是指我们要吃神儿子的肉和血，以此得生命；在他里面活，信靠他，相信他的恩典和能力。我们的第二点是--在基督里有生命。我们要向你们显明在基督里有三种生命，正如有三种死一样。

首先在基督里有律法上的生命。正如每一个人按本相在亚当犯罪的那一刻，尤其是人自己犯罪的那一刻，被看作在亚当里，有定罪的判决临到人的身上，同样我如果是信徒，你如果信靠基督，就有籍着耶稣基督已经成就而来的，律法上宣告无罪的判决临到我们。

哦，被定罪的罪人！可能今天早上你坐在这里，好像一个关在监狱里的囚犯被定了罪，但可能今天还没与过去，你已经好像天上的天使一样变得清白，脱离了罪。感谢神，在基督里有这么一种律法上的生命！我们一些人在享受着这种生命。我们知道我们的罪得到赦免，因为基督已经为这些罪受了刑罚。我们知道我们自己不会再受到刑罚，因为基督已经替我们受苦。逾越节的羔羊为我们被宰杀，血洒在门楣和门框上，毁灭的天使无法触动我们。对我们来说再也没有地狱，尽管地狱有可怕的火在燃烧。让陀斐特早预备好，让它的木柴堆上，发出浓烟，我们永不到那里了--基督为我们死了，代替了我们。如果有可怕酷刑的刑架，那怎么办？如果有一判决，发出最可怕雷鸣的回响，那怎么办？然而无论是刑架，还是大牢，还是雷击，这些都和我们无份了！在耶稣基督里我们现在是被拯救了。“如今我们这些在基督耶稣里的，就不定罪,我们是不随从肉体，只随从圣灵的人了。”

罪人！今天早上你是在律法上被定了罪吗？你感觉到了吗？那么让我告诉你，对基督的信心可以让你明白你在律法上已经被宣判无罪了。亲爱的，我们因着自己的罪被定罪，这不是什么虚幻，而是事实。同样我们被判无罪，这也不是什么虚幻，而是事实。一个人要被吊死，如果他接受了一个完全的赦免，他会感觉到这是一个伟大的事实。他会说：“我得到完全的赦免，现在没有人可以再碰我。”这正是我的感受。

“脱离罪恶我自由而行，救主的血是我全然的赦免，在他脚前我安然躺卧，罪人得救，敬拜奉献。”

弟兄们，我们在基督里得到了律法上的生命，如此的律法上的生命我们是不会失去的。从前那定我们罪的宣判--现在它要为我们辩护。它写着：“如今就不定罪了。”五十年以后这如今还是和现在一样对我有用。无论什么时候我们活着，它就写着：“如今那些在基督耶稣里的，就不定罪了。”

第二，在耶稣基督里有属灵的生命。因为人在灵里死了，神就给他属灵的生命，因为没有一种需要是耶稣不能满足的，没有一种心里的空虚是基督不能填满的；没有他不能布满人群的荒野，没有他不能令其如玫瑰花般绽开的沙漠。

哦！你这死去的罪人！在灵里死了，在耶稣基督里有生命，因为我们看见了--是的！我们的眼睛看见了--死人又活了，我们认识有人他的灵魂从前是全然败坏，现在靠着神的能力追求公义；我们认识有人眼看的都是属肉体的，私欲是极大的，性情是倔强的，突然因着从天上而来的不可抗拒的大能，把自己献给基督，成为耶稣的儿女。

我们知道在基督耶稣里有生命，是属灵的；是的，而且我们自己也亲身感觉到有属灵的生命。我们还记得自己曾经坐在祷告的殿里，如同我们坐着的座位一样是死的。我们听福音有很长，很长的时间，但没有随之而来的果效，突然，我们的耳朵好像被某位大能的天使的指头戳开，一个声音进入了我们的心。我们想，我们是听到了耶稣在说：“那有耳的就当听。”

一只不可抗拒的手放在我们心上，从我们心里挤出一个祷告。我们从前从来没有这样祷告过的。我们呼喊：“哦神！可怜我这个罪人。”我们一些人几个月以来觉得有一只手在压着我们，让我们好像在罪中喘不过气来，我们的心在焦虑地流血。这种悲惨是那要临到的生命的标记。快被淹死的人感觉的痛苦没有比他们被救过来的时候感觉的强烈。

哦！我们回忆起这些痛苦，这些呻吟，当我们的心来到基督那里时经历的活生生的争战。

啊！我们可以极清楚回忆起自己得到这属灵的生命，就好像一个人从坟墓里被挽回过来一样。我们可以认为拉撒路是记得他的复活的，尽管不是所有的细节。我们也是一样，尽管我们已经忘记了很多事情，我们确实记得我们把自己交给基督。我们可以对每一个罪人讲，尽管死了，你们在坟墓里可能已经腐烂败坏了，但在基督耶稣里有生命。那使拉撒路复活的让我们也复活了，他也可以对你说：“拉撒路！出来。”

第三，在基督耶稣里有永生。哦！如果永远的死十分可怕，那么永生就是祝福；因为他说：“我在哪里，服事我的人，也要在哪里。”“父啊，我在哪里，愿你所赐给我的人也同我在哪里，叫他们看见你所赐给我的荣耀。”“我又赐给他们永生。他们永不灭亡。”那些宣讲这节经文的阿民念主义者可要买上一副橡胶嘴唇，因为我肯定他要把他的口张得大大的，他必须要用最神秘的方法转弯抹角，否则他是不可能宣讲完整的真理。

永生--这不是他们要失丧的生命，而是永生。如果我在亚当里失去了生命，我在基督里又得回来，如果我永远迷失了自己，我在耶稣基督里永远把自己找回。永生！哦这想起来是何等有福！我们想到自己有永生，我们的双眼要因喜乐发光，心里因狂喜而燃烧。你们这些星星熄灭吧！让神把他的指头放在你们身上--但我的灵魂要活在祝福和喜乐里。

哦！太阳闭起你的眼睛！--当你的眼不再令这青葱的地球欢笑的时候，我的眼却“必见王的荣美”。

月亮，你变成血色吧！--但我的血永远不会归于无有，当你不再存在的时候这灵仍要存在。

你这广阔的世界！你可能都要退去，正如停在浪头上的一瞬间的泡沫一般--但我有永生。

哦时间！你可能看到大山消亡，埋在坟墓里，你可能看到星星如无花果一般成熟从树上落下，但你永远，永远不会看到我的灵灭亡。

这把我们带到了第三点，永生是赐给那些前来得生命的人的。

从来没有一个人到基督这里来要得永生，得律法上的生命，得属灵的生命，却是没有得到的，在某种意义上，当他来后不久这就向他显明，他是已经得到了。让我们看一两节经文--“凡靠着他进到神面前的人，他都能拯救到底。”任何到基督这里来的人都发现基督能拯救他--不是能拯救他一点，让他脱离一点罪，让他免受一点试练，带他走一小段路然后把他撇下--而是能拯救他到底，脱离他全部的罪，经历他完全的试炼，渡过他悲伤的最深处，直到他生命的最尽头。基督对每一位到他这里来的罪人说：“可怜的罪人，来，你不必问我有没有能力拯救。我不会问你陷在罪里有多深，我有能力把你拯救到底。”世界上没有一个人可以超越神的“到底”。

再看另外一节经文：“到我这里来的（留意应许几乎都是给那些来的人的），我总不丢弃他。”每一个来的人都要发现基督家的大门是敞开的--他的心也是敞开的。每一个来的人--我是按着最广泛的意义说的--都要发现基督对他有怜悯。世上最愚蠢事情的就是追求一个比圣经记载更广阔的福音。我传讲任何相信的人都要得救--每一个来的人都要找到怜悯。

有人问我：“但假如一个没有蒙拣选的人要来，他会得救吗？”你可以继续假设那些无稽的东西，我不会给你答案。如果一个人不是蒙拣选的他就根本不会来。当他真的来，这就是他蒙拣选的确据。

一个人说：“假如一个没有被圣灵呼召的人会到基督这里来呢？”我的弟兄，请住嘴，这不是你有权作的假设，你这样说只会把我陷在网罗里，你是不会这样做的。我要说任何到基督这里来的人都要得救。我可以像一位加尔文主义者，或像一位极端加尔文主义者一样如此宣告，像你一样明确地这样说。我的福音不比你的狭窄，只是我的福音是建立在坚固的基础上的，而你的只是建立在砂土和腐烂之物的上面。凡来的必得救，因为，“若不是差我来的父吸引人，就没有能到我这里来的。”

有人会说：“但是，假如全世界都来，基督会接纳他们吗？”如果全部人真的都来，那是肯定的，但他们不会来。我告诉你们，凡来的--是的，如果他们和鬼魔一样邪恶，基督仍会接纳他们；如果他们的罪和污秽流进他们的心，好像流进全世界共用的一个污水渠一样，基督仍会接纳他们。

另外一个人说：“我想知道其他的人会怎样。我可不可以出去告诉他们--耶稣基督为你们每一个人死了？我可不可以说--有公义为你们每一个人存留，你们每一个人都有生命？”不，你不可以。你可以说每一个来的人都有生命。但如果你说那些不相信的人都有生命，你就是在说一个危险的谎言。如果你告诉他们耶稣基督为他们的罪受了刑罚，然而他们将要失丧，你就是在故意说慌。你想神刑罚基督，然后刑罚他们--我真要惊奇你竟如此大胆这么说！

从前一位好人在对他的全体会众宣讲天堂里有竖琴和冠冕，最后以一种最庄严的方式作结尾：“我亲爱的朋友，有很多人，这些事物是为他们预备的，他们到不了那里去。”事实上他编造了一个如此悲惨的故事，确实他这样做了；但是我要告诉你他应该为谁哭泣--他应该为天堂里的天使和一切的圣徒哭泣，因为这要彻底搅乱天堂。你知道，当你们在圣诞节团聚的时候，如果你的兄弟大卫死了，他的座位是空的，你说：“哎，我们过去总是很喜欢圣诞节的，但现在有一个不好的地方了--可怜的大卫死了，埋葬了。”想想看，天使说：“啊！这是美丽的天堂，但我们不愿看到这里的这些冠冕沾上了蜘蛛网，我们受不了大街空荡荡，我们不能看到这些空的宝座。”然后可怜的人开始互相说：“那个应许是--‘我赐永生给我的羊’，但我们现在是不保险啊，在地狱里的人有很多神也给了他们永生；有一些基督为他们流血的人在地狱里被焚烧，如果他们可以被送到那里，我们也可能会这样。如果我们不能相信一条应许，我们也不能相信其他的。”这样天堂就失去了它的根基，倒塌了。你这没有意义的福音走到一边去吧！神给了我们一个安全稳固的福音，是建立在立约的作为和立约的关系上的，是按永远的旨意和有确实的实现的。

这使我们来到第四点，按着本性没有人会到基督这里来。

因为经文这样说：“然而你们不肯到我这里来得生命。”我按着从这节经文而来的圣经权柄说这话，就是你们不愿意到基督这里来得生命。我告诉你们，我可以永远不停向你们宣讲，我可以借用伟大辩论家的口才，但你们不愿意到基督这里来。我可以跪着向你们乞求，眼里满了泪水，向你说明地狱的可怕和天堂的喜乐，基督的满有能力，你们自己的失丧光景，但除非安息在基督身上的圣灵把你吸引，你们一个人也不会愿意到基督这里来。

确实所有的人按着自己的本性是不肯到基督这里来的。但我好像听到另外一些胡言乱语的人在问一个问题：“但如果他们喜欢，他们岂不能来吗？”

我的朋友，以后我再回答你这个问题。这不是今天早上要讲的问题。我是在讲他们是否愿意，不是他们是否能够。你会留意到每次你讲到自由意志的时候，那可怜的阿民念主义者立刻就开始谈论起能力，他就把这两个本应分开的题目混在一起了。我们不会一次讲两个题目，如果你许我们，我们是不愿同时向两个题目宣战。改天我们要宣讲这节经文--“若不是差我来的父吸引人，就没有能到我这里来的。”但我们现在只讨论意志，很肯定的是人不愿意到基督这里来得生命。

我们可以从圣经上的许多经文证明这一点，但我们要看一个比喻。你还记得这个比喻，它说某位国王为他的儿子大摆宴席，邀请了许多人来；牛羊都宰杀好了，他派了他许多的信使去邀请许多人来赴宴。他们去赴宴了吗？哦，没有。但他们都一致地找借口。一个人说他娶了一位妻子，所以他不能来，本来他是可以带她一起来的。另外一个人说他买了一对牛，要去试一试，但宴席是在晚上，在夜里他是不能试他的牛的。另外一个人买了一块地，要去看看，但我想他不会打着灯笼去看的。所以他们都找借口不愿意来。这位国王决心要开宴席，所以他说：“出去到路上和篱笆那里”邀请他们--停下！不是邀请--“勉强人进来。”因为即使是那些在篱笆那里的贫穷的人，除非被勉强，否则都不会来。看另外一个比喻：--一个人有一座葡萄园，在定好的时候他派他的一个仆人去收租。他们怎样对待他？他们殴打这位仆人。他派另外一个人去，他们用石头打死他。他派了另外一个，他们把他杀了。到了最后他说：“我要打发我的儿子去，他们必尊重他。”但是他们做了什么？他们说：“这是承受产业的。来吧，我们杀了他，把他推出葡萄园。”他们这样做了。按照本性所有人都是这样。神的儿子来了，然而人拒绝他。“然而你们不肯到我这里来得生命。”再提其他圣经的证据就要花太多时间了。然而我们要看人堕落的伟大教义。任何相信人的意志是完全自由，可以凭着它得救的人，并不相信人的堕落。

好像我有时候告诉你们的一样，很少信仰的宣讲者是完全相信人堕落的教义的，要不然他们就是认为当亚当堕落的时候，他摔伤了他的小指头，没有摔断脖子，败坏了他的族类。嗨，亲爱的，人的堕落完全破坏了人。它没有让一种能力不受伤害，它们都被打碎，沦落，玷污了；好像某座宏伟的宫殿，柱子可能还在那里，柱身，圆柱，壁柱可能还在那里；但它们都被打破了，尽管一些还保留着它们的形状和位置。

人的良心有时候还保留着大部分的敏感--仍然它是堕落了。意志也不得幸免。好像约翰本仁称呼的那样，尽管它是“人心城的市长大人”，这又怎样呢？--市长大人出了问题。意志归意志勋爵不断在做错事。你那堕落的本性已经乱了套，你的意志，和其他东西一样，已经完全远离了神。

但我要告诉你这方面最有力的证据是什么，这是一个极大的事实，就是你一生中从来没有遇见过一位说自己不等基督到他这里来，他自己就来到基督那里的基督徒。我敢说你听过极多的阿民念主义的布道，但你从来没有听过一个阿民念主义的祷告--因为祷告中的圣徒表现出来是言语，行为和心思是一致的。一位跪下的阿民念主义者，他祷告就像一位加尔文主义者一样急切。他不能祷告自由意志，这里没有它的地方。

设想他这样祷告：“主，我感谢你，我和那可怜的自以为是的加尔文主义者不同。主，我生来就有一个荣耀的自由意志；我生来就有能力可以靠着自己来归向你，我已经改进了我的恩典。如果每一个人都像我一样对待他们的恩典，他们可能都已经得救了。主，我知道如果我们自己不愿意，你是不会让我们愿意的。你把恩典给了每一个人，一些人不加改进，但我是有的。有许多和我一样被基督的血买赎的人要下地狱，他们有极大限量的圣灵赐给了他们，他们有很好的机会，像我一样蒙祝福。不是你的恩典令我们有所不同，我知道它行了很大的事，但我仍然是转折点；我利用了那赐给我的，其他的人没有-这是使我和他们有分别的地方。”这是魔鬼的祷告，因为不会有人作这样的祷告的。啊！当他们非常慢慢地传道讲论的时候，可能会有错误的教义；但当他们祷告的时候，真正的东西就露出来的，是他们阻止不了的。

如果一个人讲话很慢，他可能会讲得很有条理；但当他讲得快的时候，他出生的乡下旧口音就露出来了。我要再问你一遍，你有没有见过一位基督徒是这样说话的：“我不靠圣灵的能力就到了基督这里来。”如果你真的碰见过一个这样的人，你要毫不犹豫地说：“我亲爱的先生，我很相信这点--我相信你不靠圣灵的能力又离开了基督，你是不明白事理，是落在苦胆和罪的捆绑之中。”我曾听过有基督徒这样说吗：“耶稣寻找我之前我已经在寻找他了，我到圣灵那里，圣灵没有到我这里”？不，亲爱的，我们每一个人都不得不把手捂在心上说--“恩典教导我的灵魂祷告，让我双眼泪直流，是恩典保守我到今日，不让我离开漂流。”

这里有人--唯独一个人--无论男女老少，能说：“在神把我找寻之前我已经在寻找他了”的吗？不，即使你们这些阿民念主义者也要唱道--“哦是的！我真的爱耶稣，因为他首先爱我。”

然后还有一个问题。我们难道不是发现，即使在我们到基督这里来之后，我们的心并不是自由的，而是蒙基督保守的吗？我们难道不是发现有时候，甚至现在，意志是不由得我们的吗？我们肢体中有一个律，警告我们思想中的律。如果那些在灵里已经有生命的人都会感觉到他们的意志是和神作对的，对那些“死在罪恶过犯之中”的人我们还会怎么说呢？把两者放在一个层次上，这是极其荒谬的；把死人放在活人之上就更加荒谬了。不，这经文是真实的，经历已经把它烙在我们心里。“然而你们不肯到我这里来得生命。”

现在我们一定要告诉你们人为什么不肯到基督这里来。第一，因为按本性没有人认为他需要基督。按本性人以为他不需要基督，他认为自己有一件义袍，他不是赤身露体的，他不需要基督的血把他洗净，他不是乌黑，如同朱红一般的，不需要恩典把他洁净。没有人知道自己的需要，除非神向他显明，除非圣灵启示人需要赦免，没有人会寻求赦免。我可以不断向你宣讲基督，但除非你觉得自己需要基督，否则你永远不会到他这里来。医生可能有好药，但除非他觉得自己需要这些药，否则没有人会买他的药。

第二个原因是，因为人不喜欢基督对他们的救法。一个人说：“我不喜欢，因为他让我变成圣洁，如果他救了我，我就不能喝酒和诅咒了。”另外一个人说：“这就要求我要太认真，太清教徒了，我喜欢要有一点放纵。”另外一人不喜欢，因为这太令人降卑了，他不喜欢是因为天堂的大门不够高，高不过他的头，他不喜欢弯腰。这是你不肯到基督这里来的主要原因，因为你高高抬着头是不能到他那里的，当你来的时候基督让你弯腰。另外有人不喜欢，因为这从头到尾都是恩典。他说：“哦！如果我可以保留一点尊荣就好了。”但是当他听说要么这完全归于基督，要么就没有基督，完全是基督，要么就没有基督，他说道：“我不要来。”转过身来走开。啊！骄傲的罪人，你们不肯到基督这里来。啊！无知的罪人，你们不肯到基督这里来，因为你们根本不认识他。这就是第三个原因。

人不知道他的价值，因为如果他们真知道他们就会到他这里来了。为什么在哥伦布出发到美洲之前没有航海家要去？因为他们不相信有美洲。哥伦布有信心，所以他去了。对基督有信心的人要到他这里来。但你们不认识耶稣，你们当中许多人根本没有见过他的荣面，你们从来没有看到他的血对罪人是何等有用，他的救赎是何等伟大，他的功劳是何等足够。因此，“你们不肯到他这里来。”

哦！我的听众，我最后要讲的是十分严肃的。我已经宣讲说你们不肯来。但是有人会说：“是他们的罪令他们不来。”确实如此。你不肯来，那么你的意志是罪性的意志。有人认为我们在宣讲这个教义的时候是张冠李戴，但我们不是。我们不是说这是人起初的本性，而是它属于人堕落的本性。是罪把你带进这个光景，使你不肯来。如果你没有堕落，我们一向你传讲基督你就会来了，但因为你的罪性和你的罪行你不来。因为人有一个坏心，因此人以此给自己找借口。这是世上最站不住脚的借口。抢劫和偷盗岂不是出于一颗坏心吗？假设一个贼对法官说：“我有一个坏心，我控制不了自己。”法官会怎么说呢？“你这无赖！如果你的心是坏的，我就要判你更重的刑，因为你确实是一个坏人。你的借口根本不是一回事。”大能的神“必笑话他们。他要嗤笑万邦。”我们传讲这个教义不是给你找借口，而是要让你降卑下来。有一个坏的本性，这是我的错，也是我可怕的灾难，人人都要受这个罪的指控，当他们不肯到基督这里来的时候，是罪让他们远离基督。不宣讲这个道理的人，我恐怕他就是对神和他的良心不尽忠。回家，这样思考。“按本性我是如此败坏，以致我不肯到基督这里来，我本性的邪恶败坏就是我的罪。为这罪我是配得下地狱的。”如果圣灵用这个思想，它都不能让你谦卑，就没有其他人可以了。今天早上我没有宣讲高举人的本性，而是宣讲把它贬低。愿神使我们大家降卑。阿们。

2009年9月8日


《道成肉身与基督的降生》

司布真讲道第57号

1855年12月23日安息日早晨

“伯利恒以法他啊!你在犹大诸城中为小，将来必有一位从你那里出来，在以色列中为我作掌权的；他的根源从亘古，从太初就有。”（弥5：2）

每年到了这个时候，不管我们愿不愿意，我们都不得不思想基督的降生。我坚信，认为过圣诞节有任何信仰的意义，这是天底下其中一样最荒谬的事情。没有任何可能，我们的救主耶稣基督是在这一天出生。过圣诞节，这完全是源自天主教的作法；毫无疑问，那些天主教徒有权把这一天圣化，但我看不出有什么理由，完全的抗罗宗信徒可以认为这日有丝毫神圣的地方。然而我希望一年之中可以有十个或者十几个圣诞节，因为世界上的工作够多了，多一点点的休息，这对劳力的人来说并没有什么坏处。圣诞节对我们来说真是一种恩赐，特别是因为它可以让我们一家团聚，和我们的朋友再次相见。但是，尽管我们不是完全和别人步调一致，思想道成肉身和主耶稣的降生，我看这并没有什么坏处。我们不希望被人当作是那一种人。

“他们更努力守节，守错的，而不是正确守别的节日。”

古时候的清教徒在圣诞节是大张旗鼓地工作，只是为了让人看到他们抗议人过圣诞节。但我们相信他们抗议得如此完全，我们这些他们的后人，是愿意享受这一天顺带带来的好处，把关于这一天的迷信留给那些迷信的人吧。

我们要立刻讲要对你们讲的事：首先我们看到，派基督出来的是谁。这里经文讲的是父神，它说：“将来必有一位从你那里出来，在以色列中为我作掌权的。”第二，在他道成肉身的时候，他从哪里出来？第三，他为什么出来？“在以色列中作掌权的。”第四，他从前来过吗？是的，他来过，“他的根源从亘古，从太初就有。”

那么第一点，谁派耶稣基督来？这节经文给了我们答案。“从你那里出来。”耶和华通过弥迦的口说：“有一位从你那里出来，在以色列中为我作掌权的。”想起耶稣基督来，不是没有他父的允许，权柄，同意和帮助，这真让人觉得甘甜。父差派他，好让他作人的救主。哎呀，我们太容易就忘记了，尽管三位一体是位格有别，他们的荣耀却是没有分别；我们确实太过经常把我们所得救恩的荣耀，或者至少是它怜悯的深厚，它恩慈的浩大，更多归给耶稣基督，超过归给父神。这是一个极大的错误。

耶稣是怎样来的？岂不是他的父派他来的吗？他成为婴孩，他岂不是由圣灵所生的吗？如果他说话奇妙，这岂不是因为他的父加恩典给他的口，让他可以作新约有能的执事吗？他喝苦胆的苦杯的时候，如果他的父真的弃绝他，他岂不是仍爱他吗？他岂不是不久，就在三天之后，使他从死里复活，最后接他升上高天，使他掳掠了仇敌吗？

啊！亲爱的，那按着当认识的去认识父，子，圣灵的人，是决不会把其中一位摆在另一位的前面，他不会对一位更感激，超过另一位；他看到他们在伯利恒，在各各他，在加略山上，都同样参与了拯救的工作。他要“出来为我”。

哦！基督徒，你有没有相信基督耶稣？你有没有唯独信靠他？你与他联合了吗？那么你当相信你是与天上的神联合了；因为你是基督耶稣的兄弟，与他有最亲密的相交，你就是与永恒的神联合，“亘古常在者”就是你的父，就是你的朋友。他要“出来为我”。难道你从来没有看到，当父神为着施怜悯这大工装备他儿子的时候，耶和华心里的爱是何等的深吗？从前当撒但堕落，带着天上三分之一的天使堕落的时候，当神的儿子从他伟大的右手发出全能的闪电，把这叛逆的一伙打入灭亡的深坑的时候，天上曾有悲伤的一天；但如果我们可以想象天上的忧伤，那么当至高神的儿子离开他父的怀里，那世界存在之前他就躺卧其中的地方，那么那一日是更加悲伤。父说：“去吧，你父的祝福加在你身上！”然后子脱去他的衣袍。天使是怎样拥挤在一起，为了要看神的儿子脱起他的衣袍。他摘下他的冠冕，他说：“我的父，我是万有的主，永远当受赞美，但我要把的冠冕撇在一边，要和必死的人一样。”他自己脱去他荣耀灿烂的衣袍，他说：“父，我要像人一样，披上尘土的衣袍。”然后他除去所有荣耀他的珍宝，他撇下众星织成的斗篷，光的衣袍，披戴上加利利农夫的卑微服装。他这样脱去衣袍，这是何等肃穆！接着，你能想象那送别吗！天使护卫着救主穿过大街，直到他们来到城门前：一位天使高呼--“众城门哪！你们要抬起头来！永久的门户，你们要被举起！那荣耀的王将要进来！”

哦，当天使离开耶稣，当天上的日头从他们那里带走一切的光，他们一定哭泣了。但他们跟着他，他们和他一起下到世界；当他的灵进入肉身，他成为一位婴孩，有大能的众天军陪伴着他，他们跟着他去到伯利恒的马槽里，看着他安全伏在他母亲的胸前，在他们升天的路上，他们向牧羊人显现，告诉他们，他降生作了犹太人的王。父亲派他出去！请默想此事。让你的心把握这点，思想在他生命的每一个阶段，他受的苦都是父定旨的；他生命的每一步都有那位伟大的自有永有者的认可。让你对耶稣的任何思想都和那位永远的，永远配受赞美的神联系在一起；因为耶和华说，他要“出来为我”，那么是谁派遣他的？答案就是他的父。

现在讲第二点。他从哪里出来？我们要讲一讲伯利恒，我们的救主要生在伯利恒，这看来是合适，正确的，这是因为伯利恒的历史，伯利恒的名字，伯利恒的位置--在犹大中为小的缘故。

第一，基督生在伯利恒，因为伯利恒的历史，这看来是必然的事。对每一个以色列人来说，伯利恒这个小村庄是极宝贵的。耶路撒冷可能在宏伟方面超过伯利恒，因为它有圣殿，是全地的荣耀，“锡安山居高华美，为全地所喜悦。”然而围绕着伯利恒曾经发生过一些事情，总是给每一个犹太人带来甜美，让人得安息的回忆；甚至基督徒也会禁不住爱上伯利恒。

我想，我们看到圣经第一次提到伯利恒，那是一件悲伤的事情。在那里拉结死了。如果你们翻开创世纪35章，就会发现在16节是这样说的--“他们从伯特利起行，离以法他还有一段路程，拉结临产甚是艰难。正在艰难的时候，收生婆对她说，不要怕，你又要得一个儿子了。她将近于死，灵魂要走的时候，就给她儿子起名叫便俄尼。他父亲却给他起名叫便雅悯。拉结死了，葬在以法他的路旁。以法他就是伯利恒。雅各在她的坟上立了一统碑，就是拉结的墓碑，到今日还在。”

这是一件很特别的事，几乎是预言性的。马利亚岂不可以把她自己的儿子耶稣叫作她的便俄尼吗？因为他要成为忧伤之子。西面对她说--“这孩子被立，要叫许多人心里的意念显露出来。你自己的心也要被刀刺透。”但尽管她可以把他叫作便俄尼，神他的父是怎样叫他的？便雅悯，在我右边的儿子。作为人他是便俄尼，就他的神性来说，他是便雅悯。这小小的事看来几乎就是一个预言，就是便俄尼--便雅悯，主耶稣，要出生在伯利恒。

但是另外一位妇女让这个地方受人称赞。那妇人的名字就是拿俄米。在后来的时候，可能就是雅各为他所爱的人立的碑已经被青苔覆盖，碑文都被淹没的时候，出现了另外一位叫拿俄米的妇女。她也既是一位喜乐的女儿，也是一位悲苦的女儿。

拿俄米是主所爱，所祝福的妇女，但是她不得不去到国外，她说：“不要叫我拿俄米（拿俄米就是甜的意思），要叫我玛拉（玛拉就是苦的意思），因为全能者使我受了大苦。”然而在她一切的损失当中，她并不是孤单一人，因为摩押女子路得紧紧跟着她，她那外邦人的血脉要和犹太人纯净，不受玷污的血脉联合在一起，这样就要带出主我们的救主，犹太人和外邦人伟大的君王。

路得记这本美丽的书卷，它的场景都是在伯利恒。就是在伯利恒，路得出去，在波阿斯的田里收拾麦穗；在那里，波阿斯看着她，她伏在她的主面前；在那里众人欢庆她的婚姻，在伯利恒的街道上，波阿斯和路得接受祝福，这祝福使他们多结果子，波阿斯成为俄备得的父亲，俄备得是耶西的父，耶西是大卫的父。最后这个事实让伯利恒蒙上荣耀的光彩--大卫，这位击杀非利士巨人，这位带领他这怨声载道的地方的民众脱离他们君王的暴政统治，后来得到心甘情愿的人民的一致同意，被加冕成为以色列和犹大的君王的大能英雄，他是出生在伯利恒，这个事实让伯利恒成为王城，因为君王由它而出。尽管伯利恒为小，它却大大受人敬重；因为它就好像我们欧洲的某个君主国家，只是以众多英格兰的王室成员从它那里出来闻名。那么，从历史来看，伯利恒要成为基督的诞生地，这是应当的。

但是还有一点，这个地方的名字有着某种意义。“伯利恒以法他”。伯利恒这个词有双重的含义。它代表“粮食之家”和“争战之家”。耶稣基督岂不应当出生在“粮食之家”吗？他是他百姓的粮，他们以他为粮，可以吃饱。就像我们的祖先在旷野里吃吗哪一样，我们也是在这地上靠耶稣活着。

我们被这世界弄得将要饿死，我们不能把它的虚幻当成粮食吃下。世界的豆荚可能可以满足世人像猪一样的口味，因为他们是猪；但我们需要更实在的东西，我们主耶稣被击伤的身体作成，在他受苦的火炉里烤制成的这当受赞美的天粮，是我们有福的粮。对沮丧的人，对最坚强的圣徒来说，没有别的粮是可以比得上耶稣的。

神家里最弱小的人，要去到伯利恒，要得他为粮，吃干粮的最坚固的人，去伯利恒要得这粮。粮食之家！除你以外，我们还可以在哪里得到滋养呢？我们试过西乃山，但在它陡峭的山坡上，并没有果实生长，在它布满荆棘的山头，没有麦子生长，是我们可以吃的。

我们甚至去到基督登山变象的他泊山上，但在那里，我们也不能吃他的肉，喝他的血。但是伯利恒，你是粮食之家，你这名字是名副其实的；因为生命的粮是首先在这里被交给人来吃下。

它也被叫作“争战之家”，因为对人来说，基督不是“粮食之家”就是“争战之家”。对义人他是粮，对恶人，他发起争战，这是按照他亲口说的话--“你们不要想我来，是叫地上太平。我来并不是叫地上太平，乃是叫地上动刀兵。因为我来，是叫人与父亲生疏，女儿与母亲生疏，媳妇与婆婆生疏。人的仇敌，就是自己家里的人。”

罪人！如果你不认伯利恒是“粮食之家”，它对你来说就是“争战之家”。如果你不从耶稣的口里喝甘甜的蜜--如果你不像蜜蜂，从沙仑的玫瑰花吸取甜美的汁液，那么同样是这口，就要向你发出两刃的剑，与你反对；义人从中得粮的这口，对你来说要成为毁灭的口，你有祸的原因。伯利恒，粮食之家和争战之家的耶稣，我们相信，我们知道你是我们的粮。

哦！但愿一些现在正与你争战的人,可以既用耳朵，也用心来听这首歌--“恩典临地平安到，神人此后能和好。”

现在讲以法他这个词，这是犹太人依恋，喜爱的那个地方从前的名字。它的意思是“硕果累累”，“丰富”。

啊！耶稣也是出生在硕果累累之家；我的弟兄，除了伯利恒，我多结果子，任何人多结果子的源头还会是哪里呢？我们糟糕荒芜的心，在被救主的血浇灌之前，是从来没有结过一粒果子，开过一朵花。是道成肉身使我们心里的土壤肥沃起来。他来之前，全地都是刺人的荆棘和置人死地的毒物；但我们多结果子，这是从他来的。

“我如青翠的松树，你的果子从我而得。”“我的泉源都在你这里。”如果我们好像栽在河边的树，按时候结果子，这不是因为我们生来就是多结果子，而是因为我们栽种在它旁边的河水的缘故。是耶稣让我们多结果子。他说：“一个人常在我里面，我的话语常在他里面，这人就多结果子。”荣耀的伯利恒以法他! 你的名字多么贴切！硕果累累的粮食之家，为神的百姓预备的丰富供应之家！

接着我们注意到的是伯利恒的地位。经文说它“在犹大诸城中为小”。为什么会这样？因为耶稣基督总是和为小的人在一起。他出生在“在犹大诸城中为小”的地方，不是在巴珊的高山，希伯伦的王座，耶路撒冷的宫殿里，而是在那卑微，却充满荣耀的伯利恒这座村子里。

在撒迦利亚书里有一句经文，是给我们一条教训的：--它说的是一个人骑着红马，站在洼地番石榴树中间。番石榴树是生长在山脚的，那骑着红马的人总是在那里骑马站立。他不是骑马站在山顶上；他是策骑在心里谦卑的人中间。主说：“我所看顾的就是虚心痛悔因我话而战兢的人。”

今天早上在这里有一些小子--“在犹大诸城中为小。”没有人知道你们的名字，是不是？如果你们被埋葬了，名字刻在墓碑上，没有人会注意到它。那些经过的人会说：“这和我一点关系也没有，我从来不认识他。”你们也不大认识自己，不会看重自己，可能你们几乎不识字。或者如果你们有一些才能能力，你们也是遭人藐视；或者，如果你们不被人藐视，你们是自己藐视自己。你们是那小子中的一员。

基督总是降生那在为小当中的伯利恒。内心高傲的，决不会让基督进到他们里面；基督不是在内心高傲的人，而是在为小的人中间。大能，骄傲的灵从来没有得着耶稣基督，因为他是从矮小的门进来的，但他不会从高大的门进来。那心里破碎，灵里谦卑的人，他要得着救主，但其他的人却得不到。他不是医治王子和君王，但“他医好伤心的人，裹好他们的伤处”。想起这事何等甘甜！他是那为小的基督。“伯利恒以法他啊！你在犹大诸城中为小，将来必有一位从你那里出来，在以色列中为我作掌权的。”

不想起另外一点，我们就不会继续，这就是，神的护理何等奥妙，在耶稣基督的母亲将要生产的时候，就把她带到伯利恒那里！他的父母住在拿撒勒，在那时他们为什么要远行？很自然的，他们是想留在家里；在这如此特别的情形下，他的母亲是不大可能愿意前往伯利恒；但是该撒奥古斯都下了一条命令，要向他们征税。那么让他们在拿撒勒交税好了。不，他要他们去到他们自己的城里，但是该撒奥古斯都为什么要在这个时候想起这件事情?很简单，因为人筹算自己的道路，王的心掌管在耶和华的手中。正如这世界有千样的可能，这一切都集中在一起，成就了这件事情！

首先，该撒和希律争吵；其中一位希律被废除了；该撒说：“我要让犹大报名上册；让它成为一个省，不再是一个分开来的国。”这一定要做到，但这怎样才能做到？圣经说，这次报名上册是发生在居里扭作巡抚的时候。但是为什么这次人口普查要在这个特定的时候，比如说十二月举行？为什么不是十月，为什么人们不可以在他们居住的地方报名上册？他们的银子在哪个地方岂不都是一样的吗？是该撒突发奇想，但这是神所命定的。

哦！我们喜爱永恒绝对预定这个伟大的教义。一些人怀疑这一点是不是和人的自由作为相一致。我们知道是一致的，我们从来看不到这有什么问题；我们相信形而上学家们制造出难题；我们看不到我们自己的有什么难题。我们应当相信，人按自己想的行事，然而尽管如此，他总是按着神的命令行事。如果犹大出卖基督，是神安排他作的，如果法老硬着心，然而这是因为“我将你兴起来，特要在你身上彰显我的权能。”人按他的意志行事，但是神也按着他的旨意让人行事。不，不仅人的意志是在耶和华的绝对预定之下，而且一切事情，无论大小，都是出于他。那位很好的诗人写道：“无疑云彩驰骋，有神的护理作它的舵手；无疑橡树的根打结，这有特别的目的，神涵括一切，像空气充满全球。”没有任何或大或小的事情不是出于他的。夏天的灰尘沿着它的轨迹运行，受推动众星的那同一只手引导；露珠有自己的父亲，按着神的命令在玫瑰的叶子上滑动；是的，森林中的树叶被狂风席卷而去的时候，它们要落地的位置是已经定好的了，它们是不能越出半步。在大事上，在小事上，有神在，神在万事当中，按他自己意志所定行万事；尽管人努力要和造他的神对抗，然而他是不能。神用沙为屏障限定海的界限，如果大海一浪一浪升高，它却不能超越所定的通道。

每一样事情都是本于神，归于神，他引导众星，给麻雀装上翅膀，他统治行星，然而却移动原子，他发出雷鸣之声，却用西风发出喃喃细语，荣耀要归于他，因为神在万事之中。

这要带领我们到第三点：耶稣来是为了什么？他来要“在以色列中作掌权的”。非常特别的是，圣经说耶稣基督是“生来作犹太人王的”。很少有人是“生来作王的”，有人生来作王子，但很少生来作王。我想你们找不到历史上有任何婴孩生来就是作王的例子。一个人也许是威尔士的王储，他要等一些年，直到他的父亲去世，然后他们给他头上戴上冠冕，涂上圣油，还有其他愚蠢的东西，把他变作一位君王；但他不是生来就作王。除了耶稣，我不记得还有谁是生来就作王的；我们唱的这一句有强调的含义。“生来拯救你的百姓，生来一位婴孩，却是一位君王。”

从他来到地上的那一刻起，他就是君王。他不是等到成年才接过他的国；而是他的眼睛一接触到阳光，他就是一位君王；从他的小手抓住东西开始，他的手就是抓住权杖，他的脉搏一开始跳动，他的血开始流动，他的心跳就是王的心跳，他的脉搏就是君王的脉搏，他的血就是君王血脉的流动。他生来作王，他来“在以色列中作掌权的”。

有人说：“啊！他来是枉然的，因为他没有行使他的统治；‘他到自己的地方来，他自己的人却不接待他。’他来到以色列，但是他没有作他们的掌权者，而是被‘藐视，被人厌弃’。被他们大家弃绝，被他到他们那里去的以色列遗弃。”哎，但是“从以色列生的，不都是以色列人”。也不是因为他们是亚伯拉罕的后裔，他们全部就蒙神呼召。啊，不是的！他不是在肉身的以色列中作掌权的，而是在灵里的以色列中作掌权的，很多这样的人是已经服从了他。使徒们岂不是伏在他面前，承认他是他们的王吗？现在，以色列岂不尊荣他，以他为掌权的吗？岂不是所有在灵里作那“信心之父”亚伯拉罕的后裔，就是那些有信心的人，承认大能的盾牌归于基督，因为他是全地的王吗？他岂不是统管以色列吗？是的，他确实是这样；那些不被基督掌管的人并不属于以色列。他来是在以色列中作掌权的。

我的弟兄，你有没有服在耶稣的权杖之下？他在你心中掌权，还是没有？凭这点我们可以认出谁是以色列人--基督是进入他们心里，作他们掌权的。

有人说：“啊！我按自己的意思行，我从来没有作过任何一个人的奴仆。”啊！那么你就是憎恨基督掌权。

另外一个人说：“哦！我顺服我的牧师，我教会里的教职人员，或者我的神父，他告诉我的就足够了，因为他是掌管我的。”你是这样的吗？啊，可怜的奴仆！你不晓得你的尊严，因为除了主耶稣基督，没有人可以作你合法的统治者。

另外一个人说：“啊，我承认相信他，我是跟从他的。”但他在你心里作王吗？你的意志受他指挥吗？他引导你的判断吗？在你困难的时候你寻求他的手引导吗？你切慕要荣耀他，把冠冕归给他的心吗？他是你的王吗？如果是，那么你就是以色列的一员，因为圣经写道--“他出来在以色列中作掌权的。”

感谢主耶稣！你在你的百姓心中掌权，你是永远掌权；除你自己，我们不要其他人掌权，我们不降服任何其他的人。我们是自由的，因为我们是基督的仆人；我们是自由的，因为他是我们的王，我们不晓得有什么捆绑和奴役，因为只有耶稣基督才是我们心里的王。他来“以色列中作掌权的”。我要提醒你们，他的使命还没有完全成就，这要直到那末后日子荣耀的时候。不过一阵你们要看到基督再来，作他的民以色列的王，不仅仅是作在灵里作以色列人的王，对于肉身是以色列的人，他也要掌权，因为犹太人要回到他们的土地上，雅各的支派要再次在他们的殿里歌唱；希伯来赞美的歌声要再次献给神，不信的犹太人的心要在真正的弥赛亚脚前融化。出生时被东方人颂赞作犹太人的王，死的时候被一个西方人写上是犹太人的王的那一位，很快就要被各处的犹太人称为君王--是的，他要作犹太人的王，也要作外邦人的王，他作普世的君王，他的王权扩展到人所居住的全地，他的世代要与时间本身同等。他来在以色列中掌权，当他带着永远的荣耀在他的民中掌权，他就要作最确确实实的君王。

现在讲最后一点，耶稣从前来过吗？我们回答，是的，因为我们的经文说：“他的根源从亘古，从太初就有。”

首先，基督的神性从亘古就有。“从太初。”在这之前，他不是隐秘，默不作声。那位新生的婴孩在很久之前已经行了奇妙的事；那位在他母亲怀抱里睡着的婴孩在今天为婴孩，但他是从亘古太初就有；他的名字还没有写在受割礼之人的日历上，尽管你不想这样，但“他的根源从亘古，从太初就有。”

他从亘古就作在拣选中我们立约的头，“神从创立世界以前，在基督里拣选了我们。”

“他说，基督是我首先拣选的，然后在我们的头基督里拣选我们的灵魂。”他的百姓还没有生在这个世界上，他就作了他们在神宝座前的代表。他从太初就用他大能的手执笔，执万古之笔，写下他自己的名字，神永远儿子的名字；从太初他就与他的父签约，他要代表他的百姓以血还血，以伤还伤，以受苦还受苦，以痛苦还痛苦，以死亡还死亡；他从太初就献上自己，没有一丝怨言，从头顶到脚底流出血汗，被人吐唾液，扎伤，戏弄，撕裂，承受死亡的痛苦，十字架的苦楚。他是从太初就作我们的担保。我的心，停下来，发出惊叹！在耶稣里你从太初就有。不仅是当你生在这个世界上，耶稣就爱你，而是在还没有任何人存在的时候，他就喜悦人了，他常常顾念他们，从亘古到永远他爱他们。什么！相信的人啊，他如此盼望你要得救，他岂不会成就此事吗？

他从太初而出，要把我拯救，他现在会让我失丧吗？什么！他岂不是已经把我当作他宝贵的珠宝抓在他的手里，现在会让我从他宝贵的指头之间滑落吗？他在大山生成，深海的水道被制定出来之前就把我拣选，现在他会失去我吗？这不可能！

“永远不能抹去，我写在他手心上的名；我名要铭刻在他心里，带着不可磨灭的恩典记号。”

我肯定他不会如此长久爱着我，然后不再爱我。如果他要对我厌倦，他早在很久以前就对我厌倦了。如果他不是爱我像阴间一样深，像坟墓一般坚定，如果他不是把他的全心都给了我，我就可以肯定，他老早以前就要离我而去了。他知道我会是一个怎样的人，他有足够的时间思想此事；但我是他拣选的，这有他的目的；尽管我是不配，如果他对我满足，这却不由得我抱怨。但他是以我为满足--他一定是以我为满足--因为他认识我已经很久，足以认识我的过错。我认识自己之前他已经认识了我；是的，我自己还没有存在，他就认识了我。我的体质成形很久之前，就被写在他的册子上了。“尚未有其一”的时候，他爱的目光就注视在我身上。我知道我是多么背逆他，然而他继续爱着我--“他过往对我的爱，禁止我去想，困难来临的时候，他会最终把我放弃。”不，因为，“他的根源从亘古，从太初就有。”这就要直到永远。

第二，我们相信基督从太初就来到人当中，好让人可以仰望他。我不必停下来对你们说，那在日影之下行走在伊甸园里的就是耶稣，因为他喜悦与人同住；我也不会耽搁你们，向你们指出基督用立约的天使，逾越节的羔羊，如此遍布神圣历史当中的千千万万预表的各样不同样式来到他的百姓当中；我而是要向你们指出，我们主耶稣基督在为拯救我们，经历伟大的道成肉身之前，以人的样子出现在世界上的四次情形。

首先，我请你们看创世纪十八章，在其中耶稣向亚伯拉罕显现，我们看到，“耶和华在幔利橡树那里，向亚伯拉罕显现出来；那时正热，亚伯拉罕坐在帐棚门口。举目观看，见有三个人在对面站着。他一见，就从帐棚门口跑去迎接他们，俯伏在地。”但他是向谁俯伏？他只向他们当中一个人说“我主”。在其他两个人当中有一个人，他的荣耀最为夺目，因为他就是神人基督；其他两个人是被造的天使，一段时间取了人的样子。但这位是成为人的基督耶稣。“他说：“我主，我若在你眼前蒙恩，求你不要离开仆人往前去。容我拿点水来，你们洗洗脚，在树下歇息歇息。”你们要注意到，这个威严的人，这个荣耀的人，留下来和亚伯拉罕说话。第22节这样说：“二人转身离开那里，向所多玛去。”是两个人，你们会在下一章看到这点--“但亚伯拉罕仍旧站在耶和华面前。”你们会注意到，这个人，耶和华，和亚伯拉罕有甜美的相交，容许亚伯拉罕为他将要毁灭的那城求情。他是以人的真实形象出现，所以，当他在犹大的街道上行走，这不并是他第一次成为人，“在幔利橡树那里，那时正热。”他就出现过。

还有另外一个情形，他是向雅各显现，你们会在创世纪32章24节看到这个记载。雅各的家人都走了，“只剩下雅各一人，有一个人来和他摔跤，直到黎明。那人见自己胜不过他，就将他的大腿窝摸了一把，雅各的大腿窝正在摔跤的时候就扭了。那人说：‘天黎明了，容我去吧！’雅各说：‘你不给我祝福，我就不容你去。’那人说：‘你名叫什么？’他说：‘我名叫雅各。’那人说：‘你的名不要再叫雅各，要叫以色列；因为你与神与人较力，都得了胜。’”这是一个人，然而又是神。“因为你与神与人较力，都得了胜。”雅各知道这个人是神，因为他在第30节说：“我面对面见了神，我的性命仍得保全。”

另外一个例子就是在约书亚记。约书亚跨过窄窄的约旦河，进入了应许之地，准备要赶走所有的伽南人，看！这大能的神人向约书亚显现。在第5章13节我们看到--“约书亚靠近耶利哥的时候，举目观看，不料，有一个人手里有拔出来的刀，对面站立。约书亚到他那里（他的作为就像勇敢的战士），问他说，你是帮助我们呢，是帮助我们敌人呢？他回答说，不是的，我来是要作耶和华军队的元帅。”约书亚马上看到他的神性，因为约书亚就俯伏在地下拜，对他说：“我主有什么话吩咐仆人？”如果这是一位被造的天使，他就会斥责约书亚，说：“我和你是一同作仆人的。”但不是，“耶和华军队的元帅对约书亚说，把你脚上的鞋脱下来，因为你所站的地方是圣的。约书亚就照着行了。”

另外一个值得留意的例子是记录在但以理书第三章，我们看到沙得拉，米煞，亚伯尼歌被扔到烈火的窑中，这火如此猛烈，结果把扔他们进去的人都烧死了。突然王对他的谋士说--“我捆起来扔在火里的不是三个吗。他们回答王说，王啊，是。说，看哪，我见有四个人，并没有捆绑，在火中游行，也没有受伤。那第四个的相貌好像神子。”尼布甲尼撒怎么会知道？全是因为那奇妙的人举止如此高贵威严，他有某种极大的影响，如此奇妙打碎了那吞噬人的火焰的牙齿，甚至它连神儿女的头发都不能烧焦。尼布甲尼撒看出他的人性。他不是说：“我见到三个人和一个天使。”而是说：“我见有四个完完全全的人，那第四个的相貌好像神子。”那么你们看到了--“他的根源从亘古，从太初就有。”这是什么意思。

在这里让我们留心片刻，就是这四件大事的每一件，都是在圣徒在尽极大的责任，或者准备要尽极大责任的时候发生在他们身上的。耶稣基督不是每天都向圣徒显现。雅各落在苦难当中，他才来见他；约书亚准备打一场正义的战争的时候，他才来见他。只是在异乎寻常的时候，基督才这样向他的百姓显现他自己。亚伯拉罕为所多玛代求的时候，耶稣与他同在，因为一个基督徒其中一样最崇高的工作就是代求的工作，当他代求的时候，他就可能见到基督。雅各摔跤，这是你们一些人从来没有尽的基督徒责任的一部分，所以耶稣没有常常临到你们。约书亚行勇敢的事的时候主与他相遇。沙得拉，米煞，亚伯尼歌也是如此--因为他们忠于职守，他们落在极大逼迫当中，那时他临到他们说：“我要与你们同在，经过火焰。”

我们要与主相遇，我们就要进入某些特别的光景之中。我们一定要像雅各一样，落在极大的困难中；我们一定要像约书亚一样，大大努力工作；我们一定要有极大的代求的信心，就像亚伯拉罕那样；我们一定要像沙得拉，米煞，亚伯尼歌一样忠于职守，坚定不移；否则我们就是不认识“他的根源从亘古，从太初就有”的那一位；或者我们就不能“和众圣徒一同明白基督的爱，是何等长阔高深，并且知道这爱是过于人所能测度的。”

甜美的主耶稣！你的根源从亘古，从太初就有，你还不断地来。哦！愿你今天来，鼓励灰心的，扶助疲倦的，包扎我们的伤口，安慰我们的忧伤！我们求你来，征服罪人，制服内心刚硬的人，打破罪人情欲的铁门，把他们罪的铁栏击得粉碎！

哦！耶稣！请你来，你来的时候，请到我这里来！我是一个硬心的罪人吗？到我这里来，我需要你：

“哦！愿你的恩典制服我心；也带领我来得胜；作我主心甘情愿的俘虏，歌颂你话语的荣耀。”

可怜的罪人！基督还在不断地来。他来的时候，他是去伯利恒。你心里有一座伯利恒吗？你为小吗？他要到你这里来。回家，用热切的祷告寻求他。如果你为罪的缘故哭泣，认为你太小，不会被他留意，小子，回家去！耶稣到为小的人这里来，他从亘古就来了，他现在来。他要来到你糟糕的破屋子里，他要来到你可怜的真是苦的心里；他要来，尽管你是贫穷的，穿得破破烂烂，尽管你一无所有，备受折磨，受到打击；他要来，因为他的根源从亘古，从太初就有。信靠他，信靠他，信靠他，他要来，住在你的心里，直到永远！

2009年9月8日


《着魔之地》

司布真讲道第64号

1856年2月3日

“所以我们不要睡觉，像别人一样，总要儆醒谨守。”（帖前5：6）

福音的工人作为神的羊群在错综复杂的经历迷宫里的属灵指路人，责任就是指明在通往天堂的道路上的每一个路口，讲明它的危险或好处，警告任何他怀疑会落在特别危险境地的人。在这里，有一段引导人从毁灭城到天国的路，这段路上的危险也许比整条路途任何其他部分还要多。它不是布满狮子，路上也没有火龙；它没有黑森林，没有陡峭的悬崖，然而更多的外表看上去是天路客的人，在这一段路上被毁，超过任何其他的地方，即使是布满尸骨的怀疑堡垒也比不上在这里被杀的人多。这一段的路叫作着魔之地。那伟大的探路人约翰班扬生动地对此作了描述，他说道：

“接着我在梦里看见他们来到一处郊外，那儿的空气会让一个第一次进来的陌生人打瞌睡。盼望开始觉得昏昏沉沉，只想睡觉；所以他对基督徒说，我现在非常瞌睡，眼睛几乎都睁不开了；我们躺下睡一会吧。

基督徒说：绝对不可以；恐怕睡着以后我们再也不会醒过来了。

盼望说：为什么不可以，我的兄弟？对一个作工的人来说，睡眠是甜蜜的；要是睡一会儿，我们可以恢复我们的精神。

基督徒说：你不记得其中一个牧人的话吗？他叫我们要小心谨防着魔之地。他的意思就是不要我们睡着。所以我们不要睡觉，像别人一样，总要警醒谨守。”

毫无疑问，我们许多蒙爱的人正走过这段平地；我恐怕这是当今大多数教会的光景。他们靠着着魔之地上凉亭里不冷不热的长椅躺下，我们在他们当中看不到我们想看到的活动和热情；他们也许不是明显的异端；他们也许没有被逼迫的狮子侵害，但在某一些方面他们比这还要糟糕--他们躺下睡着了，就好像马虎和莽撞在懒友阁里睡着了一样。愿神成就，让他的仆人可以成为把教会从困倦唤醒，从沉睡中叫起来的工具。免得会有宗教徒睡着，进入那死亡的沉睡。

今天早上我打算向你们讲明什么是基督徒有时候会落入的睡着的光景；第二，如果可能，我要用一些看见来唤醒这样沉睡的人；第三，我要讲基督徒最容易睡着的几种时候；结尾的时候要给你们一些建议，作为你们路过着魔之地，觉得睡意压得你们眼睛几乎都张不开时应当谨守的方法。

基督徒可能会落入的睡着的光景，这指的是什么？这不是死亡。他已经死过一次，但他现在在基督耶稣里是活的了；所以永远不会再死；但尽管一个活人不会再死，被一种不死的生命激活过来，然而那活人可能会睡着，那睡着和死亡如此相似，一些睡着的基督徒会被人错以为是死掉的，属肉体的罪人。亲爱的，来让我向你们描绘基督徒在沉睡情况下的光景。

首先，睡觉是一种没有知觉的光景，这种光景甚至会常常临到神最好的儿女身上。当一个人睡着了，他就失去了知觉。世界还在转，但他对此一无所知。守夜的人在他窗下呼叫，他依然在睡。隔壁大街上起火了，他邻居的房子被烧成灰烬，但他还在睡，并不知道这一切。家里有人病了，但他没有醒过来；他们可能会死，他不为他们哭泣。在他所在城市的大街上可能有一场革命正在剧烈进行；一位国王可能会失去他的王冠；但他睡着了，和政治的漩涡没有关系。在靠近他的某个地方一座火山可能要爆发，他可能会有直接的危险；但他不逃跑；他熟睡，他没有感觉。风在大声吹动，雷声滚过天际，闪电划过他的窗口；但他能睡着，不理会这一切，对这一切完全没有知觉。最优美的音乐声滑过大街，但他睡着了，只有在梦中他听到这甜美的声音。最可怕的嚎哭可能撞击着他的耳朵，但沉睡用蜡把他的耳朵封了起来，他听不到。让世界分崩离析，各样事物毁坏，让他继续睡，他对此就感觉不到。

基督徒，看看你的光景，你有时候岂不是被带进一种失去知觉的境况中吗？你希望自己可以感受得到；但你唯一所感受的就是痛苦，因为你没有感觉。你希望你可以祷告。不是你觉得自己不能祷告，而是因为你根本没有感觉。你曾经叹息，现在你宁愿用全世界来换取让自己可以叹息。你曾经呻吟；现在，如果你可以花钱买，呻吟就可以值一颗金星。至于歌曲，你可以唱，但你的心进不了歌曲当中。你上教会，但是当守圣日的会众一同歌唱，把歌声送上天际的时候，你可以听到，但你的心不随着歌声跳动。祷告庄严献上，就像晚间的献祭被献在神的宝座前；你曾经也能祷告，但现在，尽管你身处教会，你的心却不在当中。你觉得你的生命还有一个蛹，但蝴蝶已经离它而去，它成了死的，没有生命的壳。你已经变成一位形式主义者，你觉得讲道中不再像从前那样有那种滋味，有那种膏抹。你的牧师没有什么不同，你知道变化是在你自己身上。赞美诗和祷告还是一样，但你已经落入一种沉睡的光景。从前如果你想到一个人被定罪，你会从心里大大流泪，但现在你可以坐在地狱的边上，听着它的嚎叫而无动于衷。曾经一想起要把一个罪人从他错误的道路上挽回过来，都会使你半夜从床上扎起，你宁愿冲进寒冷的空气中，去帮助挽救罪人离开他的罪，现在，对你说正在沉沦的千千万万人，你把它当作一个古老，很古老的故事。对你说，罪的大洪水把成千上万的人卷向灭亡的悬崖边上，你表达你的可惜，你交上你的奉献，但你的心不在其中。你不得不承认你没有了知觉--不是完全失去，但大部分都没有了。你要醒过来，但你发出呻吟，因为你觉得自己落在这沉睡的光景中。

还有，那睡着的人会遇到各样的幻象。当我们睡觉的时候，判断力就离我们而去，幻想就在我们脑海里狂欢起来。当我们睡觉的时候，梦就出现，在我们头脑里生成各样奇怪的事情。有时候我们被卷入浪底，很快我们在皇宫里作乐。我们收拾金银，仿佛它们只不过是海滩上的鹅卵石；很快我们贫穷，赤身露体，在风中颤抖。幻象是何等把我们欺骗！乞丐作梦，变得比财富之神还要富有；富人穷得像拉撒路一样；病人痊愈，健康的人断了手脚，或者死掉了。是的，梦的确让我们下到地狱，或者甚至把我们送上天堂。

基督徒，如果你是这睡着的人群中的一员，你就会遇上各样的幻象。从前从来没有过的古怪念头会临到你。有时你会怀疑到底有没有神，或者你自己是否存在。你会发抖，害怕福音会是假的，你曾经紧紧抓住的古老教训，你几乎要松手把它放弃。恶毒的异端攻击你，你想那买赎你的主并不是神的儿子。魔鬼对你说，你不是属于主的，你发梦被逐出爱的盟约。你哭喊--“我想，但不能歌唱；我想，但不能祈祷。”

你感觉到，所有的问题在于你是属于主的还是不是。或者这梦更振奋，你梦到你是一个大人物，伟大有力，是天之骄子；骄傲使你自高自大，你做梦富足，一样也不缺，而实际上你是赤身，贫穷，可怜。哦基督徒，这是你的光景吗？如果是，愿神把你从中唤醒！

还有，睡觉是没有作为的光景。睡觉的人不会挣日用的饮食。伸着懒腰躺在床上的人既不写书，也不耕地，或航行在海上，是什么也不做。他的手下垂，脉搏还在跳，还有生命，但就活动而言，他是完全死的。哦，亲爱的，你们许多人是在这样的光景之中。有多少的基督徒没有作为！

曾经他们欢喜在主日学教导孩童，但现在这已经被放弃了。

曾经他们参加一大早的祷告聚会，但现在没有了。

曾经他们砍柴挑水，但是，哎呀，他们现在睡着了。

我是不是在讲可能会发生的事情？这岂不是太真实的，几乎是普遍的光景吗？教会岂不是睡着了吗？传道的牧师在哪里？我们看到人在读他们的讲稿，讲的是文章；但这是讲道吗？我们看到有人娱乐听众二十分钟，这就是讲道吗？把传道，那内心都倾倒出来，每句话都出于内心说的人在哪里？那不是把传道当作一种职业，而是当作一种天职，生命的呼吸，骨头的骨髓，灵里的喜乐的人在哪里呢？怀特菲和卫斯理现在在哪里？他们岂不是过去了，过去了，过去了吗？每天传道，一天三次，在哪里也不惧怕传讲基督无法测度的丰富的罗兰希尔现在在哪里？弟兄们，教会睡着了。

不仅仅是讲台成了哨兵睡觉的哨台，一排排的会众也受了影响。祷告聚会为什么几乎都被人忽略？我们自己的教会与众不同，几乎就好像是一片黑沉沉的大海中的单独绿色小岛，不协调和混乱的海洋深处的一颗明亮的珍珠。看看旁边的教会。步入教堂，看到一群比你希望看到要少的人围在一位牧师身旁，牧师的心沉闷，沉重。听一位接一位的弟兄说出沉闷单调的祷告，这祷告是他背了五十年的，然后走开说：“祷告的灵在哪里，敬拜的生命在哪里？”这岂不是几乎绝迹了吗？我们的众教会岂不是从他们的高位跌落，跌落，跌落了吗？神，把他们唤醒，向他们差遣更多热心，热爱祷告的人。

还有一点。睡觉的人是落在不安全的光景中。杀人犯击打那睡着的人，半夜强盗洗劫那在枕头上睡得一动不动的人的家。雅亿击杀沉睡的西西拉。亚比筛从沉睡的扫罗枕边取走他的枪。睡着的犹推古从三楼掉了下去，被人抱起来时已经死了。睡着的参孙被人剪了头发，非利士人制服了他。睡着的人总是在危险当中，他们不能抵挡敌人的击打，或者攻击别人。

基督徒，如果你睡着了，你就是在危险中。我知道，你的生命永远不能从你身上被夺去，因为它是在神里与基督一起被藏起来了。但是，哦！你可能会丢了你枕头边的枪，你可能会失去大部分的信心，你用来滋润你的嘴唇的水罐可能会被四处窥探的贼偷走。哦！你对你的危险一无所知。就在此时黑色翅膀的天使拿着枪站在你头的旁边，他对耶稣（像对大卫一样）说：“我要刺他吗？我一刺就成，不用再刺。”(大卫说) 我们的耶稣低声说：“不可害死他。把他的枪和水瓶拿走，但你不可害他。”但是，哦，你这沉睡的人，醒来吧！从你睡着，不安全的地方起来，这不是雅各的睡着，他睡觉的时候梯子连接天地，有天使上上下下；但在这种睡着里，梯子是从地狱升上来的，魔鬼从深坑里爬上来骚扰你的灵。

这要把我带到第二点，一些唤醒沉睡基督徒的看见。我记得在我的生命中，曾经有一次会众昏昏入睡；他们饭吃得太多，下午来到教会，非常想睡觉，所以我用了一种古老的方法唤醒他们。我用尽全力高喊：“着火了！着火了！着火了！”他们很吃惊地从座位上站起来，会众中的一些人问火在哪里，我告诉他们，火在地狱，像他们一样睡着的罪人身上。

所以亲爱的，今天早上我可以高喊：“着火了！着火了！”来唤醒沉睡的基督徒，这是虚假的警报，因为地狱的火根本烧不到基督徒身上，他们决不需要为此颤抖。神为他的荣耀要拯救最糟糕的绵羊，就最终的拯救而言，无论这羊是睡是醒，它都是全然稳妥的。还有更好的理由可以去唤醒基督徒，我要使用其中几样。

首先，哦，基督徒，从你的沉睡中醒过来吧，因为你的主要来了。这是用在这段经文里的最大的理由。使徒说：“你们都是光明之子，都是白昼之子。”“你们自己明明晓得，主的日子来到，好像夜间的贼一样。”“弟兄们，你们却不在黑暗里，叫那日子临到你们像贼一样。”

哦基督徒，你岂不知道你的主要来吗？在你想不到的时候，那曾经在加略山挂在十字架上颤抖的那一位，他要在荣耀里降临，那曾经戴上荆棘冠冕的头颅，要戴上明亮宝石的冠冕。他要驾着天上的云，到他的教会这里来。当你的主来到的时候，你希望自己还在睡觉吗？你想像那些愚昧的童女一样，新郎延迟，打瞌睡睡着了，还是想像那些聪明的童女？如果我们的主今天早上出现，我们有没有一半的人是在这样的光景中，让我们害怕去见他的？

嗨，你是知道的，当一个朋友来你家，如果他是一位大人物，这里那里会有何等的打扫，除尘啊。房间每一个角落的蜘蛛网都要被清除，每一张地毯都要翻转过来，你会尽一切努力把房子打扫干净迎接他的到来。

什么！你的主可能明天就到，而你要让你的家铺满灰尘，出于疏忽，蜘蛛在你家的角落编织懒惰的蜘蛛网？如果我们要去见女王，我们会何等穿着整齐！人会何等认真，让每一件事情都满有条理，他们要穿着盛装得体出现！主的仆人，你岂不晓得，你要在美好的君王面前现身，很快在地上得以见他吗？

什么，他来的时候你还要睡觉吗？当他敲门的时候，他岂要听到这样的回答：“先生正在睡觉，他没有预料到要见您？”哦，不是这样；愿你像那些为他们的主而守望的人，使得他来的时候可以看到你做好了预备。

啊！你们这些属肉体的口头承认相信的人，你们上剧院，参加舞会，你们希望基督来发现你们正在跳舞吗？你们希望他在剧院里直面看着你吗？

啊！你们这些属肉体的商人，你们能够欺骗，然后为此祷告，你们希望基督发现你们在骗人吗？你们侵吞寡妇的房产，为了装样子做长长的祷告，你们不在乎在你们长长的祷告当中他出现，但他正在那位可怜寡妇的房产顶着你们喉咙的时候，正当你们吞噬那可怜受压迫之人的土地时，当你们把拖欠工人的工资放进自己钱包的时候，他要来到。那时他要来，对你们这样的人来说，他是多么可怕！

我们听说过这样的故事，当船下沉的时候，一位水手冲进船舱去偷一袋金子，尽管他被警告，带着这金子他是游不动的，他却把它绑在他的腰间，带着它跳进海里，下沉，再也没有浮起来。我恐怕有一些不晓得怎样使用他们金钱的富人，他们要沉到地狱里，被他们的金子勒住，像磨石一样挂在他们的颈上，你们却不可这样，而是要从你们的沉睡中醒过来，因为你们的主要来了。

还有，基督徒，你是良善的，你爱人的灵魂，我要对你讲一些要触动你心的事。当灵魂正在失丧的时候，你还在睡觉吗？在这里有一位弟兄，前不久冲进一栋着火的房子，把一个人从里面救了出来；然后他回到他妻子身旁，她对他说了什么？“我的丈夫，再回去一次，看看你还能不能再救一个人。除非所有人都得救，我们就不要休息。”在我看来，基督徒应当说：“如果我曾经是拯救一个灵魂的工具，我就不会休息，直到我救了另外一个人为止。”

哦，你有没有想过，每一个钟头有多少的灵魂沉入地狱？想起你的钟每跳动一次就有一个灵魂的丧钟敲响，这可怕的念头是否曾经给你带来冲击？你从来没有想过现在在地狱里那大群的你的同胞，还有更多的人冲进去吗？然而你还在睡觉吗？什么！医生，人正在死去，你还在睡觉吗？水手，船在海上下沉，救生艇正等着人去驾驶，你还在睡觉吗？基督徒，灵魂正在失丧，你还在拖延吗？我不是说你能拯救他们--唯有神可以这样做--但你可能成为他的工具；你要失去为你在天上的冠冕增添另外一块宝石的机会吗？工作还在进行，你还要睡觉吗？英国国王在阿根科特战役中说道：“前进，征服。”

“在床上的英国绅士，想到自己不在这里就当受到咒诅，他们人性低贱，而人要称赞，在这荣耀日子与我们一同征战的各位。”

所以在我看来，当灵魂得到拯救的时候，那些躺在床上的基督徒应当认为自己当受咒诅，因为他们不在其中。

沉睡的基督徒，让我对着你耳朵高呼--

灵魂正在失丧，你却正在睡觉！

人正被定罪，你却睡觉！

地狱正装满人，你在睡觉！

基督被人诋毁，你在睡觉！

魔鬼朝着你熟睡的脸咧嘴发笑，鬼魔正在你沉睡的躯壳旁跳舞，在地狱里说一个基督徒睡着了，你在睡觉。你从来不会发现魔鬼在睡觉，不要让魔鬼发现你在睡觉。守望，警醒，使你可以随时起来尽你的责任。

我没有时间讲其他的看见了，尽管这话题是够大的，我要找到足够多的棍子敲醒一只睡着的狗，这并不是一件难事。“所以我们不要睡觉，像别人一样。”

现在可以问，什么时候基督徒最容易睡着？

首先我要回答，当他身边环境全部安然无恙的时候，他最容易睡觉。当你的窝铺满羽毛，你最容易睡着，当床上有荆棘，你就几乎没有睡着的危险。当所有的都铺满了羽绒，最可能发生的就是你会说：“灵魂哪，你有许多财物积存，可作多年的费用。只管安安逸逸的吃喝快乐吧。”

让我问你们的一些人，当你环境更为窘迫的时候，当你需要每刻都依靠神的护理，有困难需要带到施恩座前，你那时岂不是比现在更加觉醒吗？风车轮被不断的风吹动，磨坊工人去睡觉，但那等着有时强烈吹动，有时吹得柔和的风的人，他不睡觉，免得强风吹坏风页，或者风力不足以推动它们转动。那些白天过生活的人通常不在白天睡觉，而是在晚上睡--这是蒙爱人的睡。容易走的路通常令我们沉睡。几乎没有人在暴风中睡觉，许多人在平静的夜晚睡着。那在高高晃动的桅杆上，在狂暴骄横的大海上能闭上眼睛的人确实勇敢；但没有危险的时候睡着的人就毫不令人惊奇。

教会为什么现在睡着了？如果地上竖满火刑架，宗教迫害的警号在她耳边回响，她就不会睡着；如果明天一早屠杀的信号就要发出，她就不会睡着；如果现在屠杀还很普遍，她就不会睡着。但她现在的光景如何？每一个人坐在他自己的翠柏树或无花果树下，没有人敢令他害怕。轻轻踮着步子走路！她在熟睡。唤醒教会！否则我们就要当着你的面砍下无花果树。起来！因为无花果熟了，它们挂着进到你满有睡意的嘴里，你太懒了，不愿张口去咬。

另外一个危险的时候就是在属灵的事情上一切都很顺利的时候。你从来没有听说过有狮子在路上，基督徒会睡觉的；当他趟过死亡之河，或者当他在绝望巨人的城堡里，或者当他与亚玻伦争战的时候，他是从来不睡觉的。

可怜的人！那时他几乎是希望可以睡觉。但是当他走完了一半的路程，上了艰难山，来到一座可爱的小凉亭前，他进去，坐下来开始读他的书卷。哦，他是怎样让自己歇息！他是怎样脱下鞋，揉着自己疲倦的双脚！很快他的口就张开了！他的手臂垂了下来，他熟睡了。再一次，在着魔之地，有一处非常轻松平稳的地方，是很容易让天路客睡着的。

你们记得班扬是怎样描写其中一些亭子的：“后来他们来到一座温暖舒适的凉亭面前，但见那座亭子的顶部建筑精美，四周绿草环绕，亭子里还有一些长椅子和有靠背的长板凳，看起来正是一个供天路客们恢复疲劳的，重整旗鼓的好地方。”“这座亭子叫做懒友阁，是专为吸引一些天路客，在他们困倦的时候进去歇息的。”确实如此，是在轻松的地方，人合上双眼，漫游进入忘记的梦乡。

老爱斯金说得有道理：“我喜欢咆哮的魔鬼胜过睡觉的魔鬼。”没有什么试探是比不受试探的一半还要糟糕的了。受困扰的人不睡觉；当我们进入自信，有完全的确据之后，我们就有睡着的危险。你们充满欢喜的人，要小心，没有什么比那最大享受的时候我们是更容易入睡的。 门徒看到基督在山顶变象后就睡着了。欢乐的基督徒，小心，好的心情是非常危险的，它们常常引诱你进入沉睡。

还有一件事；我要在我的墓前，在所敬仰的信心之父前颤惊说出这个事实，就是我们最容易睡着的其中一个地方就是当我们靠近我们旅途终点的时候。

一个小辈说这样的话是不妥的，所以我用那位伟大的带路人约翰班扬的话来支持这点：“因为这片迷魂地是天路客的敌人最后的营地之一，因此如同你们亲眼所见，这座亭子几乎座落在天路的尽头，这样敌人和我们作对的时候就有更多的有利条件。那些狡猾的家伙会这么想--这些傻瓜在疲惫不堪的时候是最渴望坐下来休息的，而到了旅途的尽头不正是他们精疲力尽的时刻吗？因此，我悟出了一个真理，这就是为什么敌人在离良缘国这么近的地方布置了这片迷魂地，而且就安插在离我们比赛的终点近在咫尺的地方！因此，天路客们在这里要格外留神，以免像这两个人一样落个可悲的下场。你们也都看到了，他们如此沉睡，恐怕没有人能够唤醒他们了。”

一个孩子可以对在年纪和经验都如此超越他的人说话吗？但是当我讲道的时候我就不是孩子。在讲台上我们是作为基督的使者站立，在神没有童年或老年；他要教导他愿意去教导的人，按他乐意的说话。我的弟兄，确实，那些在恩典里有漫长年岁的人是最危险落入沉睡的。不知不觉我们进入常规之中--我们上教会，这是平常的事；我们属于教会，这是平常的事，这事情本身就有可能使得人想睡觉了。你们去伦敦的一些教会，就会听到一篇最美好动人的讲道，是在讲给一群睡得很香的人听的。原因是聚会都是一样的；他们知道什么时候会到说第三次“我们在天上的父”。什么时候过一次普遍的宣告，什么时候是到了讲道，是睡二十分钟的时候。如果牧师用手敲击圣经，或者闻一闻吸鼻粉来提神，甚至使用他口袋里的手绢，人们就要惊醒，因为这脱离了平常的规矩。或者，如果他抒发一段幽情古意，他们就可能被惊醒，也许认为他使得会众里的一些人发出微笑，是违反了第59条诫命。但他从来没有违反过礼仪；他就是中规中矩的一面镜子，是一切井井有条的事物的写照。我走题了，但你们晓得我说的是什么。如果我们总是走在同一条路上，我们容易会睡着。如果摩押变得安逸，没有从这器皿倒在那器皿里，他就睡着了，因为他不知道什么是改变；当年岁在我们的路上深深布下敬虔的车轮印记，我们就很容易把缰绳抛在我们马的脖子上，深深睡着了。

最后，让我给睡着的基督徒一点点好主意。但是基督徒，如果你睡着了，你是听不到我说话的。那么我要轻声说话，让你继续睡下去。不，我不会，我要朝你耳朵大喊--“你这睡着的醒过来！从死亡中起来，基督要光照你了。你这懒惰的人，去看看蚂蚁，看看它的作为，学会有智慧。哦耶路撒冷，披上你美丽的衣袍。永生神的教会，披上你荣耀的装饰。”

当你经过着魔之地的时候，什么是保持清醒的最好办法？这本书告诉我们，其中最好的办法之一就是保持基督徒的团契，并谈论主的作为。基督徒和盼望对自己说：“为了避免在这个地方打瞌睡，我们还是好好谈谈吧。”基督徒说：“弟兄，我们从哪里谈起呢？”盼望说：“从上帝开始找我们的时候谈起。”

没有什么话题像神开始在我们身上动工那样更让一个人保持清醒的了。当基督徒走在一起，他们不会一起睡着了。和基督徒做伴，你就不那么容易睡着。孤立自己，独处的基督徒很容易就会躺下，在长椅，在长板凳上睡，就睡着了，但如果你们像从前的人那样交谈得很多，你会发现这是极有益处。两个基督徒一起谈论主的作为走天路，要比一个人走快多了；当整个教会合在一起讲论神的慈爱，亲爱的，的确没有像这样的方法更让他们保持清醒的了。

然后，让我提醒你，如果你看着一些有趣的事情，你就不会睡觉；在着魔之地，还有什么是比把你的救主摆在你的眼前更能使你保持清醒的呢？

据说有一些东西，如果被摆在人眼前，是不会让人闭上眼睛的。在加略山上被钉十字架的基督就是其中一样。我从来没有见过一个基督徒在十字架前会睡着的，而是他总在说--“甜美时刻，满有祝福，我在十架跟前度过。”

他还说--“我要永远坐在这里，看着血流中的怜悯滔滔。”

但他从来没有说过“我要在这里躺下睡觉”，因为耳边听着那大喊：“以利，以利，拉马撒巴各大尼。”他不能睡觉。听到“成了”正正进入他心，他不能睡觉。基督徒，靠近十架，你就不会睡觉。

然后我要建议你，让风吹在你身上；让圣灵的呼吸不断吹拂着你的太阳穴，你就不会睡觉。努力每天生活在圣灵的作用之下，从他得你一切的力量，你就不会睡觉。

最后一点，努力让自己牢牢记住你要去的那地方的价值。如果你记住你要去的地方是天堂，你就不会在路上睡觉。如果你思想地狱就在你的背后，魔鬼在追赶着你，我肯定你不会愿意睡觉。如果报血仇的人跟在那杀了人的人身后，逃城就在他前面，他会睡觉吗？当珍珠门打开，天使的歌声在等着你加入到他们当中，喜乐的冠冕将要被戴在你的头上，基督徒，你会睡觉吗？啊，不会。

“忘记走过的脚步，奋勇奔向前路。”

“你软弱，但不至晕倒，或晕倒，不至死亡；他给每一位圣徒加力，他要从天上给你帮助。”

我所亲爱的，我已经完成了我的讲道。你们有一些人必然与这没有关系，因为我在这经文里看不到有任何对你讲的地方。它说：“所以我们不要睡觉，像别人一样，总要儆醒谨守。”这里的一些人根本不睡觉，因为他们就是死的；如果要有一个比我更大的声音把那睡着的人唤醒，那把死人唤醒的声音该会更何等地大呢。然而我还是要对死人说话；因为尽管我不能把他们唤醒，但神可以。

哦，死人！你岂不知道，你的身体，你的灵魂是毫无价值的腐尸，你是死的，为神所厌恶，为人所厌恶；很快懊悔的秃鹫就要来到，吞吃你那没有生命的灵魂，尽管你活在这个世上有七十年（可能的话），没有神，没有基督，在你最后的时刻懊悔的秃鹫要来撕裂你的灵魂，尽管你现在会取笑那在天上盘旋的野鸟，它很快就要落在你身上，你的死亡要充满尖叫，嚎哭，痛哭，悲伤和大叫。你岂更不知道，在这之后死灵魂要被抛进陀斐特，就像东方人焚烧尸体，同样你的身体和灵魂要一起在地狱里燃烧？不要走开，梦想这只不过是比喻。这是事实。不要说这是虚构，不要取笑说这只是表象。地狱是实实在在的火焰--它是燃烧身体的火焰，它也燃烧灵魂。有实在的火烧身体，有灵火烧灵魂。

哦人，走你的路，这要成为你的命运。即使是现在，你葬礼的火堆在叠起，你犯罪的年岁把大木头一层一层叠上，看，天使从天上飞下来，拿着一把已经点燃的火把；你躺在木堆上死了，他用火把点着底层；你的疾病证明下面的部分正被火焰点燃；你的那些痛苦是火噼噼啪啪的声响。它很快就要点到你这老人--它很快就要点到你这病人；你接近死亡，当它临到你的时候，你要明白不灭的火，不死的虫是什么意思。然而在还有希望的时候我要对你讲这福音--“信而受洗的必然得救，不信的必被定罪。”相信主耶稣基的人，就是带着单一不加掩饰的信心，到他这里来信靠他的人，必要得救，不需任何其它的事情；但那不信的人将无可避免。

人啊，听着，发抖吧--不信的人肯定要被定罪。

后记：人常常起来反对说传道人在谴责人，他不希望为自己辩解摆脱这个指责。他相信很多人明白他的责备是真的，如果这是真的，基督的爱要求我们去警告那些犯错的人；正直的人也不会谴责那勇敢指出教会和时代错误的牧师，即使各阶层的人都被他忠心的训斥所激怒，把他们的怒气完全倾倒在他头上。如果这是恶毒，我们就定意要更恶毒好了。

2009年9月15日


《死人复活》

司布真讲道第66号

1856年2月17日安息日早晨

“死人，无论善恶，都要复活。”（徒24：15）

我有一天思想当今教会可悲光景的时候，被带领回头去看使徒的年代，思想当今的传道和使徒的传道有什么不同。我注意到他们的风格和当今固定，讲形式的演说有极大分别。我注意到使徒们讲道的时候不是拿过来一节经文，他们也不是把自己局限在一个题目上，更说不上把自己限制在任何敬拜的地点，我而是发现他们在哪一个地方都是站起身来全心全意宣讲他们对耶稣基督的认识。但我观察到的主要区别在于他们讲道的主题。

我非常惊奇地发现，使徒们传道的主要内容是死人的复活。我发现自己一直在传讲神恩典的教义，一直在坚持无条件的拣选，一直在按着神加给我的能力带领神的百姓进入他话语的深处；但我很吃惊发现，我没有像我应当去做的那样效仿使徒们的方式，连一半都没有做到。使徒们传道的时候，他们总是在见证耶稣的复活，以及相应的死人的复活。看起来他们的福音至始至终都是见证按着圣经所说耶稣基督死了，又从死里复活了。

当他们挑选另外一位使徒来取代那已经背道的犹大的位置时，他们说，“必须从那常与我们作伴的人中，立一位与我们同作耶稣复活的见证。”（徒1：22）所以使徒职分本身就是见证复活。他们是非常好地尽了他们的职分，当彼得在众人面前站起来，他对他们宣告“大卫讲论基督复活。”当彼得和约翰被带到公会面前，逮捕他们很大的理由就是长官很烦恼，因为他们“教训百姓，本着耶稣，传说死人复活。”（徒4：2）当他们受到查问以后被释放，圣经说，“使徒大有能力，见证主耶稣复活。众人也都蒙大恩。”（徒4：33）当保罗在雅典人中间传道的时候，正是这点挑起了他们的好奇心，“有的说，他似乎是传说外邦鬼神的。这话是保罗传讲耶稣，与复活的道。”这引来了雅典人的取笑，因为当他讲到死人复活的时候，有“讥诮他的，又有人说，我们再听你讲这个吧。”当保罗站在法利赛人和撒都该人的公会面前，他的确说，“我今日在你们面前受审，是为死人复活的道理。”同样确实的是他不断宣讲，“基督若没有复活，我们所传的便是枉然，你们所信的也是枉然。你们仍在罪里。”耶稣的复活和义人的复活，这是我们相信的一个真理，但我们太少传讲，或者太不在意去看。尽管我问了几位书商，要找一本专门讲复活这个题目的书，我却不能买到一本；当我去参考欧文博士的著作，那是对神认识最无价的宝库，包含了对几乎每一个题目极有价值的论述，但即使在当中我所能找到的仅仅是最轻微地提到复活。这已经被认定是一个大家都非常清楚的真理，所以从来没有得到讨论。对于这点还没有异端兴起，如果有的话，这几乎就会是一种怜悯了，因为无论在哪里，只要异端就一个真理展开争论，正统的人就会大大为此争战，讲坛上就会天天讲这事情。然而我肯定这真理里面带着极大的能力，如果我今天早上传讲它，你们就要看见神要认可使徒一样的传讲，这要有人归正相信。我决心要现在要试验这一点，看看是不是在死人复活这件事上，有一些我们现在不能认识的，是可以感动人心，使他们降服我主救主耶稣基督福音的东西。

很少基督徒相信死人复活。听到这话你们可能很吃惊，但假如我发现你们自己对这个问题心有怀疑，我是不会惊奇的。死人复活，这和灵魂不灭是很不一样的事情--每一位基督徒都相信灵魂不灭，这只是和异教徒在同一水平线上，他们也是相信这点的。本性之光足以告诉我们灵魂是不灭的，怀疑这点的无神论者是甚至比异教徒还要糟糕的愚昧人，因为在神的启示赐下之前，人已经发现这点--在有理性的人里面有一些微弱的闪光，这教导他灵魂是如此奇妙的某种东西，它一定会永远存在下去。但死人复活又是另外一种教训了，不是讲灵魂，而是讲身体的。这教训就是，我现在存在于其中的这实际的身体要和我的灵魂一道活着，这不仅是要在天上点燃“天上之火生命的火花”，而是这香炉本身，在其中我生命之香发出的香气，这香炉主看为是圣洁的，是要永远被神保守的。每一个人都承认灵是永远的；但是有多少的人否认在那大日人的身体确实要从他们的坟墓里起来呢？你们许多人相信自己在天上有一个身体，但你们以为它是一个如空气一般奇妙的身体，而不是相信它会是一个像这样的身体--一个有血有肉的身体（尽管不是同一种的肉体，因为凡肉体各有不同），一个实实在在的身体，就像我们这里有的一样。然而你们当中更少人相信罪人在地狱里会有身体；因为这种观点，就是在地狱里不会有真的折磨，是影响到被定罪之人的身体的，而只是比喻的火，比喻的硫磺，比喻的锁链，比喻的折磨，在各处都越来越被人接受。但如果你们真的是你们所宣称的那样是基督徒，你们就会相信每一位曾经活着的必死的人，他不仅因着灵魂不灭而活着，而且他的身体也要复活，他现在在地上来往，住在其中的这肉体，是和灵魂一样直到永远的，要永远存在。这是基督教独有的教义。异教徒从来没有猜测或想象过这样的事，因此当保罗讲到死人复活，“有讥诮他的。”这证明他们是明白他在讲身体的复活，因为如果他只是在讲灵魂的不灭，他们是不会讥诮他的,这是早已经被柏拉图和苏格拉底所宣讲的事情，众人已经敬畏地加以接受了。

我们现在要传讲有死人复活这件事，人无论善恶都要复活。我们首先要思考义人的复活，然后，罪人的复活。

义人要复活

我要提出的第一个证据是，这是从最早期以来圣徒不断，毫无动摇所相信的事。

亚伯拉罕相信死人复活，因为希伯来书11章19节说，他“以为神还能叫人从死里复活。他也彷佛从死中得回他的儿子来。”

我毫不怀疑约瑟是相信死人复活的，因为他下了命令，是关于他的骨头的；如果他不相信他的身体会从死里复活，他就不会如此在意他的身体了。

先祖约伯深信此事，因为他在那常被人引用的经文，约伯记19：25~26中说：“我知道我的救赎主活着，末了必站立在地上。我这皮肉灭绝之后，我必在肉体之外得见神。”

大卫相信这点，没有一丝疑惑，因为他这样歌唱论到基督，“你必不将我的灵魂撇在阴间，也不叫你的圣者见朽坏。”

但以理相信这点，因为他说，“睡在尘埃中的，必有多人复醒。其中有得永生的，有受羞辱永远被憎恶的。”灵魂不睡在尘埃中，但身体是这样的。

再看一两处经文，看看这些圣洁的人是怎样想的，这对你们有好处。例如，在以赛亚书26：19，你会看到--“你的死人要复活。我的尸首要兴起。睡在尘埃的啊，要醒起唱歌。因你的甘露好像菜蔬上的甘露，地也要交出死人来。”我们不作解释，这经文是正面肯定的。

让另一位先知说话--何西阿书6：1~2：“来吧，我们归向耶和华。他撕裂我们，也必医治。他打伤我们，也必缠裹。过两天他必使我们苏醒，第三天他必使我们兴起，我们就在他面前得以存活。”尽管这没有宣告复活，然而这把它当作比喻的说法，如果它不是一个确定的真理，这就没有道理了。

保罗在希伯来书11：35也如此宣告说这是殉道的人坚定的信念，因为他说，“又有人忍受严刑，不肯苟且得赎，为要得着更美的复活。”所有那些在马卡比时代的那些圣洁的男女，是坚守他们的信念，忍受烈火和刀剑，以及说不出来的严刑，他们相信复活，这复活鼓励他们把自己的身体交给烈火，连死也不在乎，而是相信因此他们要得到一个蒙福的复活。

但我们的救主用最卓越的方式说明了复活，因为他是明明白白，经常地宣告这复活，他说，“你们不要把这事看作希奇。时候要到，凡在坟墓里的，都要听见他的声音，就出来。”时候要到，他要呼叫死人来受审判，他们要站立在他的宝座前。的确，贯穿他的传道，有着一个不断表现出来的对死人复活的坚定信念，以及对此公开正面的宣告。我不会让你们麻烦再去看任何使徒书信中的经文，它们有很多。事实上圣经是充满这个教训，弟兄们，我是非常惊奇，我们竟会如此快离开我们所坚守的这真道，许多教会会相信圣徒实际的身体不会再次复活，特别是罪人的身体在将来是不存在的。我们和这经文一样坚持，“死人，无论善恶，都要复活。”

第二个证据，我们可以在以诺和以利亚被接升天这件事情上找到。我们在圣经看到这两个人是带着身体上天堂的。

关于以诺，“神将他取去，他就不在世了。”以利亚是被火的战车接上天的。这两个人都没有在坟墓中留下他们的骨灰；两个人都没有留下他们的身体给虫子吃掉，而是两人都带着他们当死的身体（毫无疑问是被改变，得到荣耀了）升上高天的。在这里，这两个人是我们所有人都要同样复活的凭据。这两个高兴的灵坐在天上，披戴着身体，而我们其余的人等无可披戴，这有可能吗？以诺和以利亚是天上有身体的唯一圣徒，我们只是在灵魂中去到那里，这合理吗？--可怜的人啊！要盼望得回我们的身体。不，我们所信的告诉我们这两个人已经安全上了天堂，正如约翰班扬所说的，走过一座无人曾经踏足的桥去到那里，因此他们不必涉过那河，我们也要从大水里起来，我们的肉体不必永远活在败坏中。

在犹大书中有一段非常特别的经文，它讲到天使长米迦勒为摩西的尸首与魔鬼争辩，不用“毁谤的话罪责”他。这里是指着天使看守着圣徒的尸骨这个伟大教训说的。肯定的是，它告诉我们摩西的尸首是被一位伟大的天使长看守着，魔鬼想打扰那尸首，但米迦勒为此与他争辩。如果这尸首没有价值，那么还会有争辩吗？米迦勒会为那只会成为虫子食物的尸首争辩吗？他会为那要被散到天下四周，永远不会再被聚集起来成为一个新的，更好的身体的东西与敌人争战吗？不，肯定不会。从这里我们知道天使是看守着每个坟墓的。我们在大理石上刻上带翼的天使，这不是虚构的，在所有义人的坟头上有天使展开翅膀遮蔽；是的，在那乡村先辈安睡之地，荆棘丛生的角落，有天使日日夜夜守卫看着每一根骨头，守卫着每一个原子，好让这些身体复活的时候，是带着比它们在地上更大的荣耀，可以起来与主永远同住。天使守卫圣徒的尸首，这证明了它们要再次从死里起来。

另外，那些已经发生的复活给我们盼望和信心，确实有所有圣徒的复活。你们不记得圣经写着，当耶稣从死里复活，许多已经死了的圣徒在坟墓里起来，进到城里，向许多人显现吗？你们岂没有听说过拉撒路尽管死了三天，耶稣一说话，就从坟墓里出来了吗？你们岂没有读过，当耶稣一说“大利大古米”，睚鲁的女儿就从死亡的沉睡中醒来了吗？你们从来没有见过他在拿因城门口，命令那寡妇的儿子从棺材架上起来吗？你们忘记了那为穷人做衣服的多加，在她死后坐起见到彼得吗？你们不记得犹推古从三楼上跌下来，被抱起的时候已经死了，但是，因着保罗的祈祷又活过来了吗？或者，你们的记忆岂不是回到那年老的以利亚把自己伏在那死了的孩子身上，那孩子有了呼吸，打了七个喷嚏，他的魂就回到身上的那时候吗？你们岂没有读过当他们埋葬一个死人，当他一碰到先知的骨头，他又活过来了吗？这些是复活的凭据；是一些代表，一些偶然落入这世界的宝石，为要告诉我们神的手里是如何抓满了复活的珍宝。他给了我们证据，就是他能因着使一些人复活，让他们后来在这地上被无误的见证人看到，而能够让死人复活。

然而我们必须不再讲这些事情，而是再次叫你们去看圣灵是如何确立圣徒的身体将要再次复起这个教训的。你们可以在其中找到一个极大证据的章节是在哥林多前书6：13：“身子不是为淫乱，乃是为主。主也是为身子。”这样，身体是属于主的。基督死了，不仅是为了救我的灵魂，还是为救我的身体。圣经说他“来为要寻找拯救失丧的人”。当亚当犯罪的时候，他丧失了他的身体，也丧失了他的灵魂；他是一个失丧的人，是全然失丧了。当基督来拯救他的百姓，他是来拯救他们的身体和灵魂。“身子不是为淫乱，乃是为主。”这身体是为主，死亡要把它吞噬吗？这身体是为主，风要远远吹散它的尘粒，使它们永远不能再次相聚吗？不！身体是为主，主要得着这身体。“并且神已经叫主复活，也要用自己的能力叫我们复活。”

现在看下一节经文：“岂不知你们的身子是基督的肢体吗？”不仅仅灵魂是基督的肢体，与基督联合，身体也是这样。这些手，这些脚，这些眼睛，是基督的肢体，如果我是神的儿女，我就是与他一体的了，不仅仅我的灵魂与他一体，而且这外面的身体也是与他一体。这个身体已经被带进入与他的联合了。那把基督与他的百姓绑在一起的黄金锁链是也绑着身体和灵魂的。使徒岂不是说“二人成为一体。这是极大的奥秘，但我是指着基督和教会说的”吗？（弗5：31~32）“他们是一体。”基督的百姓不仅在灵里与他为一体，他们还是“一个身体”了。 人的身体与神人的身体联合，我们的身体是耶稣基督的肢体。头活着身体是不能死去的，当耶稣活着肢体不能灭亡。另外使徒在第19节说，“岂不知你们的身子就是圣灵的殿吗？这圣灵是从神而来，住在你们里头的。并且你们不是自己的人。因为你们是重价买来的。”他说这个身体是圣灵的殿，当圣灵住在身体中，他不仅使它成圣，还使它成为直到永远。圣灵的殿和圣灵一样是直到永远的。你可以拆毁其他的殿，也拆毁它们的神，但圣灵不能死，他的殿也不能毁灭。

这曾经有圣灵在其中的身体，它要永远成为虫子的食物吗？它要永远不再被人看见，而是好像山谷中的枯骨吗？不；枯骨要活过来，圣灵的殿要再次被建造。尽管那殿的脚，柱子跌到了，尽管它的眼睛，窗户黑暗了，那些从其中看出去的人不再看见了，然而神要重建这肉体，重新点亮眼睛，恢复它的柱子，重新用美丽把它镶嵌，是的，“这必朽坏的，总要变成不朽坏的。这必死的，总要变成不死的。”

但是我们以此结束我们论证最大的证据就是基督从死里复活了，确实他的百姓也要复活。我们聚会开始所读的这一章圣经是一个证明，就是如果基督已经从死里复活了，所有他的百姓也要从死里复活；如果没有复活的事，那么基督也没有复活了。但是我不长时间看这个证据，因为我知道你们都感受了它的能力，所以我不需要清楚讲解它了。正如基督是实实在在从死里复活了，带着血肉之体，我们也要如此。当基督从死里复活，他不是一个魂，他的身体是可以被人摸到的。多马岂不是要把他的手探入他的肋旁吗？基督岂不是说，“摸我看看。魂无骨无肉，你们看我是有的”吗？如果我们和基督一样复活--圣经是这样教导我们的--那么我们也要在身体里复活，不是灵魂，不是很精致的空气一般的东西，由我所不知道的构成的--一些非常细致，很有弹性的东西，而是正如主我们的救主复活了，所有跟从他的人也要复活。我们要在我们的肉体中复活，尽管“凡肉体各有不同”，我们要在我们的身体中复活，尽管不是所有的身体都是相同；我们要在荣光中复活，尽管不是所有的荣光都是同样的荣光。“凡肉体各有不同。人是一样，兽又是一样。”有这身体的肉体，也有天上身体的另外一种肉体。地上的人有一个身体，上面的灵有另外一个身体；然而这是和那要从坟墓起来的身体是同一个身体--同一个，我是指本体上说的，尽管在荣耀和改变上不是一样。

在讲下一点前我要从这教义引出一些实际的思考。我的弟兄，这死人要复活的教义要给我们何等思想上的安慰。我们中的一些人这个星期曾经站在坟墓旁边，我们中的一位弟兄，是在我们当中长久事奉他的主的，被安放在坟墓里。他是一个为真理大发热心的人，在劳苦中不疲倦，在责任上舍己，总是预备要跟从他的主（羊旗学校的特纳先生），尽他最大的能力服事教会。在这里我们流泪，你知道为什么要流泪吗？没有一滴眼泪是为他的灵魂而洒的。我们不需要灵魂不灭的真理来给我们安慰，因为我们非常清楚这一点，我们完全确信他已经上天堂了。英格兰教会所用的葬礼仪式是最明智，不在逝去信徒的灵魂这方面给我们提供安慰，因为这灵魂是在福乐里了，它而是给我们鼓舞，提醒我们所应许的身体的复活，当我讲到关于死者的事情，这不是给灵魂以安慰，而是给身体的。就被葬的死者而言，这复活的真理已经安慰了那些悲伤的人。你并不因为你的父亲，弟兄，妻子，丈夫已经升上天堂而哭泣--为这哭泣，你就是残忍了。你们没有一个人会因为你亲爱的母亲是在神的宝座前而哭泣，但你们哭泣，是因为她的身体在坟墓里，因为这眼睛不能再向你微笑，因为这双手不能再安抚你，因为这些甜美的嘴唇不能再述说如音乐一般疼爱的话了。你们哭泣，是因为这身体冰冷，死了，像土一样；你们不会为灵魂哭泣。但我有安慰要带给你们。这同一个身体要再次起来，那眼睛要再次带着机智闪光，那手要再次带着关爱伸出来。请相信我，我不是在讲虚构的事情。正是这手，确实是这手，这冰冷，像泥一样垂在身边，你把它们举起又落下来的手臂，有一天要拿着一把竖琴； 那可怜的手指头，现在冰冷发硬，要在天上拨动黄金竖琴活的琴弦。是的，你要再次见到那身体。

“他们里面的罪要求，他们的肉体归回尘土，但正如他们的救主，主已经复活，所有跟从他的也必要复活。”

这岂不要除去你们的眼泪吗？“他不是死了，是睡着了。”他不是失丧了，他时所撒的种子，等候收割的时候成熟。他的身体正在安歇片刻，用香料沐浴，好使它预备好被它的主所拥抱。

这也是给你们这些可怜受苦的人，在身体上受苦的人的安慰。你们有些人因着这种那种的疼痛几乎成了烈士--腰痛，痛风，关节炎，以及各样肉体所承受的令人伤心的磨难。几乎没有一天你们不是因着这种或那种的受苦而备受折磨；如果你们真的愚蠢到总是给自己当医生的程度，你们家里可能就会有一位医生了。这是给你们的安慰。你那可怜，年老虚弱的身体要没有了疼痛，没有了受苦而再次活着；那可怜不稳的身体要得回它所有的损失。

啊！可怜的黑奴，你背上的每一处伤疤要在天上得到荣耀的印记。

啊！可怜的殉道士，你那在火中吱嘎作响的骨头要为你赢得荣耀中的诗歌，你所有的受苦都要在你在那边经历的幸福中得到大大的回报。不要惧怕身体的受苦，因为你的身体有一天要分享你的快乐。每一条神经线要快乐欢喜，每一根肌肉带着福气动作；你的眼睛要带着永远的火花闪耀，你的心要带着不死的福气跳动；你的身体要成为福气的管道，现在是一杯茵陈的身体要成为盛装着蜜的器皿；这常常是苦胆过滤后的残渣的身体，要对你成为祝福的蜜房。那么，你们这些受苦的人，要安慰自己，你们在榻上疲倦消沉的人，不要怕，你们的身体要活过来。

但是我想要从这节经文里引出一句教导的话，是关于认识的教义的。许多人自己很迷惑，不知道他们在天堂还能不能认出他们的朋友。如果身体要从死里复活，我就看不出有什么理由为什么我们会不认得他们。我想我会认得我的一些弟兄，甚至凭他们的灵就可以认出，因为我太熟悉他们的人品，我和他们谈论耶稣的事情，非常熟悉他们品格中最卓著的部分。但我也要看见他们的身体。我总是想到有一个回答是可以彻底解决这个问题的。老约翰莱兰的妻子曾经问，“你想你在天堂会认得我吗？”他说，“嗨，我在这里认得你，你以为我在天堂会比我在地上还更蠢吗？”这问题是无可争辩的。我们要带着身体在天上活着，这就解决了这个问题。我们在天堂要彼此认出对方；你可以把这当作确定的事实，而非仅仅是幻想。

但现在我要说一句警告的话，然后我就讲完本题目的这个部分。如果你们的身体要住在天上，我恳求你们要照顾好它们。我不是说小心你们吃什么，喝什么，要穿什么衣服；但我是说，小心不要让你们的身体被罪污染。如果这喉咙要永远歌唱出荣耀的歌曲，就不可用情欲的话把它玷污。

如果这些眼睛要得见那美丽的君王，就让这成为你们的祷告，“叫我转眼不看虚假。”

如果这手要握着棕树枝，哦，让它们决不要拿过贿赂，让它们决不要追求邪恶。

如果这些脚要走在黄金街上，让它们不要快快去跟从恶事。

如果这舌头要永远述说他所讲过，行过的一切，啊！让它不要讲出轻浮的东西。

如果这颗心要永远在喜乐中跳动，我恳求你们不要把它给了陌生人，也不可让它追随恶事。

如果这个身体要永远活着，我们该何等照顾它们呢，因为我们的身体是圣灵的殿，它们是主耶稣的肢体。

现在，你们是相信这个教训还是不信？如果你们不信，你们就是被排斥在真道以外，这是福音的真道；如果你们不相这点，你们是还没有接受福音。“因为死人若不复活，你们的信便是徒然，你们仍在罪里。”那在基督里死了的人要复活，他们要首先复活。

恶人的复活

但现在让我们来看恶人的复活。恶人也要复活吗？这是争议的一点。现在我要讲一些难明的事。我可能把你们耽搁得太久，但我仍要恳求你们听我说。是的，恶人要复活。

第一个证据是在哥林多后书5章10节。“因为我们众人，必要在基督台前显露出来，叫各人按着本身所行的，或善或恶受报。”在这里，因为我们众人都要显露出来，恶人必要显露，他们要在身体中受报应。因为身体犯罪，身体要受惩罚，这是很自然的。只惩罚灵魂，不惩罚身体，这是不公义的，因为身体就像灵魂一样和罪有关。

但现在我走到哪里，我都听人说，“古时候的牧师喜欢说在地狱里有火为我们的身体存留，但不是这样的；这火是比喻的说法，想象出来的火。”

啊！不是这样的。你们要在身体中领受你们所行的事。尽管你们的灵魂要受惩罚，但你们的身体也要受惩罚。你们这些沉迷肉欲和魔鬼一般的人，不要去想你们的灵魂要受惩罚，因为你们从来不会想起你们的灵魂；但如果我对你们说身体的惩罚，你们就要多多想这点了。基督可能讲过灵魂要受惩罚，但是他更加经常是描述在悲惨光景里的身体，为的是给他的听众留下深刻印象，因为他知道他们是沉迷肉欲，魔鬼一般，那不影响到他们的身体的事情没有一点会稍微触动他们。“我们众人，必要在基督台前显露出来，叫各人按着本身所行的，或善或恶受报。”

但这不是唯一证明这个教训的经文，我要给你们一节更好的经文：太5：29。“若是你的右眼叫你跌倒，就挖出来丢掉。宁可失去百体中的一体，不叫全身丢在地狱里。”--不是整个灵魂，而是全身。人啊，这里不是说你的灵魂要下到地狱里--这是已经被确立了很多次的--而是正面宣告你的身体要落在地狱里。现在站在过道里，或坐在长凳上的同一个身体，如果你死了，没有基督，它就要在地狱的火中永远燃烧。这并非人的想象，而是一个真理，就是你实际的血肉，正正这些骨头，将要受苦：“你的全身要丢在地狱里。”

但如果那个证据对你来说还是不够，请听同一福音书中的另外一个--第10章第28节。“那杀身体不能杀灵魂的，不要怕他们。惟有能把身体和灵魂都灭在地狱里的，正要怕他。”地狱是身体和灵魂要下到去的地方。像我已经讲过的那样，每次基督讲到地狱和罪人失丧的光景，他总是在讲他们的身体；你几乎很少发现他在说任何关于他们灵魂的事。他说，“他们的虫是不死的。”这是代表身体受苦--虫子永远折磨着内心最深处，就像在灵魂里的癌症一样。他讲到“火是不灭的”。不要对我说这是比喻性的火--有谁会在乎那样的东西呢？如果一个人威胁要给我头上来比喻性的一击，我会极少在意；他喜欢的话给我多少下都没有问题。罪人会怎么说？“我们不在乎那比喻性的火。”

但是先生，它们是真的火--是的，和你自己一样真实。在地狱里有真的火。这是真的，正如你现在有一个真实的身体那样，这火和我们在地上的火是一模一样，除了这点以外--就是它不烧灭，尽管它要给你折磨。你们见过石棉在火里烧得红红的，但你把它拿出来，它没有被烧灭。同样，神是如此造你的身体，它会永远燃烧，但不会被烧灭；它会落在真正的火焰里，而不是像你以为的那样是在比喻性的火里。

我们的救主说他要把身体和灵魂下在地狱里，他是在讲虚构的事吗？如果没有身体，为什么要有为它预备的深坑呢？如果没有身体，那为什么有火，有锁链？火能触动灵魂吗？深坑能把灵关在里头吗？锁链能绑着灵魂吗？不，深坑，火和锁链是给身体的，身体要落在那里。你要睡在尘土中一会儿。当你死了的时候你的灵魂要单独受折磨--对它这真是地狱了--但是在审判的那一日你的身体要回到你的灵魂那里，那时你要有双重的地狱，身体和灵魂要在一起，每一个都充满痛苦，你的灵魂要冒血，直到极深处，你的身体从头到脚要受痛苦，良心，判断力，记忆都要受折磨，但还有-你的头要受撕裂般的疼痛，你的眼睛从眼窝里要突出，看到血和痛苦的景象；你的耳朵要受折磨，听到--“无力的悲叹和空洞的呻吟，被折磨灵魂的尖叫。”

你的心要狂热地跳动，你的脉搏要在极大的痛苦中挑动，你的四肢破裂，就像那在火中的殉道士一样，然而却不被烧掉；你自己被放在热油里，痛苦，但出来却没有被摧毁；你所有的血管要成为剧烈疼痛走动的大道；每一条神经都是魔鬼演奏那首地狱不可言说悲歌的魔鬼一样的曲调的琴弦；你的灵魂要永远疼痛，你的身体要和灵魂一起在痛苦中跳动。先生，这是虚构的！我要再说一次，它们不是虚构的，正如神活着一样，它们不过是实在，严酷的事实。如果神是真实的，这圣经是真实的，我说的就是真实的，你有一天会发现这的确是如此。

但我要和罪人在一两点上作稍微的理论。第一，我要和你们这些如此以你们俊美的身体为骄傲，用漂亮的衣饰装饰自己，使自己穿着华美衣服的人理论。你们有些人没有时间祷告，但有足够的时间在洗手间里，你们没有时间参加祷告聚会，但有足够的时间梳头，直到永远；你们没有时间跪下祷告，但有很多时间使自己看上去漂亮盛大。啊！美丽的女士，你在意你美丽受造的面孔，当记得古时一个人拿起一个骷髅头时说过的话：“告诉她，尽管她描画自己有一尺之厚，最后她必须变成这个模样。”

还有比这更多的东西：那美丽的面孔要被鬼魔的利爪抓伤，那精美的身体只会成为受折磨的载体。啊！你们这些骄傲的先生们，为虫子装扮自己吧；为坟墓里爬动的东西给自己抹油吧；更糟的是，带着涂了粉的头发下到地狱里吧--地狱里的一位绅士，穿着美丽的衣服下到深坑；我的先生，到这里来，发觉自己不比其他人高贵，除了在折磨上比别人受得更多，在火焰里被下得更深。唉，当在救人灵魂这件事上有如此多的要做，时间又是如此地少，我们在这地上把如此多的时间浪费在无关紧要的事情上是不应当的。哦神，我们的神，救人脱离宴乐，事奉他们的身体，他们只不过是在为被宰杀而养肥自己，喂饱自己好给火焰吞噬。

还有，让我对你们这些满足自己私欲的人说话，你们是否知道这些身体，你们在这里满足的肉欲，要进到地狱，你们在地狱要和现在一样有同样的私欲？放荡之人快快把身体沉浸在他所渴慕的事情里，在地狱里他也能这样做吗？他能找到一个地方，是可以满足他的私欲，放纵心中所想的吗？这地上的酒徒可以往喉咙灌醉人致死的酒，但在地狱他可以去哪里找酒喝，而他的沉醉就像地上一样火热撩人！唉，在哪里他可以找到一滴水去使自己烧干的舌头凉一凉？地上爱暴饮暴食的人在那里还要是一个饕餮，但哪里有食物可以满足他呢？他伸出手，看见所有的食物离他而去，果实不让他抓到。哦！保留着你们的情欲，却无法满足！把一位酒徒关在牢房里，不给他东西喝！他要撞墙，为要得到酒，但什么也没有。哦，酒徒，那在地狱要做什么？你喉咙干渴，除了火焰没有什么可以吞下，这只能加增你的苦痛。哦，浪子，你要做什么？你还要引诱别人，但没有人可以和你一起犯罪。我说得够清楚吗？基督不是这样说的吗？如果人要犯罪，会有人毫不惧怕来训斥他们。啊！在地狱里有一个身体，这身体充满情欲，但却没有能力满足！这地狱是何等可怕！

但请再听我说说。哦，可怜的罪人！我看见你走向宗教法庭审判官的巢穴里，准备要受折磨，我岂不会恳求你不要把脚跨上那门槛吗？我们现在和你说的是真实的事。如果我今天早上是站在舞台上，编造出这些想象出来的事情，我会令你们哭泣；我会使得义人哭泣，想到如此多的人要被定罪，我会使得罪人哭泣，想到他们要被定罪。但当我讲真实的事情，它们却不及像小说感动你们的一半，你们就像聚会开始的时候一样坐着。但请再听我说，我要证明神的真理。我对你这罪人说，现在眼看情欲的眼睛要看到那使你苦恼，折磨你的凄惨。你那现在容许去听亵渎歌曲的耳朵要听到悲叹，呻吟和可怕的声音，这些只有那些被定罪的人才能知道。你把酒灌下的这喉咙要被火充满。你的嘴唇和双手要同时受到折磨。嗨，如果你头痛，你会跑去看医生；但是当你的头，心，双手和双脚同时作痛，你该怎么办呢？如果你的血管有一处疼痛，你会去找药物来治好你的病，但是当痛风，关节痛，眩晕和所有其他的病一起攻击你的身体的时候，你会怎么办呢？当你生了各样的病，麻风，瘫痪，污黑，溃烂，你的骨头作痛，你的骨髓颤抖，你的每个肢体都充满痛苦，你的身体成了群魔的殿，悲惨的管道，你会怎样忍受自己呢？你会盲目前行吗？你们许多人就像走向屠场的牛，舔着屠夫的刀的羊。先生们，你们许多人活着没有基督，你们自以为义，不敬虔。你们中的一位今天下午要出去寻欢作乐，另外一个是秘密淫乱的人，另外一个欺诈他的邻舍，另外一人时不时咒骂神，另外的一个来到这会堂，但在私底下是醉酒的，另外一人炫耀他的敬虔，神知道他是一个可恶的伪君子。当有一天，你们站立在那造你们的那位神面前，你们该怎么办？

你的牧师现在责备你，这是小事，受人判断的审判，这是小事；当神不仅大声读出对你的指责，而且还是对你定罪的时候，“你们这被咒诅的人，离开我，进入那为魔鬼和他的使者所预备的永火里去。”你该怎么办？

啊！沉浸在肉欲里的人，我知道，我过去说你们的灵魂要受折磨的时候，我绝不能感动你们。我现在感动你们了吗？不！你们许多人要走开，笑着，要说我是煽动地狱之火的牧师，就像我记得从前我曾经被人这样称呼一样。那么离开吧，但有一天你们要看到那煽动地狱之火的传道人在天上，也许你们自己被赶出去，因此带着责备的目光低头看，可能是这样，我要提醒你们，你们听过这话，但不听从。人啊！听到这话是小事，能接受它就够艰难的了。你们现在听我说，不为所动，当死亡抓住你们，你落在火中被烧的时候，这就更艰难了。现在你们蔑视基督，那时候你们就不会蔑视他了。现在你们可以浪费掉你们的安息日，那时候你们就会愿意用一千个全世界来换一个安息日，如果你们可以在地狱里有安息的话。现在你们责骂讥笑，那时候就没有责骂讥笑了，你们要尖叫，嚎哭，哀鸣求怜悯，但是--“在我们急匆匆进入的冰冷坟墓里，没有赦免的命令被颁下；只有黑暗，死亡，和长久的绝望，在其中无声，永远作王。”

哦，我的听众！那要来的忿怒！那要来的忿怒！那要来的忿怒。你们中有谁能住在那吞灭人的火里呢？你们中有谁能住在那永远的燃烧里呢？先生，你能吗？你能吗？你能永远住在火里吗？你说，“哦，不能，我该怎样行才能得救？”

来听基督说的话，“当信主耶稣基督，你就必得救。”

“信而受洗的必然得救，不信的必被定罪。”

“你们来，我们彼此辩论。你们的罪虽像朱红，必变成雪白。虽红如丹颜，必白如羊毛。”

2009年9月3日阅读


耶稣到了那里

《有效呼召》

司布真讲道第73号

1856年3月30日，安息日早晨

“耶稣到了那里，抬头一看，对他说，撒该，快下来，今天我必住在你家里。”（路19：5）

尽管我们非常相信你们整体上在永远福音的教义上得到很好的教导，我们在和年轻信徒的交往中不断得到提醒，重复我们先前的功课，重复宣告，一次又一次证明那些是我们这神圣信仰根基的教义，这是多么的绝对必要。所以，我们那些多年以前已经被教导认识有效呼召这个伟大教义的朋友，会认为我今天早上所传讲的是非常简单，但这篇布道是讲给那些在对主的敬畏中尚还年幼的人听的，使他们可以更好明白神在人心中的这伟大起点，就是圣灵对人的有效呼召。

我要用撒该的例子，作为对有效呼召这个教义的极好的例证。你们还记得这个故事。撒该很好奇，要见见耶稣基督这把世界弄得天翻地覆，在人的思想中引发极大兴奋的这个人。

我们有时候对好奇心加以责备，说带着这个动机到神的家里来，这是犯罪的；我不大肯定我们是否应当有这种看法。这动机不是有罪的，当然很肯定它也不是一个很好的动机；然而它常常被证明是恩典最好的盟友之一。

撒该被这个动机所驱使，希望可以看见基督；但在他的路上有两个障碍：第一，有这么一大群的人，使他不能靠近救主；还有，他身材是特别的矮小，他没有希望可以越过人的头看他一眼。

他怎么办？他做了男孩子们做的事--古时候的男孩子，毫无疑问就像现在这个时候的男孩子一样，趴在树干上，当耶稣走过的时候可以看见他。尽管他是一个大人，撒该却跳上树，在那里坐在孩子当中。男孩子们太害怕这个他们的父亲都很害怕的严厉的老税吏，不敢把他推下来，或给他造成任何不便。瞧，他在那里，带着何等的焦急，眼睛扫下来，要看看谁是基督--因为救主没有华丽的分别；没有拿着银色权杖的教区助理员在他前面行走；他手里没有握着金色的主教权仗，他没有天主教的华服；事实上，他穿得和他身边的人一样。他有一件和普通农民一样的外衣，从上到下是由一块布织成的；撒该几乎不能认出他来。然而，他还没有可以见到基督一眼，基督已经把眼睛集中在他身上了，站在树下，他抬头看上去，说：“撒该，快下来，今天我必住在你家里。”撒该下来，基督到了他的家里；撒该成了基督的跟从者，进入了天国。

首先，有效呼召是一个满有恩典的真理。你可以从撒该是这么一种人，我们以为应该是最后得救的这个事实猜到这点。

他是一个很糟糕的城市的人--耶利哥--一个被咒诅的城市，没有人会想到任何出于耶利哥的人会得救。是在耶利哥附近，那个人落在强盗手里；我们相信撒该和这件事情没有关系；但是有一些人，他们是税吏，也可以算是强盗。我们也可以期望从圣吉尔，或伦敦最低下的地方，从臭名昭著的最坏，最邪恶的贼窝里有人归信，就像当时耶利哥情形一样。

啊！我的弟兄，你是哪里人，这并不重要；你可能来自其中最肮脏的一条街上，伦敦最糟糕的城市背后的贫民区，但如果有效呼召在呼召你，这是有效的呼召，没有地区的分别。

撒该还来自一个特别坏的行业，也许为了让自己致富而欺骗人。确实，当基督到了他的家里，人们普遍低声议论，说他竟到一个罪人家里作客。但是，我的弟兄，恩典不晓得有这样的分别；它不偏待人，而是神按着他的旨意呼召，他在这个最糟糕的城市里，从最糟糕的职业中，呼召了这个最坏的税吏。另外，撒该是一个最不可能得救的人，因为他很富有。没错，富人和穷人都欢迎来；没有人可以因着他的光景有一丝借口去绝望；然而这是一个事实，就是蒙召的，按着肉体“有能力的不多”，“有尊贵的也不多”，而是“神拣选了世上软弱的”，叫他们在信心上富足。但在这里恩典不对人分别对待。富有的撒该从树上被呼召；他下来，他就得救了。

我曾经想，神低头看一个人，这是他屈尊俯就其中一个伟大的例子；但是我要告诉你，有比这更大的屈尊俯就，就是基督抬头去看撒该。要神眼望下来，看他的受造物--这是怜悯；但要基督如此降卑自己，他要抬头去看他自己所造的一个人，这确实是怜悯了。

啊！你们许多人爬上了你们自己好行为的大树，趴在你们神圣作为的树枝上，信靠可怜受造物的自由意志，或者满足于某些世界上的评价；然而，基督抬头，甚至看骄傲的罪人，呼召他们下来。他说：“下来，今天我必住在你家里。”如果撒该是一个谦卑的人，坐在路边，或坐在基督的脚前，我们就会惊叹基督的怜悯；但是他在那里，在高处，基督抬头看他，命令他下来。

接着这是对个人的呼召。在树上除了撒该还有小孩子，但毫无疑问，人知道那蒙召的是谁。这话是--“撒该，快下来。”圣经里提到其他的呼召。圣经特别讲：“被召的人多，选上的人少。”这不是使徒说“所召来的人，又称他们为义”这句话时所指的有效呼召。这是一种普遍的呼召，许多人，是的，所有人都对此回绝了，除非有跟着而来有针对各人的，特别的呼召，是这使我们成为基督徒。

你们要给我作见证，把你带到救主这里来的是一个个人的呼召，是某一篇布道，带领你，让你觉得毫无疑问，你就是它要针对的人。所讲的经文也许是“看顾人的神”，牧师特别强调“人”这个字，所以你想神的眼睛集中在你身上；布道还没有结束，你就想，你看见了神打开书卷定你的罪，你的心悄悄说：“耶和华说，人岂能在隐密处藏身，使我看不见他呢？”

你也许趴在窗口上，或者挤在过道上；但是你有一种庄严的认定感，这篇布道是对你，而不是向其它人传讲的。神不是一群一群呼召他的子民，而是一个一个地呼召。“耶稣说，马利亚。马利亚就转过来，用希伯来话对他说，拉波尼。（拉波尼就是夫子的意思）”耶稣看见彼得和约翰在湖边打鱼，他对他们说：“来跟从我。”他看见马太坐在税关上，他对他说：“起来，跟从我。”马太就这样做了。

当圣灵到一个人心里，神的箭射进他的心--它不是打中他的头盔，或在他的盔甲上留下一点小小的记号，而是穿透骨节，进入灵魂的骨髓。

亲爱的朋友们，你们是否感受到了这个人的呼召？你是否记得有一个声音说：“起来，他叫你啦。”你能否回头到从前某个时候，那时你说：“我的主，我的神”？当你知道圣灵在与你争战，你说：“主，我来就你，因为我知道你在呼召我。”我可以呼召你们全部人直到永远，但如果神呼召一个人，籍着他对一个人个人的呼召，这要比我对一大群人的普遍呼召更有果效。

第三，这是快快的呼召--“撒该，快。”当罪人被普通的事奉呼召，会回答：“明天吧。”他听了一篇动听的讲道，他说：“我要一步一步回归到神那里。”泪水在他脸上流过，但被擦干了。一些良善出现了，但像早上的云雾，被试探的日头驱散了。

他说：“我庄严宣誓，从今天起我要改革自新。我再沉迷在我喜爱的罪中一次，我就要弃绝我所有的私欲，作决定归向神。”

啊！这只是牧师的呼召，一点用处也没有。人说地狱铺满了好的动机。这些好的动机是由普遍呼召所生的。通向灭亡的道路铺满了人所坐在上面的大树的树枝，因为他们常常从树上折下树枝，但自己却不从树上下来。铺在病人门口的稻草使得车轮滚动时声音更小。同样有一些人在他们的道路上铺上答应悔改的稻草，所以能够更容易，更无声息地走向灭亡。但是神的呼召不是呼召明天要做什么。“你们今日若听他的话，就不可硬着心，像试探他的时候一样，在那里，你们的祖宗试我探我。”神的恩典总是快快来到，如果你是被神吸引，你就要快跑跟从神，不会说什么拖延。明天，这不是写在时间的年鉴上的。明天，这是写在撒但的日历上，而不在其他地方的。明天，它是一块巨石，被在上面触礁的海员的尸骨染白，它是那毁坏者的光，照在岸上，吸引可怜的船只毁灭。明天，它是愚昧人的杯，传说是在彩虹的底下，但从来没有人能找得到它。明天，它是拉蒙湖上的漂浮之岛，没有人曾经见过它一眼。明天，它是一场梦。明天，它是一场蒙骗。明天，是的，明天你会在地狱里抬起头看，落在折磨里。大钟在说“今日”；你的脉搏跳动，在低声说“今日”；我的心跳动，我听到它在说，“今日”；每一件事物都在呼喊着“今日”；圣灵和这些事情一道在说：“你们今日若听他的话，就不可硬着心。”罪人，你们现在想要寻求救主吗？你们现在想要呼出祷告吗？你们是否在说：“现在，要不就永远不能！我现在一定要得救？”如果是这样，我希望这是一个有效的呼召，因为当基督赐下一个有效呼召的时候，他说：“撒该，快。”

接着，这是一种使人降卑的呼召。“撒该，快下来。”很多时候牧师呼召人悔改，所用的呼召使他们骄傲，高举他们，让他们高看自己，引导他们说：“我可以在我想要的时候归向神；我可以不用圣灵的影响就做到这点。”他们被呼召上去，而不是下来。神总是使罪人降卑。我难道记不得神叫我下来吗？我要走的其中第一步就是从我的好行为上下来；哦！那是何等的跌落！那时我站立在自我满足上，基督说：“下来！我已经把你从你的好行为上拉了下来，现在我要把你从你的自我满足上拉下来。”嗯，我又跌落了一次，我肯定相信我已经到底了，但基督说：“下来！”他使我下来，直到我跌在某个地方，那时我觉得我还可以得到拯救。“下来，先生！还要下来。”我下来，直到我在绝望中松手离开我盼望之树的每一根枝条，那时我说：“我什么也不能做了，我完了。”众水包围了我的头，白日的光掩盖离开了我，我想自己是以色列族以外的外人。“下来再低一点，先生！你满足于太多的骄傲。”这时我被拉下来，看到我的败坏，我的邪恶，我的污秽。当神要拯救的时候，他说：“下来。”骄傲的罪人，你骄傲，让自己牢牢坐在树上，这是没有用的；基督要把你拉下来；你这和老鹰一起住在峭壁上的人，你要从你的高处下来；你要被恩典拉下来，否则有一天你要被报仇拉下来。他“叫有权柄的失位，叫谦卑温柔的升高。”

接下来，这是一种充满爱的呼召。“今天我必住在你家里。”你很容易就可以想象群众是怎样变了脸色！他们认为基督是最圣洁，最好的人，预备要立他为王。但是他说：“今天我必住在你家里。”

这里有一位可怜的犹太人，是曾经进过撒该家里的；他就像乡下人说一个人被拉到法官面前一样，曾经站在地毯上，他还记得起这是一个怎样的家；他记得他是怎样被带到那里的，他对那里的印象就像一只逃脱的苍蝇对蜘蛛巢穴的印象一样。

还有另外一个人，他所有的财产几乎都被挤干了；他对走进那个家的印象就像走进狮子窝一样。他们说：“什么！这位圣人要进这个巢穴吗？我们这些可怜的人在那里曾经被打劫，被苦待。基督对在树上的他说话已经够糟糕的了，但他竟然想到他家里去。”他们都在私下议论：“他竟到罪人家里去住宿。”嗨，我知道他的一些门徒是怎样想的--他们认为这太不谨慎了；这会损坏他的名声，他可能会犯众怒。他们想，他可以在晚上的时候去见这个人，像尼哥底母一样，在没有人看见他的时候去见他；但是公开承认这样的人，这是他所能做到的最不谨慎的事情了。

但是为什么基督这样做了？因为他要给撒该一个充满爱的呼召。“我不是来站在你的门口，或从你的窗口望进去，而是要进到你家里--就在这家里，寡妇的哭声进到你的耳中，你不理会；我要进入你的院子，在那里，孤儿的哭泣从来没有感动你的心肠；我要到那里去，在那里你就像饥饿的狮子吞吃你的猎物；我要到那里去，在那里你给你的家抹黑，使它臭名昭著；我要进到这个地方，在那里哭声升到高天之上，这哭声是从你压迫的人的嘴上挤出来的；我要进到你家，给你祝福。”

哦！这是何等的爱! 可怜的罪人，我主是一位非常有爱心的主。他要住在你的家里。你有一个怎样的家？你用酗酒使得这个家变得悲悲惨惨，你用你的不洁玷污了这个家，你用你的诅咒和起誓使这家污秽，你在这家里做你巴不得摆脱的肮脏的勾当。基督说：“我必进入你家。”我知道有一些基督每天早上都进来的家，曾经是罪的巢穴；夫妻曾经争吵打架，现在跪下一起祷告。基督在吃晚饭的时候去到那里，那时工人回家吃饭。我的一些听众几乎没有一个钟头吃饭的时间，但是他们必须要有祷告和读经。基督到他们那里去。那里的墙上曾经一度贴满淫秽的歌词和无聊的画片，现在有一份基督教的年鉴，在抽屉柜子上有一本圣经；尽管他们只是住一个房间，如果一位天使要进来，神要说：“在这家里你看到什么？”他会说：“我见到很好的家具，因为在那里有一本圣经；放在这里那里是信仰的书籍；污秽的画片被撕下来烧掉了；现在在那人的厨柜里没有纸牌了；基督已经住在他家里了。”

哦！这是何等的福气，我们就像古时的罗马人，每家都有一位神！我们的神是一位住在家里的神。他来和他的子民住在一起；他爱雅各的帐篷。你这可怜的名声狼藉的罪人，你可能住在伦敦最肮脏的贼窝里，如果有这么一个人现在是在这里的，耶稣要对你说：“撒该，快下来，今天我必住在你家里。”

还有，这不仅是一种充满爱的呼召，它还是一种同住的呼召。“今天我必住在你家里。”一个普遍的呼召就好像是这样：“今天我要从一个门口进入你家，从另外一个门口出去。”福音对所有人的普遍呼召，是在他们身上工作一段时间，然后就都结束了；但是拯救人的呼召是一种同住的呼召。当基督说话的时候，他不是说：“快一点撒该，下来，因为我只是进来看看。”而是“我必要住在你家里；我要来坐下与你一起吃喝；我来是和你吃饭；今天我必住在你家里。”

有人说：“啊！先生，你都不晓得有多少次我受到感动，我经常有一串的庄重的定罪感，我想我是真正得救了，但这都消失了；像梦一样；当人醒过来，他所梦见的都消失了，这就是我的情况。”啊! 但可怜的人啊，不要绝望。今天你岂感觉不到大能的神的恩典在你的心里与你争战，要你悔改吗？如果你感觉到了，这就会是一个同住的呼召。如果是耶稣在你心里动工，他要来留在你心里面，使你成圣，永远作他的人。他说：“我要来住在你里头，这是永远的。我要来，说--我要留下在这安息，不再来了又去；不再是陌生人或来客，而是这家之主。”

你说：“哦！这是我所要的；我要一种同住的呼召，一种长久的东西；我不要一种可以洗掉的信仰，而是不会褪色的信仰。”那么，这就是基督所赐给的呼召。他的工人不能赐下这种呼召；但是当基督说话的时候，他是带着能力说话，他说：“撒该，快下来，今天我必住在你家里。”

然而有一件事情是我不能忘记的，这就是，它是一种必要的呼召。只要再看一次。“撒该，快下来，今天我必住在你家里。”这不是一件他可能做，或可能不做的事情；而是一种必要的呼召。拯救一位罪人，对神来说是一件必要的事情，正如他要成就他的约，不再用雨水淹没全地一样。拯救每一位用血买赎的神的儿女是必要的事情，有三个原因；这是必要的，因为这是神的旨意；这是必要的，因为这是基督的买赎；这是必要的，因为这是神的应许。神的儿女得到拯救，这是必要的。一些神学家认为强调“必须”这个词是非常错误的，特别是在那一节经文，说他“必须经过撒玛利亚。”他们说：“为什么他必须要经过撒玛利亚，因为他没有别的路可走，所以他被迫走那条路。”我们回答，是的，先生，毫无疑问；但可能会有另外一条路。神的安排使他必须要经过撒玛利亚，撒玛利亚要在他选择的那条路上。所以无论怎样都要是这样。

“他必须经过撒玛利亚。”神的安排指导人正正在这路上建造了撒玛利亚，恩典催逼了救主朝这个方向走。这不是：“撒该下来，今天我可能要住在你家里。”而是“我必要。”救主感到一种强烈的必要。正如人必要死，正是太阳在白天要给我们光明，月亮在晚上发光是极其必要，同样必要的是每一位被血买赎的神的儿女必要得救。

“今天我必住在你家里。”哦！当主到了这个地步，他必要，他将要，那可怜的罪人这时会是怎样呢，其他时候我们问：“我到底应不应该让他进来？门口有一个陌生人；他在敲门；他以前敲过门；我应该让他进来吗？”但这一次是，“我必住在你家里。”没有敲门，但门被击打得粉碎！他走了进来--“我必要，我将要，我会要；我不管你是怎样保护你的恶毒，你的不信；我必要，我将要；我必要住在你家里。”

有人说：“啊！我根本不相信基督会像你所相信的那样让我相信，让我成为一个基督徒。”啊！但如果他要说：“今天我必住在你家里。”你就不会有抵抗。你们有一些人想起要成为一个敬虔的，对信仰严肃的人就要发出嗤笑：“先生，什么！你会以为我会变成你们这些有信仰的人中的一员吗？”不是的，我的朋友，我不这么以为；我肯定知道。如果神说：“我必要。”就没有可以拦阻这事的。让他说“必要”。这就必要。

我要给你们讲一个故事来证明这点--

一位父亲准备送他的儿子上大学；但是他知道可能儿子会受到的影响是什么，他并不是没有对其亲爱孩子属灵和永远福祉的一种深深的，焦虑的盼求。他担心自己一直努力灌输在儿子头脑中的基督教信仰原则被受到粗暴的攻击，但他相信那有生命，大能的神的话语的功效，他背着他的儿子买了一本精装的圣经，把它放在他的行李箱的底层。这位年轻人开始了他的大学生涯。敬虔教育的约束很快就被破坏了，他从猜测变为怀疑，从怀疑变为否认信仰的实在。他自以为比他父亲要聪明，有一天，在行李箱翻东西的时候，他带着极大的惊奇和愤怒发现放在那里的圣书。他把它拿出来，想着该用什么方式处理它，他决定把它当废纸用，在剃胡子的时候用它来擦他的剃刀。就这样，每次他要刮胡子的时候，他从圣书中撕出一两页，就这样用着，直到几乎这本书的一半都被毁掉了。但正当他对这本圣书发泄怒气的时候，一节经文时不时和他的眼睛相遇，像一把带刺的箭扎进他的心。最后，他听了一场布道，这布道让他看见了他自己的品格，他是落在神的忿怒之下，他的头脑里离不开那本有福，但被侮辱的书最后被撕那页的印象。如果世界听他差遣，他愿意白白付出世界所能给的一切，使他能够撤销他所做的事情。最后他在十架前找到了赦免。那本圣经被撕掉的书页给他的心灵带来了医治；因为它们带领他依靠神的怜悯，这怜悯给罪魁也是足够。

我要告诉你们，没有一个走在大街上，用他的亵渎污染空气的堕落的人，没有一个自暴自弃，坏得几乎和撒但他自己一样的人，如果他是生命之子，是不能被怜悯触动的。如果神说：“今日我必住在你家里。”他就肯定要这样做。

我亲爱的听众，你现在是否感觉到，你思想里有某些东西好像在说，你已经抵挡福音好久了，但今天你不能再坚持了呢？你是否感觉到一只有力的手抓住了你，你是否听到一个声音在说：“罪人，我必要住在你家里；你常常斥责我，你常常取笑我，你常常当着怜悯吐口水，常常亵渎我，但是罪人，我必要住在你家里；昨天你当着宣教师的面把门砰地关上，你烧掉了单张，你取笑牧师，你咒诅神的家，你干犯了安息日；但是罪人，我必要住在你家里，我要这样做。”

你说：“什么，主！住在我家里！它铺满了不义。住在我家里！没有一张桌椅不是呼喊指责我。住在我家里！嗨，房梁地板都要起来，对你说我连被你的衣服边碰一碰都不配。主啊，什么！住在我家里！”

他说：“是的，我必要，有很大的必要，我大能的爱催逼我，不管你让我进来还是不让，我决心要使你愿意，你就要让我进来。”

可怜发抖的人，这岂不让你惊奇吗--你以为施恩的日子已经过了，你毁灭的大钟已经敲响了你的丧钟？哦！这岂不让你惊奇，基督不仅要你到他面前，他还邀请自己到你的桌前，还有，当你想把他推开，他温和地说：“我必要，我要进来。”只要思想，基督追着一个罪人，向一个罪人呼喊，恳求一个罪人让他来救他；这正是耶稣对他的选民所做的事情。罪人从他身边逃走，但白白的恩典追着他，说道：“罪人，到基督这里来。”如果我们的心关上，基督要把手伸进门里来，如果我们不站起身来，而是冰冷地驱赶他，他要说：“我必要，我要进来。”他为我们哭泣，直到他的泪水感动我们；他为我们痛哭，直到他的哭声占了上风；最后，在他自己决定好的时刻他进入我们的心，在那里住下。耶稣说：“我必要住在你家里。”

现在，最后这呼召是一种有效的呼召，因为我们看到它所结出的果子。撒该的门打开了；他摆好桌子；他的心慷慨；他的手洗干净；他的良心放下了重担；他的心喜乐。他说：“主啊，现在，我一半的财物要给穷人；我敢说我一半的财产都是抢夺他们的--现在我要归还。如果我讹诈了任何人，夺了任何东西，我要偿还四倍。”--他一部分的财产又没了。

啊！撒该，今晚你睡觉的时候，要比你今天早上起来的时候穷多了--但也是无限富足多了--和你第一次爬上那棵槡树时相比，在这个世界的财物上是贫穷，非常贫穷；但在天上的财宝方面，是更富有，无限地更加富有。罪人，我们会知道神是不是这样呼召你：如果他呼召，这就要是一种有效的呼召--不是一种你听了又忘记了的呼召，而是一种生出好行为的呼召。

如果神今天早上呼召你，你那醉酒的酒杯要落下来，你的祷告要升上天去；如果神今天早上呼召你，你不会今天店铺要关上一点门帘，而是全部关上，你要贴出一张通告：“本店安息日关闭，在安息日不再开门。”到了明天，会有如此这般的世人的惊奇，但如果神呼召了你，你就不会离去，如果你抢夺了任何人（有谁会知道这里有没有一个贼呢？）如果神呼召你，你所偷的要偿还，你要放弃你一切的所有，全心跟从神。除非一个人放弃他错误的道路，否则我们不相信他是已经归正的；在实际上，除非他被带领，明白基督他自己是他良心的主人，基督的律法是他的所爱。“撒该，快下来，今天我必住在你家里。”他快快下来，欢喜接待他。“撒该站着，对主说，主阿，我把所有的一半给穷人。我若讹诈了谁，就还他四倍。耶稣说，今天救恩到了这家，因为他也是亚伯拉罕的子孙。人子来，为要寻找拯救失丧的人。”

在这里，有一两个教训。给骄傲之人的教训。下来，骄傲的心，下来！怜悯在山谷流淌，但它不会流到山顶上。下来，下来，高高在上的灵！他使高城一并败落，将城拆毁，拆平直到尘埃，然后再把它建造起来。还有，给你这些可怜绝望的人的功课--我很高兴今天早上在神的家里见到你，这是好的迹象。我不管你是为了什么目的而来。你也许听人说这里有一个怪人在讲道。不要介意。你们都和他一样古怪。很必要，要有奇怪的人聚集其他奇怪的人。我有一大群人在这里；如果我用一个比喻，我要把你们比作是一大堆灰烬，中间混杂着一些铁夹子。如果我的讲道得到神恩典的眷顾，就会成为某种磁铁--它不会吸引任何灰烬，他们还会留在原位--但它要吸引出铁夹。这里我得着一位撒该；上面有一位玛丽，下面有一位约翰，一位撒拉，或者一位威廉，或者在那里有一位汤马斯--他们是神的选民--他们是灰烬堆中的铁夹子，我的福音，配得称颂的神的福音，就像一块大磁铁，把他们从一大堆中吸出来。他们来了，他们来了。为什么？因为在福音和他们的心之间有一种磁力。啊！可怜的罪人，到耶稣这里来，相信他的爱，信靠他的怜悯。如果你有来的愿望，如果你在灰烬中挤出一条路，到基督这里来，这是因为基督正在呼召你。

哦！你们所有这些知道自己是罪人的人--每一位男女，和你们的孩子--是的，你们这些小孩子（因为神把你们一些人给了我，作我的工价），你们感觉到自己是罪人吗？那么相信耶稣，得到拯救。你们出于好奇心到这里来，你们很多人是这样。哦！愿你们被神遇上，得到拯救。我为你们忧心，怕你们要沉入地狱的火中。

哦！基督对你说话，要听他。基督说：“下来。”今天早上，回家，在神眼前谦卑自己--去承认你犯罪得罪他的不义；回家对他说你是一个罪人，没有他主权的恩典你就完了；然后仰望他，肯定他首先已经看上了你。你说：“哦，先生！我实在愿意得救，但我恐怕他不愿意。”停下来！停下来！不要再说这样的话！你不知道这部分是亵渎吗--当然不完全是。如果你不是无知，我要对你说这部分是亵渎。在基督已经看上你之前，你是不能去看基督的。如果你愿意得救，他就是已经给了你这愿意。相信主耶稣基督，受洗，你就必得救。我相信圣灵正在呼召你。

在上面的年轻人，坐在窗口上的年轻人，快！下来！坐在这一排排凳子的老人，下来。在那边过道上的商人，快来。不认识基督的老年和年轻的妇女，哦，愿他看着你。年老的祖母，听这满有恩典的呼召；你这年轻的小伙子，基督也许正看着你--我相信他是的--在对你说：“快下来，今天我必住在你家里。”

2009年9月9日阅读


《最终蒙保守》

讲道第75号，司布真

1856年4月20日，安息日早晨

“论到那些已经蒙了光照，尝过天恩的滋味，又于圣灵有分，并尝过神善道的滋味，觉悟来世权能的人，若是离弃道理，就不能叫他们重新懊悔了。因为他们把神的儿子重钉十字架，明明地羞辱他。”（来6：4~6）

在欧洲有一些地方是经常打仗的地点，比如比利时王国，它可以称为是欧洲的战场。战争曾经在整个欧洲激烈展开，但是一些伤心之地是一场战争接着一场战争。同样，几乎没有一段圣经的经文，是不被真理的敌人和真理的捍卫者所争辩的；但是这一段经文，和另外一两处地方，一直是被攻击的特别目标。这里是那被争论所践踏的其中一段经文，对它的看法相差有如天南地北，某些人断言这指的是这个意思，一些人宣告它是另外一个意思。我们认为他们中的一些人比较接近真理；但是其他人是绝对错误，偏离了圣灵的意思。我们带着用孩子般的单纯来看的这个动机，自己来看这段经文，我们如果发现它所讲的，和我们所坚持的某些事情不相符，我们就愿意抛弃任何我们自己的教义，而不是抛弃任何一段圣经。

看整段圣经的内容，我们发现使徒希望推动门徒继续前进。人思想里有一种倾向，就是在抵达天上的目标之前停步。我们只要一掌握了信仰的第一批原则，经过了洗礼，明白了死人复活，我们里面就有一种倾向，要坐下来不动，说：“我已经出死入生了；到了这里我就要找地方坐下来休息。”而基督徒的生命并不是要坐着不动，而是一场赛跑，永远前进。因此使徒努力催逼门徒向前，让他们定睛耶稣，不懈奔跑天路。他告诉他们，在某一个日子，经历了一个荣耀的改变--在某一个时候经历了圣灵奇妙的动工，这还不够；他而是教导他们，在他们一生中都要有着圣灵，这是绝对必须的--只要他们还活着，就要在神的真理上有进步。尽可能为了使他们坚持，他向他们说明，如果他们不坚忍，他们肯定就要失丧了；因为除了神已经加在他们身上的拯救以外，别无其他拯救；如果这不可以保守他们，推动他们向前，把他们毫无瑕疵献给神，就不能有别的办法了。因为他说，如果你们已经蒙了光照，然后又离弃了道理，你们要重新懊悔，这就不可能了。

今天早上我们要回答一两个问题。第一个问题是，这里讲的是什么样的人；他们是不是真基督徒？第二，离弃道理是什么意思？第三，这里断言，不能叫他们重新懊悔，为什么要这么说？

那么我们首先回答这个问题，这里讲的是什么样的人？如果你读吉尔博士，欧文博士，和几乎所有卓著的加尔文主义作家的书，他们全都断言这些人不是基督徒。他们说，这里讲的关于这个人的已经够多了；他是一个外面的基督徒，但不足以表明他是一个真信徒。我突然发现，如果他们不是要坚持一些教义的话，他们是不会这么说的；因为一个看这段圣经的孩子都会说，这里所讲的人必定要是基督徒。

如果圣灵要描述基督徒，我是看不出他还可以用比这里更直接的来作描述。怎么可以说一个人蒙光照，尝过天恩的滋味，于圣灵有分，却可以不是神的儿女？我尊敬这些有学问的博士，我羡慕，爱他们所有的人，我要谦卑地说，当他们这样说的时候，他们是容许他们的判断有一点的扭曲了；我想我是能够说明，这里所描写的人除了真信徒以外不可能是其他人。

第一，这里说他们是已经蒙了光照。这指的是神的灵光照人的作用，在确信的时候被倾注在人的灵魂里，这个时候人得了光照，看到他的属灵光景，他被光照看到犯罪得罪神是何等邪恶苦毒的一件事情，神使他感觉到，要从自己败坏的坟墓里走出来，他是何等全然无力，他被进一步光照，看到“凡有血气的没有一个因行律法能在神面前称义”，看到十字架上的基督是罪人唯一的希望。恩典第一个工作就是光照人心。按着本性我们是全然黑暗的；圣灵像一盏灯，把光射入黑暗的心，显明它的败坏，展现它荒凉的可悲光景，并在适当的时候，也启示耶稣基督，让我们在他的光中也可以看到光。我不认为一个人可以真正得到光照，除非他是神的儿女。这个词岂不是表明一个人受教于神吗？这不是基督徒经历的全部，但这岂不是其中的一部分吗？

正如这段经文所讲，在光照我们之后，下面一件事情就是神给我们尝天恩的滋味,我们把这理解是拯救的天恩，包括赦罪，靠着耶稣基督算给我们的义得称义，被圣灵重生，和那一切属灵生命的开端传递救恩的一切恩赐和恩典。所有真信徒都尝过天恩的滋味。

一个人得光照，这还不够，光可能射到他的眼球上，然而他可能还会死去；他必须尝到主的良善，就像看到一样。看到我是败坏的，这还不够；我还必须尝到基督能够挪开我的败坏。我知道他是唯一的救主，这还不够；我必须要尝他的肉，他的血，和他有生命的联合。我们的确认为，当一个人得到光照，有恩典的经历，他就是一个基督徒；无论这些伟大的神学家怎样认为，我们都不认为圣灵会把一个还没有重生的人描述成蒙了光照，尝了天恩的滋味的人。不，我的弟兄，如果我已经尝了天恩的滋味，那么这天恩就是我的了。如果我已经有了对我救主的爱的经历，尽管这是如此的肤浅，我就是属他的一个人了，如果他已经把我带进了青草地，使我品尝了可安歇的水和嫩草的滋味，我就不必害怕我是不是真是神的儿女。

然后使徒作了进一步的描述，是更高的蒙恩境界--因着与圣灵有分而成圣。这是信徒专有的特权，在他们首尝天恩的滋味后，成为与圣灵有分的人。他是一位内住的灵；他住在人的心，灵魂和头脑里，他以这必死的血肉之体为家；他以我们的心为宫殿，安息其中，我们确实可以判断（我们认为这是按着圣经的权柄的），没有人可以在圣灵中有分，却是没有重生的。圣灵住在哪里，哪里就必然有生命，如果我在圣灵中有分，与他相交，我就可以确信救主的血已经买赎了我的拯救。亲爱的，你不需要害怕；如果你有了圣灵，你就有了那确保你的拯救的；如果你因着内在的交通，在他的灵里有分，如果因着永远内住的圣灵安息在你里头，你就不仅只是一个基督徒，你还是靠着恩典，达到了恩典里的某种成熟。你已经超越了仅仅蒙光照；你已经超越了仅仅品尝天恩--你已经得到了一种确定的盛宴，在圣灵有分。

然而，为了免得对人作为神的儿女有任何的误解，使徒继续进深到下一个阶段。他们“尝过神善道的滋味”。在这里，我要大胆说，这里有一些很好的基督徒，是已经尝过天恩的滋味，但是却从来没有“尝过神善道的滋味”的。我是说，他们是真正归正了，已经尝过天恩的滋味；但还没有在恩典里长进到一个如此坚强的地步，明白那拯救他们的神的道本身的甜美，丰富和肥甘。他们已经被神的道所拯救，但他们还没有像许许多多其他的人一样，意识到，爱这神的话语，以它为粮。神在人心里动恩典的工作，这是一回事，神把这工作显给我们看，这又是另外一回事；神的话语在我们里面动工，这是一回事--我们真正，习惯性地品尝，体会这话语，以这话语为喜乐，这又是另外一回事。我的听众中的一些人是真正的基督徒，但他们还没有到一种地步，可以热爱拣选的真理，把它作为甜美的食物吞下去，在这点上接受恩典的伟大教义，以此为粮。但这些人是这样的。他们已经尝了神的善道，也领受了天恩--他们已经到了如此这么一个阶段，他们爱神的话语，尝了它，享受它。它是他们的帮助，他们看它被蜜更甜，比蜂房下滴的蜜更加甘甜。他们已经“尝了神善道的滋味”。我再说一次，如果这些人不是信徒，那么谁还是呢？

他们更进一步。他们已经达到了敬虔的顶峰。他们已经觉悟了“来世的权能”。不是行神迹的恩赐，我们这个时代神没有给我们这样，而是圣灵加给一个基督徒的所有那些能力。它们是什么呢？嗨，是信心的能力，甚至可以命令天下雨，天就下雨，或者停止天上的雨瓶，让天不下雨。有祷告的能力，在天地之间树立一张梯子，命令天使上上下下，把我们的需要带给神，把祝福从上面带下来。有神的仆人因着神的默示说话的能力，神用这来束他们的腰，这能力使他能教导别人，带领他们到耶稣这里来；还有其他各样可能的能力--与神相交的能力，或者耐心等候神的儿子的能力--这些人拥有这些能力。他们不仅仅是孩子这么简单，他们是大人；他们不仅仅活着，他们还被赋予了能力；他们是大人，肌肉结实，骨骼强壮；他们已经成为了恩典的巨人，不仅领受了光，还领受了来世的权能。对于这些人，我们要说，无论这段经文的意思是什么，他们毫无疑问，必定是真正的，真实的基督徒，而非其他人。

现在我们要回答第二个问题，离弃道理是什么意思？

我们必须提醒我们的朋友，离弃道理和跌倒有极大的分别。圣经里没有地方说过，一个人跌倒就不能重新再来；相反，“义人虽七次跌倒，仍必兴起。”神的儿女无论跌倒多少次，主依然要扶持义人是的，当我们骨头折断，他要再次为我们接上，再次把我们高举在磐石上。他说：“背道的儿女啊，回来吧。因为我作你们的丈夫。”如果基督徒真是背道如此远离，大能的恩典依然高喊：“回转，回转，回转，回到受伤父亲的心里。”他依旧呼召他的儿女再一次回头。跌倒不是离弃。让我解释其中的区别；因为一个跌倒的人，他的表现可能就像一个离弃道理的人一样，然而两者之间有极大的分别。我找不到比晕倒和死亡之间的分别更好的例子。

这里躺着一位年轻人；她几乎不能呼吸；她自己不能举起自己的手；如果其他人举起她的手，它又滑落下来。她冰冷僵硬，她晕倒了，但没有死。

另外有一个人，和她一样冰冷僵硬，但有这么一个分别--她是死的。基督徒可能晕倒，也可能跌倒晕过去，有人可能会抬起他，说他死了；但他没有死。如果他真的跌倒，神要再次把他拉起，但如果他离弃道理，连神自己也不能救他。因为如果义人离弃道理，“就不能叫他们重新懊悔了。”

另外，离弃道理不是受到一时的惊吓和试探而犯罪。亚伯拉罕到埃及去，他怕人把他的妻子把他那里夺走，他就说：“她是我的妹子。”这就是在一时的威吓之下犯的罪，他慢慢悔改，神原谅了他。这就是跌倒；但不是离弃道理。甚至挪亚也犯了罪，直到现在还令人想起他来的时候把他看低，这要直到末后都令此蒙羞；但毫无疑问，挪亚悔改了，被神主权的恩典拯救。挪亚跌倒，但挪亚没有离弃道理。一个基督徒可能有一次走了偏路，快快地再次回头；尽管被威吓而犯罪，是一件可悲，痛苦，邪恶的事情，然而这和因着完全离弃恩典而犯的罪有极大的分别。

我们也不可以说一个人犯了罪（这并不奇怪），他就是离弃道理了。我相信有一些基督徒--（我们不可对此说得太多！--让我们用衣服遮盖我们弟兄赤露的身体），但我确实相信，有一些基督徒，在一段时间里，走偏了路，进入罪中，然而却不是确定地离弃道理了。

大卫有黑点--这黑点使成千上万的人迷惑不解。肯定有几个月的工夫，大卫没有公开认罪，继续他的生活，但毫无疑问，他的心发痛，因为恩典没有终止它的工作--拿单在灰中挑起火星，这表明大卫没有死，否则先知用火柴是不能如此容易就引出火来的。同样，亲爱的人，你可能陷入罪中有一段时间，离开了神；然而你不是这里所描述的这种人，要是这里所讲的这种人，你就不可能得救了；但尽管你游荡，你还是你父亲的儿子，怜悯在呼喊：“悔改，悔改；要归回你的前夫，因你那时的光景比如今还好。回来吧，哦，游荡的人，回来吧。”

还有，离弃道理甚至不是放弃所承认的。有人会说：“这里有一位某某，他以前承认相信基督教，现在他否认，更糟糕的是，他胆敢咒诅发誓，说他从来就根本不认识基督。肯定他一定是离弃道理了。”我的朋友，他跌倒了，可怕地跌倒了，可悲地跌倒了；但是我记得在圣经里有一个例子，有一个人在他主的面前不认主！你们记得他的名字；他是你们的老朋友--我们的朋友西门彼得！他发誓，诅咒，说道：“我对你说，我不认得那个人。”然而耶稣看着西门。他跌倒了，但是他没有离弃道理；因为，只是在这两三天后，彼得在他主的坟墓那里，他跑到那里去见他的主，要做第一批看见到他复活的人。

亲爱的，你可能公开说不认得基督，然而如果你悔改，还有怜悯要给你。基督没有把你抛弃，你还要悔改。你没有离弃道理。如果你离弃了，我就不会向你传讲了；因为人若是离弃道理，就不能叫他们重新懊悔了。

但有人会说：“什么是离弃道理？”嗯，还没有一个这样的例子，所以我不能凭观察来描述它；但我要告诉你，对它我是怎样看的。离弃道理，就是要圣灵完全从一个人里面出去--他的恩典完全停止；不是潜伏不动，而是终止存在--就是要开始了善工的神，离开完全不再做下去--全然，全部把手撤开，说：“嗨，你这个人！我已经救了你一半，现在我要定你的罪。”这就是离弃道理的意思。它不是一时犯罪。一个小孩子可能得罪他的父，却还可以活下来；但离弃道理就好像完全把孩子的头砍掉。不仅仅是跌倒，因为要是这样我们的父还可以把我们扶起来，而是被摔下悬崖，我们永远失丧了。离弃涉及到神的恩典改变了它生命的本质，神的不变变成了可变，神的信实成了可以改变的，神自己不成为神了；因为离弃道理必导致这样的事情。

但是如果神的儿女可以离弃道理，恩典可以在人的心里终止--那么就有了第三个问题--保罗说，就不能叫他们重新懊悔了。

使徒指的是什么？一位卓著的解经家说，他是指要这样就很难了。的确，如果一个人离弃了道理，他要得救就非常难了。但我们回答：“我亲爱的朋友，这里根本不是讲这会很难；这里讲是不能，我们喜欢按着小孩子读圣经的样子来读我们的圣经。”这里说，这是不可能的，我们说这是完全不可能的，因为像这种情况，假如真的要发生，对此人是不能，对神也是不能的；因为神已经定下旨意，他不会赐第二次拯救，去救那些第一次拯救不能救他们的人。然而我好像听到有人说：“在我看来，一些这样的人是可能离弃道理的，因为圣经说，他们若是离弃道理，就不能叫他们重新懊悔了。”嗯，我的朋友，我要暂时算你的理论有道理。今天早上你是一个好基督徒；当我们把这段经文用在你自己身上，看你会怎么办。你已经相信基督，把你的灵魂交托给神，你认为，在某个不幸的时刻，你可能会完全离弃道理。请你注意，如果你到我这里来，告诉我你已经离弃了道理，你是不是希望我对你说：“我的朋友，你就像地狱里的魔鬼一样是被定罪的！因为现在是不能叫你重新懊悔了？”你会说：“哦！不，先生，我要再一次悔改，加入教会。”这正是彻头彻尾的阿民念主义理论；但这不是在神的圣经里头的。如果你一次离弃道理，你就像任何在鸿沟里永远受苦的人一样，是被定罪的。然而我们却听有人说，有的人归正，相信了三次，四次和五次，一次又一次重生。我记得一位好人（我想他是一位好人）指着一位在大街上的人说：“那个人已经重生了三次，这是我很清楚的。”我可以提这个人的名字，但我不会这么做。他说：“我相信他要再一次跌倒，他上酒瘾太厉害了，我不相信神的恩典可以帮他一些什么，除非他变成一个滴酒不沾的人。”这样的人是读不懂圣经的，因为如果他们的肢体真的，确实地离弃了道理，这里说，要他们重新懊悔就不可能了，这是一个确凿的事实。但如果我问我的阿民念主义者朋友，他是否相信只有还有生命就有希望？他说：“是的。只要灯还在点亮，最坏的罪人还能回转。”

嗯，这可不太前后一致，你告诉我们，有一些人是离弃了道理，结果落在如此的光景中，他们不能得救了，接着你又马上说这样的话。我想知道你是怎样使这两件事情互相吻合的，我要你使这两个教训互相一致，除非等到有某些很有进取心的人把北极放在南极的上面，我就不晓得你怎么可以做到这一点。事实上你说：“只要还有生命就有希望。”这是不错的；但你说，如果有某一个人真的落入这样的光景，他要得救就是不可能了，这就错了。我们现在要做两件事：第一，证明这个教训，就是如果一个基督徒离弃道理，他就不能得救，第二，应用这个教训，表明它的用处。

那么我就要证明这个教义，就是如果一个基督徒离弃道理--不是跌倒，因为你明白我是已经解释过这一点了；但如果一个基督徒不再成为神的儿女，如果恩典在他心里消失了--那么他就没有可能得救了，要他重新懊悔就不可能了。让我告诉你们这是为什么。

第一，如果你思考那已经开始了的工作，这就是不可能的。当人在建筑桥梁跨越河面时，如果他们用最坚固的材料，用最好的方法建造，然而却发现根基是如此糟糕，什么也无法坚立，他们会怎么说？嗨，“我们已经尝试了工程学，建筑学给我们最好的法子，最好的都失败了；我们知道没有什么可以比已经尝试过的更好的了；所以我们真的认为再没有可能建桥跨过这条河了，架一条铁路线过这沼泽湿地了，因为我们已经尝试了人所知道最好的方法了。”正如使徒说的：“那些人曾经一度蒙了光照；他们曾经得到圣灵的影响，向他们启示了他们的罪：现在还有什么是没有试过的呢。他们曾一度被改变，确信自己有罪--还有什么是比让人知罪更超越的吗？圣经有没有应许过给可怜的罪人，除了使他知罪，使他明白这点以外更好的事情呢？还有什么是比圣灵的宝剑更有能力的吗？这还不能刺透人心，还有什么其他的可以做到这点呢？这里有一个人，他曾落在神律法的锤子之下；但这还没有破碎他的心；你还能找到什么更有力的吗？神的灵的灯曾经照亮他灵魂的深洞；如果这还不够，你还能找到其他的东西吗？问问太阳，它是不是比圣灵的光照更明亮呢？问问星星，它们是不是有比圣灵的光更亮的光？被造物要回答说没有。如果这都失败了，那就没有别的可以成功了。这些人，况且还尝过天恩的滋味，尽管他们已经被赦免，得称义，然而按着这种假设，因着基督的赦免和称义还不足够救他们，他们怎能得救呢？神已经弃绝他们；他用这些都不能拯救他们，还有什么别的可以救他们呢？他们已经尝过了天恩的滋味，还有比这更大的怜悯会加给他们吗？还有什么袍子是比基督的义袍更明亮的吗？还有什么浸泡是比那“充满血的源泉”更有果效的吗？没有。全大地都在回应：“没有！”如果这失败了，还会剩下有什么呢？

这些人还于圣灵有分，如果这都失败了，我们还可以给他们更多的东西吗？我的听众，如果圣灵住在你的心里面，如果圣灵不能使你成圣，保守你到尽头，还能试什么其他的法子呢？

问那亵渎的人，他是否知道还有一位，或胆敢认为还有一位是比圣灵更大的！还有一位是比无所不能的神更大的吗？还有一种能力是比住在信徒新生的心里的能力更强大的吗？如果圣灵已经失败，哦，天啊！告诉我们在哪里还可以找到超过他的能力的？如果这都没有效力，接着还有什么可以尝试呢？这些人，他们“尝过神善道的滋味”。他们已经爱上了恩典之道，这些教训已经入了他们的心里，他们已经以这些为食物饱尝了。还与什么新的教训可以向他们传讲呢？历代的先知！你在哪里可以找到另外一套神学教义？我们还可以有谁呢？我们要让摩西从坟墓里起来吗？我们要招来所有古时的先知，要求他们发预言吗？如果这样，那么只有一个教训是真实的，如果这些人在接受这些以后又离弃了道理，他们怎么可以得救呢？

再一次，按着这段经文，这些人是觉悟了“来世的权能”。他们有了征服罪的权能--信心的权能，祷告的权能，与神交通的权能：他们还要得到什么更大的权能呢？这已经失败了，还可以做些什么呢？哦，你们这些天使！请回答，还要做些什么？还有什么方法是没有试过的？如果拯救的伟大方面已经被挫败，还有什么是有用的？现在还可以尝试什么？他曾经一度得救；但现在我们认为他失丧了。那么他现在怎么可以得救呢？还有一种辅助的拯救吗？还有什么是可以超过基督，在耶稣被击败的地方作一位基督的？

然后使徒说，如果他们真的离弃了道理，他们招致的大罪，就要使他们身处怜悯的界限之外了。基督死了，籍着他的死他为那些谋杀他的人作成了赎罪祭；他为那些曾把他钉上十字架的罪作了挽回祭，但我们有没有看过说基督会为那些把他重钉十字架的人再一次去死？但是使徒告诉我们，那些真的离弃了道理的信徒，他们是“把神的儿子重钉十字架，明明地羞辱他。”那么哪里还有为此作的赎罪祭呢？他已经为我而死，什么？尽管仿佛全世界的罪都在我的肩上，然而它们只是把他钉十字架一次，这一次的钉十字架已经把这些罪都除去了；然而如果我把他重钉十字架，我在哪里还可以找到赦免呢？天可以，地可以，满有慈爱心肠的基督他自己可以指给我看另外一位基督，给我看到第二个加略山，给我第二个客西马尼园吗？啊！不！如果我们离弃了，这罪的本身要使我们离开希望之光。亲爱的，再想想，要救这样的人需要些什么。

基督已经一次为他死了，然而他离弃了，失丧了；圣灵已经重生了他一次，然而这重生的工作没有用。神已经给了他一个新心（当然我只是按着使徒的假设来这么讲），他已经把他的律法放在这心里，然而他离开了他，和他不会离开的应许相反，他已经使他“好像黎明的光”，但是他不是“越照越明，直到日午”，他只是照回黑暗。那还要有什么？那一定要有第二次道成肉身，第二个加略山，第二位圣灵，第二次重生，第二次称义，尽管第一个的已经成就，完全了--事实上，我不知道该有什么。如果满有恩典的救主失败了，他要尝试再次动工，这必导致对自然和恩典的整个国度的破坏，这真的会把整个世界颠倒得天翻地覆。

如果你看第7节经文，你就会看到使徒用大自然为例子证明他的话。他说：“就如一块田地，吃过屡次下的雨水，生长菜蔬合乎耕种的人用，就从神得福；若长荆棘和蒺藜，必被废弃，近于咒诅，结局就是焚烧。”看！有一块田地；雨水落在它的上面，它结出好果子。那么它就从神得福。但如果按着你的假设，有另外一块田，同样的雨水落在它上面，同样的露水给它滋润；它和另外一块田地一样被耕作，耙土，农夫在它这里用尽一切方法，然而它没有生长。如果天上的雨水不能使它变得肥沃，还有什么可以呢？各样农业的技巧已经试过了，在它上面各样的方法都用尽了，然而还是没有用。还可以怎么办呢？除了被焚烧，被诅咒，像撒哈拉的沙漠一样被放弃，被交给毁灭，就没有其他别的出路了。

所以，我的听众，是否可能恩典在你里头动工，却无法使你得救，神恩典的作用下来，像从天而来的雨水，然而却空空返回到神那里，你就没有任何指望，因为你要近于咒诅，你的结局就是焚烧。

我们有一个看见。这真是一件奇特的事情，就是我们的朋友会相信人可以被归正，被造成为新人，然后离弃，又被归正一次。按着本性我是一个旧人；神创造我把我变成一个新人，他把我造成一个新的人。我不能回头变回一个旧人，因为我不能被反创造。但是，假设我新人的地位还不够好，不足以把我送进天堂，这还要有什么呢？是不是一定要有一个超过新人的--一个新新人。真是的，我的朋友们，我们已经进入了梦想的国度；但我们被迫跟着我们的对手进入这荒谬之地，因为我们不晓得还有什么其他方法对付他们。

还有一个想法。圣经里没有一个地方教导我们说，除了耶稣基督的拯救以外，还有任何其他的拯救--没有一个地方告诉我们说有任何其他的能力，是超级卓越，超越圣灵的能力的。这些已经试验在人的身上，但是根据这种假设，它们已经失败了，因为他已经离弃了。在这里，神从来没有启示过，他给一种拯救对他没有作用的人预备了一种后备的拯救，除非有人可以指给我们看，有一处圣经是这样宣告的，否则我们仍要坚持这段圣经的教训是：如果恩典是不起作用的，如果恩典不可以保守一个人，那么除了他一定要被定罪，就没有其他的了。这岂不就是说，只是用了一点迂回的说法，恩典要这样成就吗？所以，这段话不但不是与加尔文主义终蒙保守的教义相敌对，还是它所能得到的最好的证据之一。

现在，我们要最后来应用这个教义。如果基督徒可以离弃道理，停止作一个基督徒，他们就不能重新懊悔了。有人会说：“但是，你说他们是不能离弃的。”这里放上一个“若是”，好像吓唬小孩子的东西，或不可能存在的鬼影，这有什么用处？

我这位有学问的朋友：“你这个人哪，你是谁，竟敢向神强嘴呢？”如果神把这给词放在这里，他是放在这里，有很智慧的理由，有极好的目的。让我告诉你这是为什么。

第一，哦，基督徒，这被放在这里，是防止你离弃。神保守他的儿女免于离弃；但是他使用方法来保守他们；其中一个方法就是律法的威慑，给他们看到如果他们离弃，后果会是怎样。

有一个深渊--防止一个人掉下去的最好方法是什么？嗨，是告诉他，如果他真的掉下去，他就要无可避免摔得粉身碎骨。

在某一个古老的城堡里有一个很深的酒窖，那里积聚了极大量的气体，会把任何下去的人杀死。导游会怎么说：“如果你下去，你就永远不能活着上来了。”有谁会想下去呢？导游告诉我们后果，这事实本身就防止我们下去。

我们的朋友把一杯砒霜从我们面前拿开，他不想我们把它给喝了，但他说：“如果你喝了，这会把你杀死的。”他会有片刻的认为，以为我们会喝吗？不，他告诉我们后果，他肯定我们不会这样做。

所以神说：“我的孩子，如果你掉到这个悬崖下面，你就要摔得粉碎。”孩子会怎么做? 他说：“父亲，保守我，你把我抱起来，我就安全了。”这要引导信徒更加依靠神，引导到一种神圣的畏惧和谨慎，因为他知道，如果他离弃了道理，他就不能重新懊悔了，他要远离那极大的鸿沟，因为他知道，如果他跌下去，他就不得拯救了。这被算计，为的是激发起畏惧，这神圣的畏惧要保守基督徒免得跌倒。

如果我的想法和阿民念主义者一样，就是我可能会离弃，然后又回转，我就会经常离弃，因为罪恶的肉体和血气认为离弃，作一个罪人，上戏院看戏，或喝醉酒，然后回到教会，作为一位离弃了一小阵子，又被重新接纳的亲爱的弟兄，这是很好的事情。

毫无疑问牧师会说：“我们的弟兄查尔斯有时候有一点不太坚定。”有一点不太坚定！他是根本不晓得恩典；因为恩典生出一种神圣的谨慎，因为我们觉得，如果我们不被神的能力保守，我们就要灭亡了。

我们对我们的朋友说，给他的灯加上油，使它可以继续点亮！这是否暗示着是容许它熄灭呢？不，神要赐给他油，不断倒进灯里。像约翰本仁的比喻--有一团火，他看见一个人往火倒水。传道者说：“你岂看不见那火会熄灭，水特意倒上去是为了把它弄熄灭，如果成功了，它就永远不会再一次点亮了。”但神不许这样！因为在墙的后面有一个人往火上倒油；如果不是一只天上的手在倒油，我们无可避免就要被驱赶到灭亡里了，为了这个事实我们实在有理由去感恩。那么基督徒，要小心，因为这是一个警告。

这是为了激发我们的感恩。假设你对你的小孩子说：“小汤姆，你知不知道，如果我不给你饭吃，你会死掉的？再也没有其他人给小汤姆饭吃了。”那么会怎样？孩子不会以为你会不给他饭吃，他知道你会，为此他对你很感激。化学家告诉我们，如果空气中没有混杂着氧气，动物就会死掉。你会认为就没有氧气了，所以我们要死掉了吗？不，他只是教导你神伟大的智慧，按着正确的比例把各样气体混在一起，从前一位天文学家说：“神有大智慧，他把太阳正正放在一个合适的距离--不是远一点，让我们冻死，不是近一点，让我们被烤焦。”他说：“如果太阳离我们近一百万英里，我们就要被烤死了。”这个人是不是以为太阳会近一百万英里，所以我们都要被烤死呢？他说：“如果太阳远一百万英里，我们就要冻死了。”他是不是说太阳会远一百万英里，所以我们就要被冻死呢？根本不是。然而这是一种很合乎道理的说法，告诉我们应当对神多么感恩。所以使徒也是这样说。基督徒！若是你离弃了道理，你就不能重新悔改了，就这样，他保守你--“看到石头悬在空中，看到火星在海洋点亮；离死亡如此接近，被保守存活；我把荣耀归给神。”

哦，基督徒，有一罪恶的杯，可以让你的灵魂下地狱。啊！是什么样的恩典拉着你的手臂，不让你去喝这杯？在这一刻，你就像圣基达岛上的捕鸟人，你被一条绳索吸引到天堂；如果那抓住你的手把你放开，如果那绑着你的绳索断了，你就要跌落在定罪的岩石上。向神高举你的心，赞美他，他的臂膀不会疲倦，从来不会缩短，以致不能拯救。肯穆尔勋爵临终的时候对罗哲夫说：“朋友！我的名字写在基督的手上，我看到了！这是大胆的话，但朋友，我看到了！”

那么，如果是这样，要是我的名字可以从他那里被拿开，他的手就一定要从他的身体上被砍掉；如果这名字是刻在他心上，如果人要把我的名字挖出来，他的心就首先要被挖出来。

那么信徒，请坚持，信靠！你“有这指望如同灵魂的锚，又坚固又牢靠，且通入幔内。”风在怒吼，狂风在咆哮；如果缆绳松脱，或者你的锚断了，你就失丧了。看看那些众人直奔向前的礁石，如果恩典离开你，你就要在它们上面船毁人忘了；看看那些深海之处，海员的骷髅在其中睡觉，如果那锚非你所托，你就要到那里去了。如果那锚一次脱离，就不能再让你停泊了，因为没有别的锚，没有别的拯救，如果一次拯救对你失败，你要得救就是不可能的了。所以感谢神，你有那不能失败的锚，然后高声歌唱--“我有如此支持，就是我永恒之神，他承托大地巨柱，铺陈诸天，我又怎能沉没？耶稣活着，我怎会死？他复活离开死人。赦罪，恩典我心领受，出于我那得高升的头。”

2009年9月10日阅读


《神的主权》

司布真讲道第77号

1856年5月4日安息日早晨

“我的东西难道不可随我的意思用么？”（太20：15）

家主说，“我的东西难道不可随我的意思用么？”天地的神今天早上也要问你这个问题，“我的东西难道不可随我的意思用么？”在神的属性当中，再也没有比神主权的教义更能安慰他的儿女的了。在最大的逆境中，在最大的苦难里，他们相信神的主权已经命定了他们的受苦，神的主权超过他们自己的意思，神的主权要使他们全部成圣。再也没有什么比主对一切受造物的权柄--神要作王管治他手所造的一切工作--神的宝座，他坐在那宝座上的权柄，更值得神的儿女全心去竭力争辩的了。

另一方面，没有比这伟大，让人惊奇，但又是最真实的无限的耶和华的主权这个教义更令世人憎恨，再也没有比这个真理更被人当作皮球攻击踢来踢去的了。除了在他的宝座上，人可以容许神在任何地方。他们会容许他在他的工作间里铸造世界，创造星星。他们会容许他在他的施赈所里派发他的药品，施加他的丰富。他们会容许他维持这世界，托起地的立柱，或点亮天上的明灯，或管治不断汹涌海洋的波涛；但当神登上他的宝座，他的受造的人就要咬牙切齿；当我们宣扬一位坐在宝座上的神，他按自己的意思处置他自己的东西，按他看为好的处理他的受造物，在这件事情上无需征求他们的意见，这时我们就会被发嘘声蔑视，被人咒骂，这时人就对我们充耳不闻，因为坐在宝座上的神不是他们所喜爱的神。他们喜爱他在任何地方，就是不喜欢他坐下，手里握着权杖，头上戴着冠冕。但我们所欢喜传讲的神正是这坐在宝座上的神，我们所信靠的正是这坐在宝座上的神。

我们今天早上所歌颂的正是这坐在宝座上的神，在这次讲道中我们所要讲论的正是这坐在宝座上的神。然而我只会讲论神主权的一部分，就是神在分发他的恩赐上的主权。在这方面我相信他有权利按照他的意思使用他的东西，他行使这权利，完全恰当。

在开始讲论之前我们必须要认定一件事情，就是所有的祝福都是恩赐，照我们自己的功劳我们没有权利要求得到这些祝福。我想所有有头脑的都会认同这点。承认了这点，我们要尽力显明他有权把这些当作是他自己的东西，可以按自己的意思使用--如果他欢喜他可以全部不给--如果他选择他可以全部分发--可以给一些人，不给其他的人--可以谁也不给，或者给所有的人，就是按着他看为好的那样行。“我的东西难道不可随我的意思用么？”

我们可以把神的恩赐分成五类。第一，有今生的恩赐；第二，拯救的恩赐；第三，荣耀的恩赐；第四，被神使用的恩赐； 第五，使人安慰的恩赐。对于这些，我们要说，“我的东西难道不可随我的意思用么？”

首先我们要留意这今生的恩赐。在今生的事情上神没有给每人一样的恩赐，这是无可辩驳的事实；他没有给他所有的被造物同等多的幸福，或在创造中同样的地位。这存在着差异。请留意在每一个人身上（我们主要看人的情况）的不同；一个人像扫罗，个头要比其他的人高--另外一个人一辈子都好像撒该一样--是一个矮个子的人。一个人肌肉强健，长得也是好看--另外一人是软弱的，远远算不上有任何有风格的美丽。我们看到有何其多的人，他们的眼睛从来没有在阳光下欢喜，他们的耳朵从来没有听到过音乐的奇妙，他们的嘴唇从来没有移动过，发出有意思或和谐的声音。走遍这世界你会发现有在精力，健康，魅力上比你优胜的人；同样在这些方面也有比你有所欠缺的人。有人在外貌上比他们的同胞更惹人喜爱，有人在身材上很矮小，在肉体上没有什么值得夸耀的地方。为什么神给了一个人美丽，另外一个人却什么也没有；给了一个人一切的感官触觉，另外的人却只有一部分？为什么在一些人身上他唤醒了领悟的能力，而其他的人却背负着一个沉闷僵硬的身体？我们要回答，让人想怎样说就怎样说吧，除此之外别无答案，“父啊，是的，因为你的美意本是如此。”那位法利赛人问道，“这人生来是瞎眼的，是谁犯了罪，是这人呢，是他父母呢？”我们知道，这人生来是瞎眼的，或其他人因类似的疾病受苦，这既不是父母，也不是他们犯了罪，而是神在分发这地上好处时是按他所喜悦的行事，因此他对世人说，“我的东西难道不可随我的意思用么？”

也请留意在智力恩赐的分发上，存在着何等大的差异。不是所有的人都和苏格拉底一样，只有为数不多的帕拉图，我们只能偶尔发现一位培根，我们只能时不时和一位牛顿博士交谈。一些人有令人称奇的智力，可以揭示隐密--探测海洋的深处--丈量高山--剖析光线，衡量星星。其他人只是头脑浅薄。你可以对他们教育再教育，但决不可能使他们伟大。你是不能改善一些不存在的东西的。他们没有天才，你不能把这个给他们。任何人都知道人从出生的那一刻起就有天生的差别。一些人几乎没有什么教育就可以超越那些受过极好训练的人。有两个孩子受教育，也许他们在同一个学校，被同一位老师教导，他们用同样的勤奋投身学习，然而一个却远远超越他的同伴。为什么会这样？因为神在智力上，如同在身体上，行使了他的主权。神没有把我们都造成一个样子，而是分散他的恩赐。一个人如同怀腓德一般能言善辩，另外一个人连说自己母语的三个字都会结口结舌。是什么在人和人之间造成了如此的差异? 我们回答，我们一定要把它归于神的主权，他按自己的意思随意使用他的东西。

再留意，人在这个世界上的光景有多大的不同。在肢体被奴役的枷锁捆绑，脊背暴露在皮鞭之下的人当中，常常可以发现有伟大思想的人--他们有黑色的皮肤，但在思想上比他们残酷的主人大大优越。在英格兰也是这样。我们发现智慧的人常常贫困，富人无知虚空的也不少。一个人来到这世界，立刻就被披上皇家的紫袍，另外一人永远只是穿着农夫朴素的衣裳。一人有宫殿居住，有鸭绒的床供他休息。而另外一人只有坚硬的安歇之处，最奢华的遮盖只是他自己小屋的屋顶而已。如果我们问这是为什么，回答依然是，“父啊，是的，因为你的美意本是如此。”同样在其他方面你会发现在人生中神的主权是如何彰显自己的。神给一人长寿和稳固的健康，以致他几乎不知道什么是小病一场，另外一人在蹒跚中过日，几乎每一步都是坟墓，害怕死亡，却感觉到千千万万的死亡。一个人即使在极其年老的时候，也像摩西一样，言目没有昏花；即使他的头发灰白，他依然坚立，如同少年人在他的父家。我们要再次问为什么有这样的不同？唯一充分的答案就是，这是耶和华主权的结果。你也会发现有些人在壮年的时候生命被剪除--在他们最如日中天的日子--而其他人可以活过七十岁。一人在到达人生的第一个阶段前已经离去，另外一人生命延长，一直到成为一种负担。我想我们一定只能把在生命中的所有这些差异的原因追溯到神的主权这个事实。他是统治者，他是王，他岂不是可以随自己的意思行事吗。

我们要结束这点了，但结束之前我们要再深入讲一点。哦，你们这些得着恩赐有健美的体魄，漂亮的身体的人啊，不要因此自己夸口，因为你的恩赐是从神来的。哦。不要夸耀，因为如果你夸耀，你立刻就变为不美的了。鲜花不会夸耀它们的美丽，小鸟不会歌颂它们的羽毛。你们这些美丽的女子，不要爱慕虚荣，你们这些清秀的男子，不要高举自己；你们这些有能力和智慧的人，要记得，你们一切所有的都是由一位主权的神所施与的--他创造，他也可以毁灭。在最大能的智慧人和最无助的傻子之间并没有太大的分别，深奥的思想就在癫狂的边缘。你的大脑可能随时受到打击，从此沦落成为一个疯子。对你所知道的一切，不要夸耀，因为你最小的知识都是神赐给你的。因此我要说，不要过于自高，而是要把神所赐给你的用在神的事情上，因为这是王的恩赐，你不可把它荒废。但如果主权的神给了你一千两银子，仅此而已，不要把它包在帕子里，而是要好好使用，那么他也许会赐给你更多。为你比别人拥有更多而感谢神，也要为他给你的比别人的要少而感谢他，因为你肩上负担的要少，当你走向那更美之地时，你的负担越轻，你就越少呻吟。如果你比你的同胞所拥有的要少，感谢神，要看到他好像在赐给上一样，在不给上也有美意。

到此为止大多数人可能都会认同我们的说法，但当我们讲到第二点,拯救的恩赐，就会有很多人远离我们而去，因为他们不能够接受我们的教义。当我们运用这个关于神的主权的真理在人的拯救上时，我们就会看到人站起来为他们可怜的同胞，那些他们认为是被神的预定所伤害的人辩护。但我从来没有听说过有人为魔鬼辩护的，然而请想一想，任何有权利去抱怨神的作为的神的受造之物，就是那些堕落的天使。因着他们的罪他们立刻从天堂里被扔了出去，我们看不到有任何的经文说曾经有怜悯赐给他们。一旦被扔在外边，他们的毁灭就是注定的了，人被判了死罪，被缓期执行，神差遣救赎进入他们的世界，他们中的许多人蒙了拣选得到永生。

为什么在一种情形之下不与神争辩，在另一种情形下却不是这样呢？我们说神从人类中把一些人拣选出来，人却否认他有这样做的权利。但我要问，为什么不同样与神争辩，他为什么拣选了人却不拣选堕落的天使，或他在作这样的选择上是否公义呢。如果拯救是一种权利，那么肯定天使和人一样可以要求得到怜悯。他们岂不是有同样的尊严吗？他们犯罪更严重吗？我们并不这么认为。

亚当的罪是如此出于故意，如此完全，我们不能想象有比他所犯的罪更大的了。那些被扔出天堂的天使，如果被挽回，岂不能比我们更可以为他们的主效力吗？如果在这件事情上我们是法官，我们可能就会救拨天使而不是人了。那么感谢神的主权和爱吧，天使被打成碎块，神却因着我们主耶稣基督的功劳，在人类中兴起拣选的人数，让他们与王子同列。

请再留意，在神拣选以色列人，在很长时间里留外邦人在黑暗里这件事情上神的主权。为什么以色列得教导被拯救，而亚兰人被撇弃在拜偶像中灭亡？是否一个民族比其他的在根源上更为纯洁，品格上更为良好？以色列人岂不是成千上万次接纳假神，惹动真神的怒气和厌恶吗？那么为什么他们比他们的同胞更得眷顾呢？为什么他们身边的国家被放弃在黑暗中，一批一批的人沉沦落入地狱，而天上的阳光却照在他们的身上呢？为什么？唯一有的答案就是，神是一位有主权的神，“要怜悯谁，就怜悯谁，要叫谁刚硬，就叫谁刚硬。”

另外，为什么神把他的话语给了我们，而极多的人却仍然没有他的话语？为什么我们一个安息日接一个安息日来到神的帐幕中，有幸听到耶稣工人的声音，而其他国家却没有神眷顾它们？难道神不可以让光照耀在那里的黑暗中，像照亮这里一样吗？如果他欢喜，他岂不能差遣使者如光一般快捷，把他的福音传遍整个世界吗？如果他愿意他是可以这样做的。因为我们知道他还没有这样做，我们要顺服地低下头来，承认他可以随他的意思用他的东西。

但让我再一次讲清楚这个教义，让你们可以明白。请看这个事实，就是在同一个聚会里头，那些听同一位牧师讲道，听同一个真理的人，一个人被神取走，另一个被撇下，在这件事上神是如何彰显他的主权的。为什么坐在那边座位上的我的一位听众，她的姊妹坐在她身边，然而讲道的果效对每一个人来说就不一样呢？他们都在同一位母亲的膝上得到喂养，在同一个摇篮里被推摇，受到同样的教育，他们聆听同一位牧师，同样专心。为什么一个人得救，另外一个人被撇弃？我们千万不可为被定罪的人找任何借口。我们是什么也不知道，但同样，我们千万不可从神那里抢夺荣耀。我们宣称神使这些有分别--得救的姐姐不可感谢自己，而要感谢她的神。

有两个人陷在酗酒当中，所讲的一些话语会刺透他们其中一人，但另外一个却坐着毫无所动，尽管他们在每一个方面都一样，都有相同的素质和教育。这是为什么？你会说，也许是因为一个人接受了福音的信息，另外一个却拒绝了。但你岂不是要回到这个问题，是谁使一个人接受，是谁让另外一个人拒绝呢？你敢说是这个人令自己不同吗。你必须要在你的良心上承认这能力唯独归于神。但那些不喜欢这个教义的人依然要举起手来反对我们，他们说，神让他的家里的成员有如此的分别，他怎么能是公义的呢？

假设一位父亲有若干个孩子，他把所有的宠爱给了一个孩子，把其他人扔在悲惨当中，我们岂不是说他是一位非常没有爱心，残酷的父亲吗？我回答，是的。但这些例子是不同的。你所要与之打交道的不是一位父亲，而是一位审判官。你说所有人都是神的孩子，我求你证明这点。在我的圣经里我从来没有看到这点。除非我得到重生，我是不敢说，“我们在天上的父。”除非我知道我是属他的人，是和基督同为后嗣的，否则我不敢以神为我的父为欢喜。作为一位还没有得到重生的人我不敢宣称神是我的父。这不是父子的关系--因为孩子有权要求他的父亲--而是王和臣民的关系，甚至还不是这么高尚的关系，因为在臣民和王之间一种应得的权利。

一位受造者--一位犯罪的受造者，是没有权利要求神的，因为这就使得拯救出于行为，而不是恩典了。如果人是配得救恩的，那么拯救他们只不过是对债务的偿还，他所赐给他们的只不过是他应当给他们的而已。但我们宣告，如果恩典还是恩典的话，它就一定是使人分别的。哦，但有些人说岂不是写着“恩典显在各人身上，是叫人得益处”吗？如果你喜欢重复这奇妙的引语，常常用来敲打我的脑袋，非常欢迎，因为这不是出自圣经的话，除非这圣经是阿民念主义版本的。唯一和这句话类似的经文指的是圣徒的属灵恩赐，只是指着圣徒说的。但我要说，即使你的假设是真的，就是有恩典显在每一个人身上，叫人得益处，然而他却是给了某些人特别的恩典，让他得那种益处。我要指出，你讲有让人得益处的恩典，这是什么意思？我可以明白使用茶点让人得益处，但人用能力使用恩典得益处，这我是不能领会。恩典不是一种我可以使用的东西，恩典是使用我的某种东西。但人有时候谈论恩典，好像这是一种他们可以使用的东西，而不是对他们施加能力的影响。恩典不是我可以利用的东西，而是它利用我，使用我，在我身上作工；让人去谈论普世的恩典吧，这全是胡言乱语，没有这样的事情，也不可能有。他们也许是在讲普世的祝福，这是对的，因为我们看到神天然的恩赐多多少少散布在各个地方，人可以接受或拒绝它们。对于恩典却不是这样。人不能拿着神的恩典，使用它把他们自己从黑暗转向光明。光不是到黑暗这里来说，用我吧；而是光来到黑暗这里把它驱走。生命不是到死人这里说，使用我吧，恢复得生命；而是它带着它自己的权柄来使生命复原。属灵的影响不是来对枯骨说，使用这种能力，叫你们自己身上长肉；而是它来给他们披上肉。工作就完成了。恩典是到我们这里来在我们身上施加影响的。

“唯独神主权的旨意，创造我们成为恩典的后嗣，按他儿子的形象，生出新造的族类。”

我们要对你们这些对这个教义咬牙切齿的人说，无论你们知不知道，在你们心中有对神极大的憎恨；除非你被带领明白这个教义，否则你们有一些还没有被发现的东西，让你们反对神绝对，神不受约束，神不受捆绑，神不改变，神有自由意志的观点，而这些正是你们如此乐意去证明人所拥有的。我确信，如果我们要有健全的思想，我们就必须坚守神的主权。“唯独救恩出于耶和华。”然后把一切的荣耀归给他的圣名，归给一切荣耀都是属于他的神。

我们现在来看第三点，留意看神在荣耀的恩赐上在他的教会里所带来的不同。在神自己的儿女之间都有分别--在他们成为他的儿女的时候。请留意我的意思：一人有知识的荣耀的恩赐，另外一个知道得很少。我时不时会碰上一位宝贵的基督徒弟兄，我可以和他谈上一个月，每天都可以从他那里学到东西。他有极深的经历--他看见神深奥的事情--无论他在哪里他的全部生活都是在不断学习。他看来收集各样的思想，不仅仅从书本上，还从人身上，从神那里，从他自己的心那里收集。他明白基督徒经历的所有微妙之处和波折起伏：他明白那过于人所测度的基督的爱的长阔深高。他有极广大的认识，对恩典体系的深入认识，可以辨明主对他的民的相处之道。

然后你会遇上一位经历了许多苦难，但没有进深的基督徒经历的人。他从来没有从他的受苦里头学习到任何一个秘诀。他只是从一个困苦中挣扎出来，又陷进另外一个困难，但从来没有停下拣起落在尘土里的珍宝--从来没有尝试发现藏在他的苦难中的珍宝。和刚进入这个世界时候相比，他对救主爱的高深的认识几乎没有任何加深。只要你愿意，你可以和这样的人一直交往下去，但你从他身上学不到任何东西。如果你问这是为什么，我要回答，是神的主权把知识给了一些人，却没有给其他的人。

有一天我和一位年老的基督徒一起走，他说他从我的事工里受益良多。一位老人从仅仅是恩典的婴儿身上获得对神的事情的经历，在主的道路上领受教训，再也没有什么比这个念头更令我降卑下来的了。但我期望当我成为一个老人的时候，如果我可以活到那个时候，一些在恩典的婴孩可以教训我。神有时候闭上老年人的嘴，开了孩童的口。为什么我们要做几百个人的师傅，而他们在某些方面，更有能力来教导我们的呢？我们可以找到的唯一答案就是在神的主权里面，我们必须在它面前低头，他岂不是可以按自己的意思用他自己的东西吗？不要妒忌那些有知识的恩赐的人，我们应该尽可能寻求得到相同的知识。不要坐下来，对我们没有更多的知识发牢骚，我们应该记得脚不可以对头说，头也不可以对脚说，我用不着你，因为神是按着他所喜悦的把恩赐赐给我们。

当讲到荣耀的恩赐的时候还要留意，不仅是知识，职分也是一种荣耀的恩赐。对人来说再也没有比执事或牧师更荣耀的职分了。我们敬重我们的职分，尽管我们不是在荣耀我们自己。我们认为再也没有比得到任命在基督教会里担任一个职分更令人有荣誉的了。我宁愿做一家教会的执事，也不愿做伦敦的市长。在我眼里作基督的工人的荣耀远高于这世界可以给的荣耀。对我来说我的讲坛比国王的宝座更令我切慕，我的聚会是一个帝国，没有比它更大的了，在永世的重要性上，世上的帝国和它相比就缩小得算不得什么。为什么神用圣灵给一人特别的呼召成为牧师，却没有呼召另外一位？也许另外一个人有更多的恩赐，但我们不敢让他上讲坛，因为他没有特别的呼召。对执事的职分也是如此，一些人被认为是最合适做这个职分的却被放弃，另外的人被选上。在任命人到职分上--把大卫放在宝座上，让摩西成为带领以色列的子孙走过旷野的领袖，挑选但以理在诸王中站立，拣选保罗成为外邦人的使徒，彼得作受割礼之人的使徒等这些事上，有神的主权得到彰显。你们这些没有荣耀职分恩赐的人，要学习在主人的问题中所包含的伟大真理，“我的东西难道不可随我的意思用么？”

还有另外一种荣耀的恩赐，就是口才的恩赐。口才比其他一切更能影响人。如果一个人可以影响群众，他必须努力触动他们的心，给他们的耳朵锁上锁链。有一些人像器皿，装满了知识，但没有办法把知识倒出来给这个世界。他们在学问的一切宝石上极其丰富，但是不晓得如何把它们镶嵌在口才的金戒指上。他们可以采集最美丽的花朵，但不晓得如何把它们扎成美丽的花束悦人眼目。怎么会是这样？我们要再说一次，在分配那荣耀的恩赐上神的主权在其中得到彰显。哦基督徒，要学习，如果你有恩赐，要把它们的荣耀献在救主的脚前，如果你没有这些恩赐，要学习不要埋怨，要记得神保留这些赏赐和分发一样，是同样充满爱。如果你们当中有人被高举，让他不要自高；如果有人被降卑，让他不要泄气；因为神给各个器皿在恩典里有分。按你所得的服事他，敬拜那按他所喜悦的行事的天上的君王。

在第四个方面我们留意，被神使用的恩赐。我常常犯错，对作同工的弟兄挑毛病，说他们没有用处，我说过如果你们发热心，你们就可能会和我一样有用。但肯定有其他的人是更热心，更有效率。其他人不断努力工作，但果效要小得多。因此让我收回我的指责，而是承认被神使用的恩赐是神主权的结果。有用不在于人，而是在于神使他有用。我们可以尽全力努力工作，但唯有神可以使我们有用。当风吹起，我们可以把风帆全部升起，但我们不可以让风吹动。

神的主权在服事的广泛恩赐上也得到显明。你到一位牧师那里饱尝美好的食物，另外一人却连喂老鼠的也不够；他有很多的责备，但没有食物给神的儿女。另外一人可以安慰神的儿女，但他不能责备退步的人。他意志不够坚定，在有需要的时候不能震撼人心。原因是什么？神的主权。一个人可以挥动大锤，但不能医治破碎的心。如果他尝试这样做，他就使你想起大象踩针。这样的人可以责备，但他不能给受伤的良心涂上膏油和酒。为什么？因为神没有给他这恩赐。另外一人总是宣讲应用神学，极少触及教义。另外一人都是教义，对基督并他钉十字架却不能讲得太多。为什么？神没有给他教义的恩赐。另外一个人总是传讲耶稣--感谢耶稣，这些满有学问的人--许多人说，哦，他们不能给我们足够的经历；他们没有进入困扰神儿女的败坏的深深经历。但我们不会因此而责怪他们。你会留意到有时候在同一个人身上会流出活水的江河，在其他时候他却极其干枯。在一个安息日你被讲道更新，下一次你去却没有收获。在这一切上都有神的主权，我们一定要学会认识这点，赞颂这点。上个星期的一个时候我向一大群人讲道，在布道中的一处地方人们受到很大的感动，我感觉到神的大能在其中，一个可怜的人因着神对罪的愤怒简直尖叫起来，但在其他时候我可能讲同样的话，在牧师的心里有同样的愿望，然而却没有产生果效。我要说，在所有这些情况中我们要把这些归溯到神的主权这方面。我们要在每一件事情上看到神的手。但我确实相信，现今是历史上从未有过的最不敬虔的世代。在我们祖辈的时候，一些日子没有雨水，他们宣告神要降下雨来，他们祷告求雨，祷告求阳光，祷告求收成，当一座干草堆着火，当饥荒使地上荒凉，我们的祖先说，是主做的。但现在我们的哲学家努力让一切事情都有解释，把一切的现象归于第二因。但弟兄们，让我们的责任是把万事的起源和方向归于神，唯独归于神。

最后，安慰人的恩赐是出于神的。哦，我们一些人在神的家的事情上，在造就人的事工里得着了何等安慰人的恩赐。但何其多的教会是没有这般的服事的，为什么我们有呢？因为神使这有所分别。这里的一些人有很大的信心，对不可能的事情可以笑而处之；在一切恶劣的情况下我们可以歌唱--在狂风中一样，在平静的时候也是一样。但有其他的人是小信的，有被每一根稻草压倒的危险。我们把卓越的信心完全归给神。一个人天生就是有忧郁的性格，即使在风平浪静的时候也可以看到风暴正在形成；另外一人是欢欢喜喜的，在每朵云上，无论多么黑暗，都看到银衣，他是一个快乐的人。但为什么会这样？安慰人的恩赐是从神来的。然后看我们自己在不同的时候也有不同。有时候我们和天上有蒙福的交通，被允许朝幔子里看。但不久这些令人欢喜的享受就消失了。但我们就因此发怨言吗？他岂不能按他的意思用他自己的东西吗？他岂不能收回他所赐给的东西吗？我们现在所有的安慰，在成为我们的之前都是他的。

“如果你把它们全部收回，我也不会埋怨，在我拥有它们之前，它们全是你的。”

没有在圣灵里的喜乐；没有极其有福的盼望；没有坚强的信心；没有火热的追求；没有和基督的密切交通，这不是神的恩赐，我们不可把这些归到他身上。当我在黑暗中，饱受失望的时候，我要抬起头来说，他使人夜间歌唱；当神使我喜乐，我要说，你叫我的江山稳固。神是满有主权的耶和华，因此我要伏在他的脚前，如果我要死亡，我也要死在那里。

但是弟兄，让我说，神主权的教义远非是令你坐下闲懒的，我希望在神里面它要使你谦卑下来，带领你说：“我不配得所有你恩典中的一丝一毫。我明白你有权按你的意思使用我。如果你真的要把我这无指望的虫压碎，这对你是无损；我没有权利求你同情我，此外我要你的怜悯。主，如果你愿意，你是能够赦免，你从来不会把恩典给那更需要的。因为我是空空的，请用天上的粮充满我；因为我是赤身露体的，请用你的义袍遮盖我；因我是死的，请赐给我生命。”

如果你用全心全意恳求呼吁，尽管耶和华是一位主权的神，他要伸出他的权杖，施加拯救，你就要在美好的圣洁中敬拜他，热爱赞美他满有恩惠的主权。圣经宣告，“信而受洗的就必得救，不信的必被定罪。”那唯独相信基督的，奉父，子，圣灵的命接受水洗的，就必得救，但那拒绝基督，不相信他，要被定罪。这是主权的命定和天上的宣告--向它低头，承认它，顺服它，愿神祝福你。

2009年9月3日


《纯正话语的规模》

司布真讲道第79号

1856年5月11日安息日早晨

“你从我听的那纯正话语的规模，要用在基督耶稣里的信心和爱心，常常守着。”（提后1：13）

我为你们这些同在耶稣基督真道中的亲爱弟兄不断心里着急的是，首先我能教导你们何为神的真理；然后，相信我已经竭尽全力教导你们，什么是我所相信的神至圣的福音，接下来我很着急的是，你们要“守着那纯正话语的规模”。不管将来会发生什么事情，如果死亡要把你们的牧师突然接走，或者有什么事情发生，把你们置于危险的境地，你们受到试探去接受任何异端的体系，你们每一个人都能像磐石一样坚立，不可动摇，像大山一样坚强，坚守那“从前一次交付圣徒的真道”，真道是你们曾经听过，那是我们向你们曾经传讲的。如果这福音值得你们去听，如果它是真正的福音，它就是值得你们去持守的，我们急切盼望的是，你们在真道中是如此坚固，以致你们能够“坚守你们所承认的指望，不至摇动。因为那应许你们的是信实的。”

使徒最为恳切地劝勉提摩太，要他用在基督耶稣里的信心和爱心，常常守着从他那里听来的那纯正话语的规模。我并不认为这表明保罗曾经为提摩太列出一张教义的清单，或者给了他对神学的小小概括，希望他把这列在他的名下，作为他在其中担任牧者的教会的信条。如果是这样，无疑这份文件就会被保存下来，列入圣经的正典，被看作是受神默示写成的。我不可以想象像这样的信条会失传，而其他的信条被保留下来，传下来给了我们。

我想使徒的意思是--提摩太，我向你传讲的时候，你已经听到真理伟大的概括；你从我这里听到对耶稣基督信心的伟大总结；在我的书信，在我公开的讲论里，你已经听我不断强调一种纯正话语的规模模式；现在我命令你，我在福音里的所爱的儿子，“你从我听的那纯正话语的规模，要用在基督耶稣里的信心和爱心，常常守着。”

今天早上我首先要努力对你们讲，我认为我们当持守的这“纯正话语的规模”是什么。第二，我要努力敦促你们持守这规模，这是极有必要的。第三，我要警告你们，你们会遇见的一些危险，去试探你们放弃这纯正话语的规模。然后最后我要提一提，在基督耶稣里的信心和爱心，这两大坚固把握，它们是用来“常常守着那纯正话语的规模”的伟大手段。

这“纯正话语的规模”是什么？万人对此都有争论。一个人会说：“我的信条是纯正话语的规模”。另外一个人会宣告说他的信条，如果不是像圣经一样无误，也是纯正的。所以我们不会讨论把不同信条区分开来的所有细节，而只是要很简单地说，除非一个体系是完全合乎圣经，否则它就不是纯正话语的规模。我们不领受从人来的教训，任何临到我们不是神所默示，不是圣灵权柄的权柄，对我们来说根本就不是权柄。我们要取笑所有人的教条主义，不管他们宣告的时候是多么强烈，为之辩护的时候是多么流利，对他们宣称的我们是毫不在乎；对此我们完全拒绝，抛弃；我们认为“将人的吩咐当作道理”，这是罪恶一桩；我们不理会传给我们的传统，如果我们的对手不能给他所宣传的引用经文，我们就不会和他理论。圣经是我们承认的唯一兵器。

但既然说人可以为几乎任何事情找到圣经加以证明，我们一定要说，一种纯正话语的规模一定要是高举神，贬低人的。我们一刻也不敢以为，任何不把冠冕加在耶稣头上，不高举大能的神的教训是纯正的。如果我们看见一条教训是高举被造的人，不管人用什么理由来支持它，对此我们都是不屑一顾；我们知道它是谎言，除非它把人摔在降卑的尘土当中，高举造物主；如果它不是这样，它就只不过是骄傲腐烂的教义；它可能会用从它的杂草丛中生起的华丽瘴气令我们眩目，但是它绝不能把真正，有益健康的光照进人心里；除非它要高举耶和华耶稣，耶和华父，耶和华圣灵，否则它就是腐烂的教义，不配在福音上得到建造。

我们也认为，我们可以凭一个教义的倾向来判断它是否纯正。当我们从一个教义的表面就可以清楚看到它有倾向在人身上生出罪来，我们就决不会认为这个教义是纯正的。除非它是按着敬虔的教义，我们就不能认为它是神的教训。除非相信它，热切，真正相信它的人，确实是委身给好的德行，除非这教义本身有一种自然的倾向，在这人里面促进对真理的热爱，否则我们一眼见它就会心生怀疑；如果我们认真检查发现它是纵容人犯罪的教义，尽管它可能有着一切发光夺目新奇的外表，但我们要把它丢弃，因为它不是基督教的教义，因为它不在人心里促进圣洁。

有人可能会问我们，我们认为什么是纯正话语的规模，哪些教训是合乎圣经，同时是促进灵性的健康，高举神的。我们要回答，我们相信一种纯正话语的规模必须首先认同关于神的存在和神性的教训，我们一定要有合一的三位一体，三位一体的合一。任何没有父，子，圣灵，承认他们是同等的位格，有着同一个不可分割的本质的教训，我们都要把它扔到一边，看作是不纯正的，因为我们肯定这样的教训一定是贬损了神的荣耀，如果它们是这样，我们就不要它们。如果任何人轻看或父，或子，或者圣灵，我们就要轻看他，轻看他的教训，甚至不能对他说，“愿神赐你平安。”

在这里我们坚持，一套纯正话语的规模一定既要正确看待神，也一定要正确看待人；它一定要教导人是全然堕落，他是有罪，他的罪被定了，在他自己全无得救的盼望。如果这教义高举人，给人一种不真实的品格，用他自己的手编织成的可疑义袍给自己穿上，我们就要全然拒绝抛弃它。

接着，我们认为，一个纯正的教义一定要有正确的拯救观，就是救恩唯独归于耶和华；除非在它里面我们看到那直到永远，不变的爱，这爱作成给那“原不是子民”，但因着特别的恩典被接纳成为子民的一群人的救恩；除非我们看到有分别的爱，不管其他人怎么认为，我们是不能认为这样的信条是纯正话语的规模；除非我们可以看到救赎的怜悯得到公开大胆的教导，除非我们看到圣徒终蒙保守，以及所有那些正是我们信仰坚固堡垒的伟大而荣耀的真理，否则，其他人可能接受这教训是纯正话语的规模，但我们不能，我们不敢。我们热爱我们祖宗古老的体系；我们热爱圣经古老的真理，不是因为它们古老，而是因为我们不能认为任何不坚持圣经救赎观的观点是真理。看来保罗他自己，就在这一章里，给了我们一种纯正话语的规模，因为他说：“神救了我们，以圣召召我们，不是按我们的行为，乃是按他的旨意，和恩典。这恩典是万古之先，在基督耶稣里赐给我们的。”

今天早上我不需要停下来，向你们证明我刚才简单提到的是一种纯正话语的规模，因为你们相信这些，是深深相信。我不打算敦促你们接受这些，因为我知道你们已经接受了；但我要说的是，“常常守着”，我恳求你们，“你从我听的那纯正话语的规模，要用在基督耶稣里的信心和爱心，常常守着。”

现在让我告诉你们持守这纯正话语规模的必要性，这是为了你们自己的缘故，为教会的缘故，为世人的缘故。

第一，为了你们自己的缘故，要持守这纯正话语的规模，因为这样你们就得到成千上万的祝福，你们要得到良心平安的祝福。我在神面前可以作证，什么时候我怀疑从神领受的其中一样伟大真理，立刻就有一个作痛的空虚之处临到我，除非我再次领受这教训，全心加以相信，否则我是绝不能把它填满的。任何时候我消沉沮丧，我总能在读强调福音信仰教义的书的时候找到安慰；如果我去看一些这样的书，是论述神永远的爱，在基督身上有这爱，向他的选民启示出来；如果我记起神通过选民立约的头，向选民所作极其浩大和宝贵的应许，我的信心就马上变得坚强，我的灵魂插上奇妙的翅膀，升上去到它的神那里。亲爱的，如果你从来没有尝过，你就不知道恩典教义赐给灵魂的平安是何等甜美；没有什么可以与之相比，这是--“加给每一处伤口神的膏药，克服我们恐惧的一针强心剂。”

这是神甜美的催眠曲，他唱着让他的儿女入睡，即使在风暴中也是如此。这是神的锚，投进海里，在风暴当中让我们这些小小的船稳固。有一种平安，是“神所赐出人意外的平安”，是加给信心刚强的人的，但你们是知道，今天的趋势是放弃古老的地界，采纳新的地标，任何新的事情都接受，唯独不接受那古旧的神学教训。

我亲爱的朋友，如果你们哪一个人想要尝试新的教训，我要警告你们，如果你们是神的儿女，对这些有人不断教导的新观念，这些最新发明出来的教义，你们很快就要感到厌恶。第一个星期你们可能对这些新奇之事感到很高兴；你们可能会惊奇它们超越的灵性，或者那吸引你们的别的一些东西；但你们不会迷恋它们太久，你们很快会说：“哎呀，哎呀！我手里是所多玛的苹果，它们好看，但在我嘴里变成了灰烬。”如果你们要有平安，那么请持守真理，持守那纯正话语的规模：这样--“你的平安就如河水；你的公义就如海浪。”

“守着那纯正话语的规模。”让我再说一次，因为这要大大促进你们的成长。持守真理的人，他要比不断从一个教义转移到另外一个教义的人成长快得多。在现今这个世界我们看到多少信仰方面的风信鸡。我们看到有的人，早上听了一位加尔文主义传道人的道，说：“哦，这真令人高兴。”到了晚上他们听了一位阿民念主义者的道，说：“哦，这也很好，无疑它们都是对的，尽管一个是和另外一个对立的！”

当今人以为荣的爱心就是相信谎言和真理一样都是好的，谎言和真理相亲，彼此亲嘴；那宣讲真理的人被称作是顽固分子，在世界上真理不再是有尊荣的！啊！亲爱的，我们是更加明白事理，不会宣扬这些毫无限制，但却是虚假的爱；真实的光景就是，我们懂得如何守着那交付给我们的纯正话语的规模，因为这样我们得以成长。多变的人不能大大成长。如果在你的花园里有一棵树，今天是种在一个地方，明天是种在另外一个地方，六个月以后它会长得多大？很可能它都死掉了；如果它没有死掉，也不会长得多大，它会萎缩得非常厉害。你们一些人也是如此。你们把自己种在这里，然后被人劝服，你们在的地方不对，你们走开，把自己种在别处。嗨，有一些人是什么都行支派的，从一个宗派跳到另外一个宗派，说不上自己是什么人；我们对这些人的看法是，他们什么也不信，一点用处也没有，别人可能喜欢这样的人，我们并不认为这样的人有多大价值，除非他们有立定的原则，“守着那纯正话语的规模”。除非你们把这守着，否则就不能成长。如果我让自己十年持守十种规模模式，我怎么可以知道十年以后我的信心会有增长？那么我在每一件事情上只是一知半解，没有一件事是认识彻底的。但那有一种信仰，知道这是从神而来的信仰，牢牢把它持守，他的信心会变得何等刚强？各样的风雨只能使他确定，正如烈风吹动橡树的根，使它们刚强，牢牢立在本位上；但如果我转移改变，我不会变得更好，而是变得更糟。那么为了你们自己平安的缘故，为了你们成长的缘故，“守着那纯正话语的规模。”

但我亲爱的，我要恳求你们为你们自己的缘故牢牢持守，要记得跟从相反的道路，会有何等大的恶事发生。如果你们不“守着那纯正话语的规模”，请听我说，让我告诉你们，你们会做些什么。

首先，对真理任何的偏离都是一种罪。对我来说，罪不仅仅是我做了一件坏事，我相信一种错误的教义，这也是一件罪。最近，我们的牧师已经免除了我们在判断上顺服神的一切责任；他们对我们说了很多空白点，很多是在他们的书房里说出来，一些是在讲坛上说的，说在审判的那一日神决不会问我们相信什么。我们被告知，我们要为我们的行为负责任，但对于我们所信的，我们无须负责任，或者一些和这非常类似的话；他们明明白白对我们说，那造我们的神，尽管有权柄掌管我们的手脚，我们的眼睛和我们的嘴唇，却对我们的分辨力没有什么权柄；他们告诉我们，如果我们在神学上犯了这样的错误，只要我们能过正直的生活，那么这些就不是罪。

但实情是这样吗？不是的；我们全人都一定要来事奉神；如果神给了我判断的能力，我就一定要使用这判断力来事奉他；如果这判断力接受了一样不是真理的东西，它就是接受了一样偷回来的东西，我就像伸手去拿我邻舍的财物一样犯了罪。罪的程度可能有所不同，如果这是一件无知的罪，它仍是一件罪；但它不像疏忽那样如此严重，我担心这疏忽的罪是在很多人身上的。

亲爱的，我要对你们说，举例说，如果受洗不能全身浸入水里，那么每次我这样做，我就是犯罪；如果它要是这样，那么我那些不这样做的弟兄就是犯了罪。如果拣选是真的，如果我不相信拣选，那么我就是犯了罪；如果圣徒终蒙保守是真的，如果我不相信这点，我就是在大能的神面前犯了罪；如果它不是真的，我接受了那不符合圣经的，我就是在犯罪。在教义上犯错，这和在行为上犯错一样，同样是犯罪。在每一件事情上我们都一定要运用神已经交给我们判断和相信的能力，竭尽全力来事奉我们的神；基督徒，我警告你们，不要以为用一只发软的手把持信心，只不过是一件小事；每次你做任何事情，令你对耶稣基督的信心产生动摇，这都是罪。

也要记住，在教义上犯错误，这不仅是一件罪，它还有很大倾向导致罪恶加增。一个人一旦在生活中相信了一件错误的事，神奇的是他会多么快去相信另外一件错误的事。一旦大门向一个虚假的教义打开，撒但会说这只是开了一点点，是的，一点点，但是他只是把像锲子小小一端那样的小东西伸进来，他就是要把一个更大的东西插进来；他会说只是再多一点，再多一点，再多一点。败坏对神信心最坏的异端分子是一点点接一点点地犯错；那些最偏离真理的人只是一步一步渐渐偏离。

罗马教会，那可憎之事的大杂烩是怎么来的？嗨，它是逐渐偏离，它不是一开始就变得可憎，它不是立刻就成了“淫妇之母”，但是它一开始确实就是作一些打扮，然后再披戴上一些，渐渐它就和地上的君王发生淫乱。它是一点一点堕落，也是同样与真理分离。有好几个世纪它是基督的一个教会，我们看历史，很难说在哪一个精确的时点上它不再与基督教众教会同列。基督徒要小心，如果你们犯了一个错误，你们就不知道还会犯多少个错误。

“守着那纯正话语的规模。”因为在教义上犯错，几乎无可避免就会导致在行为上犯错。当一个人错误相信，他很快就会错误行事。信心对我们的行为举止有极大的影响力。一个人相信什么，他就是什么样的人。如果你们开始接受错误的教训，它们很快就要影响你们的行为。要牢牢持守你们祖先信仰的堡垒，如果不是这样，敌人就要给你们造成可悲的混乱。“你从我听的那纯正话语的规模，要常常守着。”

现在我要说，为了教会自身益处的缘故，我要你们都“守着那纯正话语的规模”。你们希望看到教会兴旺吗？你们希望看到它有和睦吗？那么你们要“守着那纯正话语的规模”。我们当中有纷争，结党，争吵，拌嘴，原因在哪里？这不是真理的错，这是错误的错。如果教会有纯洁，全然不断的纯洁，那么教会本来是会有和睦，那全然不断的和睦的。星期五我下到施尔尼斯港，船上有一个人告诉我，上次大风中有好几条船的锚被扯了起来，冲到其他船身上，造成了相当大的破坏。如果它们的锚是牢牢扎下稳固，这就不会造成损坏了。如果你问我，我们不同宗派的教会为什么会遭受破坏，我要告诉你，这是因为它们的锚都没有牢固扎下。如果它们持守真理，本来是不会有争论的；争论是从错误来的，如果存在任何敌意，你们决不可把这归于真理，你们一定要把它归到错误身上。如果教会一直牢牢持守真道，总是在真理的伟大教义上合一，那就不会有争端了。牢牢持守你们的信念，你们就会防止教会出现不和。

我要再说一次，为了教会的缘故，你们要持守你们的信心，因为这样你们就是加强了教会的力量。我看到在查塔姆和施尔尼斯之间躺卧着几艘船，我想那些是很旧的船了；我在想，政府多么愚蠢，竟然让它们留在那里，而不是把它们砍了当柴烧，或做别的什么；但有人对我说，那些船很快会被准备好派上用场，它们现在看上起很旧，但它们只需要油一点油漆，海军司令下令，它们就可以入伍派上用场。

同样我们听到有的人说：“这些是很古旧的教义，它们还与什么用处？”等一等，神的圣经里没有一条教训是没有用处的。你们想不需要的那些船，很快就会有用的。圣经的教训也是如此。不要说，把这些古旧的教义拆了，没有它们也行。不，我们需要它们，我们一定要有这些。有人说：“你为什么讲道反对阿民念主义者？我们现在不大害怕他们了。”但是我要操练我的人，为将来打仗作准备。我们不打算把我们的船给烧了；它们很快会有用的，当我们驶出港口，人们会说：“这些旧船是从哪里来的？”我们要回答：“嗨，它们不过是你们以为没有什么用的；现在我们把它们开出来了，我们要好好用它们。”当今我们有新的，让人惊奇的诗歌本，充满了完全的废话；我们有新的理论和新的体系；他们说：“为什么要那么严格？我们基督徒弟兄在这些点上现在是可以按他们喜欢的去相信。”但只要这个国家还有一家教会，他们就需要我们的旧船去打仗；在和平年代他们会过得很好，但打仗的时候就不行了，那时他们就需要我们的船舷大炮来支持对福音的信心，尽管现在他们会取笑我们。我的弟兄们，为了教会的力量，我命令你们“守着那纯正话语的规模。”

有人说：“是的，我认为我们应当牢牢持守真理；但是我看不到有必要去持守真理的规模；我想我们可以修剪一点，然后我们的教义就会更好被人接受。”

我的朋友，假设我们有一些很有价值的蛋，有一些人可能会说：“蛋壳一点用处也没有，肯定蛋壳是孵不出一只鸟来的，为什么不把蛋壳敲碎？”我只要望着他笑着说：“我亲爱的朋友，我需要蛋壳来照顾那里面的。我知道基要的原则是最重要的，但是我要那壳来保护这基要原则。”你们会说：“坚持原则，但是对规模形式不要太严谨。你是一个古老的清教徒，想在信仰上太严格；就改动一点，叫这更容易让人接受一点吧。”

我亲爱的朋友，不要把蛋壳打破；你造成的破坏比你以为的更大。我们很乐意承认规模形式只不过是小事，但是当人攻击规模形式，他们是抱着什么动机？他们不是恨恶规模形式，他们是恨那内容。那么请既保持内容，也留着规模形式。不仅仅守着同样的教训，还要用同样的形式守着--按着它们从前的样子，有棱有角，不加妥协，严格；因为如果你不这样做，那么要改变形式，却保留内容不变，这就难了。“你从我听的那纯正话语的规模，要用在基督耶稣里的信心和爱心，常常守着。”

我还要说，为了世人的缘故，要“守着那纯正话语的规模”。请原谅我按着人的方法这样说，我相信福音传道人所犯的错误大大拦阻了福音的进步。当我看到犹太人，因着这样的缘故，很难看到基督教的美好，所以不信，我并不感到奇怪。几百年来犹太人是怎样看待基督教的？嗨，他看它完全是偶像崇拜。他看到天主教徒在木头石头的雕刻面前下拜，他看见他在童贞女马利亚和一切圣徒面前下拜，这犹太人说：“啊！这是我的警句，以色利啊要听，耶和华你的神是我们的主；我不能成为一个基督徒，因为敬拜唯一的神是我信仰的精要部分。”我相信，异教徒看到了一套虚假的基督教，他们就说：“什么！这就是你们的基督教吗？”他们就不接受。但我相信，当福音被除去了人一切的杂质，所有的糠秕尘土要从它那里除去，按着它不加装饰的简单传给人，它肯定要得胜；我要按着人的说法再说一次，如果福音按着它一切的简简单单传出去，而不是与其说是被稀释，倒不如说是像它现在常常被传讲的那样遭到扭曲，它早就会取得一万倍的进步了。如果你们希望看到罪人得救，如果你们希望看到神的选民被聚集起来，那么，“你从我听的那纯正话语的规模，要用在基督耶稣里的信心和爱心，常常守着。”

现在我要很简单地讲第三点，让我警告你们两样危险。

第一样是，你们会受到极大的试探，因着你们要遇见的拦阻，要你们放弃你们持守的那纯正话语的规模。我不是发预言，说你们要遇上肉身的逼迫，尽管我是知道，这里有一些可怜的人要忍受从不敬畏神的丈夫，和像这样的人而来的逼迫；但如果你们坚持真理，那么你们所有的人，都要在某种程度上遇上人口舌的逼迫。你们的教义要受到嘲笑，要被人嘲弄，受可怕的诬蔑；在你们一切所信上，你们要受到嘲讽，你们有时候会受到试探去说：“我不要相信这个了。”尽管你们会一直相信。或者如果你们不是真的这样说，你们有时候要受到试探稍稍走到一旁，因为你们无法忍受那嘲笑，在世事上聪明的人的取笑对你们来说是太厉害了。

啊，我亲爱的，让我警告你们，不要就这样被拉到一边。要在一切的嘲笑中“守着那纯正话语的规模”。但是你们要遇见的最大拦阻会是一种轻巧狡猾的东西，试图败坏你们，让你们去相信，你们的教义和那与之完全相反的教训是一样的。那敌人会试图劝说你们，他所持守的是相当无害的，尽管和你所持守的是相反的；他会说：“你不想去讨论这些事情吧？那一定会引发争辩；有一种方法，你我的感情是可以一致的。”

你们是知道，我们都想被人认为是如此慷慨大度！现今世上最大的骄傲就是要别人认为你是在感情上慷慨大度，我们一些人宁愿跑上百里，也不愿意被人称作是顽固分子，或者被叫作反律主义者。我恳求你们，不要让那些随时要来败坏你们信心的人把你们拉到一旁，这些人不是公开攻击你们的信仰，而是暗中破坏各样的教训，说，这不重要，那不重要，与此同时他们却在试图推倒神用来捍卫他的真理和他的教会的各样城堡和堡垒。

现在讲最后一点，我要告诉你们那用来牢牢持守福音真理的伟大把握支撑点。

如果你们容许我在讲这节经文所提到支持点前说上一两句，我就要说，第一，如果你们要持守真理，你们就要努力去认识真理。

除非人对一件事情有很好的认识，否则他是不能把它持守的。我决不要你们有像那位矿工一样的信心，当他被人问到他相信什么，他说他相信教会相信的；“那么教会相信什么？”他说教会相信他相信的，他相信教会相信的；就这样这件事情转了一圈又回来了。我们不希望你们有这样的信心。那可能是一种不屈不挠的信心，一种非常固执的信心，但那是一种非常愚蠢的信心。我们要你们明白事理，对事情有真正的认识。人之所以离弃真理投奔错误，原因在于他们没有真正明白真理；十有八九他们没有用开窍的心思接受真理。

作父母的，让我劝勉你们，要尽你们所能，给你们的子女正确的教导，教导他们基督福音的伟大真理。我相信艾文曾经讲过一段话，这段话是很有道理。他说：“在这当今的时代你们夸耀，因为你们有安息日学校，不列颠学校，以及各样教导年轻的人的学校，就以为自己是在高尚的光景里。我要告诉你们，这些是慈善的，是伟大的，但它们却是你们蒙羞的记号；它们表明你们的国家并不是一个父母在家中教导儿女的地方。它们更加是表明你们缺乏父母的教训；尽管这些安息日学校是蒙福的，但它们却表明出了一些问题，因为假如我们都在家里教导我们的孩子，那就没有必要让我们不认识的人告诉我们的孩子，要他们去认识主了。”

我相信你们决不会放弃在家里对你们的孩子进行教义要理问答教育这个优良的清教徒传统。任何一位把孩子完全交给另外一个人去教导的父母都是犯了一个错误。没有一位老师希望免除父母自己当尽的责任。老师是协助的，但神决没有让他成为一种替代。你们当教导你们的儿女，重新拾起你们那古老的要理问答，因为它们毕竟是蒙神祝福的教育手段，下一代人要超越他们之前的人；你们这么多人信心软弱，原因就在于你们年轻的时候没有在基督福音的伟大道理上受教。如果你们有的话，你们本来就会在信心中如此扎根，坚定，稳固，以致任何东西用尽一切手段都不会把你们动摇。那么我恳求你们，要认识真理，你们就更可能会牢牢把真理持守。

但是基督徒啊，如果你们要牢牢持守真理，你们就要祷告，直到你们是持守为止。领受一个教训的方法就是祷告，直到你们得到为止。一位古代的神学家说：“我在神的家里学到的很多东西都失去了，但是在密室里学到的，我是没有一件丢掉的。”一个人的圣经打开，他的膝盖下跪，他这样学到的是永远也不会忘记的。你们有没有双膝下跪，说道：“求你开我的眼睛，使我看出你律法中的奇妙。”如果你看到了那奇妙，你就永远不会把它忘记。那祷告让自己进入一个真理的人，是永远不会让魔鬼把真理从他身上抢走的，尽管魔鬼会披上光明天使的外衣。你们当祷告进入真理。

但这这里神赐下两大坚固的把握--信心和爱心。如果你要牢牢持守真理，那么把你的信心放在耶稣基督身上，要对他有一颗强烈的爱心。

相信真理。不要假装相信，而是彻底相信。那相信真理，把他的信心首先集中在基督身上，然后集中在基督所说的一切话上的人，是不大可能让真理溜走的。嗨，我们，我们大多数人不相信信仰。我们假装相信，但我们不是尽心，尽意，尽性，尽力相信--不是用那在基督耶稣里的信心； 因为如果我们真的是这样，风暴来到，试炼临到，就像临到古时候的马丁路德身上，我们也不会因为逼迫而眨一眨眼，而是在邪恶的日子立定，把我们的信心集中在磐石之上。

第二样把握就是爱心。爱基督，爱基督的真理，因为这是基督的真理，为基督的缘故，如果你爱真理，你就不会让真理溜走。要把一个人从他所爱的真理赶走，这是难的。

人说：“哦！我不能和你争论这一点，但是我不能放弃它：我爱它，不能没有它；它是我自己的一部分，融进我这个人里面了；尽管我的对头说面包并不是面包，我不能证明它是面包，然而我知道，我去把它吃下，它对我很是奇妙，它把我的饥饿除去了。他说这水不是纯净的水，我不能证明它是，但我去喝了它，发现它是我灵魂生命之河的水。”他对我说我的福音不是真的，但它给我安慰，在试炼的时候给我扶持，帮助我胜过罪，压制我的邪情恶欲，带我更加靠近神，如果我的福音不是真的，我真不知道那真的会是怎样的福音；我的福音和它是巧妙地相象，我想不出一种真正的福音还会生出什么样更好的结果。相信神的话语，完全相信它，敌人不能把你从它那里拉走，这是你所能做最好的事情。他能尝试这样做，但你要说：--“在猛烈漫长的试探中，我的灵魂奔向同一个避难所；当暴风吹起，巨浪涌动，信心是我的锚，坚强稳固。”

那么基督徒，请牢牢抓住“基督耶稣里的信心和爱心”，这两个蒙福的坚固把握，我们是用它们把真理抓住。

弟兄姊妹，我祈求我的主让你们能够看到我刚此说的是多么重要。也许你们现在认为这不太重要，特别是你们这些年轻人；但这里有一些人，是教会的前辈，他们能对你们说，他们年纪越大，活得越久，他们就越发现真理的宝贵。他们年轻的时候可能对真理有一点极端的看法，但他们现在对真理是很保守，只要我们一开始相信真理，我们就变得保守，牢牢把它抓住，决不让它走。我认为当今最大的问题就是我们想要思想自由，我们牢牢抓住真理就变得不足。

一阵子前我遇上一个例子，和一位出名的福音牧师有关，他是一位我尊敬并看重的弟兄，他用“凡事察验”这节经文讲了一篇道。一个年轻人在现场，他自称是相信基督教的，但是这牧师用了如此的方式去讲这个题目，结果他在听了这篇布道之后，回到家里，他买了一些异教徒的著作，结果就是他甚至完全背道偏离了德行本身，放弃了所有他曾经相信是真实的东西。我要说，年轻的基督徒，把你的锚抛下，不管有什么临到你，与你作对，仍要持守着那真理，那时你可以去凡事察验。但你在这样做的时候，要记住，“善美的要持守。”不要为了凡事察验而放弃那善美的。

现在，对你们这些不认识主的人，如果你们要得救，让我告诉你们，你们最有可能遇上救恩的地方就是去到一个纯正的福音聚会当中。所以这是给你的一个教训，到有福音传讲的地方去。

还有，你最有可能得到神恩典的方法就是相信神的真理。决不要与神的真理为敌，而是要接受它们。

今天早上我有一件事要对你说。可怜的罪人，如果你能在心里说：“我相信神的福音是荣耀的福音。”那么你离某件其他的事就不远了。

如果你可以说：“我顺服在它的一切要求之下，我相信如果神要毁灭我，他是公义的，如果他要拯救我，这完全是他主权的怜悯。”那么罪人，你就有美好的指望了；你在通往天堂的道路又前进了一些。

如果你只是还能再多做一件事，说道：“尽管他要杀我，我仍然要信靠他。”

如果你能来到基督的十字架前，说道：“耶稣，我爱你的福音，我爱你的真理；如果我死了，我要相信你一切的真理而死，我要抓住你的十字架而死；如果我死，我要承认你是一位公义怜悯的神而死，仍用我可怜的方法，紧紧守着那纯正话语的规模。”可怜的人，我要告诉你，神必不定你为有罪。

如果你相信耶稣基督，持守他的话语，他要带着爱看着你，他要说：“可怜的人！尽管他不知道这些真理是属于他的，然而他看它们为宝贵；尽管他不敢指望这些真理是属于他的，然而他要为它们战斗；尽管他不知道他其实是十架的战士，在时间开始之前已经被我拣选，然而看啊，他为我是多么奋力争战。”

主要说：“可怜的人，你爱那些你以为不是你的，我要用我的恩典让你以它们为欢喜，知道它们属于你；你爱拣选的真理，尽管你以为你不是选民--这就是你属于我的一个证据。”“相信主耶稣基督，受洗，你就必得救。”

我的弟兄，我恳求你们要站稳了。如果我的眼泪，如果我屈膝下跪，如果我的呼求，是的，如果我的血能劝服你们把我今天早上讲的放在心上，这里就会有眼泪，呼求，也会有血--只要我能让你们在这邪恶危险的时候紧守。啊！用仿佛一个下沉水手将死的手紧紧抓住--我恳求你们：“你从我听的那纯正话语的规模，要用在基督耶稣里的信心和爱心，常常守着。”

2009年9月9日


《隐藏的罪》

司布真讲道第116号

于1857年2月8日安息日早晨

“愿你赦免我隐而未现的过错”（诗19：12）

自以为义部分是出于骄傲，但大部分是因为对神律法的无知。因为人对神律法可畏的特征知之甚少，或是一无所知，所以他们愚蠢地以为自己是义人。他们是不明白律法是深深属灵的，是极其严厉的，否则他们就会有别的，更有智慧的想法了。一旦让他们晓得律法对待人的思想是何等严格，它是如何管辖里面的人的各样感情，在神的天底下就不会有一个人以为靠他自己的行为和思想，他可以在神的面前为义。只要让律法向人显示出来，让他知道律法是多么严格，是多么无限公正，他的自以为义就要萎缩成一无所有，这要在他眼前成为污秽的衣服，而从前他以为这是一件美好的衣裳。

大卫在这里看见了神的律法，在这首诗歌里赞美它，我已经念给你们听了，他因着思想神律法的卓越，被带领发出这个感叹--“谁能知道自己的错失呢？”然后献上这个祷告--“愿你赦免我隐而未现的过错。”

在罗马天主教拉特朗大公会议上通过了一条决议，要求每一位真信徒一定要一年一次向神父承认他所有的罪，他们在此加上一条宣告，就是除非遵从这条决议，否则就没有得赦免的指望。

还有什么能比得上这条荒谬的命令呢？他们以为可以像数手指一样轻易说出他们的罪吗？嗨，如果我们因为可以在一个钟头之内承认我们所犯的每一件罪，这样就可以得到赦免，那么我们就没有一个人是可以进天堂的，因为除了我们知道，能够承认的罪，还有极多的罪，和那些我们看到的同样是罪，但却是隐秘的，我们眼睛看不到的。

哦！如果我们有神一样的眼睛，我们看自己就会非常不一样了。我们看见，承认的罪只不过好像是农夫带到集市上的小小样板，而他家里的粮仓是装得满满的。和那向我们隐藏，我们的同胞看不到的罪相比，我们只能看见，觉察出很少的罪。

我毫不怀疑这是真的，就是我们所有人在我们活动着的每一个钟头，我们犯下成千上万不圣洁的罪，是我们的良心从来没有为此责备过我们的，因为我们从来没有看出它们是错的，因为我们没有像本来应当做的那样去察考神的律法。在这里，让我们晓得所有的罪都是罪，不管我们有没有看见--对我们是隐秘的罪和我们知道是罪的那罪一样确实是罪，尽管在神眼中不像毫无顾忌去犯的那样严重，因为它不是故意去犯的。

让我们所有知道认识我们的罪的人，在认罪后献上这个祷告--“主，我已经按这所知道的认了一切的罪，但我还在这些罪后面加上一个等等，愿你赦免我隐而未现的过错。”

然而这并不是我今天早上讲道的主要内容。我要讲的是有一种人，他们自己并不是不知道他们的罪，而是这些罪对他们的同胞来说是隐藏的。时不时我们翻开认信的教会绿地上的一块美丽石头，它的周围由看上去美好的翠绿所环绕，令我们吃惊的是，我们在它下面发现各样肮脏的虫子和令人讨厌的爬虫，我们对这样的假冒为善感到作呕，不得不大声说：“所有人都是说慌的，根本没有一个人，我们是可以相信。”这样说所有的人并不公平，然而，我们发现我们的同胞是如此的不真诚，这足以使我们蔑视我们的同类，因为他们外表上如此好，内心却如此缺少纯正。

先生们，我是说你们，你们秘密犯罪，却承认相信；你们在暗处违背神的约，在光明处带上良善的面具。

先生们，我是说你们，你们关上门在隐密处行恶事--今天早上我要对你们说话。愿神也乐意对你们说话，让你们也这样祈求：“愿你赦免我隐而未现的过错。”

我要努力敦促所有在场装假的人放弃，弃绝，厌恶，憎恨，讨厌所有他们隐秘的罪。第一，我要努力说明隐秘的罪的愚昧；第二，隐秘的罪的可悲；第三，隐秘的罪的定罪；第四，隐秘的罪的危险；然后我要尝试说一些补救的话，使我们每一个人都可以被神加力去避免隐秘的罪。

那么第一点，隐秘的罪的愚昧。

装假的人，你看上去很美好；你外在的行为正直，和蔼可亲，慷慨大方，像基督徒一样；但你确实沉迷在一些人肉眼还没有看见的罪中。也许是私底下醉酒。你确实嘲笑那踉跄走在街上的醉汉，但你私下沉迷在同样的习惯里。也许是其他的情欲或罪恶，现在我不提这是什么。但是装假的人，我们要对你说，你以为可以隐藏一种隐秘的罪，你真是愚昧啊。因为这个原因你是一个愚昧人，就是你的罪不是一种隐秘的罪；它是被人知道的，有一天要被揭露出来；也许很快就要被揭露出来。

你的罪不是一个秘密；神的眼睛看见它，你在他面前犯罪。你关上门，拉上窗帘，把日头拦在外面，但是神的眼睛穿透黑暗；对大能的神的眼睛来说，包围着你的砖墙就像玻璃一样透明；对那察看万事的他来说，环绕你的黑暗就像夏日中午一样光明。

哦人啊，你知道吗？“万物，在那与我们有关系的主眼前，都是赤露敞开的。”正如祭司把刀插入牺牲的体内，露出心脏和肝子，和所有在里面的东西；人啊，同样你是被神看见的，被大能的神切开，你没有秘密的地方也可以把自己藏起来；你没有一处黑暗的小屋可以隐藏你的心。你深挖，是的，挖得像地狱一般深，但你找来全世界的土，都不够来掩盖你的罪；如果你在他的坟墓上堆起大山，这些大山要诉说埋在它们里面东西的故事。如果你能把你的罪抛到海里，千重汹涌的波浪要把这秘密说出来，没有把它隐藏在神以外的地方。

你的罪在天上被照了相，所做的事在天上被照下来，它要留在那里，你有一天要看到自己向所有人定睛看的眼睛显露出来，暴露出你是一个装假的人，一个伪君子，一个假冒的人，在以为是秘密的地方犯罪，察看一切的耶和华察看到你所有的作为。

哦，人是多么愚蠢，以为他们可以在暗中做任何事情。这个世界就像有时候蜜蜂在里面牢碌的玻璃蜂房：我们往下看着它们，我们看到这些小小动物的一切动作。同样神往下看，看到一切。我们的眼睛是弱的，我们不能透过黑暗观看；但他的眼睛像火，穿透黑暗，看透人的心思，当人以为自己掩藏得最好的时候，他看见他的作为。

哦，这个念头足以拦阻我们去脱离一切的罪，如果它真正被用在我们身上--“看顾人的神。”停止偷窃！把你给自己拿的东西扔掉。神看见你！地上没有人察觉看见你，但是神的眼睛透过云落在你身上。

诅咒的人！几乎没有人听到你的诅咒，但神听到了；它进入了安息日的主神的耳中。

啊！你这过着污秽生活的人，确是一个受人尊重的商人，在人当中挂着良好的品格，你的罪全被知道了，写在神的册子上。他记录你所行的一切；你会怎么想，在那日一大群的人要聚集起来，与之相比现在这大群的人只不过是桶中的一滴水，神要读出你隐藏生活里的事情，所有的人和天使要听到。

我肯定我们没有一个人愿意我们一切的秘密，特别是我们秘密的思想被念出来。如果我从这个聚会中挑选出最圣洁的一个人，把他带到前面来说：“先生，我知道你所有的念头，我要把它们讲出来。”我肯定他会给我他能找到的最大笔的贿赂，好使我愿意隐藏其中至少一部分。他会说：“讲出我做的事，我对此不觉羞愧；但是不要说出我的思想和想法--在神面前我一定是对此感到羞愧的。”

那么罪人，当你私下的情欲，你密室中的过犯，你隐秘的罪行，在神宝座前被刊登出来，由他亲口宣告，他用比一千个雷鸣更响的声音在聚集前来的世人面前宣讲出来的时候，你的羞辱会是如何呢？当你所做的一切事情在光天化日之下被公布出来，被所有人听到，你会何等恐惧和方寸大乱呢？

哦，放弃那愚蠢的想隐藏的指望，因为你的罪今天被记录下来了，一天要被贴在天上的墙上公开出来。

接着，让我们看隐藏的罪的可悲。

在所有的罪人当中，那口头承认信仰，然而却活在罪中的人是最可悲的。

一个彻头彻尾的恶人，手中拿着酒杯说：“我是一个酒徒，对此我不觉羞愧。”在那将临到的世界中他是彻底可悲的，但他有自己的快乐时光，尽管这非常短暂。

一个诅咒起誓的人，他说：“这是我的习惯，我是一个亵渎的人。”承认这点，他至少在他心里有一些安稳；但是那与神的牧师同行，与神的教会联合，出来站在神的百姓面前与他们联合，然后活在罪中，他所过的是何等可悲的生活。嗨，他的生活比那在天井里时不时跑出来拣零碎，然后回到洞里的耗子更加悲惨。这样的人必须一时跑出来，然后回到罪中。哦！他们多么害怕被人发现！也许有一天品行显露，他们用巧妙的狡猾掩盖住，掩饰过去；但是第二天其他事情显露出来，他们活在停不住的恐惧中，一个接一个说慌，使最后一个谎言看起来像真的一样，欺骗再欺骗，为的是他们不被发现。

“当我们一旦冒险出来欺骗，哦！这是我们编织纠缠起来的网。”

如果我一定要成为一个恶人，那么让我做一个寻欢作乐的罪人，在光天化日下犯罪；但是如果我一定要犯罪，让我不要像一个伪君子，一个懦夫；让我不要口头承认是属神的，却把我的生命为魔鬼而活。这种欺骗魔鬼的法子是每一个诚实的罪人都觉得是羞耻的。

他要说：“如果我要服事我的主人，我要完全服事他，对此我不要装假；如果我承认了，我要行出来；但如果我不这样，如果我活在罪中，我不打算用欺诈和假冒为善来加以掩饰。”砍断教会的后脚跟，把她的肌腱切成两段的其中一种事情就是这种最应当被定罪的假冒为善。

哦！在何等多的地方我们看到有一些人，如果你们相信他们的话，你们是可以把他们吹捧到天上的，但如果你们看见他们隐秘的行为，你们就会把他们投进最深的深坑。求神赦免你们任何这样做的人！我几乎要说，我不能原谅你们。我可以原谅那公开放纵，不承认自己是更好的人，但是那些奉承，假冒，装假和祷告，然后活在罪中的人，我是恨他，我不能忍受，我从心底里恨恶他。如果他从他的道路回转，我要爱他，但他假冒为善的时候，对于我来说他是所有被造物中最讨厌的。

有人说蟾蜍头上戴着珠宝，但这个人什么也没有，他假装爱慕公义，自己却是污秽。

我的听众，仅仅口头承认，这只不过是通往地狱时身上穿着的涂抹的盛装；它就好像是挂在棺材上的羽毛装饰，挂在把人拉到坟墓里去的黑马身上的装饰，死人的葬礼装饰品。在所有事情当中，要特别小心捏造出来，不能经受阳光的承认相信；要小心一种需要两种面孔才能过日子的生命；要么这样，要么另外一样。如果你立定心志要事奉撒但，就不要假装去服事神；如果你要服事神，就全心来服事他。

“一个人不能事奉两个主人。”不要尝试这样做，不要努力这样做，因为没有别的生命会比这更悲惨的了。最要紧的，小心不要做一定要去掩饰的事情。胡德写过一首诗，题目叫《尤金阿兰之梦》--这确实是一首很特别的诗，说明了我现在讲的这一点。阿兰杀了一个人，把他的尸首抛进河里--“缓缓流动的水，像墨一般黑，如此地深。”第二天早上他回到他的犯罪现场：“用狂乱不安的眼睛，看那乌黑受诅之水；他看到死人在河床上，那出卖他的河流已经干竭。”接着他用树叶堆把尸首盖上，但是一阵强风扫过树林，把秘密暴露在日光之下：“我伏下脸面，一开始就哭了，因为我知道我的秘密，大地拒绝保守；在地上或在海里，尽管它有万尺之深。”用简单的话语他预言他要被人发现。他把他的牺牲品埋在一个洞里，用石头压在他身上，但是几年折磨人般地过去后，罪行被揭露，谋杀犯被处死。

罪疚是“阴沉的侍从”，即使他的手指不是血红。隐藏的罪带来金睛火眼和不眠之夜，直到人烧灭了他们的良心，为下深坑变得确实成熟起来为止。假冒为善是很难玩的游戏，因为它要欺骗如此多察看的人；肯定它是悲惨的行当，最后在它肯定的高潮之处赚回来的是极大的破产。

啊！你这犯罪没有被发现的人，“你们的罪必追上你们。”你要想想，它可能很快会追上你。罪就像杀人，必然要暴露；人甚至会在梦中把事情说出来。神有时候使人的良心如此受不了，他们被迫要站出来承认发生的事。秘密犯罪的人！如果你要预先尝一尝在地上被定罪的滋味，继续在你隐藏的罪中好了；因为没有人比秘密犯罪，却努力维护他的人品的人更为可悲的了。一只被饥饿的猎犬张开口追赶的鹿，要比一个被他的罪追踪着的人更幸福。那被扑鸟人的网罗套住，努力要逃脱的鸟儿，要比在自己身边编织欺骗的网，努力要逃脱这网，却一天一天挣扎得更辛苦，使这网更牢固的人幸福得多。哦！隐藏的罪的可悲！真的，人可以祈求，“愿你赦免我隐而未现的过错。”

但现在我要接着说定罪。隐藏的罪被大大定罪。

你是否认为除非人看见，否则一件事情是没有任何邪恶在其中的？你觉得如果你的主人发现你在偷抽屉里的钱，这就是一件很大的罪--但如果他不发现，这就没有罪-根本没有罪。

先生，你想如果做生意的时候玩弄手段，如果你被发现，被带到法庭上，这就是很大的罪；但如果玩弄手段，永远不会被发觉，这就很公平了--司布真先生，不要说什么，做生意就是这样的了。你不能讲生意上的事；玩弄手段是不应当被人发现的，当然你不应当觉得这有什么问题。一般对罪的衡量是看它是多么臭名昭著。但我不相信这个说法。无论在私底下行，还是行在全世界面前，罪就是罪。人怎样看定罪，这是很特别的。

一位铁路工人发错了信号，出了事故；这人受到盘问，被严厉惩罚。前一天他发出错误信号，但没有出事，所以没有人指责他玩忽职守。但这是一样的，无论出事还是没有出事，事故不构成定罪，构成定罪的是行为，而不是它是多么臭名昭著，或它的后果如何。要小心，这是他的工作；他第一次就像第二次那样有罪，因为他疏忽，使人的性命受到危险。不要按照别人怎么说来衡量罪，而是要按照神怎样说来，你自己的良心怎样说来衡量。

在这里，我认为在所有事情当中，隐藏的罪是最恶劣的罪；因为隐藏的罪意味着犯这罪的人心里有无神论的观点。

你会问这是怎么一回事。我回答说，他可能是一位口头承认相信的基督徒，但我要当面对他说，如果他在人面前努力保持受人尊敬的任信，然后暗地里犯罪，他实际上是一位无神论者。

嗨，他说有一位神，然而同时更加看重人，胜过看重神，他岂不是一位无神论者吗？这岂不是无神论的本质所在吗？无神论轻看神，更重视人的看法，超过人的创造主的察看，这岂不是否认至高神的神性吗？

有一些人，当着他们牧师的面是永远不会说一句恶言的，但他们知道神在看着他们，他们却能这样做。他们是无神论者。

有一些人，如果他们想到自己会被人发现，就算给他全世界也不会在生意中行欺骗，但神和他们在一起，他们却可以这样做；就是说，他们更看重人的眼看，胜过神的眼看；他们想，被人谴责比被神谴责更糟糕。

你可以想怎么样就怎么样说它，但是这正确的名字就是实际上的无神论。这是羞辱神的，这是要把他赶下宝座，把他放在他自己的受造物之下；这除了夺取他的神性还会是什么？

弟兄们，我岂不是恳求你们不要招来隐藏犯罪而得的可怕定罪吗？没有人可以在隐密处犯一丁点的罪，这肯定会召来更多的罪；没有一个人可以假冒为善，定罪却是小的；他会从坏变得更坏，如果他继续下去，当他的罪被公开，人就会发现他是最坏，最心硬的人。要小心隐藏的罪的定罪。

啊，如果我可以像罗兰希尔那样讲道，让人回家自省，也发抖就好了！人说当他讲道的时候，窗口上，或站在人群中，或站在任何一个地方的人，没有一个人不会说：“瞧，他在对我传道；他在讲我隐藏的罪。”当他宣讲神的全知，据说人几乎以为他们看见神有形有体在他们中间看着他们。当他讲道完毕，他们耳中听到一个声音：“耶和华说，人岂能在隐密处藏身，使我看不见他呢？耶和华说，我岂不充满天地么？”我希望我可以做到这点；我希望我能使每一个人自省，找出他隐藏的罪。

我的听众，什么是你隐藏的罪？把它带出来到日光之下；也许它要在日光之下死去。这些事情希望自己不被人发觉。现在对你的良心说这是什么。直面它，在神面前认罪，也许他要赐你恩典，把这罪和其他的罪除去，使你全心转向他！但请明白这点--就是发现与否，你的罪都是罪，如果有什么不同，那就是它更糟糕，因为它是隐藏的罪。求神拯救我们脱离隐藏的罪的定罪！“愿你赦免我隐而未现的过错。”

接下来看隐藏的罪的危险。一样危险是，一个人在隐密处犯一件小小的罪，就不会不一步一步被诱惑去犯公开的罪。

先生，你必然要是如此，尽管你可能会以为你犯罪时可以保持节制。如果你犯了一件罪，这就好像阿尔卑斯山低处的冰川融化，其他的一定会按着时间接着而来。就像很肯定的那样，今天你把一块石头堆在一个石堆上，明天你堆上另外一块石头，直到这石堆因着一块又一块的石头变成了一座金字塔。看看珊瑚虫是怎样工作的，你不能命令它停下它的工作，它不会像你喜欢的那样建起一块巨石，它不会停止，直到它被海草覆盖，直到海草腐烂了，它上面有了土，一座岛屿就被这小小的生物造出来了。罪是不能被控制的。

“但我只是打算时不时喝上一小杯，我只打算一个星期或差不多的时间喝醉一次。没有人会看见的，我会直接上床睡觉。”你很快就会醉倒在大街上。

“我只打算读一本淫荡的书；如果有人进来，我会把它放在沙发盖下。”先生，你会把它放在你的书柜里的。

“我只打算时不时和那群人在一起。”你会每天都去的，这就是它恶毒的本性；你控制不了它。

你可以叫狮子让你把你的头伸进它的嘴里。你不能控制它的上下颚--你也不能控制罪。一旦进入其中，你就说不准什么时候你要被毁灭掉。你也许是一个幸运的人，可以像那位伟大的驯兽师范安伯一样，使你的脑袋进出很多很多次；很肯定有一天这要成为代价高昂的冒险。

还有，你可能努力掩饰你罪恶的习惯，但它要暴露出来，你控制不了。你可以把你小小供你像宠物一般玩耍的罪放在家里；但请注意了，当门一开，这只狗会出到大街上。把它抱在你的怀里，用一层又一层的假冒为善掩盖着它，使它隐藏起来，有一天你在人群中的时候，这罪会唱起歌来，你不能让这只邪恶的鸟儿安静下来。你的罪要游荡在外；更厉害的是，有一天你不会在意。一个沉溺在私底下的罪的人，慢慢他的额头就会像铜一样刚硬。他第一次犯罪的时候，想起他所做的，他的额头就会冒汗；第二次，额头上没有热汗，只有肌肉在抽动；第三次是狡猾的，偷偷一瞥的眼神，但没有抽动；下一次，他犯罪更进深一小步，慢慢他大胆亵渎他的神，他说：“我是谁，应该敬畏耶和华？他是谁，我要去事奉他？”人从坏变得更坏。把你的船放到激流中，它要随着激流而去。让自己站在旋风中，你只不过是风中的一根稻草：你一定要被风带走，你不能控制自己。气球能上升，但不能指引自己的航道；风往哪里吹，它就一定要往哪里去。你一旦爬上罪的山中就没有停止了。小心不要成为最坏的人，小心小小的罪，它们一件一件堆起来，最后要把你从山头上推下来，永远摧毁你的灵魂。隐藏的罪有极大的危险。

但在这里有一些真正的基督徒是沉溺在隐藏的罪中的。他们说这只是小罪，所以他们把它放过。亲爱的弟兄们，我对你们说，我对自己说，当我这样说的时候，请让我们把我们所有小小的罪毁掉。它们被称为小罪，如果它们是小的，请让我们记住它是狐狸，是小狐狸，是破坏我们的葡萄树的；因为我们的葡萄树有嫩枝。让我们小心我们小小的罪。小小的罪就像鞋子里的小石头，会使天路客走得非常疲惫。小小的罪，就像小贼一样，可以为在外面的大贼开门。基督徒，要记住小小的罪会破坏你和基督的相交。小小的罪就像丝绸上的小污点，会破坏相交的精细纹理；小小的罪就像机器里小小的不正常之处，可能会破坏你整个的信仰。一只死苍蝇会破坏整罐的香膏。一根荆棘可能使整个大陆布满毒草。弟兄们，让我们一发现我们的罪就把它们杀死。

一个人说：“人心充满不洁的飞鸟，是它们的鸟笼。”

另外一位神学家说：“啊，但你不能以此为借口，因为基督徒的工作就是扭断它们的脖子。”

确实如此，如果存在着恶事，我们的工作就是杀死它们。基督徒不可容忍隐藏的罪。我们不可包庇叛徒，这是对天上君王的极大反叛。让我们把它们拉到日光之下，把它们放在坛上，按着神的旨意和命令放弃我们最看重的隐藏的罪。小小的隐藏的罪有很大的危险；所以当避免它，不要放过它，从它那里回转，逃避它；愿神赐你们恩典胜过它！

要结束了，我要尽我一切力量恳求你们一些被神刺痛了良心的人。我来恳求你们，如果可能，我甚至要流泪恳求你们放弃你们那隐藏的罪。

在这里有一个人，我要为他感谢神；我爱他，尽管我不认识他。他几乎被劝服成为一个基督徒；他在两种意见之间徘徊；他想服事神，他努力要放弃罪，但他发现这是很艰难的争战，他不知道自己会变得怎样。

我带着所有的爱对他说--我的朋友，你是要你的罪，下地狱，还是离开你的罪上天堂？这是严肃的选择--我对所有被唤醒的罪人表明这个选择；愿神为你作出选择，否则我会发抖，不知道你可能会选择什么。今生的欢乐如此使人沉醉，它的喜乐如此陷人于网罗，要不是我相信神在我们里面动工，使我们愿意，使我们行出来，我就会对你们绝望了。但我相信神会决定此事。

让我把选择摆在你眼前。一方面有片刻的欢乐，短暂快乐的一生，那是可怜，可怜的快乐；另一方面，有永生和直到永远的荣耀。一方面，有瞬间即逝的幸福，其后是压倒一切的痛苦；在另一种情形中有实在的平安和永远的喜乐，其后是满溢的祝福。

当我和以利亚一同说：“你们今天就要选择服事谁。如果耶和华是神，就当服事他。如果巴力是神，就当服事他。”的时候，我不怕被人说我是一个阿民念主义者。但现在，小心做出你的选择，愿神帮助你做这选择！你不要说背负起信仰，却不首先计算代价；要记住，你的私欲要被放弃，你所喜爱的要被弃绝；你能为基督的缘故做到这点吗？你能够吗？我知道你是不能，除非神的恩典帮助你做这样的选择。

但你能够说：“是的，靠着神的帮助，地上华而不实的玩意，它的排场，美丽，好看的外表，所有这些我都要舍弃”吗？

“这些决不能满足，给我基督，否则我亡。”

罪人，如果神帮助你做这个选择，你就永远不会后悔；你会发现自己在地上是一个幸福的人，在永世幸福三倍。

有人会说：“但是先生，我想做一个敬虔的人，但我不认同你的严格。”

我没有要你这样做；然而我希望你会认同神的严格，而神的严格比我的要严格万倍。你可能说我的讲道像清教徒一样；神在那大日审判的时候要像清教徒一样。

我可能看上去很严厉，但我永远不能像神一样严厉。

我可能用利齿耙过你的良心，但神有一天要用直到永远的火把你耙伤。

我可能在讲一些雷鸣一般的事！神不会说，但他手中要把这样的事甩出来。

记住，人可能嘲笑地狱，说这根本不存在；但他们要相信这谎言，首先就必须拒绝他们的圣经。人的良心对他们说：“有一可怕的地狱，和直到永远的痛苦；在那里罪人必须要和鬼魔，在黑暗，火焰和锁链中同住。”

先生们，你们要保留着你们隐藏的罪，用直到永远的火来烧它们吗？记住，这是没有用的，它们一定要被放弃，否则你就不能成为神的儿女。你绝不能两者都是；不能是神的又是世界的，不能是基督的，又是魔鬼的；不是这样就是另外一样。

哦！愿神赐你恩典去放弃一切，因为它们有什么价值呢？它们现在是欺骗你的，将来要永远折磨你。

哦！愿你的眼睛可以被打开，看见罪的腐烂，空虚和狡诈。

哦！愿神使你回转归向他。

哦！愿神赐你恩典就在此刻悔改，从此不再回头，使你说：“和我的罪搏斗，这是争战，我不愿意留下一样，而是要把它们赶走，把它们赶走，迦南人，赫人，耶布斯人，他们都要被撵走。”

“我所知道最看重的偶像，无论这是什么，帮助我把它从宝座上拉下，使我唯有对你敬拜。”

“哦！但是先生，我不能这样做，这就好像把我的眼睛挖出来一样。”是的，但听听基督是怎么说的：“你只有一只眼进入永生，强如有两只眼被丢在地狱的火里。”

“但这就好像把我双手切掉一样。”是的，你蹒跚受伤进入生命，还强于被永远抛进火湖里。

哦，当罪人最终来到神面前，你以为他还会像现在一样说话吗？神要揭露他隐藏的罪--那时罪人不会说：“主，我以为我隐藏的罪是如此甘甜，我不能放弃它们。”我想我可以看见那时这会有何改变。

你现在说：“先生，你太严格了。”那时侯，当大能的神目光照在你身上的时候，你会这样说吗？

你现在说：“先生，你要求太严格了。”你要当着大能的神的面说这话吗？

“先生，我要留着这般这般的罪。”你能最终在神的审判台前说这话吗？那时你就不敢这样做了。

啊！当基督第二次再来的时候，人的说法就会有极大的改变。我想我看见他，他坐在宝座上。

现在，该亚法，现在来定他的罪吧！

犹大，现在来亲吻他吧！人啊，你犹豫什么？你害怕他了吗？

现在，巴拉巴，去看看他们是不是要你，不要基督。咒诅的人，现在轮到你了，你一直都很勇敢，现在当着他的面诅咒吧。醉酒的人，现在踉踉跄跄走到他面前吧。异教徒，现在对他说没有基督吧--现在全世界被闪电照亮，大地因为雷鸣而摇动，直到它稳固的柱子伏倒--现在对神说没有基督吧；现在嘲笑圣经吧；现在蔑视牧师吧。

人啊，你出了什么问题？什么，你不能这样做？啊！你在那里，逃向大山和岩石-“岩石把我们藏起来，山倒在我们身上，使我们躲开那坐在宝座上的那一位吧。”

啊！你们的夸口，你们的挑衅，你们的炫耀在哪里？哎呀！哎呀！你在那可怕的日子会惊奇。

秘密犯罪的人，那时你会变得怎样？离开这个地方，不要再戴上面具，出去反省自己，出去跪下，出去哭泣，出去祷告。愿神赐你恩典相信！

哦，想起今天罪人奔向基督，人归向耶稣重生，这是何等甘甜，令人高兴！弟兄们，在我讲完之前，我要重复如此之多的人一直反对的话-不是现在就是永不能够，回转，要么被烧掉。

在神眼前我庄严宣告，如果这不是神的真理。我要在交账的那大日为此负责。你们的良心对你们说，这是真的。回家，如果愿意你们可以取笑我；今天早上我与你们的血无关--如果有人不寻求神，而是活在罪中，到那日守望的人要为你们的灵魂交账的时候，我是和你们的血无关。哦，愿神使你蒙福，得以洁净！

一两个安息日前，当我走下这讲坛的楼梯，一位朋友对我说了一句话，从那时起就一直在我脑海里--“先生，今天这里有九千人，在审判的日子没有了借口。”你今早也是如此，如果你被定罪，这并不是没有人向你传讲，这并不是没有人为你祷告。神知道，如果我的心可以破碎，这会是为了你们的灵魂，因为神是给我作见证的，我带着基督耶稣的心肠，是多么热切向着你们。

哦，愿他触动你们的心，把你们带到他面前！因为死亡是一件严肃的事情，定罪是一件可怕的事情，没有基督，这是可怕的事情，在罪中死，这是非常可怕的事情。愿神带领你们按着真相看待这些事情，为了他怜悯的缘故拯救你们，“信而受洗的必然得救。”

“主，察验我心，试验我每个思念；尽管我心不自责我的虚谎行走，我恳求你眼目试炼，看看有无隐藏的恶在我里面?我是否沉溺某些不知的罪？每当我走偏路，使我脚步回转，领我走在你完全的道中。”

2009年9月15日


《捕鸟人的网罗》

司布真讲道第124号

1857年3月29日，安息日早晨

“他必救你脱离捕鸟人的网罗。”（诗91：3）

如果让摩西来写这首诗，他会按他的处境，把那试图杀死他的埃及王看作是那捕鸟人，或者那些在平原上出其不意袭击以色列人的亚玛力人。如果这首诗是大卫写的，他就可能把扫罗比作是那捕鸟人，因为他自己说过，他像山上的一个鹧鸪一般遭他猎取。但我们相信，如果这节经文可以适用在这两种情形中的任何一样，诗人的本意却不是把它随私义作解说，而是要用在一切时候的；我们相信这是指着灵魂的那位大敌，那极大的欺骗者撒但说的，对于他，我们刚刚唱过--“撒但这个捕鸟人，用千样方法欺骗放松警惕的人。”

这位“空中掌权者的首领，现今在悖逆之子心中运行的邪灵”，就像一位捕鸟人，总是试图毁灭我们。

一位卓有才华的作家曾经说过，那位老魔鬼已经死了，现在有一位新魔鬼，他的意思是说，古时候的魔鬼和现今这个时候欺骗人的这一位是相当不一样了。我们相信这还是同样的邪灵，但是他攻击人的方法有所不同。

五百年前的魔鬼是乌黑狰狞的家伙，我们的古画里对那邪灵描绘得很是生动。他是逼迫人的，把人投进火窑里，因为人服事基督，就把他们处死。

今天的魔鬼是一位说话和颜悦色的绅士--他不逼迫人，而是试图劝服人，迷惑人。他现在不是那狂怒的天主教分子，而是那说话含沙射影的不信之人，试图推翻我们的信仰，与此同时却假装他不过是让它变得更合乎理性，因此就更得胜而已。他只是把爱世界和信仰联系在一起，实际上就是以发展福音伟大的能力，引出我们祖先从来没有发现过的秘密为幌子，把信仰变得一无所有。

撒但总是一位捕鸟人，不管他的策略如何，他的目标还是一样的--用网把人捕捉起来。在这里，诗人把人比作是愚昧，软弱的小鸟，没有足够的技巧回避网罗，没有足够的力量从网罗里挣脱出去。撒但就是这位捕鸟人，他过去是，现在还是，如果他现在不像咆哮的狮子攻击我们，在逼迫中对我们咆哮，他就像毒蛇攻击我们，静悄悄沿在路上爬行，试图用他的毒牙咬我们的脚跟，削弱恩典的力量，破坏我们里面敬虔的生命。对所有的信徒来说，当他们被试探困扰时，我们这节经文要给人带来很大安慰。“他必救你脱离捕鸟人的网罗。”

首先，我要对捕鸟人的网罗说上几句；第二，我要讲救人脱离；第三，这件事的确凿，留心看“必”这个字，因为这个字就像打磨这个宝贵的黄金应许的钻石一样。“他必救你脱离捕鸟人的网罗。”

那么首先看，捕鸟人的网罗。这个比喻含义太广，我不能彻底解开，我一定要留给你们回家去思想捕鸟人试图捕鸟时用的各样方法，然后你就会领会邪灵用来摧毁灵魂的各样手段。然而请容许我仅仅起一个头，讲两三点和捕鸟人，和那恶者有关的事情。

首先，捕鸟人的网罗是和偷偷摸摸紧密联系在一起的。“当着鸟儿的面布网必然徒劳无功。”所以捕鸟人是认真遮掩他的圈套，如果圈套本身是没有遮掩的，他就要力尽所能迷惑鸟儿，让它完全不知觉他要下圈套捕捉它的企图，想不到摆在那里让它丰富享用的食物，放在那里其实是为了吸引它，使它灭亡。捕鸟人要抓鸟儿的时候，他是非常小心，免得被它们发现。

例如我们听说，林肯郡的人捉野鸭的时候，会在口里含上一块草皮，好使那极其警觉的鸟儿察觉不到他的呼吸。这个世界对基督徒的试探就是这般隐藏起来的，尽管对恶人并不是这样，因为恶人是睁大眼睛犯罪，明知是网罗，还是一头扎进去，双手抓住罪恶，甚至灭亡直勾勾盯着他的时候也是如此。

一件罪行，就算他知道是会被国家的法律定为有罪，他也会犯--他会匆忙犯下一件无疑会被定罪的罪行。基督徒不是这样--他是被偷偷胜过。

有人说：“啊！如果我想到这样的一件事情真是错的，如果我完全清楚它是错的，我是会放弃不做的。”难就难在这里。同样鸟儿会说：“如果我想到那真是圈套，我是不会进去的；如果我肯定知道那个网罗会把我缠住，我是不会飞进这个地方的，如果我知道这会成为毁灭我的地方，我根本就不会靠近。”

有多少承认相信的人，他们发问：“我可以去这个地方吗？我可以去那个地方吗？”我们中的一些人回答：“不行！”我们因此就被人叫作是清教徒，但是，请那些已经尝试过要保持他们的敬虔无损，同时又追求这个世界的欢乐的人站起来，痛心承认，要让这两样共存，完完整整，这是绝不可能的。

我们不是一定全心事奉神，就一定是全心事奉魔鬼。“若耶和华是神，就当顺从耶和华；若巴力是神，就当顺从巴力。”不是事奉这一位，就是事奉另外一位。很多人被撒但用圈套捉住，陷入罪中，却不晓得这是罪！

比如，有的人做生意的时候，有人向他暗示：“你可以很安全地做这样那样的事，整条街上的店主都是这样做的；其实这并不是不诚实；这是改良了货品，真的是这样的；尽管你可以卖一件货品，利润率比应该得到的高得多，你却不需要告诉大家；如果货品是更好的，掺假一点，这是很正常，安全的做法。”就这样，这位随和的好人，我想不是睁开两只眼睛，而是稍微把其中一只眼睛闭上一点点，免得他看得太清楚，就不能在暗处装满他的钱包，这就被吸引稍微离开正道，一点一点，他被带领，发现他所做的，是把他陷进了捕鸟人的网罗里，因为他是在犯罪得罪他的神，所以他的神用许多的鞭打为此惩罚他，用杖击打他。

我并不认为一个基督徒会很经常被骗，去犯一件看得出来，明知是罪的罪，因为他是被骗去犯隐秘的罪。如果魔鬼来到我的门前，他的牛角让我看见，我是决不会让他进来的；但如果他来，戴着帽子，像是一位值得人尊敬的绅士，他就马上被迎接进来了。

这个比喻可能很陈旧，但却是相当真实的。很多人被骗做了恶事，因为这恶事被打磨修饰了，看起来不像恶事，他心里以为，这事没有什么坏处，所以他让这小小事情进来，这就好像水喷流出来，第一滴的水带来的是急流。开始不过是可怕结局的开始。基督徒，要小心那隐秘的事情，要小心这个世界习以为常的作为，那些事情对世人也许是相当不错的。我们不会不让他们得到欢乐，因为他们除此以外就没有别的了，但这些对你没有好处，因为你有一种更好的生命，一种比不敬虔的人能得到的有更好品质，更有条理的生命。

记住，你不要去论断别人。一些人，特别是那些没有归正的人，可以沉迷在嬉戏欢乐之中，不至于被领到罪中。但基督徒就像那英国人，在丛林热病蔓延的地方，是不能指望可以活得长久的。土著可以在那里生活，但他不能。

所以，你这出生过两次的人，你会发现那不会使得一个世人落入比他很自然就犯下的罪更大邪恶当中的事情，会把你的敬虔毁掉。你对自己的要求要比对其他人的更严格，要在你的敬虔上比世人希望你达到的更严肃，因为罪通常是隐藏起来的，网罗常常并不是明显的。

第二，捕鸟人的网罗通常以适应变化闻名。你是看不到一个捕鸟人铺设用来捉一种鸟儿的网罗去捕捉另外一种鸟的；他明白他的鸟儿的特点，改变他的诱饵去适应它。用捕捉高飞云雀的同样方法去对付溪边漫游的鸭子，这样的捕鸟人就是不明智了。捕鸟人要比这聪明--他按照他想捉的鸟的特点来改变他的网罗。撒但这位捕鸟人也是如此。

那里有一个人，他试探他，让他喝醉。

这个人如果心里失去了恩典，也许这就是他很自然就会犯的罪，撒但知道这是他的弱点，就试图用放纵，贪食和醉酒来试探他。

另外一个人对这对付兽类一般的试探是彻底无动于衷，但可能他很容易就被另外一种网罗捕捉住，就是情欲的网罗；所以撒但改变他的试探，迎合那个很自然就倾向过犯罪生活的人的狂热血气。

另外一个人可能回避各样淫荡，放纵肉体的习惯，那么撒但就会来到他面前，改变他的试探，成为骄傲的形状。

一个人本来就是忧郁的，喜欢单独一人，撒但如果可能，就会让这个人把自己包装成孤单庄严的样子，说：“我很圣洁。主，我感谢你，我不像别的人一样。”

如果一个人不是本来就倾向极为骄傲，撒但就用懒惰把他捉住。

一个人喜欢安逸的生活，撒但就改变他的诱饵，让他坐着不动，抱着手懒惰至死，请注意这点，大雪铺在地面上，那在霜冻里坐着不动的人，坐在冰封之地荒野处的人，必然要因着他的懒惰死亡，就像用匕首扎进自己心脏一样。撒但知道这点，所以他相应改变他的诱饵。

啊，亲爱的，你我多么经常定别人身上的一件事情为有罪，我们却容许它在我们自己身上发生，也许我们自己对此是一无所知。我们说这样一个人，他是多么骄傲！嗯，我们的骄傲不是完全和他的一模一样；我们有另外一种样式的骄傲，但是是同一样货色，标签不同，但还是同一样的东西。撒但按照每一个具体的情形改变骄傲。

我们有钱，他也许不会用有钱人的骄傲来试探我们，但他会用主人的骄傲来试探我们，让我们成为我们仆人的残酷主人。或者如果他不用这种骄傲来试探我们，也许会用慷慨大方的骄傲迷惑我们，我们很容易就夸口我们的仁慈，夸口我们的奉献。他总是针对他要捕捉的人来改变他的陷阱，针对他的鸟儿改变他的诱饵。他不会使用试探我的同样试探来试探你们所有的人，也不会用他很自然就用来攻击另外一个人的试探来试探我。

我们要面对我们一个共同的敌人，他知道我们的弱点，在过去六千年他一直是在对付人，他对他们知道得一清二楚。他有极高深的智力，尽管他是堕落的天使，他却很容易发现我们的弱点是什么，他就立刻攻击我们。如果我们像阿基里斯一样全身坚不可摧，只有脚踵是弱点，他就会向我们的脚踵射箭，而不会射向别处。他会很容易发现缠绕我们的罪，如果可以，他就要尝试用这罪作成我们的败坏和毁灭。让我们感谢神，因为经上写着：“他必救你脱离捕鸟人的网罗。”

接下来的是，捕鸟人的网罗经常是和欢乐，利益和好处联系在一起的。对鸟儿来说，让它飞到网罗里的是撒在地上的麦粒。吸引它进入死亡的是某些试探的诱饵。

通常撒但这位捕鸟人会使用让我们迷恋的试探。一个人说：“哦！我不能放弃这样那样的东西，它太让我快乐了。先生，你绝不知道这样那样的追求有多大的魅力，否则你就决不会建议我把它放弃了。”是的，我的朋友，但正是这对你来说是甜美的东西，让它变得更加危险。

撒但决不会赤裸裸售卖他的毒药，在售卖之前，他总是给它涂上一层东西。他很清楚，如果他事先给毒药涂上一层东西，人就会买了吞下。要提防欢乐，小心你欢乐的时候，你得到的是什么。很多欢乐是无罪健康的，但很多是毁灭性的。

据说有最美丽的仙人掌生长的地方，每一棵的根部都有最毒的蛇。罪也是如此。你最美丽的快乐隐藏着你最大的罪。小心，小心让你快乐的事情。咬死埃及妖后的毒蛇就是放在花篮里递到她面前的；同样，罪也是常常藏在我们快乐的鲜花里，被带到我们面前。撒但把让人沉醉的杯的甜美摆在酒徒的面前，他的大脑在欢乐中暴动，心灵在他里面得到高升的时候，这让他大大欢喜。他把属肉体的快乐，愉快，高兴等等事情的场景和欢愉摆在充满肉欲的人面前，这样，他就用诱饵牵引他走上偏路，把后来令他痛苦的钩子藏起来。

他把我们特别喜欢的给你和我，给我们每一个人；他用欢乐撩动我们心里发痒，好把我们抓住，就用他的势力把我们控制住了。

我要每一个基督徒特别警惕正正是特别讨他人性喜欢的那些东西。我不是要他回避每一样让他高兴的事，但我要他对此提高警惕。就像约伯的儿子在他们家中摆设筵席时，约伯保持警惕一样。他没有禁止他们这样做，但他说：“我要献上燔祭，恐怕我儿子犯罪，愚昧地在心中弃掉神。”在他们大摆宴席的时候，他比任何其他时候更加为他们警醒。让我们也这样做，让我们记住，捕鸟人的网罗通常适合某些假装是欢乐，有利益的事情联系在一起的，但是撒但的目的不是叫我们高兴，而是要毁灭我们。

接下来，捕鸟人会非常聪明地使用榜样的威力。我们都知道作引诱的鸭子的影响，它是努力要把其他的鸭子带进网罗里。撒但这位捕鸟人，是多么经常使用作为引诱的人，把神的百姓带进罪里！

你和一个人相处，你以为他是一个真正的基督徒；你尊重他的人品，他是一个高言大志承认相信的人，谈论信仰可以滔滔不绝，你要多少神学他都可以给你。你看到他犯了一件罪，十有八九你也会同样犯罪，如果你是非常敬重他，这样他就带你向前。请注意，撒但非常小心去挑选引诱你上钩的人。他从来不使用一个恶人来骗一个好人。撒但使用一个公然遭神遗弃的人来欺骗一个基督徒进入网罗，这是非常少见的。不是的，他会使用一个假装敬虔的人，一个看上去和你自己一样品格的人，所以就把你引向偏路。叫一个坏人在大街上撞上我，要我去犯罪！魔鬼更聪明，不会让他干这样的活儿，因为他知道我会直接与他擦身而过。如果他要很好完成他的使命，他会派一个我会称他作弟兄的人到我这里来，因着信仰的弟兄情谊，我会很容易信任他，敬重他；然后如果他走上偏路，榜样的威力就是非常强大，我就很容易也被引到网罗里了。要小心你最好的朋友，小心你的同伴。尽你所能选择最好的，然后效法他们的榜样，就像他们效法基督一样。让你的道路完全不依靠任何其他的人。和约书亚一样说，让别人想怎么做就怎么做好了，“至于我和我家，我们必定侍奉耶和华。”

请再留心，有时候捕鸟人不能用欺骗和狡诈让鸟儿进入网罗，他就会用猎鹰对付它--他会放飞他的猎鹰，要把猎物抓下来。很经常，当魔鬼不能让一个人犯罪，以此把他毁坏，他就试图诽谤他，他放出一只鹰追着他，试图用诽谤他的好名声来拉他下马。

我要给你们一个忠告。我认识一位很好的牧师，现在他是一位受人尊敬的长者，他有一次受到一个人最恶毒的谎言诽谤，这个人仅仅是因为真理的缘故就恨他。这位好人很伤心，他威胁要和这个诽谤他的人打官司，除非他赔礼道歉。他真的道歉了。这个诽谤的人在报纸上公开道歉，你们知道这有什么后果。人们更相信这个诽谤的人了，仿佛他从来没有道歉过一句一样。

我学会了这个功课--要像小鸟对付诽谤的猎鹰一样，只要高飞在它之上就可以了。它们停留在猎鹰之上，猎鹰是根本不能伤害它们的--只有当它们飞下来，它才能伤害它们。猎鹰只有高飞，升在鸟儿之上，它才能俯冲下来把它们抓住，毁灭它们。如果有人诽谤你们，不要下来到他们那里；让他们继续诽谤。像大卫对示每说的那样：“由他咒骂吧！因为这是耶和华吩咐他的。”如果洗鲁雅的儿子说：“让我们去把这死狗的头割下来。”你要说：“不，由他咒骂吧！”

这样，你就要让诽谤沉下去了。如果我们一些人转身去留意每一只向我们叽叽喳喳的麻雀，那么除了回应他们，我们就什么都做不成了。如果我要就着我传讲的每一条教义与人争吵，那么除了娱乐魔鬼，纵容某些对吵架再喜欢不过的宗教徒的好战本心，我就什么也做不成了。你想说什么反对我的话，你就说吧，靠着神的恩典，我绝不会回应你，而是要继续向前，如果品格保持清洁，结果就是美的；诽谤越把污泥往上泼，它就越闪亮，它就越发光。

你从来没有对一个诽谤你的人感到手指发痒吗？我是有的。我有时候想--“我现在不能不出声了，我一定要回应那个家伙。”但我求神赐恩，让我效法耶稣，耶稣“被骂不还口”，靠着他的力量，让他们继续骂下去吧。世上脱离诽谤最可靠的办法就是不管它，什么也不说，因为如果你讨伐那说坏话的坏蛋，或者警告他要对他采取行动，他不得不道歉，你就不会更好过一些，一些愚昧人还是会相信这诽谤的话。不管它，让它保留原样，神要帮助你，用你的智慧成就他自己的应许，“他必救你脱离捕鸟人的网罗。”在我结束这点之前，让我再一次说，当捕鸟人决心要把他的鸟儿抓住，他会用尽各样的技巧，可能会马上在各个方面展开进攻。所以亲爱的，你要记住了，你也要面对同样的情况。撒但要永远败坏你的灵魂，他会不用尽一切手段就决不罢休。

“在千样网罗中间我要坚立，被你的手扶持，保护。”

已故大师奎尔说：“紧紧追捕你那位的忙碌的手，要布下网罗，在你丰富，在你缺乏的时候；要布下网罗，在你受人赞扬，在你蒙羞的时候；要布下网罗，在你被人仰望，在你落难的时候；网罗要缠住你的床，网罗要包围你的厨柜；网罗要盯着你的思想，网罗要跟着你的出口；网罗布下，在你安静，在你躁动的时候；网罗包围，在你饮食，在你敬拜的时候；网罗潜伏，在你决心坚定，在你疑惑的时候；网罗在你心里，网罗在你心外；网罗在你头上，网罗在你脚下；网罗缠绕，在你生病，在你死亡的时候。”

在这地上，没有一个地方，是信徒可以走动，离开网罗的。每一棵树后面都有一个搭着带倒刺的箭准备发射的印第安人，在每一处草丛后面，都有一只试图要吞噬人的狮子；在每一片草下面都躺着一条毒蛇。它们无处不在。让我们小心；让我们用神全能的大力束腰，然后他的圣灵要保守我们，我们就要践踏狮子和毒蛇，幼狮和毒龙要被我们踩在脚下，我们要“被救脱离捕鸟人的网罗”。

现在我们继续看第二点--解救脱离。神救他的百姓脱离捕鸟人的网罗。这里我们思想两件事情：远离--脱离。

首先，他救他们远离网罗--不让他们进去；第二，当他们真的进去了，他要救他们脱离这网罗。对我们一些人来说，第一个应许是最宝贵的，对其他人来说，第二个是最美的。

他要救你远离网罗。他怎样救你远离网罗？常常是用苦难。苦难常常是神用来救我们远离网罗的工具。你们都听说过一个流传很久的故事，说的是一位出名的画家，他在圣彼得大教堂作画，他看着他的作品，一点一点后退，要好好看一看，好使自己能看见这作品比例的匀称，他一直退到他站在上面的平台的边缘，他就要掉下来，掉在下面的地板上摔得粉身碎骨，但就在那一刻，一个站在那里的工人，他心急要救他的命，不知道如何是好，突然有了一个主意，后来证明是一个非常聪明的主意。他不是大声对他的主人说：“先生，你很危险。”这肯定会让他更加后退，而是拿起一支画笔，在一罐颜料里一蘸，然后摔向那幅画。那个好人愤怒地冲向前要训斥他；但是当事情被解释清楚，他就清楚看到，他的仆人是行事满有智慧。神也是一样。你我常常画了一幅美丽的图画，我们开始后退欣赏它。神知道我们的后退很快就要带来我们的毁灭，他用令我们伤心的作为，破坏了我们的前途，把我们的孩子从我们这里接走，埋葬了我们的妻子，拿走一些我们很喜欢的宝贝东西，我们冲向前说：“主，为什么会这样？”--我们完全不晓得，若不是因为这苦难，我们早就要摔得粉身碎骨了，我们的性命就要毁灭完结了。我不怀疑，你们很多人是因着你们的悲伤，你们的忧愁，你们的苦难，你们的痛苦，你们的损失，你们的十字架而被救脱离毁灭。所有这些都拆毁了那网罗，把你们释放，脱离那捕鸟人的网罗。

其他时候，神加他的百姓极大的属灵力量，一个勇气极大的灵，以此保守他们不去犯捕鸟人要他们犯的罪；所以当他们受到试探要犯罪的时候，他们下决心说：“我怎么可以行这大恶得罪神呢？哦！当约瑟的女主人抓住他的衣裳，他的逃脱是多么崇高，他的灵魂就像脱离捕鸟人网罗的鸟儿；我不怀疑，在座有很多人也是做了和约瑟所做几乎一样的事情，他们心里蒙了恩典，所以他们转眼不看愚昧，当他们受到试探要去行恶，他们脚踏这恶说道，我不能，我不能，我是神的儿女，我不能，我不可以。”尽管这事情会让他们高兴，他们却是放弃了。

你们还会记得，在约翰班扬写的《天路历程》里，虚幻夫人是怎样用她的提议引诱那可怜的毅力先生的。他说：“来了一个半老徐娘，穿着打扮十分妖艳，她走到我的跟前，说可以为我提供三样东西：第一，她的身体；第二，她的钱包；第三，她的床铺。说实话，我当时既疲乏又瞌睡，而且像一只初生的猫头鹰那样一贫如洗。那个迷人的女子对于这些也许都了如指掌。哼！我一而再、再而三地回绝她，但是，她总是置之不理，反而嬉皮笑脸地纠缠不休。然后，我开始生气，但是她仍然无动于衷。接着，她重新开始和我讲条件，说什么如果我服从她的支配，她就会使我成为一个高贵幸福的人。她说：我是这个世界的女上人，只有我才能让那些男人们幸福！然后我问她叫什么名字，她告诉我说她叫虚幻夫人。我听了以后，吓得往后打了个趔趄，但是，她仍然缠住我不放，继续诱惑我。这时，我双腿跪下，就像你们看到的那样，双手举起，高声向那位答应帮助我的上帝祷告。于是，就在你们赶来的时候，那个女人离开了。然后，我继续为上帝对我这样伟大的救恩而献上衷心的感谢，因为我坚信那个女人存心不良，她会拼命地阻止我奔走天路的旅程。”

神赐他的百姓祷告的灵，还有勇气的灵，让他们在遭难的日子呼求神，他就拯救他们，神就是这样救他们脱离捕鸟人的网罗。我还注意到有一件非常特别的事。有时候我就是这样被神拯救脱离捕鸟人的网罗的（我不能很精确讲是怎样）。我觉得，如果试探早一个星期来到，我的思想在那样特别的情形下，我几乎肯定会被带领走上偏路的；但是当试探临到，我的思想经历了某样的过程，就进入了这样的状态，试探就根本不是试探了。神带领我们进入如此的光景，那原本之前会败坏我们的，我们是一眼都不会看它了。我们说：“如果你之前要我这样做，我可能就会接受了；但是神现在用他的灵某样奥秘的影响，把我的心转向另外一个方向，现在它对我根本就不是一个试探了--我连一刻都不会想它了。”就这样，神救他的百姓脱离捕鸟人的网罗。

但第二个想法就是，就算神的百姓进了网罗，神也要救他们出来。哎呀我的听众，你我知道网罗是怎么样的；我们都进过当中；我们不仅看见过它被铺开，我们还落在它里面。我们都知道笼子是怎么样的，因为不幸的是，我们自己都曾经落在笼子里，就算我们认识了主以后也是如此。

捕鸟人的手曾经掐住我们的脖子，只有神主权的恩典，才拦阻了他，不让他彻底毁灭我们。如果信徒在邪恶的时候进到网罗里，然而神把他从当中救出来，这是何等有福的事情！

可怜的基督徒和盼望先生进入绝望巨人的城堡，他们就进了捕鸟人的网罗；但是应许的钥匙打开锁，他们就逃脱了。当谄媚者把一张网撒在他们身上，把他们留在岔路上的时候，他们也落在了捕鸟人的网罗里；但有一位天使来到，在他把网罗拉开，把他们痛打一顿之后，他们继续上路，比从前落在网罗里更有进步。我知道有一个人，他现在是在网罗里。有一只鸟儿，他是也是属于神的人当中的一员，被网捕住，现在正呻吟，大声呼叫，因为，哎呀，哎呀，他犯了罪！这里有一个人，一个好人，一个承认有信仰的人，一个真正值得尊敬的人！但是哎呀，他犯了罪，在此刻他满眼泪水，他说--“我烦乱的心思，只能加增我的痛苦；我灵消沉，我心荒凉低落。求你转身，转身进入我心；把你救恩带来，与我亲近，你手何时让我双脚，脱离致死网罗？”

哦，背道的人，要降卑，但不要绝望，神还要把你挽回。尽管你流荡，但听他是怎样说！“回转，背道的儿女，我要怜悯你们。”但你说你不能回转。

还有一个应许--“他必救你脱离捕鸟人的网罗。”神要带你摆脱你落在其中的一切罪恶，尽管你到死的那天还要不住为你走的道路悔改，然而已经爱上你的那一位，不会把你弃绝，他要接纳你，他要把你接进他的住处，就在现在，他要把你挽回，回到他的百姓当中，赐你欢喜快乐，他所压伤的骨头，可以踊跃。

有很多神救他的百姓脱离捕鸟人网罗的特别例子，就像下面这个例子表明的那样：

一位属于纽约一家教会的年轻女子，嫁给了一个不是基督徒的年轻人。他是一个商人，做利润甚丰的生意，财富的黄金河流汇集在他身上，直到他积聚了大量的财富。他就离开了生意圈，去到乡下。他买了一处华丽的居所，周围是珍贵树木的繁枝茂叶，有一个湖泊养满了鱼，有一个花园，种满珍稀的花草。他们的屋子装饰得时尚昂贵，他们似乎拥有世人盼望得着的一切。就这样，这位女士在兴盛，在与她欢乐时尚的邻居社交来往的当中，她的敬虔衰退了，她的心迷上了世界。

她的三个孩子长大成人，学到了她的精神，效法了她的榜样，这就毫不奇怪了。俗话说重病需要猛药医，神很快就加给她这猛药。

一天早上有人来报信，她的小儿子掉进了那养鱼的湖里淹死了。母亲的心被痛苦刺透了，她哭泣，抱怨神的护理。后来很快，她唯一的女儿，一位十六岁的花季姑娘，患上了热病死了。这时看来这位母亲的心要被神破碎了，但是管教的父的这次新的打击看来只是让她更是厌恶他的旨意。

唯一还在的孩子，她的长子，从学校回到家里参加他妹妹的葬礼，不久去到野外，为的是要打猎。为了翻过一道篱笆，他先把枪放过对面，帮他滑到地面，枪意外走火，把他杀死了！作母亲的有什么感觉？在极大的伤痛当中，她倒在地上，扯散她的头发，像一位疯子诅咒神的护理。作父亲的痛苦几乎已经无法承受，当他看到这震惊的画面，听到她疯狂的喊叫，再也不能承受他的悲惨。他的心死了，他快快成了他积累起来的打击的牺牲品。从作为妻子和母亲，她的丈夫和她所有的孩子现在都被取走了。

理智回来了，她被神带领来思考。她看到她可怕的背道，她的骄傲，她的叛逆；她痛苦，流下深深懊悔的眼泪。平安回到了她的心里。这时她举手向天，大声说道：“哦爸父，我感谢你！--赏赐的是耶和华，收取的也是耶和华。耶和华的名是应当称颂的。”就这样，她的受苦结出平安的义果，她的天父管教她，不是暂随己意，而是要她得益处，使她在他的圣洁上有分。

就这样，神救了她的灵魂脱离捕鸟人的网罗。她在义路上重新开始，积极热心事奉神，对他的敬畏日益加增。通过苦难和试练，用这种那种的方法，神必然要救他的百姓脱离捕鸟人的网罗，就算他们是已经进去了，他也必然要救他的百姓脱离捕鸟人的网罗。

现在结束，我要讲一讲“必”这个字。圣经每一样真理真是确凿的，这正是它的美好之处。如果真理不是确凿的，它就不是宝贵的；它是宝贵的，正是因为它是确凿的。

圣经说：“他必救你。”为什么？首先是因为他已经应许要这样做，神的应许是绝不会食言的承诺。如果他说了他要，他就要。第二，因为基督耶稣已经起誓，他要这样做。

在很久以前，基督耶稣成了群羊的牧者，也成了为他们作担保的。他说，如果他们有一个灭亡，你就要我负责吧。所以，因为基督负责，因为他是所有神的百姓在天上的担保，他们一定要得到保守；否则基督的担保就要被没收，他的誓言就无效了。

他们一定要得到保守，这还是因为如果不是这样，他们所有人和基督之间的联合就不是真正的联合了。基督和他的教会是合而为一的--是一个身体；但如果我身体任何一个肢体被切掉了，我就成了伤残的，如果基督会失去他任何一位儿女，他就成了伤残的基督。

“我们是他的身体，是那充满万有者所充满的。”那么，如果全教会不被收聚起来，基督就不是一位完全的基督，因为他是没有了他的充满。他们一定要全部得救，因为神决定了他们要得救，子已经起誓他们要得救，圣灵神为他们要得救作了保证。神的百姓没有一个要被丢弃，否则圣经就不真了。约的整体稳固取决于他们最终蒙保守。整个恩典之约取决于这点--“他要把我们毫无玷污，完全的灵魂献上，用神极大的喜乐，交在他的荣面之前。”

所以他们一定要蒙保守，脱离捕鸟人的网罗，因为若不是这样，约就要失效了。如果一人灭亡，所起的誓就要被破坏了，如果一人被丢弃，约就失效了，所以他们一定要被保守得安全。--“他的荣耀联于，拯救他最小的羊；所有他天父赐下的，他的双手稳固保守。”

我没有时间详细讲这个题目，这题目充满荣耀，可以作为很多次讨论的题目。我现在要结束，我要说，人啊，弟兄：“他必救你。”这个应许是属于你们的吗？你就是那人吗？

你说：“我怎么知道？”你相信主耶稣基督吗？身为一个有罪的罪人，你把自己完全交给毫无玷污的救赎主的血和义吗？

我不是问你是循道会的，还是国教，或者浸信会，独立教会，或者还是长老会的；我唯一的问题是，你重生了吗？你出死入生了吗？你是“在基督耶稣里新造的人”吗？你所有的信靠都交给了主耶稣基督了吗？他的生命成了你的模范，他的灵住在你的身上吗？

如果是这样，平安就是归于你的；这个应许是属于你的。你可能曾经是最坏的人，但如果你相信基督，这些罪都被赦免了，你可以把这应许看作是你的，直到永远。但如果你自以为义，以自己为依靠，不敬虔，毫不在乎，爱世界，你就没有这样的应许--你是在网罗里，你要落在当中，除非你悔改，否则你就要灭亡，因为圣经写着：“你们若不悔改，都要如此灭亡。”

愿神救你脱离灭亡，让你在基督的血里有分。荣耀归于父，子，圣灵，直到永永远远。要救他们脱离。

2009年9月10日


《救恩出于耶和华》

司布真讲道131号

1857年5月10日安息日早晨

“救恩出于耶和华。”（约拿书2：9）

约拿在一所古怪的学校里学会这句正确神学的话语。他是在大鱼的肚子里，在大山的底部学会的，草缠着他的头，那时他以为自己要永远被关在地里了。绝大多数神的伟大真理是在受苦中学到的，一定要用苦难烧红的铁烙在我们身上，否则我们就不会真正领受。人除非自己首先受过试炼，否则不够资格判断神国度的事情，因为在深处我们可以学到许多在高处我们根本不会知道的东西。在海洋的洞穴中我们发现许多的秘密，这些事情，即使我们升到天上，本来也是无法知晓的。

一位传道人，首先自己有缺乏，才可以最好满足神子民的需要，自己需要安慰的人，可以最大地安慰神的民，首先感觉自己需要拯救的，可以最好地传讲救恩。当约拿从他的大危险中被解救出来，当大鱼按着神的命令顺服地离开它的深处，把它的货物卸在干地上的时候，他就有了判断的能力；“救恩出于耶和华。”--这就是他在苦难下经历的结果。

这里说的救恩不仅仅理解为约拿得到的那种被救脱离死亡的特别救恩。因为根据吉尔博士的说法，这里在原文是非常特别的，救恩这个词比通常多了一个字母，这只是指某种暂时的解救。我们在这里要把它理解为那存到永远的拯救灵魂的大工。

“救恩出于耶和华。”今天早上我要尽力对此加以说明。第一，我要努力解释这个教义；然后我要尝试向你们说明神是如何保守我们不犯错误，保守我们让我们相信福音； 然后我要讲这个真理对人的影响； 最后要向你们说明这个教义的对应面。每一个真理都有它的对应面，这个也是这样。

第，以解释作为开始，让我们解释这个教义--救恩出于耶和华这个教义。我们要如此理解，就是人从他们罪和败坏的天然光景里被拯救出来，被迁到神的国度里，成为永远福乐的后嗣，这整个工作是出于神的，单单出于他。“救恩出于耶和华。”

首先从起初开始，救恩的计划是完全出于神。没有人的智慧和受造物的智慧帮助神制定救恩的计划，他设计了这个方法，他亲自将它施行出来。救恩的计划在天使存在之前就已经被制定出来了。在太阳把它的光线洒过黑暗之前，当尚未被航行的太空还没有被撒拉弗的翅膀扇动的时候，当安静的庄严尚未被天使的歌声打扰的时候，神已经制定了一个方法来拯救他预见将要堕落的人类。他没有创造天使来征求它们的意见；不，这是他自己做的。我们可以问，“当他计划怜悯的殿的伟大建筑时，他向谁求教呢，有谁指教他呢？当他挖掘爱的深渊，救恩的源泉可以从中喷出的时候，他向谁请教过呢？有谁帮助过他呢？”没有一人。是他自己，单独行这事。事实上，如果天使那个时候已经存在，它们也不能帮助神；我完全可以设想如果这些灵召开一个庄严的集会，如果神问它们这个问题，“人要背叛，我宣告我要施加惩罚；我那不会摇动，严厉的公义要求我应该如此行；但我仍然想要施怜悯。”如果他向大能的天上的众天使如此发问，“怎样可以有这样的事？公义的要求怎样可以满足，怜悯怎样可以作王？”天使们还要静默无声，坐到现在；它们不可能指明这个计划，要想出一个方法，让公义和和平可以共存，审判和怜悯互相亲嘴，这超过了天使的智慧。神制定了这个计划，因为没有神它是不可能被制定的。这个计划太奇妙，除了出自那随后将这个计划执行出来的头脑，它不可能是其他思想的产物。“救恩”远乎创造，这是“出于耶和华”的。

正如这是耶和华所计划的，同样这是耶和华所施行的。没有人帮助提供救恩，是神他自己单独成就的。怜悯的筵席由一位主人摆设，千山的牲畜都属于这位主人。但没有人给这王的盛宴贡献任何的美物，这一切都是他自己成就的。污秽灵魂在其中得洁净的王怜悯的泉源，是从耶稣的血管得到充满，没有一滴是其他人贡献的。他死在十架上，作为赎罪者孤单而死。没有殉道者的血和这泉水混合，没有一点伟大坚信者和十字架英雄的血流进救赎的河流，这河是基督的血管所充满的，除此以外别无其他。他已经完全成就。救赎是耶稣的工作，不受其他人的帮助。在那十字架上我看见那人“独自踹酒榨”。在那园子里我看见那独一的征服者，他来一手争战，他自己的臂膀带来了救恩，他的全能支持着他。“救恩出于耶和华。”在救恩的预备上，耶和华--父，子，圣灵--预备了一切。

到此为止我们都是一致同意的，但现在我们要有一点分别。“救恩出于耶和华”。在它的实际应用方面。阿民念主义者说，“不，这不是的；救恩出于耶和华，因为是他尽自己所能做了一切，但有一些事情是人必须做的，如果人不做，他就要灭亡。”这是阿民念主义的拯救之道。上星期我站在克里斯普城堡的那一扇窗边，思想起这拯救的道理，那想起来都令人不快的暴君查理企图从这扇窗逃跑出去。在导游册上我看到，为他越狱所做的每一件事情都预备好了，他的跟从者在围墙脚布置好了，让他跑过乡野，在海边他们预备好了船，要把他带到另外一个国家；事实上为他逃跑的每一件事都预备好了。但有一个重要情况：他的朋友们已经尽其所能，他要做那剩下的事情；但要做那剩下的事情，这点正正是打仗的关键。这就是要从那扇窗口逃出去，做不到这点他就无论如何也不能逃跑，所以就他而言，他的朋友为他所做的一切都是没有任何用处。罪人也是如此。如果神预备了逃跑的各样手段，只是要求罪人从他的监牢里逃出来，那么他就要在那里呆到永远。嗨，罪人按本性岂不是死在罪中的吗？如果神要求他使自己活过来，然后他为他成就余下的事情，那么我的朋友，我们真的就不必和我们从前想的那样对神如此感激了；因为如果对我们要求是如此的高，如果我们可以做到这点，我们就可以不用他的帮助做成其余的事情了。对圣徒丹尼斯，罗马天主教徒有他们自己特别的神迹说法，在他们全然是谎言的传说里，他的头被砍掉了，他用手拿起来抱着走了两千里路；对此有人打趣说，“至于这走了两千里路，这根本算不得什么；只是这第一步是有困难的。”我也相信这点，如果可以迈出第一步，所有其他的就很容易实现了。如果神真的要求那死在罪中的罪人迈出第一步，那么他所要求的，就使得拯救在福音下和在律法下是同样不可能实现的了，因为人无能力相信，正如他无能力服从，同样他没有能力到基督这里来，正如他没有能力不靠基督上天堂一样。这能力一定要由圣灵加给他。他死在罪中，圣灵一定要使他活过来。他手脚被捆绑，被过犯上了锁链，圣灵一定要砍断他的捆绑，然后他就可以跳起来得自由。神一定要来把铁链拔开，然后他可以从窗口逃出去，然后成功逃跑；但除非神为他成就了第一件事情，他肯定要在福音下灭亡，就和在律法下一样。如果我相信神在拯救这件事上，对人有任何的要求，是神自己不亲身投入成就的，我就要停止传道了。因为何其多的人是我口里常常抨击他们恶劣的品格的--他们的生命变得如此糟糕，有道德的人都不屑去描述他们的品格。 当我站在讲台上，我要相信这些人在圣灵在他们身上动工之前，自己要做一些事情吗？如果是这样，我就要灰心地上讲台，觉得我绝不能引导他们做开头的部分了。但现在我是带着一种确定的信心登上讲台--圣灵神今天早上要遇见这些人。他们坏到了极处，他要把新的心思意念放在他们心里，他要给他们新的希望，他要给他们新的意志，那些过去憎恨基督的人要切慕爱他，那些过去爱犯罪的人，要被神的圣灵转变去恨恶罪，这就是我的信心，就是他们所不能做的，因着肉体软弱的，神派他的圣灵进入他们的心为他们做，在他们里头做，这样他们就要得救。

有人会说，那么这就会使人坐着不动，抱着手了。先生，这不会的。但如果人真的这样做我也无能为力；我的任务，正如我从前在这个地方常常说的那样，不是向你们证明任何真理是多么合乎情理，或者因着任何真理所带来的结果为它们辩护；我只要做的，我要继续做下去，就是宣告真理，因为它是在圣经里头的；如果你们不喜欢，你们可以和我的主交涉，如果你认为这真理不合理，你们得和圣经去争辩。让其他人为圣经辩护，证明它是真的吧，他们可以做得比我好，我的工作只是宣告。我是信使，我传达主人的信息；如果你们不喜欢这信息，和圣经去争辩吧，不要和我争辩；只要圣经在我这边，我就敢蔑视你们做任何与我反对的事。“救恩出于耶和华”。要主来应用它，让不愿意的人愿意，让不敬虔的人变为敬虔，让恶毒的叛党伏在耶稣脚前，否则救恩就永不会实现。这件事情做不到，你就打破了一条链中的一环，这环正是保持这条链的完整的。把神开始动善工，他赐下我们那从前的神学家称之为先在的恩典的这个事实挪开--把这拿开，你就破坏了整个救恩；你就是把拱门的基石挪开，它就倒塌了。然后什么也不剩下了。

接着的下一点我们又有一点分歧，“救恩出于耶和华。”就任何人心中的维持的工作而言。当一个人成为神的儿子，神没有给他一大堆的恩典，让他永远使用下去，而是有今天的恩典，他必须要有下一天的恩典,然后再下一天的恩典，再下一天的恩典，直到所有的日子结束为止，否则开始的就是徒劳的。正如一个人不可以让自己在灵里活过来一样，他也不可以让自己继续活下去。他可以吃灵粮，这样来保持他的属灵力量；他可以按照主的命令行事为人，以此享受平安喜乐，但内心生命的继续维持是要依靠圣灵的，正如这生命首先出生需要依靠圣灵一样。我确实相信如果我有份踏足天堂黄金的门槛，用手摸那珍珠门的门闩，除非神给我恩典迈出进入天国的最后一步，否则我永远不会跨过这门槛。没有人靠自己，就算那被改变归正的人，是有任何的能力，除非圣灵每天不断，永远地把这能力注入他的心里。但是基督徒常常要成为独立的人，他们手里有一点恩典，就会说，“我的大山坚固，我永不会移动。”但是，啊！很快吗哪就开始变坏了。这原本只是当天的吗哪，我们却把它留到明天，因此它对我们失去了作用。我们必须要有新鲜的恩典。

“一天一点吗哪落下；哦！要我们学好这功课。”

所以我们每天要仰望新的恩典。基督徒常常马上要有一个月的恩典为他存留。他说，“哦！我遇见这么多的困难--我怎样面对它们呢？哦！要是我有足够的恩典帮助我度过这些困难就好了！”

我亲爱的朋友，你会有足够的恩典帮助你面对困难的，就好像困难是一个接一个来的那样。“你的日子如何，你的力量也必如何。”但你的力量不是给你几个月的，或几个星期的。你要像有饮食一样拥有你的力量。“我们日用的饮食，今日赐给我们。”我们今日的恩典，今日就赐给我们。但你为什么要为明天的事情忧虑呢？普通人说，“见一步走一步”。这是一个好主意。你也这样做吧。当困难来到的时候，向它发动攻击，打倒它，征服它；但不要现在就开始预先给自己树敌。有人说，“啊！但我有太多的困难。”因此我要说，不要看前面过于你当看的。 “一天的难处一天当就够了。”要像那勇敢的希腊人一样，当他们捍卫自己的国家不让波斯人入侵时，他们没有跑到平原上去作战，而是守住狭窄的山口，当一群群的敌人过来的时候，他们得一个一个地过来，他就把他们击倒在地上。如果他冒险跑到平原上，很快他就要被吞噬了，他们那一点点的人就要像海里的一滴露珠一样消化了。站在今天的狭窄山口，一个接一个和你的困难作战；但不要冲向明天的平原，因为在那里你要被击败丧命。像一天有一天的难处，同样一天有一天的恩典。“救恩出于耶和华。”

关于这，讲最后一点。最终救恩得完全是出于耶和华。很快，很快，地上的圣徒要成为光明中的圣徒；在他们年老如雪白的头上要戴上永远喜乐永远年轻的冠冕；他们含满泪水的双眼要如星星一样发光，不再被悲伤所遮盖；他们现在颤抖的心要变为喜乐和坚固，要永远像神殿中的立柱。他们的愚昧，他们的重担，他们的悲伤，他们的痛苦很快就要过去；罪要被杀，败坏要被除掉，无瑕纯洁和不受干扰的平安的天家要永远属于他们。但这仍然要靠恩典。根基如何，殿顶的石头也如何，那一开始立在地上的，一定要立天上最顶的石头。正如他们被恩典从污秽的行为中被拯救出来，他们也一定要被恩典从死亡和坟墓中拯救出来，他们一定要进入天国，高唱--“救恩全归主；恩典如无边的海洋。”

这里可能有阿民念主义者，但在天上他们将不会是阿民念主义者。他们现在可能会说，“这在于人的意志。”但在天上他们不会这样认为。在这里他们可能把一点点的功劳归给受造的，但在那里他们要把自己的冠冕抛在救主的脚前，承认是他成就了这一切。在这里他们可能有时候看看自己，夸口他们自己某种的力量，但在那里，“荣耀不要归与我们，不要归与我们。”他们要比在地上歌唱的时候带着更深的真诚和更重的强调这样歌唱。在天国里，当恩典完成了它的工作，这真理将要像金子发光一样显现，“救恩出于耶和华。”

这样我已经努力解释了福音。现在我要告诉你们神是如何保守这个福音的。

有人说拯救在某些情形下是天然品性的结果。是这样吗先生？神已经实际上回答了你的看法。你说一些人得救是因为他们在本性上有信仰观念，是倾向好的；不幸的是我从来还没有遇见过这种人，但我就假设有这么一种人吧。神已经无可辩驳地回应了你的反对意见；因为很奇怪，极多的已经得救的人是世界上最不可能被拯救的人，而极多的灭亡的人，如果天然品性真的和拯救相关，正好是那些我们以为可以在天堂相见的人。

这里有一个年轻时极其愚昧的人，他的母亲常常为他哭泣，为她儿子的流荡痛哭叹息；他有强烈的倔强脾气不容得任何拘束，永远是造反的，爆发强力的怒气，对于这些他母亲说，“我儿，我儿，你长大了会怎么样呢？你肯定会在法律面前撞得粉身碎骨，羞辱你父亲的名了。”他长大了，在年轻时他狂野放荡；但真是奇迹的奇迹，突然间他变成了一个新的人，改变了，完全改变了；和以前相比，就像天使和堕落的灵相比一样有天渊之别。他坐在她的脚前，令她的心欢喜，那失丧的，火爆的人变成了一个像小孩子一般温柔，温和，谦卑的人，顺服神的命令。你会说，这是奇迹的奇迹! 但这里有另外一个人。他曾经是一个好青年，当还是孩子的时候他讲论耶稣，当母亲把他抱在膝上的时候他常常问她有关天国的事情；他是一个神童，在年轻时他的虔诚让人惊奇。随着他长大，每次讲道的时候眼泪都在他脸上滑落，听到死亡他都几乎忍不住要发出叹息；有时候他母亲以为看见他在独自祷告。他现在怎样了呢？就在今天早上他刚刚从罪中回来，他变成了堕落绝望的恶棍，陷入了各种各样的邪恶，淫念和罪，他变成该定罪的，败坏的，除了他自己邪恶的灵，其他人都不能让他变得如此的败坏，这灵从前是受压制的，现在生长了，他年幼时和小罪打交道，长大就和大罪打交道。我不知道你们是否曾经遇到过这样的例子，但这是常常有的。我知道，我可以说在我的会众里一些自暴自弃的恶毒的人，他的心被破碎，被带领痛哭，向神呼求怜悯，弃绝他恶毒的罪；坐在他身边的某位淑女听了同一篇布道，如果她有任何的眼泪，她把它擦掉，她仍继续在从前的光景里，“活在世上没有指望，没有神。”神取了世界上卑贱的事情，从最恶劣的人里面挑选了属他的人，为了要证明“救恩出于耶和华”，而不是因为人的天然品性。

但一些人说，是他们所听讲到的那位牧师令他们悔改归正的。啊！这是一个很好的主意，确实是的。除了愚昧人，没有人会接受的。前一阵子我遇见一个人，他向我说他认识一位牧师，在他身上有极大的让人归正的能力。谈论到在美国的一位伟大福音布道家时，他说，“先生，有在我所知道的人当中，那个人拥有最大的使人归正的能力，在邻近城市的某某先生，我认为是仅次于他。”在那个时候这使人归正的能力正被展现出来，两百个人被这仅次第二好的人的归正能力所归正，在几个月的工夫加入了教会。一段时间之后我到了这个地方--这地方在英格兰。

我说，“你使他们归正的那些人怎么样了？”

他说，“嗯，对他们我不好说。”

“一年前你把他们带进来的这两百个人当中，有多少人是站立得稳的？”

他说，“嗯，我怕不太多；我们已经让其中七十个人脱离了酗酒。”

我说，“是的，我这样想过，这就是使人归正能力的伟大实验的结果。”

如果我真的可以使你归正,任何其他的人也可以让你们走回老路；人做的事情其他人可以撤销，只有神做的才是持久的。

不，我的弟兄们，神已经特别关照，不让人认为悔改归正是出于人的，因为他通常祝福那些人看来是最不像是有用的人。一年前在这个地方，我的听众少得多的时候，我没有期待可以看到许多人归正信主。你问这是为什么，为什么？

一年前每一个人都在讲我的坏话，提起我的名字就好像在谈论世界上最讨厌的小丑。仅仅提到我的名字就会招来起誓和咒骂；对许多人来说这名字是值得蔑视，像足球一样在大街上被人踢来踢去；但后来神赐给我成千上百的灵魂，他们被加入我的教会，在一年的时间里我很高兴看到不少于一千个人已经被归正信主。

现在我没有这样的期待，我的名字现在有一点受人重视了，这世界上的大人物不再以坐在我脚前为耻；但这让我害怕，现在这世界看重我，我怕我的神现在会抛弃我。我宁愿被蔑视，被毁谤，而不是其他。你们认为这如此壮大优良的聚会，我宁愿轻易离去，如果因为这样的损失，我可以得到更大的祝福的话。“神也拣选了世上卑贱的，”

因此，我认为自己越受人的看重，我的情况就越糟，我就有越小的期望，期待神会祝福我。他把他的宝贝放在瓦器里，让大能归回给神，而不是出于人。因为可怜的牧师开始讲道，全世界都说他的坏话；但神祝福了他。慢慢他们回转奉承他，他成为一个人物--一个奇迹! 神离开了他! 这情况是常有的。我们要记起，在受欢迎的时候，“把他钉十字架，把他钉十字架”是紧跟着“和撒那”的，今天的群众，如果我们忠心对待他们，明天就可能变成几个人，因为人不喜欢坦诚的说话。我们应该学会被蔑视，学会被看不起，学会被毁谤，然后我们要学会被神大大使用。有新的毁谤落在我身上的时候，我常常跌倒，跪下，额头冒出热汗；因着悲伤愁苦我的心几乎破碎；直到最后我学会了忍耐一切，一无挂虑的艺术。我的痛苦还在另一方面，这正好相反。我害怕神会丢弃我，来证明他是为救恩创始的，这不在乎那传道的，不在乎群众，不在乎我可以吸引人的注意力，而是在乎神，唯独在乎神。我希望可以从心底说出这番话：如果再次成为街上的烂泥，再次成为愚昧人的笑柄和醉酒之人的歌唱，这可以让我更为我的主所使用，对他的事业更为有用，我宁愿是这样，而不是这如此多的群众，和人所能给的一切的掌声。请为我祷告，亲爱的朋友，请为我祷告，求神仍然使用我作拯救灵魂的工具；因为我害怕他会说，“我不会帮助这个人，免得世人说是他成就了这一切。”因为“救恩出于耶和华。”这必定要是如此，直到世界的末了。现在看，这个教义对人有什么影响，应该有什么影响？

嗨，对罪人来说，这个教义首先是抗击他们骄傲的极大的破城槌。让我讲一个比喻。天然状态下的罪人好比是一个逃进一座坚固，几乎是坚不可摧的城堡的人。有一条外护城河，然后是第二条护城河；有高墙；然后是罪人要钻进里面的城堡主塔和高楼。环绕罪人所依靠的这个地方的第一条护城河是他的好行为。他说，“啊! 我和我的邻舍一样好，现钱全数付清，我总是没有拖欠，我不是罪人； ‘我把薄荷，茴香，芹菜献上十分之一；’我确实是一个值得尊敬的好绅士。”

当神来在他身上动工，为要救他，他派遣他的军队渡过第一条护城河；当他们跨越这护城河时，他们高喊，“救恩出于耶和华。”这护城河被抽干了，因为如果救恩是出于耶和华的，那么它怎么可能是出于好行为呢？但这个被除掉以后，他还有第二层壕沟-礼仪。他说，“那么我就不信靠我的好行为，但我已经受了洗礼，我受了坚信礼；我岂没有领圣餐吗？这要成为我的信靠。”“跨越护城河！跨越护城河！”士兵又越过去了，高喊着，“救恩出于耶和华。”第二条护城河被抽干了，这又完了。现在他们来到了下一个坚固墙；罪人从上面看下来说，“我可以在我喜欢的任何时候悔改，相信；我可以通过悔改和相信救自己。”神的战士，他让人认罪的大军上来了，他们把这面墙拆成平地，喊着说，‘救恩出于耶和华。’你的信心和你的悔改都是赐给你的，否则你就不会相信，也不会悔改认罪。”现在这城堡被攻陷了，这人的指望都断绝了，他感到这不是出于自己的，自我的城堡被克服了，上书“救恩出于耶和华”的伟大旗帜在城垛上飘扬。但这场战斗结束了吗？哦没有，罪人已经退进了在城堡中央的高楼；现在他改变了策略。他说，“我不能救自己,所以我要绝望了，我得不到拯救了。”如今这第二个堡垒和第一个一样难以攻取，因为罪人坐下说，“我不得救了，我要灭亡了。”但神命令士兵也要攻取这个堡垒，高喊，“救恩出于耶和华。”尽管救恩不是出于人，但它是出于神；尽管你不能救自己，“他都能拯救到底。”你看到了，这把剑两面劈开，它砍倒骄傲，然后把绝望的头颅劈开。如果任何人说他可以自己救自己，它马上把他的骄傲砍成两段；如果另外一个人说他不能得救，它把他的绝望刺倒在地上，因为它确立了他可以得救，看到“救恩出于耶和华。”这就是这个教义对罪人的果效，愿它对你也有这样的果效！

但它对圣徒有什么影响？嗨，这是一切神学教义的基本要旨。如果你相信这个真理，我敢肯定你就不会成为异端。如果你学会说这“救恩出于耶和华”句话，你在信心上必然就会稳固，如果你在心里感受到这点，你就不会骄傲，你不能骄傲；你要把万事抛在他的脚前，承认除了他帮助你所做的以外，你没有做成任何事，因此荣耀要归回救恩所属的神那里。如果你相信这点，你就不会怀疑。你要说，“我的拯救不是取决于我的信心，而是在乎耶和华；我得保守不在乎我自己，而在乎那保守我的神；我被带进天堂，这不把握在我自己的手里，而是在神的手中。”当怀疑和恐惧占上风，你可以叉起手，朝上看，说，“现在我信心的眼目昏花，我信靠耶稣，无论沉浮。”

如果你把这点牢记脑中，你就要常常喜乐。那明白，感受到自己得拯救是出于神的人，没有理由愁苦。来吧，地狱里的群鬼，深坑里的鬼魔！

“那帮助我的要背负我渡过，并让我得胜有余。”

拯救不是取决于这可怜的臂膀，否则我就要绝望，它却是依靠那全能神的臂膀--天堂的柱子都要依靠在他的臂膀之上。“我还怕谁呢？耶和华是我性命的保障，我还惧谁呢？”

愿靠着恩典，这可以激发你为神做工。如果要你来救你的邻舍，你就可以坐下什么也不做；但因为“救恩出于耶和华。”继续，工作兴旺吧。去传福音，去到各处把福音传讲。在你的家里传讲，在大街上传讲，在各个地方，在每一个国家传讲；因为这不是出于你自己，它是“出于耶和华。”为什么我们的朋友不去爱尔兰传福音？对抗罗宗教会来说爱尔兰是一个耻辱。为什么他们不去那里传福音？大约一年前我们几个勇敢的工人去那里传福音；他们很勇敢，他们到了那里，他们又回来了，这就是那对抗天主教教皇制度光荣远征的全部成果。但为什么又回来了呢？因为这些好人被人投掷石头！难道他们认为福音广传不会经历一些石头之苦吗？但他们可能会被杀掉的！他们是勇敢的殉道者！让他们的名字列在那红色的册子上。古时候的殉道者和使徒，因为他们可能会被杀害，就退缩不到一个地方去吗？不，他们预备去死。如果有几个牧师在爱尔兰被杀害，这将会为将来的自由成为世上最美好的事情；因为以后就没有人敢碰我们了，律法的有力臂膀要打击他们，我们过后就可以平安走遍爱尔兰的每一个村庄；警察很快就要制止这丑恶的谋害，这就要唤醒英格兰的新教，争取那本是我们在那里的权利的自由，并把它传到其他地方。要不是我们当中的一些人愿意成为烈士，我们就永远不会看到任何大的改变。除非我们一些人的尸首填满了沟渠，否则我们就永不会跨越这深沟；过后在那里传讲福音就容易了。我们的弟兄应该再到那里去。他们可以把美丽的衣冠留在家里，带着一颗勇敢的心和放胆的灵到那里去；如果人要取笑咒骂他们，让他们继续取笑咒骂好了。乔治怀特腓在肯宁顿公地传道的时候，人向他抛掷死猫和臭鸡蛋，他说，“这只不过是循道会的肥料，是让它生长的世上最好的东西，按你们喜欢扔得越快越好。”当一块石头擦破他的前额，他看来放了一点血反而讲得更好。哦！有这样的人抗拒暴徒，那么暴徒就不再值得我们惧怕了。让我们到那里去，要记得“救恩出于耶和华。”让我们在各处，无时不刻都在传讲神的话语，相信神的话语是人的罪所不能抵挡的，神终要成为全地的主。

我的声音不行了，我的思想也是这样。今天早上我上讲坛的时候我很疲倦，我现在很疲倦。有时候我喜乐，高兴，在讲坛上觉得自己可以一直讲下去；其他时候我很高兴要结束，但对着这样的一节经文，我希望可以用人的嘴唇所能召唤的能力宣讲完毕。哦！让人知道，他们的救恩是出于耶和华的！诅咒的人，不要诅咒你的气息取决于他的手的那一位！轻慢的人，不要轻慢那位既能救你，也能毁灭你的那位。你这伪君子，不要妄想欺骗那救恩从他而出，因此非常明白你的救恩是不是出于他的那位。

现在结束，让我告诉你什么是这真理的对应面。救恩出于神，然而定罪是出于人。如果你们当中任何人被定罪，除了自己，你不能责怪任何人；如果你们当中任何人灭亡，责任不在神那里；如果你失丧，被扔在一边，你自己要承担一切的怪罪和良心一切的折磨；你要永远躺在灭亡里反思，“我毁了自己，我自杀了我的灵魂；我是自己的毁灭者，我不能责怪神。”请记住。如果你得救，你一定只能被神拯救，尽管如果你失丧，是你自己令自己失丧。“以色列家啊，你们转回，转回吧。何必死亡呢。”我用最后微弱的声音求你停下来思考。啊！我的听众，我的听众！这样向如此多的人传讲，这真是一件可怕的事情。但在另外一个星期日，当我走下楼梯的时候，我被一句印象深刻的话打动,这话是一位站在那里的人说的。他说，“今天早上有9000人，在审判的日子没有借口。”我愿意这样传道，使人总可以说这句话；如果我不能，哦，愿神为他的名的缘故怜悯我！但现在请记住！你们是有灵魂的，这些灵魂将被定罪或被拯救。它会是哪样呢？除非神拯救你们，它们是要被永远定罪的；除非神怜悯你们，否则你们就没有指望。跪下向神求怜悯。在祷告中向神举起你的心。愿此时正是你要得到拯救的时候。哦在下一滴血流过你的血脉的瞬间，愿你找到平安！记住，现在就可以得到这平安。如果你现在感觉你需要它，现在就是得到的时候。怎样得到？只要求就可以。“你们祈求就给你们。寻找就寻见。”

“但如果你耳朵拒绝他恩典的话语，你的心刚硬，像顽固的犹太人，那不信的世代，那报应的主，要举起他的手起誓，你这轻慢所应许的安息的人将在其中无份。”

哦！愿你们不要成为这轻慢的人，免得你们“要惊奇，要灭亡。”愿你们现在就奔向基督，在爱子里被接纳。

这是我最后最热切的祈祷。愿主垂听，阿们。

2009年8月13日


《桑树梢上的声音》

司布真讲道第147号

1857年5月31日，安息日早晨

“你听见桑树梢上有脚步的声音，就要急速前去，因为那时耶和华已经在你前头去攻打非利士人的军队。”（撒下5：24）

大卫在同一个山谷里刚刚和非利士人打完一仗，大获全胜，所以他说，“耶和华在我面前冲破敌人，如同水冲去一般。”非利士人又大军压境，且带着他们的神，好像以色列人在他们当中带着耶和华的约柜一样，非利士人很有把握可以得胜。然而，靠着神的帮助大卫轻而易举就击溃了他们，把他们的神像烧毁，取得荣耀的胜利。然而请留意，当他们再一次前来和大卫争战的时候，大卫没有不求问耶和华就上去和他们开战。他曾经得胜，他本来可以像我们很多人在其他情形下确实说的那样讲--“我会再次得胜；我很肯定，如果我已经得胜了一次，我就要再次得胜。我何必还要去求问耶和华呢？”大卫不是这样。靠着耶和华的力量他取得一次胜利，他不愿意冒险再打一场仗，除非他同样去求问耶和华。他前往求问圣言，“我可以上去攻打他们吗？”他被告知不要一直上前和他们交战，而要扎营，在桑树林边袭击他们，接到神的命令他没有片刻延迟；当他得到命令要等候直到听到桑树梢上的声音才可以上去开战，他没有马上贸然冲上去，而是等候直到桑树因着风吹树叶而在梢上歌唱。他愿意等待，直到神的证据赐下；他说，“直到神命令我，我不举起长矛，不举起我的手，免得我凭自己的意思去开战，失去我已经取得的一切。”

我的弟兄们，让我们学习大卫，没有神的命令就不行动。上一次你搬家，或转行做另一门生意，或改变你生活的处境，你向神求帮助，然后再行动，因这样做你蒙了神的祝福。到现在为止你是一个成功的人，你一直寻求神的旨意，但不要以为神看顾的河流是一水向前的；要记得，明天你可能没有寻求神的旨意就贸然采取行动，你就后悔一次，直到终身。你一直都很有智慧，这可能是因为你全心信靠神，不倚靠自己的聪明；你像大卫那样说，“让我们求问耶和华。”像约沙法对亚哈说，“我不上去，除非我求问了耶和华。”你没有求问巴力的祭祀，而是说，“这里不是还有耶和华的先知，我们可以求问他么？”你要继续保持--我恳求你不要走在云柱的前面。如果神的旨意延迟，要等待直到神的旨意到来，决不要走在它的前面。走在神面前的是走在愚昧人的道路当中，但寻求神旨意的脚步，察看圣经的地图，发觉，“这是正路，我要行在其中”的人，他是走在一条蒙福的道中。这可以应用在这里的一些人身上，我想在开始的时候说这番话，因为可能这里有一些年轻人，即将不听意见就去做某件事，这可能成为他一时的败坏；我求他，如果他爱主--我只是对那些已经是基督徒的人说这番话，--我求他不要冒进，除非他已经寻求了神的旨意，除非他坚信他这样做不是仅仅为了自己的好处，而是帮助他可以更好服事他的神。除非他可以肯定神认同他的脚步，让我--因着他人所犯的错误，因着这样做可能给自己造成的伤害，除非他愿意听我的话，--让我恳求他停下来，不要抬脚迈出半步，除非他已经寻求了神，并有了回答，“你可以上去。”

我已经介绍了这节经文，但现在我想用完全不同的方式来讲这节经文。大卫不开战，除非他听见桑树梢上的响声。也许当时很平静，神对大卫的命令是，“你不可开战，直到听见风在桑树梢上吹响。”或者好像犹太拉比所说的那样（如果这是真的那就是很有意思的事情），是天使在桑树梢上走动的脚步令桑树作响；这是指示他们战斗的标记，有神的基路伯和他们同行，他们被那位大元帅亲自带领来到，他们可以在云间行走，在空中飞过，沿着桑树走过，他们天上的脚步发出声响。这种讲法有多么真实，我不知道，我要讲的只是--有一些证据，应该是指示我们去尽某些责任的，我要按着这方面来讲这节经文。首先，有某些特别的责任，不是每一个人的，只是某些人的。如果我们希望知道我们要不要去尽这些责任，我们一定要寻求和它们相关的证据，除非我们有一个证据，就好像大卫听到桑树梢上的响声，否则不要匆忙去做一件神没有呼召我们去做的事情。其次我要这样使用这节经文，有某些责任是我们大家都要去尽职的，但当我们看见神的圣灵的某些证据，或其他的证据，这就是时候我们要比以前更加积极，比以前更加热心服事我们的主。

首先，关于特别的责任。我想只集中讲一件。事奉的职分是一种特别的责任。和一些人不同，我不相信讲道是我们每一个人的职分；我相信极多讲道的人的职分就是勒住他们的舌头。我认为如果他们等候，直到神差遣他们为止，那么他们现在应该留在家里；有一些人连造就门框都不合适，然而却以为自己可以马上登上讲坛，吸引众人。他们以为讲道是世界上最容易的事情，尽管他们连正确讲三个字的能力都没有，没有任何从上头来的教训，根本不是为讲坛所预备的，他们仅仅为了名声和金钱的缘故就匆忙进入事奉。在事奉的人里面有成千上百的人因缺乏粮食而饥饿，是完全不成功的，我相信对他们某些人来说他们最好还是开一家杂货铺。如果他们做一门生意，如果有时间学习，偶然讲道，或干脆放弃，让其他有话讲的人来向大家讲道，这倒可以更好服事神和服事教会。唉，一个没话可说的讲道人不仅不可以造就人，还会造成极大的伤害。听他讲道的人会连一听到崇拜地方的名字都感到厌恶；他们只把它当作一种枷锁，坐上一个钟头脚一动不动，安静听一个什么也没说的人讲话，因为他没话可说。我不会建议你们大家都做一个传道人。我不相信神的本意是让你们都成为传道人。如果神真是让他所有的子民都成为传道人，我会惊奇他的智慧如何可以为他们找到聚会，因为如果大家都是讲道的，听道的人在哪里呢？不，我相信事奉的职分，在任何特别的神圣之处，或我们所拥有的特别的能力方面，和祭司的职分是不一样的；然而在这方面--就是没有人可以自己作主，除非他蒙呼召，像亚伦一样--是和祭司的职分一样的。没有人有权利向会众讲论属灵的事情，除非他相信神已经给了他特别的呼召做工，除非他在适当的时候领受到某种印证，证明他的事奉是属神的事奉。正确按立的神的工人不仅仅是被主教或长老的手所按立，还是被神的灵亲自按立的，籍此神的能力在神话语的宣讲上得到彰显。这里有一些人可能会说，“我怎么知道自己是被呼召出来讲道的呢？”我的弟兄们，我敢说你很快会发现的；如果你是真心想知道什么时候自己该尽责努力讲道，我要请你像大卫那样。他留意桑树叶的响声。我也要你留意某些证据。你要知道自己是否能够讲道吗？请问你自己这个问题，“我能祷告吗？在祷告聚会里我被点名的时候，我可不可以讲话连贯，让神在这事情上帮助我呢？”如果可以那就好。“那么我要尝试，比如在大街上讲道。”假如没有人听我的话，假如我用一个房间，或走进一座教堂，没有人来听，嗯,那么桑树林就不响，我最好停下来。假如我到妻子儿女这里来，选一段经文，向他们，向邻居讲一点，假如在向他们讲道后，我觉得他们可以向我讲，而且还讲得好得多,那么桑树林就不响了，我最好还是放弃。假如讲道一段时间以后我听到没有人被带领归向基督，那么桑树林就不响了，我想我最好是让其他人来试一试，因为要是我没有被呼召来事奉，我占着守望人的位置，却没有领受做守望之人的使命，这就太可怕了。自封为警察的人，没有得到命令就出去逮捕人，恐怕自己要被当成诈骗的人要被抓起来。假如我没有被呼召去事奉，没有事奉的凭据，我最好离开，免得我没有神的使命就行事，没有他的差遣就开始，这将不能达成我的使命；如果他没有差遣我，我可能在工作的途中崩溃，不能造就人。我不是问你有没有受过很好的培训，是不是很有学问，这些我不需要问你，因为连我自己都不看重这些事。但我要问你这些问题，你试过向整个主日学作演讲吗？孩子们听你的话吗？当一些人聚集在一起，你试过向他们说话，你有没有发现在你讲道时他们听你说吗？你有没有任何证据，任何迹象，令你相信人在你之下得到祝福呢？有没有属灵的神的圣徒告诉你说，他们的心灵因你的布道得到喂养呢？你有没有听说任何罪人被劝服认罪呢？你有任何理由相信在你之下有人悔改相信呢？如果是否定的，如果你愿意听从一个人为你好而给的意见--我相信这是神的圣灵要我给你的意见--你最好还是放弃。你会成为一个非常受人尊重的主日学老师，在其他极多的方面你会干得很出色；但除非有这些事情发生，除非你有这些证据，你可以说自己是被呼召的，而我却不相信。如果你被呼召讲道，那应该会有某些证据，这件事情的某些迹象。

我记得两年前某人写了一张条子给我，告诉我他的心里得到话语，神圣灵向他启示说，我要让他在这座教堂里讲道。嗯，我就写信给他，告诉他这是单方的启示，只要神马上向我启示，要我让他在这里讲道，他就可以这样做，但在这之前我看不出这个启示是对等的。为什么这向他启示而没有向我启示呢？我再也没有收到他的答复，我也没有得到这样的启示，所以我猜他不会在这里出现了。我讲这件事是因为，尽管对你们大多数人来说这根本不是什么大事，但这里有很多的年轻人是讲道的。我为他们感谢神--为任何能够讲道的感谢神。但我要为阻止那些不能讲道的感谢神，因为如果他们出来讲道，却没有能力，神没有差遣他们，他们就是自己骗自己，你不必为此过于吃惊，因为他们离这不远了，他们要令福音本身受人蔑视。如果那没有从神的灵而来的呼召而讲道，他们开始讲的时候，因轻率为十架辩护，反而要令十字架更加惹人反感，如果他们没有作为，情况倒不会如此。请留意我不是要令任何人灰心丧志，我要对每一位有少许能力的年轻人，相信自己已经是被神呼召，已经确是蒙神祝福的人说这番话，“我要尽我所能帮助你，如果你需要我的帮助，我会竭尽我的能力，我祷告大能的神祝福你，使你越发被他大大使用，因为教会需要许多的牧师和福音传道人。”但是如果你不能让一个人相信主，你根本没有讲道的条件,我同样要为你向神急切祷告，求神成就你--我会这样为你向神祷告，求神让你勒住自己的舌头来成就你。我等候直到听到桑树林发出的响声，免得我是没有被呼召，没有奉差遣。大卫等候，他不上战场，直到他听到从天上来的信号，就是那战斗的信号，开始作战的信号为止。

我的弟兄，现在我要对你们中的许多人讲更实际的事情。你没有蒙呼召去讲道，有某些属于所有基督徒的责任，在特别的时候是要特别地去尽职的。首先，就全教会而言。整个基督教会应该特别注重祷告，总是追求圣灵对我们内心的膏抹，为的是基督的国度可以降临，他的旨意行在地上如同行在天上；但有时候神似乎是特别眷顾教会，教会里开始了大运动，复兴开始，神所祝福的人被兴起，这对你们来说这就好像“桑树梢上脚步的声音”。这时我们就应该比平常加倍注重祷告，加倍热心，在神的宝座前更下力气祈祷。

我认为正是这个时候，需要你们非同寻常特别的祈祷。我认为在英格兰教会里的大运动，安息日晚上在爱塞特礼堂的讲道是响动的记号，是一种“桑树梢上脚步的声音”。我的弟兄，我真是可怜那一时妒忌的人，唯愿有一千个像这样的地方挤满了听众；我要向神大声呼求，求神怜悯那如此得罪人类和人的灵魂，希望这一切不得兴旺的人。我全心向神祈求，求神祝福这一切，我现在要求你们，因着看起来有朝着正确方向发展的运动，一些牧师比从前更加被兴起，讲道更加被人看重，有听道的灵浇灌在人群中间，我现在恳求你们，让你们的祷告加倍热心。就像大卫被神命令去做的那样--起来急速前去，不是带着妒忌的灵，不是带着纷争的灵；不要这样急速前去，免得英格兰教会打败不奉国教者。

不，弟兄们，让我们每人急速前去，使我们可以打败魔鬼。让我们每一个人大发热心，当我们在教会里任何地方看见有所运动的时候，我们每一个人都扶着忠心人的手，向神祈求如果他们不忠心，他们可以被神更正，但只要他们是正确的，愿他们得到祝福。我想基督的教会已经进入了一个荣耀的时代。我真的认为我们现在所处的时候，是一个应该让许多神的子民欢喜的时候。现在我不应该像我刚才那样对教会里的敬拜者心存悲观，我似乎应该认为我现在正处在一个令人高兴的时代。甚至是那位圣洁的怀特腓他自己也没有激发起像现在神乐意赐下的如此的信仰的复兴，一群主教和神职人员被激发起来向穷人讲道，这也不是靠着他的讲道。神最近乐意使远近的教会觉醒。我听到了桑树梢上的响声。在各处我听到恩典的教义被更加强调，福音的传讲变得更热切，更有力，更被圣灵充满。在我们当中我们看到许多在传讲神的话语上蒙神祝福的人被呼召出教会。在许多地方，我是特别指着当今的英格兰教会说的，有“桑树梢上有脚步的声音”。我的弟兄们，现在是时候激发我们自己。

哦，让我们更热切向神呼求，让我们的祷告聚会满了满带着热切恳求而来的人；当我们的家庭祭坛不断燃烧，让祷告的烟升腾，让我们的密室不断充满热心的代求。鼓动你自己--在“桑树梢上有脚步的声音”。这是对整个教会说的，同样这个真理对任何具体的聚会也是适用的。在一个安息日牧师传道，大得膏抹；神用能力覆盖他，他好像在旷野中的施洗约翰，喊着说，“天国近了，你们应当悔改。”他说话竭尽心力，仿佛一位将死的人；他这样讲道，人们颤抖，在听众当中一种可见的激动在散布开去。每一双眼睛定住了，眼泪似乎挂在每一个人的脸上。男女在布道中站立起来，说，“肯定神刚才在这里，我们感到了他的同在。”一位基督徒离开神的家的时候会怎么说呢？他要说，“今天我听见了桑树梢上的声音”。我看见人发热心，我留意到牧师大有能力地讲道，神用从坛上取下来的红炭沾了他的嘴。我在每一个人的眼里看到泪水，我看见许多从前漫不经心的人的注意力现在被深深吸引。那里一些年轻人看上去受到震动，他们的面容看上去表明有一种工作在动工。现在我应该怎么办？我要做的第一件事是，我要激发自己。但我怎样可以做到这点？岂不是我今天回家以后，要比以前更热心祷告，求神祝福这位牧师，使教会增长。然后该怎么办？我坐在哪里？坐在我这排的一位年轻妇女岂不是看起来受到震动吗？今晚我来的时候要寻找她；我已经听到“桑树林的响声”。我要激发自己；如果我在那里看到她，我要对她说话，或者，更有甚者，如果我再一次听到这样的讲道，发现有任何受到震动的人，我要努力把他们找寻；因为我明白私下一个人讲的几句话语常常比牧师讲的五十句话要强。所以如果我看见一位年轻人受到震动，我要碰碰他的手说，“你看来挺喜欢这次讲道的。”“是的，我很喜欢。”“你喜欢属灵的事情吗？”谁知道我不会成为使他归正相信的工具呢。在这一切事情上，我都可以安心，得着美好的安慰，因为我听到了“桑树林叶子的声音”。当我一听到这声音我就激发自己，让我可以服事我的神，作拯救灵魂免入地狱的工具。

但是，哎! 我的弟兄，我们所播的大部分种子看起来因为似乎是缺乏浇灌而失去了。许多让人留下深刻印象的布道看起来失去了大部分的力量，因为没有恰当的跟进。我知道神的旨意必要成就，他的话语不会空空返回；然而我认为我们应该时不时问自己，当圣灵的能力在我们的中间，当我们应当把它看作我们当更尽力献上自己，为我们的主作工的记号的时候，我们有没有太拖拉，忽视了抓住这个有力的时机把自己献上呢。

在出现一般疾病的时候，或任何出现瘟疫，霍乱，或突然的死亡的时候，我同样可以说这样的话。当霍乱在大街上肆虐，人们都在颤抖，他们害怕死亡，请留心，这就是“桑树梢上有脚步的声音”。你我的任务就是激发自己，当人被任何方法引到思考严肃的问题，当神在这地上行走，击倒第一个人，然后另外一个人，人的思想都很紧张，想知道事情的结局；当出现可怕的火灾，当在大街上，或在庭院里，或在房子中，出现突然的死亡的时候，基督徒的任务就是抓住时机，为他的主人更好工作。在伦敦瘟疫大流行，为钱做工的教区神甫从教会里逃跑的时候，清教徒说，“现在是我们传道的时候了。”在那可怕的日子，拖车里装满死人，在长满荒草的大街上来回行走的时候，这些意志坚定的清教徒占据了讲坛，放胆宣告神的话语。弟兄们，当我们看到一段时间是比其他时候更有利，告诉罪人那将来的忿怒时，这就是我们应该做的。让我们抓住这个机会，正如商人留心观察市场的每一个变化，每一次起落那样；正如农夫留心观察适当的时机撒种，种植或除草那样。让我们留心抓住最好的时候努力行善。当闲懒的人睡觉的时候，让我们深深地犁地，在最好的季节让我们尽力劳作，当阳光照耀的时候来晒干草，当我们听到“桑树梢上有脚步的声音”的时候，来服事我们的主。

现在请容许我回到先前我所分享的一个内容。对你所遇见的每一个人，都要抱着这样的念头。如果你有一位酗酒的邻居，你会很少和他说上一句话。他的妻子病了，她病了，要死了，可怜的家伙，他现在清醒了。他看起来有一些受教了；他很为妻子担心，为自己担心。现在就是你的时候，现在就是说好的话语的时候，要说得合适，现在就是你的机会。有一个非常喜欢咒诅的人，但是因着某些可怕的遭遇或其他的事情，他看起来变得有一点收敛了，不像从前那样亵渎了。你就应当像古时候的弹弓手那样。如果他们发现一位武士摘下他的头盔，在他重新戴上之前，他们就把石头射过去了。所以如果你发现一个人有一点受教，对认罪有开放的态度，尽你所能吧，因为神给了你机会；如果你相熟的人来到教会，如果你吸引他们到这里来，你想可以做一点好事，但你不知道怎样做，留意这小事，也许这小事可以被神使用使人成为他的儿女，也许这个小子可以得到信心，这个刚刚相信的人可以得到鼓励造就。但我要告诉你，许多基督徒作了很多伤害人的事情，就是在你们所说的回家的时候。一个人从前说，当他还是一个小子的时候，他听了一位牧师的某一篇讲道，被深深打动。眼泪流下他的脸庞，他在心里对自己说，“我要回家去祷告。”在回家的路上他碰到教会的两位成员。其中一个人开始说道，“你喜欢那个讲道吗？”另外一个人说，“我认为在那一点上他不太纯正。”另一个人说，“嗯，我想他有一点过分了。”或类似的话；这人一点，那人一点，他们把牧师的讲道驳斥得体无完肤，这个年轻人说，我还没有和他们走上几步，我已经完全忘记了这讲道，我以为自己领受的好处被这两个人一扫而光，他们好像害怕我要得到任何的希望，因为他们把这布道粉碎击破，这原本是应该让我下跪服从的。我们是何等经常做同样的事情! 人会问，“你觉得那篇布道怎样？”我会温柔地什么也不说，如果里面有任何的错误--很可能是会有的，最好还是不要说，因为有人可能从中得益。我确实相信，许多看起来从头到尾都全是胡言乱语的布道，可能会成为拯救的工具。你我也许有很多圣经的知识，我们可能有更好的教育，更加开明，我们可能会说，“哦，我不明白人怎么会听那样的讲道。”你可以认为人不能听这样的话，但他们得救了，这是你所追求的。一位幼稚的牧师有时令你不得其解，你会说，“我敢说这位好人明白自己在说些什么，但是我不明白他。”但是他可以让所有的人注意力集中，你看见通过布道人被带领归向神，因此你不可以对此说些什么。你只能说，“那么这篇布道不适合我。”不要担心，这篇布道适合其他人。对你来说最好不要再听那个人说，但让他继续下去，我敢说，会有其他人帮助他的。我只是插入说这番话。如果你使人专心听讲，或有一些心思听讲，如果你使他们说，“我想我会再来。”不要说出任何把他们拦阻在外的话；而是在听到这些从天上而来的信号时，激发自己，作拯救灵魂的工具。

我想我的弟兄，我要在关于你们自己的孩子的事情上向你们作一个直接的呼吁。在我自己亲爱的孩子身上，有时候他们看起来比其他时侯更受管教，我求你们不要失去这个机会。救恩从头到尾都是出于神，但是使用一切的手段，好像你可以拯救他们，这是你的任务。有时候你那通常是狂野不羁的儿子从教堂里回到家里，在他身上有一种你不是常常可以看得到的沉思。当你看到这一点，请和他搭话。有时候你的小女儿回到家里，她听了一些她可以明白的话，好像有一些东西触动了她的思想。不要取笑她，不要轻看这小小的开始。有谁知道呢？这也许是“桑树梢上的响声”。你那十四五岁的儿子，常常回家的时候看起来很感兴趣，有时候你会想，“嗯，我不明白，这孩子看来听得比其他人要多，我想在他身上一定有一种美好的工作。”不要因着你自己任何的粗暴，重手击打这棵嫩苗；比如，如果他犯了一个小错，不要对他说，“我还以为在你身上有一些好东西，但你根本就没有敬虔，要不然你就不会做这样的事情了。”不要说这样的话，这是马上给人浇冷水的。要记住，如果他是神的孩子，他和其他小孩一样有自己的缺点，因此不要对他太严厉，太苛刻，但如果你看到有最小的好事情，你要说这是“桑树梢上的响声”。也许这只是最轻微的骚动，不要介意，这就是我的机会；这时我要更关心我孩子的拯救，这时如果可能，我要更加努力教导他神的道路；我要尝试和他单独在一起，向他说话。这棵嫩苗如果是神的，它必然会生长；但让我小心成为扶助它生长的手段，让我把我的孩子拉到一边，对他说，“我的儿子啊，你有没有认识到一些罪的邪恶呢？”如果他说有，我发现他有一丁点的盼望和信心，尽管这可能是相当表面的，让我不要蔑视它，而是让我记得，虽然我现在在恩典里已经结出麦穗了，但我曾经也是在恩典里刚刚发出嫩叶的，如果我不经历恩典里的嫩叶阶段，就决不会在恩典里结出果实。我不可以因为它们不是麦穗而轻看这些嫩叶，我不可以因为它们不是大羊而杀掉这些羊羔，因为如果我杀了所有的羔羊，我的羊要从哪里来呢? 我不可轻看最软弱的圣徒，如果我把软弱的排除在圣约之外，对他们说他们不是神的儿女，那么成熟的圣徒从哪里来呢? 不，我要留心察看那最小的迹象，向以色列的耶和华神的任何好的方面的最小迹象，我要向神祈求这些迹象不是虚幻的，不像被吹走的烟雾，不像早上的云，清晨的雨露，而是恩典开始的持续记号，最终恩典要得完全。

最后，我不会再拖你们基督徒的时间，对于你们自己，这里有一个伟大的真理。你知道，有时候你可以“听见桑树梢上有脚步的声音”。你在祷告中有特别的能力；神的灵给你喜乐；圣经向你打开；应许得到实现；你在神荣面的光中行走，他的灯照在你头上；你在灵修中得着特别的自由；也许你不再那么被世事所缠绕，和过去相比和神的交通更加亲密。这就是时候了，你就是“听见桑树梢上有脚步的声音”。这就是时候激发你在自己，这就是时候摆脱那依然残留的坏习惯，这就是圣灵神与你同在的时候。张开你的风帆，记起你有时候唱的那首歌--“我只能扬开风帆，主你一定要吹出顺利的大风。”

要确定你升起了风帆。不要因为准备不足而错过这风。求神的帮助，使你信心更坚强的时候，你可以更热心忠于职守；当你在神的宝座前更加自由的时候，你可以更恒切祷告；当你和基督更亲密的时候，你可以在你的行事为人中更加圣洁。

哦，对于在座的一些人，你们今晚，或今天早上，或在其他任何的时候，被带领思想，“哦，我可能会得救！”如果你们有任何这样的想法，有任何认真的念头，我要向圣灵神祈求，求他让你把在你身上留下的印象看作是“桑树梢上有脚步的声音”。你可以被带领激发自己，更热心寻求神；如果圣灵神已经给你任何的确信，如果他打动了你，如果他让你颤抖，如果他打发你回家祷告，现在我求你们，认真关心你们的灵魂；如果神已经这样唤醒了你，要把这看作是他恩典的记号，说，“就是这个时候，要不就永远不能了”。也许这个大浪要帮你越过港湾口的极大障碍。也许这是从那洪水而来的大浪，要引向天家。

哦，愿神帮助你抓住这洪流，让你可以被安全带领越过你的定罪和你的愁苦，平安抵达信心有福的港湾--这港湾是被基督的救赎，被永远的爱所保护的。愿神因着耶稣祝福你！阿们。

2009年8月31日


《基督的死》

司布真讲道第173号

1858年1月24日安息日早晨

“耶和华却喜悦将他压伤，使他受痛苦。他献本身为赎罪祭，他必看见后裔，并且延长年日，耶和华所喜悦的事，必在他手中亨通。”（赛53：10）

何等众多的眼睛正望着日头，何等多的人抬起眼睛，观看天上的众星！这众星被千千万万人不断仰望--但在世界历史上有一伟大事件，超过了那如同新郎出洞房，又如勇士欢然奔路的太阳，每天在吸引越来越多的人仰望。有一伟大事件，每天在吸引着更多的赞叹，胜过日头，月亮和众星在各自轨道运行时对人的吸引。这事件就是我主耶稣基督的死。基督教时代前所有圣徒的眼睛都向前望着它，经历历史上的千年，所有当代圣徒的眼睛都往后看它。天上的天使永远定睛着基督，使徒说：“天使也愿意详细察看这些事。”被赎之人的眼睛永远固定在基督身上；成千上万的天路客走过这满是眼泪的世界，没有比看在天上的基督，在与他交通中定睛看他是更大的信心对象，更渴慕的异象。亲爱的，今天早上我们要和许多人一道，把我们的脸面转向加略山。我们不会是唯一观看我们救主之死这让人泪水盈眶的悲剧的人；我们只是把我们的眼睛转向那个地方，那里是天上喜乐的聚焦所在，我们主和救主耶稣基督的十字架。

用我们的经文作为指引，我们决定要去到加略山，希望我们在仰望那死在十字架上的他的时候，我们可以得到圣灵的帮助。今天早上我要你们留意，首先，基督的死的起因--“耶和华却喜悦将他压伤，使他受痛苦。”第二，基督死的原因--“他献本身为赎罪祭。”基督死了，因为他是赎罪祭。然后第三点，基督的死的果效和影响。“他必看见后裔，并且延长年日，耶和华所喜悦的事，必在他手中亨通。”现在，当我们试图来讲这些无与伦比的主题的时候，圣灵，请你临到我们。

第一，我们在这里看到基督之死的本源。“耶和华却喜悦将他压伤，使他受痛苦。”那把基督的一生看作仅仅是历史的人，要把基督的死归溯于犹太人的敌意，归溯于那位罗马总督多变的性格。在这方面他是对的，因为杀害救主的罪行和罪孽必然要归在人类的门口。我们这人类成了弑神的，杀害了主，把救主钉在木头之上。但那用信心的眼睛读圣经，希望发现其中隐藏秘密的人，在救主的死上看到的不止是罗马人的残暴，或者犹太人的恶毒；他看见神庄严的定旨由人实现，人是成就这定旨无知，但有罪的工具。他眼所望越过了罗马人的枪和钉子，越过了犹太人的挑衅和讥笑，直看到一切均从中流出的那神圣的源头，把基督被钉十架归溯到神的心胸之上。他认同彼得所说的--“他既按着神的定旨先见，被交与人，你们就藉着无法之人的手，把他钉在十字架上杀了。”我们不敢把罪算在神身上，但同时，我们必须把这事实，连同拯救世人的奇妙果效，归溯回神的爱的神圣源头。我们这位先知也是如此。他说道：“耶和华却喜悦将他压伤。”他眼望越过了彼拉多和希律，把这归回到天父，那神圣三位一体的第一位那里。“耶和华却喜悦将他压伤，使他受痛苦。”

亲爱的，在这里，有许多人以为父神充其量不过是对这拯救漠不关心的看客。其他人对他有更大的曲解。他们看他是一位没有爱心，严酷的神，对人类没有爱，只是因为我们救主的死和痛苦，才被转变有了爱。这是对父神荣耀恩典的恶意中伤，荣耀要永远归于他；因为耶稣基督不是为了让神变得有爱心而死了，而是因为神是爱，他就死了。

“不是为了使耶和华的爱，向他的百姓点燃，于是耶稣离开天上宝座，成为一个受苦之人。不是用他经历的死亡，也不是用他承受的一切痛苦，来换取神直到永远的爱，因为在此之前，神就是爱。”

基督被他的父差遣来到这个世界，是因为父对他的子民的爱的缘故。是的，他“爱世人，甚至将他的独生子赐给他们，叫一切信他的不至灭亡，反得永生。”事实是，父和子神，圣灵神一样定旨拯救，一样实施拯救，一样喜欢拯救。当我们讲到世人的救主，如果要按广泛意义来说，我们就必须总要在这个词里加上父神，子神和圣灵神。因为这三位是同一的神，确确实实拯救我们脱离我们的罪。这节经文把所有关于父的严厉的看法挪开，告诉我们耶和华喜悦将耶稣基督压伤。基督的死是归溯回父神那里的。让我们努力看看事情到底是不是这样。

1、第一在定旨上是可归溯的。神，那造天地的同一位神，用他的大能完全掌握着命运的书卷。在这本书卷里没有一点是由陌生人的手写成的东西。预定这庄严书卷的作者自始自终都是神。

“一本书卷连于他的宝座，其中书写人一切的命运，永恒的笔描绘，各样形式大小的怒气。”

神护理最微细的部分也不得由低下的手所写。它的全部，由始至终，从属神的前言到其严肃的结束，都是由全然智慧，全知的神的心思标出，设计，描画和安排。因此，甚至连基督的死也不例外。那给老鹰造翅膀，引导麻雀，保护我们头上的头发不过早落在地上的他，当他留心如此小的事情，是不可能疏忽了命定那地上奇迹中最大的奇迹，就是基督的死。不，那册子血染的一页，那用金字使得过去和将来满有荣耀的那一页，--我要说，那血染的一页，和其他书页一样，是由耶和华所书。他决定基督要由童贞女马利亚所生，他要在本丟彼拉多手下受苦，他要降到阴间，然后他要复活，掳掠了仇敌，然后要在至高处伟大的神的右边永远为王。我只知道我有圣经根据可以说，这正是预定的大事关头，基督的死正是中心，是主要源头，籍此神立定他的其他命令，以此作为建造神圣建筑的根基和基石。基督按着父神绝对的预知和庄严的定旨被处死，在这个意义上“耶和华喜悦将他压伤，使他受痛苦。”

2、但更进一点，基督来到这个世界受死，这是父的旨意和美意的结果。基督不是没有受到差遣就来到这个世界上。在诸世界还没有出现之前，他躺在耶和华的怀里，亘古以他的父为乐，他自己是他父永远的喜乐。“到了时候满足的时候”神的的确确从他的怀中差遣他的儿子，他的独生子，白白为了我们所有人把他交付了。被得罪的审判官容许与他同等的儿子，为了救赎一群叛逆的人而受死亡的痛苦，这是无与伦比，不可同日而语的爱。我要你们用一分钟想一想那古时候的一个场景。一位留胡子的先祖，一大早起身，叫醒他的儿子，一位充满力量的年轻人，命令他起来跟从他。他们在母亲醒来之前安静无声地快快离开屋子。他们和他们的仆人走了三天的路，直到他们来到神讲过的那座大山跟前。你们认识这位先祖。亚伯拉罕的名字在我们的思想里永远记忆犹新。在路上，先祖没有对他的儿子说一句话。他思绪万千，以致不能出声。他被悲伤笼罩。神命令他带上他的儿子，他唯一的儿子，把他作为献祭杀在山上。他们一起走路，父亲与他的爱子并肩前行，他要成为杀他的刽子手，有谁能够描绘出父亲心里的焦虑呢？第三天到了，仆人们得到命令要留在山脚处，而他们要上去敬拜神。当他走上那山坡，他的儿子对他说：“父亲请看，火与柴都有了，但燔祭的羊羔在哪里呢？”这时有人能够想象父亲的悲伤是如何必然漫过他心灵的堤坝呢？你能想象他是如何强压他的感情，抽泣着宣告，“我儿，神必自己预备作燔祭的羊羔”吗？看！做父亲的已经向他的儿子传递了神要取他性命的这个事实。以撒本来可以挣扎逃脱他的父亲，但却宣告说他愿意去死，如果神是这样命定的话。父亲接过他的儿子，把他的手反绑，堆砌石头，做了一个祭坛，把柴摆好，把火预备好。当刀子被拔出鞘，他把刀子举起预备杀他的儿子，能够描绘父亲痛苦面容的那位画家在哪里呢？但在此时帐幕落下，随着从天上而来的一把声音，黑暗的场景消失得无影无踪。两角扣在稠密的小树中的那头公羊提供了替代，信心的顺从不需要走得更远。啊！我的弟兄，我要把你们从这带到一个更宏大的场景。信心和顺服要人去做的，爱也要求神他自己去做。他只有一个儿子，是他心里所爱的儿子；他立约要为救赎我们而把他献上，他没有违背他的应许；当时候满足的时候，他差遣他的儿子为童贞女马利亚所生，好让他为人的罪受苦。这爱不仅使永远的神把他的儿子放在祭坛上，还真的行出这举动，将献祭用的刀刺入他儿子的心。哦!你能诉说那爱的伟大吗？神成就了亚伯拉罕只是想做的事，你能想象神对人的爱是何等浩大吗？看那里，看他的儿子挂在十字架上死去，公义被唤醒，牺牲品在流血的那个地方！这确实就是爱了；在这里我们看到父是如何喜悦将他压伤。

3、这就让我把我讲的经文更推进一步。亲爱的，神计划，愿意许可基督的死，不仅这是真的；而且也是真实的，就是那笼罩着救主的死的无可言说的痛苦，超过常人的恐惧，正是父压伤基督这件事本身的结果。有一位殉道士下在监牢里；锁链绑着他的手腕，然而他却在歌唱。人已经向他宣布，明天就是把他烧死的日子。他高兴地拍着手，笑着说：“明天要有好工作，在地上火的试炼中我要吃早饭，但以后我要和基督共进晚餐。明天是我婚庆的日子，是我长久以来盼望的，我要用荣耀的死签署我生命的见证。”时候到了，带着戟的士兵带着他走过大街。请看殉道士镇静的面容。他转向一些望着他的人，高声说道：“我看重这些铁链，胜过仿佛它们是金子所造；为基督而死是一件甜美的事情。”火刑柱旁聚集着几位最勇敢的圣徒，当他把衣服脱去，准备站在柴捆上预备受难的时候，他对他们讲，当基督的精兵，得到许可献上他的身体被焚烧，这是一件乐事；他和他们握手，快乐地向他们道“再会”。人会以为他是去参加婚礼，而不是被去烧死。他踏上柴捆，铁链绑着他的腰部；在做完一个简短的祷告后，当火一开始上升，他带着英雄气概向众人说话。但请听！当柴烧裂，烟雾往上冲的时候，他在歌唱。他歌唱，当他上下身都被烧着的时候，他仍在继续哼着一些甜美的古旧诗篇。“神是我们的避难所，是我们的力量，是我们在患难中随时的帮助；所以地虽改变，山虽摇动到海心，我们也不害怕。”

想象另一个情形。救主走向他的十字架，因着受苦全然衰弱，在他的里面心忧伤受苦。其中没有神的镇静。他的心如此忧愁，以致他在街上跌倒。神的儿子在许多的罪犯都可以扛着的十字架下跌倒。他们把他钉在那木头上。没有赞美的歌声。他被举起到半空，他被挂在那里等死。你听不到鼓励的喊叫声。他的脸上是艰难的压抑，仿佛无法言说的痛苦正撕裂着他的心--仿佛客西马尼园在十字架上再一次得到重演--仿佛他的心仍在说，“如果可能请把这十字架从我这里撤开，然而不要照我的意思，而是照你的意思。”

听，他在说话！他难道不要歌唱那从殉道士嘴唇而出的甜美歌声吗？啊! 不是；那是人永远无法仿效的痛苦的哀鸣。“我的神，我的神，为什么离弃我？”

殉道士们没有说过这话，神与他们同在；古时候的认信者，当他们临死的时候没有这样呼喊。他们在火焰中高呼，在他们的刑架上赞美神。为什么会这样? 为什么救主要如此受苦？亲爱的，这是为什么？这是因为父把他压伤。那鼓舞许多临死的圣徒的神面容的光照，是被撤回，基督没有得到；明白自己是被神接受，这使得许多圣徒带着欢喜去迎接十字架，神却没有把这点给我们的救赎主，所以他在思想痛苦的浓浓黑暗中受苦。请看诗篇第22篇，去看基督是怎样受苦的。慢慢看第1，第2和第6节以及接着经文的严肃语句。永远的臂膀支持着教会，但却根本没有臂膀去支持基督，而是他父的手重重压在他身上；神怒气的上下磨石压着他，把他压伤；没有一滴的喜乐或安慰给他。“耶和华喜悦将他压伤，使他受痛苦。”我的弟兄，这是基督受苦的高峰，就是他的父转面离开他，使他受痛苦。

就这样我已经解释了这主题的第一部份--我们救主最可怕的受苦的本源，就是父喜悦这样做。

我们的第二大点必须要解释第一大点，否则神为何要压伤他那完全无罪的儿子，而可怜，有错的认信者和殉道士在受试炼的时候却没有受他这样的压伤，这就要成为一个无法解释的奥秘了。

什么是救主受苦的原因？我们在这里被告知，“他献本身为赎罪祭。”基督这样受苦，是因为他是赎罪祭。现在，当我再一次从头传讲基督耶稣我主为赎罪祭这个宝贵真理的时候，我要尽力讲得清楚明白。基督是赎罪祭，是按着代替的意思说的。神要施加拯救，如果可以这样说，情况就是公义绑住了他的手。

神说：“我一定要是公义的，这是我本性的必然。严厉如命运，稳固如不变的本性，我必定要是公义这个事实也是如此。但我的心愿意赦免--不看人的过犯，赦免他们。这怎样可以得到成就？”

智慧进来说：“应该这样做。”

爱赞同智慧说的。“基督耶稣，神的儿子，应当处在人的位置上，他要代替人，在加略山上被献上。”

现在请留意：当你看到基督走上死亡之山上，你是看到人去那里；当你看到基督背悬在木头上，你在那里看到的是所有他的选民；当你看到钉子被敲穿过他当受称颂的手脚，他的教会的整个身体是在那里，他们在代替那一位里被钉在了木头上。现在士兵把十字架升起，大力插入预备好的插座中。他每一块骨头都脱节，他的身体被那无法描述的痛苦所撕裂。人类在那里受苦，教会在那里受苦，在代替者里受苦。当基督死了，你们应当看基督的死，不仅仅是他自己的死，还是所有他替他们成为代罪羊和替代的人的死。确实，基督他自己是真正死了；同样确实的是他不是为他自己死了，而是作为代替，在所有信徒的位置上，代替他们死了。

当你们死，你们是为自己死；当基督死了，他是为你们死，如果你们是相信他的人的话。当你们穿过坟墓的门，你们是孤独一人进入到那里；你们不是代表着一群人，你们而是作为单独的个人穿过死亡的大门；但要记住，当基督经历死亡的痛苦，他是代表所有他的子民的头。

那么我们可以明白基督为罪作了牺牲的意义。但这是这件事情的荣耀所在。他是为罪做了替代，是真的，实实在在为他所有选民的罪受了惩罚。当我这样说的时候，不要以为我是用了任何的比喻，而是真是这样。人因为他的罪的缘故被定罪了，要到永远的火里面；当神以基督为替代的时候，确实他没有把基督送到永远的火里面，但是他在他身上浇灌下如此绝望的痛苦，正是为永远的火烧所付出的充分的代价。人被定了罪，要永远活在地狱里。神没有把基督送到地狱，永远在那里；但他把等同这一点的惩罚加在基督身上。尽管他没有让基督饮下信徒当喝的真正地狱，然而他给了他一种等同交换的东西，是和这相等的。他拿过基督受苦的杯，把只有神能想象的受苦，悲惨和痛苦焦虑放在其中，那完全等同每一位被基督的血买赎，最终要站立在天堂之中的人所有的受苦，所有的苦痛，所有直到永远的折磨。你要说：“基督真的把这杯喝尽了吗？”他真的受了这一切的苦吗？是的，我的弟兄，他拿过杯来，“用爱得胜的一口，他把定罪饮干。”

他受了地狱所有可怕的苦：在一阵枪林弹雨中忿怒倾倒在他身上，其中是比一他连得还要大的雹子；他站立着，直到乌云完全散去。那里是我们的欠债，高深巨大；他把他的百姓所前的一切，一分一毫都还清了；现在没有一丝一毫有欠于神的公义，以致有任何的信徒要受惩罚；尽管我们对神欠着感恩，尽管我们多多亏欠他的爱，我们却不亏欠他的公义；因为基督在那一刻取了我们所有的罪，过去，现在和将来的罪，一次在那里为所有这一切受了惩罚，使我们不再受惩罚，因为他已经代替我们受了苦。那么你看到父神把他压伤是什么意思了吗？除非他这样做了，否则基督的痛苦就不会等同我们的受苦；因为地狱就是神掩面不看罪人，如果神没有掩面不看基督，基督就不能--我看不出他怎么能够--忍受任何的受苦，被接纳等同取代他百姓的受苦和苦痛。

我仿佛听到有人说，“你是不是要我们把你所传的这赎罪祭按字面理解是事实？”我要说，最严肃地说，我是要这样。世界上有许多关于赎罪祭的理论：但我在任何的里面都看不出有任何的赎罪，除了在这代替的真理里面。许多神学家说，当基督死了的时候，他做了某些事情，这就使神可以成为义，也称罪人为义。至于这某些事情是什么，他们没有对我们说。他们相信一种为每一个人献上的赎罪祭；但这样，他们的赎罪祭只不过如此而已。他们相信犹大和彼得是同样被赎罪了，他们相信那些在地狱里被定罪的人和在天堂得救的人一样，基督为了他们满足了神公义要求；尽管他们不是用这样的字眼说这话，然而他们的意思一定要是这样，因为这是合理的推论，就是就许多人而言，基督是枉死了，因为他为他们所有人死了，然而他为他们的死是如此欠缺果效，以致尽管他为他们死了，他们却在后来被定罪了。这样的赎罪祭是我所蔑视的-我要拒绝它。我因着传有限的赎罪，可能被人称为反律主义，或者加尔文主义者；但我宁愿相信一种有限的赎罪，是对它定意要施加给与的所有人有功效的，而不愿相信一种普世的赎罪，除非人的意志与它联合在一起，否则不对任何人有效。嗨，我的弟兄，如果我们因着基督的死只是这样被赎了罪，好让我们任何一个人在这之后可以自己救自己，基督的赎罪祭就不值一分一毫，因为我们没有一个人可以自己救自己-在福音下没有一个人可以这样做；因为如果我要因信得救，如果那信心是我自己的作为，不靠圣灵的帮助，我就不能靠信心自己救自己，正如我不能靠好行为得救一样。毕竟，尽管人把这叫做有限的赎罪，它却和他们自己那种谬误，腐烂的救赎假装宣称的一样有效。但你们知道它的有限是指什么吗？基督已经买赎了“许多的人，没有人能数过来”。它的有限只是这样：他已经为罪人死；任何在这会众中内心痛悔，明白自己是一个罪人的人，基督是为他死了；任何寻求基督的人，要知道基督为他死了；因为我们觉察到自己需要基督，我们寻求基督，就是基督为我们死了的无误的证据。请注意，这是一种实在的事情。阿民念主义者说基督为他死了，然后，这可怜的人因此只有一丁点安慰，因为他说：“啊！基督为我死了；这不证明什么。这只证明如果我留心我要寻求的，我是可能会得救。我可能会忘记自己，我可能会落入罪中，我可能会灭亡。基督已经为我做了极多的事，但还不够，除非我做些什么。”但那按着圣经所说领受的人，他要这样说：“基督为我死了，这样，我的永生就是肯定的了。我知道基督不可能代替了一个人受了惩罚，然后这个人后来又被惩罚。”他说：“不，我相信一位公义的神，如果神是公义的，他就不会首先惩罚基督，然后惩罚人。不，我的救主死了，现在我是脱离了神报复的每一样要求，我可以在这个世界上活着安全；没有雷击会击打我，我可以绝对肯定地死去，对于我，没有地狱的火焰，没有挖的深坑；因为基督我的赎罪祭替我受了苦，所以我是完完全全被解救了。”哦！荣耀的真理！我宁愿至死把它传讲！我们还有什么比一种完全满足所有相信基督的人的替代的见证，是更加能够见证完全神的慈爱和信实的呢？

我要在这里引用思想极其深入卓著的神学家，约翰欧文博士的话：--“救赎就是因着赎价的干预，把一个人从悲惨中解救出来。当为了一名囚犯的自由，有一赎价被支付了，公义岂不要求他理当享受一种极有价值的事物为他所买回来的自由吗？如果我支付一千英镑，买赎一个人脱离那拘禁他的人的捆绑，那人有权释放他，也满足于我所付的代价，如果不能达成对他的解救，这岂不是对我和对这可怜的囚犯的伤害吗？我们可以想象有一种救赎为人预备了，这些人却不能被赎吗？一个代价被支付了，买赎不能完成吗？然而，如果我们宣告普世的救赎，这样的事，以及其他数不过来的荒谬之事，就真成为事实了。有一代价是为所有人付上了，然而很少人得到解救；对所有人的救赎完全了，然而他们中很少人被救赎；审判官得到满足，狱卒被征服了，然而囚犯还被关押！毫无疑问，‘普世’和‘救赎’，相对大多数人灭亡而言，正如‘罗马’和‘大公教会’一样是不可调和的。如果存在着对所有人的普世救赎，那么所有人都被赎了。如果他们都被赎了，那么因着赎价的干预，他们事实上，实际上都被解救脱离所有的凄惨光景，脱离囚禁了。那么为什么不是所有人都得救了？一句话说，基督做成的救赎是完全的救赎，因着他血的代价，那些被悲惨光景包围的人是被解救出来了，除非所有人都得救了，否则这种救赎不能被看作是普世的：所以普救论者的看法是与救赎不合的。”

我要再停一下，因为我听到某个胆怯的人说--“但是先生，我怕我不是蒙拣选的，如果这样，基督就不是为我死了。”

先生，住口！你是一个罪人吗？你认识到这点吗？圣灵神有没有让你认识到你是一个失丧的罪人？你要得救吗？如果你不要，拯救不是为你预备的，这就不奇怪了；但如果你真的感受到你要得救，你就是神的选民。如果你有一种希望得救的愿望，一种圣灵给你的愿望，这愿望就是好事情的标记了。如果你开始相信地祷告求得救，你就有你是得救的确实证据了。基督为你受了惩罚，如果你现在可以说，“空空两手无代价，单单投靠你十架。”你就可以肯定你是神的选民，正如你肯定你存在一样；因为感受到对基督的需要，对他的饥渴，这是拣选无误的证据。

三、现在我要结束，来留心救主之死的有福果效。关于这一点我会讲得很简短。

救主的死的第一个果效就是，“他必看见后裔。”人要因基督得救。人因活着得见后裔，基督因着死而得到后裔。人死了，撇下他们的儿女，他们看不到他们的苗裔；基督活着，每天看到他的苗裔被带领进入信心的合一。基督之死的一个果效就是极多的人得到拯救。留心，这不是得拯救的机会。当基督死了，天使不是好像某些代表他的人那样说道：“因着他的死，许多人可能得救。”先知的话语已经消灭了所有的“但是”和“可能”；“因他的义许多人得称为义。”在救主的死当中根本没有一点可能的成分。当基督死的时候，他知道他所买赎的；他所买赎的他必要得到--不多也不少。基督的死的果效没有是由得可能的。“要”和“将要”使得立约稳固：基督血淋淋的死要达至它庄严的目的。恩典的每一位后嗣都要聚集在宝座周围，“赞美他恩典的奇妙，将他的荣耀发明。”

基督的死的第二个果效就是，他要“延长年日”。是的，赞美他的名，当他死了，他没有结束他的生命。他不能在坟墓中长久被囚禁。第三天清晨来到，这位征服者从他的睡里起来，打碎死亡的铁索，从他的囚室里出来，他不再死了。他等了四十天，在神圣歌声的欢呼中他“升上高天，掳掠了仇敌。”“死是向罪死了，只有一次。他活是向神活着。”他不再死了。“他在父身边坐下，在此得胜为王。”他征服了死亡和地狱。

最后，因着基督的死，父的美意得以成就兴旺。神的美意是这个世界有一天要被完全救赎脱离罪；神的美意是，这可怜，如此被黑暗笼罩的星球，要很快在光明中闪耀，像初生的日头一样。基督的死已经成就了这点。在加略山上他肋旁流出的水要洗净这世界一切的污秽。正午黑暗的那一刻，一轮新的公义的日头升起了，要永远不停照耀在这地上，是的，时候要到，刀剑要被人遗忘--那时候战争的用具和阅兵炫耀之物要被放在一旁，成为虫子的食物，或给人好奇思想。时候将到，古老的罗马要在她的七座山上动摇，穆罕默德的新月不再有了，异教徒所有的神要失去他们的宝座，被扔到黑暗之处。那时，从赤道到两极基督将要被尊荣为地上至高的主，从这地到那地，从大河到地的四极，一位君王要掌权，一个呼声要喊出，“哈利路亚，哈利路亚，主我们的神，全能者，作王了。”我的弟兄，那时基督的死所成就的将要被人看见，因为“耶和华所喜悦的事，必在他手中亨通。”


《特定的救赎》

司布真讲道第181号

1858年2月28日安息日早晨

“正如人子来，不是要受人的服事，乃是要服事人。并且要舍命，作多人的赎价。”（太20：28）

当我第一次负起责任登上这个讲坛，在这音乐厅里传道的时候，我的会众看来是从这个城市各条大街上来的各种各样的人，来听神的话语。我当时只是一个传福音的人，向许多从前没有听过福音的人传讲。靠着神的恩典，最蒙福的改变发生了；现在，不再是混杂的人群聚在一起，我的会众和全伦敦任何一个牧师的会众一样是固定的。从这个讲坛上我可以观察到我朋友们的面孔，在这几个月的时间里，你们尽可能都坐在同样的地方；我很荣幸，很开心看到有很大一个比例，肯定有在这里聚会的四分之三的人，不是因为好奇游荡到这里来的,而是我固定的，常来的听众。我留意到我的角色也变了。从开始传讲福音，现在我的任务是成为你们的牧师。你们从前曾经是杂凑在一起来听我讲道的人，但是现在我们被爱索绑在一起；因着在一起我们成长，彼此相爱尊重，你们现在成为我草场上的羊，我群羊中的一份子；我现在有幸在这个地方担任牧师的职份，晚上则在教会里工作。那么我想每个人都同意，因为会众和职份都变了，教导本身也应该在某种程度上有所改变。

我习惯向你们宣讲福音的简单真理；我很少在这个地方尝试进深到神的奥秘事情当中。我认为在晚间适合我的会众的经文，我不会早上的时候在这个地方作为讨论的题目。有许多高深的教义，我是常常抓住机会在我自己的地方处理看待的，我没有擅自在这个地方作介绍，因为我把你们看作一群偶尔聚在一起的人，来听神的话语。但现在，因为情况改变了，教导也要改变，我将不会把自己仅仅局限于信心的教义，或对信徒洗礼的教导；我将不会停留在事情的表面，而是要靠着神对我的指引，尝试进入那些作为我们如此看重的信仰的根基的事情。我不会因为在你们面前宣讲神的神圣主权而觉得羞耻；我不会因为毫无顾忌保留传讲拣选的教义而犹豫。我不会害怕宣讲圣徒最终蒙保守的伟大真理；我不会不讲对神的选民的有效呼召这个毫无疑问的圣经真理；靠着神对我的帮助，我要努力对你们这些成为我的羊群的人不作保留。看到你们许多人现在已经“尝过主恩的滋味。”我们要努力全面学习恩典教义的整个体系，使得圣徒可以得造就，在他们最神圣的信仰上得建立。

今天早上我要讲救赎的教义。“他作多人的赎价。”

救赎的教义是信仰体系种最重要的教义之一。在这点上一个错误将无可避免导致在我们信仰的整个体系上的错误。你们清楚有不同的救赎理论。所有基督徒都认为基督死是为了救赎，但不是所有基督徒都教导同一样的救赎。我们在赎罪的实质，以致救赎的目的上都有分歧。例如，阿民念主义者认为基督死的时候，不是带着要拯救任何具体的人的目的去死；他们教导说基督的死本身没有确保任何活着的人会毫无疑问地得着拯救。他们相信基督死了，是使得对所有人的拯救成为可能，或因着做了其他一些事情，任何人只要愿意就可以得到永生；因此他们必须要承认，如果人的意志不让路，不自愿向恩典降服,基督的赎罪就没有果效了。他们认为在基督的死里面没有具体和特别的东西。根据他们的说法，基督为上天堂的彼得死，同样也为了在地狱里的犹大死。他们相信对于那些被放在永火中的人，有一个真正和真实的救赎为他们预备了，就好像同样为现在站立在至高神宝座前的人预备一样。在这里，我们是不相信有这样的事的。

我们认为当基督死的时候，他是有一个目的的，这个目的是毫无疑问，最为肯定要得到成就的。我们按照基督之死的果效来衡量其目的。如果有人问我们，“基督籍着他的死想做成什么？”

我们用问他另外一个问题来回答他--“籍着他的死，基督做成了什么，或将要做成什么？”因为我们宣告衡量基督的爱的果效的，就是衡量其目的的。我们不能如此和我们的理智相对立，以致于认为大能的神的目的会遭到挫败，或好像赎罪这如此伟大事情的目的，可以因着任何事情而无法达到。

我们认为--我们不会害怕说我们相信--基督到这个世界上来，目的是要拯救“许多的人，没有人能数过来。”我们相信因此，每一位他为此而死的人，必须是没有一丝疑问，被洗净了罪，在宝血中洗净了，得以站立在父的宝座前。我们不相信基督为那些被永远定罪的人做了任何有效的赎罪；我们不敢以为基督的血为了那些神预先已经知道永远不能得救的人而曾经流出，根据某些人的说法，基督为救这些人而死的时候，当中的一些这样的人甚至是已经在地狱里的了。

我已经刚刚陈明我们救赎的理论，也提到在宣称相信的教会里两大派别之间存在的差别。我现在要努力显明基督耶稣救赎的伟大；这样做的时候，我希望可以靠着神的灵，带出救赎这伟大体系的全部，让我们每一个人都能明白，即使不是我们大家都能接受。你们要记在心里，就是你们当中有些人可能预备要辩论我所宣告的东西；但你们要记得这对我根本算不得什么；我在任何时候都要教导那些我认为是真实的东西，不会容许任何活人来阻挡我。你们在自己的地方也有同样的自由做同样的事情,在你们自己的聚会宣讲你们自己的观点，就好像我毫不犹豫把握完全宣讲我的观点的权利一样。

基督耶稣“舍命作多人的赎价。”因着这赎价他为我们做成了一个极伟大的救赎。我要努力表明这救赎的伟大，在五个方面衡量这伟大之处。我们首先从我们自己罪的穷凶极恶要看到它的伟大,他已经救我们脱离了这罪；第二,我们要用神公义的严厉来衡量他的救赎；第三,我们要用他所付出的代价，他所忍受的痛苦来作衡量；然后我们要留意他实际作成的拯救，努力来赞美它；最后我们要留意他的救赎是为极多的人所做的，这样的人在我们这节经文中被称为“多人。”

如果我们首先按着我们自己的罪来衡量，就可以看到基督的救赎绝非小事。我的弟兄，请花时间看看你所挖的深坑的洞口，和你所凿的坑。你们这些被洗干净，得以成圣的人，请停下一会儿，回头看看你们从前无知的光景；你所沉溺的罪，你所匆忙进入的罪恶,你贯以生活在其中的对神的不断违抗。一宗罪可以永远败坏一个人，人的思想没有能力看得透在单独一件罪里所潜伏的无尽的邪恶。在得罪上天的庄严的一个过犯里躺卧着无尽的罪恶。

那么，如果你和我只是犯了一次罪，那么除了无价的赎罪，再也没有什么可以洗净这罪，为此满足神的公义。但是你和我只是犯了一次罪吗? 不是的，我的弟兄，我们的罪比我们头上的头发还要多；它们大大地胜过我们。我们若是试图数算布满我们生活中的过犯，我们就可以尝试去数算海滩上的沙，或数算聚集成海洋的水珠了。让我们回到我们的童年。我们是多么早就开始犯罪了! 我们是如何不顺服我们的父母，在那个时候就让我们的口成为谎言的家! 在我们的童年时代，我们是何等充满放纵和任意妄为! 倔强轻浮，我们凭自己的喜好而行，冲破敬虔的父母加在我们身上的一切约束。我们的青年时代也没有令我们清醒过来。我们许多人狂野地冲进罪恶的乱舞当中。

我们成为罪恶的领头人；我们不仅自己犯罪，还教别人犯罪。到了你们成年的时候，你们进入了人生的最重要阶段，外表上你们可能更庄重了一些，你们可能在某种程度上摆脱了青年时期的放荡；但人是几乎没有任何的改善！除非神主权的恩典令我们更新，我们现在比我们开始的时候好不到哪里去；即使恩典已经动工，我们依然有罪要悔改，因为我们都把嘴贴着尘土，把灰撒在头上，高喊，“不洁净了！不洁净了！”

哦！你们这疲倦地靠着那支持你们的老年的拐杖，罪恶岂不仍然附在你们的衣服上吗？你们的生命和那如冠冕戴在你们头上的白发一样洁白吗？你们岂不是仍然感觉到过犯玷污了你们的衣袍，沾染了它的无瑕吗？你们现在是何等常常扎进壕沟里，直到你们自己的衣服都要厌恶你了！你们定睛在神饶恕你们的性命，那六十，七十和八十年的光阴里；你们可以有一刻的工夫数算你们那数不过来的过犯，或者是计算你们所犯的罪的重担吗？哦你们这天上的星星！天文学家可以测量你们的距离，讲出你们的高度，哦，但人的罪啊！你是超越一切的思想的。哦你们这些高山！狂风的家，风暴的诞生之处！人可以攀上你们的顶峰，惊奇地站立在你们的雪地之上；但你们这些罪恶的山！你们立定，高于我们的思想；你们这些过犯的峡谷！你们比我们的想象力所敢潜入的还要深。

你在指责我诋毁人的本性吗？这只是因为你对此不明白而已。如果神曾经一次向你自己显明你的心，你就要为我作见证，就是远非在夸大，我贫穷的言语不能描述我们罪恶到了极处。哦！如果我们每一个人今天可以察看我们的心--如果我们的眼睛可以转向里面，看到那用钻石的顶尖刻在我们的石心上的罪，那么我们就要对牧师说，无论他是怎样描述罪的极端,他仍然决不能够超过它。那么亲爱的，当基督救我们脱离这一切的罪的时候，他的赎价该是何等的大呢！那基督为他们而死的人，无论他们的罪有多大，当他们相信的时候，是被称为义，脱离了他们一切的过犯了。尽管他们可能曾经沉溺在撒但可以说得出的任何的罪和任何的私欲中，作人的本性所能行的各样坏事，然而一旦相信，他们一切的罪都被洗净了。年复一年他们可能披上乌黑，直到他们的罪成为双重的染料；但是在信心的一刻，信靠基督那得胜的一刻，这伟大的救赎就除去了多年的罪。而且，如果从世界被造，时间开始以来，人在思想上，或言语上，或行为上所犯的一切罪，有可能都落在一个可怜的人身上--这伟大的救赎是足以除去这一切的罪,洗净罪人，让他比吹积的雪更白。

哦！谁能测度救主全然足够的高度？首先，说说罪有多高，然后，请记住诺亚洪水漫过地上的山顶，同样基督救赎的洪水高过我们罪的山峰。在天庭今天有人曾经是杀人犯，窃贼，酗酒的，嫖客，亵渎神的，逼迫人的；但他们已经被洗干净了--他们已经成圣。

问他们衣袍的光亮从何而来，他们的纯洁从何而得，他们会同声告诉你，是在羔羊的血里面洗他们的衣袍，使它们洁白的。哦你们这些有愧的良心！哦你们这些劳苦担重担的人！你们这些因着罪债呻吟的人！现在向你们宣告的伟大救赎可以完全满足你们一切的缺乏；尽管你们的罪比布满天上的星星还要多，这里有为它们所有而做的赎罪--这是一条可以淹没它们全部的河流，把它们从你身上完全带走。

这就是对赎罪的第一个衡量--我们罪的极大。

第二，我们必须要用神公义的严厉来衡量这伟大的救赎。“神是爱。”他总是爱；但是我接下来所讲的和这个声明没有冲突。神是非常严厉地公义的，他和人相处是严格，没有什么转弯余地的。

圣经里的神不是某些人想象中的神，非常轻看罪恶，任由罪恶，不要求对罪恶进行惩罚。他不是那些以为我们的过犯是如此小的事，只不过是小过而已，天上的神对它们眨眨眼睛，让它们被忘却，没有什么事的人的神。不，耶和华以色列的神，宣告关于他自己的事，“耶和华你的神是忌邪的神。”这是他自己的宣告，“我万不以有罪的为无罪。”“犯罪的他必死亡。”

我的朋友，你们要学习仰望神，把他看作在他的公义里是严厉的，好像他不是有爱心的，然而也是有爱心的，好像他不是严厉的。他的爱不会削弱他的公义，他的公义，丝毫不会和他的爱有冲突。这两件事情在基督的赎罪里是甜美地连接在一起的。但要注意，除非我们首先把握神无限公义这个圣经真理，否则我们永远不能理解赎罪的完全。无论是谁有任何说出口的坏话，思想出来的坏念头，或行出来的恶事，神绝不会不加惩罚。他要么从你身上得到公义的满足，要么就是从基督身上得到满足。如果你不是籍着基督献上赎罪，你就必须要在永远的悲惨里永远死亡，偿还那你永远不能还清的罪债；以为神绝对就是神，如果他容许一件罪不受惩罚，或一丝的叛逆不受惩治，他就会立刻丧失他的神性。

你可以说神的这个品性是冰冷，严酷和严厉的。你怎样说我管不了；但这仍然是真实的。这就是圣经里的神；尽管我们要反复强调，确实他就是爱，他是爱，同样真实的是他满有公义，因为一切美好的事物都在神里面相遇，被带领成为完全，而当爱达到完全的时候，公义在他里面成为没有任何余地的严厉。他的品格没有偏向，没有歪曲；他的属性没有一条是盖过遮掩其他的。爱得着它的完全，公义的范围不比他的爱的范围要狭窄。

哦！那么亲爱的，请思想基督的代赎，为他的子民一切的罪满足了神的公义的要求，这是何等伟大。神要永远惩罚人的罪；神预备了一个地狱，要把一切死而不悔改的人投入其中。哦！我的弟兄，请想想看，如果神不把这一切痛苦倾倒在基督身上，他就本应把这些施加在我们身上，而这救赎却担当了这一切的痛苦，它是何等伟大呢。看！看！透过那把我们和灵界分开的阴影，用庄严的目光看那人称之为地狱的悲惨的地方！你所看到的，你承受不起。记得在那个地方，有灵魂要永远偿还他们所欠神公义的债；尽管其中一些已经在那里呆了四千年，在火焰中热得发昏，他们和开始的时候一样还丝毫没有还清；当一万年乘以一万年，都要过去，他们和现在一样，为他们的罪依然没有满足神的公义。现在你能够想象得到，当你的救主偿还你的罪债，一次全部付清，以致现在基督的子民，除了在爱上有所亏欠以外，向他们的神没有一丝一毫的欠债，他是何等伟大的中保吗。信徒对公义没有任何的亏欠，尽管他原本的亏欠是如此的多，直到永远他都无法还清，然而基督立刻就完全还清了，让相信的人完全称义，免除了一切的罪过，因着基督所成就的，脱离了一切的惩罚。你们要想想看，如果他已经成就了这一切，他的赎罪是何等伟大呢。

在这里我必须要停一停，讲一些其他的事情。有时候圣灵神在人自己的良心里向他们显明公义的严厉。今天这里有一位，他的心如刀割，有了一种负罪感。他从前是自由人，一位浪子，不受任何拘束；但现在主射出的箭扎在他心上，他受到一种比在埃及更可怕的拘束。我今天看到他，他告诉我他的罪无所不在地缠绕着他。黑奴可以被北极星指引，逃脱他主人的残酷捆绑，逃跑到一个他可以成为自由的地方；但是这个人觉得如果他跑遍这广阔的全世界，他也无法逃脱罪。那被许多铁链所捆绑的人，可以找到一把挫刀，把自己解开使他得自由；但这个人告诉你，他已经尝试了祈祷，流泪和有好行为，但仍然摆脱不了他手腕上的手铐；他仍然觉得是一个失丧的罪人，无论他做什么，得解放对他来说都是一件不可能的事。关在地牢里的囚徒有时候在思想上是自由的，尽管在身体上不自由；传过他地牢的墙壁他的心灵跳跃，飞向星空，好像不是人的奴隶的鹰一般自由。但这个人是他思想的奴隶；他不能有一个光明，一个快乐的想法。他的心在他里面低落；铁链进入了他的灵，他痛苦地受着打击。囚犯有时候睡着的时候会忘记他是被奴役的，但这个人不能入睡；在晚上他发梦看到地狱，在白天他似乎感受到地狱；他在他心里面承受着火焰燃烧的火炉，无论做什么都不能把它扑灭。他受了坚信礼，他受了洗，他领圣餐，他去教会，或上教堂，他看重每一个礼拜规程，遵行每一条教规，但这火依旧在燃烧。他向穷人施舍他的金钱，他愿意把自己的身体献上被燃烧，他喂饱饥饿的人，他去探访病人，他给赤身露体的人衣服穿，但这火依旧在燃烧，无论做什么都不能把它扑灭。

哦，你们这疲倦哀伤的人，你们觉得这是神的公义在紧紧追逐着你，你们这有这感觉的人是有福的，因为我现在要向你们宣讲这配受赞美的神的荣耀的福音。你这人，耶稣基督为你死了；为了你他已经满足了神严格的公义；你现在要得到良心的平安，你只需要对那紧跟着你的仇敌说，“你看！基督为我死了；我的好行为不能拦阻你，我的眼泪不能让你满足。你看！那树立着十架；在那里流血的神悬挂其上！听听他临死的喊叫！看着他死! 你现在还不能得到满足吗？”当你做了这一切，你就要拥有超越一切想象的神的平安，这平安要因着你的主耶稣基督保守你的心思意念；那时你要明白他赎罪的伟大。

第三，我们可以通过他所付出的代价来衡量基督救赎的伟大。我们不可能明白我们救主的痛苦是何等的大；但是略看几眼这痛苦，这可以使我们稍微明白他为我们所付出的代价是多么的大。哦，耶稣，有谁能描述你的痛苦呢？

“你们这些泉源都来，住在我头脑里，住在我眼内；云和雨，来！我的伤悲需要这一切大自然所有的，水的东西。让每一条血管吸干一条河流，供应我的眼睛，我那疲倦的泪眼；对我太干，除非它们得到新的管道，新的供应，用我郑重的认同，将此证明。”

哦耶稣！你从出生开始就在受苦，你是一个悲伤之人，痛苦之友。你的受苦如雨般不断落在你身上，直到黑暗的最后可怕一刻。这时这不是一场雨，而是悲伤的云朵，激流和瀑布，你的痛苦确实撞击在你身上。看在那边的他！这是一个霜冻的晚上；但他还在外面。这是晚间；他没有睡觉，而在祷告。听他的呻吟！有人像他那样祷告的吗？来看看他的面孔！你曾经看到过人的面容上有如此的受苦吗？听他自己说的：“我心里甚是忧伤，几乎要死。”他起身，他被叛徒抓住，被拖走。让我们走进他当时正经历忧伤的地方。哦神！我们看到这是什么呢？沾染在地上的是什么呢？是血！这是从哪来的？是因为他愁苦的挣扎，某些伤口又撕开流血吗？啊！不是。“汗珠如大血点，滴在地上。”哦这痛苦超越了我们向你所用的言语所能述说的！哦这无法用言语表达的受苦！这在救主配受称颂的身体上作用，使得血汗从他全身流下的是什么呢？这是开始；这是悲剧的开头。你这悲伤的教会，哀伤地跟随着他，来见证这悲剧的终结。他被拉过大街；他被拖着从一个审判的地方被带到另一处地方；他被推到公会面前，被定罪；他被希律讥笑；他被彼拉多审判。他的判决被公布了--“把他钉十字架！”此刻悲剧达到高潮。他的背部被扯露，他被绑在低低的罗马柱上；染血的鞭子在他的背上划出沟痕，因着血河他的背变成红色--一件紫色的袍子宣布他是痛苦之王。他被带进兵丁的房间；他的眼被蒙上，然后他们击打他，说，“你是先知，告诉我们，打你的是谁？”他们向他的脸吐唾液；他们编织了一顶荆棘的冠冕，用它压在他的太阳穴上；他们给他披上一件紫袍；他们跪下取笑他。他坐着，全然安静；他不说一句话回答。“他被骂不还口。”而是把他自己交在他来所服侍的那一位的手里。现在把他带上，在许多的戏弄和嘲笑中他们把他从衙门赶走，快快地带他在街上走过。因着持续没有进食而虚弱，因痛苦的灵而消沉，他背着他的十字架跌倒了。耶路撒冷的众女子！他在你们的大街上晕倒。他们把他抬起来；他们把他的十字架放在另外一个人的肩上，他们还许多次用矛催逼他往前行，直到最后他来到死亡的山上。粗暴的兵丁抓着他，把他推翻背靠地上；横木架在他下面；他的双臂被扯开，伸展到足够的距离；钉子被夺过来；四把锤子同时把四颗钉子扎进他身体最柔弱的部分；在那里他卧在自己被处决的地方，在他的十字架上将要死去。这还没有完。十字架被粗暴的兵丁举起。那里有一个为它预备的洞。它被压进它的位置：他们用土把这位置填满；它就立在那里。

但请看救主的肢体，它们是何等地颤抖! 因着十字架被扎进那个土洞，每一根骨头都脱离了关节！他是何等哭泣！他是何等叹息！他是何等抽泣！啊，听听他最后在痛苦中的喊叫，“我的神，我的神，你为什么离弃我？”

哦太阳，怪不得你闭起了你的眼睛，不再观看这如此残忍的事情！哦石头！当你的造物主死去的时候，怪不得你消化，心里充满着同情！从来没有一个人有像这个人一样受苦的，即使是死本身也动了怜悯，许多在坟墓里的人起来进到城里。然而这只不过是外表的而已。弟兄们，请相信我，里面的更可怕。我们的救主在身体上所受的苦和他在心里受忍受的相比，根本就算不得什么。你猜不透，我不能帮助你去猜透，他在心里所忍受的。请思想片刻--我要重复一句我常常说的话--设想一个人进入了地狱--设想他永远的折磨要集中在一个钟头之内；然后设想这乘以得救的人数，这人数是超过一切人所能计算的。现在你可以想象，如果神的子民要被惩罚直到永远，他们受苦的悲惨加起来是何等的大呢？请回想起基督的受苦要等同于所有他救赎的人所受的地狱之苦。再也没有比这常常说的话更能够更好表达这想法的了：就好像地狱被放在他的杯子里头；他抓着这杯，“凭着极大的一口怜爱，他把定罪喝干。”所以他的子民再也不必为忍受任何地狱的痛苦和凄惨。我不是说他受一样的苦，但是他确实忍受了和这一切等同的，为他一切子民的罪满足了神公义的要求，因此为他们所有的惩罚向他献上相应的代价。现在你们可以梦想，你们可以猜透我们主耶稣基督这伟大的救赎了吗？

我要很简短地讲下一点。第四种衡量救主的痛苦的方法就是：我们一定要用他所成就的荣耀的解救来计算它们。

信徒起来；在你的地方站立，今天见证主为你所成就的何等伟大的事情！让我替你们述说这一切。我要一口气讲述你和我的经历。从前我的心充满了罪；我违抗神，极恶地得罪了他。律法的威慑把我抓住；定罪的痛苦抓住了我。我看见自己是有罪的。我朝天上看，我看见一位愤怒的神，誓言要惩罚我；我往自己下面看，我看到地狱张开口预备要把我吞噬。我试图用好行为平息我的良心；但一切都是徒劳，我努力遵行宗教的礼仪，为了要平息我心里所感觉的痛苦；但这一切都没有果效。我的心极度悲伤，几乎要死。我可以和那古时伤心的人一样说道，“我的心宁愿选择勒死，不愿选择生命。”这是一直困扰我的大问题：“我犯了罪； 神一定要惩罚我；如果他不惩罚我，他怎么可以是公义的呢？因为他是公义的，那么我会怎么样呢？”最后我的眼睛转向那甜美的话语，它说道，“他儿子耶稣的血也洗净我们一切的罪。”我带着这节经文进入我的内室；我坐在那里默想。我看见一人悬挂在一十架上。他是我主耶稣。那有荆棘编成的冠冕，那有无可比拟，举世无双的悲惨的记号。我仰望着他，思想里记起那话语说，“基督耶稣降世，为要拯救罪人。这话是可信的，是十分可佩服的。”然后我在自己心里说，“这人是为罪人而死吗？我是一个罪人；那么他是为我而死了。他为他们而死的人他必要拯救。他为罪人而死；我是一个罪人；他为我而死；他要救我。”我的心仰赖这个真理。我望着他，当我“察看他拯救灵魂的宝血流出。”我的灵大大欢喜，因为我可以说：

“空空两手无代价，单单投靠祢十架；赤身，就祢求衣衫；无助，望祢赐恩典！污秽，飞奔祢泉旁；主啊，洗我，否则亡！”

现在信徒，你可以述说余下的事情。你相信的那一刻起，你的担子就从你的肩头滚开了，你就变得身轻如空气一般。除去了黑暗，你拥有了光明；除去了沉重的衣裳，你拥有了赞美的衣袍。从这时起有谁能述说你的喜乐呢？你在地上已经歌唱了天上的赞美诗，在你平安的心中你已经预先享有被赎之人永远的安息。因为你已经相信你已经进入了安息。是的，把这向全世界宣告；相信的人，靠着耶稣的死，在靠着守律法的行为不能摆脱的一切事情上是已经被称义的了。在天上宣告这点，就是没有人可以对神的选民有任何的控告了。在地上宣告这点，就是神所救赎的人是在耶和华的眼中摆脱了一切的罪的了。甚至要在地狱里宣告这点，就是神的选民永远不会到那里去了；因为有基督为他们死了，有谁还能定他们的罪呢？

我已经匆匆讲完上面那点，来到最有一点，这是所有当中最甘甜的。我们的经文告诉我们，耶稣基督来到这个世界上，“舍命作多人的赎价。”基督救赎的伟大可以用它目的的广泛来加以衡量。他“舍命作多人的赎价。”我现在一定要再次回到那有争议的那一点上。我们经常被告知(我指的是我们这些通常被起绰号被称为加尔文主义者的人--我们对此并不感到有多大的羞辱；我们认为加尔文毕竟比几乎所有曾经在世，没有受到神的默示的人更明白福音)，我们常常被告知我们限制了基督的赎罪，因为我们说基督不是为了所有的人作了对神公义的满足，或者不是所有的人都要得救。在这里，对此我们的回答是，相反我们的反对者限制了基督的赎罪，我们没有。阿民念主义者说，基督为所有的人死了。问问他们所指的是什么。基督是为担保所有的人得拯救而死的吗？他们说，“不，当然不是。”我们要问他们下一个问题--基督死了，是为了担保任何特定的人得到拯救吗？他们回答“不”。 如果他们要连贯一致，他们必须要承认这点。他们说，“不；基督死了，所以任何人都可以得救，如果……”--然后接着得救的某些条件。我们要说，那么，我们要回到这句老话--基督死了，并没有毫无疑问地担保有任何的的人可以得救，这难道不是吗？你一定要回答“没有。”你被迫要这么说，因为你相信即便是一个人被赦免之后，他还可能从恩典中堕落，并灭亡。在这里，是谁限制了基督的死？嗨，是你啊。你说基督死了，不是确实可靠地担保了任何一个人得拯救。当你说是我们限制了基督的死，我们要请你原谅，我们要说，“不，我亲爱的先生，这么做的是你。”我们说基督死了，确实可靠地担保了众多的人，没有人能数得过来的人得到拯救，他们籍着基督的死不仅可以被拯救，还是已经得到拯救，必定要得到拯救，决不可能经历除了被拯救以外任何的风险。你欢迎到你的赎罪那里；你可以守着它。我们绝不会为它的缘故放弃我们的赎罪。

亲爱的，现在当你听到有任何人取笑嘲弄有限的赎罪，你可以对他这么说，普遍的赎罪就好像一条伟大宽阔的桥梁，只有半边的桥拱；它没有跨越河流：它只是表明要跨越一半的路程；它没有担保有任何人要得到拯救。

我宁愿踏足像汉格津一般狭窄的，一路跨越过去的桥梁，而不愿走在像世界一般宽广的桥上，如果它是不能跨越河流的话。我被告知我的责任是要说明所有的人都被救赎了，我被告知这是有圣经根据的--“他舍自己作万人的赎价。到了时候，这事必证明出来。”这看起来确实好像是问题的另一方的一个非常，非常有力的论据。例如，看这里。“世人都随从他去了。”全世界的人都跟从了基督吗？“犹太全地都出去，在约旦河受他的洗。”是所有犹太地的人，或所有耶路撒冷的人都在约旦河里受了洗吗？“小子们哪，你们是属神的。”还有“全世界都卧在那恶者手下。”这里的“全世界”是指每一个人吗？如果是这样，那么怎么会有一些人是“属神的”？“世界”和“全”这些字在圣经里有七八种的含义；很少有“全”是指所有的，一个一个单独的人的。这些字通常用来表明基督已经救赎了各种人中的一些人--一些犹太人，一些外邦人，一些富人，一些穷人，并没有把他的救赎局限于犹太人或外邦人。

然而我要撇开这争论问你一个问题。先生，请告诉我，基督是为谁而死的？如果你可以回答我一两个问题，那么我就可以告诉你他是不是为你而死了。你要一位救主吗？你觉得需要一位救主吗？今天早上你意识到罪吗？圣灵有没有教导你说你是失丧的呢？如果是这样，那么基督就是为你死了，你就要得救。

今天早上你是否意识到除了基督，你在这世界上没有指望？你是否觉得靠你自己不能献上能够满足神公义要求的赎罪祭？你有没有完全放弃对自己的信心？你可以跪下来说，“主啊，救我，要不然我就灭亡了？”基督为你死了。如果你今天早上说，“我就像我本应那样好；靠我自己的好行为我可以上天堂。”那么请记住，圣经上讲耶稣说，“我来本不是召义人悔改，乃是召罪人悔改。”只要你还在这种光景之下，我就没有什么赎罪可以向你宣讲的。但是如果今天早上你觉得有罪，很苦，意识到你的罪，预备接受基督作你唯一的救主，我不仅要对你说你可以得救，更好的是，你要得救。当你被剥夺了一切，只有在基督里的指望，当你预备两手空空前来接受基督作你的所有，你自己一文不值，那么你可以仰望基督，你可以说，“你这宝贵的，神流血的羔羊！你是为我忍受痛苦；因你的鞭伤我得医治，因你的受苦我得赦免。”然后请看你要得着何等的平安；因为如果基督为你死了，你是不能失落的了。神不会为一件事情惩罚两次。如果神为你的罪惩罚了基督，他就决不会再惩罚你了。“神的公义不能首先在流血的担保人手中要求偿还，然后再一次在我手中要求偿还。”如果我们相信基督，我们今天就可以迈步到神的宝座前，站立在那里，如果有话说，“你有罪吗？”我们可以说,“是的，有罪。”但如果问的是，“为什么你要说你不会为你的罪受到惩罚？”我们可以回答，“伟大的神，你的公义和慈爱都是你不会为罪惩罚我们的保证；因为你岂不是为了我们，因着罪惩罚了基督吗？如果你确实惩罚了代罪的基督，然后要惩罚人他自己，那么你怎么可以是公义的呢--你怎么可以还是神呢？”你唯一的问题是，“基督是为我死了吗？”我们可以给的唯一答案是--“基督耶稣降世，为要拯救罪人。这话是可信的，是十分可佩服的。”你能够把你的名字列在罪人当中吗--不是列在自以为得意的罪人当中，而是在那些觉得有罪，为此悲叹，懊悔，为此寻求怜悯的罪人当中吗？感觉到这点，明白到这点，承认这点，现在你被邀请来相信耶稣基督为你死了，因为你是一个罪人；你被召唤前来，使自己全然伏在这不可摇动的磐石之上，在主耶稣基督里寻得直到永远的平安。阿们。

2009年8月21日


《人之无能》

司布真讲道第182号

1858年3月7日，主日早晨

“若不是差我来的父吸引人，就没有能到我这里来的。”（约6：44）

“到基督这里来。”是圣经中很常见的一句话。它表达了我们立刻离弃自我为义和罪，投入主耶稣基督的怀中，接受他的义作为我们的覆盖，他的血作为我们的赎罪祭的心灵的举动。到基督这里来，这包含了悔改，离弃自我和相信主耶稣基督。它包括了伴随着心里极大改变而来的各样事情，比如相信真理，向神真诚祷告，心里顺服神福音的命令，和伴随着灵魂得拯救，有一个新的开始所来的一切。到基督这里来正是罪人得拯救的关键举动。不到基督这里来的人，行自己要做的事，想自己要想的事，这样的人仍“在苦胆之中，被罪恶捆绑。”

确实，到基督这里来是重生的第一个表现。灵魂得到苏醒，马上就发觉自己是失丧的，因而战兢，要找一个避难所，相信基督正是这避难所，立刻到他跟前来，在他里面得到安息。如果人没有到基督这里来，那很肯定这人还没有重生--没有重生，灵魂是死在罪恶过犯之中的--它是死的，不能进入天国。我们在这里所看到的宣告是令人惊奇的，有人说是非常令人厌恶的。

到基督这里来，尽管有人说这是世界上最容易做的一件事，我们的经文却宣告说是任何人根本，完全不可能做到的事，除非是父吸引他到基督这里来。因此我们要做的就是深入看这宣告。对属肉体的人来说这总是冒犯他们的，对此我们并不怀疑。但无论如何，冒犯人的本性有时候是将其带到神面前，令其在神面前屈膝的第一步。如果这是使人痛苦的一个过程的后果，我们就可以忘却痛苦，欢喜迎接那荣耀的结果。

今天早上我要努力讲的，首先是看人的无力，它所包含的意思。第二，父吸引人--这是指什么，是如何改变人心的。然后得出结论，要看从这句看上去令人丧气恐惧的经文我们可以得到甘甜的安慰。

第一，人的无力。 经文说道，“若不是差我来的父吸引人，就没有能到我这里来的。”这种无力是出于什么原因？

首先，这不是因着身体的缺陷。如果移动身体，用脚行走根本就可以帮助人到基督这里来，那么肯定在这种意义上人有身体上的能力到基督这里来。我还记得一位非常愚蠢的亚米尼亚分子宣称除非父吸引人，否则他不相信人有能力走进教会。在这点上这个人真是愚昧的，因为他肯定可以发现只要人活着，有腿有脚，他就可以很轻松地走进教会神的家，也可以很奇松走进撒但的家。如果到基督这里来是指开口作祷告，人在这方面是没有身体上的无能的。如果他不是一个傻瓜，他就可以像说亵渎的话一样轻易作祷告。人要唱一首赞美神的歌曲，就像要唱一首亵渎淫荡的歌曲一样容易。就人所拥有的身体上的能力而言，要到基督这里来，人并不存在身体上的缺陷。任何靠着这样得拯救则完完全全是在人的能力之下，不需要任何神的灵的帮助。这种无能也不在于思想上的缺陷。我可以和相信任何其他的书是真的一样相信这本圣经是真实的。 只要相信基督是出于思想的举动，我可以和相信其他人一样相信基督。无论怎么讲，对我说我不能相信，这是徒然的。我可以相信基督所讲的话，就好像我相信任何其他人所讲的话一样。不存在思想上能力的缺乏--出于思想的举动，要认识到罪确实是罪，就像认识到暗杀人是犯罪一样容易。我可以运用头脑去思想寻求神，就好像运用思想追求雄心壮志一般。

如果思想上的能力根本有助于得救，我就拥有所需的一切思想上的能力。不，绝没有人如此愚昧，会以理智上的缺乏作为自己拒绝福音的辩解理由。这无力因此既不在于身体，也不在于我们从神学角度所说的思想。思想上也不存在缺乏或无力，尽管人的无力实质体现在思想的堕落和败坏之上。

请让我告诉你人的无力真正在于何处。这深深潜伏在他的本性之中。因着人始祖犯罪，因着我们自己的罪，人的本性已经变得如此堕落，败坏和腐蚀，若没有圣灵神的帮助，人就不可能到基督这里来。为了说明人的本性是如何令他无法到基督这里来，请容许我作这个比喻。 你看到一头羊--它是何等愿意吃草！你从来没有见过有羊是吃腐肉的，羊是不能吃狮子的食物的。现在看一匹狼，问为什么狼不可以吃草，为什么它不可以和羊一样温顺驯服。我要回答，不可以，因为这是和它的本性相反的。你说，“嗯，它有耳朵有腿。难道它不可以听牧羊人的声音跟从他的带领吗？”我可以肯定回答。身体上它没有不可以这样行的理由，但它的本性禁止它这样做--因此我说它不能这样做。它能不被驯服吗？它的凶残不能被除掉吗？也许它可以被制服，看上去变得驯良，但它和羊之间总是存在明显的不同，因为在本性上是有所分别的。在这里，如果只是出于他身体或意志上的能力，人不能到基督这里来的原因，并不是因为他不能来。

人不能到基督这里来是因为他的本性是如此败坏，以致除非被圣灵吸引，否则他没有愿望，也没有能力到基督这里来。但让我给你说一个更好的例子。你看见一位怀抱婴孩的母亲。你把一把刀塞进她的手告诉她去捅那婴孩的心脏。她实实在在地回答，“我不能。”就她身体的能力而言，如果她愿意，她能这样做。有了刀，有了孩子。那孩子不能抵抗，她手也有力可以立刻插那孩子一刀。但她说她不能这样做，这很对。仅仅是出于思想的举动，要思想杀孩子这件事，这是相当有可能的，然而她说她不能思想这样的事情。她所讲的不假，因为作为母亲的本性禁止她做她心里厌恶做的事。正因为她是孩子的母亲，她觉得她不能杀害孩子。对于罪人也同样如此。到基督这里来，这对于人的本性来说是如此可憎，尽管就身体和思想的能力而言（这些对人得拯救上影响极小），人若愿意，他就可以来--但说若不是差基督的父吸引人，人就不能和不愿意到基督这里来，这是千真万确。让我们稍稍更深入看这方面，更具体细致地告诉你人的这种不能是出于什么原因。

第一，这是出于人意志的顽固。阿民念主义人士说，“哦，如果他们愿意，人就可以得救。”我们回答说，“我亲爱的先生，我们都相信这点。但问题正是出在如果他们愿意这句话上。我们断言若人不是被吸引，没有人可以到基督这里来。 不，不是我们这样断言，是基督他自己宣告的--‘然而你们不肯到我这里来得生命。’只要‘你们不肯到我这里’这句话还保留在圣经上，任何人有自由意志的教条就都是不能使人信服的。”

很奇怪，当谈论到自由意志的时候，人是在谈论他们根本不明白的事情。有人说，“我相信如果人愿意，他们就可以得救。”我亲爱的先生，这根本不是问题。 问题在于，有人是按本性愿意顺服基督福音那使人降卑的条件吗？我们照着圣经的权威宣告，人的意志是如此拼命要行恶，如此败坏，倾向任何罪恶之事--对任何良善之事如此抗拒--若没有圣灵大能，超自然和不可抗拒的影响，没有人会被约束归向基督。你回答说人有时候没有圣灵的帮助也是愿意的。我回答说--你从来遇见过这样的人没有？和我交往的几十上百，不，数以千计的基督徒，各人思想不同，有年轻的有年老的--但我从来不能有幸碰上一位能够肯定不是被吸引，而是自己来归向基督的人。所有真正信徒一致承认的是--“我知道假如不是基督在我还是一位陌生人，游荡在神的羊圈之外的时候把我找寻，到了现在我还会是流荡远离他，远离他，还欢喜远离他。”所有信徒一致同意，都验证了这个真理，若不是差基督的父吸引人，人就不愿意到基督这里来。

再者，人不仅意志上顽固，连心地也昏昧了。关于这点我们有极多的圣经依据。我在这里不是简单判断，而是讲出圣经权威教导，并每一位基督徒良心所认同的教训――就是人的心地是如此黑暗，在他的心地被开启之前，他决不能明白神的事情。人天生心里是盲眼的。基督的十字架是如此满有荣耀，充满吸引之光，但却从来没有吸引他，因为他是瞎眼，看不到它的美丽。和他谈论创造的奇妙，显给他看横跨天空的彩虹。让他看大地的荣耀--他是有能力看到这一切的事情。但是和他谈论恩典之约的奇妙，和他讲论信徒在基督里得蒙保守，告诉他救赎主的美好，对你这一切的描述他是耳聋听不到的。 你就像在弹奏动听音乐，确实如此。但他不加理会，他是耳聋的，他没有理解力。回到我们读经时特别标出的经文，“然而属血气的人不领会神圣灵的事，反倒以为愚拙。并且不能知道，因为这些事惟有属灵的人才能看透。”只要他还是一个属血气的人，他就不能看透神的事情。有人会说，“我想在神学的事情上我已经可以作相当的判断了。我想我明白几乎每一点了。”不错，在字句上你可能是这样。但在精意上，在心里真正的领受上，实际的理解上，你是不可能已经达到这点的--除非你已经被圣灵吸引。只要圣经所讲的仍然真确--即属血气的人不能领受属灵的事--那你就还没有领受这些事，除非你已经得到更新，在基督耶稣里成为属灵人。意志和理解力是两扇大门，在我们到基督这里来这件事上是关闭的。除非它们被神的灵甘甜的影响所打开，否则在任何诸如到基督这里来这样的事上它们都是永远关闭的。

再者，构成人极大一部分的感情，是败坏的。人按本性，在领受神的恩典以前，除了属灵的事情，任何事情都喜爱。如果你要找证据，请看看你身边。这不需要竖起牌匾证明人感情的败坏。 放眼观看各处-没有一条大街，一座房屋，没有一颗心，不是见证这可怕事实的。为什么在安息日不是所有人一同涌向教会神的家呢？为什么我们不是持之以恒读圣经呢？为什么祷告这个责任几乎被是被所有的人忽略了呢？为什么对基督耶稣的爱是如此微小？为什么连声称跟从他的人对他的爱都是如此冷淡？这些事的根源何在？亲爱的弟兄，很肯定我们只能把这些归于感情的败坏堕落。本该恨的我们爱，本该爱的我们恨。这就是人的本性，堕落的人的本性--人爱今生胜过爱来生。人爱罪胜过爱公义，爱这个世界之道胜过爱神之道，这就是先祖犯罪堕落的结果。我们要再重复说--除非这些感情得到更新，因着父满有恩典的吸引得到更新，否则任何人要爱主耶稣基督都是不可能的。

还有一点--良心也被先祖犯罪堕落所制服了。有神学家说良心是神在人心中的代表，是还保留着起初的尊严，在其他都堕落时仍站立得住的各样能力中的一种，我想再也没有比这更谬误的了。我的弟兄，当亚当在伊甸园犯罪堕落，人性就全部堕落了。在人性的殿堂中没有一根柱子是站立得住的。确实良心没有被毁灭。这根柱子没有被击碎。它倒塌了，整个倒塌了，独自倒在地上--它只是当初神在人身上完全的工作保留最完好的残余。

但良心是堕落了，我是肯定的。请看人。除了重生之人，有谁还拥有“对神无愧的良心”呢？你能想象，假如良心真的总是大声清楚地对人发话，人还会活着，每天一切的行为抵挡正义，就像黑暗抵挡光明一样吗？不，亲爱的弟兄，良心可以告诉我是一个罪人，但是良心不可以让我觉得自己是一个罪人。良心可以告诉我这样那样的事情是错的，但如何错，良心自身并不知道。任何人的良心，不受圣灵的光照，曾几何时告诉过他，他的罪配得下地狱呢? 如果良心确实这样做了，那它是否曾经使人因着罪是罪而对罪心生厌恶呢? 事实上，良心曾使人自责以致他完全恨恶自己和他一切的行为，并把他带到基督面前吗？不，尽管良心没有死掉，确实被毁坏的。它的权能受到牵制，和先祖堕落之前比较它眼目不清，双手无力，声音不再洪亮。在极大程度上它已经失去在人灵魂里的主导地位。那么亲爱的弟兄，正因着这个原因，因着良心已经败坏，就一定需要圣灵介入，显明我们需要救主，并吸引我们归向主耶稣基督。

有人会说，“你讲到这里，我还是觉得，你认为人不到基督这里来的原因是他们不愿意，而不是他们不能。”对，很对。我相信人无力的最大原因他意志顽固。一旦这个被克服，我想坟墓的大石头就已经被挪开，征战最艰苦的部分就已经得胜。但容许我再稍稍深入。我讲的经文不是说，“就没有愿意。”而是说，“就没有能到我这里来的。”许多解经家认为这里的能只不过是加强的语气，表达的意思仅仅就是愿意这个词的意思。我肯定这是不正确的。在人里面不仅不愿意得拯救，还有一种属灵的无力，不能到基督这里来。

我要向每一位基督徒清楚证明这一点。亲爱的弟兄，我是对你这因着神的恩典从死里复活的人讲这番话。你的经历岂不是告诉你，有时你愿意服事神，然而却没有能力吗？难道你不是有时候说你希望可以相信，但你不得不祷告，“主，怜悯我的不信”吗？因为尽管你愿意接受神的见证，你还是敌不过自己属肉体的本性，你觉得自己需要超自然的帮助。你是否能在你所想的任何时候进自己的屋里，跪下说，“现在，是我的意愿，我要非常真诚地祷告，我要亲近神？”我要问，你是否发觉你的能力和你的意志相匹配？你可以说，甚至在神亲自的审判面前也可以说，你愿意，这是错不了的。你愿意全然敬拜神。你愿意自己的心不致游离对主耶稣基督的完全默想，但你发现你不能做到，即使你愿意，没有圣灵的帮助你还是不能。

如果从死里复活的神的儿女发觉自己在属灵上没有能力，更何况那些死在罪恶过犯之中的罪人？如果即使是那些进深的基督徒，在三四十年后，发觉自己有时候愿意却是无能--如果这是他的经历--难道那可怜的还没有相信的罪人不更加觉得需要力量，就像自己缺乏意愿一样吗？

但还有一点可以证明。如果罪人有力量到基督这里来，我倒想知道该如何理解在神圣洁的话语所不断看到的对罪人所处境况的描写？圣经说罪人是死在罪恶过犯之中。你是否愿意承认死就是意味着没有了意志？肯定尸首是没有能力兼没有意愿的。再者，难道不是所有人都看得出意志和能力是有分别的吗？难道尸首不是可以复生，得到意志，却是如此无力，连动一动手脚都没有办法吗？我们不是看到这样的例子，人被救醒，露出生命的迹象--然而却如此濒临死亡，他们连稍微动一动都不行吗？

在赐给意志和赐给能力之间不是有明显的区别吗？然而相当肯定的是，赐下意志，能力就接着而来。神使一个人愿意，他就会得着能力，因为当神赐下意志，神不会挑逗人，让人盼望做他不能做到的东西。无论如何他在意志和能力之间作了如此区分，让人明白两者是耶和华神所给的互不相同的恩赐。

那么我还要问一个问题。如果一早人就已经有了一切，可以愿意，你不是立刻就贬低了圣灵吗？我们不是已经习惯在我们身上做成的救恩的一切荣耀归给神的圣灵吗？但是现在，如果神的圣灵为我所做的只是使我愿意，使我自己可以做这些事情，我岂不是在很大程度上和圣灵一同分享荣耀吗？我岂不是可以大胆站起来说，“确实圣灵给了我意志做这事，但这仍是我自己做的，因此我要得荣耀。因为我不需要靠上头来的帮助做了这些事情，我是不会把冠冕抛在他的脚前。这是我自己的冠冕，是我挣来的，我要自己保留。”

只要圣经写着圣灵是那位在我们里面动工，使我们愿意，按着圣灵自己所喜悦的去行的那一位，我们就可以正当地推论，除了仅仅使我们愿意之外，他还作了更多的事情。因此除了罪人缺乏意志之外还有其他的事--我们还绝对，实在缺乏能力。

在结束这个结论之前，让我暂时向你们表白我自己。我常常被指责传讲那些给人带来极多伤害的教义。是的，我不否认这个指控，因为我不屑就此作出回应。 在这里有见证人证明我说传讲的是造成了极多的伤害，但它们既不是伤害了道德，也不是伤害了神的教会。伤害是在撒但那一边。不止一两个人，而是数以百计的人，今天早上要欢喜，他们已经被带领前来亲近神。他们曾经是亵渎的不守安息日的人，醉酒的人，或属世界的人，他们被带领认识和爱主耶稣基督。如果这是伤害，愿无限怜悯的神赐给我们千百倍这样的伤害。

另外，世界上有什么真理不是伤害那些要滥用这真理的人的？你们这些传讲普遍救赎的人很喜欢传讲神到最后一刻都满有怜悯的伟大真理。但你们怎敢传讲这道理呢？许多人滥用这真理，拖延日子拒绝恩典，以为到了最后一刻还可以像一开始那样。如果我们从来不传讲了任何人可以误用，滥用的东西，我们就得永远闭嘴了。

但还是有人说，“如果我不能救自己，不能到基督这里来，那我就不动，什么也不做好了。”如果人要这样说，他们的败坏就要归在他们自己的头上。我们已经明明白白地告诉你们，有很多事情你们可以做。不断来神的家是你可以做的。 勤奋学习神的话语是你可以做的。弃绝你外在的罪行，弃绝你沉迷的恶事，使你的生活诚实，端正和公义，这是你可以做的。在这些方面你不需要圣灵的帮助。 这些你自己就可以做到。但是到基督这里来确确实实不是在你的能力之内，除非你得到圣灵的更新。但要提醒你，你没有能力，这并不是借口，因为你不愿意来，而是活着故意违抗神。你没有能力主要是因为你本性顽固。假设一个撒谎的人说他没有能力讲真话，他撒谎已经太长时间，不能摆脱。这是他的借口吗？假设一个长期沉迷在淫欲之中的人，他告诉你，他觉得他的淫欲就像一张大铁网一样辖制他，使他不能脱离。你会接受这作为理由吗？的确这根本不成理由。如果一位酒徒酗酒如此严重，路过酒吧忍不住就要进去，你就会因此原谅他吗？不，他无力革面洗心，原因在于他的本性--他没有愿望克制和胜过自己的本性。所做之事和这样做的原因，如果都是出于罪根，那么它们就是两种恶事，不能相互为借口开脱。人为什么江山易改，本性难移？因为你已经学会犯罪，所以现在你没有能力学习行善，为了不让你心安理得为自己找借口，让我狠狠打击你的懒惰，真希望你被惊醒。

要记得，坐着不动是要被定罪到永远的。哦，愿那为神的圣灵完全不同地使用这个真理！在我讲完之前，我相信可以让你认识到，这看上去定人的罪，把他们排除出外的真理，其实是伟大的真理，神使用它来使人回转相信他。

我们要讲的第二点是父吸引人。“若不是差我来的父吸引人，就没有能到我这里来的。”那么父是怎样吸引人的呢？阿民念主义的神学家普遍认为神通过传福音来吸引人。很对。传福音是吸引人的工具，但除此之外还一定要有比这点更多的什么东西。让我问，基督是对哪些人说这番话的？当然，是对迦百农的人，在那里他常常传道，忧心地明明白白地传讲律法带来的祸患，以及福音对人的邀请。在那座城里他行了很多大能的工作，行了很多神迹! 事实上，他给了他们如此的教训，和如此多神迹般的见证，以致他宣告推罗和西顿若是有这样的福气，它们早就披麻蒙灰悔改了。如果基督自己的传道都不能使这些人来到基督这里来，那么父吸引人是不能简单靠传福音的。不，弟兄们，你们要再次留意，他不是说若不是牧师吸引人，而是说若不是父吸引人，就没有人可以到他这里来。

确实是有被福音吸引，被牧师吸引，却没有被神吸引这样的事。明显这里是讲神的吸引，出自最高之神的吸引-最荣耀的三一真神的头一位，派遣第三位，圣灵，吸引人到基督这里来。有人转身冷笑说道，“那你是认为基督看到人不愿意，就把人扯向他自己？”

我记得见过一人对我说，“先生，你是在传讲基督揪着人的头发把他们拉到他那里来。”我问他是否记得我是在哪天讲道的时候讲过这个如此特别的道理，如果他还记得，我真是感激不尽。可是他不记得了。但我说，虽然基督不是揪着人的头发把人拉到他那里去，我却相信他抓住他们的心，就像你们所诬蔑攻击的那样猛烈。留心父的吸引是决不带任何强迫的。基督从来没有逼迫人违背自己的意志到他那里。如果一个人不愿意得救，基督不会违背这人的意志救他。那么圣灵是如何吸引人的呢？嗨，是让他愿意啊。确实他不会使用“道德劝说。”他明白有更直接的方法接触人心。他来到人心隐秘的源头，知道如何籍着某些奥秘的动工，把人的意志掉转方向，以致就像Ralph Erskine似非而是地所表达的那样，人得救是“心甘情愿违抗他的意志”，就是说，违抗他旧有的意志，他得救了。

但他得救是完全心甘情愿的，因为在神能力的日子，他被改变成为愿意。不要以为有人会在上天堂的路上踢脚挣扎，一路抗拒那吸引他的手。不要以为有人在努力试图逃离救主的时候被扔进救主宝血的泉源里面。哦，不！确实首先人是不愿意得救。当圣灵把他的影响放在人心里，这经文就应验了--“你吸引我，我们就快跑跟随你。”当他吸引时我们跟从，高兴顺服那我们从前藐视的声音。但事情的根本在于意志的转变。

这是如何做成的，没有人知道。这是那些奥秘之一，清楚被当作事实的，其因由人口舌不能诉说，人心不能测度。然而我们却可以告诉你圣灵动工的明显方法。首先圣灵来到人的心中时所做的就是--他发现人自我评价很好。没有什么比自我感觉良好更能阻拦人来到基督这里来的了。人会说，“嗨，我不想到基督这里来。我的义是任何人所盼望最好的。 我觉得靠我自己的能力可以走进天堂。”

圣灵揭露他的心--让他看到吞噬他生命的可怕毒瘤--让他看见地狱一切的黑暗和污秽，人的心。然后这人被吓了一跳，“我从来没有想过我是这样的人。哦，那些我以为极小的罪，现在变成如此之大。我想是小土堆的变成了一座大山。从前只是挂在墙上的牛膝草，现在变成了利巴嫩的香柏树。”人心里说，“哦，我要努力改革自新。我要行善洗去这些恶行。”

然后圣灵来了，显明给他看他做不到，把他自以为有的能力和力量都取走，以致这人痛苦跪下呼喊，“哦，我曾经以为靠我的好行为可以自己救自己，但现在我发现--纵使勤劳直到死，一生流泪永不止，依旧不能赎罪过，惟有耶稣能救我。”

接着人心思考，这人开始绝望。他说，“我决不能得救了。没有什么可以救我的了。”然后圣灵来了，把基督的十字架显给罪人看，赐给他用天上的眼药膏过的双眼，说，“看那十字架。那人死是为救罪人。你觉得你是罪人。他死是为了救你。”他使人心能相信并到基督这里来。当人心被圣灵甘甜地吸引来到基督这里时，它发现“神所赐出人意外的平安，必在基督耶稣里保守他的心怀意念。”现在你可以清楚看到这一切无需任何强迫就可以成就。人是愿意地被吸引，仿佛像没有被吸引一般。他是心甘情愿地来到基督这里，完全愿意，好像他的心并不曾受到秘密的影响。但一定要有这影响，要不然从来就没有人，将来也不会有人能够或愿意到主耶稣基督这里来。

现在我们要以这教义的实际应用作为结束。我们相信这是赐人安慰的。有人说，“如果这人讲的是真的，那我的宗教还有什么用呢？你知道我很久以来一直在努力，我可不喜欢听你说人不可以救自己。我信人是可以的，我要坚持这点。但如果我相信了你所讲的，我就要放弃所有这一切重新开始了。”我亲爱的朋友，如果你这样做，那真是太好了。不要以为你这样做我会有半点惊奇。

要记住，你现在所做的只是把房子建在沙上，如果我为你把它摇一摇，这是出于好意。让我以神的名安慰你，如果你的宗教的根基只是你自己的力量，在神的审判前它必站立不住。除了出于亘古的，一切都不能持续到永远。除非永在的神在你的心中动了善工，你一切所做的在最后交帐的那日子比要被拆毁。你上教会，守安息日，作祷告均是枉然。你对邻舍说诚实话，与人交往有好名声，这均是徒然。如果你希望靠这些得救，那么你对这些的信靠将是全部徒然。

坚持下去--按你所愿的做诚实人。持守安息日，尽力成为圣洁。我不会劝你不要做这些事情。断乎不会。在它们里面成长，哦，但是不要信靠它们。因为如果你倚靠这些事，你就会发现在你最需要它们的时候，它们却是靠不住的。如果你还发现还有其它的事情是不需要神的恩典的帮助，你自己就可以做到的，越早打消由此产生的指望就越好--因为依靠任何肉体能够成就的事情都是可悲的幻觉。

属灵的天堂，它的居民一定要是属灵的人，为此的预备一定要靠神的灵的工作。有人会喊，“我一直去这个教会，人告诉我我可以自己选择悔改和相信，结果就是我一天又一天地拖延。我想我哪一天都可以这样做。我只要说，‘主啊，怜悯我。’然后相信，我就可以得救。先生，现在你可是把我的指望从我身上夺走了。我觉得自己陷入惊奇和害怕当中。”在一次我要说，“我亲爱的朋友，这样我太高兴了。这正是我希望靠神的恩典可以达到的目的。我祷告你的感觉可以更强烈。你失去救自己的指望，我就可以指望神已经开始拯救你了。”

只要你说，“哦，我不能到基督这里来。主，吸引我，帮助我。”我就要为你欢喜。有了意愿的人，尽管他还没有能力，是已经有恩典在他心里动工，神不会不管他，而要直到这工作完成。但是，不留心的罪人，要知道你的救恩现在掌管在神的手中。哦，要记住你是完全在神的手中。你已经得罪他，如果他要定你的罪，你就被定罪了。你不能抵抗他的旨意，也不能挫败他的计划。你是配受他的怒气，如果他定意把怒气完全降在你头上，你是无力挽回的。

如果在另一方面，他选择要拯救你，他是能够把你完全救到底。但你伏在他手下，就虫子伏在你的指头下一般。他是你每天令其伤心的神。当你思想你永远的命运悬于你惹动他发怒气的神的意志之下，你难道不颤抖吗？难道这不使你双膝发抖，全身冰冷吗？如果这样，我要欢喜，因为这可能是圣灵开始吸引你心的结果。哦，战兢思想你所触动其怒气的神，你得救或被定罪，这完全取决于他。 颤惊，并“当以嘴亲子，恐怕他发怒，你们便在道中灭亡，因为他的怒气快要发作。”

令人安慰的是--你们当中的一些人今天早上清楚自己正到基督这里来。你不是在流下悔罪的眼泪吗？你的隐秘之处不是在见证你有祷告的心，预备要听神的话语吗？今早聚会的时候，你内心不是在说，“主，救我，要不然我就灭亡了，因为我不能救自己”吗？难道你现在能不从座位上站起来唱--“哦，主权恩典我心降服；也被带领可以得胜，甘愿制服被我主，高唱主道大得胜”？

我不是听见你在心里说--“耶稣，耶稣，我全然信靠你。我明白我自己的义不能救自己，只有你能。哦基督-是生是死，我都把自己交给你了”吗？哦，我的弟兄姊妹，你是被父吸引的，因为若不是他吸引你，你就不能来。想起来这是多么甘甜！如果他吸引你，你知道这快乐的结果是什么吗？让我再读一句经文，希望能安慰你--“古时耶和华向我显现，说，我以永远的爱爱你，因此我以慈爱吸引你。”

是的，我可怜的痛哭的弟兄姊妹，因为你是到基督这里来的，神就是在吸引你。因为他吸引你，这就证明了他是在创造世界之前已经爱你了。让你内心跳跃吧，你是属于他的! 当救主的手被钉在受诅咒的木头上时，你的名字是写在他的手上的。你的名字今天在至高大祭司的胸牌上发光。当太阳还不在本位，行星还没有运转的时候，你的名字已经在那里了。你们这到基督这里来的人，要以主为乐，你们这一切被父吸引的人，要喜乐高呼。因为这是你们的明证--你们庄严的见证--你们是在永远的拣选中蒙拣选的，你们这因信蒙神能力保守的人，必能得着所预备，将要显现的救恩！

2009年8月30日


《大复兴》

司布真讲道第185号

1858年3月28日，安息日早晨

“耶和华在万国眼前露出圣臂。地极的人都看见我们神的救恩了。”（赛52：10）

古时候的英雄准备打仗，他们就穿上盔甲；但是当神预备打仗的时候，他显露他的臂膀。

人要看两方面--看他自己的防御，也要看他敌人的进攻；神只需要眼看一个方向--他打倒敌人，对一切的防御不屑一顾，蔑视所有的武器。他在万国面前露出他的臂膀。

当人要全力工作的时候，他们有时候也脱下衣服，就是那古时的勇士，当他前去与土耳其人争战的时候，除非光着膀子就决不战斗。他说：“他们是这样的东西，我不需要害怕；他们更需要害怕我的露出来的臂膀，胜过我害怕他们的弯刀。”当人脱掉一切累赘的衣服，他们就觉得预备好可以做工。同样先知把耶和华描述成把他尊贵的衣服暂时摆在一旁，露出他的臂膀，使他可以尽情做工，为建立他的教会成就他的旨意。

现在不讲这个非常伟大的比喻，我想提醒你们，每次神乐意赐下信仰的伟大复兴，这经文的意思就完全成就了。今天我的心在我里面十分欢喜，因为我带来好消息。因着在美国上上下下信仰伟大复兴的好消息，我的心极其欢喜。

一百年前，或更早的时候，主乐意赐下其中一场到目前为止人所知道的最令人惊奇的信仰复兴，全美国看来从这头到那头被希望聆听神话语的热情所震撼；而现在，在经历一个世纪之后，同样的事情再次发生了。金钱上的压力终于消失，但在它身后留下对许多巨大财富的严重破坏。许多曾经是王子的人现在成了乞丐，美国人比英国人更认识到所有人的东西都是靠不住的。

人的思想，因着可怕，突如其来的恐慌，摆脱了对地上事情的依赖，看来是预备好接受从一个更美之地而来的好消息，把他们的努力转到天上的方向。任何一个熟悉美国当今情况的人都会告诉你，在那无论你到哪里，都有最令人惊奇的表象，信仰正迈着大步向前。这场人现在称为大复兴的运动，成了商人们日常集市上的话题；它成了每一份报纸的主题；甚至属世的报纸要注意到它，因为它如此让人惊奇，各阶层的人看来都受到了它的影响。

很明显，没有任何理由，敬畏抓住了人心，激动看来立刻穿越所有人的胸膛；有好名声的人证实了，现在这个时候，在新英格兰有一些城镇，即使你寻找，你也找不到一个没有归正的人。如此奇妙--我几乎要说，如此神奇--的是，突然，同时信仰在那大国到处传播，即使人们对我们讲这件事，我们也几乎不敢相信这件事的一半。

正如你们所知道的，我一直都是特别小心，怀疑复兴的。每当我遇见一位人称之为复兴布道家的人，我总是把他看得一文不值。我是不屑自己取这称呼的。如果神乐意使用一个人来促进一场复兴，这非常好；但如果任何一个人自取复兴家这个衔头和职分，往来于各地，相信自己是传播怜悯的器皿，被神命定去传达信仰的复兴，我想，任何一个有最低限度谦虚的人都不会如此骄傲去这样想。

再讲一次，有极多的复兴，不时在我们的城镇里发生，有时在城里发生，我相信是假冒的，没有价值的。我听说人们成群集队在早上，在下午，在晚上去听某位出名的复兴家，在他的讲道下一些人大喊，尖叫，倒在地上，抽动着打滚，后来，当他为悔改之人举出一种方法的时候，雇用一两个引人入圈套的家伙从人群里跑出去认罪，几百人就走出来，被那场布道打动，宣告他们在那个地方，在那个时候，从他们的错误道路上回转；就在上个星期我还看到有记载说在某个地方，在我们自己国家里，在某个日子，在一位某某牧师的传道下，十七个人得到彻底成圣，二十八个人认罪，二十九个人得到称义的祝福。接着第二天有更多的人；后来他们被集中在一起，有浩浩荡荡几百人，在三场聚会中，在某某先生的事奉下得到了祝福。这一切我称之为闹剧！也许其中有一些很好的东西；但外表看来如此腐败，我几乎不能使自己相信里面的好东西到底会有多少。当人们努力靠着数学如此精确计算，我总是知道他们在错误认识他们在做的事情。

我们可以很容易地说有许多的人在某一次被加入教会，但分开来统计有多人认罪，称义，成圣，这真是荒谬。所以如果你发现我在讲复兴，你会吃惊的；但我努力解释到底什么是我心有体会，真诚强烈的愿望，希望神也乐意在我们全国上下赐下那像在美国刚刚开始，我们相信会在那里持续很久的一场复兴，你就不会那么吃惊了。

我首先要努力说明每次信仰真正复兴的原因；第二，这样的复兴的后果；然而第三，我要提出一两条警告，就是在这件事情上我们不要弄错了，把这神的工作看作只是人的工作；然后结束，对我所有相信基督的弟兄发出劝勉，努力工作，为在我们众教会当中信仰的复兴祷告。

就讲第一点，真复兴的原因。世人不明白什么是复兴；他不能明白。为什么他所说的突然一阵的敬虔，一种神圣的感染，会同一时间降临在一大群人身上，把他们抓住？它的原因是什么？这经常是在所有伟大的复兴家都不在场的时候发生的，不能归于任何具体的方法。没有为了把它带出来而使用特别的手段，没有提供什么机制，没有建立什么社团；然而它临到了，就像来自天堂的大风，横扫一切拦在它前面的东西。它快快地吹过大地，人论到它说：“风随着意思吹，我们听见风的响声，却不晓得从哪里来，往哪里去。”那么原因是什么？我们的回答是，如果一场复兴是真实的，它就是由圣灵引发的，唯独由他引发。当彼得在五旬节那一天站起来，传讲那篇值得回味，使三千人归信的讲道，我们可以把他工作的成功归功于圣灵动工以外任何的事情吗？我看了彼得讲论的讲稿；很肯定它是非常简单的；它是简简单单陈述事实；很肯定它是很大胆，很切入，点到要害，针对个人，因为他毫不掩饰地对他们说，是他们杀害了生命和荣耀的主，犯罪流了他的血；但若只是针对事情的表面，我可以说我曾经读过许多的布道，可能是比彼得的讲道更为有效；我相信有许多历史上的传道人，他们的布道读起来要比彼得的讲道更让人注意，更得到好评，至少在评论家看来是如此。它看起来极其简单，适合人听，极其真切，但这些方面都不是特别出色，以致成为这异乎寻常成功的原因。

那么原因是什么？我们要再一次回答，那圣灵祝福，让一个人归信的话语，如果他愿意，也可以祝福使一千个人归信--我深信基督徒中最微小的传道人，也可以今天早上登上讲坛，按着最没有受过教育的方式，传讲最简单的布道，如果圣灵愿意，就会祝福这布道，使在这个地方的每一个男男女女和孩子们归信；因为他的臂膀没有缩短，他的能力没有受限制，只要他是全能的，我们就应当相信他能行任何他看为好的事情。当你听说一场布道很有作用，不要以为起作用的是这布道本身。不要因为一位传道人在使人归信上很蒙祝福，就以为这传道人有什么特别了不起的地方。

神禁止任何传道人擅自把这样的事情夺取归在自己身上。任何其他同样蒙福的传道人，也会同样有用，任何其他的讲道，只要是遵循真理和真切，就可以像那篇许多人籍着它被带到基督这里而非常出名的讲道一样大大蒙祝福。当他愿意的时候，神的灵就吹在众人子身上。他看到人心硬，漠不关心，他把一种愿望加在人思想里--他在他们的灵里广播种子--播下心里想往神的家的念头，马上，不知道为什么，他们就成群结队来听传讲神的话语。他把那同样的种子撒在传道人的头脑里，他不知道为什么，但觉得比从前更热切了。当他上了讲坛，他是作为庄严献祭而上去的，他在那里讲道，相信因着他的事奉，会有大事发生。祷告的时候到了；基督徒大群大群地聚在一起；他们讲不出是什么在影响他们，但他们觉得他们一定要上教会祷告。热切的祷告升到天上，热切的讲道得到宣讲，还有热心的听众。是神这位大能者乐意去软化刚硬的人心，使高傲的人降服，带他们认识真理。唯一真正的原因就是他的灵在人心里动工。

尽管这是唯一真正的原因，然而还有其他起着手段作用的原因；一场大复兴主要的起手段作用的原因一定要是大胆，忠心，无惧地传讲在耶稣里的真理。嗨，弟兄们，我们时不时都需要一场改革。

一场改革是永远不能满足教会的需要的，她需要不断被推动，重新向前；因为她的工作会松懈，不再和从前一样动工。马丁路德带出来的大胆直露的真理开始被一点一点修改，直到一层又一层的东西被加在它们上面，到了最后这古旧的磐石般的真理被掩盖，在肤浅的表土上长满了翠绿开花的错误，看来美丽可爱，它们除了是真理衰退的产物以外，和真理没有任何关系。然后勇敢的人出现，再一次把真理发掘出来，说道：“把这垃圾清走，让火点着这些欺骗人的美丽；我们要把它们清除掉；再一次把那古旧的真理带出来！”它就出来的。

但教会的倾向一直是掩饰自己赤露的单纯，忘记了神的真理从来没有像在它自己不加装饰，神所赐的荣耀里站立起来的时候那么美丽。在这个时候，我们要把古旧的真理恢复到它们原有的位置。传道人的精妙细致一定要被放在一旁，我们必须放弃学究的伟大特色，放弃那些把神学当作一种体系加以研究，但没有在心里感受到它的权能的人的那种只看字面的学术钻研；当那被从坛上取来的红炭沾了口的传道人再一次传讲那美好的古旧真理，这就要成为圣灵手里的工具，给全地带来信仰伟大彻底的复兴。

但我还要加上一点，就是教会一定要有热切的祷告。除非教会用多多的泪水浇灌所撒下的种子，否则最孜孜不倦的事奉也是完全徒然。每次复兴都是由大量的祷告引发开始，并加伴随。现在在纽约城里，我相信一天没有一个钟头是没有基督徒聚集在一起祷告的。一家教会为了祷告从五点到六点开门；另外一家从六点到七点开门，呼唤它里面祷告的人献上恳求为祭。六点过后人离开去工作。另外一群人觉得这个时候方便--比如说那些八点或九点上班的人，从七点到八点有另外一场祷告聚会。从八点到九点，在城里另外一个地方还有一次，最让人惊奇的是在正午，从十二点到一点，在纽约城中，在一个大房间里有一个祷告聚会进行，每天人都挤到了门口，几百人站在外面。这祷告聚会里的人是城里的商人，他们可以挤出一刻钟的时间作一个祷告，然后又离开；然后一群新的人来填满这地方，所以我们可以想，在一个特定的时间，在那个地方有几百人聚集祷告。这解释了为什么有复兴。

如果这是发生在伦敦--如果我们可以再一次胜过那把她的修道士关在修道院里日夜祷告的旧罗马，如果我们一起可以架起一条祷告的金链，一环一环圣洁的弟兄联合在一起祈求，那么我们就可以盼望从主我们的神那里有神的灵大大浇灌下来。圣灵是实际动工的，所传讲的神的话语，还有人们的祷告是工具，这些解释了信仰真正复兴的原因。

现在来看信仰复兴的结果是什么。嗨，结果就是我们的心为教会的好处所渴慕的一切。当信仰的复兴临到一个国家，牧师们开始被温暖加热。据说在美国最沉睡的传道人已经开始醒过来了；他们被普遍的火加热，那些没有讲稿就不能传道，有了讲稿也没有带着任何目的传道的人，发现在自己心里这道马上就讲出来了，带着他们所有的力量对人说话。当复兴来到的时候，牧师突然发现讲坛上往常的形式和常规不太适合现在的情况了。他冲破一道障碍；然后发现自己身处一种尴尬的境地，他要冲破另外一道。他会发现自己身为神学博士，也许会在星期天早上真的讲了一个故事，真的使用一个比喻，降低了讲坛的尊严，有时甚至无意中令他的会众发出微笑；时不时会落泪，这对这些坚强的神学家来说可是一宗大罪。他不太晓得为什么会这样，但他的会众领会到了他说的话。他说：“我一定要给他们一些好东西。”他就把那批陈旧的布道给烧掉了，或者把它们放在床底下，取了一些新的，或根本什么也没有拿，只是拿着他要讲的经文，开始呼吁--“人们，弟兄们，相信主耶稣基督，你们就必得救。”年老的执事说：“我们的牧师出了什么问题？”许多年来一直听他讲道，如此经常在听众席前排睡着的年老的女士，开始醒了，动了，说道：“我很奇怪他是怎么了；这怎么可能？”嗨，他传道，就像着了火一样。他的眼泪夺眶而出，他的心充满了对灵魂的爱。他们不明白，他们经常说他沉闷，让人疲劳，打瞌睡。这怎么会改变了？

嗨，这是复兴。复兴已经触动了牧师；好像明亮照耀的太阳已经融化了山顶的一些积雪，正流下来，变为滋润的河流，给山谷带来祝福；下面的人因着从睡觉中醒来的神的工人的事奉得到振奋，这工人发现自己就像另外一位以利亚一样，神使他变得有力可以做四十天的艰苦工作。这时，在这以后复兴直接开始去触动广泛的人群。聚会从前是按着空座位，而不是按着坐了人的位子来点人数的，但突然间，牧师也不明白为什么，他发现人们来听他讲道。他从前从来不受欢迎，出来没有指望过受人欢迎。突然见他醒来，发现自己很出名，一大群的会众使他很出名。

人来了，他们是怎样去听啊！他们都醒来了，都大发热心；他们把头伸向前，他们把手放在耳朵上。他的声音很小，他们努力想帮助他；他们在做任何可能的事情，为了使他们可以听到生命之道。教会成员睁开眼睛，看到教堂了坐满了人，他们说：“怎么会这样？我们应当祷告。”于是召集了祷告聚会。从前聚会有五六个人，现在有五六百人，他们进了会堂。哦！他们是如何祷告！那老手，从前是祷告二十分钟的，现在发现把自己限制在五分钟内更是与人方便；那位老好人，当他站起来，总是重复同一形式的祷告，讲冲入战场的战马，从一瓶倒到另外一瓶的油，所有这一些，现在他把这一切留在家里，只是祷告：“哦主，为耶稣基督的缘故请你拯救罪人。”在祷告聚会的时候可以听到抽泣声和呻吟声。很明显不只是一个人，而是所有人都在祷告；全部群众看来都受到感动去祈求。要再问，怎么会是这样？嗨，这只是复兴的果效，因为当复兴真正来到的时候，牧师，会众和教会都要领受从它而来的好处。

但这不局限于此。教会的成员变得更严肃，更认真。人更好去尽家庭的本分；家庭受到更好的看顾。那些从前腾不出时间作家庭祷告的，现在发现自己可以这样做了；那些没有机会教导他们的孩子的人，现在不敢一天不去教导孩子；因为他们听说有孩子在主日学里相信了。现在主日学的人数是从前的一倍，奇妙的是，小孩子聚在一起祷告；他们幼小的心被触动，许多人表现出恩典开始动工的迹象；父母在想他们一定要为他们的家庭做些什么：如果神祝福小孩子，他为什么不能祝福他们的孩子呢？

这时，当你看到教会成员上教会的时候，你会注意到他们带着沉稳庄重的态度。也许他们在路上交谈，但他们讲的是耶稣；如果他们一起在圣所的门口低声说话，这不再是无聊的闲话，不再是说：“你觉得这传道人怎样？你怎么看他？你注意到这般那般了吗？”哦，不是！“我祷告主可以祝福他仆人的话语，从高处赐下恩膏，让将要熄灭的火焰可以点着，哪里有生命，愿它就可以得到促进增强，领受新活力。”这是他们所交谈的一切。

然后极大的结果来到了。慕道者的聚会开办了--那主持这聚会的好弟兄大吃一惊，他一生中从来没有见过那么多人来的。他说：“嗨，至少有一百人来承认主为他们的灵魂所做的工作！有五十个人一起来说他们在这篇讲道下，被带领去认识真理。谁给我带来这样的人？怎么会是这样？这怎么可能？这岂不是主，伟大的神做成这样的工作吗？”

如果复兴持续，被这样带进教会的归正的人，是非常热心的人。你从前从来没有见过这样的人。外人说他们是疯子。这是蒙福的疯狂。其他人说他们只不过是热心分子。这是来自天上的热心。所做的每一件事都是带着如此的灵去做的。如果他们歌唱，这就像震撼的雷鸣；如果他们祷告，这就像闪电急速刺目的闪光，点亮冰冷的心的黑暗，使得他们在一时间认识到在祷告里有什么东西。当牧师讲道的时候，他就像雷子一样讲道，当教会聚集在一起，这是带着出于内心的真诚。当他们奉献的时候，他们是带着加增的慷慨奉献；当他们探访病人的时候，他们带着温柔，谦卑和爱。每件事都是带着单单为了神的荣耀的看见去做；不是出于人，而是出于神的能力。哦! 愿我们看见像这一样的复兴。

但是感谢神，事情没有到此为此。教会的复兴接着触动了社会的其他地方。那些不前来承认信仰的人更守时来领受蒙恩之道。过去诅咒发誓的人，现在放弃了，他们发觉现在这样是不合适了。过去亵渎安息日，蔑视神的人，发现这样是不行的，他们都放弃了。时代变了，道德观占了上风；低下的人受到了影响。他们在从前购买廉价无聊小书的地方购买布道稿。高等的人也被触动了，他们也被带来听神的话语。那乘坐马车的高贵女士，过去从来没有想过去独立教会教堂这样如此卑贱的地方，现在才不在乎，只要她可以得到祝福。她要听真理，马车夫把他的马靠在这女士的一对高头大马旁，他们两个人都进去，在神主权的施恩座前屈膝。各阶层的人都受到影响。甚至连议院都感受到这一点，连政治家自己都对此表示吃惊，奇怪这些事情是什么意思。甚至宝座上的君主都觉得她成了比她从前认识的人更好的人的君主，神在她的领地所行的事情超过她一切的想象--与她卓越的榜样相比，一位伟大的君王在摇动一把更好的权杖，施加更好的影响。 事情还不是到此为止。天堂充满了人，一个接一个相信的人死了，天堂人更多了；天上的琴声更响亮了，天使的歌声有了新的旋律，因为他们欢喜看到人子们在宝座前下拜。宇宙变得欢喜；这是神他自己的夏天，这是普世的春天。鸟儿歌唱的时候来到了，在我们的地上可以听到斑鸠的声音。哦！愿神可以赐我们像这样的复兴！

我感谢神，我们作为一群人，曾经有极大的理由感谢他，因为我们在极大程度上曾经有过这样的复兴，但没有什么可以和我们渴望的相比。我听说有复兴，在其中有二十人，三十人，四十人和五十人被收取；但为了神的荣耀我们要说，没有一个月我们的洗礼池不是开放的，没有一个掰饼聚会的安息日我们是不接受许多的人进入主的羊圈的。有一年我们有多达三百人加入了我们的教会，依然有这呼喊：“他们来了！他们来了！”我们新的会堂在建造，我相信，从它立起来六个月内，不是有一千二百位成员，我而是要作至少两千人的牧师。因为我相信你们许多这些今天早上来到这个音乐厅的人，发现在晚上要挤进会堂真是不大可能，只能等候，焦急，使你们可以对我和对弟兄们说，神为你们的灵魂成就了何等的大事，这我知道，主对我们满有恩典，荣耀都归给他。但我们要更多。我们的心很贪婪--为神贪恋。哦！愿我们所有的人都能归信！

“我们盼望看到教会充满，所有蒙拣选的族类，齐声齐心，同一口舌，歌颂他救赎的恩典。”

我们还要感谢神，事情没有就此止息；因为在上一个安息日夜晚，爱赛克堂满了，西敏寺满了，这个地方也满了；尽管我们不能在感情上完全一致认同所有讲道的人，然而愿神祝福他们所有的人! 只要基督得到传讲，我就欢喜，是的，我要欢喜；我求神让伦敦每一幢大的建筑物也都挤满了人，每一个传讲神话语的人都被千千万万要听真理的人跟随。愿那日子快快临到！有一颗心是比你们任何一个人更为这样的日子欢喜的--当它看到尽管我们的荣耀要降低，但神得荣耀，它就要跳动得最兴奋。

现在我们要看第三点，这是一个警告。当伊文斯（Christmas Evans）在威尔士传道的时候，在复兴期间，他令人们跳起舞来；会众在他的事奉下变得如此激动，他们真是跳起舞来。我不相信那跳舞是圣灵的工作。他们心里被挑动，这也许是圣灵的工作，但圣灵不会让人听了讲道就跳舞，从中出不了什么好处。时不时在我们那些循道会的朋友当中会有一场很大的爆发，我们听说一位年轻的妇女在一场布道当中爬上一张凳子，在狂喜中转啊转啊，直到她跌下来昏厥过去，他们大喊：“荣耀归给神。”我们不相信这是圣灵的工作，我们认为这是荒谬的无意义的东西，仅此而已。在一百年前美国那古老的复兴中，人常常称之为“大觉醒”的，里头有许多奇怪的事，比如在聚会的时候有人不断尖叫大喊，敲击，痉挛。我们不能把这些称作是圣灵的工作。甚至伟大的怀特菲在坎布斯朗的复兴，那人所知道最大，最特别的复兴之一的当中，也伴随着一些我们只能看作是迷信的奇事的东西。人们是如此激动，结果他们不晓得他们在做什么。如果在任何复兴中你们看到任何这样身体奇怪的扭曲，你们总是要分辨那不同的事物。圣灵是在人头脑里动工的，不是用那种方式在身体上动工的。神的旨意不是让这样的事情给聚会蒙羞。我相信这样的事情是撒但搅扰的结果。魔鬼看到有极多的好事在发生，他说：“现在我要破坏它，我要把我的脚踏进去，大大破坏。有灵魂归正，我要让他们变得如此激动，使得他们做荒唐的事情，然后这件事就会被人蔑视。”现在，如果你们看到任何这些奇怪的事情，要小心了。这是那古老的魔鬼在忙碌工作，试图破坏这工作。只要你们能够，就要立刻放下这如此古怪的东西，因为圣灵动工，他从来不会违抗他自己的命令去动工，他的命令是：“凡事都要规规矩矩按着次序行。”人听道的时候跳舞，这既不是规规矩矩，也不是按着次序行，福音传给人的时候，人嚎叫，尖叫，这也不是规规矩矩按着次序行，所以这根本不是圣灵的工作，只是人的激动。

再一次，要记住你必须在复兴的工作中分辨每一个人。在信仰的复兴中，极多的人要真正被归正，相当一部分只是被动物性的激动所激奋，他们的归正不是真实的。总是要有准备会看到这些事情，当你看到这点，不要大吃一惊。人模仿他人，这不过是一条心理法则，当一个人真正归信，另外一个人会有一种愿望去效法这一点，而这人还没有得着真正的，出于神主权的恩典，这不过是一件自然的事情。所以如果你在复兴中遇到这样的情形，不要灰心。这不是证明这不是真复兴的证据，这只是证明，对于这具体的情形，这不是真的。

我还要再说一点，就是如果神赐给我们一场伟大的信仰复兴，我们的责任就是不可放松纪律的约束。在一些教会，当它们增长得非常大的时候，很容易不经恰当，正确的审察，就大批大批把人接纳进入他们的成员当中。我们在复兴的大爆发中，就应当像渐渐增长，较为平缓的时候一样严格，如果主赐下他的灵，像暴风一样，我们的责任就是用技巧去航行，免得暴风把我们吹到一些尖锐的礁石上，破坏我们的船，给我们带来严重的伤害。你们这些教会中的执事要小心，当你们看到人们被挑旺，你们依然要有神圣的警醒，免得教会接纳没有真正得救的人进来，它敬虔的标准就被降低了。

讲了这些警告的话，我现在要集中我所有的力量，要尽全力努力挑动你们去求神，让这全地上上下下有一场浩大的信仰复兴。

人啊，弟兄们，父老们，耶和华神已经赐我们祝福。一样祝福是许多祝福的前奏。现有水滴，然后是四月的大雨。他已经加在我们身上的怜悯只不过是某些将要临到，更大更好的事情的先锋和序幕。他已经赐给我们春雨，让我们向他求秋雨，使他的恩典可以在我们当中加增，他的荣耀可以增加。

今天早上我向你们说话中的一些人，是拦阻任何信仰的复兴的。我要真切地警告你们，不要拦阻主他自己的工作。也许你们中的一些人，今天在这里是言行不一的，然而你们却口称相信，你把圣餐的杯拿在手里，喝它里面的圣酒，但依旧和世人一样生活，和他们一样属肉体，贪婪。哦，我的弟兄，你是严重拦阻教会的增加。神永远不会祝福不圣洁的民，他要按着我们不圣洁的程度，保留祝福不给我们。告诉我哪一家教会是言行不一的，你就可以告诉我说它是不蒙祝福的。神首先要清扫房屋，然后才进来住在里面。他要使他的教会圣洁，然后才用他恩典的一切祝福来祝福它。你们这些言行不一的人，要记住这点，转向神，求他使你们变得圣洁。你们其他的一些人是如此心冷，你们是拦阻前进的道路。你们是教会车轮的制动器。因为你们它不能前进。如果我们发热心，你们要把冰冷的绷带绑在任何勇敢大胆的事情上面。你们不是即谨慎又热心，如果你们真是这样，我们就要感谢神给了你们这谨慎，如果我们当中有一个谨慎的人，这是宝贝，我们应当为此感谢神。但我所指的你们一些人，是谨慎的，但是冰冷的。你们没有热心，你们不为基督尽力做工，你们不尽力事奉他。你们当中还有其他人是够谨慎的，推别人向前，但自己从来不前进。哦，你们这些老底嘉人，你们不冷也不热，要记住主是怎样说你们的--“你既不冷也不热，所以我必从我口中把你吐出去。”他要这样对待你们。

小心，小心，你们不仅是在伤害自己，你们还是在伤害教会。你们中的其他人是如此固守陈规，按着过往的情况，你们是不在乎有任何的复兴的，因为你们害怕我们会伤害你们。你们不愿教会得到修整，免得我们触动那覆盖在教会之上那一层神圣的青苔。你们不愿洁净自己的衣服，因为上面有古老的泥土。你们想一件事情既然是古老的，那么就一定是神圣的。你们爱慕文物。你们不愿修整一条道路，因为你们的先祖父曾经驾着他的马车沿着现在还在上面的车轮印行走。你们说：“让它一直在那吧，让它总是深到膝盖处吧。”岂不是你们的先祖父在这泥泞到膝盖深还从上面驶过吗？你们为什么不做同样的事呢？对他这是够好的，对你们这也是够好的。

你们总是在会堂里找一个舒服的座位，你们从来没遇见过一次复兴；你们不想看到复兴，你们相信这全是荒唐的事，是不应该渴求的。你们往回看，你们找不到这样的先例。你们说，某某博士没有论述过这回事。你们那死了，值得敬仰的牧师没有讲过这回事；所以这是不需要的。我们不需要对你们说这是符合圣经的，因为你们不在乎。你们说，这不守次序。我们不需要对你们说这是对的；你们更关心事情是否古老，而不是事情是否是好的。

啊，你们现在要让开一条路，这一点也不好；你们可能尝试拦阻我们，但如果你们不让路，我们就要从你们身上跨过去。我们一点警告也不发出就要压过你们的偏见，召来你们的愤怒。但你们的偏见不可，不能限制我们。锁链可能布满锈迹，不能再古老了，是带着权威的印章，囚徒总是很高兴要挣脱它，不管你们的枷锁如何捆绑着我们，如果它们拦阻基督国度的前进，我们就要把它们击得粉碎。

在对那些拦阻的人说话后，我要对你们这些全心爱耶稣，要促进复兴的人说话。亲爱的朋友，我求你们，要记得成千上万的人正在你们身边死去。你们可以容许你们的眼睛看着他们进入死荫的世界吗？他们大群大群死去，没有神，没有基督，没有盼望。我的弟兄，他们可怕的命运岂不能唤醒你的同情吗？你因着圣经所讲的就相信，那些不相信就死了的人是去那个“他们的虫是不死的，他们的火是不灭的”地方。相信这点，你的心在你里面岂不激动，可怜他们的命运吗？

今天看看你身边的人。你看到极多的人聚集在一起，说是在敬拜神。你也知道这里有多少的人是不敬畏他的，而是自己都不认识自己，不认识十字架。什么！你自己晓得落在咒诅之下是何等可怕的一件事，你不会为那些在你身边，今天就在咒诅之下的人祷告，为他们努力做工吗?要记得你主的十字架。他为罪人而死，你岂不为他们哭泣吗？

“基督为罪人哭泣；你的脸面岂可干而无泪？”

他岂不是把他整个生命给了他们，你岂不要挑旺你的生命与神摔跤，使他的旨意可以在他们身上得以成就吗？你们有还没有相信的孩子，你岂不希望他们得救吗？你们有兄弟，丈夫，妻子，父亲，今日还在苦胆之中，被罪捆绑；你们岂不希望有一场复兴，就算这只是为了他们的缘故？看，多少的抢劫，凶杀，罪恶玷污了这可怜的地方。你们岂不希望有一场复兴，哪怕这只是为了熄灭罪恶之火？看看神的名每天是如何被人亵渎。

留意今天，人在做生意，仿佛这是人的日子，而不是神的日子。留意看群众是如何走下坡路，欢欢喜喜走向灭亡。你们对他们没有感觉吗？你们的心是刚硬，迟钝吗？你们的心变得像铁一样了吗？它是不是像冰山一样结冰了？哦，公义的日头升起，融化冰冷的心，使我们都能体察不灭的灵魂灭亡，人匆忙进入永世，没有神，没有指望，这是多么可怕的事情。哦，你们岂不要从现在起，开始祷告求神赐下他的话语拯救他们，使他自己的名可以得到荣耀？

至于你们这些不敬畏神的人，看看我们为你们是多么的操心。你们灵魂的价值比你们想的要大。哦，愿你们相信基督，使你们的灵魂可以得救！

2009年9月11日


《神主权的恩典与人的责任》

司布真讲道第207号

1858年8月1日安息日早晨

“又有以赛亚放胆说，没有寻找我的，我叫他们遇见。没有访问我的，我向他们显现。至于以色列人，他说，我整天伸手招呼那悖逆顶嘴的百姓。”（罗10：20~21）

毫无疑问这些话主要是指着神丢弃以色列民，选择外邦人而说的。外邦人不寻找神，而是活在拜偶像中，然而，耶和华乐意在这末后的日子把他恩惠的福音赐给他们；而长久以来享受神话语特权的犹太人，因着他们不顺服和叛逆而被丢弃，我虽然相信这是我们看的这经文要讲的主要事情，然而正如加尔文所说的那样，这经文所教导的真理是代表着一种普遍的事实。正如神确确实实拣选那不认识他的百姓，他出于他丰富的恩典，选择向那些偏离正路的人彰显他的救恩；另一方面，那听了神的话语失丧的人，是因为他们故意犯罪而失丧；因为神整天“伸手招呼那悖逆顶嘴的百姓。”

真理的体系不是一条直线，而是两条。除非人懂得同时看这两条直线，否则他就永远不会对福音有正确的认识。我在一卷书里得到教训，要相信我种什么就收什么；在另一个地方我得到教导：“这不在乎那定意的，也不在乎那奔跑的，只在乎发怜悯的神。”

我在一个地方看到，神在所有的作为上居首位，然而我看到，我不得不看到，人按着自己欢喜的行事，在很大程度上神把人的行动交由他自己的意志去决定。在这里，如果我要宣告人是自由行事，神不控制他的举动，我就被驱使，非常接近无神论；如果另一方面，我宣告神是如此统治一切之事，以致人没有足够的自由而要负上责任，我就是立刻被驱使进入反律主义或宿命论了。神预定，人要负责任，这是很少人能够看见的两件事情。人相信这两件事情是不相容，是互相矛盾的，但它们不是的。这只是我们软弱的判断力的过错。两个真理是不可能互相矛盾的。那么，如果我发现一个地方教导万事都是预定的，这是真的；如果我在另外一个地方发现人要为他的一切行为负责，这是真的；如果这使我以为这两个真理是彼此矛盾，这就是我的无知了。我并不认为这两个真理在人的砧板上可以被压成一体，但在永世里它们要是如此--它们是两条直线，是如此接近互相平行，人的思想可以跟踪它们到最远处，永远不能发现它们是交汇在一起的；但是它们确实交汇在一起，它们要在永远的某一处地方交汇在一起，接近一切真理由此而出的神的宝座。

今天早上我准备来看看这两个真理。在第20节我们看到神主权恩典的真理--“又有以赛亚放胆说，没有寻找我的，我叫他们遇见。没有访问我的，我向他们显现。”在下一节，我们看到关于人拒绝神而有罪的真理。“至于以色列人，他说，我整天伸手招呼那悖逆顶嘴的百姓。”

那么首先是，表现在救恩中的神的主权。如果有人得救，他是被神的恩典所拯救，唯被神的恩典所拯救；他得救的理由不是在他身上，而是在神身上。我们得救不是因为我们做了什么，或者我们愿意；而我们愿意做了什么，这是神的美意，他在我们心里恩典做工的结果。没有罪人可以走在神前面，就是说他不能走在他前面，不能预料到神，在拯救的这件事上，神总是居首位的。他在我们知罪之前，在我们渴望之前，在我们畏惧之前，在我们盼望之前。我们身上所有好的，和将要出现的好事情，都被神的恩典居先占前，这些是里面的从神来的因的结果。

现在，今天早上我们讲神拯救的满有恩典的作为，我首先注意到，我们是完全不配得到这些的。你们会看到，这里所提的百姓肯定是不配得神的恩典的。神叫他们遇见，但他们从来没有寻找他，他向他们显现，但他们从来没有访问他。从来没有一个得救的人，他是配得这拯救的。

去问所有神的圣徒，他们会告诉你，他们从前的生命是使用在肉体的私欲当中；在他们无知的日子，他们违抗神，离弃他的道路，当他们被邀请到他这里来，他们蔑视这个邀请，当他们受到警告，他们把这警告抛诸脑后。他们会告诉你，他们被神吸引，这不是在归正前任何功劳的结果，因为他们当中的一些人，不但没有任何功劳，而且还是罪人中最大的罪人--他们一头扎进罪的核心，对我们羞于出口的事情，他们去做却毫不感到羞耻；他们是犯罪的头目；正是敌人阵营中的领头人；然而神主权的恩典临到他们，他们被带领来认识主。他们要对你说这不是他们里面有任何好东西的结果，因为尽管他们相信现在有一些非常好的东西被放在他们里面，然而在他们肉体的日子，他们看不到他们有什么是不被败坏扭曲去服事撒但的。

问他们，他们是否认为他们蒙神拣选是因为他们的勇气，他们会告诉你，不是的，如果他们有勇气，这勇气是败坏的，因为他们行恶是很有勇气。问他们蒙神拣选是不是因为他们有才能，他们会告诉你，不是的，他们有才能，但这才能是卖淫给了撒但去服事他了。问他们蒙神拣选是不是因为他们性格开放，慷慨大方，他们会告诉你正是这性格开放，正是这品性慷慨大方，导致他们比若非如此更深深地扎进罪的深渊，因为他们和每一个恶人是性情中人，趣味相投，预备和正好遇上他们的任何寻欢作乐之人一起饮酒，混在一处。

在他们身上没有任何理由，是神应该怜悯他们的，他们惊奇的是神不在他们的罪中把他们砍倒，把他们的名字从生命册上涂抹掉，把他们扫进那火燃烧吞噬着恶人的深渊。

但是一些人说神拣选他的百姓，是因为他预见在他拣选他们之后，他们要做这件，那件和其他的事，这些事是有功德，非常好的事情。再就此问神的百姓，他们会告诉你，自从他们归正之后，他们有太多要为此痛哭的事情，尽管他们可以欢喜神已经在他们身上开始动那善工，他们却常常颤抖，害怕这根本不是神的动工。他们会告诉你，如果他们有大大的信心，但有些时候他们是极其不信，如果他们有时候满有圣洁的动工，然而有时候他们大大流泪，想到这些圣洁工作本身是被罪玷污。基督徒会告诉你，他为他流泪这件事本身哭泣，他觉得就算在最好的愿望中也有污秽，他要向神祷告赦免他的祷告，因为在他的恳求里有罪的存在，他要用赎罪的血来撒在他最好的献祭上，因为否则他就绝无可能献上没有玷污瑕疵的奉献。你可以去问最光明的圣徒，去问那在社会当中就好像天使一样的那人，他会告诉你他仍以自己为耻。他会说：“啊！你可以称赞我，但我不能称赞自己；你可以说我的好话，你可以给我鼓掌，但如果你真的明白我的心，你就会看到很多的理由，把我看作是被恩典所救的一个可怜的罪人，这人没有任何可以夸口的，必须要低下他的头，在神面前承认他的罪。”这样，恩典就是人完全不配的。

再者，神的恩典是主权的。我们用这个词，意思是说神有绝对的权利在他所选择的地方赐下这恩典，在他喜欢的时候保留不给。他没有受到约束要把它给任何人，更不用说要给所有人了，如果他选择把它给一个人，而不给另外一个人，他的回答是：“我的东西难道不可随我的意思用吗？因为我作好人，你就红了眼吗？我要怜悯谁就怜悯谁。”现在，我要你们留意在这节经文里表明出来的神恩典的主权--“没有寻找我的，我叫他们遇见。没有访问我的，我向他们显现。”你会以为如果神要把他的恩典赐给任何人，他要等，直到他发现他们在热切寻求他。你会以为在高天之上的神会说：“我有怜悯，但我要由得人他们自己，当他们感到他们需要这些怜悯，全心努力日日夜夜，带着眼泪，发誓和恳求来寻找我，那时候我就要祝福他们，但之前不会”吗？

但是亲爱的，神没有说这样的话。确实他祝福那些向他呼求的人，但是他在他们呼求之前，他已经祝福他们，因为他们的呼求不是他们自己的呼求，而是他放在他们嘴边的；他们的愿望不是他们自己长出来的，这愿望是他好像撒好种子一样撒在他们内心的土里的。神拯救那些不寻找他的人。哦，这是奇妙中的奇妙！当神拯救一个寻找他的人的时候，这确实是怜悯，但是他亲自寻找那失丧的人，这怜悯是何等更大呢！

请留心耶稣基督关于迷失的羊的比喻，这不是这样说的：“一个人有一百只羊，其中一只走失了。他留在家里，呵，那羊回来了，他欢喜地接纳它，对他的朋友说，欢喜吧，因为我失去的羊回来了。”不，他去寻找那羊--它决不能回到他那里，它只会越走越远。他去寻找它，翻越困难的山头，下到绝望的山谷，他跟踪着它游离的脚步，最终他把它抓住，他不是在它后面赶着它，他不是带着它，他而是全程亲自背着它，当他把它带回家，他不是说：“羊回来了。”而是说：“我失去的羊已经找着了。”

人没有首先寻找神；神首先寻找他们；如果你们有任何人在今天寻找他，这是因为他已经首先在寻找你。

如果你在渴慕他，他是首先已经在希望得着你，你良好的愿望和热切的恳求不是你得救的原因，而是所赐给你先前的恩典的结果。另外一个人说：“那么，我是应该早就想到，尽管救主不要求热心的寻找，叹息和呻吟，不断寻求他，然而肯定的是他是希望，要求每一个人在得到恩典之前，应该来求这恩典。”亲爱的，确实这看起来是很自然的，就是神要赐恩典给那些求这恩典的人；但是请留意，这经文说他向“没有访问他的”显现自己。这就是说，在我们求之前，神赐我们恩典。有任何人开始祷告，这唯一的原因就是神已经把先在的恩典放在他的心里，这恩典引导他去祷告。我记得当我归正归向神的时候，我是一个彻底的阿民念主义者，我想我自己开始了好行为，我有时候会坐下来想：“嗯，我寻找了神四年，终于找到他了。”我开始以这个事实来恭维自己，就是我一直不断在很多的失望中恳求他。但是有一天这念头突然敲击着我，“你是怎样来寻找神的？”在那一瞬间答案临到我心里，“嗨，是因为他带领我这样做的，他一定是首先向我表明我需要他，否则我是永远不会来寻找他的；他一定是向我显明他的宝贵，否则我是不会想到他是值得我寻找的。”立刻我最清楚看到了恩典的教义。神一定要首先开始。本性绝不能升高超过自己。你把水放进水库，它会升得很高，但如果由得它自己，它不会再升高。人的本性不是寻找神的。人的本性是败坏的，所以，一定要有圣灵在我们心里施加极大的压力，首先引领我们去求怜悯。但注意了，圣灵动工的时候，我们对此一无所知；我们是后来发现的。我们在大大地求，好像全部是出于我们自己在求一样。我们要做的就是寻找主，仿佛圣灵根本不存在一样。但是尽管我们不知道，我们心里一定要有圣灵在前的动工，然后我们的心向他运动过去。

“没有罪人可以先你而动，你的恩典至为主权，至为丰富，至为自由。”

让我讲一个例子给你们听。你看到那个人骑在马上，身边有一队的兵丁簇拥着他。他是多么骄傲，他带着明显的优越感拉动他马的缰绳。

“先生，你拿着什么？你如此小心保护着什么文书？”

“哦先生，我手上抓着的要打击大马色的教会的文书。我已经把这些家伙，男男女女拉到公会里；我鞭打他们，强迫他们说亵渎的话；我从大祭司那里得着这个命令，要把他们拉到耶路撒冷去，我好把他们处死。”

“扫罗！扫罗！你不爱基督吗？”

“爱他！不。当他们用石头掷死司提反的时候，我是保管见证人的衣服，我高兴这样做。我希望看到他们的主被钉十字架，因为我用极大的仇恨恨着他们，我向他们口喷威吓的话，杀死他们。”

你怎么看这个人？如果他得救，你岂不要承认这使他归正的一定是神的主权吗？看看那可怜的彼拉多，在他身上有更多的指望。他愿意救主，但是他害怕，颤抖。如果我们可以自己选择，我们可能会说：“主，请救彼拉多，他不想杀害基督，他努力要让他逃脱，而要杀死那嗜血的扫罗，他正是那罪魁。”

神说：“不，我要随我的意思用自己的东西。”

天开了，荣耀的光降下来，比正午的日头还要光明。他被这光吓怕了，他跌到地上，听到一个声音对他说：“扫罗，扫罗，你为什么逼迫我？你用脚踢刺是难的。”

他站起身来，神向他显现--“看，我已经使你成为我所拣选的器皿，要在外邦人面前宣扬我的名。”

这岂不是主权--没有任何事先寻求的主权恩典吗？没有寻找他的，我叫他遇见；没有访问他的，我向他显现。有人会说，那是一个神迹，但这是一个星期里每一天都在重复发生的事。我从前认识一个人，他很久没有到神的家里来了；一个星期天早上，他上市场，为了他星期天的晚餐买了两只鸭子，他路过的时候正巧看到神的家开了门。他心想，“嗯，我要听听这些家伙在说什么。”他走进去，正在唱的赞美诗吸引了他的注意力；他听着讲道，忘记了他的鸭子，发现了他的为人，回到家里，在神面前用力跪下，过了一阵子，神喜悦赐给他相信的喜乐和平安。那人身上没有什么可以开始的东西，没有什么可以使你认为他竟然会得救，但很简单，因为神要这样，他拉动了恩典的弓弦，那人就清醒了。但我们是，我们每一个得救的人正是这件事情最好的例子。直到今天我所惊奇的是，主竟然拣选了我。我想不通，对这个问题我唯一的回答是：“父啊，是的，因为你的美意本是如此。”

我想，现在我已经相当清楚陈述了这个真理。让我只是对此说上几句。有一些人非常害怕这个真理，他们说：“我敢说这是真的，但你依然不应该在一群混杂的人面前传讲这点，这对安慰神的百姓是非常好的，但要非常小心处理这一点，不要公开传讲它。”先生，很好由得你自己和我的主摆平这件事。他给我这本伟大的书，从中传讲，我不能从任何其他东西那里传讲。如果他把什么东西放在它里面，你认为是不合适的，去向他投诉，不要向我抱怨。我只是他的仆人，如果我要讲的他的口信是要受人辩驳的，我没有办法。如果我派我的仆人带着信息去到大门口，他忠心传达了，他就不应当受责备。让我受责备，而不是那仆人。所以我说，责备我的主人好了，不要怪我，因为我只是传扬他的信息。

有人说：“不，这是不应该去传讲的。”但这是应该去传讲的。神的每一句话都是神默示赐下来的，都是为了某种好的结果而有益的。圣经岂不是这样说的吗？让我告诉你，我们许多教会退步的原因正正是因为这个真理没有得到传讲。这个真理在哪里被坚持，哪里就总是“打倒了教皇制度”。第一批的改教者坚持这个真理，传讲这个真理。

一位安立甘教会的神学家对责骂他的人回答得很好：“看看你们自己的马丁路德。你们岂不认为他是安立甘教会的教师吗？加尔文和其他改教者所教导的，是可以在他关于自由意志的书上找到的。”除此以外，我们可以把一串从开始直到现在的神的工人指给你看。说说使徒的交替！那传讲恩典教义的人确实是承继使徒的。我们岂不是能够把我们的家谱追溯回到一整批的人，好像牛顿，怀特腓，欧文和班扬，一直下去直到我们来到加尔文，路德，慈运理那里，然后从他们那里我们可以回到萨伏纳罗拉，回到布拉格的耶柔米，回到胡斯，然后回到奥古斯丁，那伟大的基督教传道人那里，从圣奥古斯丁到保罗只是一步之遥。

我们不必为我们的谱系感到羞耻，尽管加尔文主义者现在被看为异端，我们是，永远必定是正统的。它是古老的真理，去买任何一本清教徒的著作，看看你在里面能不能找到阿民念主义。搜遍书摊，看看你能不能找到一本古时候的大部头的书，是除了神无条件恩典的教义以外还有别的什么东西在其中的。让我们再一次提醒人这一点，赶走补赎和告解的教训，赶走为赦免你的罪出钱的做法。如果恩典是白白的，主权是在神手中的，神父当权的教训就要被除掉，卖买赎罪券和类似东西的做法就要被废除掉；它们要被天上吹来的大风吹去，守好行为的果效就要像那半人半鱼的假神在主的方舟面前一样被击得粉碎。有人说：“我喜欢这个教训，传讲它的人还是非常少，那些传讲它的人是非常高不可及。”很有可能是这样的，但我毫不在乎别人怎样说我。人怎样称呼你，这没有什么意义。假设他们称你是“极端分子”，这不会使你变得有一丝的邪恶，难道不是吗？假设他们称你是反律主义者，这不会使你成为一个这样的人。

然而我必须承认，有一些传讲这个真理的人，他们造成的伤害比带来的好处要大万倍，因为他们不传讲我准备要宣讲的下一个同样真实的真理。他们把这个真理当成风帆，但是不愿意把另外一个真理当成压舱物。他们可以传讲一个方面，但不讲另一面。他们可以讲这高等的教义，但是不愿意传讲神全备的话语。这样的人是丑化了神的话语。让我在这里讲清楚，极端加尔文主义者的某一群人，是习惯把我们这些教导悔改相信是人的责任的人称为“杂种加尔文主义者”的。如果你们听到他们中任何人这样说，请向他们转达我最深的敬意，问问他们一辈子是否曾经读过加尔文的著作。这并不是说我在意加尔文说过什么，没有说过什么，而是问他们是否读过他的作品，如果他们说“没有”，他们一定会这样说的，因为有48大卷的著作，你可以告诉他们知道；那他们称为“杂种加尔文主义者”的人，尽管没有把它们都看完，是已经读了很大的一部分，明白它们的精意；他明白他实质上是在传讲加尔文曾经传讲过的--他所传讲的每一条教义都可以在加尔文对圣经这个或那个部分的注释中找到。然而我们却是真正的加尔文主义者。加尔文对我们来说算不得什么。耶稣基督并他钉十字架，以及古旧的圣经是我们的标准。亲爱的，让我们按着神的话语所立定的来接受它。如果我们在那里发现高等教义，让它成为高等好了；如果我们发现低等的教义，让它低等好了；让我们除了圣经以外，不要树立其他的标准。

现在看第二点。我那极端加尔文主义的朋友说：“看现在他要自相矛盾了。”不，我的朋友，我不是自相矛盾，我只是与你矛盾。第二点是人的责任--“至于以色列人，他说，我整天伸手招呼那悖逆顶嘴的百姓。”神弃绝的这些人是曾经被招呼，被寻找，被恳求好令自己得救的人；但他们不愿意，所以他们不得救，这是他们悖逆顶嘴的结果。这节经文讲得很清楚了。当神差遣先知到以色列人那里去，伸开手，这是为了什么？他希望他们到他这里来得什么？嗨，是得救。

有人说：“不是，这是要得肉身上的怜悯。”我的朋友，不是这样的；前面的经文是讲灵里的怜悯，这一节也是讲这点，因为它们是指着同一样事情。在这里，神是真心要给他们怜悯吗？那斗胆敢说他不是的，求神赦免这人。神在他做的每一件事情上毫无疑问都是真诚的。他派他的先知，他恳求以色列民抓住灵里的事情，但是他们不愿意，尽管他整天伸开手招呼他们，然而他们却是“悖逆顶嘴的百姓”，不要他的爱，他们的血归在他们头上。

现在让我来看看神的恳求，这是什么一回事。第一，这是世界上最动情的恳求。坐在福音之声下失丧的罪人，他们失丧不是因为没有得到最动情的邀请。神说他伸开手。你知道这是什么意思。你曾经见过那不顺服的孩子，不想到他父亲这里来。父亲伸开手说：“来，我的孩子，来，我准备好要原谅你了。”他眼里有泪珠，他动了怜悯的心肠，他说：“来吧，来吧。”

神说这就是他已经做的事情--“他伸手。”这是他对你们有些人所做的事情。你们这些今天还没有得救的人是没有借口，因为神向你伸手，他说：“来吧，来吧。”你们已经听了牧师讲道很长时间，我相信这是忠心的讲道，一个哭泣的讲道。你的牧师没有忘记在隐秘处为你的灵魂祷告，在没有人看见他的时候为你哭泣，作为神的使者他努力劝你。神是我的见证人，我有时站在这个讲坛上，我为自己求命也莫过于为你们恳求。

奉基督的名我高喊：“凡劳苦担重担的人，可以到我这里来，我就使你们得安息。”我就像救主一样为你们哭泣，代表他使用他的话语：“耶路撒冷啊，耶路撒冷啊，我多次愿意聚集你的儿女，好像母鸡把小鸡聚集在翅膀底下，只是你们不愿意。”你知道你的良心曾多次被触动，你常常被感动，你无法抗拒这点。神如此爱你，他用他的话语如此动情地邀请你，他用他的护理如此温柔地对待你，他伸出手，你可以听到他的声音在你耳边回响：“来，来，你们来，我们彼此辩论。你们的罪虽像朱红，必变成雪白。虽红如丹颜，必白如羊毛。”你听过他高声说：“你们一切干渴的都当近水来。”你听他带着一颗父亲的心的所有的爱说：“恶人当离弃自己的道路。不义的人当除去自己的意念，归向耶和华，耶和华就必怜恤他，当归向我们的神，因为神必广行赦免。”

哦！神确实恳求罪人，为要使他们可以得救，直到今天他对你们每一个人说：“悔改，归正，使你们的罪可以得到赦免，归向我，现在万军之耶和华如此说，你们要省察自己的行为。”他带着神的爱恳求你，就像父亲恳求他的孩子一样，伸出手喊着说：“到我这里来，到我这里来。”

一个持严格教义的人说：“不，神从来不邀请所有人到他这里来，除了某些人以外，他一个人也不邀请。”

住口，先生，你就知道这些。你没有读过那比喻吗？它说：“我的筵席已经预备好了，牛和肥畜已经宰了，各样都齐备。请你们来赴席。”那些得到邀请的人不愿意来。你从来没有读过吗？他们开始找借口，他们受到惩罚，因为他们不接受邀请。如果这邀请不是给每一个人的，而是给那接受它的人的，这个比喻怎么会成立呢？事实是，牛和肥畜已经宰了，婚礼的筵席已经预备好了，号角声吹响了，“人渴了，可以到我这里来吃，到这里来喝。”所预备的都铺开了，完全充足，邀请是无条件的，这是伟大的邀请，没有限制。“愿意的都可以白白取生命的水喝。”这邀请是带着温柔的话发出的：“我的孩子，到我这里来，到我这里来。我整天伸手。”

请再留意，这邀请是非常经常的。“整天”这个词可以翻译为“每一天”--“我每一天伸手。”

罪人，神不是一次叫你到他这里来，然后就不管你了，而是他每天都在叫你；每天良心都在对你说话；每天神的护理都在警告你，每一个安息日神的话语都要邀请你。哦！你们一些人在神那大审判台前要受多大的审判！

我现在看不出你们的人品，但我知道你们有一些人最后要受可怕的审判。神整天在恳求你，从你生命的拂晓，他通过你的母亲恳求你，她常常把你的小手合在一起，教你说：“温柔耶稣谦卑善良，把我小小孩子望，可怜吾孩真单纯，容我就到你身旁。”

在你童年的时候，神依然对你伸出手。你的主日学老师是多么努力要把你带到救主那里！你年轻的心是何等经常受到感动，但你把这一切放在一旁，你依然不为它所动。你的母亲何等经常对你说，你的父亲何等经常警告你，你已经忘记了你生病躺在卧室里，你母亲亲吻你发烫的前额，跪下求神存留你的性命的那个祷告，她还加上这个祈祷：“主，拯救我孩子的灵魂！”你回想起当你第一次出去做学徒的时候她给你的那本圣经，还有她写在那黄色扉页上的祷告。当她给你这本圣经的时候，你可能不知道，但你现在知道了，她是多么想你，希望你可以在基督耶稣里成为一个新造的人，她是何等用她的祷告跟随着你，她是何等为你向她的神祈求。你肯定还没有忘记你度过了多少个安息日，多少次你受到警告。你为什么让一车车的布道浪费在你身上？你每年听过一百零四篇布道，你们有些人听得还要多，然而你还是老样子。

但是罪人，除非布道祝福我们的灵魂，否则听道就是一件可怕的事情。如果神每天，天天继续伸出手，当你被公义地定罪，不仅因为你违反了律法，还因为你故意拒绝福音，这就要成为一件可怕的事情。很可能神继续向你伸出手来，直到你头发变白，仍然不断邀请你；也许当你临近死亡的时候，他仍在说：“到我这里来，到我这里来。”但如果你继续心硬，如果你仍然拒绝基督，我求你不要让任何东西使你以为你会不受惩罚。

哦！有时候我想起那一种对罪人说，如果他们不寻找救主，他们不会有罪的牧师，我真的会颤抖。他们在神的那大日怎么可以成为无罪，这我不知道。他们哄可怜的人安睡，告诉他们寻求基督，悔改这不是他们的责任，对此他们想怎么做就可以怎么做，当他们灭亡的时候，他们不会因为听了神的话语而变得更大罪，这看来真是一件可怕的事情。我的主没有这样说。

要记得他是怎样说的：“迦百农啊，你已经升到天上，将来必坠落阴间，因为在你那里所行的异能，若行在所多玛，它还可以存到今日。但我告诉你们，当审判的日子，所多玛所受的，比你还容易呢。”

当耶稣对哥拉汛和伯赛大说话时，他不是这样说，因为他说：“哥拉汛哪，你有祸了，伯赛大啊，你有祸了，因为在你们中间所行的异能，若行在推罗西顿，他们早已披麻蒙灰悔改了。但我告诉你们，当审判的日子，推罗西顿所受的，比你们还容易呢。”

保罗不是这样传道的。他不是对罪人说蔑视十字架没有罪。再一次听听使徒的话：“那藉着天使所传的话，既是确定的，凡干犯悖逆的，都受了该受的报应，我们若忽略这么大的救恩，怎能逃罪呢。这救恩起先主亲自讲的，后来是听见的人给我们证实了。”

罪人，在神的大日，你要为你曾经听过的每一个警告交账，因为你每次看圣经，是的，每次你忽略不看圣经，每个星期日神的家大门敞开，你忽视给自己机会去听神的话语，每次你听到神的话语而不善用它，你都要交账。你们这些无心的听众，你们是给自己堆上柴火，焚烧自己直到永远。你们这些听了，马上忘记，或轻浮地听的人，你们是在为自己挖一个深坑，你们要被扔进这坑里面。记住，在那最后的大日，除了你自己以外，没有人要为你的定罪负责。神不会为此负责。“主耶和华说”--这是一句非常严重的话--“我不喜悦那死人之死，所以你们当回头而存活。”神已经向你行了极多事情。他交给你他的福音。你不是生于一个异教的国家，他给了你书中的书，他给了你一个蒙了光照的良心，如果你在牧师的话语声中灭亡，你的灭亡就要比你在任何其他地方灭亡更为可怕。

这个教训和另外那个一样都是神的话语。你要我使这两个互相协调起来。我要回答，他们不需要任何和解协调；我从来没有尝试过使它们对我变得协调起来，因为我从来看不到有矛盾的地方。如果你要向我提出五六十个避重就轻的问题。我是不能给出任何答案。两个都是真的，没有两个真理是可以彼此不符的，你所要做的就是两样都信。第一个和圣徒最有关系，让他赞美神白白和主权的恩典，称颂他的名。第二个和罪人最有关系。哦罪人，在神大能的手下降卑自己，当你想起他是何等常常向你表明他的爱，命令你到他这里来，然而你是何等常常不顾他的话语，拒绝他的怜悯，对每一个邀请充耳不闻，继续你的道路，与一位爱的神对抗，违反那爱你的他的命令。

现在我该怎样结束呢？我的第一个劝勉要对基督徒说。我亲爱的朋友，我恳求你们不要脱离神的话语而接受任何信心的体系。

圣经，唯独圣经，是抗罗宗的信仰。我是伟大的吉尔牧师的继承人，他的神学观在坚强的加尔文主义教会中是几乎普遍被接受的；尽管我很佩服他的记忆力，相信他的教导，然而他不是我的拉比。你在神的话语里找到的是你应当相信和领受的。决不要被一条教义吓怕，更重要的，决不要被一个名字吓怕。

有一个人有一天对我说，他认为真理是在这两个极端的中间某个地方。他的本意是对的，但我想他错了。我并不认为真理是在两个极端的中间，而是都在它们两者里面。我认为，当一个人传讲得救的事情，他升得越高越好。一个人得救的原因是恩典，恩典，恩典；你可以想怎样升高就怎样升高。但是当你来看人为什么被定罪这个问题的时候，此时阿民念主义就比反律主义正确得多了。我是毫不在乎任何的宗派或团体，在拯救的事情上我是和汉廷顿一样高等，但是问我关于定罪的问题，你会得到一个非常不同的答案。靠着神的恩典我不求任何人的夸奖，我按着所发现的传讲圣经。

我们犯错的地方就是加尔文主义者混淆定罪这个问题，干涉神的公义的地方，或者阿民念主义者否认恩典教义的地方。

我的第二个劝勉是--罪人，我恳求你们每一个没有归正，不义的人，今天早上抛弃各种各样魔鬼想要你提出的关于你还没有归正相信的借口。要记住，世界上所有的教训都不能为你因着恶行与神为敌找借口。当我们恳求你与他和好，这是因为我们知道除非你与他和好，否则你永远不能回到你的本位。神造你，你违抗他，这是应当的吗？神每天供应你食物，你依然活着不顺服他，这是应该的吗？要记住，当天上发出火光，当基督来按着他的义审判这世界，按着公平审判他的百姓的时候，你的借口没有一条可以在那最后的大日站得住脚。

如果你试图说：“主，我从来没有听过你的话语。”

他的回答会是：“你确实听过，你听得清清楚楚。”

“但是主，我有一个邪恶的意志。”

“从你自己口里出来的我要定你的罪；你有那邪恶的意志，我为此定你的罪。光来到这个世界，人爱黑暗不爱光，因为他们的行为是恶的，定你们的罪就在于此。”

有人会说：“但是主，我没有被预定。”

“这和你有什么相干？当你确确实实反叛的时候，你是按着你自己的意志去行的。你不愿意到我这里来，现在我要永远毁灭你。你违反了我的律法--定罪要落在你自己的头上。”

如果一个罪人可以在那大日说：“主，无论如何我都是不可能得救的。”他在地狱里所受的折磨可能会因着这个想法而变得好受一点，但这要成为剑的剑锋，火的燃烧--“你知道你的责任，你不去行；你践踏所有神圣的事物；你忽视救主，你若忽略这么大的救恩，怎能逃罪呢？”

现在，关于我自己，你们有些人可能离开以后会说，在讲道的第一部分我是反律主义者，在最后我是阿民念主义者。我不在乎。我求你们自己查考圣经。人当以训悔和法度为标准。我所说的，若不与此相符，必不得见晨光。我愿意接受这个试验。我什么地方和基督不符，你们就不要听我的话。我什么地方离开了真理，就把我的话扔到一旁。但如果我说的是神的教训，我要命令你们，为了差遣我的那一位的缘故，你们要认真思想这些事情，全心全意归向主。

2009年9月11日


你的日子如何

《你的日子如何你的力量也必如何》

司布真讲道第210号1858年8月22日，安息日早晨

“你的日子如何，你的力量也必如何。”（申33：25）

亲爱的人，每一个白天都要消亡，都有一个夜晚跟随而来，这看起来真是一件让人伤心的事。当我们看到山峰满布青翠直到峰顶，海洋用银光的荣耀冲刷它们的根基；当我们举目远眺，看到充满可爱和美丽的广阔图景，我们不禁感到伤心，日光竟要落下在如此的景色上面，如此的美丽竟要被包裹在黑暗的湮没里。

但是我们有何等大的理由为夜晚向神称谢! 因为要是没有夜晚，极多的美景将不会被我们发现。哦，我的神，如果不是你首先用黑暗的厚厚斗篷把太阳遮盖，我就永远不会看到你指头作成的天空；如果不是你隐藏太阳的光线，让他退到西方的帐幕里，你所命定的月亮和星星，在我的眼中就永不会闪亮。夜晚看来是星宿的好友--如果他们不是被设立在黑暗的衬托下，他们将永远不会被人的眼睛发现。

同样，冬天也是如此。我们可能感到伤心，夏天所有的花朵都要死去，秋天所有的果实都要被收进仓库里。每棵树都要被扯得光秃秃，所有的田野都要失去他们美丽的花朵。但是如果没有冬天，我们就不会看到雪闪亮的晶莹，我们就不会观察到从屋檐挂下来的美丽的冰柱。神奇妙的白霜的奇迹大部分要隐藏在我们之外，要不是有冬天的冰冷，当它剥夺了我们一个美景，就赐给我们另外一个，--当它取走青翠的绿宝石，它赐给我们冰的钻石--当它把鲜花的闪亮红宝石从我们这里夺走，它赐给我们雪可爱的洁白。现在，把这两点用在别处，你就会发现为什么即使我们的罪，我们失丧败坏的光景，在神的手中，都被变成为向我们显现他卓越品格的手段。

我亲爱的朋友，如果你和我没有困难，我们就永远不会有这样的应许赐给我们：--“你的日子如何，你的力量也必如何。”是我们的软弱，给了神有地方赐给我们如此的应许。我们的罪给一位救主留下地方；我们的过失为圣灵留下地方来纠正它们；我们一切的游荡给好牧人有地方，使他可以寻找我们，把我们领回。我们不喜欢夜晚，但我们却喜爱星星；我们不喜欢软弱，但我们却感谢神给了在软弱中扶持我们的应许；我们不羡慕冬天，但我们却羡慕那闪光的白雪；我们想起自己颤抖的软弱就发抖，但我们依然要感谢神，我们软弱，因为这留下地方让他自己不可战胜的能力，在实现如此的应许上得到彰显。

今天早上我对你们讲话，首先要留意我们这节经文所暗示的我们自己的软弱；第二，我要看这经文的伟大应许；然后在得出结论之前我要尽力作一两点引申。

第一，这节经文所暗示的我们自己的软弱。按我比喻的说法，如果这个应许好比一颗星星，你知道在白天，当我们站在高地上的时候是看不到星星的；我们一定要下到一口深井里，然后我们可以找到它们。我所亲爱的，我们的心现在是白昼，我们必须要下到对我们过去的试炼和困苦的以往回忆的深井中。我们必须首先要清楚明白我们自己的软弱，然后我们才能够看到这个丰富和极其宝贵的应许的大光。一个自负的人是不能理解这个应许的，就好比一个挖煤工人不明白希腊语一样--他从来没有处在一个可以理解这点的位置上；他从来没有领会到自己需要其他人的力量，因此不可能明白这应许的价值，这应许赐给那超过我们力量以外能力。让我们花几分钟考虑自己的软弱。

你们这些神的儿女，在尽责任的日子里你们岂不是看到自己的软弱吗？主已经对你说话，他说，“人子，快跑，做我所吩咐你的这样那样的事情。”你就去做了，但当你上路的时候，一种极大的责任感把你压倒，在一开始的时候你就准备要回头，喊着说，“你愿意打发谁就打发谁，只是不要是我。”得着力量，被坚固，你去尽责任了，但在尽责的时候，有时候你感觉自己的手极其发沉，许多次你要抬头呼喊，“哦主，给我更多的力量，因为没有你的力量这工作是不能完成的，我自己不能做。”当这工作完成之后，你回头看，你会惊奇一个像你自己这样如此可怜软弱的虫竟可以把它做成，或者你会充满恐惧，因为你怕这工作因为你自己缺乏技巧，好像窑匠制作陶器的转盘上的器皿被弄糟了。

我要承认在我自己的位置上，每天我有上千个理由承认自己的软弱。在预备上讲坛的时候，我们是何等常常发现自己的软弱，上百的经文展现出来，我们不知道该选择哪一处才好，当我们选好了题目以后，让人分心的念头就来了，当我们想要集中思想看一些神圣的题目时，我们发现自己的思想被牵引到这里到那里，像小孩子的思想一样被每一个念头之风吹来吹去。当我们在讲道之前屈膝下跪，寻求主的帮助，我们的舌头是何等常常拒绝开声讲出我们心里的热切之情。哎！当我们预备要做一件工作，这工作需要一颗如火炉般火热的心，如烧炭般燃烧的嘴唇，我们却常常发现自己的心冰冷。在这讲坛上我常常认识到自己的软弱，当话语远离我而去，思想也离开了我；当那我以为会像瀑布倾泻而下的大海，却像一条无力的小溪细细流出不情愿的水滴，源头几乎不行了，看起来好像它要枯干死去。讲道后，我是何等倒在床上，翻来覆去呻吟，因为我想我失败了，没有讲清楚我的信息，没有按照我的主要我去做的那样传讲我主的话语。我敢说，你们所有人，在自己的呼召中，有足够的例子证明这点。

我相信基督徒自我省察的时候，没有人是不会发现每天都证明了自己的软弱的，甚至在自己尽责的时候。你的店铺无论是多小，对你都是足够大，来证明你的软弱，你的生意，无论多么小，你的负担，无论多么轻，你的家庭，无论多么小，都会给你足够的证据证明这个事实：“离了我，你们就不能作什么。”“常在我里面的，我也常在他里面，这人就多结果子。因为离了我，你们就不能作什么。”

但是亲爱的，当我们在受苦的日子里，也许我们更明显证明我们的软弱。这时候我们就是真正的软弱了。我曾坐在那些病得非常厉害的人的身旁，留心观察他们的忍耐；但我不晓得我曾经对一个生病男人的忍耐感到过惊叹，就像我自己生病的时候一样--这个时候的忍耐是一种超乎寻常的美德。

妇女受苦，受苦得很好；但我确实认为几乎没有多少男人能够忍受许多妇女所忍耐的受苦的献祭，而不显露出百倍的不耐烦的。我们大多数人有强健体魄的恩赐，只是受到有一丁点的疾病要对待，却几乎没有任何的交托，却有太多的不能忍耐，我们真是要反思自己；我们是如此容易发牢骚，如此轻易低头希望自己死掉就好了，只是因为一丁点的痛苦在对付着我们的身体。在这里我们确实证明了自己的软弱。啊！神的子民，谈论火窑是一回事，身处其中又是另外一回事。看这医生的刀是一回事，感受它又是另外一回事。轻啧药杯是一回事，躺在床上度过可怕的一个星期或一个月，不断，不断，不断地喝那使人恶心的药又是另外一回事。当你们在旱地上，大多数人是优秀的水手，出了海你们就有大大的分别了。很多人是异常勇敢的战士，直到他上了战场，他希望自己远离这地方，除了他的马刺，没有什么武器是他可以大大使用的。那从来没有生病的人不晓得他的软弱，他耐心和忍受的缺乏。

亲爱的，如果责任或受苦不能证明我们的软弱，那么还有一件事情是能很快把它显明出来的--就是进步。你明天坐下，阅读一些神卓越的仆人的生命故事：也许是大卫布莱纳的生平，他是如何在旷野里为他的主奉献自己的生命的，又或者是亨利马田的英雄事迹，他是如何为基督牺牲一切的，你看的时候在心里说道，“我要努力像这个人一样，我要努力有他的信心，他的舍己，他对永远不会灭亡的灵魂的爱心。”亲爱的，努力争取这些，你很快就会发现自己的软弱。我有时候想我要努力有更大的信心，但我发现保守我现有的信心都很艰难。我想，“我要更爱我的救主。”我努力这样做是好的，但当我努力爱他更多的时候我发现也许我在倒退而不是在进步。当神答应我们的祷告时，我们是何等常常发现自己的软弱！

“我求主我可以成长，在信心，爱和各样的恩典上；更多明白他的救恩，更热心寻求他的荣面。我希望在某个蒙恩的时候，他可以马上回答我的恳求，用他爱克制的能力，制服我的罪，赐给我安息。相反，他让我感到我心里隐藏的罪恶，让地狱愤怒的力量，攻击我灵魂的各处。“主，为什么是这样？”我颤抖哭泣，“你要把你的虫逼上死路吗？”主回答，“我就是用这个方法，回应求恩典和信心的祷告。”

这就是，当我们只是想向上生长的时候，主帮助我们向下扎根。让你们每个人努力在恩典中成长，努力奔跑天路，要有一点的进步，你很快就会发现，在我们必须行走的这容易滑倒的路上，迈出向前的一步是非常困难的，向后倒退许多步却非常容易。

基督徒，如果这三样都不能显明你的软弱，我要建议你试一试另外一个。看看你在试探中会如何。我在神林里看到一棵大树，纹丝不动，好像一块岩石，我站在它广阔伸展的树枝下，想要摇晃它的树干，看看我可不可以摇动，但它立着不动。太阳照在它身上，雨水落在它上面，许多个冬季的风霜把雪撒在它的枝条上，但它依旧站立稳固。但是一个夜晚来了一场狂怒的大风，横扫森林，那看起来是站立得如此稳固的树横躺在地上，它那曾经向天高举的大树枝无力地躺在地上，被折断了，树干从中裂开成两段。

同样我见过许多承认相信的人，坚强有力，没有什么看来是可以把他摇动；但我看见逼迫和试探的大风吹来攻击他，我听见他发牢骚发出的开裂声，最后看见他在叛教中折断，躺在地上，成为一个可悲的样板，显明任何不以主为自己的力量，不倚靠至高的神的人的下场。

有人说，“啊！我不相信自己可以被试探犯罪。”我的朋友，这要看是哪一种的试探。我们许多人是不会被试探去醉酒的，其他人是不会被淫念试探的。如果魔鬼在你们当中一些人面前摆上酒杯，盛满最出名的产地所出产的美酒，你们不会被打动，就算喝了，浅尝一点对你就足够了；想用醉汉的歌声试探你，这是枉然，没有什么可以引诱你，可以用使人沉醉的烈酒让你失去清醒；但也许你正是淫乱的试探可以把自己推翻的那种人。有其他人，淫乱和酒都不能胜过他，却可能被发财的前景引导，进入不诚实的事情里面；还有其他人，得利，淫乱，美酒都不能让他走差路，可能会被怒气，妒忌或苦毒所胜。我们所有人都有弱点。当泰提斯抓着阿克琉斯把他放进冥河里，你们记得她是抓住他的脚后跟的，当水接触他，他就是刀枪不入的，但如果他的脚后跟没有被水覆盖，他就是软弱的，帕里斯向他那里射了一枝箭，他就死掉了。

我们也是如此。我们可能以为我们全身都被美德覆盖，使全身刀枪不入，但在某处我们有一个脚后跟，有一个地方魔鬼可以用他的箭得逞：因此绝对必要给我们自己穿戴上“神的全福军装”，在盔甲上没有一点是得不到保护，是不能抵御魔鬼的箭的。撒但非常狡猾，他知道人性的方方面面。有一座古城堡，抵挡过一次又一次的攻击，但最后里面的某位叛徒走出来说，“我知道一条古老没有人使用的通道，一条地底下的后路，是很久没有人走过的。在某处某处的田野上你会看到一处开阔地，在那里清开一堆石头，我要带你们下到那通道，你们会来到一扇古老的门前，我有钥匙，可以让你们进来；这样我就可以带你们从后路进到城堡的中心，你们就可以轻易攻取下来了。”撒但也是如此。人认识自己不像没有撒但认识他那样清楚。有后路和地下通道进入人的心，魔鬼很清楚知道这些，那以为自己是安全稳妥的，让他小心免得他跌倒。瓦茨先生那首毕竟不错的圣诗，告诉我们参孙有头发的时候非常强大，但是--“参孙，当他的头发失去的时候，遇上非利士人，吃了大苦头；摇动他软弱的手，他大吃一惊，无力争斗，失去了他的眼睛。”

原因是有一条后路通到参孙的心里。非利士人不能战胜他：“我用驴腮骨杀人成堆，用驴腮骨杀了一千人。”非利士人，放马过来吧，他要像对待壮年狮子一样把你们打得粉碎用未干的青绳子捆绑他，他要把它们像麻线一样折断；用纺织工的纬线与他的发绺同织，他要把纺织机和一切的扯走，像喝了新酒，充满精神的巨人一样出去。但是，哦，大利拉，他有一条后路通进他的心，你已经找到，现在你可以打败他。颤抖吧，因为你可能会被制服! 如果神让你孤单一人，你就像水一样软弱无力。

这里我认为，如果我们认真察看我们在地上道德水平的各方面，每一个神的儿女都要承认自己是软弱的。我可以设想，你们一些人可能会说，“先生，我什么都不是。”那么我要回答，“啊! 你是一个年青的基督徒。”其他你们一些人会说，“先生，我比什么都不是还要不是。”我要说，“啊! 你是一个老基督徒。”基督徒越发成长，他们就越发轻看自己，他们就越发感到自己的软弱，就更全然依靠神的力量。

在讲完第一点后，我们现在该来到第二点-伟大的应许--“你的日子如何，你的力量也必如何。”

首先，这是一个非常有保证的应许。一个应许什么也不是，除非我很有把握它会得到实现。人大部分的应许是徒然的，除非他们的实现和他们的应许一样广大，因为他们的应许就和他们的欺骗一样大。但神的每一句话都是真实的。神发行的天国银行的钞票，如果他愿意，马上就可以兑现。在全能神的金库里有足够的金条，可以兑现人的信心和神的应许所要支取的一切支票。现在请看这张支票--“你的日子如何，你的力量也必如何。”亲爱的，神有极大的储备来兑现这个应许，因为他自己岂不是全能，能行万事的吗？信徒，除非你可以抽干全能的海洋，将大能高山击得粉碎，否则你不需要担心。除非你的敌人可以用一支芦苇拦阻旋风的路径，除非他可以用他微弱的口中所出的一句话改变飓风的道路，你不必以为人的力量可以胜过在你里头的那力量，就是神的力量。只要地巨大的立柱依然存在，你就有足够的令你的信心坚固。指导行星轨道的同一位神，他指导地球的轨迹，加添太阳的燃烧火炉，维持星星永远燃烧--这同一位神应许了要供应你力量。他有能力行这一切的事，不要以为他不能实现他自己的应许。要记得他在古时，在以往的世代所做的事情。要记得他说有，就有。命立，就立。你岂不是看见他在幽暗的远古中吗？那时除了冷冰冰的黑暗什么也没有，在那里他站立--这大能的工匠：在砧上他铺设一团热热的火焰，用他有力的臂膀加以锤打，从中飞出的每一点火星都成为一个世界；这些火星现在在闪光，这是他永恒旨意的砧的产物，他自己庄严大能的颂歌。那创造世界的岂会疲倦？他岂会失败？他岂会因为缺乏力量而不守他的应许？他将大地悬在虚空，他把天的柱子立在光明的银座上，在上面挂上金灯，就是太阳和月亮，成就这一切的岂不能支持他的儿女吗？他岂是因为臂膀无能力，意志无力量而对他所说的话不守信呢？请再一次记起，你的神，那位应许要作你的力量的神，就是用他大能的手托住万有的神。是谁喂养那麻雀？谁供应狮子？这岂不是他做的吗？他怎样做的？他张手，使有生气的都随愿饱足。他什么事情也不需要做，只是张开他的手。限制大风的是谁？他岂不是说他用云彩为车辇，藉着风的翅膀而行，用手心量诸水？他岂会对不住你呢？当他把如此的应许记录在案，你岂可容自己有片刻的怀疑他自己应许过分，超过了他可以实现的能力？啊! 不是的。是谁从前砍碎拉哈伯，刺透大鱼？是谁分开红海，让水聚起成堆？是谁带领人经过旷野？是谁把法老沉在海中，把他特选的军长沉于红海？是谁从天上降下火和硫磺临到所多玛和蛾摩拉？是谁用黄蜂把迦南人赶出去，为他的民以色列开了一条生路？是谁再一次把他们从被掳中带出来，再一次把他们安置在他自己的土地上？是谁废除君王，是的，杀灭大能的君王，为他的子民开路，让他们可以安然居住？这岂不是耶和华行的吗--耶和华的膀臂岂是缩短不能拯救，耳朵岂是发沉不能听见？哦你是我的神我的力量，我可以相信这应许可以实现，你无边的恩典的库藏永不会耗尽，你力量无限的库房永不会被敌人清空劫掠。这样说来，这是一个非常有保证的应许。

但现在我要你们留意，这是一个有限制的应许。有人说，“什么？有限制的？”它可是说，‘你的日子如何，你的力量也必如何。’”

是的，它是有限制的。我晓得在我们困难的时候它是无限量的，但它仍然是有限制的。第一，它说我们的力量要像我们的日子一样，它没有说我们的力量要像我们的愿望一样。

哦！我们是何等常常这样想，“我希望自己像这人那人坚强就好了。”--像那有极大信心的人就好了。啊！如果你的信心超过你需要的，这有什么好处呢？信心正如以色列人吃的吗哪一样--如果他们不是当天吃完，它就生虫发臭了。有人会说，“我还认为，如果我们有像这人那人一样的信心，我想我就可以行大事。”是的，但你就会因此得荣耀。这就是为什么不让你有这信心，因为他不要你行大事。那是留给神的，不是留给你的--“唯有他独行奇事。”还有，它没有说，我们的力量要像我们的恐惧一样。 神常常让我们独自和我们的恐惧漂流，--却从来不把我们撇弃在困难中。

许多神的子民在他们的家后面有一个作坊，用来生产困难，家制的困难像其他家制的东西一样，是非常耐用的，通常也是很好用的。神所送来的困难总是合适的--为坚固我们是正好的；但那些我们制造的困难是错误的，比神所带来的困难更为持久。我认识一位老妇人，坐着发愁因为她相信自己会死在济贫院里，她要神给她相应的恩典；但那有什么好处呢？因为如果主的意思是要她死在她自己安静的卧室里呢？我听说和认识一些人，他们病了，相信自己快要死了，求恩典让他们平安地死去；但神不给因为他要他们活下去，除非他们真的要死了，为什么要给他们临死的恩典呢？我们认识其他人，说他们求恩典，可以忍受他们预计要临到他们身上的困难，他们很快要失败。但他们没有失败，他们得不到恩典渡过难关，这就不奇怪了，因为他们不需要这恩典。

这应许是“你的日子如何，你的力量也必如何。”“当你的器皿倒空，我就要盛满，我不会给你额外的，超过的。当你软弱的时候我要令你坚强，但我不会给你额外的力量储存起来--力量足够让你忍受苦难，尽你的责任；但不是有力量和你的弟兄姊妹较劲，为了你自己得荣耀。”

哦！如果我们按着自己的愿望得到力量，我们所有人很快就会像耶书仑--粗壮，光润，开始抗拒至高的神。而且还有另一个一个限制。他说，“你的日子如何，你的力量也必如何。”他不是说，“你的星期”或“月份”，而是“你的日子。”不会在星期天就有星期一的恩典赐给你，或在星期一就有星期二的恩典。在星期一早上，你一起床，需要的时候就有恩典赐给你，不会在星期六晚上就赐给你；你要“每一日”得到这恩典--不会超过你需要的，不会少于你需要的。我不以为神的子民立刻就会有一个星期的恩典交托给他们。他们和我们许多伦敦的工人一样；他们在星期六晚上发工钱，然后这些家伙离开去享受圣星期一，圣星期二，一点活儿也不干，直到星期三，他们跑到当铺抵押他们的工具，帮助他们捱到下一个星期六晚。这里我想神的儿女也会这样做。如果他们在星期六就有恩典赐给他们，帮他们维持整个礼拜，我要质疑魔鬼会不会从中渔利，--他们会不会在这个星期结束之前就把他们的老凭据抵押出去，为了可以活老本：把他们所有的恩典在星期一和星期二都花光了，把他们大部分的力量用在沉迷于骄傲和夸口之中，而不是谦卑与他们的神同行。不，“你的日子如何，你的力量也必如何。”

在讲完这应许是有限制的之后，也许我一定要加上一句--这是何等广阔的应许！“你的日子如何，你的力量也必如何。”一些日子是很不重要，在我们的日记本上没有什么好记下来的，因为没有什么重要的东西。但一些日子是非常大的日子。啊！我曾知道有一个大日子--伟大责任的日子，为神行大事的日子--这看起来一个人做是太大了；伟大的责任如果只尽了一半，大麻烦就来了，这日子是我可怜的心从前从来没有经历过的。

哦！那是一个何等大的日子！在这个地方有一个哀伤的夜晚，有痛哭，哀悼和死亡的喊声。啊！赞美神的名，尽管这日子有大风暴，尽管它满了恐惧，然而那日子如何，神的力量也如何。

看那可怜的约伯，他曾经历了一个多么大的日子！一个人说，“主人，牛正耕地，驴在旁边吃草，示巴人忽然闯来，把牲畜掳去。”又来了一个人说，“神的火降在群羊身上。”另外一个人说，“哦，迦勒底人把骆驼掳去。惟有我一人逃脱，来报信给你。”你却依然看到恩典随着这日子增长，苦难加增，力量也加增。最后来了重大的打击：“狂风从旷野刮来，击打屋子，房屋倒塌在你正在吃饭喝酒的儿女身上，他们就都死了。惟有我一人逃脱，来报信给你。”恩典还在加增，最后恩典的确超过了苦难，那可怜的老先祖喊叫着说，“赏赐的是耶和华，收取的也是耶和华。耶和华的名是应当称颂的。”啊！约伯，这真是一个大日子，这是极大的恩典伴随着这大日子。

撒但有时候用他恶毒的口气吹起我们的日子，直到它们增长到这如此可咒诅的高度，连我们都不知道这日子是多么的大。想起在如此短暂的时间里要经历如海般广阔的苦难，我们的头天旋地转。但是哦！想起恩典的床榻绝不会太短，不容得人在上面伸展安身，大能神的爱绝不会太短，盖不住我们的需要，这就何等甜蜜。

我们决不需要害怕。如果我们的苦难变得和大山一样高，神的恩典就会像挪亚的洪水一样：水势要淹没高山，比山高出十五肘。如果神要给你和我一个像这样从前没有，以后也不会有的日子，他也必会给我们像这从前没有，以后也不会有的力量。

你看到马丁路德骑马进入沃木斯的情景吗？一个孤单的僧侣站在大公会的面前--他知道他们要烧死他，他们岂不是烧死了约翰胡斯，和布拉格的耶柔米吗？这些人都有安全通行证，但都被侵犯，教皇的人说对异端无需守信用，他们都被处死了。路德不指望他的安全通行证，你会以为当他骑马进入沃木斯的时候他一定是面容沮丧。不是这样。当他第一眼看到沃木斯的时候，有人就建议他不要进城。他说，“如果沃木斯的鬼魔和屋顶的瓦片一样多，我也要进城。”他就骑马进去了。他到了旅店，吃了面包，喝了啤酒，安稳得就像在他自家的壁炉旁一样；然后他安静上床睡觉。当被传召来到公会的面前，他被要求收回他的意见，他没有要求时间来考虑，或与之争辩，而是说道，“我所写的这些东西是神的真理，我要坚持这些直到我死；愿神帮助我！”整个会众都在颤抖，但这位勇敢的僧侣脸上一丝不乱，他的膝盖没有发抖。他是身处武装的人和那些想流他的血的人当中。那里坐着狂怒的红衣主教和嗜血的主教，以及教皇的使节，像蜘蛛一样要吸他的血。他对他们不加理会，他走开，坚信“神是他的避难所，是他的力量，是他患难中随时的帮助。”你会说，“啊！但我不可以这样做。”是的，你可以，如果神呼召你这样做。任何神的儿女都可以做神其他的儿女做过的事，如果神加给他力量。没有神的力量，你连现在正在做的事也做不成；如果你求他把他的能力充满你，你可以做一万次，这是一个何等广阔的应许！

还有，这是一个何等因势而变的应许!我不是说这个应许会改变，而是它自我迁就，适应我们一切的改变。“你的日子如何，你的力量也必如何。”这是一个晴朗，阳光灿烂的早上，全世界都在欢笑，万物看起来都很高兴，小鸟在歌唱，树木看起来充满音乐的生机。

天路客说，“我的日子如何，我的力量也必如何。”

啊！天路客，一小块乌云正在形成。很快它变大了；闪电的光束划过天空，天开始下大雨。

天路客，“你的日子如何，你的力量也必如何。”

小鸟停止了歌唱，世界不再欢笑，但是--“你的日子如何，你的力量也必如何。”

现在黑夜降临了，另一天接近了--风暴的一天，旋风，狂风的一天。天路客，你在颤抖吗？--“你的日子如何，你的力量也必如何。”

“但在树林里有强盗。”--“你的日子如何，你的力量也必如何。”

“但那里有狮子会吞噬我。”--“你的日子如何，你的力量也必如何。”

“但有河流，我怎样可以游过去？”有一条小船会载你过去--“你的日子如何，你的力量也必如何。”

“但有火焰，我怎样可以通过。”这是保护你的盔甲--“你的日子如何，你的力量也必如何。”

“但有白日飞的箭。”这是你的盾牌--“你的日子如何，你的力量也必如何。”

“但有黑夜行的瘟疫。”这是你的解毒药--“你的日子如何，你的力量也必如何。”

无论你在哪里，无论有什么苦难在等候着你，“你的日子如何，你的力量也必如何。”

神的儿女，你岂不能说这是真实的吗？我能。如果我要讲上个星期我在这方面所领受的凭据，我可能会显得骄傲，但我仍然禁不住要记下我对神的赞美。上个星期天那我离开这讲坛的时候病得非常厉害，离开这个国家的时候也是病得很严重，但当我踏足彼岸，准备在那里传讲福音的时候，我平常的力量就完全回到我身上。我一披挂整齐要打我主人的仗，每一处疼痛就都消失了，我所有的疾病都逃跑了；就像我的日子如何，很肯定我的力量也如何。我相信如果我躺在床上快死了，如果神呼召我去美国讲道，我有信心被抬着上船，我就会有力量加给我，尽管我看来快要死了，却要按神命定我的去事工。这对你们每一个人也是一样，无论在哪里你们都会发现，你的日子如何，你的力量也必如何。

作为结束，这是一个何等长远的应许！你可以活到很大年纪，但这个应许要比你更长久。当你进到约旦河的深处的时候，“你的日子如何，你的力量也必如何。”你要有勇气面对最后一个可怕的暴君，即使在坟墓的大口中也有恩典可以微笑。当你在复活的那大日再次起来的时候，“你的日子如何，你的力量也必如何。”--尽管这地充满绝望，你却不晓得恐惧；尽管天上因混乱踉跄，你却不知道愁苦。“你的日子如何，你的力量也必如何。”当你和神面对面，尽管你的软弱足以让你致死，你却要有力量担当起这美好的景象：你要和他面对面，你要活着，你要躺在你的神的怀中；变为不朽的，充满了力量，你甚至可以面对至高神的大光。

从这点我可以有什么样的引申？活神的儿女，除去你们的怀疑，除去你们的愁苦和恐惧。年轻的基督徒，不要害怕向前奔跑天路。你们这些害羞的基督徒，像尼哥底母一样羞于站出来公开承认你们的信仰的基督徒，不要害怕，“你的日子如何，你的力量也必如何。”你为什么要害怕？你害怕令你的信仰承认蒙羞，不必这样，你的日子尽管满有苦难和试探，却比不上可以完全解救你的力量。

至于你们这些还没有神的人，我要为你们作一个引申。你的力量在衰残。你在变老，你的老年不像你的青年时期。你有力量--你行淫把这力量交给了撒但的事业，你滥用为魔鬼服务。当你变老的时候，你会的，除非你的邪恶让你早进坟墓；看出去这要变黑暗，蚱蜢要成为你的负担，你的力量将不及你的日子。当你要死的时候，你是一定要死的，你就没有死的力量；你要孤单而死；你要听见你的铁门嘎吱转动的声音，你走过可怕的地牢，没有护卫的天使给你安慰。你要在复活的那大日站在神那大大的审判台前，在那里没有人加给你力量。你的脸色因恐惧何等苍白！当你听见这说话，“你们这被咒诅的人，离开我，进入那为魔鬼和他的使者所预备的永火里去。”你的灵魂是何等恐惧。你没有这样的应许鼓励你前行，但你有这点让你绝望--你的日子要越发沉重，但你的力量要越发微薄；你的愁苦要加增，你的喜乐要消失；你的日子要变短，你的夜晚要变长；你的夏天要变昏暗，你的冬天要变得更加漆黑；你一切的指望都要消灭，你的恐惧要继续。你要在永远的忿怒的可怕酒榨里收取你罪的收成。愿神给我们所有人恩惠，当日子年岁过去的时候，我们都可以在天国里相会。这里有一些人我是见过很多很多次的，我以为之前他们是应该已经悔改归正的了。我要问他们一个问题（他们中的一些人我是真心尊敬的），这问题就是--约旦河发大水的时候你要怎么办？当死亡抓住你的时候你要怎么办？那时候你要怎么办？愿神帮助你回答，预备好去见他！

2009年8月28日


《他名称为奇妙》

司布真讲道第214号

1858年9月19日，安息日早晨

“他名称为奇妙。”（赛9：6）

上个星期的一个晚上我站在海岸边上，当时风暴正在咆哮。主发声音在水面上。当我主的声音在水边响起，我是谁，岂可仍留在室内呢？我起来，站着观看他的闪电闪耀，聆听他雷声的荣耀。大海和雷鸣互相争战；大海用无尽的喧嚣试图压制低沉的雷声，让他的声音不被听到；然而在海浪之上，当神用火焰发声，为大水开路的时候，他的那个声音能被听到。那是一个漆黑的夜晚，天空浓云密布，透过风暴的间隙几乎看不到一颗星星；但在那特别的一刻，我注意到在水面的好几里开外，在远处的地平线上，有一明亮的闪光，如金子一般。那是躲在云后面的月亮，她不能照在我们身上；但在远处，正好没有云层隔挡的地方，她能够把她的光线投射到水面之上。昨天晚上当我读到这节经文，我就想起当先知写下我要讲的这节经文的时候，他似乎是站在相似的位置上。环绕他的四周是黑暗的云朵；他听到发预言的雷鸣轰然作响，他看见神怒气的闪电在闪光；乌云和黑暗满布，散落在整个历史当中；但是他看见远处有一光明的地方--在那个地方有从天国而来的明亮之光照下。他坐下，写下这些字句：“在黑暗中行走的百姓，看见了大光。住在死荫之地的人，有光照耀他们。”尽管他眼看整个空间，看见的是战士在“乱杀之间，并那辊在血中的衣服。”然而他定睛在将来一个明亮之处，他宣告，他看到了和平，兴旺和有福的指望；因为他说，“有一婴孩为我们而生，有一子赐给我们。政权必担在他的肩头上。他名称为奇妙。”

我亲爱的朋友，我们今天正活在那明亮之处的边缘。世界已经经历了这些黑暗的乌云，现在光正照在我们身上，如同早晨第一束光线的微光。我们正走向一个更加光明的日子，“到了晚上才有光明。”云和黑暗仿佛要像衣服一样被卷起，神不再需要它们了，他要在他的荣耀中显现，他的子民要和他一道大大欢喜。但是你必须要看到，这一切的光明都是这位婴孩降生的结果，这赐给我们的子，他的名字被称为奇妙；如果我们在我们自己的心中，或在世界的历史中能发现任何的光明，这光明不是从其他地方来的，唯独是来自那被称为“奇妙，策士，全能的神”的那一位。

在我们这节经文里所讲到的这一位，毫无疑问就是主耶稣基督。他是所降生的婴孩，这是指着他的人性说的；他被童贞女所生，是一个婴孩。但就着他的神性而言，他是所赐给我们的子,既是被生，也是被赐下的。当然神是不能由妇人所生的。神是从亘古以来直到永远的。作为婴孩他被生下，作为子他被赐下。“政权必担在他的肩头上，他名称为奇妙。”亲爱的，这个世界上有千万件事情是名不符实的，但是在讲我要讲的这节经文之前，我在一开始就必须要宣告，基督被称为奇妙，因为他确实如此。父神决不会给他的子一个他所不配的名字。这里没有颂词，没有恭维。这完全不过是他所配得的一个名字，那些最了解他的人要说这个词没有超越他的功德，相反它远远达不到他所配得的荣耀。他名称为奇妙。留意，这不是仅仅在说，神给了他一个名字，被称为奇妙--尽管这是被包含在内的；而是他的名要被称为如此。这要是如此；在这个时候，这名字被所有相信他的人称为奇妙，这理当如此。只要月亮依然存留，就必有人，天使，和得荣耀的灵，他们必永远用他当得的名称呼他。“他名称为奇妙。”

我发觉这个名字可以有两三种解释。这个词在圣经中有时候被翻译作“神奇”。耶稣基督可以被称为神奇；一位知识渊博的德国翻译家说道，毫无疑义，神奇的意思也是被包含在它里面。基督是神奇中的神奇，奇迹中的奇迹。“他名称为奇迹。”因为他远不只是一个人，他是神最大的奇迹。“大哉，敬虔的奥秘，就是神在肉身显现。”它也可以被解作分别开来，或者是与众不同。耶稣基督完全可以被称为这样；正如扫罗和所有其他人相比与众不同，比他们高出一头，同样基督是卓越的，高于所有的人；他被喜乐油膏抹，胜过膏他的同伴，和任何人相比，在他的品格，他的作为上，他是无限地超越一切的比较。“你比世人更美，在你嘴里满有恩惠。”他是“超乎万人之上，全然可爱。”“他的名字要被称为分别者。”与众不同者,高贵的那一位,和人类大众分别而出的。

然而今天早上我们要保留古老的版本，简简单单地这样来看，“他名称为奇妙。”第一我要指出耶稣基督因着他在过去的作为，配得被称为奇妙；第二，因着他现在的作为，他被他一切的子民称为奇妙；第三，因着在将来他将要成就的，他要被称为奇妙。

首先，因着他在过去的作为，基督当要被称为奇妙。我的弟兄，暂时集中你们的思想，把它们集中在基督身上，你很快就会看到他是何等奇妙。思想他永远的存在，“在万世以前为父所生。”与父一体--受生而非被造，在每一个属性上同等，一同直到永远，“出于真神而为真神。”现在请记得那成为一尺之长婴孩的那一位，丝毫不在那从永远到永远的万古之王，永在的父之下。基督的神性确实奇妙。只要思想片刻，人们对一位老人的生平有何等大的兴趣。当他告诉我们他所经历的各样故事的时候，我们这些在年岁上只是小孩子的人，带着惊奇仰望着他；但一位老人的故事算得上什么--和那遮蔽他的大树的故事相比它是何等简短。在这位老人的父亲作为一位无助的婴儿爬着进入这个世界之前，它已经老早存在了。有多少的风暴吹过它的树顶！有多少的君王来了又去！自从这棵古老的橡树还沉睡在它橡籽的摇篮中以来，有多少的帝国兴起又衰落！但这树的生命和它在其上生长的泥土相比又算得上什么？泥土所讲述的故事是何等奇妙！自从“起初神创造天地”以来，在一切的时代中它经历了何等的变化。那提供给这棵橡树养分的黑泥的每一棵原子都有一个奇妙的故事与之相连。但这泥土的历史和它在其上安歇的岩石，抬头站立于其上的悬崖的奇妙历史相比又算得上什么呢。哦！它可以告诉我们什么样的故事呢，它的心肠里所隐藏了什么样的记载呢。也许它能讲述“地是空虚混沌，渊面黑暗”的时候的故事，也许它能讲述，告诉我们那时候有早晨，有晚上，是第一日，有早晨，有晚上，是第二日，向我们解释神创造这神迹的奇妙工作--这个世界的奥秘。但这悬崖的历史，和那冲刷着它的底部的大海的历史相比又算得什么呢--那深蓝的海洋，上千的船队在上面驶过，在它上面没有留下一条的路径！但是大海的历史，和那如同帐幕铺张在这浩大的海盆之上的天空相比又算得什么！天上日月星辰--太阳，月亮和众星不断运转，这有何等的历史！有谁能述说它们的世代，或者有谁能给它们列传呢？但是天的历史和天使的历史相比又算得什么？他们可以告诉你在那一日，他们看见这世界被包裹一团迷雾之中--那时就像一位出生的婴儿，神最后的产物，它从他而出，晨星一同歌唱，神的众子也都欢呼。但是那大力的天使的历史和主耶稣基督的历史相比又算得什么？天使只不过是出于昨日，他不晓得什么；基督，永恒的那一位，他甚至指他的天使为愚昧，看待他们作他服侍的灵，按照他所喜悦的来来去去。哦，基督徒，请带着崇敬和难以言说的敬畏，环绕着那为你的伟大救赎主的宝座；因为“他名称为奇妙”。因为他在万有之先已经存在，并且“万物是藉着他造的。凡被造的，没有一样不是藉着他造的。”

再来思想基督道成肉身，你就会很有理由地说，他的名字配得被称为“奇妙”。哦！我看到的是什么？哦! 太奇妙了，我看到的是什么？那万代的永有者，他的毛发白如羊毛，如雪般洁白，成为一个婴孩。这有可能吗？你们这些天使，你们不觉得惊奇吗？他成为一个婴孩，悬在一位童贞女的胸前，从妇人的乳房吸取他的营养。哦奇妙中的奇妙！伯利恒的马槽，众多的神迹倾倒在你身上。这是远超一切的画面。讲论太阳，月亮和星辰，思想这诸天，神手指头的工作，和他所设立的月亮星辰；但是当我们来到主耶稣基督道成肉身的奥秘面前时，宇宙一切的奇妙都要退缩为无有。当约书亚命令日头停止时，这是一件奇妙的事情，但是当神看起来静止站立，不再向前，反而好像落在亚哈斯的日晷上的日影，后退十度，把他的辉煌隐藏在一团云中，这更加奇妙。有许多无与伦比和奇妙的景象，我们可以察看上好几年，然而还要回转身来说，“我不能明白这个；这是我不敢下潜的深处；我的思想要被淹没；这是没有顶峰的高山；我不能爬上去；这很高，我不能达到。”但是所有这些事情和神的儿子道成肉身相比起来，就算不得什么。我确信天使自己们第一次察看这点前从未惊讶，在这之后是不断惊讶。他们不住述说这让人惊奇的故事，并用不断加增的惊奇加以述说，就是耶稣基督，神的儿子，由童贞女马利亚所生，成为了一个人。他岂不是可以有资格被称为奇妙吗？无限量的，成为一个婴孩；自有永有的，然而却为一妇人所生；全能的，却悬在一妇人的胸前，支持着宇宙的，却需要由一位母亲的臂膀抱着；天使的王，然而却是约瑟名义上的儿子；万有的承受者，然而却是木匠遭人蔑视的儿子。哦耶稣你是奇妙，这要成为你的名字，直到永远。

但是追溯救主的道路，全路程他都是奇妙。他甘受他敌人的辱骂和讥笑，在很长一段时间他容许巴珊的公牛四面困住他，犬类围这他，这岂不让人惊奇吗？当人出口亵渎的话攻击他神圣的位格，他压制自己的怒气，这岂不让人吃惊吗？如果你或我拥有他无比的能力，如果我们的敌人试图要在山上抓住我们，我们早就把他们从山顶上抛下去了；我们决不会甘心受到羞辱和唾弃；不；我们早就面对这些，带着怒气狠狠地看着他们，把他们的灵摔进永远的折磨里了。但是他忍受着这一切--持守他高贵的灵--这犹大支派的狮子，但依然带着如羔羊般的品格--“在他敌人面前这谦卑的人，饱经忧患，充满苦痛。”

我确实相信拿撒勒的耶稣是天上的王，然而他是一个贫穷，受人藐视，被逼迫毁谤的人；虽然我相信这点，但我永远不能明白这点。我为此赞美他；我为此爱他；因着他为我如此受苦的屈尊俯就，我渴慕永远赞美他的名；但要理解它，我永远不能装作可以做到这点。他的名在他毕生中必要称为奇妙。

但看着他死去。哦！我的弟兄们，你们这些神的孩子，前来聚集在十架的周围。看着你们的主。他在那里悬挂。你能明白这个迷吗？神在肉身显现，被人钉十字架？我的主，我不能明白你是如何能够低下你高贵的头颅，接受像这般如此的死亡；你怎么可以从你的头上卸下自万古以来就在那里闪耀的众星的冠冕；但是你竟然允许荆棘的冠冕环绕你的鬓角，这更加令我惊奇。你竟然抛开你荣耀的外袍，你永远的国度的蓝天，我无法领会；但你竟然片刻被羞辱的紫袍遮上，被不虔之人逼着下跪，他们把你当作假冒的君王加以戏弄，你是如何被扯开衣服，没有一丝遮盖，成为赤露蒙羞，这更加使人不可理会。确实你名称为奇妙。哦，你对我的爱奇妙，超越妇人的爱。有像你一样的忧伤吗？有像你一样的，能够打开这如此悲伤的大闸的吗？你的忧伤就好像一条河流；但是有如此一样的泉源倾倒出如此的激流吗？有如此大能的爱，可以成为这忧伤的海洋奔流而出的源泉吗？这里是无与伦比的爱--这无与伦比的爱令他受苦，这无与伦比的能力使他能够承受他爸父怒气的一切重压。这里有无与伦比的公义，使他自己能够顺服他爸父的旨意，不容得没有他自己的受苦人就可以得救；这里有对罪魁无与伦比的怜悯，基督就是为了他们而受苦。“他名称为奇妙。”

但是他死去了。他死去了！看，耶路撒冷的女儿围着在哭泣。那没有生命的身体从十架上被取下来之后，亚利马太的约瑟把它抬起。他们把它抬到那坟墓里。这是在一座园子里的。现在你还称他为奇妙吗？

“这就是那位很久就预言，要带来黄金时代的救主吗？”

他死了吗？举起他的双手！它们落下，一动不动靠着他的身旁。他的脚上还显出钉痕，但却没有生命的迹象。犹太人喊叫道：“啊哈，这就是弥赛亚吗？他死了；他在一阵子的功夫就要见朽坏。哦！看守的人，好好守卫，免得他的门徒偷去他的身体。他的身体决不可再出现，除非他们真的把它偷去，因为他死了。这就是那奇妙策士吗？”但神岂不是没有把他的灵魂撇弃在阴间，也不让他的身体--“他的圣者”--见朽坏吗？是的，他是奇妙的，就算在他的死这件事上。那如泥土般冰凉的尸首是奇妙的。也许这是一切中最大的奇妙，就是“置死于死地，毁灭地狱”的这一位，要片刻忍受死亡的捆绑。但奇妙的事来了。他不能被这些捆绑所拘禁。这些已经拘禁了亚当千千万万儿女的枷锁，除了因着神迹，从来没有被任何一位出于人的躯壳的人所打破，但对他来说只不过好像是嫩树的枝条。死亡把我们的参孙绑得紧紧的，说，“我现在抓住他了，我已经取走了他力量的发绺；他的荣耀离开了他，现在他是我的了。”但那把人类捆绑在锁链里的双手对救主来说根本算不得什么，第三天他挣破了它们，他从死里复活了，从此不再死了。哦！你这复活的救主--你不会见朽坏--在你的复活你是奇妙。在你的升天上也是巧妙--我看着你掳掠仇敌，受了供献。“他名称为奇妙。”

在这里停留片刻，让我们思想--基督是超乎其上地奇妙。我刚刚和你们说的小故事--它本身不小，而是我只是稍微讲了一点而已--在它里面有超乎其上的奇妙。你曾经看过的一切奇妙之事和这相比根本不值一提。当我们经过不同的国家我们见到一件奇妙的事情，一位比我们年长的客旅说：“是的，这对你来说是奇妙的。但我可以给你看一些完全掩盖过它的事情。”尽管我们看见过一些壮观的风景，荣美的山峰，我们攀上似乎老鹰飞翔，把山峰和高天联系在一起的峰顶，我们站立望下来说：“多么奇妙！”他说：“我见过比这更美的地方，更加宽阔雄壮的场面。”但是当我们讲论起基督，没有人可以说他们曾经见过比他更大的奇妙。你现在来到了所有被人称奇之事的最高峰。和这奥秘相比，没有奥秘可以和它等同，没有惊奇可以和这惊奇相等；没有吃惊，没有羡慕可以和当我们观看在过去的荣耀里的基督所感觉的吃惊，羡慕相谈并论。他超越万有之上。

然而还有。惊奇是短暂的情感；你们晓得有俗话说，惊奇九天就白了头。一种惊奇最长的持续时间大概就是这么长的功夫。这是如此短暂的事情。但基督是，永远是奇妙的。你可以用七十年的功夫思想他，但你在结束的时候要比开始时对他更感到惊奇，亚伯拉罕在遥远的将来看到他的日子，要对他感到惊奇；但我想，就算是亚伯拉罕他自己对基督的惊奇，也比不上今天在天上最小的一位对他的惊奇，因为我们知道的比亚伯拉罕要多，因此惊奇得越大。再思想片刻，你就会说基督配称为奇妙，不仅仅是因为他永远是奇妙，因为他超乎其上般奇妙，还因为他是全然奇妙。在艺术和科学领域有一些伟大的创举；例如我们看当今一件普遍的奇妙之事，就是电报--这里头有多少奇妙的事！但在电报里有极多的事情是我们能够理解的。尽管它里头有许多的奥秘，然而它的某些部分就好像是打开奥秘的钥匙，因此如果我们不能完全解开这个谜，然而也可以破解它部分的神秘的光环。但无论你怎样，无论在哪里，从哪一方面看基督，他都全然是奥秘，他都是全然奇妙，永远被观看，远远被称奇。

还有，他是被全世界称奇的。有人对我们说基督的信仰对老年妇女来说是很好的。我曾经被一个人恭维，他对我说他相信我的布道对黑人--对黑鬼特别适合。他这样讲本意不是要夸奖，但我回答道：“那么先生，如果它合适黑人，我想它对白人也是非常合适的；因为只有肤色的一点不同，而我不是向人的肤色传讲，而是对他们的心传讲。”

在这里，我们可以说基督是全世界的奇妙，最有能力的知识分子对他感到惊奇。我们的洛克和我们的牛顿，当来到十架的跟前，他们自我感觉好像小孩子一般。这惊奇不局限于妇女，孩子，老妇人和临死的人，最高深的知识分子，最聪明的头脑都感到基督是奇妙。我相信要让一些人感到惊奇是很难的一件事。要让伟大的思想家和严密的数学家感到吃惊是不容易的--但这样的人用手遮面，伏倒在尘土里，承认他们迷失在吃惊和称奇里。那么基督确实可以被称为奇妙。

“他名称为奇妙。”因着现在的作为他是奇妙。在这里我就不引申了，只会向你做个人的呼吁。他对你来说是奇妙的吗？让我讲我自己对基督感到奇妙的故事，这样做，我就是在讲述所有神的儿女的经历。有一段时间我对基督根本不觉得惊奇。我听说过他的美好，但我从来没有看见过这些；我听说过他的能力，但这对我来说不是一回事；这只不过是在遥远国度的某件新闻而已--我和它没有关联，因此我觉察不到它。但这一个时候，一件黑暗可怕的事情临到我家。他敲打门，我尝试把门闩上--紧紧顶着它。他一次又一次地敲打，直到最后他进来了，用严肃的声音把我呼召到他面前，他说：“我从神那里给你带来一条信息；因着你的罪你被定罪了。”我惊奇地望着他，我问他叫什么名字。他说：“我的名字叫律法。”我伏在他脚前，好像死人一般。“我以前没有律法是活着的，但是诫命来到，罪又活了，我就死了。”我躺在那里，他把我击打。他击打我，直到我的每一根肋骨好像都要断了，肠子都流出来了，我的心在我里面如蜡熔化；我好像被挂在刑架上--被烙铁戳着--被灼痛的鞭子抽打。

我的心被极度的忧伤占据了上风。我不敢抬起眼睛，但我在心里想，“也许有希望，也许有怜悯会加给我。也许我所得罪的神会接纳我的眼泪和我要改良的承诺，我也许就能活下来。”

但当这个念头出现的时候，击打更加沉重，我的受苦比以前更加剧烈，直到我完全没有了指望，我再也没有什么好依靠的了。深深的黑暗围绕着我，我听见一个声音，好像在哭泣咬牙切齿。我在心里说：“我被扔在外边，他不再看我，我被神完全厌弃，他在怒气中把我当作大街上的泥土一般践踏。”然后有一位过来，是悲伤但充满着爱，他腑身看着我，说：“你这睡着的人，当醒过来，从死里复活，基督就要光照你了。”我在惊奇中起身，他带着我，他把我引到一个竖立着一个十字架的地方，他似乎从我视线里消失了。但他又出现了，挂在那里。我抬头看着他在那十架上流着血。他的双眼用无法言说的爱的注视射入我的灵里，一瞬间，望着他，我心灵所受的鞭伤就得到了痊愈；那开洞的伤口得到医治，那折断的骨头欢喜；披在我身上的烂布全被挪开；我的灵如遥远北方无瑕的雪一般洁白；我灵里欢唱，因为因着那被挂在十架上的他，我得救了，被洗干净，得到赦免。

哦，我何等惊奇自己竟可以得到赦免！我大大惊奇的不是那赦免，我惊奇的是这竟会临到我身上。我惊奇他竟然能够赦免像我的罪那般的罪，如此的罪行，如此众多，如此污秽,在这如此控告的良心之后他竟然有能力平息我灵里的每一个波浪，使我的心如河面一般不受打扰，平静安息。他的名对我的灵来说是奇妙。但是弟兄姊妹，如果你已经经历了这些，你就可以说你认为他是奇妙--如果你现在感觉到这点，就在此刻一种称谢的惊奇之感使你的心狂喜。

当你们第一次听到怜悯的声音向你说话，自从这有福的一刻起他对你们来说岂不是奇妙吗？你们是何等常常落在悲伤，疾病和懊悔里！但你们的痛苦已经变得轻省，因为耶稣基督在你们的病榻上与你们同在；你们的挂虑变得根本不是挂虑，因为你们能够把你们的重担卸给他。那威胁着要把你压垮的试炼，反过来把你抬升到天上，你们说：“多么奇妙，耶稣基督的名给我如此的安慰，如此的喜乐，如此的平安，如此的信心。”许多不同的事情让我回忆起相隔差不多两年前的那一段时光。亲爱的，我们永远不应忘记主的审判，籍着在公义中可怕的事情他回答了我们的祷告，他要在这个家里面赐给我们成功。我们不能忘记人们是如何被分散--一些羊被杀害，牧者他自己被击打。我也许没有向你们亲自讲过我自己痛苦的故事。也许从来没有一颗心是如此接近精神错乱的火炉边缘，然而却不受伤害得以逃离的。我在那火中经过，直到因着热气我的头发好像都变硬了。我的大脑备受打击。我不敢仰望神，那曾经是我安慰的祷告，如果我尝试祈祷，变成我害怕惊恐的原因。我永远不能忘记我第一次得到复原的那个时候。当时我在一位朋友的花园里。我在独自一人行走，默想着我的痛苦，我被我那满有爱心的朋友的恩慈大大激励，然而这痛苦实在过于沉重，过于我的心所能负担的，这时突然耶稣的名在我脑海里闪过。基督他自己对我好像变得可以看见。我站着不动。我心里燃烧的熔岩被冷却下来。我的痛苦得到平息。在那里我跪下，那曾经看起来好像客西马尼园一般的园子对我来说我变成了乐园。这对我来说是如此不可思议，除了耶稣的名没有什么能够把我挽回。那时我确实想在我一生的日子里我要更好爱他。但有两件事情是我所惊奇的。我惊奇他竟如此善待我，我更加惊奇我对他竟然如此忘恩。但从那时候起他的名字对我来说一直是奇妙，我一定要记下他为我的心所成就的一切。

现在弟兄姊妹，你们要发现，在你们每一天的生活中，不管遇到什么样的试炼和困难，他都要籍着它们成为更加奇妙。他把困难送给你们，好像黑色的衬底，要让他名的钻石更加闪亮。如果不是在火炉中把它们找寻出来，你们就永远不会晓得神的奇妙。“在海上坐船，在大水中经理事务的，他们看见耶和华的作为，并他在深水中的奇事。”除了在那深水中，我们将永不能看见神的奇事；我们必须要进到那深处，然后才能知道他的能力和他拯救大能的奇妙。

我要离开这一点，不再说什么了。有时候你和我讲到基督，“他的名确实是奇妙，因为我们靠着它被带着上升离开这个世界，被带到天堂的大门跟前。”亲爱的，如果你不明白我将要吟诵的诗歌，我真的要可怜你了。有这样的一些时候，基督徒觉得地上的诱惑力被击碎，他的翅膀扩展开了，他开始飞翔；他翱翔到高处，直到他忘却了地上伤痛，把它们远远抛在身后；他继续升高，直到他忘记了地上的喜乐，把它们留在身后，如同远远在下面的山顶一样，就好像鹰飞翔向着太阳；他上升，上升，上升，他的救主几乎在有福的异像中完全显现在他面前。他的心充满了基督；他的灵仰望着他的救主，那遮蔽使他看不到救主的面容的云朵好像散去了。在如此的这么一个时刻基督徒可以和保罗产生共鸣。他说：“或在身内，或在身外，我都不知道。只有神知道！”但我好像是“被提到第三层天上去”。这被提是怎样产生的？是因着箫，竖琴，喇叭，八弦琴，和各样乐器的音乐吗？不是的。那么是怎样产生的呢？靠着财富？靠着名望？靠着富有？啊，不是的。靠着意志坚定？靠着性格开朗？不！是靠着耶稣的名！这一个名字就足以把基督徒带到欣喜万分的顶峰，在那与之接壤的地方，有天使在无云的日子里飞翔。

在这一点上我没有更多时间了，尽管这经文是无限，一个人可以永远讲不完的。我只是要看在将来他的名要被称为奇妙。

那日子要来了，那忿怒的日子，火的日子。各个世代结束了；最后一个世纪，就好像一座残破庙宇的最后一根柱子一样，已经倒下化为尘土。时间的大钟正走向它最后的一刻。它要敲响了。时间到了，被造的事物一定要消失了。瞧，我看到地的肚肠在运动。千座山丘释放出沉睡的死人。战场不再被用鲜血滋润的丰收收成所覆盖；但一种新的收割已经兴起。田地里堆满了人。大海自己变成为一位多产的母亲，尽管她活生生地把人吞噬，她要再次把他们交出来，他们要站立在神面前，那极多人数的大军。

罪人们！你们已经从坟墓中复活；天柱摇动；天空前后移动；日头，这广阔世界的眼目，像疯子一般滚动，在不安地放光。那一直使夜晚生机勃勃的月亮，现在令黑夜变得可怕，因为她变为一团血块。那超乎人想象的预兆，神迹，和奇事，使得上天震动，让人内心惊慌失措。突然在一朵云上有一位好像人子的来到。罪人！试想当你们看到他时你们的诧异和惊奇。伏尔泰，你在哪里？你说过：“我要击碎那恶者。”现在来击碎他吧！“不！”伏尔泰说：“他不是我以为他是的那个人。”哦当他发现基督是谁的时候他该何等惊奇！犹大，现在来给他献上背叛者的亲吻吧！“啊！不。”他说：“我不知道我亲的是谁，我以为我亲嘴的只是马利亚的儿子，但瞧！他是永在的神。”现在，你们这些站起来合谋敌抵耶和华，敌抵挡他的受膏者的众君王和臣宰，你们说：“我们要挣开他的捆绑，脱去他的绳索！”现在再一次合谋，现在敌抵他吧！哦！当那些无所顾忌，毫不敬虔的异教徒和苏希尼派发现基督是谁的时候，你能想象得出他们的诧异，惊奇和沮丧吗？“哦！”他们会说：“这是奇妙，我以前没有想过他是这样的。”基督要对他们说：“你以为我和你们自己全然一样，但我不是这样，我要在我父的荣耀里来审判活人和死人。”

法老带领着他的军队进入红海当中。那道路是干的，发亮，两边好像雪花石膏的墙壁，白色透明的水坚硬好像霜冻呼出的气，结成如大理石一般。它在那里立着。你能想象得出，当法老的军队看着这些水墙开始倒在他们身上的时候，他们的惊奇和绝望吗？“你们这轻慢的人要观看，要惊奇，要灭亡。”当你们今天所轻慢的基督，你们还没有认他是你们的救主的基督，基督的圣经你们没有读，他的安息日你们藐视，基督他的福音你们拒绝，当基督在他父里的荣耀，并他的一切圣天使来到的时候，这些要成为你们的惊奇。是的，那时候你确实“要观看，要惊奇，要灭亡”。你要说：“他名要称为奇妙。”

但也许，审判那日最奇妙的是这些，你看到远处恐怖情形--那可怕的夜晚发黑，暗淡的众星相撞，染病衰落，如无花果树上的无花果落下吗？你听到那呼喊：“岩石，把我们藏起来，大山，倒在我们身上吧。”“战士在乱杀之间。”但从来没有像这样的争战的。这里确确实实有火和烟。但你看到那远处吗？一切都是和平，一切都是平静安详。那极多的蒙救赎的人，他们在尖叫，哭喊和号哭吗？不；看着他们！他们聚集--在宝座周围聚集。那同一个看来像用千百双手，落在恶人身上使他们分散死亡毁灭的宝座，对一切的信徒来说成为光明和幸福的日头。你看到他们穿着白色的袍子，带着明亮的翅膀前来吗？四周环绕着他，他们蒙着他们的脸面。你听到他们在高呼：“圣哉，圣哉，圣哉，万军的耶和华神，因为你被杀，从死里复活，你活着为王，死亡本身要灭亡，这是当得的”了吗？ 你听到他们了吗？这都是歌唱，没有嚎哭。你看到他们了吗？这都是喜乐，没有恐惧。对他们来说，他的名称为奇妙；但这是赞美的奇妙，狂喜的奇妙，爱戴的奇妙，而不是恐惧和绝望的惊奇。

主的众圣徒！当你们看到他的本体的时候，在他显现的那一日你们要晓得他名的奇妙。哦！我那狂喜的灵，尽管你是罪魁，比众圣徒中最小的一个还要小，是全然不配的，你却要在救赎主的得胜中有份。你的眼要见他，而不是别人；“我知道我的救赎主活着，末了必站立在地上。我这皮肉灭绝之后，我必在肉体之外得见神。”

哦！预备好你自己，你们这些童女！看那新郎来了。起来收拾你的灯，出去见他。他来了，他来了，他来了；当他来的时候，你要欢喜见他，要对他说：“你名称为奇妙。一切人都要欢呼！一切人都要欢呼！一切人都要欢呼！”

2009年9月3日


《爱》

司布真讲道第229号

1858年12月19日

“我们爱，因为神先爱我们。”--约壹4:19

在过往两个安息日我是向未信的人传福音，我热切呼吁罪魁来仰望耶稣基督，向他们保证，要预备到基督这里来，他们不需要好行为，成为好人，而是他们可以按着本相来到十字架面前，接受主耶稣基督赦免的血和满足一切的功德。那时我就想，有一些不明白福音的人可能会问这个问题--这会提高人的道德吗？如果福音是对罪魁赦免的宣告，这岂不是纵容犯罪吗？在哪一个方面我们可以说福音是按照圣洁的福音？

这样的传讲怎样运行呢？这会使人变得更好吗？他们会更留心和神和人相关的律法吗？他们会更顺服和人和神相关的律例吗？所以我想我们当进一步，在今天早上努力表明对神的福音的宣告，尽管一开始是对那些完全没有任何良善的人说的，然而其目的却是带领正正这些人进到德行的最伟大高峰，是的，要进到圣洁最终的完全。

这节经文告诉我们，被接受进入心中的福音的果效就是，它要推动，约束这颗心去爱神。“我们爱，因为神先爱我们。”当福音临到我们的时候，它发现我们并不爱神，它对我们没有任何期望，而是带着圣灵神的施加应用临到我们，只是向我们保证，神爱我们，尽管我们深深陷在罪中已到了极处；然后，这种爱的宣告后来的果效就是，“我们爱他，因为他先爱我们。”

你能想象有一位灵是处在这个世界和天堂之间的吗？你能想象他有如此扩大的能力，可以轻易分辨神在天上做了什么，在地上做了什么吗？我能想象，在人类堕落之前，如果真有这样一位灵，他就会因着在那称为天堂的神那极大的世界，以及地上这小小的世界之间特别的和谐而惊讶不已。

每当天上的大钟响起，这些大钟所奏出来的音符就是爱；当地上的小钟响起，从它们音符这窄窄的范围和谐奏出的是同一样的，就是爱。当光明的天使聚集在天上神宝座的周围赞美神，同时这个世界要披戴上祭司的衣袍，献上最纯洁的赞美为祭。

当基路伯和撒拉弗不断高呼：“圣哉，圣哉，圣哉，万军之耶和华神。”也要听到有一阵声响，尽管可能微弱一点，但同样如甜美的音乐一般从乐园里往上升起，“圣哉，圣哉，圣哉，万军之耶和华神。”没有杂音，没有不和谐的地方；天上旋律如雷鸣一般的响声是和地上协奏曲的低声回响完全和谐一致的。在那里有“荣耀归与至高处的神”，在地上也有荣耀归与神，人的心和神的心一样；神爱人，人也爱神。但是请想象，同样一位伟大的灵仍然站在天地之间，当他听到那刺耳的不和谐音，感受到它在耳中振荡的时候，他会多么悲伤！耶和华说：“我与你和好了，我除去了你所有的罪。”但是这世界的回答是什么？这世界的回答是：“人与神为敌，神可能要和好，但人不是。众人因着恶行仍与神为敌。”当天使赞美神的时候，如果他们去听地上发出的声音，他们会听见残酷战争的号角，他们要听到醉酒的高呼和淫荡的歌声，在这天地的大合奏中这是何等的不和谐呢。

事实就是，这世界原本是宇宙这张竖琴一条伟大的琴弦，当大能神用他的恩手拨动这琴的时候，所听到的只是赞美之声；现在这琴弦断了，在它被恩典重新接上的地方，它依然还没有完全恢复到它完美的音调，由它而出的只是一点点的甜美，却有极大的不和谐。

但是，哦！光明的圣灵，请留下在原位，继续下去。时间因着发光的车轮快快前进，它的车轴因快速转动发出热量。日子将到，这个世界将要再次成为乐园。耶稣基督第一次来为要流血受苦，好洗净这世界的罪，他要第二次再来作王，征服，他要用荣耀为袍给这世界披上；日子将到，哦，你这位圣灵要再次听到直到永远的和谐之音。再一次地上的钟声要与天上的旋律协调一致，再一次那直到永远的诗班要看到一个歌手也不缺席，而是音乐要得以完全奏响。

但这要怎样才能实现？这个世界怎样才能被挽回？它怎样才能被复原？我们要回答，天地之间原本有和谐是因为它们之间存在着爱，我们盼望最终天地间重新建立没有一丝不和谐的协奏曲的极大理由很简单就是，神已经向我们彰显了他的爱，作为回应，被他恩典感动的心现在要爱他，当它们得以加增，爱被重新建立，然后和谐就完全了。

我就这样介绍了这经文，现在一定要深深扎入其中。我们要留意爱的源头，滋润成长和爱的彰显行出；我们要鼓励在座的所有信徒去爱神，因为他首先爱了他们。

第一、对神真正的爱的源头。地球上没有光，这光只不过是从太阳来的；月亮没有光，它只是借来的；人心中没有爱，这爱只是从神而来的。爱就是宇宙的光，生命和道路。神就是生命，光和道路，汇总一切，神就是爱。我们所有对神的爱到必须要从神无限的爱这满溢的源头而出。一定要有一个伟大和实在的真理，就是我们爱他，不是因为别的，完全是因为他首先爱了我们。

有人想，人只要简单默想他的作为，这样就可以爱神了。我们不相信这点。我们听了很多关于发出羡慕赞美的哲学家的事情，我们觉得当人认真去看神的作为的时候，称羡是极可能的。我们听了极多关于惊叹的探索家的故事，我们承认当人的思想看到神的作为而不惊叹，那他确实就真是卑贱了；我们有时候听人说，对神的爱会受到美丽风光的威胁，但我们从来不相信这样的事情曾经存在。我们确实相信，在爱已经在人心里生成的地方，神护理和创造的一切奇妙之事可能会再次激发起这爱，因为这爱已经是在其中了；但我们不相信，我们也不能相信，仅仅是默想神的作为，这就能把人上升到爱的高度，因为我们从来没有见过这样的实例。事实上，人已经尝试解决这个大大的难题，结果是消极的。诗人岂不是这样写道：“尽管香风温柔吹拂爪哇诸岛，一切风景迷人，只有人是丑恶的。”

在神的作为最为壮观，他的恩赐最为慷慨的地方，人却是最为恶毒，神是最被人所遗忘。

其他的人则教导，如果不是在教训上完全教导，他们的教训也必然引伸出，就是人的本性靠自己可能会达到对神生出爱的地步。我们简单的回答是，我们从来没有见过这样一个例子。我们已经很好奇地询问过神的百姓，我们相信其他人在历世历代也这样问过他们，但对这个问题--“你为什么爱神？”我们从来只有这么一个答案，唯一的回答就是：“因为他首先爱上了我。”

我曾听人传讲自由意志，但我从来没有听说过有基督徒在他自己的经历中高举自由意志的。我曾经听人说，人靠他们自己的自由意志可以归向神，相信，悔改，去爱，但是我听同样这些人在讲他们自己的经历时说，他们不是这样归向神的，而是他们还不认识神，游离在神的羊圈之外的时候，耶稣就把他们找寻。人传讲的时候，整件事确实貌似有理，但是讲到经历的时候，人发现这不过是一个鬼影。一个人对他的同胞说，他自己的自由意志挽救了他，这看起来很正常；但是当他紧密查验他自己的良心，无论他本人在教训上走得多么偏离，他还是不得不说：“哦！是的，我确实爱耶稣，因为他首先爱了我。”

我对一位卫斯理会的弟兄感到惊奇，他有时候在讲坛上攻击这个教训，然后拿出这一首赞美诗，教会所有的会众最真诚地一同歌唱，同时他们是在敲响他们自己那些古怪信条的丧钟；因为如果那首赞美诗是真实的，阿民念主义就必然是假的。如果这是确凿的事实，就是我们爱神唯一的原因是他的爱已经大大浇灌在我们心里，那么无论过去将来，在神对人显明他的爱之前，人会去爱神，这就绝不是真的。

但我们不再争辩，我们岂不都承认，我们对神的爱是神对我们爱的甜美溢流吗？啊，亲爱的人，每个人可能都会有冰冷的羡慕，但是爱的温暖只能被神的灵的点燃。让每一个基督徒只讲自己，我们都会持守这伟大基要的真理，就是我们爱神的原因是他恩典甜美作用的结果。有时候我要惊讶，像我们这样的人，神竟然带领我们来爱他。我们的爱是不是如此宝贵，以致神要披上垂死救赎主血红的衣袍来争取我们的爱呢？如果我们真的爱神，这也只不过是他所配得的。但是当我们叛逆，他仍然寻求我们的爱，这就真令人惊奇了。当他抛开他所有的荣耀，下到地上来，披上尘土的外衣，这实在令人惊奇；但我想更惊奇的是，在他为我们死了之后，我们仍然不爱他，我们违抗他，我们拒绝福音的宣告；我们抵挡圣灵；但是他说，我要得到他们的心，他一天一天，时时刻刻跟着我们。

有时候他把我们拉下来，他说：“如果我把他们复原，他们肯定会爱我！”其他时候他用酒饭使我们饱足，他说：“肯定他们现在要爱我了。”

但我们依然反抗，依然背叛。最后他说：“我不再争战，我是大能的神，我不能看到人心比我还要刚强。我要扭转人的意志，就像扭转河水一样。”看！他发力，一瞬间河流改变，我们爱上了他，因为此刻我们可以看见神的爱，就是他赐下他的儿子作我们的救赎主。

但是亲爱的，我们必须承认，回到我们开始讲的真理，就是除非因着他对我们的爱，这甜美的种子撒在我们心里，我们是决不会对神有任何的爱的。如果在座有任何一个人是爱基督的，他在这里不认同这个教训，就由得他好了，但是请让他知道，将来他不会不认同，因为在天上他们都要歌唱赞美白白的恩典。他们都要歌唱：“救恩归于我们的神，归于羔羊。”

第二、那么，源头就是神的爱大大浇灌在我们心里。但是它从神而来生在我们心里之后，还要得到神的滋润培养。爱是特别的，不是一棵很自然就在人心这土壤里能兴旺生长的。爱神是一件丰富和罕有的事情，如果由得它被我们自私的冷风严寒吹袭，它会死去的，如果它所得到的滋润只是来自我们自己岩石般刚硬的心，它一定会灭亡的。因为爱是从天上而来的，所以它一定要以天上的粮为食物吃下。除非它得到从天上而来的滋养，以从高天而来的吗哪为食，它就不能在这个旷野里生存。那么爱要以什么为食粮？嗨，它以爱为食粮。那把它带出的成了它的食粮。“我们爱他，因为他先爱了我们。”我们对神的爱的不断的动力和维持的力量就是他对我们的爱。在这里请容我这样说，在这爱的极大的粮仓中有不同的粮食，当我们首先被更新的时候，我们能够吃的唯一食物就是奶，因为我们只是婴孩，还没有足够的力量领受更高的真理。

那么首先，当我们的爱还只不过是婴孩一般的时候，它所得的喂养就是对所蒙的恩的认识。去问一位刚刚相信的基督徒为什么他爱基督，他会告诉你，我爱基督，因为他用他的血买赎了我！你为什么爱父神？我爱父神是因为他为我赐下他的儿子。你为什么爱圣灵神？我爱他，是因为他更新了我的心。这就是说，我们是因着神所赐给我们的而爱他。我们开始的爱是吃简单的食物，就是感恩地记起所蒙的恩惠。请注意，无论我们在恩典中有多么大的长进，这总是我们的爱所吃下的极大的一部分。

但是当基督徒成长得更成熟，得到更多的恩典，他爱基督就有了另外一个理由。他爱基督，因为他感受到基督配得被爱。我相信我能够说，现在在我心里有对神的爱，这些人不仅仅是因为基督为他们成就的而去爱他，而是你会发现在他们所写的诗，所写的信中，他们爱的动机是他和他们有相交，他已经向他们显明他的双手和他的肋旁；他们和他在村庄里一道同行，他们和他一道下到香花畦，他们已经进入奥秘的与神相交的圈子内，他们感受到他们爱基督，因为他是全然荣耀，是属神一般的美丽，如果万民都能仰望他，那么肯定他们必然也一定要爱他。

那么这就是爱的食粮，但是当爱变得更加丰富，有时是这样的，最爱神的心会对基督冷淡下来。你知道吗，适合生了病的爱的唯一食物就是它一开始时吃的东西。我曾听医生说，如果一个人病了，再也没有比他的出生地更合适他去的地方了；如果爱生病，变得冷淡，再也没有比它出生的地方更适合它去的了，这地方就是在我们主基督耶稣里的神的爱。

爱是生于何处的？它是生在浪漫的风景中的吗，是在美丽的膝上作奇妙的默想得以滋润的吗？

啊，不是的！它是生在西乃山的峭壁上吗？在那里，神从西乃来，圣者从巴兰山临到，他脚所到之处大山熔化，在他威严的面容之下岩石消化如蜡？

啊，不是的。爱是生于他泊山，在那里救主变相，他的衣服比羊毛更白，比任何漂染所能做到的更洁白的吗？

啊，不是的。黑暗遮蔽了那些当时仰望他的人的眼睛，他们睡着了，因为荣耀令他们服倒。让我告诉你们爱是在哪里生出的吧。

爱是生在客西马尼园中的，在那里耶稣流出大滴的血汗，它是在彼拉多的衙门里得到滋养，在那里耶稣的后背敞开受到如犁耕地的鞭打，他的身体被人吐吐沫，受人蔑视。

爱是在十字架上得到培养的，是在一位行将断气的神的呻吟声中，在他滴下的血中得到培养的--在那里爱得到培养。神的儿女，请看我的见证。你的爱出于何处，岂不只是出于十字架前吗？除了在加略山脚，你还曾在哪里看到这美丽的花朵成长呢？没有其他地方，当你看到“神圣主爱超乎万爱”，超越它自己，当你看到爱被自己约束，被自己击打而死，舍弃自己的性命，尽管它有能力保留这生命，再次把它取回来的时候，就在那里你的爱生出；如果你的爱生病，为要复原，请把它带到这些甜美的地方，让它坐在橄榄树的树荫下，让它站在铺华石处定睛而看，那血仍在喷涌流出。把它带到十字架处，让它看，再一次看那流血的羔羊，这肯定会让你的爱从侏儒变成巨人，这要把它从一颗火星吹成一团火焰。

当你的爱就这样得回来的时候，让我命令你去完全操练你的爱，因为它会因此而成长。你说：“我要在何处操练我爱的默想，使它成长？”

哦，爱的圣鸽，张开你的翅膀，现在就变成一只雄鹰吧。来，大大睁开你的双眼，直面太阳，向上高飞，向上，向上，远超这世界被造物的高峰，向上，直到你迷失在永恒之中。要记住，神在创世之前已经爱你，这岂不会增强你的爱吗？啊！那永世的空气何等令人兴奋，当我一刻飞入其中，思想拣选这伟大的真理，思想“这浩大不可测度之爱，从远古日子而出；所有蒙拣选苗裔，拥抱这爱，如同圈中之羊。”

思想我们竟然在大能三一真神的定旨和旨意中有份，每一位要被宝血买赎之人的名字是写在神永远的册子上的，这真要令人泪流满面。人啊，请来，我命令你稍微操练你的翅膀，看看这是不是能够令你来爱神。你还没有存在，他已经在思念你。当太阳月亮还没有出现，当太阳，月亮和星星还沉睡在神的思想中，就像没有出生的森林包含在一棵橡树种子里时，当古老的大海还没有生成，远在这婴孩躺在水汽的襁褓中之前，神已经把你的名字刻在基督的心上，手上，不可擦去，永远留下。这不能令你爱神吗？这岂不能甜美操练你的爱吗？

在此处看我讲的经文，它仿佛就是爱的争战的最后冲击，这冲击席卷一切。“我们爱神，因为他先爱我们。”时间还没有开始，他仍然在亘古中独处的时候，他已经爱上我们。

当你已经飞翔返回过去的永古，我还有另外一次飞翔为你预备。飞翔返回你自己一切的经历当中，思想主你的神在旷野中是如何引导你的，他是如何每天赐你衣食，他是如何忍受你的不良态度，他是如何容忍你的埋怨，你对埃及肉锅的所有盼望，他是如何开了磐石来供应你，用从天而来的吗哪喂养你。思想在你一切的愁苦中他的恩典是如何够你用的，他的血如何赦免你一切的罪，他的杖，他的杆是如何安慰你。

当你飞过这甘甜的爱的田地，你可以继续向前飞翔，记住这起誓，立约，宝血，在其中不止是过去的，因为尽管“他先爱我们”，然而这不是说他会停止不爱我们，因为他是阿拉法，他也是俄梅戛，他是首先的，他也是末后的；所以你当思想，当你经过死荫的幽谷，你不怕遭害，因为他与你同在。

当你站在约旦河冰冷的河水中，你不必害怕，因为死亡不能使你和他的爱隔开；当你进入永恒的奥秘事中，你不需要颤抖，因为“我深信无论是死，是生，是天使，是掌权的，是有能的，是现在的事，是将来的事，是高处的，是低处的，是别的受造之物，都不能叫我们与神的爱隔绝。这爱是在我们的主基督耶稣里的。”现在，人啊，你的爱岂不得到更新了吗？这岂不使你爱他吗？飞过这广阔无边爱的平原，这岂不点燃你的内心，使你以主你的神为乐吗？这就是爱的食粮。“我们爱他，因为他先爱我们。”因为在这首先的爱中有保证，有应许，就是他要爱我们，直到末了。

现在来看第三点，爱的彰显。“我们爱他。”

神的儿女，如果基督现在在这地上，你会为他做什么？如果人说人子明天从天而降，正如他第一次来那样，你会为他做什么？如果有真实无误的见证，说那踏足巴勒斯坦圣地的双脚，真真实实正走在大不列颠的路上，你会为他做什么？哦，我能想象，会有人心欢喜跳动，极多舞动的手，有闪亮眼睛，如大海一般在眼望着他。

有人说：“为他做什么！为他做什么！他饥饿，我要给他吃的，就算这是我最后的一口。他渴了，我要给他水喝，尽管我自己的双唇如火干裂。他赤身露体，我要扯下我的衣服，在寒冷中发抖也要给他衣服穿。为他做什么！我几乎不知道该怎么做。我要快快跑去，伏在他可爱的脚前，如果这能尊荣他，我要求他踏在我身上，把我踏在尘土中，只要他能因此升高一寸。如果他需要一名士兵，我要入伍参加他的军队；如果他需要有人去牺牲，我要献上我的身体去燃烧，只要他站在一旁看这牺牲，在火中给我鼓励。”

哦，耶路撒冷的众女子，你们岂不要前去见他吗？你们岂不要欢欣起舞吗？你们就像米利暗那样，在埃及被血染红的水边跳舞吧。如果基督要来，我们这些男子，要像大卫那样，在约柜前起舞，充满欢喜。

啊！我们想，我们是如此爱他，我们会做这一切的事情；但对这是否真的如此，我们有深深的疑问。你们岂不知道有基督的新妇和家里人在这里吗？如果你们爱他，这岂不是很自然，你们会爱他的新妇和他的后人吗？

有人说，“啊！基督在地上没有新妇。”他没有吗？他岂不是把教会许配给了自己吗？他的教会，一切忠信之人之母，岂不是他自己所拣选的妻子吗？他岂不是给了他的血作她的聘礼吗？他岂不是宣告，他永远不会离弃她，因为他恨休妻的事，要在最后那大日，当他和他的百姓在地上一道作王的时候完全成婚吗？他在这里岂是没有儿女吗？

“耶路撒冷的众女子，锡安的男子，是谁为我生了这些人呢？”他们岂不是永生父，和平的君的儿女，所生的子女，所赐的子孙吗？他们肯定是的；如果我们爱基督，正如我们想我们爱他一样，正如我们表现出我们爱他一样，我们就会爱他的教会和他的百姓。你不爱他的教会吗？也许你爱自己所属的那一部分。你爱那手，也许这手被许多高贵礼仪的手镯所装饰，你很爱它。你可能属于一些贫穷，受贫穷困扰的宗派，它可能是脚，你爱那脚，但是你轻视那手，因为它得装饰，有更大的荣耀。可能你们这些属于手的轻看那些属于脚的。弟兄们，我们所有人只爱基督身体的一部分，不是爱全部，这是很常见的；但如果我们爱他，我们就要爱他全部的子民。

当我们跪下祷告的时候，我恐怕当我们为教会祷告的时候，我们是口不对心。我们为我们的教会祷告，为教会里我们这部分祷告。那爱基督的人，如果他是浸信会的，他是爱洗礼的教训，因为他知道这是符合圣经的；但同时，只要他看到神的恩典在任何人的心中，他就爱他，因为他是永生教会的一部分，他不会因着他碰巧在某些点上意见不合，而将他的心，他的手，或者他的家留着不给他用。 我祈求今天的教会对待自己有更有爱心的灵。我们应当为每个宗派的进步而高兴。

安立甘教会从沉睡中苏醒了吗？是否象凤凰从灰烬中飞升呢？愿神与她同在，愿神祝福她！是不是另外一个宗派在带领大队，它的牧师努力吸引游荡的人进入神的家里？愿神与它同在！循原会是不是在沟渠处，在篱笆处努力，为他的主努力工作？愿神帮助他！加尔文主义者是不是努力高举钉十字架的基督，彰显他一切的荣耀？愿神与他同在！另外一个知识少得多，讲道多有错误，但仍坚持“你们得救是本呼恩，也因着信”的人，愿神祝福他，使他有更大的成功。如果你们更爱基督，你们就会爱所有基督的教会，所有基督的百姓。

你不知道吗？基督现在在地上有一张嘴，在地上留下一只手，还在地上留下一只脚，如果你们要证明对他的爱，就不会以为你们不能给他吃，你们就不会以为不能塞满他的手，或者不能洗他的脚。你们可以今天就这样做。他留下属于他的穷人和受苦的人，他们的口挨饿，因为他们需要食物，他们的舌头干涸，因为他们需要水。你见过他们，他们到你这里来，他们贫穷，受苦。你拒绝他们吗？你知道你在门口拒绝的是谁吗？

“这些事你们既不作在我这弟兄中一个最小的身上，就是不作在我身上了。”你有能力帮助穷人，却拒绝了他们的恳求，你就拒绝了基督。基督实际上就是那位你吝啬拒绝不给他所需要的帮助的那一位，你的救主因此就在他为他而死了的那一位门口被如此拒绝了。你给基督吃的吗？请睁开你的眼睛，你就会看到他是无处不在；他在我们的后街上，在我们的小巷里，在我们的街上，在我们所有的教会中，和基督百姓各分支相连，你会找到穷人，受苦的人。如果你要给基督吃的，就给他们吃的吧。

但你说你愿意洗基督的脚。啊，很好，你可以这样行。他岂不是有跌倒的儿女？岂不是有犯罪的弟兄，因此就被玷污了？如果基督的脚脏了，你说你要洗他的脚；那么如果一个基督徒走偏了路，你要尽力挽回他，再次把他领到义路上来。你想用你的慷慨大方塞满基督的手吗？他的教会是装他救济的仓库，他教会的手伸出来求帮助，因为她总是需要帮助。她有工作要做，是一定要完成的。她很受限制，因为你不给她帮助；把你的奉献倾倒进她的钱箱，因为你能给她的一切都是给主耶稣基督的。

最后，为了激励你们的爱，让我提醒你们基督耶稣经受了对他的爱的两个试炼，他坚定通过了，但对我们来说则是太难了。

当基督高升得荣耀的时候，我要惊叹他爱我们。我认识许多的人，当他同处低位的时候，他爱他的朋友；但是他高升了，他就不屑承认与他同桌吃饭的那个人了。极大的高升要试验我们对那些在地位上低于我们的人的爱。在这里，基督耶稣，天上的主，众天使的王，在他来到地上之前屈尊留意我们，总是称我们为弟兄；自从他升上高天，重新戴上冠冕，再次坐在神的右边，他从来没有把我们忘记。他的高位从来没有使他轻视一位门徒。当他得胜进入耶路撒冷，我们没有看到他不屑承认那跟从他的卑微的渔夫。“现在他高升为王，他的爱依然浩大。”他依然称我们为弟兄，朋友；他仍然承认同一血脉的亲族关系。

然而，说起来奇怪，我们认识许多基督徒，当他们在世界上得高升，他们就忘记了他们对基督大部分的爱。一位贫穷时为基督做了很多工作，继承了一大笔遗产的妇女说：“啊！我不能像过去一样做那么多的工作了。”有人问：“这是为什么？”她说：“当我的钱包有一个分币，我有一颗金币般的心，现在我的钱包有金币，我只有一颗分币般的心了。”对一些人来说，致富是一种可悲的试探。他们过去只有一点点钱的时候，满足于去到聚会的地方，和卑微的会众混在一起；他们变得富有了，在客厅铺上了一张土耳其地毯，他们现在的装饰太富丽堂皇了，不容许他们像过去那样邀请会众里的穷人了，当他们与他们的新朋友会面时，耶稣基督不再是那么合乎潮流了，容不得他们引入任何关于信仰的话题。除此以外，他们说现在他们不得不去作这个拜望，作那个拜访，他们一定要花太多的时间在衣着，在保持他们的地位和受人尊敬上，他们不能像过去那样找到时间祷告了。神的家被轻慢，让位给了派对，基督和从前相比得着他们的心要少了。“这就是你对你朋友的爱吗？”你如此高升了，就以基督为耻了吗？你变得如此富有，贫穷的基督就遭你藐视了吗？哎呀！可怜的财富！哎呀，低贱的财富！可恶的财富！如果它被一扫而光，如果落入贫穷之中，这可以恢复你爱的热切，这对你就是有好处的。

但还有一点--当基督开始为我们受苦，他经历何等爱的试炼！有许多人，我毫不怀疑他们是真信徒，爱他们的救主，当受苦的试炼临到时会颤抖。我的弟兄，设想你今天被带到异端裁判所的黑牢里，设想黑暗中世纪所有的恐怖都复兴了，你被带着走下长长黑暗的楼梯，被驱赶不知道要往何处去，最后你来到一个地方，是深深在地底下的，环顾四周你看见夹子挂在墙上，有各种样式的折磨人的刑具。有两个宗教法庭法官在那里对你说：“你准备好要放弃你异端的信仰，回到教会的怀抱吗？”我能设想，我的弟兄姊妹，你们有足够的心力和恩典说，“我不打算否认我的救主。”但是当那夹子开始把肉扯开，当那火热的煤球在灼烧，当刑架开始扯开你的骨头，当所有的刑具发出它们地狱般的报复，除非神超自然的手大力临到你身上，我是肯定，在你的软弱中你会不认你的主，在你危险的时刻你会舍弃那买你的主。

确实，有基督的爱在心中，被他的恩典承托，这足以有力托着我们经过；但我害怕我们在座的许多人，如果我们没有比我们现在所拥有的更大的爱，我们就会从异端裁判所里出来，可怜地背叛了我们的信仰。但现在思想基督。他落在折磨之下，这些折磨真的是更加强大。罗马的残暴是没有什么比得上那迫使血从每一个毛孔流出的可怕酷刑的。基督受到鞭打，他被钉上在十字架；但还有其他的苦难，是我们看不见的，这就是他痛苦的灵魂。

如果基督在受痛苦试炼的一刻说：“我不承认我的门徒，我不要死。”他可能会从十字架上下来；有谁能指责他行恶呢？他什么也不欠我们的；我们不能为他做什么。他不承认的都不过是可怜虫而已。但我们的主，当红色的血遮盖他，如同穿上血衣，从来没有想过不认我们--从来没有。

他曾有一次说：“我父啊，倘若可行，求你叫这杯离开我。”但这总是带着“倘若可行”。如果没有这杯也可以施拯救，请让这杯离开；但如果不是，让你的旨意得到成就。你从来没有在彼拉多的衙门里听他说一句话，让你以为他因着为我们作了如此代价高昂的牺牲而感到遗憾；当他的手被钉，当他因着发烧而干涸，当他舌头干得如瓦片一样，他的全身消化成了死亡的尘土，你从来没有听到一声呻吟或尖叫，听起来是想走回头的。这是一个定意朝前走的人的喊叫，尽管他明白在前进的征途上他必然要死去。这是不能被死亡拦阻，而是要征服坟墓一切可怕的爱。

对此我们有什么可说的呢？我们这些活在这更温和时代的人，当我们为了他受试炼，受试探，我们要放弃我们的主吗？

工作坊里的年轻人！你受讥笑是应当的，因为你是跟从救主的人；你会因为一声讥笑离开基督吗？

年轻的妇女！因为你承认基督的信仰而被取笑，当地狱所有的咆哮都不能使他转移对你的爱，嘲笑会切断把你的心和他联在一处的爱的联接吗？

你们这些因为坚守信仰原则而受苦的人，你们从人群中被赶出去，你们岂不是要忍受家室被掏空，你们要受穷，而不令如此这位主蒙羞吗？你们岂不要靠着神的灵的帮助，离开这个地方，起誓宣告在今生中，无论贫富，在死亡中，无论是痛苦或任何其他事情，你们都永远是属于主的，因为这句话是写在你们心里的，“我们爱神，因为他先爱我们。”

2009年9月12日


《雅各和以扫》

司布真讲道第239号

1859年1月16日安息日晚间

“雅各是我所爱的，以扫是我所恶的。”（罗9：13）

请一刻也不要以为我假装可以完全解释清楚预定这极大的奥秘。有一些人宣称完全了解这件事。他们轻松盘算着，好像这是一件普通的事情，但请相信我，那些认为完全明白这奥秘的人，知道的只是极少。只因头脑肤浅，他才以为可以看透自己的知识；那些深入的人发现在他所能达到的最深之处，尚有更深的在前。 事实是，在关于人的责任，自由意志，预定的重大问题上争论已经一而再，再而三，答案有千千万万；结果就是对这件事所知道的还是和开始的时候一样。争论的人往对方眼里抛掷沙土，令彼此都无法看见，然后得出结论，因为他们使对方眼瞎了，因此自己看清楚了。

驳斥对方的教义是一回事，建立我自己的观点又是完全另一回事。要推翻一个人对这些真理所作的假设这很容易，但自己基础牢固地建立我自己的观点就不那么容易了。

今天晚上我要尝试，尽力小心谨慎，不太冒进；因为我要尽量简单清楚地看神的话语。我想如果我们更单纯地接受圣经的教训，我们就更有智慧了；因为转离启示的属天光照而信靠我们自己想象的草头心意，我们就陷入泥潭之中，失去稳固的根基，我们就开始下沉；不但不可以进步，反而被陷住。

事实是你我都没有权利知道比神告诉我们的更多的关于预定的事情。这对我们已经足够，如果值得我们去明白更多，神早就会启示更多了。神已经告诉我们的，我们要相信，但对于我们得到的知识，我们太容易加上我们模糊的概念，这样我们肯定就要犯错。在一切的争论中，人简单地坚持，“神如此说。”而不是说，“我这样这样认为。”那要好得多。我现在要靠圣灵帮助，尽力说明关于神的主权这个伟大教义的神的话语，把我认为是圣经对这事实的说法告诉你们，即一些人是蒙拣选的，一些人被放弃了--这伟大的事实在这节经文上得到宣告--“雅各是我所爱的，以扫是我所恶的。”

我要尽力坦白承认，这是看起来很可怕的经文。有人说“恶”这个字不是恨恶这个意思，而是“爱得少一些”这个意思--“雅各是我所爱的，以扫我爱得少一些。”也许是这样，但我相信不是这样。

无论如何，这里说的是“恶”，除非你给我另一个版本的圣经，否则我要坚持这点。我相信这个字的翻译是正确恰当的。“恶”这个字语气不比原文强烈；但即使它有一点过分强烈，它比另外的“爱得少一些”这个没有意义的词的译文更接近原意。

我要接受它，保留不变。事实是，神爱雅各，他不爱以扫；他确实拣选了雅各，但他没有拣选以扫；他确实祝福了雅各，但他从来没有祝福以扫；他的怜悯在雅各的一生中跟随着他，甚至直到最后，但是他的怜悯从来没有跟随着以扫； 他许可一个人陷在自己的罪中，这就证明了这个可怕的事实。“以扫是我所恶的。”其他人为了摆脱这节可怕的经文，说这不是指着以扫和雅各说的，是指着国家，是指雅各的子孙和以扫的子孙，是指以色列和以东的子孙。我想知道这有什么不同。把意思扩展，难点就消除了吗？一些卫斯理派的弟兄说，这是整个国家的拣选，神拣选了一个国家而没有拣选另外一国。他们转过来告诉我们神拣选一人，而不拣选另外一人是不公义的。

现在我们要按一切的情理问他们，神拣选一个国家，放弃另外一个国家，这岂不是同样不公义吗？他们想象出来驳倒我们的论据把他们自己也驳倒了。再也没有比试图举出国家的拣选更愚蠢的托词了。国家的拣选岂不就是对许多团体，许多人的拣选吗？这和对个人的特殊的拣选是同一回事，这样想，人就不能清楚看见，如果神拣选一人而不拣选另外一人是不公义，那么他拣选一国而不拣选另外一国就更不公义了--这是我们一刻也不相信的。不! 困难不能以此而消失，反而被这愚蠢地改动神的话语更加大大加增。

另外，这里有证明这样是不正确的证据，看前面的一节经文。它根本没有讲任何关于国家的事情，它说：“双子还没生下来，善恶还没有作出来，只因要显明神拣选人的旨意，不在乎人的行为，乃在乎召人的主；神就对利百加说，将来大的要服事小的。”--讲的是孩子，而不是国家。当然这警告后来在两个国家的地位上得到应验，神使以东服事以色列。

但这节经文就是它所讲的意思；它不是指国家，而是指所提到的人。“雅各”--就是那名字叫作雅各的那个人--“雅各是我所爱的，以扫是我所恶的。”小心，我亲爱的朋友，免得你们改动神的话语。我曾听见有人改动他们不喜欢的章节。这是不行的，你知道是不能改动它们的，它们还是原来的意思。我们对神的话语唯一的权力就是让它按原来的意思站立，并依靠神的恩典让我们自己去听从。我们绝不可试图使圣经向我们低头，事实上我们不可以，因为神启示的真理就和神的宝座一样坚不可摧。如果有人要享受美丽的风景，有一座大山挡住了他的去路，难道他就开始挖去这山脚，徒然希望最终这山在他面前成为平地吗？不，相反，他会通过爬上这山，努力使用它达成自己的目的，很清楚明白这是到达所要目的的唯一途径。我们也要如此；我们不能把神的真理拉下来适应我们可怜的有限的理解；大山绝不会在我们面前倒塌，但我们可以寻求力量，在认识神的事情上越爬越高，这是我们希望得到祝福的唯一方法。

今晚我要注意两件事情。我已经按着这节经文所说的作了解释，我不想改变它--“雅各是我所爱的，以扫是我所恶的。”为了要使这个令好些人不安的可怕教义变得没有那么刺伤人，我必须要指出这是事实，然后我要尝试回答这个问题--为什么神爱雅各恶以扫？

首先，这是事实。人说他们不喜欢拣选这个教义。实实在在，我并不要让他们喜欢，但神拣选了一些人，这岂不是事实吗？你问一位亚米尼亚派的弟兄关于拣选的事情，马上他眼睛就狠狠地盯着你，他开始生气，他不能忍受，这就像打仗呐喊一样，对他是一件可怕的事情，他就开始马上磨利争论的刀子。但对他说：“啊，弟兄！使你不同的岂不是神的恩典吗？岂不是主呼召你摆脱你天生的光景，使你成为如今的人吗？”他说：“这我很同意你这个说法。”

现在问他这个问题：“一个人悔改归信，另外一个人却没有，你想这是为什么？”他说：“神的灵在这个人身上动工。”

那么，我的弟兄，事实是，神对待一人确实比另外一人要好，这个事实有什么令我们惊奇的呢？这是我们每天都要承认的事实。

楼上有一个人，尽力做工，每个星期挣的钱不超过十五先令；另外一个人一年挣一千。这是为什么？

一人生在皇宫里，而另外一人出生在没有屋顶的茅棚里，这是为什么？神的安排。

他把一人放在一个位置，把另外一个人放在另外一个位置。这个人无论怎样帮助他头脑都不开窍，另外一个人能坐下写书，探讨最深奥的问题；这是为什么？是神这样成就。

你看不到神并非同样待人这个事实吗？他使一些人像鹰，一些人像虫子； 一些人像狮子，一些人能像爬行的蜥蜴；他使一些人成为君王，一些人天生就是乞丐。一些人天生头脑极其发达，一些人近乎白痴。为什么是这样？你因此向神发怨言吗？不，你说这是事实，埋怨是不对的。与事实相争有什么用处呢？这只是赤脚踢荆棘，受伤的是你自己，而不是它们。

那么拣选是明明白白的事实，就像日光一样明显，在信仰的事情上神给一人确实多于另外一人。他给我机会听到神的话语，非洲部落的人却没有这机会。他赐给我父母，从小就训练我要敬畏神。对你们许多人他并没有这样赐给。其后他把我放在这样的光景里，我被约束不靠近罪。其他人则被放到罪恶的情欲得到发展的地方。他给一人某种性格脾气，使他远离某些恶念，对另外一人他赐下如此暴躁的性情，败坏使得这暴躁的性格更加放肆，这人一头扎进罪中。

还有，他使一人可以听到有能力的牧师的讲道，而另外一人坐着听一位牧师，使人沉闷，唯有听众方可超越。即使他们听到福音的时候，事实是神在一人心中动工，而不在另外一人身上动工。

尽管我相信在某种程度上圣灵在所有听到神的话语的人心里动工，以致他们都无可推诿，然而我肯定他在某些人身上的动工是如此有力，以致他们不可再抵挡他，反而被他的恩典控制，俯在他的脚前，承认他是万有的主。而其他的人抵挡那临到他们心里的恩典，它就不像它在其他人身上一样用不可抗拒的力量行事，他们在自己的罪中灭亡，被定罪是理所当然，显为公义的。这些事情不是事实吗？有人会否认吗？有人能否认吗？和事实相争有什么用呢？当有讨论的时候我总是要知道什么是事实。

你听说过国王查理二世和哲学家的故事-查理王问其中一人：“如果你有一桶水，称它的重量，然后放进一条鱼，重量还是一样，这是什么原因？”他们列出许多很复杂的理由。最终有一个人问：“这是事实吗？”然后他们发觉水确实变重了，多出来的重量和放进去的鱼的重量是一样的。这样他们一切有学识的论据都站不住脚了。因此当我们谈论拣选的时候，最好问：“把这教义先放在一边，让我们看看什么是事实好吗？”我们走动，我们睁开眼睛，我们看见，这里是事实。那么继续讨论还有什么用处呢？我们最好相信它，因为它是无可否认的真理。你可以改变意见，但你不可以改变事实。你可以改变仅仅是教义的东西，但是你不可能改变实际存在的东西。这就是了，神很肯定待一些人比待其他人要好。我不会替神感到害臊；他可以解释自己的作为，他不需要我的辩护。

“神为自己解释，他要解释清楚。”

但事实就在那里。在你开始争辩教义之前，请安静下来，无论你的看法如何，你是不能改变它的；无论你是多么反对，神的确爱雅各，不爱以扫，这是真的。

现在看看雅各的生平，看看他的经历，你不得不说，从他离开他父亲家的那一刻起，直到最后，神爱他。嗨，他离开他父亲家不久就累了，他躺下，把一块石头当枕头，篱笆作帐幕，天当帐顶，他睡着了，神在睡梦中来和他说话，他看到一个梯子，梯子的头顶着天，一群天使在梯子上上上下下。他继续走他的路，到了拉班那里。拉班想要骗他，屡次想陷害他，神不许可，反而加增拉班给他不同的羊群。后来，你还记得，当他偷偷从拉班那里逃走，他被追赶，神在梦中向拉班显现，责令他不可向雅各说好歹。更惊奇的是，当他的儿子利未和西缅在示剑犯了谋杀，雅各害怕被那里起来反对他的民追上杀害，神使那民甚惊惧，对他们说：“不可碰我所膏的，不要伤害我的先知。”当饥荒临到那地，神把约瑟派往埃及，在歌珊为他的弟兄预备粮食，使他们可以活下来不至于死。请看雅各幸福的结局--“趁我未死以先，我要去见我的儿子约瑟一面。”当他把约瑟抱在怀中，请看眼泪流下他衰老的脸面。请看当他来到法老面前，给他祝福，请看他是何等荣耀。经上记着说：“雅各给法老祝福。”他得到神如此浩大的爱，以致他可以自主祝福当时最有权柄的君王。最后他断了气，马上有话说：“这是神所爱的人。”事实是神的确爱雅各。

另一方面，事实是神不爱以扫。他容许以扫成为君王的父，但是他没有祝福他的子孙。以扫的后代现在在哪里？以东已经灭亡了。她把房屋建在大石上，在坚硬的石头上筑城，但神弃绝了她的居民，以东已经无处可寻。他们变成了以色列的奴仆，以东的王每年都要向所罗门王和他的继承人进贡羊毛。现在以扫的名字已经从历史书上删除。我要在这里再说一遍，当我们想到无论人怎么说，事实就是神的确爱雅各，他不爱以扫，这至少要使这个争议少一点怨恨。

现在我要讲的第二点是，为什么是这样？为什么神爱雅各？为什么他恨以扫？我不想马上就讲得太多。你对我说：“为什么神爱雅各？为什么他恨以扫？”

我们要一次回答一个问题；很多人陷入神学争论的泥潭，原因就是他们想要用一个答案回答两个问题。我可不要这样做，我要一次告诉你一件事。

我要告诉你为什么神爱雅各，然后我要告诉你为什么他恨以扫。但是我不能对两件相互矛盾的事情举出同样的理由。这是许多人失败的地方。他们坐下，看着这些事实，即神爱雅各恶以扫，神有选民，也有其他不被拣选的。如果这样他们就试图对拣选和非拣选找同一样的原因，那他们就把事情搞砸了。如果他们停一停，一次看一个问题，看神的话语，他们就不会错。

第一个问题就是，为什么神爱雅各？回答它一点也不难，因为当我看神的话语，我看到这节经文：“主耶和华说，你们要知道，我这样行不是为你们。以色列家阿，当为自己的行为抱愧蒙羞。”我要毫不犹豫地告诉你，这并非是因为雅各有任何好处，神要爱他，因为神告诉我：“双子还没生下来，善恶还没有作出来，只因要显明神拣选人的旨意，不在乎人的行为，乃在乎召人的主。”我可以告诉你为什么神爱雅各，这是神主权的恩典。雅各身上没有任何东西值得神爱他，他的一切本应是令到神恨他的，就像他恨恶以扫一样，甚至更厉害。但因为神有无限的恩典，他爱雅各，因为出于他的主权他施加这恩典，他拣选了雅各作为这爱的对象。我不打算讲以扫，直到我回答了关于雅各的问题为止。我只是要留意这点，雅各被神所爱，这完全是在白白的恩典的基础之上。现在让我们看看雅各的人品，我在解经里已经讲了我对他的看法。我对雅各的品格确实是非常轻看的。作为一个自然人，他总是一个讨价还价的人。

一天我想到雅各在伯特利所见到异象时，突然深有感触，我认为这是雅各讨价还价的灵的异乎寻常的作动。你知道，他躺下，神喜悦把天堂的门向他打开，因此他可以看见神坐在梯子的顶头，天使在梯子上上上下下。

你想他醒了以后会说什么？他说：“耶和华真在这里，我竟不知道。他很害怕，说，这地方何等可畏，这不是别的地方，乃是神的殿，也是天的门。”

如果雅各真有信心，他就不会怕神。相反，他应该因着神容许他与自己有交通而欢喜。现在来听听雅各的讨价还价吧。神明白地告诉他：“我是耶和华你祖亚伯拉罕的神，也是以撒的神。我要将你现在所躺卧之地赐给你和你的后裔。”他没有说雅各应该怎么办，神只是说，我要这样成就：“我也与你同在。你无论往哪里去，我必保佑你，领你归回这地，总不离弃你，直到我成全了向你所应许的。”

现在你能相信吗，在神和雅各面对面说话之后，雅各竟然敢试图并真的和神讨价还价？但他的确这样做了。他讨价还价说：“如果……”请看这人见了异象，有了神绝对的应许，他却开口说“如果”。这讨价还价也太过分了。“神若与我同在，在我所行的路上保佑我，又给我食物吃，衣服穿，我平平安安地回到我父亲的家，我就……”不是没有条件的--请留意了，他要把神扯到他的讨价还价里面--“我就必以耶和华为我的神，我所立为柱子的石头也必作神的殿，凡你所赐给我的，我必将十分之一献给你。”对此我太惊奇了。如果我不是明白我自己的本性的话，我就根本不能领会。什么？一个人和神交谈，然后和他讨价还价？他已经看到在天地之间的唯一通路，那是基督耶稣的天梯，在他和神之间有了一个约，这个约完全是出自神的--一切都是应许的--之后还要和神讨价还价，好像他怕神会不守他的应许，这确实是恶毒的。

然后看看他的一生。当他和拉班同住的时候，他所做的工是何等悲惨。他落入了一个狡诈之人的手中；当一个贪婪的基督徒与这样的人为伍，接下来的是何等可怕。这两个人，一个贪心，一个样样都要占便宜。如果天使察看他们，他会何等哭泣，属神的人竟然从他崇高的地位堕落，变得和其他的人一样败坏。

然后看，雅各要努力得他的工价所使用的手段，这真是异乎寻常。为什么要这样做，而不是把这交托给神呢？自始至终我们都为雅各感到羞耻，我们不能不这样。然后是那转折点，他生命伟大的阶段，我们看到：“雅各与神摔跤得胜。”我们看看这件事--我认真研究了这个题目，现在不像从前那样敬仰他了。我从前认为雅各和神摔跤，但我现在发现这正相反，他不是和神摔跤，是神和他摔跤。在我从前的思想里我总是高举雅各，把他作为不住祷告之人的典范，现在我不这么认为了。

他把家人分开，在前面派出一个人要消以扫的气。 他不是自己在前面走，带着作为先祖理应所有的对神的信靠，以神的全能作自己的保护，他理当大胆地去见他的兄弟，但不是。他不肯定后者会服在他的脚下，尽管神应许说：“将来大的要服事小的。”他不以这应许为可靠，这对他还不够。

然后到了晚上他到了雅博渡口。我不知道除非去祷告，他为什么要这样做，但我恐怕这并非如此。经文说：“只剩下雅各一人。有一个人来和他摔跤，直到黎明。”有一个人和我摔跤，这与我和他摔跤有极大的不同。当我和其他人摔跤时，我是要从他那里得到一些东西，当一个人和我摔跤，他是要从我这里得到一些东西。因此我认为，当那人和雅各摔跤的时侯，他是要把雅各的狡猾和欺诈从他身上除掉，要证明他是一个何等可怜的罪人，但是他不能做到。雅各的手段太厉害了，他不能被制服。最后，天使把他的大腿窝摸了一把，向他显明他自己的虚伪。雅各回头说道：“你把我的力气取走了，现在我要和你摔跤。”当他的大腿脱臼，当他完全感觉到自己的软弱，然后，直到这时候，他才被迫说：“你不给我祝福，我就不容你去。”他曾经对自己的力量充满自信心，但是神最终使他降卑，当他所夸耀的能力消失后，此时雅各成为得胜的君王。但即使在这以后，他的生活还是不洁白的。你可以看到他是不信的人，我们也是一样糟糕。尽管我们是在责备雅各，弟兄们，我们是在责备自己。我们对他不留情，但是我们应该对自己更不留情面。难道你不记得这位先祖所说的那一段话令人难怀的话吗？他说：“约瑟没有了，西缅也没有了，你们又要将便雅悯带去。这些事都归到我身上了。”啊，雅各，为什么你不能相信那应许呢？其他的应许都实现了。但不!他想不到到那应许，他总是行事为人想靠眼见。

现在我要说，如果雅各的品格是我所描述那样，我肯定是的--我们在神的话语里都看到了--那么在雅各里面是没有任何东西能使神爱他的，神爱他唯一的原因，一定是因为他自己的恩典，因为，“神要怜悯谁，就怜悯谁。”请相信，我们任何人希望能得救的唯一理由就是神满有主权的恩典。除了神自己怜悯的心，和神自己全能的意志以外，没有理由我应该得救，或你应该得救。这就是这教义，这不仅是这段经文所教导的，也是在神的话语中，在许许多多其他的章节所教导的。亲爱的朋友，请领受它，抓住它，永不要放弃它。

接着下一个问题是不一样的--为什么神恨以扫？我可不想把这个问题和另外一个问题混在一起，他们是完全分开的，我也要使它们分开，一个答案是不能回答两个问题的，它们一定要分开考虑，然后才能有满意的回答。为什么神要恨任何人？因为这是人配得的，我要挑战任何人，谁能举出其他的理由呢？除此以外，没有其他回答是真实的。

有人回答说，这是神的主权。但我要挑战他们直对这个教义。你相信神创造了人，任意地，带着主权--两者是同一回事--创造了那人，不带着其他的目的，只是为了要使他下地狱吗？创造他只是为了要永远毁灭他吗？如果你这样相信，我要可怜你，我只能这样讲，你是值得可怜的，你如此恶意看神，他的怜悯是直到永远的。

当你说神爱一个人的原因就是他要这样行，这很对。在人身上找不到理由。 但对神为什么要恨一个人，不要用同样的答案。如果神严厉对待任何人，这是因为那人所得到的都是理当配受的。在地狱里没有一个灵魂会对神说，哦主，你苦待我超过我配受的。但每一个失丧的灵魂都要知道他所得的是理当得到的，他的毁灭是伏在自己的门前，而不是在神的门前；除了神作为审判的主定罪人的罪，人被定罪和神无关，他被定罪下地狱，这要归在他头上，是他自己行恶事的结果； 拯救是出于怜悯，是白白的恩典，神的主权所掌管的是爱的天平，另外一个天平则是由公义所掌管的。谁能把它塞到主权的手里呢？这样做就是毁谤神，亵渎他了。

现在让我们看看以扫的品格，有人说：“神弃绝他是他当受的吗？”我回答，是的。我们所知道的以扫的品格清楚证明了这点。以扫失去了他长子的名分。不要坐下为此痛哭抱怨神。是以扫自己出卖了这名分，他为了一碗红豆汤把它给出卖了。哦，以扫，你说：“我按着神的定命失去了我长子的名分。”这时徒然的。不，不。雅各得着是按着定命，但你失去是因为你自己出卖了它--难道不是吗？这不是你自己所做的交易吗？难道不是你自愿为了一碗红豆汤把长子的名分出卖了吗？你的毁灭伏在自己的门前，因为你按自己的交易出卖了你自己的灵魂，是你自己做的。是神影响以扫这样做的吗？断乎不是。神不是罪的起源。以扫自愿放弃了他长子的名分。这教义就是，任何失去天堂的人都是自己放弃的。任何失去永生的人都是自己拒绝的。不是神不给他-是他不愿意到他那里来得生命。 为什么有人不敬虔，不怕神？是因为他说：“我喜欢杯中物，我喜欢这种乐趣，我喜欢干犯安息日，胜过喜欢神的事情。”没有人得救是出于他的自由意志，但任何被定罪下地狱的人都是被他的自由意志所定罪。他说做的是出于自己的意志，没有人强迫他。罪人，你该知道，当你离开这里，压制良心的呼喊，这是你自己做的。你当知道，在听完一次布道之后你说：“我不在乎什么相信基督。”这是你自己说的--你自己很清楚，即使不清楚，这依然是一个可怕的事实，就是你成为现在这个样子的原因，是因为你愿意成为你现在这个样子。是你自己的意志使得你不改变，责任在你自己，你仍然身处罪中，这是你自愿的。你是被囚的，但你是自愿被囚的。除非神使你愿意，否则你永远不会愿意得自由，但你是自愿作奴仆的。人喜爱罪，人喜爱恶，并不爱神，这个事实不容掩盖。你知道，尽管因着基督的血有天堂向你传讲，尽管因着你的罪，你被警告要下地狱，但你仍抓住你的罪不松手，你不愿意离弃它们，不愿意投入基督的怀抱。

当你被弃绝的时候，至少可以这样对你说：“你已经失去了儿子的名分。”但是你自己把它出卖的，你知道你喜爱舞场胜过教会，你知道你喜爱酒馆胜过祷告聚会，你知道你宁愿相信自己也不相信基督，你知道你喜爱眼前的欢乐胜过将来的喜乐。这是你自己的选择--你被定罪下地狱是你自己选择的，而不是神的拣选，你完全配受这一切。

但是有人说：“以扫悔改了。”

是的，他悔改了，但这是什么样的悔改呢？你看到了他的悔改吗？凡悔改相信的的人都必得救。但是他的悔改是什么样的悔改呢？当他一发现他的弟弟得到了长子的名分，他想用悔改把它得回来，他想用眼泪把它得回来，但是他得不回来了。

你知道他为了一碗红豆汤把长子的名分卖了，他以为可以给他父亲一碗汤，把这长子的名分买回来。他说：“我要去给我的父亲打一些野味，做成美味来劝他，他会把我长子的名分再给回我。”

这就是罪人所说的：“因为我的恶行我失去了天堂，我要改革自新就可以轻易得回，因为犯罪我失去了吗？不再犯罪我就可以得回来。”

有人说：“我是酗酒的，我要戒酒，我要做一个完全戒酒的人。”

另一个人说：“我是一个发毒誓的人，我真的很后悔，我从今不再发誓了。”

这样他给他父亲的只是一碗汤，也是为了一碗汤他出卖了这名分。

不，罪人，为了一些属肉体的乐趣你可以出卖天堂，但你不可以把这些放弃而把天堂买回来。你只可以通过另外的途径上天堂，那就是天国白白的恩典。你丧失了灵魂，这是公义的，但是你不可以用好行为，或弃绝你的罪行把它得回来。

你认为以扫是真心悔改的人，让我再告诉你一件事。当这蒙福的悔改之人得不回祝福时，他说了些什么呢：“为我父亲居丧的日子近了，到那时候，我要杀我的兄弟雅各。”

这是一个怎样的后悔之人呢？这可不是出于神的圣灵的悔改。但是有一些人像他那样。他们说很懊悔成为如此这般的罪人，很懊悔落入如此这般可悲的境地，然后转身行他们从前做的事情。他们的后悔没有让他们脱离自己的罪，而是使他们仍在罪中，也许使他们陷得更深。

请看以扫的品格，其中唯一得拯救的迹象就是他开始后悔，但这后悔更加深了他的罪，因为他没有信福音悔改的表现。

我要说，如果以扫出卖了他长子的名分，那他是配得失去这名分的。因此我说如果神恨以扫是因为他配得被恨恶，这岂不对吗？你有没有看到圣经总是维持这个结论？翻到我们挑选这节经文的罗马书第九章，仔细看圣灵是第22~23节是怎样说的。“倘若神要显明他的忿怒，彰显他的权能，就多多忍耐宽容那可怒预备遭毁灭的器皿，又要将他丰盛的荣耀，彰显在那蒙怜悯早预备得荣耀的器皿上。”但这里根本没有说神预备人遭毁灭，是他们自己预备自己，是他们做的，神和这丝毫没有关系。但是当人得救，是神预备他们得救。在救赎上一切荣耀归与神，但在定罪上一切责任归于人。

如果你们要知道我每天传讲什么，如果有陌生人说：“请为我归纳他的教义。”请这样回答：“他传讲拯救完全出于恩典，定罪完全是出于罪。每一个灵魂得拯救，为此他把一切荣耀归给神，但他不容把对任何人定罪的责任归给神。”

这种教训是我不能明白的。我心厌恶把流人血的责任归给神的教义。我想不透为什么有人，至少为什么有基督徒会有如此亵渎的看法。我高兴传讲这有福的真理--拯救出于神，从起初到最后--从阿拉法到俄梅戛。但当我传讲定罪，我要说人的定罪不是出于神。如果你灭亡，你的血要归在你的手上。有另外一段经文。在最后的那大日，当全世界来到耶稣面前受审判，你是否注意到当义人站在右边，耶稣说：“你们这蒙我父赐福，可来。”（请留意：“蒙我父”--“承受”--（留心接下来所说的）--“那创世以来为你们所预备的国。”他对那些站在左边的人怎样说？“你们这被咒诅的人，离开我。”他不是说：“你们这些被我父咒诅的。”而是：“你们这被咒诅的人。”他还说了什么？“进入那（不是为你，而是）为魔鬼和他的使者所预备的永火里去。”你看到了这是如何划分的吗，在这个问题关于救赎的一边，一切都是出于神。“你们这蒙我父赐福，可来……”有国度为他们预备。

这里你看到拣选，白白的恩典，它的长阔。但在另一方面，没有任何是关于父的--根本没有。“你们这被咒诅的人，离开我。”圣经说即使那些火焰也不是为罪人预备的，而是为魔鬼和他的使者预备的。我想不到有更完全表达这个意思的言语了，要知道这是出于圣灵的思想，荣耀要归与神，一切定罪的责任要归回给人。

我岂不是诚实回答了这两个问题了吗？我已经努力用圣经讲的原因看神是如何对待人的。他用恩典救人，如果人灭亡，是因为他们自己的过错，这是公义的。

有人说：“那你怎样协调这两个教义？”我亲爱的弟兄，我从来不对两位朋友作协调，从来不。这两个教义彼此是朋友，因为它们都是出于神的话语，我是不会尝试协调它们的。如果你向我说明它们是为敌的，那我要协调它们。“但是。”有人说：“它们有极大的难点。”你能告诉我有什么真理不是有难点的呢？“但是。”他说：“我看不明白。”嗯，我不要你把它看得明白，我要你相信它。神的话语中有许多难明白的地方，我看不出来的地方，但它们摆在那里，我要相信。我看不出来神怎样可以是全能的，而人有是自由的。但这的确如此，我要相信。有人说：“我不明白。”我的回答是，我要尽力使它显明，但如果你根本不明白，我是不能令你明白，我只好到此为止。但再次，这不是明白的问题，这是信心的问题。 这两件事是真实的，我看不出它们根本有什么不同。然而，如果它们真的不同，我要说，如果它们看起来互相矛盾，实际上它们不是这样，因为神自己从来不自相矛盾。我要这样想，即使当他的话语看上去矛盾，我还能相信他，这表明了我对神的信心。这是信心。即使当神的应许和他的护理看起来相互矛盾的时候，难道亚伯拉罕就不相信神了吗？

亚伯拉罕年纪老迈，撒拉年纪老迈，但神说撒拉要有一个孩子。亚伯拉罕说，这怎么可能呢？因为撒拉年纪大了，然而亚伯拉罕相信这应许，撒拉有了一个孩子。神可以协调他的护理和应许，如果神可以把护理和应许拉在一起，他就能把教义和应许拉在一起。如果我做不到，神在那将来的世界里可以做到。

现在让我简短实际地讲明这个道理。哦，罪人，如果你灭亡，你的灭亡要归在你头上。良心这样告诉你，神的话语证实了这一点。你不能把你的定罪责任归给其他任何人，只能归给你自己。如果你灭亡，你是自取灭亡。你是自己的毁灭者，因为你拒绝基督，因为你轻看长子的名分，为那区区一碗红豆汤--那今世的享乐而把它出卖。这是使我全身震惊的教义。像一把两刃的剑，我要用它剖开骨节和骨髓。如果你被定罪，这是你自己的错。如果你下地狱，你的血要归在你自己的头上。你要和带着虫子和自己一同焚烧，你要自掘铁器作自己的锁链，你的毁灭要归在你自己的头上。但如果你得拯救，这不是你的功德，这一定是出于恩典-白白的，神主权的恩典。有福音传给你，就是：“当信主耶稣基督，你必得救。”

愿神赐你恩典使你服从这荣耀的命令。愿你现在相信他，他来世上是为救罪人，在罪人中我是罪魁。白白的恩典，谁能诉说你的荣耀？谁能细说你的成就，写下你的得胜？你把那狡猾的雅各带入荣耀之中，使他和天上的天使一样洁白，你也要把许多污秽的罪人带到那里，使他们得荣耀，成为荣耀。

愿神使你在自己的经历中证明这教义是何等真实。如果你头脑里对这些还存有疑难，请查考神的话语，求圣灵光照教导你。但要记住，这些不是圣经之中最重要的要点。对你最重要的，是要知道在基督的血里你是否有分？你是否真正相信主耶稣。我只是讨论这些，因为它们给极多的人带来很大的困扰，我想我可以帮助你们当中的一些人小心处理这些难题。奉基督的名愿神成就。

2009年9月7日


《神圣的暴力》

司布真讲道第252 号

1859年5月15日，安息日早晨

“从施洗约翰的时候到如今，天国是努力进入的，努力的人就得着了。”（太11：12）

当施洗约翰在犹太的旷野传道的时候，拥挤在他身边的人群变得极其暴力，为的是要挨近他，听他的声音。

当我们的救主传道的时候，相似的情形通常也会发生。我们看到群众极其人多，超过任何以往的时候。当他一路走传讲福音的时候，他似乎把每一个城市，每一个小镇，每一条村庄都吸干了。而且这些人和我们这些一般的上教会的人不一样--我们这些人如果可以，是满足于听讲，如果可能却更满足于保持现状不去听讲，--他们是极其热心，无论怎样都要靠近，以便可以听见。他们要听救主说话的愿望是如此强烈，以致他们拥挤着他到了这么一个地步，结果互相践踏。人群变得如此暴力，为要接近他这个人，结果一些弱小的人被推倒，被踩踏。在这里，我们的救主看着所有这些他身边的人努力着要靠近他，说道：“这正是那些要得救的人在灵里所做的事的景象”。基督说：“当你们拥挤着，在我身边挤成一团，用手臂和肘子互相推撞，为要靠近可以听到我的声音的时候，就是你们要得救而要这样做的时候，就是‘天国是努力进入的，努力的人就得着了。’”

他给自己描绘了一个画面，一群的人盼望接近永活的救主。他看见他们挤在一起，拥挤，结成人群，推撞，互相践踏，焦虑渴望要到他这里来。他警告他的听众，除非他们在心里有这样的热切，否则他们永远不能到达他那里，以致得救；但如果他们有这热切，他们肯定要得救。“从施洗约翰的时候到如今，天国是努力进入的，努力的人就得着了。”

有人会说：“但你是不是想要我们这样理解，如果一个人要得救，他就必须要使用暴力，狂暴的热心，为了获得拯救？”最肯定是这样，这是这节经文的教训。有人说：“但是我还以为这完全是神的工作呢。”确实如此，从头到尾都是这样。但是当神在人心里动了工作，神在我们里面动工的立刻效果就是让我们去动工；当神的灵真正和我们争战的时候，我们也要开始争战。这只是一种验证，通过它我们可以分辨哪些人是已经领受了神的灵，哪些人是没有得到的。那些在真理里领受了圣灵的人是强暴的人。他们有一种暴力的焦虑为了要得到拯救，他们暴力地争战，为的是要进窄门。他们很清楚尝试要进去是不够的，因为许多的人要尝试进入，但不能进去，所以他们用力量，全力争取。

今天早上我首先要使你们留心看这些努力的人，看着他们。第二，我们要看他们的举止，是什么使得他们如此暴力？他们如此激烈的努力是有理由的吗？我们接着要为这个事实而欢喜，就是他们肯定要在他们的暴力里获得成功。然后我要依靠神的圣灵的帮助，努力去激发你们的心，要获得这神圣的暴力，没有了它，天上的大门就要在你们眼前关上，你们就永远不能进入乐园的珍珠门。

那么首先让我们看看这些努力的人。要明白他们是怎样的人，他们是被神的恩典所造的人。他们不是天生就是这样的。但在他们里面已经有了恩典秘密的动工，然后他们变成了暴力的人。看看这些暴力的人，他们是如此暴力地热心，要得拯救。当他们上到神的家里来的时候你可以观察他们；他们没有打哈欠的，没有懒洋洋，没有漫不经心的，不会以为他们只要坐在那里，够了通常拨给对神的敬拜的那一个半小时，他们就做了足够的事情。不，他们用他们的两个耳朵听，他们用他们的两个眼睛看，在整个聚会期间他们有着一个强烈的愿望，希望可以找到基督。当他们上到祷告之家的时候，去见见他们，问他们为什么要上那里去。他们是立时非常清楚他们要找些什么。“我去那里要给我的灵魂找怜悯，找平安和安息；因为我对罪很焦急，我要找到救主；我希望在路上主要和我见面，所以我准备自己躺在毕士大的池子旁边，希望圣灵可以搅动池子，帮我跨进去。”你发现这些人不像大多数的现代听众一样，喜欢批评，要不然就漫不经心。不，他们都很清醒，要看看有没有什么东西，是他们可以得到，可以给他们疲倦的灵作膏药，给他们忧伤的心作强心剂的。留意这些暴力的人回家以后是怎么样的。他们回到他们的房间里，他们开始祷告；不是那种你们当中一些人习惯的，介乎睡着和清醒之间的祷告，不是那种睡意沉沉，永远不能穿透你们卧室屋顶的祈求；但他们双膝跪下，用一种神圣的焦虑，他们开始呼喊：“主，救我，要不我就灭亡了，哦主，救我；我快要死了，主，我恳求你，伸出你的手，救我可怜的灵魂，脱离那现在正缠绕着我的灵的灭亡。”看他们祷告以后是怎样的，他们怎样翻开神的话语。他们不是读章节，仿佛只要看看文字就足够了，但是他们看，好像以撒华兹在他的赞美诗里唱的那样--“主，请你拯救一个发抖的罪人，他的指望，依然环绕在你话语的周围，请光照里面一些甘甜的应许，打消绝望的肯定确据。”

他们又屈膝跪下了。“哦主，求你通过你的话语向我的心说话！主，帮助我抓住应许，使我能够抓住它！哦，不要让我的灵魂因为缺乏你的帮助和你的恩典而灭亡。”然后看看这些神已经真正使得他们热心要得拯救的努力的人。你看不到他们把他们的敬拜留在他们的密室里，或他们祷告的地方。无论他们去哪里，他们身上总有一种庄严的热切，是世人不能明白的。他们在追寻耶稣，直到他们找着了他，否则他们不能，也不愿意歇息。他们夜里被梦打扰，他们的白天因着与祝福分离而变得伤心--没有了这祝福他们不能活，没有了这祝福他们不敢死。

我的听众，你是否曾经是这些努力的人中的一员，又或者你现在是这样的人？如果这神圣的暴力是在你的灵里的，那么感谢神，你要用大力得着天堂，你要狂风般攻陷它，用你祷告的大炮敲击天国的大门。唯有不懈坚持；继续恳求，继续摔跤，继续争战，你要最终得胜。

但是啊！我的听众，如果你从来就没有过一种强烈的不可征服的对你灵魂的焦虑，你就依然不晓得神的事情。你就不理解这得胜的暴力，没有了它天上的大门就永远不能被冲开。我们中的一些人可以回头去看我们在寻求基督的那日子。那时候我自己可以在早上很容易就醒来。进入我房间的第一线阳光要把我唤醒，去拿起放在我枕头底下的巴克斯特的《对未归信之人的呼吁》。 我相信我悔改得还不够，我开始去读这本书。

哦！我多么希望这可以破碎我的心。接着我会拿起杜里奇的《人心中信仰的崛起与进步》，爱伦的《警告》来读。但是我依然认为，我可以一直读到今天，却没有一丝的改善，要不是我有了一些比警告更好的东西，记起基督来到这个世界，为要拯救任何愿意把自己投身在他的血和义之上，按他所说的接受他，信靠神的罪人。你岂不是看见许多人--我们当中岂不是有许多人--他们岂不是说：“我一定要得到怜悯，我一定要得到它，这不是我可以有，也可以没有的东西，如果我没有它，我就是一个失丧的人”？当他们去祷告的时候，他们就好像参孙，他们抓住天堂怜悯之门的两个门柱，他们扯拉，好像如果得不到祝福，就马上要把它们连着永远的根基拔起。他们撞击着天堂的大门，仿佛要撞开这金锁，而不愿被推走开。直到人得到如此热切要得拯救的激情，否则没有人可以得到平安，除非基督向他的心说赦免，把他带进生命和自由，否则他不能找到平安。“天国是努力进入的，努力的人就得着了。”

但这种暴力不因着人找到基督而停止；这时它用另外一种方式行出来。那得到赦免，并自己知道这一点的人，就强烈地爱上了基督。他不是只是爱他一点点，他而是尽心，尽力爱他。他感觉到他希望为基督而死，他的心渴望可以和他的救赎主单独相处，不受打扰地服事他。留心看这种是真正的基督徒的人，留心他的祷告，你就会发现当他为人的灵魂恳求的时候，在他一切的求告中有着一种暴力。留心他外表的行为，它们是暴力般地真诚，暴力般地热切。当他传道的时候，留心看他，没有在单调的论述中冒出来的懒洋洋，使人昏睡的说话，他说话就像一个说话算数一样，就像一个一定要把话说出来，否则如果不传福音，他就有祸了的人一样。

当我看身边许多的教会，是的，当我看我自己教会许多的成员的时候，我很容易就担心他们到底是不是神的儿女，因为他们根本没有这种神圣的暴力。你们有没有看过库理奇所写的《古代航海家》？我敢说你们一定以为这肯定是从来没有过的最狂野的想象之一，特别是在那一部分里，古老的航海家讲述一切死了的人的尸首都站起来了--所有的人都是死的，然而却起来开船；死人拉绳，死人掌舵，死人扬帆。我想这念头是多么奇怪。但是你们知道吗，我活着看到这是真的--我看到它真实现了。

我去过一些教会，我看见一个死人在讲坛上，一个死人作执事，一个死人在门口拿着牌子，死人坐着听讲。你们会说：“奇怪。”但我是见过的。

我去过一些社团，我见过这些事情是如此有规律地发生。你们知道，这些死人从来不会越过谨慎的界限--他们不会，他们没有足够的生命这样做。他们总是有次序地拉着绳，“好像起初一样，好像现在一样，好像将来一样，世界没有尽头，阿们。”

那在讲坛上的死人，他岂不是最有规律，最精确的吗？他有系统地从口袋里取出手绢，在固定的时候，在布道的中间使用它。他不会去想违反他那老派的教会立下的一丝一毫的规定。嗯，我见过这些教会--我晓得在哪里可以指出它们--我见过死人做全部的事情。有人会说：“不，你不是这个意思吧？”是的，我是这个意思，这些人在灵里是死的。我见过牧师在布道，没有一丝的生命，说它新鲜，就像鱼被包在冰里新鲜一样。我见过人坐着，他们听着，就像是一群雕像--被雕刻的大理石可以和他们一样被讲道感动。我见过执事有次序地办理他们的事情，他们就像自动装置一样精确，根本不是有心，有灵魂的人。你们想神会祝福这样的教会吗？我们用一队的死人，可以得着天国吗？决不可以！我们要活的牧师，活的听众，活的执事，活的长老，除非我们有这种在心里正正有火在燃烧，有生命的舌头，有生命眼睛，有生命的灵魂的人，我们就永远不能看见天国被狂暴攻下。“天国是努力进入的，努力的人就得着了。”

常常那些在他们为了事奉神而尝试去做的任何事情上都看不到有祝福降临的人会抱怨，他们表示奇怪，有人会说：“我当了几年的主日学老师，我从来没也见过任何我的女孩子或男孩子归信。”是的，最有可能的原因是你对这事不强暴努力；你从来没有被圣灵催逼去下决心，让他们一定要归信，没有一块石头不被翻转，自到他们归信为止。你从来没有被圣灵带领进入这样的热心，使你可以说：“除非神祝福我，否则我就不能活。除非我见到这些孩子里头有一些人得救，我就不能生存。”然后跪下，热切祷告，用同样的热切之情向天上交出你的信靠，你就永远不会失望的，因为，“努力的人就得着了。”我在福音里的弟兄，你也是这样，你惊奇，疑惑，为什么看不到人得到重生。你曾经盼望这事发生吗？嗨，你讲道就像一个不相信自己的话的人一样。那些相信基督的人，可能带着善意的偏见论到你说：“我们的牧师是一个可爱的好人。”但那来你的聚会的没有顾忌的年轻人说：“这人期望我会相信吗？他只是在讲一个枯燥的故事，我看见他用沉闷和死气沉沉的程式的单调来把聚会带过一次，这就要使我相信吗？”

哦我的弟兄，我们今天在教会里需要的是暴力，不是互相对付的暴力，而是抗争死亡，地狱，抗争其他人的心硬，抗争我们自己睡意沉沉的暴力。在马丁路德的年代，确实天国是努力进入的。整个信仰的世界非常清醒，现在我担心它的大部分是在沉睡。无论你去到哪里，我们的教会已经变成了古老牢靠的事业。它们不关心去扩张自己。我们一定要有新鲜的血液，不，我们一定要有从天而降的新的火焰落在祭物上，否则就像巴力的祭司，他可以切，砍我们的身体，干扰我们的心思去想虚妄的事情；那会没有声音，没有应允的，也没有理会的。祭物要在祭坛上烧不起来，世人要说我们的神不是活神，或肯定我们不是他的子民，“你必在午间摸索，好像瞎子在暗中摸索一样。你所行的必不亨通，时常遭遇欺压，抢夺，无人搭救。”这样说来，强暴努力的人就是那些用暴力得着天国的人了。

现在，把这些暴力的人带前来，让我们问问他们要做什么。当一个人非常热心的时候，他应当预备着给他的热心举出一个理由。“先生们，为什么要这么努力呢？为什么要这般热切呢？你们看来热情得要沸腾了。这是怎么一回事？有什么事情是值得这么激动的吗？”听听他们怎么讲，他们很快会说服你，他们一切的热情和争着努力进入天国，是丝毫也不过分的。

可怜的罪人努力进入天国的第一个理由就是，因为他们觉得自己没有天生下来的权利可以得着天国；因此如果他们根本上要得着它，他们就必须要用暴力。当一个人属于上议院，晓得他在其中得着一个位置是因为规定的权利和名分，他就不会在选举的时候劳动自己。但是另外一个人，他说道：“嗯，我想要在下议院得着一个席位，但没有绝对的权利可以得到这个席位。如果我要得到，这一定要靠拼命的努力。”你岂看不出来在选举日他是多么忙碌吗？马车是如何到处飞来飞去；他的支持者是多么热心，好让他居投票的首位，赢得选举！他说：“对此我没有绝对的权利；如果我有，我就轻轻松松拿过来，在合适的时候走到我的位子上了。”但是他现在努力劳动，争战和摔跤，因为不这样做他就不会指望会赢。现在看看那些得救的人；他们没有权利得到他们在寻求的产业。他们是怎样的人？罪人，罪魁；他们自己看自己是恶人中最污秽的。如果他们要进天国，他们就必须用暴力得着，因为凭出身或血统继承，他们是没有权利得到天国的。他们还是一些怎样的人？他们是这个世界上的穷人。拉比站在门口，他说：“你不能进这里；这不是穷人进来的地方。”他说：“但是我要进来。”把拉比推在一旁，他用暴力得着了。还有，他们曾经还是外邦人；犹太人站在门口说：“退后，你们这些外邦人的狗，你们不能够近来。”如果这些人要得救，他们就必须要用极大的暴力得着天国，因为他们没有权利可夸。

啊我的同胞，如果你们坐下，翘起双手，说道：“我是这么好，我有权上天堂。”你要受何等大的欺骗呢。但如果神使得你清楚看到你失丧，败坏和有祸的光景，如果他已经把他使人苏醒的灵放在你里面，你就要用一种大胆和不顾一切的暴力让自己挤入天国。神的灵不会让你在敌人面前卑躬，或在压倒人的危机面前灰心；他要驱使你去不顾一切努力，使你可以得救。

再问一个这样的人，为什么他如此努力地祈祷；他回答说：“啊，我知道我得到的怜悯的价值。嗨，我在求赦免，求天堂，求永生，我岂是用几个哈欠和让人昏睡的祷告就可以得到的吗？我在求神让我可以穿上白衣，歌唱那永不止息的赞美之歌；难道你以为几个糟糕的恳求就足够了吗？不，我的神，如果你要让我等上一百年，在这长长的一个世纪里去叹息，呻吟和呼喊；是的，如果我最终可以得着天堂，我所有的祷告都是非常值得的；不，如果它们是一千倍，如果你最终要听我，它们就都是赏赐大大的。但是，”他又说道：“如果你要知道为什么我如此热心，让我告诉你，因为我不能忍受要永远失丧。”听听那热心的罪人是怎样说话的。你对他说：“为什么要这么热心？”他说话的时候，眼泪就要在他眼里，他的脸发红，全身都充满感情，“对神我愿意更加热心；你知道吗，我是一个失丧的人，也许还有一个钟头不到，我就要被关在地狱绝望的火焰中！哦，神，请怜悯我，因为如果你不怜悯，我的命运会是多么可怕。我要沉沦--永远沉沦！”

一旦让一个人知道地狱就在他的脚下，如果这不能使得他发热心，还有什么可以呢？怪不得当他知道他一定要逃脱，否则那吞灭人的火焰要把他抓住的时候，他就祷告不断，他的追求及其热切。现在设想一下，你是古时候的一位犹太人，一天当你在田间行走的时候，你看见一个人在全力奔跑。“停下。”你说道：“停下，我亲爱的朋友，你会使你自己精疲力尽的。”他继续跑下去，跑下去，用尽全力。你跟着他跑。你说：“请停一下，休息休息；草很柔软，坐在这里轻松一下。瞧，我这里有些食物，和一瓶水；停下来，让你自己畅快畅快。”但是他没有向你问好，他说：“不，我必须要跑开，跑开，跑开。”“为什么？”你说道。他跑在前头如此远，你用尽全力跑在他后面，几乎不能让他转过头来，他大声说：“逃城！逃城！那报仇杀人的在我后面。”现在，你肯定不会奇怪他用尽全力奔跑了。当杀人者追着他，你就很能理解他是绝不会停下片刻，直到他找到那逃城为止的。所以，让一个人知道魔鬼在他后面，神报应的律法在追着他，谁能使他停下来呢？谁会努力让他继续奔跑，直到他进入基督这逃城里面，发觉他是安全的呢？这要使得一个人确实热切恐惧那将来的忿怒，努力逃离。

每一个要得安全的人都必须要热心，要对此充满暴力的另外一个原因就是，有太多的敌人在与我们作对了，如果我们不强暴，我们就永远不能战胜他们。你还记得约翰本仁所写的《天路历程》里的那个美丽的寓言吗？“我还看见解释者又牵着他的手，把他领到一个非常可爱的地方，那儿有一座又美丽又雄伟的宫殿；基督徒看见了大为高兴。他还看见有些人穿着黄金一般的衣服在那上面走来走去。这时候基督徒说：‘我们可以到那边去吗？’于是解释者领着他向宫殿的大门走过去；啊，原来早有一大群人站在门口，都想进去但是又不敢进去。离门口不远，有个人坐在一张桌子旁边，桌上放着一本书和一只角制的墨水瓶，用来登记要进门去的人的名字；他还看见在门里面站着好些顶盔贯甲的人在门旁把守着，看他们的样子似乎要毫不留情地伤害那想要进门去的人。这时候基督徒的确感到惊奇。最后，当所有的人由于害怕那些穿戴盔甲的人而掉头跑开的时候，基督徒看见一个态度非常坚决的人走到登记人员那儿说，请写下我的名字，先生。登记手续办好之后，他看见那个人拔出利剑，戴上头盔，朝着门向那些穿戴盔甲的人猛冲过去，他们拼命围攻他；但是那个人毫不气馁，狠命地乱刺乱砍。直到他自己受了伤，同时也伤了好几个拦阻他进去的人之后（太11：12，徒14：22），他在那些人中间杀出一条路来，闯进宫殿里去了。这时候里面响起一片欢欣的声音，就是那些在宫殿顶上走来走去的人也欢呼起来了，他们喊说--‘快进门，进门来，你将赢得永远的荣名。’他就这样进去了，并且穿上像他们一样的衣服。”

肯定的是作这梦的人在他的梦中看到了真理。这的确是如此。如果我们要赢得永远的荣耀，我们就必须要战斗。

“如果我们要作王，我们肯定就要战斗；主，加增我们的勇气。”

你里面有敌人，外面有敌人，下面有敌人，四周都有敌人--世界，肉体和魔鬼；如果神的灵已经使你活过来，他就使得你已经成为了一名战士，你就永远不能收剑入鞘，直到你取得胜利为止。那要得救的人一定要是暴力的，这是因为他要面对的拦阻的缘故。

但是你仍然谴责这个人，说他是狂热的，疯狂的吗？那么神亲自前来给他受人蔑视的仆人申冤。要知道这是那记号，是神真正的儿子和那口头承认相信的私子之间分别的标记。那些不是神的儿女的人是不认真，跌倒的，心里冰冷的人。但那些在真诚和真理里属神的人，是燃烧的光，也是闪耀的光。他们是天幕上耀眼的群星，神燃烧的众星。在这世界上一切的事物当中，神最憎恶的是那既不冷也不热的人。没有信仰要比有一点点信仰还好--一点也没有，作信仰的仇敌，这要比有足够多的信仰，使你受人尊敬，但又不足以使你火热还好。神对今日的信仰要说些什么呢？“你既如温水，也不冷也不热，所以我必从我口中把你吐出去。”神恨恶一切事物的不冷不热，然而这是今天一切事情当中主流的标志。

循道派的时候，怀特腓和卫斯理的时候，的确是如火一般，有着神圣的暴力和热情的时候。但我们已经渐渐冷淡下来，现在进入了一种使人高兴的一贯性，尽管这里那里还有一些基督教信仰旧有的不顾一切的精神的一点点的爆发，然而就绝大部分来说，这世界已经催眠了教会，她已经几乎是到了最沉睡的地步；她的极大多数的教训，她的宗教社团的极大多数作为，是完全的梦游。这不是那些睁开眼行走之人的完全清醒的热情。他们在睡觉中行走；他们走得也是非常敏捷，他们走得很好，“修正他们的道路。”但在他们所做的事情当中，几乎没有神的生命，几乎没有来自神的成功伴随着他们的作为，因为对神的国的事情，他们并不强暴努力。

在尽力遮挡强暴努力的人免于严酷的批评之后，我现在要邀请你们思想片刻，就是努力的人总是成功的。你们以为自己要躺在一张羽绒床上被抬着上天堂吗？你们在头脑里是不是有一种观念，以为通往乐园的路尽是修剪得整整齐齐的草地，安静的水泊和青草地，在不时鼓励你前进呢？你们可要把这骗人的幻想从你们的头脑里清除出去。通往天堂的道路是上山和下山的路；带着困难上山，带着试炼下山。它经过火，经过水，经过洪水，经过火焰，路上有狮子，有豹子。正正经过龙的口，这是通往乐园的道路。但是那发现这路是这样的人，那孤注一掷靠着神的力量决心走这条道路的人--不，不是那决心，仿佛除了下决心以外什么也不能做的人，而是那觉得好像身后有一股旋风，而被驱使走上这条正路的人，这人永远，永远不会不成功。神在何处赐下为了得救的狂暴努力的焦虑，他就不会令它失望。从来没有一个狂暴努力呼喊这事的人会失望。从造物的起头直到现在，从来没有一个被抬举升到神宝座前的努力和热切的祷告是得不到回应的。

人啊，上前，带着强烈的信心，如果你热切上前，你就必要成功。神宁可背乎自己，也不会回绝一个热切的人的请求。我们的神宁可不再是“耶和华，是有怜悯有恩典的神”，也不会不再去祝福那用信心和祷告的暴力寻求天国大门的人。哦，请思想，上面所有的圣徒都曾经被神的恩典带领去拼命摔跤，就和我们现在与罪，怀疑和惧怕苦苦争战一样。他们通往荣耀的道路并不平坦。他们要在刀尖的逼迫下，在所走的每一步上争战。你们也必要如此--肯定神要加给你们力量这样做，所以肯定你们必要得胜。只有努力的人才能得救，所有努力的人都得拯救。当神令到一个人为着得救而变得暴力，这人就不能灭亡。天国大门被摘下，人所争战要得的赏赐也不会被夺去。

直到这里我要结束了，因为我发现，在今天早上我最需要它的时候，我的声音不行了。我不得不突然结束，以热切激动你们每一位用暴力追求天国来结尾。

在这一大群人当中，肯定有一些类型的人，我是要来描述一番的。这里有一位仁兄说：“我不晓得在我的人生里我做错了多大的事情；我和在生的每一个人一样是一个正常的人。我岂不是固定去敬拜的地方吗？我相信我很肯定是得救的。但对此我不太操心，这从来没有特别让我不安。”--这人说：“我不喜欢信仰那侵犯人的手，它看来总是在指点着每一个人的道路。我想人应当去做礼拜的地方，这是很应当的，但为什么还要更多的麻烦呢？我只相信我要和其他人一样好--我是一个坚定，不装假的那种人，我没有理由去怀疑我是否得救。”

啊，朋友，你是不是从来没见过天国的大门？很明显你从来没有见过，否则你就会知道得更清楚；因为在天国的大门前人群在争战，天国的大门前挤满了人，那要进去的必须要往前挤，用手肘推，推着，否则他就要到一边去，肯定自己永远不能进去。不！你那轻松的信仰是太迟了，不能把你带进去。它也许可以带你走十里路中的九里地；但除非一个人被带领走完全程，否则他就必定要灭亡，那么这还有什么益处呢？如果你听从一个有着外表的端正的福音事奉的意见，它可以和你走好一段路，但如果你缺乏那强烈呼喊，恳求的内在见证的话，在神的审判台前它对你来说是完全靠不住的。

不! 轻松的信仰是通往地狱的，因为它不是通往天堂的路。由得你自己的心，你就不要盼望从它里面会有什么好果子会结出来，正如一位农夫不管他的田地，就不要期待有收成一样。如果这就是你的信仰，它就是虚妄徒然的。

另外一个人喊着说：“啊，但我是一种很不同的情形。我是一个如此可恶的罪人，先生，我知道我因此是永远不会得救的，这有什么用呢？我现在再也不想了，除非是带着完全的绝望。我岂不是一直违抗神吗？他会赦免我吗？不，不；不要鼓励我去尝试。我宁可在我还在这里的时候尽情享乐，因为我觉得我永远不能享受那将来的天堂的喜乐了。”停下朋友，“努力的人就得着了。”如果主已经让你知道你全然的罪恶，那就上前尝试，要说--“如果我上前，我只能灭亡，我定意要尝试，因为我再停着不动，我知道我必死亡。”

回家，回到你的密室中，双膝跪下，把你的信靠唯独交给基督，我的朋友，如果主不施加怜悯给你，他就不是我们向你传讲的那一位神，他就是没有兑现他信实的应许；你不能，你不会寻求而得不着。但是留心，你不可以为你寻求一次就足够了；继续寻求。如果神把他的灵赐给了你，你就要继续--你就永远不会放弃祷告，直到你得到答应为止。

哦! 我的朋友，如果神今天给了你追求他的爱的心；如果他令你说道：“我永远也不放弃，如果我真得要灭亡，我要在十字架的跟前灭亡。”你就不会灭亡，正如天使在乐园里不会灭亡一样。要欢喜鼓舞，一次又一次使用暴力，你就要用强力得着。

那么，如果我们已经尝过主的宝贵，那么让我们每一个人回去以后，定意比以前更热心爱他。我从来没有试过离开讲坛而不对自己感到羞愧的。我记不得有哪一次，我可以回家，不是充满了羞愧，因着自我责备而心情沉重的，因为我没有做到更加热心。我很少因为自己用了一个不雅的词，或因着类似的事情而责备自己，我责备自己是因为对拯救人不够热心。

当我坐下，我开始想，这浩大的人流被席卷归向永恒的海湾--往天堂或地狱里去，我惊奇，当我还在这里的时候，我怎么可以不一直在流泪。为什么我找不到火红炽热燃烧的话语来对你们说话。在这件事情上，有时候我会挑别人的错，但更多的是针对我自己。

哦！一个人怎么可以是神的使者，但在这件工作上却和我们许多人一样，有着一颗如此刚硬，没有感觉的心？

哦！我们怎么可以像现在一样，如此平静地讲着生和死，天堂和地狱，被钉十字架的基督和他被人藐视的福音的故事？不要因着他的激动或狂热而谴责牧师，而要因着他没有达到应该达到的一半热情而对他加以谴责。

哦！我的神！我恳求你用灵魂的价值来深深感动我，也用我的听众他们自己灵魂的价值来深深感动他们。

你们当中的许多人今天岂不是火速地奔向灭亡吗？你们的良心告诉你们，你们许多人是神的仇敌，这岂不是事实吗？你们没有基督，你们从来没有在他的血里被洗净；从来没有被赦免。

哦!我的听众，如果你们继续现在这个样子，日头再升起几次，然后你的日头就要永远落下。你们只能够再多浪费几个礼拜日，你们只能再多听几篇布道，地狱的深坑就要张开它的大口，然后你在哪里呢？不过再多几天，天将要裂开，基督要来审判世界，罪人，你在哪里呢？

哦！我指着永生的神，和他的儿子耶稣基督，恳求你想想自己的光景；为你的罪悔改；转向神。

哦！神的灵，我求你现在就把罪人的心转回，转回。要记得，如果你现在悔改，如果你现在认你的罪，基督是传给你的。他来这个世界，为要拯救罪人。

哦！相信他！把你自己投靠在他的十字架前；信靠他的血；依靠他的义--“但如果你的耳拒绝他恩典的话语，心如顽固的犹太人，那不信的族类，越发刚硬；主在怒气中，举起手发誓，‘你那轻看我应许之地的人，必要在那里无分。’”

哦！如果我有怀特腓的口才，或天使长的口，如果我可以像一位天使般说话，我要把我的心倾倒在你们面前，恳求你们站在基督的地位上，使自己与神和好。我必定很快在神的伟大审判台前见你们的面，你们的血要落在我的门上吗？你们要灭亡，我也要因着不忠心，也和你们一道灭亡吗？愿神禁止这事！现在，愿他--“让你看见你失丧的光景，在太迟之前拯救你，让你苏醒，成为义。”

愿主因耶稣的缘故怜悯你们众人！

2009年9月3日


《基督看重属他的人》

司布真讲道第282号

1859年1月23日安息日夜晚

“我妹子，我新妇，你的爱情何其美。你的爱情比酒更美。你膏油的香气胜过一切香品。我新妇，你的嘴唇滴蜜。好像蜂房滴蜜。你的舌下有蜜，有奶。你衣服的香气如黎巴嫩的香气。”（歌4：10-11）

今天晚上我不会尝试证明雅歌有一种属灵的含义。我肯定它是有的，人们常常说，我相信人们也常常教导，说这歌原本是所罗门和法老的女儿结婚的时候，由所罗门写下来的。我正如肯定我存在一样，坚信这是人所犯最荒唐的错误之一。在雅歌里根本没有任何关于法老女儿的东西。

第一，这不可能是描写她的，接着我要进一步证实这不可能是所罗门为歌颂她而作的。如果你读遍雅歌你就会发现确实如此。在一开始她被比作一位牧羊女。凡牧羊的都被埃及人所厌恶，因此你可以想象所罗门会把一位埃及的公主比作正正是她所厌恶的人吗。

第二，所有的场景都是在迦南地，没有一处是在埃及；另外，所罗门所讲的一切地方，好像隐基底，黎巴嫩，亚玛拿和大马色，全部都是远离的地方，从埃及到耶路撒冷是完全不经过的，很可能埃及公主根本不知道有这些地方存在，所以如果所罗门希望要赞美她，他就不可能把她的眼睛比作希实本的水池，而会说是尼罗河的甜水。

另外，这不可能是法老的女儿，法老的女儿曾经放过羊吗？--然而这里讲的人是放羊的。看守的人岂不是在街市上寻找她，想夺去她的披肩吗？如果他们真的这样，所罗门就会给他们颜色看了；因此这是不可能的。在一个地方，所罗门把她比作法老车上套的骏马。在以色列人当中，马是平常之物；如果所罗门把法老的女儿比作一群马，她会怎么说呢？她可能就会盯着他说：“你难道没有什么比我父亲的马更好的比喻吗？”要所罗门犯如此的错误是极其不可能的。因此这不大可能，我们几乎可以说没有可能这是法老的女儿。她绝不可能从黎巴嫩来，从亚玛拿的山顶而来；极可能她从来没有听说过这些地方，如果她听说过，她也不可能从那里来，因为她来自埃及。

事实是这本书对许多人来说是一个谜，很简单，因为这根本不是为他们写的。有学问的人，智慧人发现这本书是一块石头，他们摔在上面变成粉碎，正是因为它不是为他们写的。那些嘲笑圣经的人发现这是他们发挥他们亵渎神的聪明的机会，正是因为这本书不是为他们而写的。这本书被犹太人称为“圣书中最圣洁的”，除非一个人到了三十岁，他们是绝不允许他读这本书的；它被人认为是如此一本神圣的书，许多读这本书的基督徒不能明白。

正如约瑟爱仁所说：“这如侏儒般矮小的世代不大可能按它应得的尊重来看重这本书，只有那些和耶稣紧密在一起，喝他的杯，吃他的肉，喝他的血的人，只有那些明白灵里相通的完全含义的人，才可以坐下带着喜悦和欢愉读这本书；对这样的人来说，这些字句滋味如同掺蜜的薄饼，是吗哪，是天使的食物，每一句话就像金子，每一个字好比精金。”

那和他的主紧密生活的真信徒发现这本书是一团珍宝，不仅仅是金子，因为所有神的话语都是金子，它而是一团钻石，闪耀着光芒，你所能想象得出来的一切都不足与它无可比拟的价值相比。如果我一定要选择一本书是超过其他的，我会为教义的缘故偏爱圣经的一些书卷，为经历的缘故偏爱其他，偏爱另外一些，是为了榜样的缘故，一些是为教训的缘故，但我要为团契和交通的缘故偏爱这本书，胜过其他的。当基督徒最接近天堂的时候，这就是他要拿的一本书。有时候他甚至要把诗篇放在身后，当他站在迦南地的边界，当他在安乐之地，当他正在渡河，透过雨云的空隙他几乎可以见到他所亲爱的时候，这时他就可以唱这雅歌。这几乎是他在天上唯一可以唱的歌，在大部分时间里他可以一直把这歌唱下去，不断赞美那是他良朋密友的那一位。

说了这些开头的话，让我们马上看这节经文。我已经讲了，这是耶稣对他的教会说的。教会怎样赞美耶稣也好，你都不会惊奇，因为他配得她所能够说的一切，并超过千万倍。当她用如此壮阔的用词来表达他的可爱，你会觉得她离完全表达这伟大的题目相距甚远，用她的比喻只是降低了他的地位，因为她只能够用小的事情来与伟大的作比较，用可以改变的和转眼流逝的与美丽的和永恒的作比较。但听基督转过来称赞他的教会，好像对她说，“你赞美我，我要称赞你；你看重我，我也一样看重你；你用伟大的表达述说我，我也要用同样的来说你。你说我的爱情比酒更美，你对我的爱也是一样；你诉说我的衣服香如没药，你的也一样；你说我的话语对你来说比蜜更甜，你的对我来说也是如此。你一切对我所说的，我要对你说；我在你眼中看到我自己，在你身上我可以看到我自己的美丽；任何属于我的也属于你。因此，哦我所爱的，我要向你对唱这首歌：你向你所爱的唱这歌，我也要向我所爱的唱这歌，你向你的伊施唱这歌，我要向我所喜悦的唱这歌，你向你的丈夫唱这歌，我要向我的妹子，我的新妇唱这歌。”

现在留意主耶稣是如何甜美地向他的新妇歌唱，第一，他称赞她的爱情；“我妹子，我新妇，你的爱情何其美。”接着他称赞她的优美；“你膏油的香气胜过一切香品。”然后他称赞她的话语；“我新妇，你的嘴唇滴蜜。”然后他称赞她的思想，那些不是出于她的口，而是在她的舌头下的东西；“你的舌下有蜜，有奶。”最后他称赞她的行为，“你衣服的香气如黎巴嫩的香气。”

在开始，基督首先称赞他子民的爱情。我的听众，你爱神吗？你爱耶稣吗？如果不是，请靠后站! 这些事情与你无关，因为如果你不爱基督，那么你在这件事上就无关无分。你是落在苦胆之中，被不义所捆绑。

彼得的主人三次问他，“约翰的儿子西门，你爱我吗？”你可以像彼得那样回答吗？你能够说：“主啊，你是无所不知的，你知道我爱你；哦，我的主，你知道，我伤痛的是我没有更加爱你，我渴慕我微小的爱可以加增，我的心可以被爱所吞没，对你的爱的热切之情可以完全吞没我”吗？

那么留心看今晚主耶稣通过他的圣灵在这首歌里对你所说的话! 你的爱情，尽管是如此可怜，软弱和冷淡，对主耶稣却极其宝贵，事实上它是如此宝贵，甚至连他自己都不能诉说它是多么宝贝。

他没有说多么宝贵，而是说“何其美。”当人不晓得如何描述一件事情的时候，他们就用这个表达。他们举起手，他们发出惊叹，他们说：“多么美! 何等宝贵! 你的爱情比美酒要美好得多！”

事实是，耶稣如此看重我们的爱情，当圣灵写下这首雅歌的时候，他在一切人的语言中找不到更大的词语来表达基督对我们的爱情的重视。你曾否想过基督对你的爱，直到你的心被融化，当你的良人向你说话，直到你的眼泪从你眼中流出，你曾否相信你可以像抹大拉的马利亚一样，可以亲吻他的双脚，用你的眼泪给他洗脚，用你的头发抹干？现在你可以相信吗？

正如你看待基督的爱一样，基督同样看待你的爱。你看重他的爱，你这样做是对的；但我恐怕你依然低估了这爱。他更看重你的爱，如果我可以这么讲，他比你更远远看重你的爱；他对这微小的非常看重，他不是凭这爱的力量来看待它，而是凭它的真诚。

他说，“啊，他确实爱我，他确实爱我，我知道他爱我；他会犯罪，他不顺服我，但我仍然知道他爱我，他的心是真诚的，他没有按我当配得的来爱我，但他仍然是爱我的。”

耶稣基督想起属他的人爱他就满心欢喜，这让他欢欣高兴。正如想起他的爱就令我们欢喜一样，想起我们的爱也让他欢喜。留心看他是怎样说的，他说，“你的爱情比酒更美！”

圣经里提到酒的时候通常代表了两件事情，一种极大的奢侈，和一种极大的精神振作。美酒是一种奢侈品，在这个国家特别如此，即使在有更多美酒的东方，好酒依然是一种美好的东西。在这里耶稣基督把属他的人的爱看作是给他的一种奢侈品，我要向你说明他确实这样看。当他在法利赛人西门家坐席的时候，我毫不怀疑在桌上有闪闪发光的酒杯，那里有许多丰盛的美物，但耶稣基督并不在乎美酒，也不在乎这筵席。他为什么在乎这些呢？对他来说那可怜妇人的爱更加美好。

如果他愿意他可以对法利赛人西门说，“西门，收走你的酒杯，收走你的美食，这是我的筵席，我的子民的爱的筵席。”

我也告诉过你酒被当作令人精神振作的标记。我们的救主常常因着他的子民的爱得到振作。有人说，“不，这不可能。”是的! 你记得有一次他坐在撒玛利亚的井边，疲倦口渴。那时他需要酒令他振作，但他一滴水也得不到。他向那在创世之前已经爱上的妇人说话，他给了她新生命，她立刻想给他水喝，但她首先跑走了，要把她所听到的告诉撒玛利亚人。救主对她希望做好事的愿望是如此欢喜，以致当他的门徒回来，他们以为他会晕倒了，因为他那天走了许多的路，十分疲劳，所以他们说，“他什么时候吃了东西呢？”他回答说，“我有食物吃，是你们所不知道的。”是那妇人的爱使他吃饱。他破碎了她的心，他把她夺回归给自己，当他看见眼泪从她眼里流出，知道她的心归回在他身上，他的灵完全振作，他那可怜低沉的力量变得强大起来，是这鼓励了他。我还要讲更多的。当基督上十字架，即使在他死亡的痛苦之中还有一件事情是令他鼓舞的，这就是他想起属他的人的爱。保罗在希伯来书岂不是告诉我们，主耶稣，我们那配得赞颂的神圣的丈夫，“因那摆在前头的喜乐，就轻看羞辱，忍受了十字架的苦难”？那喜乐是什么？嗨，他要看见他的苗裔，他的后裔要爱他，他要把他的爱刻在他们心里，为的是纪念他死亡的痛苦的这种喜乐；耶稣甚至在他死亡的痛苦中，在巴珊大力的公牛向他吼叫，犬类围着他，当太阳在黑暗中消失，当天父的手重重落在他身上，当地狱的群鬼包围着他，当身体的剧痛，灵里的折磨都在打击着他的时候，是这让他喜乐，“我的民，他们对我是极宝贵的，我为他们伸出这流血的手，为他们这颗心要被刺透，哦，他们要如何爱我，在地上他们要如何爱我! 在乐园里他们要如何在灵里爱我！”这是救主要喝的美酒，这是他喜乐的杯，让他忍受这一切的痛苦，不发怨言，这就是耶稣所说的这句话的意思--“你的爱情比酒更美！”

我的心，在此默想，停留片刻，让你的喜乐停留一会。耶稣基督在天上有筵席是我们从来没有尝过的，然而他不在那里坐席。他在天上有比一切以实各谷的葡萄所产的更甘醇的美酒，但他在何处寻找他的美酒？在我们的心里，我的朋友，在我们的心里。天使一切的爱，乐园里一切的喜乐都比不上带着罪，被软弱包围的他可怜的民的爱，想起这点，这何等令人惊奇! 我可以传讲它，我只可以对你们讲论它；读它，把它记下来，学习它，在心里头消化它；哦，如果你今晚看到他站在这里，望着你的眼睛，亲自对你说，--“你爱我，我知道你爱我，你的爱对我来说比酒更美”；你岂不要伏在他的脚前说，“主，我的爱对你真是这样甜美吗？我多么惭愧，竟把如此少的爱给你。”你就要情不自禁唱出我们今晚所唱的诗歌，“哦我的心啊，不要忘记承受一切痛苦的主，不要忘记，他离开宝座，为你的生命将自己的生命舍弃。”

这是第一点：信徒的爱对基督来说是甜美的。

然而不要以为基督会轻看我们的信心，我们的盼望，我们的忍耐或我们的谦卑。对他来说所有这些恩典都是宝贵的，下一句描写了这些，归在膏油的名下，这些恩典的动工，使用和发展，被比作膏油的香气。酒和膏油都被用在犹太人的献祭中，满有香气的没药和各样香品被用在神面前的各样献祭中，耶稣基督对他的教会说，“但是这一切酒的供献，烧香的祭，和你们的恩典相比，对我来说就根本算不得什么。你们的爱情是我的美酒，你们的德行是我充满香气的膏油。”

你们只有一点点的信心，但是，哦，它是多么微小。你们看来信心刚好足够认识自己是何等不信。

你们有爱，但你们的爱刚好让你们知道自己爱他是爱得多么少。

你们有一些谦卑，但你只有足够的谦卑发现自己是多么骄傲。

你们对基督有一些热心，但你们的热心只足够让你们自责自己是多么冷淡。

你们有一些盼望，但你们的盼望只是够让你们看到自己常常是多么绝望丧气。

你们有一些忍耐，但你们的忍耐只够告诉你们在不应发怨言的时候，你们是何等常常抱怨。

你会说，“我要承认我一切的恩典在我自己鼻孔中都是臭气，我所信靠自己所有的一切好东西，我都不能带着任何骄傲或自我恭维来看待。我得把自己埋在尘土和灰中；即使是这些事情，我也只能为它们哭泣，因为它们被我自己的邪恶本性所大大损坏。”但你我理当为之哭泣的，基督却因此而欢喜。他爱这一切：香味似乎微小淡薄，然而耶稣留意到它，耶稣嗅着它，耶稣喜爱它，耶稣赞许它。是的，信徒，当你病卧在床忍耐受苦，当你暗地里谦卑行善，当你向穷人发放施舍，当你抬头看天，充满感激，当你谦卑祷告靠近神，当你向他承认你的罪，这一切的举动对他来说就好像膏油的香气，甜美的气味，他满有感激喜悦。哦耶稣，喜悦我们这些可怜的东西，这真是屈尊。哦，这是爱，这向我们表明了你的爱，你看重这如此微小的，如此重视这没有什么价值的东西!

你曾否看到一个小孩子，他心里感觉到爱，跑进花园或野地里，带给你一朵小花，也许这只是一朵小小的毛莨花，或者是雏菊，也许对他来讲这是一件大事，但对你来说这微不足道--实际上毫无价值--你有没有接过来，笑着，感到高兴，因为这是你孩子爱的表示？

同样耶稣看重你的恩典，它们是他给你的礼物。留心，首先，它们本身是非常微不足道的；然后他看重它们，把它们当作你爱的表示，他为它们而欢喜，宣告它们对他来说就好比阿拉伯的一切香料一样，和商人丰富的香料一样芬芳。这是第二点。

现在我们来到第三点，“我新妇，你的嘴唇滴蜜。”属基督的人不是哑巴，他们从前是，但他们现在开口了。我相信，如果一个基督徒想把神赐给他的东西隐藏起来是不可能的，这只会冲破他的嘴唇跑出来。当神把恩典放在你的心里，你可能想把它藏起来，但你是不能够把它藏起来的。它要像在骨子里燃烧的火，肯定要找门路出来的。

教会是开口的教会，传道的教会，赞美的教会，她有嘴唇，每一位信徒会发现他一定要用自己的嘴唇来服事基督。我们任何一个人所能讲的只是可怜，可怜的事情。

当我们最流利地赞美我们的主的时候，我们的赞美离他的宝贵是何等的远！

当我们最恳切祷告的时候，我们与神摔跤，和我们所求的极大祝福相比是何等无力!

当我们的歌声最响亮的时候，当它开始和天使的合唱有一点相似时，即使在这个时候它也会被我们不信和属世的不和谐所破怀! 但耶稣基督对教会所说的话不加挑剔。他说，“不，‘我新妇，你的嘴唇滴蜜。’”你是知道的，那从蜂房中滴出来的蜜是最好的--它被称为生命蜜。同样从基督徒嘴中流露出的话正是他生命的话语，他的生命蜜，它们应该对每一个人来说都是甘甜的。对主耶稣来说它们好像蜂房下滴的蜜般甘甜。

对你们这些话说得太多的人，这是一点警告。你们当中一些人不愿让你们的话语好像蜂房滴蜜一样，你们的话好比一条大河，冲走一切在它前面的东西，其他人一句话也插不进来；不，就算挤在一起，一头削尖也是插不入。他们一定要说话，他们的舌头好像挂在铰链上，像一个钟摆不断运行，摆来摆去! 摆来摆去! 摆来摆去! 基督是不会爱慕这个的。

他称赞他的教会，说她的嘴唇“好像蜂房滴蜜。”蜂房滴蜜的时候，不像屋檐滴水一般快，因为蜂蜜粘稠，丰富，因此要花一定的时间。一滴要挂在那里一会儿，然后另外一滴，再另外一滴，不是全部快快连续出来。

当人常常讲话太多的时候，话语是贫乏稀薄的，没有任何好处；但当他们有一些好东西要说时，它就要像蜂房滴蜜一样慢慢滴出来。留意，我不想叫你少说一句好话。我说的是其他的话，那些尴尬的话，哦，愿我们丢弃它们! 我恐怕自己也和其他许多人一样犯这样的错误。如果我们少说一半，也许说的话就好一倍了；如果我们只说十分之一，也许我们说的就要好上十倍，因为有智慧的人知道如何说得好，但知道如何勒住自己舌头的人更大有智慧。

真教会的嘴唇，真信徒的嘴唇好比蜂房滴蜜，滴出丰富的话语，丰富的思想，丰富的祷告，丰富的赞美。有人说，“哦，但我知道我祷告的时候，我的嘴唇不像蜂房滴蜜。有时候我甚至根本不能继续，当我歌唱的时候我不能把心投入，当我想教导其他人的时候，我感觉自己如此无知，我自己什么也不知道。”这是你的看法，--我很高兴你如此谦卑看待这方面。

但基督不这么看。他说，“啊，如果那人可以，他就可以讲道；如果那人可以，他就可以荣耀我。”他不是按照我们所做的衡量我们，而是按照我们想做的衡量我们；因此他看我们嘴唇如蜂房滴蜜。世界上有什么比蜂房滴下来的蜜更甜的呢？但无论世上最甜的东西是什么，对基督来说基督徒的话语是最甜的。有时候信徒有幸坐在一起，他们开始谈论他所说过的话，他在这地上如何为他们受苦，他们开始述说他极大的荣耀和他无边无可比拟的爱；他们开始彼此对说他们所尝的，所得到的生命的美好话语，他们一边说这些话，他们的心一边就开始在自己里面燃烧。你知道耶稣在这屋子里吗，微笑着的耶稣在这里，他对自己的心说，“在这里真好，我的这些弟兄的嘴唇好像蜂房滴蜜，他们的话语对我来说真是甘甜。”另外一个时候基督徒在自己的房间里独处，他用一些断断续续的话和他的神交谈，有很多的叹息，很多的眼泪，很多的呻吟，他没有想到耶稣基督在那里，对这么一个人说道，“我新妇，你的嘴唇滴蜜。好像蜂房滴蜜。”

基督徒啊，你们岂不要更多讲论耶稣吗？你们岂不要更常常谈论他吗？你们有一位像这样的听众，从天上俯就垂听你们，看重你们讲论到他的一切话语的听众，你们岂不是要让你们的舌头更加不断祷告和赞美，说造就的话吗？哦，当人们留心听着每一句话的时候，这时讲道是何等美好，如果我要向一群不专心的人讲道，我宁可放弃，然而我不知道怎么办。

据说柏拉图一次在听一位演说家演讲，当除了柏拉图以外，其他的人都走光了，这位演说家还在继续用全力讲下去。当被问到他为什么还要继续，他回答说，对任何人来说有柏拉图作听众就足够了。

确实，如果在讲道，或在祷告中，全世界都在挑毛病，全世界都要离去，对任何人来说有耶稣作听众就足够了。如果他得满足，如果他说我们的话语比蜜更甜，我们就不会停下来；地狱里的一切鬼魔都无法拦阻我们。只要永远还在继续，我们就可以不断传讲，赞美和祷告。如果这是蜜，那么蜜就必滴下来。如果基督看重它，我们就要用他的看法对抗世界上一切的看法；他比其他一切人都更清楚；他是最好的评判，因为他是最后的终审的审判官--我们要继续谈论他，他要继续说，我们的嘴唇如蜂房滴蜜。

有人会说，“但是，如果我想讲论耶稣基督，我不知道该说什么才好。”如果你想要蜂蜜，却没有人给你，如果你是在乡下，我想最好的方法就是养一些蜜蜂，难道不是这样吗？你们这些基督徒，如果你们养一些蜜蜂，这是好事。有人说，“那么我想我们的思想就好比蜜蜂。我们总是要寻找好的思想，飞到那些可以找到好的思想的花朵那里去；通过读经，通过默想，通过祷告，我们要把蜜蜂从蜂房里派出去。”很肯定，如果你不读圣经，你就不会有蜜，因为你没有蜜蜂。但当你读圣经，学习这些宝贵的经文，这就好像蜜峰落在花朵上，从花里吸取甘甜。尽管圣经是主要的书，但还有许多其他的书，你是可以读，大得益处的；在它们里面你的思想就像蜜峰在花朵里头一样忙碌。然后你要不断抓住蒙恩之道，你要常常去听对神的话语的传讲，如果你听一位牧师讲道，他是主的右手所栽种的，那么在你听到的东西里面，你就好像蜜峰在花朵中吸取甘甜，你的嘴唇就要如蜂房滴蜜。但是一些人头脑里面什么也没有，他们很可能以后也不会有，因为他们太聪明了，他们不能学习，他们是如此愚昧，以致永远不能教导人。一些人浪费他们的时间。我要大家多读神的话语，学习它，然后读可以解明它的其他书籍。我会告诉你最近我从哪里采了一些蜜，我常常从这里吸取很多--就是从这本雅歌里面。这是我很喜欢的一本书。

约瑟爱仁的一本可爱的小书，名叫《美少女宁芙》，是对雅歌的经文解释，如果你们任何人有这本小书，派你们的蜜蜂在里头做工吧，如果你们不能从里头吸出蜜来，我可是大错特错了。然后让蜜蜂把蜜带回你记忆的蜂房中，让它被加到你思想的储存室里，用这个方法你就会在宝贵的事情上富足起来，因此当你讲话的时候，圣徒就会得到造就，你的祷告就满有骨髓肥油，你的赞美就会言之有物，因为你把你的蜜蜂派到远远的地方，因此你的嘴唇就要好比蜂房滴蜜。

这要把我们带到下一个话题--“你的舌下有蜜，有奶。”当我讲道的时候，我发现我不仅在舌头上有很多话语，在舌头下面也要有，这很有必要。对不断讲道的人来讲，这是思想的一种奇怪的运作。当我向你们讲话，我在想在我的布道结束的时候该讲一些什么，当我在想阶梯下，或楼座上的人，我该怎样触动某某先生的时候，有时这种情形就会发生，我还在继续讲，全心讲着我对你们论述的题目。因为不断讲道，我们养成了把话语放在舌头上，同时也放在舌头下的习惯，有时候我们发现很有必要把这些话语完全留在我们的舌头下，不让它们走得更远。很多时候我有一个微笑准备要发出来，我想，“啊，这种微笑会让你们发笑的，把它收回来。”我不得不用其他的东西替换它。如果我可以更加经常这样做，可能就会更好，但是我做不到。有时候在我舌头下面有很多的东西，我不得不把它们留下来。“你的舌下有蜜，有奶。”

这不是唯一的意思。基督徒要随时预备好要说的话。你们是知道的，假冒为善的人言语挂在他的舌头上。我们把这个说成是没有思想的舌头发出的庄严的声音，但基督徒首先把他的话语藏在舌头底下，它们停在那里。它们从他的心发出，不是从他的舌头顶上发出，它们不是外表做样子，而是从舌头底下出来的--从深处。--他感觉的事，他知道的事出来的。这也不是唯一的意思。舌头下面的东西是从来没有表达出来的思想，它们没有跑到舌头尖上，而是留在那里，说出了一半，准备要出来，但因为它们不能出来，或者我们没有时间让它们出来，它们就留在那里了，不会变成实际的话语。

耶稣基督对这些也甚至是非常看重的，他说：“你的舌下有蜜，有奶。”对基督来说，基督徒的沉思和默想就如蜜一般甜美，奶一般滋润。蜜和奶据说是在迦南地流淌的两样东西，同样基督徒的心也流淌着奶和蜜，正如神赐给他先古之民的土地一样。有人说，“我看不到我的心像是这样。如果我真的坐下思想耶稣，我的思想归向他位格的荣耀和他职分的卓越，哦，但是我的思想是如此沉闷，冰冷，无用，它们不能使我饱足，不能令我欢喜。”啊，但你看到，基督不像你那样看待它们；他以它们为饱足，对他来说它们像蜜一样，尽管你轻看自己的思想，这样做很对，然而，哦要记得，耶稣这如此的爱，他这如此大的屈尊俯就和怜悯，你所有的最微小的事情，他都看作是重价，加以珍重。你说不出来的话语，你发不出的声音，你发不出的叹息--那些圣灵为你发出的叹息，耶稣把这些看作极美的特别宝贵的事物。“你的舌下有蜜，有奶。”

接着最后是，“你衣服的香气如黎巴嫩的香气。”生长的黎巴嫩的香草让旅行者欢喜，也许这里指的是香柏木那种特别的香味。基督徒的衣服有两重含义--那算为他的义的义袍，和交织在内心成圣的衣袍。我想这里是指第二种。

基督徒的衣服是他每天的行为--无论他走到哪里都披戴在身上的东西。这些对于主耶稣来说满有香气。这里我们要对你们在座中明显不是神的儿女的一些人说话，因为你们闻起来有埃及的蒜味，而不是黎巴嫩的香柏木的气味；有一些口头承认相信的人，也许一些是在座的，他们的气味根本不是黎巴嫩的香气，你们这些行为与口头承认不相称的人，要小心。你有一些令人伤心的表现，如果你因着活在罪中而羞辱了基督神圣的福音，你要颤抖! 免得他在那可怕的审判来到的时候，他要高喊，“你们这被咒诅的人，离开我，我从来不认识你们。”

但如果你们是谦卑爱主的，真正把心归给他的，你们每天的一举一动他都留意，这气味对他来说就如黎巴嫩的香气一般甜美。

如果基督在一天结束的时候和你相遇，对你说，“我对你今天的工作很满意。”你会怎么想呢？我知道你会回答说，“主，我没有为你做什么。”你就好像在末日那些人说的那样，“主啊，我们什么时候见你饿了给你吃，渴了给你喝呢？”你要否认你做了任何好事。他要说，“啊，当你在无花果树下的时候我已经看见你了；当你在床边祷告的时候我听见你。当那试探人的进前来，你说，‘撒但退去吧。’我看见你；我看见你向我可怜生病的小子中的一个施舍；我听到你向小孩子说好话，教导他耶稣的名；我听见你因咒诅污秽了你的耳朵而呻吟；我听见你因为看见这个大城市的罪恶而叹息；我看见你双手忙碌；我看见你不是在人眼前侍奉，不是只讨人的喜悦，而是在每天的工作中全心单纯服事神；我看见你，当一天结束的时候，你再次把自己交托给神；我留意到你为自己所犯的罪伤痛，我要告诉你，我喜悦你。”“你衣服的香气如黎巴嫩的香气。”

再一次我听到你说，“但主啊，我发怒气，我很骄傲。”他说，“但我把这些都掩盖了，我把它抛到海的深处；我用我的血把这涂抹掉了。我在你里面看不到坏处；我的佳偶，你全然美丽，毫无瑕疵。”那么你会怎样做? 你岂不是要马上俯倒在他脚前说，“主，我以前从来不晓得如此的爱：我听说过爱能遮掩许多的罪，但我从来不晓得一种如此广阔的爱，遮盖我的一切。你说你在我里头根本看不到罪--啊! 这是爱吗？”这要融化我们的心，让我们追求圣洁，叫我们不让基督担忧，让我们努力勤奋服事他，让我们不要羞辱他的名。

我敢说你们当中有些人会想，牧师传道，出去做牧养的工作，基督当然非常喜悦他们。

玛丽说，“啊，我只是一个可怜的婢女，我要早上起床生火，端出早饭，打扫客厅，为晚餐做饼和布丁，再把东西清走一次，洗干净--家里一切的事情我都要做--基督不可能喜悦这些的。”

嗨，玛丽，你可以铺床服事主，就好像我布道服事主一样；你可以打扫房间，作基督真正的仆人，就好像我在教会里实行教会纪律一样。一刻也不要以为自己不能服事基督。我们的信仰应该成为日常的信仰--厨房的，客厅的信仰，擀面棍和毛巾的信仰，正好像是讲坛阶梯和圣经的信仰一样--它是我们可以走到哪里带到哪里的信仰。在生活的一切普通作为里可以荣耀神，这是真的。“你们作仆人的，凡事要存敬畏的心顺服主人。不但顺服那善良温和的，就是那乖僻的也要顺服。”

你们这些生意人，不要以为你们在量度绸带，给糖称重，或在买卖，上市场诸如此类的事情上面不可以服事基督。建筑工人可以砌砖服事基督，你可以用你的手去做任何你被呼召去做的事情来服事基督，只要你是向主做的，不是向人做的。

我记得杰先生有一次说，如果一个擦鞋匠是基督徒，他就可以在擦鞋这件事情上服事基督。他说，他擦鞋应该比教区里任何一个人都要擦得好；那么人就会说，“啊，这个基督徒擦鞋匠，他很讲良心的，他不会把鞋跟擦一半就交货，而是擦得完全。”你也应该如此。你应该对你出售的每一件货品，你做的每一件事说，“我亲手做的，是如此的好，没有什么可以和它竞争的。人花钱是物有所值，他不能说我是无赖骗子。许多行业都有诡诈，但我和它们没有干系；许多人做生意掺假挣快钱，但我不会，我宁可受穷也不会这样做。”世人会说，“那个杂货店老板的橱窗里是一篇布道--瞧，你看不到他撒谎吹嘘他的商品，那里是一篇布道。”路过的人会说，“开那家商店的人是一个敬虔的人，他不会降低自己的良心，做其他人做的事。如果你到那里，你会受到很好的接待，你出了他的商店会说，我的钱花得实在，我很高兴和基督徒打交道。”

请相信，如果你们这样做，那么你们在自己的店铺里，就可以像我在讲坛上一样做一个好的传道人；请相信，用这个办法你可以服事基督，这要给你安慰，让你欢喜。主耶稣从天上看你日常生活所做的每一件事，说：“你衣服的香气如黎巴嫩的香气。”

我知道你很难相信耶稣基督会留意像这些如此微小的事情，但他的确如此。你说，“哦，它们太琐碎了。”但你岂不晓得，那给天使装上翅膀的神也引导麻雀吗？你岂不晓得“就是你们的头发也都被数过了”？

神不仅给旋风安上翅膀，给闪电装上利刃，他而且引导糠秕脱离扬场之人的手，指引夜间大风中一粒灰尘。不要轻看任何事，认为不值得你去做。他察看大能的天体在宇宙中划过，但你做生意的时候，他也察看你。你给他的民的小杯的冷水--你为他的教会所做的小小的服侍，你为他的荣耀而作的舍己，和你生出来的良心上的顾虑，不让你像世界行事一般去行，所有这一其他都察验，并且他说：“你衣服的香气如黎巴嫩的香气。”

现在要结束了，对这些我们该说什么呢？一阵子前我在报纸上看到一篇文章，是大大赞扬我的。你知道，这让我很伤心，如果我看到任何赞美我的东西，我是如此伤心，都可以哭出来了；这伤了我的心。

我感觉到我不配，然后我说--我要努力做得更好，让我可以配得。如果世界讥笑我，我可以面对，我要喜欢这些；它可以向我发炮，我不会有任何回击，我只是把他们储存起来，收集很多旧炮弹。所有的讥笑堆积起来，我可以在上面站立；但当一个人赞扬我的时候，我感觉我做了一件不够好的事，很伤心他称赞我那些不配得的东西。这会把我压倒，我说我一定要工作与之相称。我必须要更好地传道，我一定要更热心，更勤奋服事我的主。

在这里，难道这段经文在你身上不也产生相同的果效吗？当主到你这里来，开始说，“你不够谦卑，不常常祷告，不像你应该的那样有信心。”你会说，我不在乎这种鞭打。

但当他来，开始称赞你，告诉你说，“你的嘴唇好像蜂房滴蜜，你一切的行为有着没药的香气，你的爱情比美酒更好，你舌头下的思想胜过酒和奶。”

你会怎么说？哦，主，我不能说你弄错了，因为你是不会犯错误的；但如果我胆敢这样说，如果我胆敢想你弄错了，我要说，你在我身上错了；但主我不能以为你错了，这一定是真实的。但主，我仍然不配；我明白我不配，我远远不能配得，如果你要帮助我，我要努力，在某种微薄的程度上与你的赞扬相称。我要努力与你加在我身上的赞扬相称。

如果你说，“我的爱情比酒更美。”主，我要努力更加爱你，让这酒更醇更浓烈。

如果你说，“我的恩典好像膏油的香气。”主，我要努力让它们加增，让许多大大的罐子盛满它们；如果我的话语好像蜂房滴蜜，主，这要更多，我要努力使它们更好，好让你更多想念这样的蜜。

如果你宣告我舌头下面的思想对你如蜜如奶，那么主，我要争取有更多这样的属神的思想；如果我每天的行为对你好像黎巴嫩的香气，主，我要努力更加圣洁，更加与你亲近；我要求恩典，让我的行为可以真正像你所说的那样。

你们这不爱神的，我要为你们哭泣，因为你们和这经文无关。你被排除在如此的称赞之外，这实在可怕--愿基督把你带进其中! 你首先必须被带领，感觉到你一无是处；然后你必须被带领，感觉到基督是一切，然后，在这之后，你就会明白这段圣经，这些话语就在对你说话。


《拣选与圣洁》

司布真讲道第303号

1860年3月11日安息日早晨

“看哪，天和天上的天，地和地上所有的，都属耶和华你的神。耶和华但喜悦你的列祖，爱他们，从万民中拣选他们的后裔，就是你们，像今日一样。所以你们要将心里的污秽除掉，不可再硬着颈项。”（申10：14-16）

那宣讲在耶稣里的全备真理的人是不断在不利的环境下努力劳动的；虽然如此，有神的同在与祝福，这极大的优势要补偿最大的损失也就绰绰有余了。从我开始宣讲神的话语以来，我最诚恳的努力就是决不保留任何一个我相信是神所教导的教训而不说出来。是时候，我们该抛弃那如此长时间以来限制着信仰言论自由的陈旧，生锈的体系了。阿民念主义者颤抖，不敢超越阿民念或卫斯理半步，许多加尔文主义者提到约翰吉尔或约翰加尔文，好像他们是终极的权威。

是时候该打破这些体系，愿在我们所有人的心中都有足够多的恩典，可以相信神的话语所教导的一切，不管它们是不是这些人曾经教导过的。我经常发现，当我宣讲那被称为是高等教义的教训，因为我在经文里看到这些教训的时候，一些人被冒犯；他们不能享受这些，不能忍受这些，他们就离开了。这些人通常是最好还是离开的人，我从来不后悔他们的缺席。另一方面，当我从经文里拿出一些甜美的邀请，宣讲基督对人无条件的爱；当我警告罪人，他们听到福音，他们要负责任，如果他们拒绝基督，他们的血要归在他们自己的头上，我就发现有另外一种毫无疑问是优秀的人，他们不能看到这两件事情是怎么可以一致的。所以他们也转身，涉足进入反律主义那欺骗人的泥沼里。对他们我只能说，我宁愿他们归到他们自己那一类人中，而不是留下和我的会众在一起。我们努力坚持真理。我们不知道有高等教义和低等教义的分别。如果神教导这点，这就足够了。如果这不是在神的话语里的，把它赶走！把它赶走! 但如果它是在神的话语里的，无论同意还是不同意，有系统的还是没有系统的，我都要相信。对我们来说，有时候一个真理看起来好像是和另外一个真理相对立的，但我们确信这是不可能的，是我们的判断出了问题。我们相当清楚这两件事情是一致的，尽管我们还不知道它们是在哪里会合在一起的，但希望以后我们可以知道。神有一群子民，是他为自己拣选的，他们要表现出对他的赞美，我们确实相信这是在神的话语里一个清清楚楚的教训，是任何用一种诚实和坦白的判断来看圣经的人都可以看得出来的。同时，基督是向天底下所有受造之人无条件展现出来的，福音的邀请和告诫是真诚和实在的邀请-不是虚构，不是神话，不是逗人的，不是戏弄人的，而是真相和事实-对于这点我们也是无伪地相信的。我们全心认同来领受这两个真理。

今天早上，你们当中有些人可能不会认同我要说的话。然而你们要记住，我不是在寻求你们的认可，如果我的良心对一个伟大的真理无愧，我已经忠心地传讲了福音，这对我就足够了。我不需要对你们交账，你们也不需要向我交帐。如果你们拒绝一个真理，你们要向神交账；如果我传讲一种谬误，我要向他交账。我不害怕就我今天要向你们传讲的伟大真理站在他的审判台前。

今早要讲两件事情。第一，我要尝试讲清楚神的拣选；第二，表明它的实际作用。在这段经文中这两点都有。“看哪，天和天上的天，地和地上所有的，都属耶和华你的神。耶和华但喜悦你的列祖，爱他们，从万民中拣选他们的后裔，就是你们，像今日一样。”然后第二点，它的实际作用，“所以你们要将心里的污秽除掉，不可再硬着颈项。”

要讲明拣选，我必须要请你们留意，首先是它异乎寻常的独特性。

神为他自己，从亚当的后裔中--从那出于那个背逆的人腰中而出的堕落叛教的族类中--拣选了一群没有人能数算得过来的子民。这是一个奇迹中的奇迹，我们思想天和天上的天，都是属耶和华的。如果神一定要拣选一个族类，为什么他不从天使高贵的族类中拣选一门，或者从侍立在他宝座四周喷火的基路伯和撒拉弗中拣选呢？为什么不考虑加百列呢？神为什么不这样造他，以致可以从他而出一族大能的天使，在创世以前就可以蒙神拣选呢!

人比天使微小一点，他里头有什么可以使神拣选了他，而不拣选天使的灵呢？为什么不把基路伯和撒拉弗交给基督呢？他为什么不救拔天使呢？为什么他不取了他们的本性，使他们与自己联合呢？一个天使的身体，要比软弱受苦的血肉之躯更适合神性的位格。

如果他对天使说，“你要作我的儿子”，这本应更恰当一些。但不! 尽管这一切都是他自己的，他却不顾众天使，屈尊给了人。他救拔一只背道的虫，对他说，“你要作我的儿子”，对同一族类中的极多的人，他高喊着，“你们要按永远的约作我的儿女。”有人会说，“但是，看来神定意要拣选堕落的一族，使他可以在他们身上显出他的恩典。这样天使就当然是不合适的了，因为他们没有堕落。”

我要回答，有天使是堕落的；有天使不守本位，却从尊贵中堕落了。那么为什么这些天使要被放在永远的黑暗里呢？你们这些否认神的主权，憎恨他的拣选的人，请回答我--为什么天使被定罪，进入永远不灭的火，而基督的福音却是白白向你们这亚当的后裔传讲呢？

唯一可能的答案就是这样：神定意要这样做。他有权利按他自己怜悯所喜悦的行事。天使不配怜悯，我们根本不配。但他给了我们，对他们却不给。他们被铁链锁着，预备在那末后的大日被投到永火里去，但我们得救了。在你的主权面前，伟大的神，我向你下跪，承认你按你的意志行事，你不需要为你的事陈明。嗨，如果在被造物里真的有任何可以感动神的东西，他肯定早就拣选了鬼魔，而不是拣选了人了。第一次堕落的天使的罪并不比亚当的罪大。现在不是讨论这个问题的时候，如果罪真的有程度之分，有需要我会证明天使的罪更小，而不是更大。假如天使被挽回，他们要比我们更能荣耀神；他们会比我们这些受制于血肉之躯的人更能大声歌唱对他的赞美。但不选择大的，他选择了小的，以便他可以显明他的主权，这主权是他神性冠冕上最灿烂的明珠。

我们那些阿民念主义的反对者总是把堕落的天使排除在问题之外：因为要他们回想起这古老的拣选的例子，这真是太不方便了。神拣选一个人，而没有拣选另外一个人，他们称之为不公。但他们要承认，神拣选一个族类--人类，放弃另外一个族类--天使的族类，让他们因着罪的缘故沉沦进入悲惨之中，这对神来说是足够公义的，那么有什么理由说这是不公的呢。弟兄们，让我们不要把神带到我们可怜，充满错误的审判台前。他本为良善，实行公义。他所做的一切，我们晓得都是对的，无论我们看到公义与否。

在这开始的时候我已经给了你们一些理由，为什么我们应当看神的拣选是独特的。但我要给你们其他的理由。请留意，这经文不仅说，“看哪，天和天上的天，都属耶和华你的神。”但它还加上，“地和地上所有的。”在这里，当我们思想神拣选了我们，我的弟兄，当你们靠着恩典把你们的信靠交托给基督，看到你们“天上住处的屋契”的时候，你们大可以停下来，用那首赞美诗的语言说道--“我的心停下，我赞美，我惊奇！要问，哦，为何如此爱我？”

君王被弃绝，乞丐被拣选；聪明人被撇下，但愚昧人被改变，得知他救赎之爱的奇妙；税吏和娼妓被甜美地强迫进来享受怜悯的筵席，而骄傲的法利赛人被容许依靠自己的义，在他们虚妄的夸口中灭亡。在没有得到更新的人眼中，神的拣选永远是非常奇怪的事情。他撇弃了那些我们会挑选的人，他拣选了宇宙中的残余，那些自认是最不可能尝到他的恩典的人。我们作为一个民族，为什么能蒙拣选可以得到福音的特权？岂不是有其他国家是和我们一样伟大的吗？英国这个国家的人民已经显明自己是罪恶之民，为什么神选择了盎格鲁撒克逊这一族去接受纯正的真理，而其他本应该比我们用更大的喜悦领受真光的国家，却依然被包裹在黑暗中，福音的日头还没有升起照在他们头上？我要再说一次，就具体每一个人来说，为什么那蒙拣选的人被选上？除了我们救主的答案，还有另外的回答吗--“父啊，是的，因为你的美意本是如此！”

然而还有另外一个看见，使得神的拣选显得确实奇妙。神有无限的创造能力。如果他愿意造出一等人，是蒙他喜悦，与他儿子联合，与他一同作王，为什么他不造出一个新的族类？当亚当犯罪，神要世界毁灭，这实在是很容易的事情。他只要一说话，这圆圆的地球就要分解，就好像气泡消灭，溶入那承托它的波浪之中一样。这样亚当犯罪的痕迹就不会留下，整件事情就要永远被遗忘。但是不! 他没有造出一族新人，一族不能犯罪，纯洁的人，他没有为自己取了纯洁，无玷污，无斑点的受造物，而是取了一族败坏，堕落的人，并用代价极大的手段把他们升高；用他自己儿子的死，用他自己的灵的工作；这些必然要作他冠冕上的珠宝，永远反映他的荣耀。哦，独特的选择! 哦，不思其解的拣选，我的心迷失在你的深邃之中，我只能停下呼喊：“哦，神恩典的良善，怜悯和主权。”

在讲完它的独特性之后，我要讲另外一个题目。请留意看拣选之爱毫无限制的白白赐予。在我们的经文里，这是用“但”这个字暗示出来的。为什么神爱他们的列祖？为什么？只是因为他的确如此，没有其他的理由。“耶和华但喜悦你的列祖，爱他们，从万民中拣选他们的后裔，就是你们，像今日一样。”耶和华的作为，无疑是有某些明智的理由的，因为他是按着他的旨意行万事，但肯定不是因为他所拣选的人身上的任何的卓越或美德。在这里，请专注这一点片刻。让我们说，在神所拣选的人身上，没有原本的良善。亚伯拉罕身上有什么，是使得神拣选他的呢？他出自一族拜偶像的民，圣经论到他的后代时说：--你祖原是一个将亡的亚兰人。正如神要显明这不是因着亚伯拉罕的良善，他说道：“你们要追想被凿而出的磐石，被挖而出的岩穴。要追想你们的祖宗亚伯拉罕，和生养你们的撒拉。因为亚伯拉罕独自一人的时候，我选召他，赐福与他，使他人数增多。”

亚伯拉罕蒙拣选的理由并不比我们任何一个人多，因为无论他身上有任何什么长处，这都是神加给他的。在这里，如果这是神加给他的，神加给的动机不可能就是他加给他这个事实。是不能在一个事实本身里头去找做成这个事实的动机的，一定存在着某个动机，是高于神的作为这本身的任何一点的。如果神拣选了一个人，使他成为圣洁，义和良善，他拣选这个人的理由不可能就是这个人要成为良善和义。这样的推理是荒谬的。这就好像是为果找因，把果变为因。如果我要争辩说，玫瑰花蕾是玫瑰根的源头，我确实是应当被嘲笑的。但如果我强调一个人里任何的良善是神拣选的理由，我要想起这良善是神拣选的结果，那我真是愚蠢啊。选民的表现不可能是因。但在任何人身上有原本的良善吗？如果神真的是因着我们里头任何的良善而拣选了我们，我们就必然被撇弃，不被拣选了。我们岂不都有一颗不信的恶心吗？我们岂不都是偏离了他的道路吗？按着本性我们岂不都是败坏，因着恶行与神为敌吗？如果他拣选了我们，这不可能是因为我们里头任何原本就有的良善。有人会说：“但是，也许这是因为神预见的良善，神拣选了他的子民，因为他预见他们要相信，得救。”这确实是一个特别的主意! 有一些穷人，一位王子来到他们当中。在一百个人里面，他向九十个人分发金子。有人问：“为什么王子给这九十个人金子？”角落里的一个疯子，本来根本不应当露脸的，回答道：“他给他们金子，因为他预见他们要得到金子。”但是除了他给了他们金子这个事实以外，他怎么可以预见他们要得到金子呢？你说神赐下信心，悔改，救恩，是因为他预见了人要得到它。他预见，离不开他要把它赐给他们这个事实。他预见他要给他们恩典。但他给他们恩典的原因是什么？很肯定，这不是他的预见。如果真是这样，这可真是荒谬！除了疯子以外，没有人可以这样推想。哦，爸父，如果你赐给了我生命，光，喜乐和平安，这原因只有你才知道；因为我在自己里面永远找不到原因，因为我还是会离开你，我的信心常常飘忽，我的爱变得暗淡。在我里面没有任何东西配得你的看重，可以给你喜悦。这完全是因着你的恩典，唯独因着你的恩典，我才成了现在的我。每一个基督徒都要这样说，每一个基督徒确实都必须要这样承认。

人有一个荒谬的念头，以为人可以束缚他的创造主，即使这样争辩片刻，这岂不也是荒谬怪谈吗？永在的神的旨意岂是依存于人的意志吗？人真的要做他的创造主的主人吗？自由意志可以取代神的能力吗？人要抢夺神的宝座，按自己喜欢的撇开耶和华一切的旨意--用功德强迫他来拣选自己吗？有一些东西是人可以做，能够控制耶和华的作为的吗？某人说过，人把自由意志赋予任何人，唯独没有给神，他们讲话，好像神必须要作人的奴隶。是的，我们相信神给人人一种自由意志--这个我们不会否认，但我们要说，神也有一个自由意志--并且他有权利去运用它，他确实在运用它；没有人的功德可以去强迫造物主。一方面，功德是不可能的事情；就算我们真的拥有它，也不可能是拥有它到了这样一个地步，以致我们配得基督的恩赐。

请记住，如果我们配得拯救，人就有足够的功德配得上天堂，配得与耶稣联合，事实上，配得永远的荣耀。如果你一旦抛锚，砍断你的缆绳，谈论什么在人的里头有任何可以感动神的怜悯的东西，你就是在回到那古老的罗马天主教的观念。有人说：“嗯，这是那可恶的加尔文主义。”如果你想这样称呼它，就这样称呼它好了。加尔文在圣经里发现了他的教义。毫无疑问他可能也在奥古斯丁的著作里领受了一些教训，但这位恩典的大能博士是从圣徒保罗的著作里学到这点的；圣徒保罗，这位恩典的门徒，是从主耶稣的启示里领受这点的。我们可以把我们的谱系直接归溯到基督他自己那里。所以，我们不会因着可能会被加在这个神的荣耀真理之上的任何称谓而感到羞耻。拣选是无条件的，和人里头任何原本的良善，或预见的良善，或人可能带到神面前的任何功德毫无关系。

现在到了今早我的任务最艰巨的部分--拣选的公义。现在我要捍卫这个伟大的事实，就是神拣选了人归向他自己，我要从一个和平常人采取的观点角度不同的观点来看这个问题。我的辩护是这样的。你对我说，如果神拣选了一些人得永生，他就是不公义的。我要你证明这点。证明的负担是落在你身上的。因为我要提醒你，没有人是根本配得这点的。全世界有任何一个人是如此放肆，胆敢说他配得从他的造物主那里得到任何什么的吗？如果有，你就当晓得，他要得到他所当得的一切；他的赏赐将是地狱永远的火焰，因为这是任何人从神当得的极处。神不亏欠任何人，到了最后的那一大日，每一个人都要得到他所当得的一切的爱，一切的怜悯，和一切的好处。即使是那些失丧在地狱里的人也要得到他们当得的，是的，那日子有祸了，他们要得神的怒气，这将要是他们所当得的一切的最高峰。如果神按着每一个人当得的一切给他们，难道因此他就要被人指责为不公，因为他给了一些人绝对超过他们当得的东西吗？一个人按着自己愿意的处置他自己的东西，这有什么不公义的吗？他岂不有权给他想给的吗？如果神亏欠了任何人，那么这就是不公的。但如果他不亏欠任何人，如果他按着自己主权的旨意赐下他的恩惠，有谁敢说这是不对的呢？你们没有收到不公的对待，神没有冤枉你们。拿出你们宣称的要求，他要满足它们，直到最后的一丁点。如果你们是义人，可以要求你的造物主给你们一些什么，请站起来，摆出你们的功德，他就要回答你们。尽管你们像人一样束腰，站立在他面前，摆上你们自己的义，他要使你们颤抖，厌恶自己，在尘土和灰中打滚；因为你的义是一个谎言，你最好的表现只不过是肮脏的破布。神不会因着祝福一些人而伤害任何人。奇怪的是会有任何对神的指责，好像他是不公义的似的。

我要用另外一个理由来捍卫这点。你们有哪一位，当你们去寻求神的面的时候，他是曾经拒绝不给他的怜悯和爱的呢？他岂不是白白向你们所有人宣告福音吗？他的话语岂不是要求你们到耶稣这里来吗？圣经上岂不是庄严宣告：“愿意的都可以来”吗？每一个安息日，你们岂不都被邀请来把信靠交托给基督吗？如果你们不愿意这样做，而是要毁坏自己的灵魂，这要怪谁呢？

如果你们把信靠交给基督，你们就要得救；神不会从他的应许退缩。验证他，试验他。你宣告弃绝罪，信靠基督的那一刻，那一刻你就要知道自己是他选民中的一位，但如果你们邪恶地推开那每天向你们传讲的福音，如果你们不愿意得救，那么你们的血就要归在你们自己的头上。你失丧的唯一原因是因为你要继续留在罪中，不去呼求被救脱离其中。你拒绝，你把他远远推开，由得你自己，你不愿意接受他。有人说：“但我不能到神这里来。”你没有能力来，是在于你不愿意来。如果你真的是哪怕一次原意，你就不会缺乏能力。你不能来，是因为你是如此牢牢抓住你的私欲，如此喜爱你的罪。这就是你不能来的原因。你的这种无能本身，就是你的罪行，你的罪过。如果你对罪恶和自我的爱被击破，你就能来。这种没有能力不在于你的身体情况，而在于你败坏的道德本性。哦! 如果你愿意得救! 这是要点所在--这是要点所在！你是不愿意，除非恩典使得你愿意，你是永远不会愿意。但因为你不愿意得救，这要怪谁呢？除了你自己以外，没有别人好怪的，全部要怪的是你。如果你拒绝永生，如果你不愿意仰望基督，如果你不愿意信靠他，那要记住，你自己的意愿定了你的罪。有任何心存真诚的愿意，按神的方法得到拯救的人，是得不到永生的吗？没有，没有，一千个没有，因为这样的人是早已经受教于神的了。那赐下愿意的，不会不给能力。无能完全在于意愿。一旦人在神大能的日子被改变成为愿意，他也要被变成有能力。因此，你的毁灭伏在你自己的门口。

让我再问另外一个问题。你说一些人要失丧，而其他人要得救，这不公义。是谁使得那些失丧的人失丧呢？神使你犯罪吗？神的灵曾经说服你去做一件错事吗？神的话语曾经令你在自己的自以为义上骄傲吗？不，神从来没有在你身上施加任何的影响，使得你去走错误的道路。他的话语的全部的倾向，传福音的全部倾向，都是劝说你从罪中回转，归回义，从你自己罪恶的道路回转归向耶和华。我要再说一次，神是公义的。如果你拒绝向你传讲的救主，如果你拒绝信靠他，如果你不愿意到他这里来得拯救，如果你失丧了，在你的失丧上，神是全然公义，但如果他选择在你们有些人身上施加圣灵超自然的影响力，他赐下无人能宣称当得的怜悯，他是当然公义的，这是如此公义，以致在直到永远的世代，对他的作为我们不能说些什么，只能高呼“圣哉，圣哉，圣哉”。神要得到被赎之民的赞美，要得到基路伯和撒拉弗的赞美，甚至连那在地狱里的失丧的人也要被迫向着那首可怕的歌唱发出不自愿的附和，“圣哉，圣哉，圣哉，安息日的耶和华神。”

在尝试捍卫拣选的公义性之后，我现在转过来留意它的真实性。这里可能有一些敬虔的人，是不能接受这个教义的。我的朋友，我不会因为你不能接受它而生你的气，因为若不是从神而来赐给他的，没有人可以接受它；没有基督徒可以因它而欢喜，除非他已经从圣灵领了教训。但是我的弟兄，如果你是一个新造的人，终究你要相信这点。你要登上台阶和我争辩。上来，我要容许你和你自己争辩，不出五分钟你要出于自己的口证明我说的话。来，我亲爱的弟兄，你不相信神可以公义地给一些人更多的恩典，比给其他人的更多。那很好。让我们跪下一起祷告，你首先祷告。你一祷告就要说，“哦主，按着你无限的怜悯所乐意的，差遣你的圣灵，拯救这些会众，乐意去祝福我肉身上的家属。”停下！停下！你在求神做一些按着你的理论是不对的事情。你在求他给他们比现在所有更多的恩典；你在求他做一些特别的事情。很积极地，你在求神，请他把恩典赐给你的亲属，朋友，还有这个聚会的人。按着你的理论，你怎么可以说这是对的呢？如果神给一个人的恩典要比给其人的多，这不公义，你在求他这样做，又是何等不公义！如果这完全是取决于人的自由意志，那么为什么你求神干预？你呼喊，“主，吸引他们，主，破碎他们的心，更新他们的灵。”我是全心全意使用这个祷告的，但是如果你认为耶和华赐给这些人更多的恩典，超过其余的人类是不公义的，你怎么可以这样求呢。但你说，“哦! 我觉得这是对的，我要向他求。”很好；那么如果你这样求是对的，那他这样给也一定是对的，他给人怜悯，给一些人如此的怜悯，使他们可以受到控制，得救，这一定是对的。你就证明了我的要点，我不想要更好的证明了。我的弟兄，现在我们要同唱一首歌，看看该怎么唱。打开你们的赞美诗，你们按着你们的卫斯理的诗歌本唱：“哦，我真爱耶稣，因为他首先爱我。”

弟兄，这就是加尔文主义。你又把它引出来了。你爱耶稣，因为他首先爱上了你。嗯，你怎么会爱上了他，而其他人被撇在一旁，不爱他？这是归于你的荣耀还是归于他的荣耀？你说道：“这是对恩典的赞美；让恩典得到赞美。”弟兄，很好；毕竟我们还是相处得很好的，因为尽管我们可能在传道上不一致,然而你看到了，我们在祷告和赞美上是相同的。几个月以前，我在循道会的一个大聚会上讲道，弟兄们都很积极，对我的讲道作出各样的回应，点着头说道，“阿们！”“哈利路亚！”“荣耀归神！”等等。他们完全把我唤醒。我的灵被激动，我带着非比寻常的力量和热情讲道，一直讲下去；我越讲，他们就越高喊，“阿们！”“哈利路亚！”“荣耀归神！”最后，经文里的一部分把我带到了那被称为是高等教义的地方。所以我说道，这把我带到了拣选的教义。一阵深呼吸。他们似乎在说，“我的朋友，你相信这点，不，我们不信。”但你们相信，我要让你们对它唱“哈利路亚！”我要对你们传讲，让你们承认它，相信它。所以我这样说：你们和其他人之间没有不同吗？“有的，有的，荣耀，荣耀归神！”你们过去和你们现在有不同吗？“哦，有的!哦，有的！”坐在你身边的一个人，和你一样上同一间教堂，听同样的福音，他没有归信，而你归信了。是谁使得这不同，你自己还是神？“是主！”他们说道，“主！荣耀！哈利路亚！”我喊道，是的，这就是拣选的道理；这就是我所争辩的，如果有不同，是主使得这不同。一些好人上前来对我说，“你是对的，小伙子! 你是对的。我相信你的拣选教义；我不相信一些人他们传讲的拣选教义，但我相信我们必须把荣耀归给神，我们一定要把冠冕归在正确的人的头上。”毕竟在每一个基督徒的心里，都有一种直觉，使得他接受这教义的实质，即使他不按着我们所说的特定的形式来接受它。这对我来说是足够了。我不在乎言语或用词，或者我习惯讲述这个教义的信条的形式。我不要你们接受我的信条，但我要你们接受一种把救恩的荣耀归给神的信条。天上每位圣徒都歌唱，“恩典成就这事。”我要地上的每一位圣徒唱同一首歌，“他爱我们，用自己的血使我们脱离罪恶，但愿荣耀归给他，直到永永远远。”那些不相信这个教义的人的祷告，赞美，经历，要比我能说的任何的话语更好证明这个教义。我不在乎要更好地证明它，我要按着它的本来面目，由得它自己证明。

我们现在来看，拣选的实际影响。你看到这命令是和教义联系在一起的：神爱上了你们，胜过世上所有的人，因此，“你们要将心里的污秽除掉，不可再硬着颈项。”有人悄悄说拣选是纵容人犯罪的教义。大声说出来吧，然后我要回答你的话。拣选是纵容人犯罪的教义！你怎么证明这点？我的任务就是向你证明这正好相反。有人高喊，“很好，但我认识一个相信拣选，但仍然活在罪中的人。”是的，我猜这就是反证明。这样我就可以走遍伦敦，找到任何一个衣裳褴褛的醉汉，他是相信一种教义，并且活在罪中的。他相信这个事实就是反证。这可真是奇怪的逻辑！如果你同意我把这作为准则，我就可以去反证世界上任何一个真理。嗨，我可以找出一个肮脏，卑鄙的家伙，这就质疑了神全宇宙的丰富。那么我猜这就反证了这点。我可以给你看某个活在罪中的坏人，然而却相信，即使他是躺在床上快要死去的，如果他从心里呼喊，“神啊，可怜我这个罪人。”他就可以得救；我猜他相信这点就反证了这点--对吗？不！你很清楚，尽管你用这样的逻辑来反对我们，你却不会用它来反对你自己。事实是，某些个人的坏生命或好生命是不能用来当作证明，来赞成或反对任何一套的教训的。有犯错误的圣洁的人，由接受真理的不圣洁的人。任何坦诚观察的人每天都可以看到这一点。然而，如果有一派是特别充满不敬虔的口头称信的人和伪君子的，那么我要承认你的论证是有道理的。但我要你提出证明。相信这个教义的人布满了全世界--尽管也许不应该由我来说，除了我要像保罗一样夸口之外--他们是最热心，最诚恳，最圣洁的人。你们这些嘲笑这个教义的先生，请记住，你们的自由是出于那些持守这个教义的人的缘故。是谁为英格兰争取得到它的自由的？我毫不犹豫要把这归功于铁军强壮的臂膀和奥立维尔·克伦威尔坚强的意志。但是除了他们坚信他们是神的选民，可以战胜面前的一切，因为他们的神耶和华与他们同在之外，还有什么可以使得他们火速冲上战场呢？人说在查理二世的时代，如果你要找一些相信阿民念主义的人，你可以在任何一家小酒馆里找到这样的人；但如果你要找那些相信恩典教义的人，你就必须要到监牢里，在那里神的圣徒被囚禁，因为他们生活严谨，行事为人特别端正。再也没有谁比清教徒更盼望天上的事情的了，你能找到哪一位清教徒是持守其他教义，而不是我今天传讲的这个教义的呢？你可以发现某些现代的博士是教授相反的事情的，但追溯几个世纪以来，除了极少数的例外，那些否认神的拣选的圣徒在哪里呢？旌旗从一位传递到下一位，殉道者为此而死！他们用他们的血印证了这个真理。这个真理要屹立，即使岁月不再前进；这个真理要被人相信，任何的错误和迷信要倒塌，回归它们所出的尘土??

但我要回到我的论证。人认为这个教义纵容犯罪，把这当成一种理论。我们反对这个理论。事情的情理证明是并非如此。拣选教导说神拣选一些人向神作君王和祭司。当一个人能相信他是蒙拣选作王的，是否可以由此得出一个合理的结论--“我是被拣选作王的，所以我要作一个乞丐；我是被拣选坐在宝座上的，所以我要穿烂布。”嗨，你会说，“这不成理由，不合情理。”但这和你的设想，认为神拣选他的子民成为圣洁，然而对这个事实的认识要使得他们成为不圣洁，是一样合情合理的。不！人知道神已经把一种特别的尊贵加在他身上，要觉得在心里动工，盼望生活要与这种尊贵相称。他说，“神爱我胜过爱其他的人，那么我要比其他人更爱他。他用他主权的恩典高举我，超过其余的人类，让我生活得比他们更高尚：让我更加圣洁，让我比他们任何人更加在恩典里卓越。”如果有人是滥用基督赐给他恩典的尊贵，把它曲解为任意犯罪的理由，他就不是我们的人。他一定是某种比人，堕落的人还不如的东西，他要从因着神的白白的恩典，他成为了神的儿子这个事实推论出，因此他要生活得像魔鬼的儿子；或者他说，“因为神已经命令我要成为圣洁，所以我要不圣洁。”这可是任何曾经使用过的最奇怪，最古怪，最扭曲，最可恶的推理。我不相信有活着的人是能够使用这样的推理的。

还有，不仅事情的情理，而且事情本身也要证明这并非如此。拣选是一种分别。神为自己分别出一种圣洁的人，从人群中分别出一群子民。这种分别可以容得我们得出这样的结论：--“神已经使我分别出来了，所以我要和其他人一样生活”吗？不！如果我相信神已经用他分别的爱使我不同，把我分别出来，我听到了那呼声，“你们务要从他们中间出来，与他们分别，不要沾不洁净的物，我就要作你们的父。”如果一个分别的命令要导致一种不圣洁的联合，这可真是奇怪。 这是不可能的。我以那些持守这个真理的人的名义，一次永远地否认--我庄严地否认，正如在神的面前，我们会有任何的想法，认为因为神使我们分别，因此我们应当和其他人一样去生活。不，万万不可。我们的分别是我们全然与罪人分别的根基和动机。我曾听一个人有一次说，“先生，如果我相信了这个教义，我会活在罪中的。”

我对他的回答是，“我敢说你会的！我敢说你会的！”他说，“为什么我要比你更会这样？”很简单，因为你是一个人，我相信我是一个在基督耶稣里新造的人。对一个被恩典更新的人来说，没有教义会使得他爱犯罪。如果一个人按着本性是在泥里打滚的猪，现在把他变成一只羊，就没有一个你所教导的教义可以使得他重新回到泥里打滚。他的本性被改变了。有一只乌鸦被变成了一只鸽子。我把这只鸽子给你，你可以教它你喜欢的东西，但这只鸽子是不会再吃腐肉的了。它不能忍受，它的本性被完全变了。有一只咆哮觅食的狮子，我把它变成一只羔羊；我向你发出挑战，用任何的教义使得这只羔羊去让它的嘴唇沾满鲜血。它不能这样做-它的本性被改变了。当我们过海从爱尔兰回来的时候，在船上一位朋友问一个水手，“你喜欢黑人歌曲吗？”他说，“不，我不喜欢这样的东西。”“你喜欢跳舞吗？”“不”，他说，“我有一个容许我喜欢怎样就怎样发誓，醉酒的信仰，这是绝不可能的：因为我完全恨恶这样的东西。”

基督徒不犯罪，因为他们的本性恨恶罪。不要以为我们不去犯罪是因为我们害怕被定罪的威胁，我们一无惧怕，除了惧怕冒犯我们慈爱的父亲。但我们不要犯罪--我们渴慕的是圣洁，而不是邪恶。但是如果你有一种信仰，是总是约束着你，让你说，“如果我敢，我很想今晚上戏院。”--如果这是你说的，凭着这点，你的信仰是没有多大价值的。你一定要有一种信仰，使得你憎恨你从前爱慕的东西，爱慕你从前憎恨的东西--一种把你带领离开你的旧生命，把你放进一种新生命的信仰。如果一个人有了一个新的本性，什么样的拣选教义可以让这新本性逆着它的直觉行事呢？你怎么想就怎么教导这人，这人不会再回转到空虚里去。神的拣选给了一个新本性：这样，即使这个教义真的是危险的，新的本性也会约束着它。但再一次，把一位疯子带到我的跟前，我可以这样称他吗？--野兽或鬼魔可能会说，“神在创世之前把他的爱加在我身上，我的名字是在耶稣心上的；他用他的血买赎了我；我的罪都得赦免了；我要带着喜乐和接纳见神的面，所以，我恨神，所以我活在罪中。”我说，把怪物带上来，当你把这样一个东西带上来的时候，即使那时候我也不承认你们堆在这个教义之上的这邪恶的谎言，这该定罪的诽谤，说它是使人活着纵容犯罪，是有一点理由的。没有一个真理可以像一个人是在时间开始之前就被拣选这个事实这样，使人生出敬虔的了。被你永不改变，坚持到底的无限的爱所爱--哦我的神！我渴慕竭尽自己来事奉你，“愛既如此奇妙深厚，當得我心、我命、所有。”

感谢归给神，因为这丰富的恩典约束我们，迫使我们行事为人敬畏神，用我们全部生命爱他，事奉他。在这里，有两个功课，然后我就可以打发你们走了。

第一个功课是这样的：基督徒男女，被神拣选，预定得永生，要记住这是一个到处遭人反对的教义。不要隐藏它，不要遮盖它，要记得基督说过，“凡把我的道当作可耻的，我也要把那人当作可耻的。”但要小心不要使它蒙羞。你们要圣洁，就像他是圣洁的一样。他呼召了你们，要使你们的呼召站立得住，应当更加殷勤，使你们所蒙的恩召和拣选坚定不移。作为神的选民，要有怜悯的心肠，圣洁和慈爱，让世人看到神的选民是被恩典所造，是最好的人，比世上的其他人向着基督活得更近，更像基督。让我对你们再说一句，如果世界嘲笑你们，你们可以直面敌人，永不发抖。因为这是一种尊贵的地位，神尊严的模范，你们永远不必为此感到羞耻，而且要保守你们不至成为懦夫，或当排场和地位与罪相连时，在它们面前屈膝。这个教义从来不得人的喜爱，因为它是抗击暴君的大锤。人拣选了他们自己的选民，他们的君王，公爵和伯爵，神的拣选与他们相冲。有一些人是不向巴力下跪的，他们看自己是神真正的贵胄，他们不按着其他人的指使妥协自己的良心。人咒骂，咆哮，发怒，因为这个教义使得一个好人挺直腰坚强，不让他屈膝，或回头做一个懦夫。铁军大有能力，因为他们坚信自己不是普通的人。他们在神面前屈膝，但在人面前，他们不能，也不愿意屈膝。因此，要牢牢站立在你这个自由里，不要离开你这呼召的指望。

另外一句勉励的话，是第二个功课。你们一些人用拣选的教义找借口，为你们自己的不信和恶心找借口，作辩护。要记住，拣选的教义不会在你们身上施行任何的限制。如果你是罪人，你是罪人是因为你要做一个罪人。如果你拒绝救主，你拒绝是因为你要拒绝。这个教义不会使你拒绝他。你可以把它作为借口，但这是一个不成立的借口；这是一件用蜘蛛网编制成的衣服，要在末日被撕裂。我恳求你们把这撇开，记住你们要面对的真理是这个，“相信主耶稣基督，你就必得救。”如果你相信，你就要得救。如果你信靠基督，不管你是谁，你是怎样的人，普天之下，你就是一个得救的人。不要说，“我不相信，因为我不知道我是不是被拣选的。”你是不能知道的，直到你已经相信了为止。你要做的就是相信。“凡”--里头没有限制--“凡相信基督的就必得救。”这指的是你，还有任何其他的人。如果你信靠基督，你的罪就要得到赦免，你的过犯就要被涂抹。哦，愿圣灵呼一口气，把新生命放在你的里面。跪下，我劝你，免得子发怒。现在就接受他的怜悯，不要使你的心抗拒他爱的满有恩典的影响；而是要降服于他，然后你将要发现，你降服了，是因为他使得你降服；你到他这里来是因为他吸引了你；他吸引了你，是因为他用永远的爱爱上了你。

愿神为耶稣的缘故赐下他的祝福，阿们。

2009年8月11日


《真祷告--真能力》

司布真讲道第328号

1860年8月12日安息日早晨

“所以我告诉你们，凡你们祷告祈求的，无论是什么，只要信是得着的，就必得着。”（可11：24）

这节经文和行神迹的信心有关，但我认为它和信心的神迹更有关系。无论怎样，今天早上我们都要在这样的光照下思想这节经文。我相信这节经文不仅是给使徒的产业，而且还是给所有凭着使徒一般的信心行事为人，相信主耶稣基督应许的人的。

基督给十二门徒，还有那些直接跟从他的人的意见，今天早上在神的话语里再次向我们复述出来。愿我们可以立刻蒙恩遵行这句话。“所以我告诉你们，凡你们祷告祈求的，无论是什么，只要信是得着的，就必得着。”这里有多少人抱怨他们并不享受祷告，他们不是疏忽祷告，因为他们不敢；但如果他们敢，他们是会疏忽祷告的，他们根本在其中找不到任何乐趣。我们有时候岂不是抱怨，在祈求的时候战车轮子脱落，我们是沉重向前行吗？我们度过所定下的时间，但我们从跪下起来，却没有得到振奋，就像一个人躺在床上，但却没有睡着，真正重新得力。当祷告的时候再次临到，良心驱使我们跪下，但是我们没有与神甜美的相交，我们没有把我们的缺乏对他诉说，坚信他要供应我们的需要。在走完某几个来回习惯性的出口说话之后，我们由跪着站起来，也许比以前良心更加愁苦，思想更加困扰。

我想有很多基督徒是这样抱怨的，就是他们多多祷告，这并不是因为他们得到容许来靠近神，这是一件蒙福的事，而是因为他们一定要祷告，因为这是他们的责任，因为他们觉得，如果他们不祷告，他们就会失去作为基督徒其中最确凿的一个证据。

弟兄们，我不是在定你们的罪，但与此同时，如果这能在今天早上把你们从这如此之低的蒙恩光景提升到更高，更健康的空中，我的心就要极其欢喜了。如果我能向你们指明一条更好的路，如果从现在开始你们可以把祷告看作你们生命的一部分，看作是你们生命其中一项最令人欢喜的操练；如果你们可以看重它，胜过你们所必需的食物，珍惜它，看它是天上其中一样最美的奢侈品，那么肯定我就是已经达成一个很重要的目的，你们就要为这如此大的祝福感谢神了。

那么我恳求你们留心我要说的话，第一，看这经文；第二，看你们自己；第三，看你们上面的。

第一，看这经文。如果你们认真看，我想你们就会发现祷告要成功，要蒙垂听所必需的基本元素。按照我们救主对祷告的描述，其中一定要有某些明确的目标，是我们应当去祈求的。他讲的是一些事情--“凡你们祷告祈求的，无论是什么。”看来他不是说，神的儿女不应该去到神那里，没有什么要祷告祈求的。祷告的另外一个基本元素就是强烈的愿望，因为在这里主想当然认为，当我们祷告的时候我们是有一种愿望的。确实，除非有一种完全溢出的渴望，否则这就不是祷告，它可能像祷告，有外表的形式，或者基本的骨架，但它不是活的，不是那胜过一切，大有能力，被称为祷告的事情。也请留心看，信心是祷告成功的基本元素--“只要信是得着的，就必得着。”除非你们相信神真的听，要回答你们的祷告，否则你们的祷告就不能在天上得到垂听，得到回应使你们心得满足。

在这里一眼就看得出来的另外一个元素就是，与坚定信心并肩同行的看为实现的期待--“就必得着”。不仅仅是相信“将要得着”，而是“就必得着”。--看这些仿佛是已经得着，看它们仿佛你们已经得到，行事仿佛你们已经得着，你们“只要信是得着的，就必得着”。让我们一个接一个看这四个条件。

祷告要有任何价值，就一定要有确定的祈求目标。我的弟兄，我们常常在我们的祷告里嘟嘟囔囔求这个，求那个，求另外一个，我们什么也得不到，因为在每一个方面我们其实并不真正渴望要得到什么。我们在许多题目上饶舌，但是内心并不集中在任何一个题目上。

你们岂不是有时候跪下，事先没有想一想你们要向神求些什么？你们这样做是出于习惯，根本没有内心的动作。你们就像一个人，去到商店里，并不知道他买什么。也许他到了店里会很开心买一些东西，但肯定我们不能用这种不明智的做法。

同样，一个基督徒可能后来达成了一个真正的愿望，达到了他的目的，但如果他思想，自我省察，预备好自己的心，然后到神面前，带着用真请求瞄准的目标，这样会好多少呢。

假如我们要求拜见女王陛下，我们理所当然要回答这个问题--“你见她希望要得到什么？”

我们不应当来到君王面前，到了以后再想一些所求的事情。神的儿女也当如此。他应当能够回答这个重要的问题--“你恳求什么，你有什么要求，你要我为你做什么？”

想象一位弓箭手射箭，却不知道靶子在哪里！他会成功吗？设想一条船展开探索的航程，行在海上，船长根本不知道他要寻找什么！你会期待他归来，满载科学的发现，或者黄金的宝藏吗？

你们在任何其他事情上都有一个计划。你们不会不知道自己打算做什么就去工作，那么你们怎么可能去到神面前不知道自己要得着什么？如果你们有某个目标，你们就永远不会觉得祷告沉闷，是一件苦工；我深信你们希望是这样。你们会说：“我有一些事情是我需要的。哦，要是我能靠近我的神，为这件事情求告他就好了；我有一个需要，我要它得到满足，我盼望可以只剩下我一个人的时候，我要在他面前把我的心倾倒出来，我要为这件我心如此热切渴望的事情来求告他。”如果你们有一些瞄准的目标，你会发现这有助于你们的祷告，我想，如果你们有一些人，是要为他们提名的，这也会有助于祷告。不要仅仅泛泛为罪人向神恳求，而总是要提一些具体的人的名字。

如果你是一位主日学老师，不要只是简单祷告求你的学生可以得到祝福，而是要在至高神面前提名具体为你的孩子们祈求。

如果你渴望你的家得到一样怜悯，不要转弯抹角，而要简单直接向神恳求。当你向他祈求，告诉他你要什么。

如果你钱不够，如果你落在贫困之中，如果你境况艰难，把情况陈明。对神不要假装彬彬有礼。立刻讲到点子上，向他老实说。他不需要美丽的转弯抹角，就像那些不想直接说出他们要说的话的那些人所用的言语。

如果你要一种物质上或者灵里的怜悯，就把这件事说出来。不要翻遍圣经找句子来表达。用你自然想起来的话把你的需要表达出来，这会是最好的话，请相信这一点。亚伯拉罕的话对亚伯拉罕来说是最好的，你的话对你来说是最好的。你不需要研究圣经全部的经文，用约伯和以利亚的话，像他们那样祈求。如果你这样做，你不是在效法他们。你可能在字面上，像奴隶一样在效法他们，但你缺乏让他们这样说，给他们的话语加增活力的灵魂。用你自己的话来祷告，向神清楚说出来，立刻求你所要的。点人的名字，点事情的名字，直接瞄准你恳求的目标，我就肯定你会发现，那些你常常埋怨让你祷告的辛苦和沉闷的事情就不会再落在你身上了；至少不像从前习惯性的那样。

有人会说：“但是我感觉不到有任何可以去祈求的特别对象。”啊！我亲爱的弟兄，如果你没有祷告的特别目标，我就真不知道你是谁，你是住在哪里；因为我发现每天都有它的需要或者麻烦，我每天都有一些事情要对我的神说。但如果我们真的没有麻烦事，我亲爱的弟兄，如果我们真的达到了如此蒙恩的高度，是没有什么可以恳求的，我们是不是已经如此爱基督，结果是没有必要去祈求我们可以更加爱他呢？我们是不是已经有了如此大的信心，我们不再需要去呼求，“主，求你加增我们的信心”呢？我相信，你们稍微自我反省，很快就会发现有一些合理的目标，是你们可以去敲怜悯的大门，呼求说：“主啊，请赐下我心所愿的。”如果你没有任何心愿，你只要去问你能遇上的第一个经受试炼的基督徒，他会把一样心愿告诉你。他会回答你说：“哦，如果你没有什么可以为自己求的，那么请为我祈求。请祈求一位生病的妻子可以康复；恳求主把他荣面的光照在一个灰心人身上；求主赐下帮助给某某牧师，他努力工作却没有果效，他的力气都耗尽了，却什么也没有得到。”如果你自己已经求完了，请为别人祈求；如果你遇不上能给祷告题目建议的人，请看看这座在你面前巨大的所多玛，这座好像另外一个蛾摩拉的城市；请不断在神面前的祷告中纪念此事，呼吁说：“哦，愿伦敦能活在你面前，愿它的罪能被压制，它的义得以高升，全地的神可以从这座城市为自己大大得回百姓。”

和要有祷告的目标同等必要的，是要有为达成目的所需的强烈愿望。一位古代的神学家说过--“冰冷的祷告求的是拒绝。”

当我们冷冰冰地求告主，我们仿佛就是停住他的手，拦阻他，不让他赐给我们假装在寻求的祝福。当你眼中有目标，你的心必然如此被那目标的价值，被你自己对它极大的需要，以及这个目标如果不被赐下，你就要落在危险当中的念头所占据，结果就是你要像一个人求饶命一样被迫来求告这件事。有一个生动向人祈求的例子，是表现在两位贵妇人的所作所为上的。当她们来到乔治王的面前祈求他能赦免她们的丈夫，她们的丈夫是已经被定了死罪，准备要被处决了。国王粗鲁残酷地把她们赶走，他的本性就是如此。当她们再次，再一次，又一次恳求，她们跪下，不愿起来；她们实际上是被拖着离开宫廷的，因为除非王向她们施笑脸，对她们说她们的丈夫可以活命，她们就不愿退下。哎呀！她们失败了，但是她们这样坚持为她们丈夫的性命求情，这确实非常伟大。

这就是我们向神祈求应该有的样子。对我们需要的事情，我们一定要有如此的渴望，除非我们得到它，我们就不会起来，但尽管如此，我们还是要顺服他神的旨意。我们知道我们所求的不可能是错的，他自己已经应许了此事，我们就下决心这件事一定要被赐下给我们，如果不是这样，我们就要一次，一次，又一次以他的应许为恳求，直到天上的大门摇动，我们的恳求才会停止。怪不得神最近没有大大祝福我们，因为我们没有像理当的那样切切恳求。哦，那些在嘴唇边就死去的内心冰冷的祷告，那些冻僵的恳求，它们无法感动人心，它们又怎么能感动神的心呢？它们不是出自我们自己的心，它们不是从我们内心最深处隐秘的源泉喷涌而出，所以它们不能升到他那里，他只垂听出于内心的呼求，在他面前虚假不能掩饰，形式主义不能有任何伪装。我们一定要热切，否则我们无权指望主要听我们的祷告。

我的弟兄们，肯定的是，如果我们认识到我们向之恳求的神是多么伟大，这就足以让我们去掉任何的轻浮，生出不休止的热切了。哦！我的神，我要来到你面前，用内心冰冷的话语戏弄你吗？天使岂不都在你面前把自己的脸遮蔽，我竟然会满足于唠唠叨叨走过场，没有任何真心实意吗？

啊，我的弟兄！我们真是不知道，我们有多少的祷告在主面前，是被他看为可憎的。如果你我听到人在大街上求我们，仿佛他们并不需要他们所求的，这对你我来说都是可憎的事。但我们对神岂不是做过同样的事吗？那对人来说是天上最大福分的事情，对我们岂不是变成了干枯死寂的责任吗？

据说百福德有他特别的祷告技巧，当被问到他的秘密，他说：“当我知道我要什么，我总是专注在那个祷告上，直到我感觉到我已经为这事向神祈求了，神和我在这件事上已经互相打过交道为止。除非我对第一件事情祷告完毕，我就决不作另外一个恳求。”

哎呀！一些人开始说：“我们在天上的父，愿人尊你的名为圣。”他们还没有想清楚“愿人尊你的名为圣”这敬拜的思想，他们就开始重复下一句话：“愿你的国降临”了；然后也许一些事情突然打动了他们的念头--“我真的希望他的国降临吗？如果它现在降临，我要在哪里？”当他们还在思想这点的时候，他们的声音继续--“愿你的旨意行在地上，如同行在天上。”就这样他们草草讲完他们的祷告，一口气把句子都说完了。哦，除非你真正为了每一句作了祈求，否则请你停下来。不要尝试把两支弓箭同时搭在弦上，它们都不会射中的。用两发子弹给枪上膛的人不能期望可以成功。要先射完第一枪，然后再上子弹。

向神求一次，成功了，然后再求。得到第一样怜悯，然后求第二样。不要满足于把你们的祷告的颜色快快涂一遍，直到看不见画面，只有大大一团涂抹，颜色糟糕地堆在一起。请看看主祷文它本身。它的层次是多么明显，有确定的怜悯，它们不是互相堆撞在一起的。它在那里，你看它的整体，这是一幅壮丽的画面；不是混乱，而是有美好的次序。你们的祷告也要是这样。停留在一点上，直到在这点上你成功了，然后再去到下一点。有明确的目标，加上热切的心愿，蒙神垂听的希望就来了。

但是，这两样事情如果不和一种更为重要，更加属神的元素结合，它们也不能发挥作用，这元素就是对神的坚定信心。弟兄，你们相信祷告吗？我知道你们祷告，因为你们是神的百姓；但你们相信祷告的能力吗？有非常多的基督徒并不相信，他们认为这是一件好事，他们相信有时候祷告能行大事；但他们并不认为祷告，真正的祷告总是成功的。他们认为祷告的果效取决于其他很多事情，但它自己本身没有任何基要的特质或能力。在这一点上，我自己心里的确信就是，祷告是全宇宙最大的力量，它比电力，引力，地心引力，或者任何人用名字说得出来，但他们并不明白的其他看不见的能力力量更大。祷告和物质的定律一样，对整个宇宙有一种同样能摸得到，同样真实，同样确定，同样不变的影响。

当一个人真正祷告的时候，问题并不在于神听不听他祷告，他一定要听；并不是因为祷告里有任何强迫性的东西，而是因为在应许里有一种甘甜和有福的强迫力。

神已经应许要听祷告，他要按他的应许行事。因为他是至高的真神，他不能背弃自己。啊！请想一想，你这个渺小的人能站在这里对神说话，通过神摇动整个世界。然而当你的祷告蒙了垂听，这被造的世界不会受到打扰；尽管最大的目的可以被达成，神的护理却一刻也不会被打乱。没有一片树叶会提前从树上落下，没有一颗星星会离开它的轨道，没有一滴水会从源头流出来流得更慢，一切都要照样运行，然而你的祷告要影响一切事情。它要对神的命定和旨意说话，神的命定和旨意是每天得到实现的；它们都要对你的祷告高声说：“你是我们的弟兄，我们是定旨，你是祷告，但你本身就是一项定旨，和我们一样古老，一样确定，一样远古。”我们的祷告是神定旨的另外一种形式。

神百姓的祷告不过是从活的人心呼出的神的应许，这些应许就是定旨，只是换了另外一种形式和样子。不要说：“我的祷告怎么能影响神的定旨？”它们不能，除了在这种意义上，就是你的祷告就是定旨，它们被表达出来的时候，每一个出于圣灵感动放在你心里的祷告，就像那说：“要有光，就有了光。”又或者像那拣选神的百姓，用基督的宝血命定他们得到救赎的定旨一样无所不能，一样亘古。

你的祷告有能力，今天你是站立在神所造全宇宙最有能力的神的工人中间。你有能力指挥天使，他们要按着你的意思飞翔。你有能力控制水火和地上的风雨，你有能力让你的声音达于众星之外，在那里连雷鸣也要无声消逝；你的声音要激发亘古的回音，神他自己的耳朵要听，神他自己的手要按你的意思行事。他命令你呼求：“愿神你的旨意成就。”你的意思就要得到成就。当你能按他的应许祈求，这时你的旨意就是他的旨意。

我亲爱的朋友，一个人的手中有如此的能力，有能力可以祷告，这看起来岂不是一件威严浩大的事情吗？你们听说过，有时候一些人假装有奇怪，神秘的能力，靠着这些他们能够从极大的深渊把灵召唤出来，靠着这些他们能降雨，或者让日头停住。这些都是幻想的碎片，但假使这是真的，那么基督徒仍是一位更伟大的魔术师。如果他只要对神有信心，对他来说就没有不可能的事。他要被救脱离最深的大水，他要被救脱离最大的愁苦，在饥荒时他要得到喂养，在瘟疫中他出去，不受伤害，在灾难中他脚步坚定有力，在战争中他要得到遮盖，在争战的日子他要举头，如果他只是相信应许，把这应许举起放在神的眼前，用不动摇的信心为着应许恳求。

我要重复说，世上没有像神赐给每一个人的力量那样如此巨大的力量，没有力量是如此奇妙的；人能好像雅各那样与神摔跤，像以色列那样在祷告中得胜蒙神垂听。但我们对此一定要有信心，我们一定要相信祷告原本的样子，否则祷告就不是它当成的样式。除非我相信我的祷告是有果效的，否则它就不会有果效，因为在很大程度上它是取决于我的信心。就算我没有信心的时候，神也可能赐我怜悯，这是他自己主权的恩典，但是他并没有应许要这样行。但是当我有信心，能用恳切的愿望恳求应许的时候，我能不能得到祝福，或者我的心愿能不能实现，这就不再是可能不可能的问题。除非神直到永远的旨意偏离他的话语，除非他所起的誓能被撤销，他自己不再是他自己，否则我们“就知道我们所求于他的，无不得着。”

现在向上更迈一步，连同明确的目标，热切的愿望，以及对祷告功效的强大信心，我们还应该加上（愿神的恩典在我们身上赐下这点）看事情已经成就的期望。我们还没有蒙恩，就应该能数算恩典，相信它们正临到我们身上。

有一天我看一本甘甜的小册子，我推荐你们大家都留心这本书，它是一位美国人写的，他看起来是彻底了解祷告的能力，在很多美好的事情上我是得了他的帮助，这本书叫《安静时刻》，在里面我看到有一处是提到但以理书里的一段话的，我想是第十章吧，在其中作者说，祷告的整个机制似乎都敞开显明了。但以理跪下祷告，天使长加百列来到他面前。他与他说话，对但以理说，他一开始内心要思想明白，在神面前责备自己，他的话语就蒙了垂听，耶和华就速速派来天使。然后天使用世上最严肃的语气对他说：“我本应该早一点来，但波斯国的魔君拦阻我；但是你国的大君帮助了我，我来要安慰你，使你明白。”请看这里，神把心愿吹进我们心里，这愿望一进到心里，我们还没有开口他就开始答应。我们的话还没有走到通到天上道路的一半，它们还在我们的唇边颤抖的时候，他就明白我们要说的话，他就开始答应这些话，派天使来；天使来赐下所需要的祝福。如果你用眼晴能看见一件事，它就不是启示了。有一些人认为属灵的事情是梦想，我们所讲的是幻想。不是的，我认为基督徒的祷告就像闪电一样实在；一个基督徒的祷告的实在和卓越完全可以被人感受到，就像闪电的力量劈倒树木，折断树枝，把它破开直到树根一样明显让人感受出来。

祷告不是小说里的幻想，它是真实实在的事情，推动宇宙，把神的定律用锁链捆绑，要至高的圣者听他那可怜，但却蒙恩的被造之人的心愿。我们总要相信这点。我们需要对祷告有一种看为已经实现的确信，在恩典临到之前就把恩典数算！肯定它们正在临到！行事仿佛我们已经得到了这些恩典！当你为你日用的饮食祈求，不要在被挂虑打扰，而是相信神已经垂听了你，要把它赐给你。当你把你生病孩子的情况摆在神面前，相信孩子要得到复原，或者如果不是这样，那对你会是更大的祝福，归更大的荣耀给神，就这样把这件事情交托给他。

要能这样说：“我知道他现在已经听了我的祷告，我要站在我的守望台上，我要等候我的神，听他要对我心里说什么话。”

基督徒，当你过往凭信心祷告，期待回答的时候，你曾经有失望的吗？今天早上在这里我自己要作见证，我信靠他，从来没有发现他是亏欠了我的。我曾经相信人，上当受骗，但是当我相信他愿意垂听，确信他的应许，以此支持我的请求的时候，我的神从来一次也没有拒绝过我向他发出的请求。

但是我听到有人说：“我们可以求物质上的事情吗？”是的，你可以的。在一切事情上把你的缺乏向神陈明，不仅是为灵里的事，也为日常所关心的事。把你最小的试炼摆在他面前，他是听祷告的神，他既是圣所的神，也是你家的神。总要把你一切事情带到神面前。

正如一位要加入这家教会的好人对我说的关于他那去世的妻子的事，他说：“哦，她是一位那样的女人，我是不能去做任何事情，除非她把这事变成祷告的事。不管怎么样，她经常说，我一定要把它变成祷告的事。”哦，愿更多的人有这样美好的习惯，把各样事情摆在主的面前，就像希西家把拉伯沙基的信放下说：“愿你旨意成就，我把这交给你”一样。

人说布里斯托城的穆勒先生是一个疯子，因为他收养了七百个孤儿，相信神要供给他们；尽管他钱包里一无所有，他却只是在做每一个基督徒本应当做的普通事情。他是按着一条世人总是去嘲笑的法则行事，因为世人不明白，这个体系看起来总是软弱的，不按常理判断，而是按着某样比常理更高的作判断，是按非比寻常的信心作判断。哦，愿我们都有这种非比寻常的信心，按照神的话语来相信他！

他不能，他也不会容许那信靠他的人羞愧困惑。就这样，我已经尽我所能在你们面前表明我所认为的得胜祷告四要素--“凡你们祷告祈求的，无论是什么，只要信是得着的，就必得着。”

我已经要你们看这节经文，现在我要你们看看你们自己。看看你们是怎样参加我们的祷告聚会的，看看你们私下的祈求，用这节经文判断这两样。

首先看看你们是怎样参加祷告聚会的；在这件事情上我不能说得太具体，因为我确实相信我们当中所召开的祷告会，比我要讲的，我参加过的其他祷告会毛病要少得多。但它们还是有一些问题，我希望我们所说的，可以让每一个习惯在祷告会上加入公开祷告的弟兄用来作为自我反省。你一进到聚会，岂不就会感到很多祷告的人（也许我说得太严厉了，但我想这是实话），是记性很好，可以记得起很多的经文，是自从我们祖父的祖父那时候起就引用的，他们可以按着很好的惯常次序重复这些经文。这种恩赐在一些教会里，特别是在乡村教会里也是有的，人有强健的肺，讲得简短的时候，可以坚持不呼吸二十五分钟，如果放松一点则可以坚持四十五分钟。这恩赐也在于能不求任何具体的事，但又把一全套的每一件事都过一遍，让祷告不是成为一枝有尖头的箭，而是像一种说不出来的机器，没有一点尖的地方，然而目的却都是要尖的，要瞄准每一件事，结果是什么也射不中。这些弟兄常常是最受到人的邀请来祷告的，他们有这些独特，可能也是极好的恩赐，尽管我肯定一定要说，我可是不能服从使徒要我们切切渴慕像这样的恩赐的告诫。

如果不是这样，人邀请一些人祷告，这人从前没有在众人面前作过祷告；假设他站起来说：“哦主，我知道我是如此一个罪人，我几乎不敢对你说话，主，请帮助我祷告！哦主，请拯救我可怜的灵魂！哦，求你拯救我的老朋友！主，请你祝福我们的牧师！求你乐意给我们赐下一场复兴。哦主，我不能再多说了，请为耶稣的缘故听我祈求！阿们。”

那么你多少会觉得仿佛你自己已经开始祷告。你觉得对这个人有一点兴趣，部分是因为怕他会停下来，也是因为你肯定他所说的是出于真心实意。如果在这之后另外一个人站起来，用同样的灵祷告，你就会出去说道：“这是真祷告。”我宁愿有三分钟这样的祷告，而不愿意有三十分钟另外那样的祷告，因为这一种是祷告，另外一种是讲道。

请容我引用一位已故传道人对祷告这个题目所讲的话，给你作为小小的建议--“要记住，主并不是因为你祷告次数很多而听你的祷告；他不看祷告的数目。他并不因为你祷告的用词而听你的祷告；他不在乎它们是用什么样的流利言词表达出来。他并不因为你祷告的结构完美而听你的祷告，他不算计它们的长度或宽度。他并不是因为你祷告如音乐一般而听你，他不在乎甜美的声音，也不在乎和谐的分段。他也不是因为你祷告的逻辑，因为它们安排得很好，组合得极好而听你。但是他要按照你祷告的属神程度听你的祷告，衡量他要给你多大的祝福。如果你能以基督他自己为恳求，如果圣灵用热心恳求感动你，你所求的祝福必然要临到你身上。”

弟兄们，我要把我们这五十年来一直在用的整一卷旧祷告都烧掉，那“从这器皿倒在那器皿里的油”，那“直闯战场的马”，那被错误引用被更改的经文，“有两三个人聚会，那里就有我在他们中间。”祝福他们，所有那些其他的引用，那些我们制造出来，调乱位置，人从人互相抄袭的引用，我愿当我们来对神说话时，我们可以把它们从我们心里去掉。

我认为，如果每一个人都摆脱掉形式的习惯，像小孩子和他的父亲说话，向他求我们所需要的，然后坐下来，就这样完了，这对我们的祷告会会是一件大好事，会有更多的人来参加，我想它们会更有果效。我是带着基督徒一切的诚恳说这番话。经常因为我没有选择用任何常规的形式祷告，人们就会说：“这个人不敬畏神！”我亲爱的先生，你不应当论断我对神的敬畏。我是站立得住或者跌倒，我自有我自己的主。我并不认为约伯引用了任何人的话。我并不认为雅各引用了在天堂里已故圣徒，他的父亲亚伯拉罕的话。我没有发现耶稣基督在祷告里引用经文。他们不是照着别人的话来祷告，而是用他们自己的话来祷告。神不是要你去收集在那些很好，但已经发霉的旧圣所里的香料，他要你从你自己心里新鲜橄榄榨出来的新油。他要香料，没药，不是那这些香料放在那里直到失去香味的旧抽屉，而是要新鲜的香，新鲜的乳香，从你自己心里经历的俄斐之地拿出来的。一定要是你真的祷告，而不是学习祷告的语言，而是寻求祷告的灵，大能的神要祝福你，让你在祷告中更大有能力。

我说过--“看看你们自己。”我要你们继续这工作，看看你们自己的内室。哦，弟兄姊妹，我们一些人看我们密室的门，再也没有别的地方更令我们惭愧的了。我不能说门的合页生锈了，它们在指定的时候的确有开有关。我不能说这门是锁上的，布满了蜘蛛网。我们没有忽视祷告它本身，但是那些墙，那些墙上的梁，它们会说怎样的故事！墙会大声说：“哦！我可是听到你说话，你如此急匆匆的，几乎没有花两分钟的时间和你的神在一起，我也听到你说话，你无论是睡着还是清醒，你不知道自己在说什么。”然后一根横梁可能会大声说：“我听到你来，花上十分钟时间没有求任何事情，至少你的心没有求。嘴唇有动，但是心里是没有声音的。”另外一根横梁可能会大喊：“啊！我听到你心里呻吟，但是我看见你离开，没有相信，不相信你的祷告蒙垂听，听到你引用应许，但并不认为神要实现应许。”肯定密室四堵墙要走在一起，生气地压在我们身上，因为我们如此经常用我们的不信和我们的匆忙，以及各样的罪冒犯了神。我们甚至在他的施恩座前，在他的屈尊俯就最完全表明出来的那个地方冒犯了他。你不也是这样吗？我们每一个人岂不一定要轮流承认这一点吗？那么基督徒弟兄们，要改正了，神要使你们的祷告比从前更有力量，更加成功。

但为了不耽搁你们，我要讲最后一点，朝上看，看上面。基督徒的弟兄姊妹，让我们哭泣。哦神，你已经赐我们这大有能力的兵器，我们却容许它生锈。你已经把这和你自己一样大能的赐给了我们，我们让这能力休眠。

如果人得到眼睛却不睁开，得到手却不举起，得到脚却是变得僵硬，是因为他不愿意使用，这岂不是一件恶毒的罪吗？当神赐给我们祷告的能力，然而这能力放着不用，我们对自己有什么可说的呢？

哦，如果全宇宙和我们一样不动，我们会身处何方呢？哦神，你赐光给太阳，它就因此放光，你赐光给众星，它们就闪耀。你加力量给风，它们就吹动。你赐活力给空气，它就流动，人就因此呼吸。但你给了你的百姓一种比力量，生命和光更好的恩赐，然而他们却容许它放着不用。他们几乎忘记了他们所拥有的能力，很少使用它，尽管它的祝福是无穷无尽。

基督徒，哀哭吧。罗马皇帝康斯坦丁看到钱币上其他皇帝的形象都是直立得胜的样子，但是他却下令他的形象应该是跪下的，因为他说：“那是我得胜的方法。”除非我们的样子是跪下的，否则我们永远不能得胜。

我们被击败，我们的旗帜拖拉在尘土中的原因在于我们没有祷告。去，你们回到你们的神面前，带着忧伤向他认罪，你这以法莲的子孙，你们带上兵器，带着弓，却在争战的日子掉头逃跑。去到你们的神面前对他说，如果人不得救，这并不是因为他无力施拯救，而是因为你们从来没有为正在灭亡的罪人经历生产之痛。因为流便支派守卫的缘故，你们的心肠没有为吉珥哈列设哀鸣如琴，你们的灵也没有感动。你们这些以色列民，醒来，醒来；你们这些心不在焉的人，你们这些疏忽祷告，你们这些在锡安里轻轻松松的罪人，要震惊。你们自己要醒过来；要与你们的神摔跤，向他求告，然后祝福就要临到，就是他怜悯的春雨秋雨，大地要大大丰收，万国要称他为有福。那么请向上看，并要哭泣。

再次往上看，并要欢喜。尽管你们是得罪了他，他仍爱你们。你们没有向他祈求，没有去寻求他的面，但是请看，他仍向你们呼唤：“你们当寻求我的面。”他不是说：“你们寻求也是枉然。”你们可能没有去到源头那里，但它仍是像从前那样白白流淌。你们没有就近神，但他仍等候施恩，预备要听你们一切的恳求。看，他对你们说：“将来的事你们可以问我；至于我的众子，你们可以吩咐我。”天上的主总是随时要听，这是何等当得称颂的事！

奥古斯丁对那在半夜敲他朋友大门的比喻有一种很美好的思想，那人说：“朋友，请借给我三个饼。”奥古斯丁的解释好象是这样说的--我敲恩典的大门，夜已深了。“这家的一些仆人不会出来应门吗？”没有，我敲门，但他们都睡着了。

哦！你们这些神的使徒，你们这些得了荣耀的殉道士，你们睡着了，你们在床上休息，你们听不见我的祷告。但是孩子们会回答吗？岂不会有孩子准备来，为他们的弟兄开门吗？没有，他们睡着了。我那些离去的弟兄，那些我曾从他们那里得到美好建议，那些曾是我心良伴的弟兄，你们不能回答我，因为你们在耶稣里安息了；你们的工作确实跟随着你们，但你们不能为我做什么。但虽然仆人睡着了，虽然孩子不能回答我，但主人是醒着的，在半夜也是醒着。对我心来说这可能是午夜，但是他听我，当我说：“请借给我三个饼。”他走到门前，我需要多少就给我多少。

基督徒，往上看，要欢喜。如果你们有一张张开的口，那总有一开的耳。如果你有一颗准备好的心，那总有一双准备好了的手。你们只要呼求，主就必听；不，你们还没有呼求，他就要回答，当你们在说话，他就要听。哦！那么不要在祷告上退步不前。当你们回到家，去到他面前；不，正在路上的时候就安静竖起你们的耳朵，不管你们有什么样的恳求或要求.，要奉耶稣的名求这事，这就要给你们成就。

然而还有，基督徒弟兄，向上看，从现在起就改正你们的祷告。不要再把祷告看作是一种罗曼蒂克的虚构，或者一种烦恼的负担，要看它是真能力，是真正的快乐之事。当哲学家们发现某种隐藏的能力，他们看来是很高兴让它动起来。我相信有很多伟大的工程师，他们设计修造了某些最奇妙的人类工程，这并不是因为他们可以得到报酬，而仅仅是出于他们热衷去表现他们有成就大事的能力，他们为了向世人表明有了技术能做成什么，人能成就什么，他们就说服公司去下大赌注，是很明显不能有效益的，按我看，这是为了使他们可以有一个机会去展现他们的天赋。

哦基督徒，有一位伟大的工程师要去做伟大的工作，展示他的能力，你们这些拥有一种能力，是比任何一个离开他的神的人所能发动的能力更为强大的，你会放着它不去使用吗？现在想想一些伟大的目标，用尽你们祷告的力量去求。让你心的每一条血管都完全充满丰富的渴求之血，为此与神争战，摔跤，拉扯，使用应许，以神的属性为恳求，看看神给不给你心所愿的。

今天我向你发出挑战去大大祈求我主的丰盛。我向你发出挑战，相信他超过他所是的，如此大大张开你的口，让他不能填满，现在去到他那里求比应许保证要赐更大的信心，放胆去做，冒这个险，如果可能超过这永有者，尝试这点。或者我倒不如这样说，拿过你的恳求，需要，看看他是不是对你守信。尝试看，如果你相信他，他是不是会实现他的应许，用他灵膏抹的油丰丰富富给你祝福，藉此你就要在祷告上变得刚强。

在你们离开前我禁不住要再加上这几句。我知道你们有一些人在你们的生命中是从来没有祷告的。也许很多年来你们说过祷告的形式，但从来没有一次祷告。

啊！可怜的人啊，你一定要重生，除非你重生，否则你就不能按照我指引基督徒去祷告的那样来祷告。但让我对你强调这一点，你心里盼望得救吗？圣灵有没有悄声对你说：“罪人，到耶稣这里来，他要听你祷告”？相信这悄声说的话，因为他要听你。觉醒罪人的祷告是被神所接纳的。他听心灵破碎之人的祈求，也要医治他们。把你的叹息和呻吟带到神那里，他要回答你。

但是有人说：“啊，我没有什么可以恳求。”那么，就像大卫一样恳求--“求你赦免我的罪，因为我的罪重大。”你这样为他流血的爱子的缘故求，罪人你就要蒙垂听。但不要手里抓着罪去到神那里求怜悯。你怎么看一个叛党，他来到他的君王面前求赦免，腰带上却别着匕首，胸前宣告他的叛逆？他配得饶恕吗？无论如何他是不配，肯定他要为着假装求怜悯，却如此嘲笑他的主而配得双重的定罪。如果一位妻子抛弃了她的丈夫，你想她会如此厚颜无耻，如此厚着脸皮，傍着她爱人的臂膀回来求宽恕吗？不会的，她不会如此厚颜无耻，然而你却是这样，你也许求怜悯却继续犯罪，求与神和好，然而却窝藏你的淫欲，放纵其中。

醒来！醒来！你这睡着的人，求告你的神。船正靠近礁石，也许明天就要撞上。撞得粉碎，你要被抛进深不可测的永远苦痛之中。我说，求告你的神，当你求告他，要抛弃你的罪，否则他不会听你。

如果你举起你不圣洁的手，右手有虚假，嘴上的祷告也无价值。哦，到他这里来，对他说：“请除去我们一切的不义，开恩接纳我们，白白爱我们。”他要听你们的祈求，你们就要像得胜的君王一样祷告，有一天要站在他星光灿烂的宝座前，得胜有余，他是掌管万有的神，大大配得赞美。

2009年9月16日


《抨击自义》

作者：司布真

司布真牧师于1860年12月16日早上所讲的一个信息

“我虽有义，自己的口要定我为有罪；我虽完全，我口必显我为弯曲。”（伯9:20）

自从人堕落，成为罪人以来，他一直都是自以为义的。堕落之前，他本人的确有义，然而那时，他没有以此自夸；与之相反，从他失去这义之后（就是堕落以后），他一直假装自己拥有义。

当我们的始祖亚当想遮盖自己背叛他的创造者的罪恶时，他表面上在责备夏娃，把责任归咎于她，实际上，他所责备的是给他这女人的神；这些骄傲的话简直是在说自己毫无瑕疵。这样一来，我们始祖的光景如何，我们的光景就如何--我们里面与生俱来地具有自义这种罪，并且或许没有什么其它的罪比它更有活力了。

胜过私欲、克服怒气和心中猛烈的情感远比胜过出自内心的骄傲容易，这骄傲试探我们，让我们自以为富足并已经发财，然而神知道我们是赤身的、贫穷的和困苦的。

针对自义，已经有成千上万的讲道，然而今天我们仍有必要把重炮转向自义的壁垒。马丁路德说，他的布道中鲜有不针对自义的，然而他也说：“我发现，我无法以讲道战胜它。人还会夸耀自己能做的，错误地认为通向天堂的道路是凭着自己的功劳铺成的，而不是藉着耶稣基督赎罪的血开通的。”

亲爱的听众，我不能夸大其词，说我相信你们所有的人都已经逃脱了依靠自己的大幻想。敬虔的人，就是那些因信基督而被算为义的人，还会为时时缠累他们的软弱而哀痛；而对于那些未曾归正的人来说，他们顽固的罪就是否认自己有罪，辩解说自己与他人一样好，并且仍然沉溺于那种徒然和愚昧的盼望中，即他们可以藉着自己的某些行为、困苦或哀哭进入天堂。

我猜没有谁比我所听说的一个贫穷的农民更加坦然地自义了。他的牧师已经试图对他解释过得救的道路，然而不是他的头脑太笨，就是他的灵魂太敌对这牧者所传扬的真理；无论如何，因为他明白得太少，所以，当人问他：“你在神面前得救所依靠的方式是什么？”这可怜、诚实的农民就说：“先生，如果我在寒冷的夜晚钻到山楂树丛睡觉，那么这不会在很大的程度上帮助我得救吗？”他以为他受苦能够在某种程度上协助他进入天堂。

你可能不会如此坦然地说出你的看法，而会伪装它，隐瞒它，但是它毕竟还是同一回事；你还是相信自己的某个困苦、悔改或信靠可能会为你赚取救恩。其实，罗马天主教会常常很直白地说这样的话，以至于我们不得不将他们的话视为亵渎。有人告诉过我，在克欧尔克的一个罗马天主教堂里，有一个纪念碑，上面写着：“记念仁慈的马罗伊。他是人类的朋友，是穷人的父亲，他使用今世财物的唯一原因是要获取来世的财宝，并且他在生命册上留下善多于恶的记录，使天堂欠他怜悯。他死于1818年10月17日，享年90岁。”

我猜你们当中不会有人为自己写这样的墓志铭，也永不会这样向神交帐，在天平的一端量自己的罪，在另一端量自己的义，然后希望善会多于恶。然而，我们都固有这同一个观点（只是我们表达时没有那么诚实，而更为小心，说得更为圆滑罢了），并且只有神的恩典才能把这罪从我们心里除掉。

今天早上讲道的目的就是要抨击我们的自义。如果它不愿死，那么让我们至少不遗余力地射出箭袋里的每一只箭；让我们张满弓，即使不能一箭刺入心脏，也至少可以插入肌肤，催其早日入土。

为了紧扣这节经文，我要开始讲第一点：自以为义的辩解与其自身相矛盾。

“我虽有义，自己的口要定我为有罪。”

朋友啊，你这凭自己的行为称自己为义的人哪，请让我聆听你所说的话：“我之所以说自己没有必要藉着另外一位的血和义得救，是因为我相信自己从小一直谨守神的诫命，也认为我在祂的眼里是无罪的，因而我希望能够凭自己的资本得到乐园中的一个座位。”

先生啊，你的辩解和宣告就定你为有罪，因为我们从表面上就很容易看出，在你辩解说自己没有罪的同时，你恰恰在犯罪。你的辩解就是一种任意妄为的骄傲。神说过，犹太人和外邦人都必须塞住自己的口，也必伏在神的审判之下。圣经告诉我们：“没有义人，连一个也没有。”除神之外，“没有行善的。”神所差派的一位先知告诉我们：“我们都如羊走迷，各人偏行己路。”这样，如果你说自己是有义的，就等于在犯罪说神是撒谎者。你这样做就冒犯了神的诚实，诽谤了祂的公义。你的这种自夸本身就是一个罪，这罪如此大，如此可憎，以至于如果必须仅仅为了这一个罪向神交帐，它也足以使你沉沦到地狱的深处。我再说一遍,这种夸口本身就是罪。一旦某人说：“我没有罪。”他就因说这话而犯罪了--他驳斥了他的创造者，把神诬蔑为祂造物的诽谤者。

此外，难道你没看到，你所说的话本身就犯了骄傲的罪吗？除了骄傲的人以外，有谁会站起来褒扬自己？除了那与撒旦一样骄傲的人以外，有谁会在神面前宣告自己是义和圣洁的？最好的人这样说过吗？他们不都承认过自己有罪吗？虽然神说约伯是完全正直的，但是约伯自己这样说过吗？他不是说“我虽有义，自己的口要定我为有罪”吗？

哦，你这可怜的骄傲之人啊！你是多么的自大啊！撒旦如此地蒙蔽了你，使你高抬自己，硬着颈项说话。要谨慎自己，因为倘使你从前没有犯过什么罪（这是不可能的），那么你现在的骄傲也足以引起耶和华从箭袋中拿起祂的闪电霹雳来，射到你身上，使你摔入永远的毁灭中。

另外，自义的辩解在另外一个方面也是自相矛盾的，即一个自以为义的人是以相对的义为辩解的根基。他说：“你看，我哪有我的邻居坏，事实上，我比他们好多了；我没有醉酒，也没有咒骂；我没有犯过奸淫的罪；我没有违背安息日，也不是一个贼；我国的法律没有指控我，更不用说定我为有罪，我比大多数人都好，倘若我不能得救，那么那些比我坏的人的光景会更加糟糕；如果我不能进入天国，还有谁能呢？”

这样，你所作的仅仅在指，比起别人，你更加公义。难道你没有看到这样的辩解实在是徒然和致命的吗？因为你实际上在承认自己不是完全公义的--即在你里面存有一些罪恶，你所辩解的只不过是你的罪没有别人的罪多罢了。因此，你就承认了冒犯过神，违背了祂的诫命，只不过你的意念没有别人那么败坏，你的过犯也没有别人那么众多。如此看来，这无异于是在认罪，无论你怎样伪装它。你承认你犯过罪，因此你要被神判刑：“犯罪的，他必死亡。”要谨慎自己，不要企图在谎言中寻找避难所，因为当神降临以公义来审判世人的时候，这避难所肯定会失败。

请设想一下，假如要森林中的野兽都变成羊。熊前来说自己不象蛇那样有毒是徒劳的。狼前来说虽然自己阴险、狡猾和凶残，但是它没有熊那么丑陋，脾气也没有它的怪，这也是荒唐的。狮子也可能会辩解说它没有狐狸那么诡诈，他说：“是的，我杀害了其它一些动物，但是我仍有一些使我博得褒奖的美德，事实上，正是这使我成为百兽之王。”

这种辩解有什么意义呢？他们之所以被控告是因为他们不是羊，而对这控告的辩解仅仅只是说明--他们跟其它野兽一样都不是羊，只不过他们在某些方面比其它的略胜一筹。

这种辩解站不住脚。或者，我们可以设想另外一个比喻。假如一个贼在法庭中争辩说：“我与其它一些贼比起来，只是小巫见大巫；某某地方的贼偷盗的时间比我还长，尽管我有一次犯罪记录，但是他们有一打的犯罪记录。”可是，没有哪一个法官会因这种借口而判他无罪，因为，虽然这贼可能会企图找借口说自己的罪恶还没有达到滔天的程度，但是即使这样也等于承认自己在某种程度上还有罪。

罪人啊，对你来说情况也是一模一样。你犯了罪，另一个人的罪不能抵消你的罪，相反你必须为自己负责。审判的日子，你必须亲自来到神的面前，那时使你被定罪或免罪的不是别人的行为，而是你自己的罪。

罪人啊，请你留意，别人比你污秽这一事实在那天对你是无用的。只要在你身上仅仅有一点污秽，你还是失丧的；如果在你身上仅仅有一个罪没有被耶稣的宝血洗净，那么永远与折磨者同居就是你的份。圣洁的神甚至连最小的罪也不愿看。

再者，自高自大之人辩解说，他已经在尽其所能地度日了，所以他拥有部分的义。当然，如果你触及他的某个敏感问题，他就会承认自己年轻的时候犯了一些罪。他会说，自己年轻时玩世不恭、放荡不羁，做了很多令自己现在后悔的事情。然后他又说：“但是，这些只不过象太阳上的斑点，象在肥沃大地中的一小块废地；我还是个好人，还是有义，因为我的美德多于我的罪恶，我的善行遮盖了我所犯的一切过失。”

先生啊！难道你看不到你所说的义只是部分的义吗？并且这话其实就等于在承认自己的不完全，自己的确犯了一些罪。那么，我现在要阐述的较神的真理不多一分，也不少一分，因此你不可责怪我说：“你的话太难接受，太刺耳。”你说自己犯罪还不及一万次，可这种争辩对你毫无用处，不能使你得救，因为只要你一次犯罪，那么你的灵魂就是失丧的。我们有责任完全谨守全部律法，最微小的违背也会导致你被定罪。站在神面前的时候，你所穿的义袍必须毫无瑕疵，即便只有一点点的污渍（这种假设显然是不可能的），那么天堂的大门永不会容你进入。你必须拥有完全的义，否则的话你永不可参与那婚礼的筵席。那天你必须能说：“我守全了律法，从未违背它。”但是如果你违背了一条诫命，那么你就犯了众条，因为整个律法就象一个昂贵的花瓶--设计和加工的目的是统一的。虽然你没有弄坏瓶脚，也没有弄脏边缘，然而，只要有一个小小的裂缝，那么整个花瓶都被损坏了。同样，假如你只在律法中的一条上跌倒，无论何时，程度多大，那么你还是犯了众条，这样你在神面前还是有罪的，并且无论你做什么，也永不能凭遵行律法或自己的行为拯救自己。

可能有人说：“这刑判得太重，谁能忍受它！”对啊，谁能忍受它？谁在西奈山的山脚听到雷声还能站得稳呢？无论是人是牲畜，只要摸了这山，“必用石头打死，或用箭射透。”当闪电发出，神降临巴兰山，小山在祂脚下象蜂蜡一样融化时，有谁还能站得稳呢？“凡有血气的，没有一个因行律法能在神面前称义。”“凡不常照律法书上所记一切之事去行的，就被咒诅。”仅仅一次犯罪的人也被咒诅，是的，就律法来看，他无指望地被咒诅了。

哦，罪人，我不能不转离这个主题，用一分钟的时间来提醒你有一个得救的方式，一个能够完全满足律法要求的方式。基督担当了所有信徒的一切惩罚，因此他们不会受罚。基督为信徒遵守了神的律法，祂也十分乐意把自己所行出来的义袍穿在一切悔改之罪人的身上。但是，你无法守全律法，如果你提出你的自义，那么律法就指控你和你的自义。在你通向天堂的路途中，就会横亘着一块大盘石，一座无法翻越的高山，一个无法跨过的深渊；没有人能通过这条路而进入永生。因此，自以为义之人的辩解是自相矛盾的。只要对一个诚实的人清楚地讲出这事实，他就会看出自义连一分钟都站不稳。我们何必花时间指出这错谬呢？为何多逗留呢？除了愚人外，有谁会坚持相信这种自取灭亡和指斥自己的概念呢？

现在我要转到第二点：使用这辩解的人亲自定这辩解为有罪。

这辩解不但是割喉自取灭亡，而且这样辩解的人自己也意识到它是一个邪恶、虚假和徒然的避难所。那么，这是一件与良心有关的事，所以我必须直率地跟你说，如果我所说的不为你认可，那么你可以说我错了，但是如果我所说的是你不得不承认的，那么请你把它视为是神自己的话。

人知道自己有罪。当最骄傲之人的良心被允许说话时，它会告诉那人他配受神的震怒。他可能会在公众场合自夸，可是他自夸的高声就证明了他的良心不安，因此他发出很多吵闹声来淹没良心的声音。

每当我听到非信徒说基督的难听话，就使我想起那些崇拜摩洛的人，他们为了避免听见自己孩子的尖叫声而打鼓。这些大声的自夸只不过是为了淹没良心尖叫声的方式。不要相信这些人是诚实的。无论他们有多卑鄙，他们的良心依然会有一点点亮光；他们知道自己所说的并不真实。我不能相信一个人的良心会如此地死气沉沉，以至于当他否认神的存在时，真的相信自己所说的是真理；我更加相信的是，良心不会赞成自夸之人所说的话，即说自己配得永生，或者自己没有该悔改的罪，或者悔改足以洗净自己的罪；他心里明白自己所说的都是错的。

在我们每一个人的心中都有一位见证人，他不住地作见证说：“你有罪！你有罪！”你只需要听一下它的声音，就会很快发现凭自己善行得救的观点立时崩塌了。

哦，请认真地听！我知道我的良心告诉我：“你有罪！你有罪！”我坚信你的良心所说的也是一样，除非神已经任凭了你，让你有一颗被热铁烙惯的良心，在自己的罪中灭亡。

当人独处时，如果死亡的念头在孤独中挺进他们的思想里，他们便不再会夸耀自己的良善。

在一个人临近死亡，直视它无遮盖的面孔，而不是远远观望，意识到自己不久必须通过死亡的铁门时，争辩自义绝非易事。这时，死亡那瘦骨嶙峋的手指会抓住他，象许多把匕首一样插入他骄傲的肉体。死亡对他说：“哈！你所夸口的现在在哪里？”死亡一看这个人，代表他荣耀的桂冠就象枯萎的花一样被风吹落在地上。死亡一摸他的胸，他所佩戴的荣誉之星就发霉褪色，暗然无光。死亡再看他一眼，那自义的护心镜（它曾经在他身上象金色的盔甲一样闪闪发光）忽然变成了土灰，其结果是，在这人最需要真富足和幸福的时候，他惊讶地发现自己的赤身、贫穷和痛苦。

唉，罪人，甚至在我这次讲道的同时，你可能仍想对自己反驳这真理说：“但是，我认为我不比别人差，而且絮絮叨叨地谈论重生、归与的义和被宝血洗净完全没有必要。”然而在你的良心深处，尤其是在死亡即将成为你凶残的伙伴的那时刻，你不必听我的这番话，因为那时你就会自己看见这事实；你的眼睛会满有惧怕，心里会感到灰心和绝望，因为自己因蔑视了基督的义而将要灭亡。

审判的日子，这真理会更加清楚。我好能看到那天的火焰，那天所倾泻的烈怒。你们在永恒的宝座前蜂拥聚集。那些穿着基督光明洁白的细麻衣的人（这细麻衣就是圣徒所行的义），会被提到祂的右边。那时号筒吹响，假如有任何守全神律法的人，假如有任何无瑕疵的人，假如有任何从不犯罪的人，那么让他们上前来，获得所应许的赏赐，但是如果没有，就让无底坑吞噬他们，让闪电射到一切不悔改的人身上。

现在，先生，请你过来为自己澄清吧！我的朋友啊，因为你给了教会奉献，为穷人建造了许多房子，前来拿起你的奖品吧。什么！什么！你口里的舌头现在缄默了吗？前来吧，前来吧--你说过自己是个好公民，给了饿的吃，给了赤身露体的穿--前来吧，来拿你的奖品。什么！什么！你的脸变白了吗？你的面颊呈现出苍白吗？你们这拒绝基督、轻看祂宝血的群众，前来吧。前来说：“所有的诫命我都从小遵守了。”什么！你现在被恐惧所侵袭吗？审判的光芒是否已经把你自义的黑暗赶走？哦，我看，我看，你们这时没有自夸，相反都在喊叫：“高山和岩石，求你们让我们藏在你们里面，躲避坐宝座者的面目。”你这会儿为什么那么胆怯？前来吧，面对你的创造者，向祂交帐。罪人，前来，告诉神“神不存在”。当地狱的火焰在你鼻孔中燃烧的同时，前来吧；前来说，没有地狱；告诉全能者你从不愿聆听关于地狱之火的讲道。前来吧，指控牧者的残酷，说他们太爱讲这些可怕的主题。我不会嘲笑你的痛苦,但是容我描述一下鬼魔将会怎样嘲笑你：“哈！你的勇气现在在哪里？你现在敢与全能者搏斗吗？”看这些自义的人吧，他们都在沉沦！深渊已经吞吃了他们；地面在他们上头已经合闭，他们现在消失了，只有严肃的寂静传入我们的耳朵。但是倾听一下，如果你能下到他们那里，你将会听见他们悲哀的呻吟和叹息，因为他们现在明白，当神呼召他们放弃自义，跑到基督那里，全心信靠这位能完全拯救一切藉着祂归向神的基督时，无所不能的神的确是公义的，是全智的，也是温和的。

第三点：这种辩解亲自指控辩解者本人。

在座的各位中可能有一个未曾重生的人，他说：“我也是瞎子吗？”我以耶稣的话来回答你：“但如今你们说‘我们能看见’，所以你们的罪还在。”

首先，你的辩解就证明你从来没有领受过圣灵的光照，还处在无知的状态中。聋子可能会说音乐不存在。一个从未见过星星的人也很可能会说星星不存在。但是这证明了什么？他是否证明了星星的确不存在？没有，他仅仅证明了自己的愚昧和无知。

自以为义的人从来没有受过圣灵的光照；因为圣灵更新人心的一个迹象就是那人会在尘土和炉灰中懊悔和厌恶自己。如果今天你感觉到自己有罪，是失丧的，也必毁灭，那么在福音里有丰盛的盼望可以给你，但是如果你说：“我不错，我有资本。”那么律法就指控你，定你为有罪，福音也不能给你带来安慰，你正在苦胆之中，在罪孽的捆绑之中；你也不知道，在你说话的同时，神的忿怒常在你身上。

真基督徒仍会犯罪，但是夸耀自义的人不可能是真基督徒。一个得救的人可能被自己软弱的泥坑溅一身泥；然而，一个不知道自己有污秽、不愿在神面前认罪悔改的人，根本不可能得救。当然从某种意义上说，一个人得救是无条件的，但是同时我也确知，从来没有一个蒙恩得救的人不知道自己原来处在毁灭、败坏和被定罪的状况中。如果你不知道这点，那么我要说你自义的辩解便定你的无知为罪。况且，你说自己无罪也证明你还没有悔改。未曾悔改的人都不能到神那里。“我们若认自己的罪，神是信实的，是公义的，必要赦免我们的罪。”但是，我们若说自己无罪，就等于说神是说谎者，真理也不在我们心里。神会赦免一切认自己罪之人的罪恶。

如果我们悔恨和悲痛，对祂说：“我们大大地得罪了祢，恳求祢饶恕我们--我们犯了滔天大罪，求祢通过耶稣基督怜悯我们。”神就不会弃绝我们；然而，如果我们怀有不悔改和刚硬的心，那么神就会按照公义对付我们，而不会施与怜悯，并且那公义就要求祂按着我们的过犯所当得的份，量出祂的忿怒，满满地倾倒在我们身上。自义的人没有悔改之意，因此他还没有得救，而且在这样的情况下他也不能得救。

此外，一旦自义的人说自己做了某件事而使神悦纳他，就证明他不是一个信徒。救恩只是给信徒的，也只有信徒才能享有它：“信而受洗的必然得救，不信的必被定罪。”

先生，你的自义会与你一同灭亡。也许你的自义现在好象一种美酒，让你舒心愉快，但是却麻醉你，使你糊里糊涂，看不清事情的真相；它像毒蛇一样致命。

哦，灵魂啊！但愿你远离自义；因为自义的人没有信靠基督，也不能信靠祂，因此这人不能见到神的面。只有赤身的才愿到基督那里求取义袍；只有饥饿的才愿以基督为自己的粮食；只有干渴的才愿到伯利恒去饮这井里的水。饥渴的都可以来；但是那些自以为是好人的不可以来西奈山或十字架。他们在天堂没有盼望，在今世和来世都没有平安。

灵魂啊！我不认识你；但是如果你有哪怕一点点的自义，那么你就没有蒙受恩典。如果你倾尽所有周济穷人；如果你建造无数教堂；如果你以舍己的心看顾在贫困中受难的人；如果你每周三次禁食；如果你祷告到嗓子嘶哑；如果你流泪不止，哭到眼瞎；如果你秉烛读经，直到灯油耗尽；如果你切切地同情穷人、病人和缺乏的人，以致愿意为他们受苦，担当他们一切可怕的疾病；不仅如此，你甚至愿意以自己的身体为他们焚烧，然而，如果你所信靠的是这些事情中的一点，那么你的毁灭是必然的，就象你是一个小偷或酒鬼要被毁灭一样确定。

请不要误解我的意思。我不要你认为我在胡说。我对你说的话与基督对法利赛人所说的一样。他们在行为上不错；但是，耶稣说，税吏和娼妓还比他们先进神的国，因为他们所走的方向不对，而税吏和娼妓却被指引行走正确的方向。法利赛人只想立自己的义，不愿接受基督的义；而税吏和娼妓知道自己没有可夸的，没有资本，因此很乐意来就基督，相信祂就是祂所说的那位，并依靠祂的恩典拯救他们的灵魂。但愿我们也同样去行！因为，在我们除掉自义之前，我们都仍处在定罪和必死的状态中，并且这宣判必将永远在我们身上执行。

现在我要讲最后一点：如果我们保留这种辩解，那么它不仅现在指控我们，而且也会毁坏我们到永远。

请让我给你们看两种自杀行为。有一个人磨尖匕首并寻找合适的时机将它刺入自己的心窝，然后倒在了地上。谁该为这人的死负责呢？他杀了自己；他的血就归在了自己的头上。

有另外一个人，病得很重，甚至连爬到街上也做不到。一个医生去看他，对他说：“先生，你的病是致命的，你快要死了，但是我有一种药物，肯定能够治好你。它就在这里，我也愿免费把它给你。我只有一个要求，就是你要吃它。”

可是那个人说：“医生啊，你说这样的话伤了我的心；我现在跟从前一样健康；我没有疾病。”

“但是。”医生说：“我在你的面容上看得出某些症状证明你的确患了一种致命的病，因此我警告你。”

然后，这人想了一会儿；记起自己的确有这种疾病的某些症状；医院的一台机器也证明他患了这种病。然而，他依然顽梗地对医生说：“医生，如果我想吃你的药，我可以以后再问你要；如果我需要它，我也肯定会付费。”可是同时，他知道自己口袋里连一分钱都没有，也不能在任何地方找到贷款。

看哪，挽救生命的药物就在病人的面前，为了得到这药物，医生付了很大的代价，然而当他免费地把这药给病人时，这人却说：“不，我不愿吃它；我可能有点病，但是我还没有我的邻居病得重；我的病没有其它人的厉害，因此我没有必要吃这药。”然后，当有一天你来到他的床边时，发现已经去世了，只留下石头般僵硬的尸体。是谁杀死了这人？他的血归在自己的头上，他的死要由自己负责；他的这种自杀与第一种没有两样，都很可怕。

现在我想请你再看两种自杀行为。有一个人说：“无论来世会发生什么，我在今世只想吃喝玩乐。告诉我享乐在哪里，我就要去那里。让那些老傻瓜及其同类去在乎神的事吧；我想要的只是今生的事物和欢乐。”他喝酒喝个底朝天，游荡于干蠢事的地方，而且，一听说哪里充斥着恶，就疾趋而至，直到他的身体和灵魂在腐烂中死去。他也是自杀者。他蔑视神，违背自然律和恩典之律，不愿听警戒，宣称自己只想下地狱，最后招致了自己当得的报应。

还有另外一个人，他说：“我恨恶这些罪；我是最正直、最诚实和最可称赞的人。我认为我不需要被拯救，即使我需要的话，也可以凭自己得到。无论你说什么，我都做得到，我大脑的智力和人性的尊贵足以使我成就该做的一切。我告诉你，当你说我必须信靠基督时，就在冒犯我。”他又说：“我相信自己有如此多的尊贵和美德，因此我不需要一颗新心，也不愿屈服于基督施与白白恩典的福音。”好吧，当你在地狱抬起头时（你会象最为放荡和亵渎的人一样这样做），你的血就归在自己的头上；你与放纵地违背神律法的人一样是个自杀者，你们都会因自己的罪孽而突然和急速地灭亡。

又有一个人说：“好吧，这篇布道适合那些自义的人，但是我不是那样的人。”先生啊，那你是什么样的人呢？你是不是信基督的人？“我不能说‘是的。’”那么，为什么你不是呢？“我愿意信基督，不过我怕自己不配信基督。”

先生啊，你还是自义的。神吩咐你信基督，然而你说自己不配。这句话不是意味着你在等自己有足够的资格配成为基督徒吗？这就是自义的灵！你是如此地骄傲，认为除非自己具有什么功劳来赚取基督的恩典，否则你不愿来信祂--这其实是自义。

这时，一个伤心的灵魂说道：“不，说这样的话对我不公平，因为如果我可以有得救的盼望，那么我真的愿意奉献一切来获得这祝福；但是，我太可怜！我是如此可怜的人！我不能来相信。”那么说到底，这还是自义。基督吩咐你相信祂。然而你说：“不，我不能信靠基督，因为我是如此如此的一个人。”这样，你还是想先让自己变成一个有资本的人，然后再等基督完成剩下的部分。这仍然是自义的灵，只不过它穿着另外一件外衣。

有人说：“唉！如果我能按照你刚才所说的感到自己的需要，那么我认为我会信基督的。”这也是自义，因为你希望这种有需要的感觉能拯救你。

“但是，我的信心太软弱，我不能按照自己的意愿信靠祂。”这依然是自义。

让我在这里说一句严肃的话，请你有空的时候多思想它。如果你想依靠自己的信心和悔改，那么你同样是失丧的，正如依靠自己的善行或罪恶一样。你得救的根基不是你的信心，而是基督；不是悔改,而是基督。如果我所依靠的是我对基督的信心，那么我是失丧的。我该做的是信基督；依靠祂；仰赖基督在十字架上为我所做成的，而不是仰赖圣灵在我里面所运行的。

或许你知道，当基督死时，祂把祂子民的一切罪恶都归在自己的身上，让它们在那里受罚；立时这些罪都不复存在了。基督临死的那一刻，祂赎民的罪都被涂抹了。祂承担了他们当承担的一切；祂还清了他们欠下的一切债；那天，他们的罪从他们的肩上挪去，放在祂的肩上，因为“耶和华使我们众人的罪孽都归在他身上”。

现在，如果你信靠耶稣，你的一切罪都不再在你的身上，因为你的罪被归在基督的身上；在你犯任何罪之前，基督已经为你的罪受罚，并且正如克恩特所说的那样：“无论你过去的罪有多骯脏，在基督那里过犯被赦免；哦，我的灵魂，要无比惊讶，因为将来的罪在那里也有赦免。”这是信徒最伟大的祝福之一！

但是如果你从生到死都是非信徒，请注意，你的一切罪恶都压在你自己的肩上。基督的赎罪之工不是为你而做；你也从未被祂的血赎买；你与祂的死未曾有分。你生死都在自己里面，是一个失丧的人，是一个沉沦的人，在自己里面完全毁灭了。

但你若归信祂，就可知道，创立世界之前神已经拣选了你。你一旦归信祂，就可知道，基督的义完全被算为你的；祂所做的一切都是为你做的。事实上，你一旦归信祂，你就站在基督的位置上，象儿女一样得蒙神的悦纳；基督则站在你原来作为罪人的位置上，就象祂是罪人一样受罚，并象自己有罪一样死--替你死。

哦！圣灵啊，求祢今天早上就赐予我们信心。求祢吸引我们远离自义；使我们所有的人与基督得享联合；但愿我们都藉着祂白白的恩典得救，直到永远。

2009年9月21日


《唯独耶稣》

司布真讲道第361号

1861年2月17日安息日早晨

“信他的人，不被定罪。”（约3：18）

拯救之道在圣经里是用最浅白的用词写出来的，然而，也许其他真理都比不上关于拯救灵魂的信心这个真理，人从它身上引发出比其他更多的谬误来。经验证明了基督一切的教训都是奥秘的--奥秘，它们本身没有多大的奥秘，而是因为对那些失丧的人来说，它们是隐藏起来的，因为这个世界的神让这些人瞎了眼睛。圣经是如此明白，以致人会说：“能走路的都看得出来”，但人的眼睛是如此昏暗，他的理智是如此错乱，以致圣经最简单的真理他都曲解，表述错误。

我的弟兄，的确，那些从个人方面，从经历方面知道什么是信心的人，也并不总是很容易给它下一个好的定义。他们以为抓住了中心，后来，他们却悲叹自己失败了。他们尽力去描述信心的一个部分，却发现他们忘记了另外一个部分，因着要使可怜的罪人摆脱一种错误，他们热心过度，常常把他带进一个更糟糕的错误里。所以我想，我可以这样说，信心是全世界最简单的事情，然而它是最难描述的事物之一，因为因着它的重要性，我们讲论到它的时候，我们的心在发抖，所以我们不能按着我们所希望的去清楚加以说明。

我希望今天早上可以靠着神的帮助，把对信心的各样不同的看法合在一起，可能每一种都是我在不同的时候讲过的，但以前没有被放在一篇讲道里，毫无疑问，因为没有按着它们恰当的连贯次序被放在一起，它们被人误解。对于这些要点，每一样我都要说上一点：第一，信心的对象，或者，信心是仰望谁的。接着，信心的原因，信心是从哪里来的。第三，信心的根据，它凭着什么来。第四，信心的理由，或者，为什么它敢信靠基督。第五，信心的结果，或者，当它来到基督这里来的时候成就了什么。

那么第一点，信心的对象，或者，信心是仰望谁的。

神的话语告诉我说要相信--我要相信什么？我被命令去仰望--我该仰望谁？什么是我的盼望，相信，和信心的对象？回答很简单。对一个罪人来说，信心的对象就是基督耶稣。有多少人在这一点上错了，他们以为应当相信父神！在这里，相信神是相信耶稣的后来结果。我们因着信靠子的宝血，结果就是终于相信父永远的爱。

许多人说，“如果我知道我真是被拣选的，我就会相信基督。”这是到父这里来，除非籍着基督，没有人可以到父那里去。拣选是父的工作；你不能直接到他这里来，因此你不能知道自己是不是被拣选的，除非你首先相信了基督这位救赎主，然后通过救赎你就可以到父的面前，知道你是被拣选的。

一些人也犯了错误，去察看圣灵神的工作。他们察看--看自己里面，看他们是不是有某种感觉，如果他们找到这些感觉，他们的信心就坚强了；但如果他们的感觉离开了他们，那么他们的信心就软弱了，就这样，他们是在看圣灵的工作，而这并不是一个罪人的信心对象。为了完成救赎，父和圣灵我们都要去信靠，但就着称义和赦免的特别的怜悯而言，我们可以唯一求情的是中保的血。基督徒在归信后要信靠圣灵，但是如果罪人要得救，他要做的不是仰望圣灵，而是仰望基督耶稣，是要唯独仰望他。我知道，你们的拯救是依靠三一真神的全体的，然而使罪人称义的信心的首先的，直接的对象既不是父神，也不是圣灵神，而是子神，道成肉身，为罪人献上赎罪祭的子神。你有信心的眼睛吗？人啊，那么就仰望基督，看他是神吧。如果你要得救，相信他是万有之上的神，永远配受称颂的神。在他面跪下，接受他是“出于神为真神”。因为如果你不这样做，你就在他里面无分。

你这么相信之后，就要相信他是人。相信他道成肉身的奇妙故事；相信福音书作者的见证，他们宣告无限的神披上婴孩的身体，永有的神隐藏在不得不死的人的里面；他是天上的王，成了仆人的仆人和人子。相信和赞美他道成肉身的奥秘，因为除非你相信这点，你就不能因此得救。

然后特别地，如果你要得救，就让你的信心仰望基督，仰望他完全的义。要看他是无可指摘地守全了律法，无错误地顺服他的父，无缺点地保守了他的纯全。对这一切，你要看作是为你而做的。你不能守律法；他为你守了。你不能完全地顺服神；看！他的顺服代替了你的顺服--因此你得救了。

但小心，你的信心主要是定睛在垂死的，已经死了的基督身上。要看神的羔羊在剪毛的人手下无声；看他是一个多受痛苦，常经忧患的人；你要和他一道去到客西马尼园里，看他汗如血滴。注意，你的信心和你自己里面的任何东西无关；你的信心对象不是你里头的任何东西，而是在你身外的某样东西。相信他，他那时挂在那边的木架上，手脚被钉，为罪人倾倒了他的生命。这是你要得称义的你信心的对象；不在你自己里头，不是圣灵在你里面做成的任何东西身上，或者他应许为你做的任何东西；你而是要仰望基督，唯独仰望基督耶稣。

然后让你的信心看基督是从死里复活的。看他--他已经承担了咒诅，现在他得到了称义。他为偿还欠债而死；他复活了，为要把偿清债务的字据钉在十字架上。看他升到高处，看他今天在父的宝座前代求。他在那里为他的子民代求，今天在为一切靠着他进到父面前的人献上他有权柄的代求。他是神，是人，是活着的，是死的，是复活的，是在天上掌权的--他，唯有他，当成为你要得赦罪的信心对象。

你不可信靠其他任何的东西；他要成为你信心的唯一支柱；在他身上加增的一切都要是一种邪恶的敌基督，一种对主耶稣主权的背逆。但小心，如果你的信心要救你，那么当你在这些事情上仰望基督的时候，你要把他看作是一位替代者。 这个替代的教义对整个拯救计划是如此重要，以致我要在这里做第一千次的解释。神是公义的，他一定要惩罚罪；神是怜悯的，他愿意赦免那些相信耶稣的人。这怎么可以得到成就呢？他怎么可以是公义的，完全执行惩罚；是怜悯人的，接纳罪人？他是这样做的--他把他子民的罪取过来，实在地把这些罪从他的子民身上拿起来，放在基督身上，使得他们成为无罪的，好像他们从来没有犯过罪一样，基督被神看作好像是全世界的罪人都集中在他一个人身上一样。他子民的罪从他们的人身上被拿开，是真实的，实在的，不是代表性的，比喻性的，而是真实，实在地放在基督身上。然后神带着火一般的利剑面对这罪人，把他惩罚。他面对基督。基督自己不是一个罪人；但他子民的罪都被算在他身上。因此公义面对基督，仿佛他是罪人--为他子民的罪惩罚基督，惩罚他，直到公义的要求完全得到满足--从他身上施尽了最后一点刑罚，在杯中不留下一点残渣。在这里，那把基督看作是他的替代，把他的信靠交给他的人，因此就脱离了律法的诅咒。人啊，当你看见基督遵行律法，你的信心当说：“他是为他的子民而守的。”当你看见他死，你当数算那红色的血滴，说道：“就这样他取走了我的罪。”当你看见他从死里复活，你当说：“他作为他所有选民的头和代表复活了。”当你看见他坐在神的右边，你当看他坐在那里，担保所有他为他们而死的人都要极肯定地坐在父的右边。要学习按神的眼光看基督，仿佛他是罪人。“在他里面没有罪。”他是那位“义者”，但是他为了不义之人而受苦。他是义的，但他站在不义之人的位置上；不义之人本应承受的一切，基督已经一次承受了所有这一切，因着他自己的牺牲永远除去了他们的罪。

这就是信心的伟大对象。我恳求你，对此不要有犯任何的错误，因为在这事情上的一个错误，如果不是致命的，也是危险的。用你的信心看基督，在他的生命中，死亡，受苦，和复活里，是父赐给他一切的人的替代--为所有那些用心信靠他的人的罪作了替代的牺牲。这样看待的基督，就是使人称义的信心的对象。

在这里，让我进一步说明，一些人看到这些话，无疑会说：“哦，我会相信，我要得救，如果”--如果什么？如果基督已经死了？“哦不，先生，我的怀疑和基督一点关系也没有。”我也是这么想。那么这怀疑是什么？“嗨，我会相信，如果我感觉到这点，或者我做了那样的事情。”是这样；但我告诉你，如果你感觉到了那点，又或者你做了那件事情，你就不能相信耶稣，因为这样的话你就是在相信你自己，而不是相信基督，事情就是这样。如果你是这样或那样的人，你就有信心了。相信什么？嗨，相信你的感觉，相信你的作为，这正是和相信基督很明确相对立的。

信心不是从我里头的一些好东西推断出我要得救，而是尽管有这样一个事实，就是我在神眼里是有罪的，是配得他的忿怒的，我却要公然说道，尽管如此我还是相信他的儿子耶稣基督的血，洗净了我一切的罪；尽管我现在的良心在责备我，然而我的信心胜过了我的良心，我真的相信--“凡靠着他进到神面前的人，他都能拯救到底。”作为一个圣徒到基督这里来是一件非常容易的工作；当你相信你是越来越好的时候，相信一位医生可以医治你，这很容易；但当你觉得死亡的判决已经在你的身体里面，当疾病正充满你的全身，当溃疡聚集它的毒气的时候，信靠你的医生，就算在这个时候还相信药物的功效--这就是信心。因此，当罪成了你的主人，当你感觉到律法定了你的罪，这时，即使在这个时候，作为一个罪人信靠基督，这是天底下最勇敢的壮举；那摇动震倒耶利哥城墙的信心，那让死人从死里复活的信心，那堵了狮子的口的信心，也大不过一位可怜罪人的信心，面对他一切的罪，他胆敢信靠耶稣基督的血和义。人啊，这样做，你就要得救，不管你是怎样的人。那么，信心的对象就是作为罪人替代的基督。神在基督里，但不是神在基督以外，不是圣灵任何的工作，而是唯独是耶稣的工作，你必须把这看作是你盼望的源头。

现在看第二点，信心的原因；或者说，为什么竟会有人相信，他信心是从哪里来的？

“信道是从听道来的。”这是肯定的，但岂不是大家都听，但还有许多人依旧不信吗？那么，人是怎样信的呢？按着他自己的经验，他的信心是感觉到一种需要的结果。他觉得自己需要一位救主；他发现基督正是他需要的这位救主，因为他不能帮助自己，所以他相信耶稣。因为他自己一无所有，他觉得自己必须接受基督，否则他就要灭亡了，因此他这样做了，因为他不得不这样做。他确实是走投无路了；只有这么一条出路，就是，靠着另外一位的义；因为他觉得他不能靠着任何好行为，或他自己的受苦而逃脱，他到基督这里来，谦卑自己，因为他不能没有基督，除非他抓住他，否则就一定要灭亡了。

但是进一步探求这个问题，这人是从哪里得到他有需要的这个感觉的？怎么是他，而不是其他人，感觉到对基督的需要？很肯定他并不比其他人更需要基督。那么，他怎么会知道他是失丧，败坏的？他怎么会被他是败坏的这种感知所驱使，去抓住这位使他复原的基督？回答是，这是神的恩赐；这是圣灵的工作。除非圣灵吸引人，否则没有一个人会到基督这里来，圣灵吸引人到基督这里来，是靠着把人关押在律法之下，让他们知道，如果他们不到基督这里来，他们就必定要灭亡。这就因着天气极大的压力，他们改变航向，冲进这属天的港口。靠基督得拯救，这对我们属肉体的思想来说是如此不可接受，和我们对人的功德的热爱如此不相一致，以致假如圣灵不使我们确知我们根本就是一无是处，不是如此强迫我们来抓住基督，我们就永远不会接受基督作我们的一切。

但这时问题再进一步；神的灵怎么会指教一些人，而不指教其他人他们的需要？为什么你们当中的一些人被你们有需要的认识所驱使，到基督这里来，而其他人却仍旧在他们的自以为义中，并且灭亡？除此之外别无答案--“父阿，是的，因为你的美意本是如此。”这最后要回到神的主权这里来。主“将这些事，向聪明通达人就藏起来，向婴孩就显出来。”按着基督的说法：“我的羊听我的声音。”“只是你们不信，因为你们不是我的羊。”一些神学家喜欢这样读--“你们不是我的羊，因为你们不信。”好像相信使得我们成为基督的羊似的；但是经文这样说：“你们不信，因为你们不是我的羊。”“凡父所赐给我的人，必到我这里来。”如果他们不来，这就清楚证明他们根本不是神所赐的；因为那些自亘古以来被赐给基督，被父神拣选，然后被子神救赎的人--这些人是藉着一种有需要的感知，被圣灵带领，前来抓住基督的。除非人感到自己需要基督，否则从来没有人曾经试过，将来也没有人会相信基督。若不是圣灵使他感受到，否则没有人曾经试过，将来也没有人会感觉到他的需要；若不是这是写在那永恒的书上，神在上面确定刻上他选民的名字，否则圣灵是不会使得任何人达致得救地感觉到他需要耶稣。就是这样，我想在这一点上我不会被误解，就是信心的原因，或者为什么人会相信，是神拣选的爱藉着圣灵，通过一种有需要的感觉在动工，并这样把他们带到基督耶稣这里来。

但是现在我要你们留心听，我要讲另外一点，你们可能以为我是自相矛盾，这一点就是罪人信心的根据；或者，凭什么他敢相信主耶稣基督。

我亲爱的朋友，我已经说过，若非人感觉到自己需要耶稣，否则没有人会相信他。我经常说，我要再说一遍，我并不是到基督面前来，求情说我感觉需要他；我相信基督的原因并不是我觉得我需要他，而是我确实需要他。一个人到耶稣跟前来的根据，并非他是一个有感知的罪人，而是他就是一个罪人，不是别的，正是罪人。除非他被唤醒，否则他不会来；但当他来的时候，他不是说：“主啊，我到你这里来，因为我是一个觉醒的罪人，请救救我。”他而是说：“主啊，我是一个罪人，请救救我。”不是他的觉醒，而是他罪人的身份，是他胆敢前来的方法和计划。

你们也许会理解我的意思，因为这时候我不能完全准确表达自己，如果我提到极多的加尔文主义神学家的布道，他们是在对罪人说：“如果你觉得你需要基督，如果你已经悔改到了这样那样的程度，如果你已经被律法击伤到了这样那样的程度，那么你就可以到基督这里来，因为你是一个觉醒了的罪人。”

我要说，这是假的。没有人是以他是一个觉醒的罪人为根据到基督这里来；他必须要以罪人的身份到他这里来。当我到耶稣面前的时候，我知道除非我被唤醒，否则我就不能来，但依然我并不是作为一个觉醒的罪人前来。我并不是因为我已经悔改，所以我站在他十字架的底下，让他来洗净我；当我前来的时候，除了罪，我是两手空空。一种有需要的感觉是很好的感觉，但当我站在十字架底下，我并不是因为我有好的感觉而相信基督，而是不管我是否有好的感觉，我都要相信他。

“照我本相无善足称，唯你流血替我受惩，并且招我就你得生，救主耶稣，我来，我来。”

清教徒年代的罗杰先生，舍帕先生，府来先生，和几位卓越的神学家，特别是理查德巴斯科特，常常描写一个人敢到基督这里来之前，他必须要感受到什么什么。在这里，我要引用芬纳这位好先生，这些神学家中的另外一位的话，他说自己和他们比较只不过是恩典中的婴孩--“我敢说，这一切都是不合圣经的。罪人来之前确实感觉到这些事情，但他们不是以感觉到这些为根据而来的；他们来，是因为他们是罪人，而不是按着其他任何的根据。”恩典的大门敞开，这门上写着：“基督耶稣降世，为要拯救罪人。这话是可信的，是十分可佩服的。”在“拯救”这个词和“罪人”这个词之间并没有一个形容词。

这节经文不是说，“悔改的罪人”，“觉醒的罪人”，“有感知的罪人”，“痛心的罪人”，或者“被惊醒的罪人”。不，它只是说“罪人”。我明白这点，就是当我来，我今天到基督这里来，因为我感觉到今天，和十年前我到基督这里来一样，我的生命同样有需要要到基督的十架前；当我到他这里来的时候，我不敢作为一位有知觉的罪人，或觉醒的罪人前来，我只能依然作为一位罪人，两手空空前来。最近我在约克郡的一所教堂的小礼拜室见到一位老人家。我说了一些意思和这一样的话；这位老人成为一位基督徒有好多年了，他说：“我从前从来没有见过这么准确说的，但是我知道这正是我来的样子，我说，主，空空两手无代价，单单投靠你十架，赤身，就你求衣衫；无助，望你赐恩典；污秽--老人说道，实在污秽，飞奔你泉旁，主阿，洗我，否则亡。”

信心就是脱离你自己，进入基督里面。我知道，成千可怜的人因着牧师所说的：“如果你感觉到你的需要，你就可以到基督这里来”而感到困扰，他们说：“但是我对我的需要感觉得不够；我肯定我感觉得不够。”我收到许多可怜的，备受困扰的人的来信，他们说：“如果我有一个软化的良心，我就会冒险去相信基督的；如果我有一个柔软的心就好了；但是，哦，我的心就像石头一般的坚冰，不能融化。我不能感觉到我希望能感觉的，所以我不能相信耶稣。”

哦！把这扔开，把这扔开！这是邪恶的敌基督的；这是彻头彻尾的罗马天主教！并不是你柔软的心使你有资格来相信。你要相信基督，来更新你刚硬的心，除了你的罪，不带任何其他的来到他面前。一个罪人到基督这里来的根据就是他是污秽的；就是他是死的，而不是他知道他是死的；是他失丧了，而不是他知道他是失丧的。我明白，除非他知道这点，否则他不会来，但这并不是他来的根据。这是隐蔽的原因，但这不是他明白的公开的，积极的根据。我从前年复一年害怕到基督这里来，因为我想我感觉得还不够；我过去常看寇佩尔所写的关于人和铁一般毫无知觉的诗歌的歌词--

“如果唯一有感觉，就是痛苦发现，我无法感觉。”

当我相信基督的时候，我想我根本没有感觉。现在我回头看，发现我一直是感觉得最剧烈，最强烈的，最大的原因是我认为我没有感觉。一般来说悔改最深的人，是认为他们是骄傲不悔改的，当人认为他们根本没有感觉的时候，他们是对他们的需要感觉最强烈的，因为我们不能论断我们的感觉，所以福音的邀请的发出，不是以任何我们可以论断的事情为根据的；它是以我们是罪人，不是别的，只是罪人这个事实为根据的。有人会说：“嗯，但圣经上说：‘凡劳苦担重担的人，可以到我这里来，我就使你们得安息。’--那么我们就必须要劳苦担重担。”正是那样；那节经文是这样说的，但有另外一节经文，“愿意的都可以。”那里没有说什么“劳苦担重担的人”。

另外，尽管这邀请是给劳苦担重担的人的，你可以看出这应许不是给那些劳苦担重担的，而是给那些到基督这里来的人的。当他们来的时候，他们不知道他们是劳苦担重担的；他们以为自己不是。他们实际上是，但他们其中一部分的劳苦就是他们不能像自己所希望的那样劳苦，他们其中一部分的重担就是他们对自己的重担感觉得还不够。他们按着自己的本相来到基督这里，他就救了他们，不是因为他们的劳苦有任何的功德，或他们担重担有任何的功效，而是他把他们当作罪人，不是别的只是罪人，来施加拯救，就这样他们在他的血里被洗净。我亲爱的读者，你一定要让我把这个真理向你说明。如果你愿意到基督这里来，不是作为别的，只是作为一个罪人，他就决不会把你丢弃。

老托比亚斯·克里斯普在他的一篇布道中正是说到了这一点：“我敢说，如果你真的到基督这里来，无论你是谁，如果他不接纳你，那么他就对他的话不守信用，因为他说：‘到我这里来的，我总不丢弃他。’”如果你来，绝不要担心什么资格或预备。他不需要责任的资格，或感觉的资格。你要按着你的本相来，如果你是地狱之外最大的罪人，你就和最有道德，最优秀的人一样，有资格到基督这里来。有一个泉眼--谁是有资格得到洗净的？人的污秽不是他不应当被洗净的理由，而是他应当被洗净的更清楚的理由。当我们城市里的长官给穷人救济的时候，没有人说：“我太穷了，所以我不配得到救济。”你的贫穷正是你的预备，你的污秽正是这里的洁白。奇怪的矛盾！唯一你可以带到基督面前的是你的罪和你的邪恶。他所要求的一切是你空空的来。如果你没有任何自己的东西，你来之前要撇下一切。如果你里头有任何良善，你是不能信靠基督的；你必须要两手空空来。接受他为万物之上的万物之主，这就是一个可怜的人--作为罪人，不是别的，只是一位罪人--可以得到拯救的唯一根据。

但我不要耽搁太久，我的第四点是，信心的理由；或者，一个人为什么敢信靠基督。

竟然有任何人，特别是当他绝对没有任何良善的时候，来信靠基督来救自己，这岂不是很鲁莽吗？竟然有任何人信靠基督，这岂不是自大的冒昧吗？不是的，先生，并不是这样的。一个人当面揭露他一切的罪，却依然相信，印证神是真实的，相信耶稣的血的功效，这是圣灵神伟大崇高的工作。但是为什么竟然人敢相信基督？我现在要问你这个问题。一个人会说：“我把握信心相信基督，因为我确实感觉到圣灵在我里面的动工。”你根本就不相信基督。另外一个人说：“我想我有权利相信基督，因为我有这样的感觉。”凭这样的理由你根本就没有权力来相信基督。

那么什么是一个人相信基督的理由？这就是，基督命令他相信，这就是他的理由。基督的话是罪人相信基督的理由--不是他感觉的，不是他是一个怎样的人，也不是他不是一个怎样的人，而是基督已经告诉他要相信。福音是这样说的： “当信主耶稣基督，你就必得救。不信的必被定罪。”这样，对基督的信心既是一种命令的责任，也一种是蒙福的特权，这是一种责任，因为毫无质疑，一个人有权利去尽他的责任，这是何等的恩惠。按着神命令我去相信的根据，无论我是谁，我都有一种相信的权利。福音是传给万民的。我属于这一族；我是万民中的一位，这福音命令我去相信，我就相信了。我这样做不会有错，因为我是得到命令这样做的。顺服神的命令是不可能有错的。

神给每一个人的命令就是他当相信神所差来的耶稣基督。罪人，这是你的理由，这是一个有福的理由，因为这是一个地狱无法否认，天堂无法收回的理由。你不需要看你里面，去寻找你经历的模糊的理由，你不需要看你的行为，看你的感觉，以此去得到一些沉闷，不充分的相信基督的理由。你可以相信基督，因为他告诉你这样做。这是你站立其上的稳固根基，是不容任何质疑的。

让我假设我们都在挨饿；城被包围，封锁起来了，饥荒已经很久很久，我们都快要饿死了。一个邀请临到我们这里，要我们立刻到某位大人物的宫殿那里去，在那里吃喝；但我们变得愚昧，不愿意接受这个邀请。假设某种恶毒的疯狂控制了我们，我们宁可死掉，宁可饿死而不愿意去。假设王的使者说：“可怜饥饿的人，来尽情吃，因为我知道你们不愿意来，我加上这个警告，如果你们不来，我的武士就要来到你们这里，他们要让你们感觉他们刀剑的锋利。”我亲爱的朋友，我想我们会说：“我们要感谢这位大人物的警告，因为我们现在不必说，我不能来，而事实是我们不能不来。现在我不必说我不配来，因为我得到命令要来，如果不来我就得了警告，我要来。”这句可怕的话：“不信的必被定罪。”并不是出于怒气而加上的，而是因为主知道我们的那愚蠢的疯狂，除非他威胁我们来赴他的筵席，否则我们会拒绝那给我们自己的怜悯。“勉强人进来。”这是那主人的话，这经文是那劝勉的一部分，“勉强人进来。”罪人，你不会因为信靠基督而失丧，但如果你不信靠他，你就要失丧。

在这里我要大胆说，罪人，你不仅可以来，哦！我恳求你，不要拒绝来，藐视神的怒气。怜悯的大门是敞开的，为什么你不来？为什么你不愿来？为什么如此骄傲？为什么你还是不听他的声音，在你的罪中灭亡？请留意，如果你灭亡，任何你们中的一位灭亡，你的血不在神的门上，不在基督的门上，而在你自己的门上。他可以这样说你：“你们不愿到我这里来得生命。”

哦！可怜的发抖的人，如果你愿意来，神的话语里是没有任何东西拦阻你来的，在神的话语里既有驱使你的警告，也有吸引你来的能力。我仍然听到你在说，“我不可以信靠基督。”你可以，我这样说，因为天底下每一个被造物都被命令要这样做，神命令你做的，你可以做。有人说：“啊！但我还是感觉不到我可以。”你又来了；你说因为你自己一些愚蠢感觉的缘故，你不愿意做神告诉你要做的。神不是对你说因为你感觉到什么，你就可以信靠基督，而是很简单，因为你是一个罪人，你就可以。

现在你知道你是一个罪人。有人说：“我是，这是我伤心的地方。”为什么是你的伤心？这是一些记号，是你确实感觉到的。一个人说：“哎，但我感觉得不够，这就是我为什么要伤心的缘故。我不能像我应当感觉的那样来感觉。”那么，假设你确实感觉到了，或假设你没有感觉，你是一个罪人，“基督耶稣降世，为要拯救罪人。这话是可信的，是十分可佩服的。”“哦，但我是如此一个老罪人；我在罪中有六十年了。”哪里写着过了六十岁你就不能得救？先生，基督可以在你一百岁的时候救你--哎，就算你是罪中的玛土撒拉。“他儿子耶稣基督的血也洗净我们一切的罪。”“愿意的都可以来。”“凡靠着他进到神面前的人，他都能拯救到底。”有人说：“是的，但我是一个醉酒的，咒诅的，好色的，亵渎的。”那么你就是一个罪人，你还没有超过极处，他仍能救你。另外有人说：“哎，但你不知道我的罪加起来有多大。”这只能证明你是一个罪人，你被神命令要信靠基督得救。另外一个人喊：“哎，但你不知道我拒绝基督多少次了。”没错，但这只使你更是一个罪人。“你不知道我的心是多么刚硬。”确实如此，但这只证明你是一个罪人，还是证明你是一个基督来要拯救的人。“哦，但是先生，我没有任何良善。如果我真的有，你是知道的，我就有一些东西来鼓励我了。”你没有任何良善这个事实只证明了你是神派我向你传道的人。基督来拯救那些失丧的人，你所说的一切只能证明你是失丧的，因此他来了，为要救你。千万要信靠他，千万要信靠他。但有人说：“但如果我得救，我就是一切得救的人中最大的罪人。”这样，你到天堂的时候，音乐会更加嘹亮；更大的荣耀归给基督，因为罪人越大，最终他被带回天家的时候，归给基督的荣耀就更大。“哎，但我的罪加增了。”他的恩典更要加增。“但我的罪甚至顶到天上。”是的，但他的怜悯超过天上。“哦！但我的罪和世界一样宽广。”是的，但他的义比一千个世界更宽广。“哎，但我的罪是朱红色的。”是的，但他的血比你的罪更红，可以用更红的洗去这朱红。“哎，但我配得失丧，死亡，和地狱对我定罪的呼叫。”是的，它们是这样的，但耶稣基督的血比死亡和地狱的呼叫更响亮；它今日在呼喊：“父，让罪人活过来。”哦！我希望可以亲口把这讲明，把这放在你们的脑子里，当神拯救你们的时候，这并不是因为你们里头任何的东西，这是因为他自己里面的东西。除了神自己的心肠之外，他的爱是没有理由的；神赦免一个罪人的理由是在他自己的心里面的，不是在罪人里头。你为什么应当得救的理由，是和另外一个人为什么应当得救的理由一样的，就是根本没有理由。在你里头没有理由，为什么他要怜悯你，但理由并不缺乏，因为这理由是在神里面，唯独在神里面的。

我在我要讲结论，我相信你们会对我忍耐，因为我讲的最后一点是非常荣耀的，对于那些作为罪人，敢相信基督的人是充满喜乐--信心的结果；或者，当它来到基督这里来的时候成就了什么。

有一个人，他此刻相信了；他就不被定罪了。但他在罪中已经五十年了，已经陷入了各种各样的罪；他的罪尽管有很多，但他已得赦免了。他现在站在神面前，是无罪的，仿佛他从来没有犯过罪一样。这就是耶稣的血的能力，“信他的人，不被定罪。”这讲的是在审判那日发生的事情吗？我请求你看看神的话语，你就会发现它不是说：“信他的人，将不被定罪。”而是他不被定罪，他现在不被定罪。如果他现在不被定罪，那结果就是他永远不被定罪；因为已经相信了基督，这应许要坚立，“信他的人，不被定罪。”我相信今天我就是不被定罪的了；五十年之后这应许依然还是一样的--“信他的人，不被定罪。”所以，当一个人信靠基督的那一刻，他就摆脱了一切的定罪--过去的，现在的，和将来的；从那一天起，他站在神的面前，好像他真的就是毫无玷污皱纹等类的病。“但他还在犯罪。”你会说。确实他在犯罪，但是他的罪不被算在他的身上了。它们已经被算在从前的基督的身上，神是决不能定一件罪两次的--第一次在基督身上，然后在罪人身上。“啊，但是他常常陷入罪中。”这是可能的；尽管如果神的灵在他里面，他就不象从前那样习惯犯罪。他因为软弱而犯罪，不是因为喜爱犯罪而犯罪，因为现在他憎恶罪。

但留意，如果你愿意，你可以按你自己的意思说话，我要回答：“是的，但是，尽管他犯罪，然而他在神眼里不再是有罪的了，因为他所有的罪已经从他身上拿开，被放在基督身上--确定地，按着字面的意思，实在地从他身上拿开，放在耶稣基督身上。”

你看到那一群犹太人吗？有一只替罪羊被牵出来；大祭司按着替罪羊的头，承认众人的罪。罪完全离开了众人，被放在替罪羊身上。替罪羊跑开，到旷野里去了。有任何的罪留在人身上吗？如果有，那么替罪羊还没有把它带走。因为这罪不可能在这里，也在那里。它不可能被带走了，还留了下来。“不可能。”你会说：“圣经说替罪羊带走了罪；当替罪羊带走了罪，就没有任何的留在人身上了。”这样，当凭着信心我们把手按在基督的头上，基督是带走了我们的罪，还是没有？如果他没有，那么我们相信他就没有用了；但如果他确是带走了我们的罪，那么我们的罪不可能在他身上，也在我们身上；如果它是在基督身上，我们就是没有罪，清白，被接纳，得称义了，这就是因信称义的真正教义。当一个人一相信基督耶稣，他的罪就离开了他，就永远离开了。它们现在被涂抹掉了。

如果一个人欠了一百英镑，然而他得到了它的一张收据，他就是没有债务的了；它被涂抹掉了；账本上的被抹去了，债务没有了。尽管人犯罪，然而在债务产生之前，这债务已经被偿还了，他就不再欠了神律法的债。 圣经岂不是说：“神已经将他子民的一切罪投于深海”吗？现在，如果这些罪是在深海里了，它们就不可能还在他的子民身上。他的名是配得称颂的，在那日他把我们的罪投入深海，他把我们看作在他眼里是纯洁的，我们在爱子里是被接纳的。然后他说：“东离西有多远，他叫我们的过犯，离我们也有多远。”它们不可能被移开，还留在这里。那么，如果你相信基督，你在神眼里就不再是一个罪人了；你被接纳，好像你是完全的，好像你守全了律法；因为基督已经守全了律法，他的义是你的了。你干犯了律法，但你的罪是他的了，他已经为此受了惩罚。你们不要再有误解了；你不再是从前的你了；当你相信的时候，你就站在基督的位置上，正如从前的基督站在你的位置上一样。更新完成了，交换确定了，直到永远。相信耶稣的人是被父神接纳的，正如他永远的爱子是被接纳的一样；那些不相信的人，让他们任意作为好了，他们只会去行出自己的义；但那些在律法之下的人，他们仍在咒诅之下。你们这相信耶稣的人，要在世上生活，归荣耀给这伟大的真理。你们在自己里面是罪人，但你们是被基督的血洗净的了。

大卫说：“求你洗涤我，我就比雪更白。”你们是见过下雪的--是多么清澈！多么洁白！还有什么是更白的呢？嗨，基督徒比这更白。你说：“他是污黑的。”我知道他和其他人一样是污黑的，和地狱一般污黑，但是血滴落在他身上，他就洁白了，“比雪更白。”下一次你看到雪白的雪珠从天而降的时候，请看着它们说：“啊，尽管我必须要承认，在我里面我是不配，不洁，然而，相信了基督，他就如此完全给了我他的义，我就是比这从神的宝库落下的雪更白。”

哦！求神给我们信心把握这点。哦！求神给我们信心胜过怀疑和恐惧，使我们享受基督令人成为自由的自由。哦，你们这相信基督的人，今晚睡觉的时候，你们当说：“如果我死在床上，我是不被定罪的了。”如果你们第二天早上起来，进入世界里，当说：“我是不被定罪的了。”当魔鬼向你吼叫，告诉他：“啊！你可以控告我，但我是不被定罪的了。”如果有时候你的罪冒起来--要说：“哎，我认识你，但你是永远滚开的了；我是不被定罪的了。”当你死的时候来到，你会平安闭上双眼。

“在那大日你要勇敢站立，因为有谁能定你的罪？”

到了最后，你要完全被恩典赦免，所有罪的极大咒诅和定罪要被挪开，这不是因为你做了什么。我恳求你，出于对基督的感恩，为他尽力而为；但是，即使你已经做了一切，不要以此安息。依然要以基督的替代和牺牲为安息。愿你成为如同基督在他父眼里这样的人，当良心唤醒的时候，你可以说，基督已经为你当行的一切行了，他已经承受了你一切刑罚的苦楚；现在，怜悯和公义都不能攻击你，因为公义已经和怜悯紧紧联手，来拯救那信心落在基督的十字架上的人。求主为他的缘故祝福这些话语，阿们。

2009年9月3日


《在首都大会堂的第一篇布道》

司布真讲道第369号

1861年3月25日星期一下午

“他们就每日在殿里、在家里，不住地教训人，传耶稣是基督。”（徒5：42）

我不知道在场是否有任何人可以想方设法设身处境，体会我现在的感受。如果他们能做到这点，他们就会认同我要讲的，就是我要说，我觉得完全无力传讲。真的，我想我几乎不需要尝试来作一次讲道，而要发出一种对真理的宣告，将来的讲道要按照这些真理来宣讲。我要给你们金条，而不是金币；要给你们从采石场得来的石块，而不是出于刻刀之下的雕像。看来人在使徒时代传讲的一个题目就是耶稣基督。如果放任自己，人的倾向就是不断越来越远离神，而在这一般规律面前神的教会本身也不例外。

因为在开始的几年间，在使徒时代期间，在使徒时代之后，耶稣基督被人传讲，但渐渐教会离开了中心点，开始传讲礼仪和教会职分，而不是他们的主他自己。

当代情况也是如此--我们也落入了同样的错误，至少在某种程度上是如此，我们已经离开传讲基督，去到传讲关于基督的教训，传讲从他的生平引伸出来的东西，或者从他的讲论得到的定义。我们不满足于像天使站立在光中；我们的想象扰乱了我们的安息，我们一定要围绕光柱上下飞舞，越来越远离那荣耀的光源。

在保罗那个时候，人要立刻，用一句话讲出当时神学的概括和实质，这并非难事。这就是基督耶稣。如果你们问那些门徒中的任何一位他相信什么，他会回答：“我相信基督。”如果你要求他把他的神学体系显给你看，他会指着天上，提醒你神只有一体，那高升的耶稣基督受苦和钉十字架的人的身体。对他们来说，基督不是一个概括出来，非实体的概念，不是一个只是把良好的品格留在身后，但已经死去的历史人物；对他们来说他不是一套的观念，不是信条，不是抽象理论的具体化；他而是一位，是他们中的一些人曾经见过的，他们曾摸过他的手，是的，他们曾吃过他的肉，在灵里喝过他的血。对他们来说基督是实实在在的，我真害怕对我们来说他经常只是一个影儿。在他们的思想里他是真实的；对我们来说，他是一个奥秘，而不是一个人（也许我们不应该说这么多的话）。是一位过去的人，而不是过去，现在，将来都是的那位大能的神。

我想说（哦愿主赐我们恩典可以把那没有一个基督徒会不认同的讲出来），我想说，只要这讲坛依然站立，只要仍有敬拜的人进到这所会堂里来，这家教会事奉的主题就是耶稣基督。我从来不耻于承认我是一个加尔文主义者，尽管我宣告，我是按着加尔文的加尔文主义者，而不是按着当代退化形式的加尔文主义者。我毫不犹豫取了浸信派这个称呼（指着洗礼池）。你们看到有充分的证据，我是不以我们主耶稣基督的那条命令为耻；但如果有人问我，什么是我的信条，我想我一定会这样回答：“就是耶稣基督。”

我尊敬的前任吉尔博士，留下一部受人称赞，极为优秀的神学大全，但是愿神帮助，我要永远坚持相信的神学大全，并不是他的系统神学，或者任何人的论述，而是基督耶稣，他是福音的总纲和实体，在他里面是一切的神学，是各样宝贵真理的实在体现，是道路，真理和生命的全然荣耀的位格上的体现。

今天下午我要尝试描述主题，就是基督耶稣；然而第二要讲一讲它的广阔全面；然后要讲它各样的超越之处，然后以验证它的能力为结束。

那么第一点就是主题。

他们继续教训和传耶稣基督。要准确传耶稣基督，我们必须传讲他无限，不可辩驳的神性。我们可能会受到哲学家的攻击，他们要不是根本不把他当作神，要么把他变成暂时存在的神，我要加上一句，很荒谬的一时的神。我们会立时受到一些人的进攻，他们把基督看作是一位先知，一位伟人，一个令人羡慕的榜样；我们会在各个方面受到那些人的攻击，他们宁可从他们自己糊涂的脑袋，而不是从简单明了的圣经中吸取他们的神学思想；但这有什么关系呢？我们必须要一次又一次强调基督绝对和本质的神性，因为没有这点我们就处在先知所描写的那些人的光境中--“他们的绳索松开，不能栽稳桅杆。”我们的敌人很快就要胜过我们，对我们大肆掠夺。从福音中拿走基督的神性，你就什么也不剩，不能让焦虑的灵魂可以得到安息。把从起初就与神同在，他就是神的道的那一位挪开，雅斤和波阿斯这两根圣殿的柱子就要被推到了。没有一位为神的救主，你的福音就是沙土一堆，一个泡沫，一种比发梦还不实在的东西。如果基督不是神，他就是最卑鄙的冒充者。他两者必要为其一，要么是出于真神而为真神，要么是最大的欺骗人灵魂的人，因为他使他们中的许多人相信他是神，使他们称之为亵渎的结果临到自己身上；所以如果他不是神，他就是世上曾经有过的最大的骗子。但他是神，在这里，在这教会中，我们必须要，我们愿意要来赞美他。我们要和众多被他救赎的人一起唱道：“耶稣配得领受，神的荣耀和权柄，比我们能颂赞的更多的赞美，你永远是主。”

然而，要传基督，我们还必须要传他真实的人性。我们决不可因为他有完全的神性，就使他变成没有完全的人性。我喜欢哈特的这首赞美诗，它的起头是--“这是一个人--一个真实的人，曾经在加略山上死去。”

“真正的人！”我想我们没有经常认识到基督的人性，我们没有看到他是我们骨中的骨，我们肉中的肉；他的感觉，思想，行为，受苦，所做的事就是和我们自己一样--是我们其中的一员，只是因为神“用喜乐油膏他，胜过膏他的同伴”，因而超过我们。我们一定要有一位是人的基督，我们一定要有一位也是真正有血有肉，而不是影儿或蒙上一层幻想的基督。我们必须要有一位我们可以与之交谈，一同行走，一位--“按他限量真实感受，每位肢体之所忍受。”

一位在血亲上与我们如此紧密相连，以致他和我们为一体，是一家之主，众弟兄中为头生的基督。当我传讲一位是人的基督的时候，我再也没有比这更高兴的了，一些好人按照他们思想的爱好，使他成为一位教义上的基督，一位应用的基督，或者一位可以体验的基督，我想这对神的子民来说并不足够。我们要一位是人的基督。

罗马天主教有一种力量，他们把这力量用在坏的方面，但总是一种力量，他们有一位是人的基督，但他要么是在母亲怀中的婴孩基督，要么就是在十字架上死去的基督。他们从来没有得到一位真正完全成人的基督的力量，一位不仅活着受苦，还死了，复活，坐在神右边，为教会的头，人类的统治者的基督。

哦！我们每天必须越来越清楚表明这位救赎主在他复杂的位格中那真实的人性。无论我们没有能传什么，我们一定要传他。如果我们在许多点上犯错，只要我们在这一点上正确，这就要挽救我们的事奉免于大火；但如果我们在这一处出错，无论我们假装是多么正统，除非我们正确认识他，否则我们在其余各处上都不可能正确。

但更进一步，要传基督耶稣，我们有绝对必要要去传他是神和人之间唯一的中保。我们承认活着的圣徒为罪人代求的功效，从来没有片刻否认每一个人都要为所有人，为人的一切情况献上恳求，但我们必须坚持，天上唯一的中保，唯一直接对神的代求者，就是那为人的基督耶稣。

不，我们不可仅仅满足于使他成为唯一的中保，我们还必须放弃除靠着他以外任何其他到神面前来的方法。

我们必须不仅要他成为祭司，我们还要他成为祭坛，祭物，还有那献祭的。

我们必须要认识到那节宝贵经文--“基督是包括一切”的全部含义。

我们不可在这里看到一部分的预表，在那里又看到一部分，而是要看到所有的都是集中在他身上，他是天上的那一扇门，那我们的灵魂到神面前来要经过的血红色的道路。

我们不可容许用人的力量，用人的学问，或用人的努力作成的到神面前来的方法，而是在神和人之间所成就的一切事情都要在他里面，通过他，靠着他，依赖于他。

弟兄们，我们没有翅膀可以飞到天上，我们到上面的旅程一定要沿着雅各天梯的台阶。我们不能用任何我们所有，或知道，或做的事情来靠近神。一定要由被钉十字架的基督，唯有他，把我们举起带到神面前。

还有，我们必须传基督，传他是唯一做成他救赎工作的。我们一刻也不能容许他华丽的白色义袍被我们的肮脏破布打上补丁，受到沾染。在关于我们的得救这件事上，我们不可容许他血管里所流的宝血被任何我们合作所献上的东西所稀释。他用一次献祭永远除去了罪。除非我们有一个真实的赎罪，我们就决不可传基督。

今天有某些人首先把赎罪变成是一种妥协，接着就把赎罪变成是应该如此这般发生，而不是已经发生的事情的表现。接着，下一步是有一些人把它变成仅仅是一种表像，一种展现，一种影子--一种影子，而它的实质他们却没有看见。日子将到，这里那里已经有各样的痕迹，就是在某些教会里，人要完全否认救赎，但这些人跌在整个体系的房角石上摔得粉碎，却仍自称是基督徒。对于任何宣称自己是一个基督徒，但却否认救赎的人，无论他是谁，我和他都没有亲朋好友的关系，没有友谊，没有基督徒的友好关系。基督徒的爱是有一定限度的，对一个不诚实到了占据基督教的讲坛，却否认基督这种地步的人，我们对他决不可有任何的接待。只有在基督教的教会里这样的事情才会被人容忍的。我要向你们呼吁，你们知道一个否认佛教基本教义的佛教徒，是曾经被接纳留在佛寺里的吗？有没有过一位诋毁先知穆罕默德的阿匍，是被准许留在清真寺里的？只有在基督教的教会里，才会容忍在他们中间有人打着基督徒的名义，他们甚至有胆量做基督徒的教师，却毁谤是基督徒的神的那一位的神性，轻描淡写是基督徒的赎罪祭的他的血的功效。愿这致命的肿瘤被连根拔除，不管它会怎样把肌肉撕开，最好用一把有锯齿的刀子把它切出来，好过让它存在下去，因为不可能用手术刀精巧地做成这样的工作。所以，我们一定要传基督宝血的有效，他是人灵魂唯一的救赎主，作为唯一的中保，他不用我们的帮助，已经把我们带到神面前，用他的血成就了神人复和。

除非我们传基督是唯一赐下律法，是教会唯一的拉比，否则我们的事奉就不会完全。当你把教会有权利，有能力命定礼仪，以此作为你信仰的一条正典，你就立刻抢夺了基督他是教会唯一教师的合法位置。或者当你取了职分，离开基督的权柄，用教会命令，或公会决议控制别人的良心，你就抢走了基督作为伟大的基督教学校的先生，我们信心的拉比，唯一的拉比，在基督教会中所坐的席位。除了依靠他的权柄，我们决不可坚持一条真理。

让我们的信心不是建立在人的智慧上，而是建立在神的能力上。你要我去看这位博士那位博士的书，这些是什么？基督的话语，这些是真理，这些是智慧。你给我一些权威的例子，是在基督钉十字架三四个世纪后一家教会的做法，证明存在某种礼仪，某种教会职务存在的合理性。你的证据有什么价值？如果基督没有特别立定这点，如果他没有命令他的百姓遵守这点，不管这是什么礼仪，它又有什么价值呢？我们承认基督为他的教会命定了一切，给了教会已经定好的律法守则，若有任何偏离，这就是一件罪，若有任何加添，这就是大罪一桩。任何没有被基督按立，占据了一份职位的教职人员都应当辞职，任何行一种找不到圣经权柄的礼仪的人都应当将它弃绝，任何传讲一种教义，却没有基督来验证它的人，都不应当命令人要相信它。

但我担心，时候将到，除非一位牧师更进一步，传基督是教会唯一的君王，否则他就不会尽忠职守。在国家那一边存在着一种倾向，特别在对待苏格兰自由教会方面，就是国家对教会命令施加权力和判断。没有任何过去，将来的国王和女王，可以对基督的教会有任何的权威。除了她的主她的王，没有任何人可以管治，统治教会。

教会可以受苦，但她不能屈服；你可以把她的认信信徒活活车裂杀死，但她要坚立，既不弯腰也不下跪。我们教会作了判断，地上就没有任何可以对此作出申诉的。如果教会的判断错了，人可以向天庭作出申诉，但决不可以向该撒做任何申诉。最英明，最糊涂的国王或女王都不可斗胆染指教会的专权，作教会的头。

起来，神的教会！如果有任何人的法律被通过，要来管辖你，起来，把它们击得粉碎！让我们每一个人都发出战斗的呐喊，高举犹大支派狮子的旌旗；让我们挑战地上的君王，说道：“谁敢惹你？”教会是王后，胜过一切王后，基督是她唯一的君王。除了耶稣基督他自己，没有人能对教会行使裁判权或权利。

如果我们任何的行为违反了民事法律，我们是人，是公民，我们承认国家有权管治我们这些个人。我们没有一人因为自己是在神面前为君王，为祭司，就不服国家，但作为基督教教会的成员，我们坚持一家基督教教会若把会员除教，用民事的权力，或任何国家的法令都不可将它撤回，它的判断也不可被检查，更不用说被废除，削弱，或甚至被审判了。作为基督的教会，我们必须完全承认他的王权，日子将到，国家不仅要容忍我们仅仅作为一个社团存在，还要承认，因为我们声明自己是基督的教会，我们因着这个事实本身，有权自治，在我们教会的事务上不受任何的干预。

我们一定要在所有这些方面传扬，高举基督，否则我们就不是在传全备的基督；但我要更进一步，除非我们学会去传基督，传他是万王之王，我们就还没有抵达我们事奉完全的高度。他有绝对的权利统治这全世界。

基督教的牧师，被神命定去传讲，完全有权利奉神的名传讲和主的国度相关的一切题目，去训斥，鼓励那甚至是最伟大的人物。有时候当我们议论一位君主或议员的作为时，我听人说：“这些是政治。”但基督既是神学也是政治的王。他们说：“哦！但是你和国家所做的有什么相干呢？”嗨，这相关就是--基督是所有国家的头，虽然国家没有权柄控制教会，然而基督他自己是万王之王，万主之主。哦，愿教会把皇冠戴在头上，站好她当站的位置！我们不是奴隶，神的教会不是一伙奴颜婢膝的人，注定要永远坐在粪堆之上；从来没有哪一位女王像她如此美丽，从来没有一件长袍像她穿的那件有如此高贵的紫色。

哦！教会，起来！起来，这地是你的，宣告对它的所有权。差派宣教士出去，不是匍匐在君王的脚前去哀求，而是作为神的使者，在神和人之间成就和平。派他出去宣告对那属于你，神已经给你直到永远永远的那东西的拥有权，君王可能会辩驳，但有一天他们每一位都要承认这权利。

事实上，我们一定要再次把基督他自己带回营内。我们有真正的耶路撒冷的剑，盾牌，旗帜，号角和战鼓，这还没有什么用处；我们要君王他自己在我们当中。当代的极大缺乏就是基督越来越亲自的同在。我不是希望讲少一些教义，少一些经历，或少一些实践，而是这些更多被放在基督里，传基督是所有这一切的总纲和实质。

但关于第二点，现在我要用很短的时间讲一讲这节经文所宣告的主题，它的范围是多么广阔。

有一种古老陈腐的说法，就是说基督教牧师可以分成三种类型--教义型，经历型和操练型。这种说法重复得太多，没有几个人会提出反对。但如果它是真的，那么它就是立刻暴露出有一种东西缺失，缺乏，而这种东西对教会的成功是绝对必需的。

在这三种类型人当中，传讲基督的人在哪里？我要说这点，就是如果一个人是传基督的，他就是讲教义，讲体验和讲操练的。教义型的牧师通常范围有限。他很有用，极其有用；神用他作为篱笆，防御时代的创新--他是如此经常讲他的题目，他对它们都非常熟悉了，成了守护在所罗门床边的其中一位全副武装的士兵。但假设教义型的传道人完全按他的意思行，根本没有其他人，结果是怎样？看看大约一百五十年前我们浸信会的教会。它们都很正统，都正统得酣然大睡了。这些教义传讲得使他们都困倦了，要不是少数几个人站起来，建议向异教徒宣教，教会就会完全没有动作了，而这些人一开始几乎没有得到任何的同情。在这里，我不想指责哪些人，但是有一些弟兄，他们的传讲可以很恰当地总结为是教义型的，完全是教义型的，他们事奉的结果是什么？怨恨。他们学会了不仅热心捍卫真道，还且还是狂暴捍卫。当然我们对他们的热心感到景仰，我们为他们的纯正感谢神，但是我们希望有一些东西可以和他们的教义调和，可能使他们没有那么严酷，使他们追求圣徒的合一和相交，而不是他们努力去创造的纷争和不和。

再次，我要你们注意另一种的传道人，就是经历型的。坐下听经历型的传道人讲道，这是多么令人高兴的事！也许在所有牧师当中，这种讲神百姓的疑惑，恐惧，喜乐，狂喜的传道人是最有用处的。圣徒是多么经常看到羊群的脚踪，然后在一位经历型的牧师之下他们找到了牧者！但是你知道一位经历型的牧师会有什么结果吗？我说的是完全经历型的，所有其他的都被放在一旁，为经历开路的牧师。有一种神学家是总是传讲人心败坏的，这是他们的风格：“除非你活活被律法剥皮抽筋，除非你每天都感受到你心完全的腐烂，除非你对全然的确据一无所知，总是怀疑，害怕；除非你住在粪堆中，用瓦片刮自己，你就不是神的儿女。”是谁这样对你说的？这是某些经历型的传道人一直在传讲的，结果就是这样。人以为神百姓的残缺就是他们的美丽所在。他们就好像理查德三世在位时的某些朝臣，史传这位君主背上有一个隆起，敬慕他的人在他们背上塞上一些东西，好使他们也有一个优雅的驼背。有许多人，因为一位牧师传讲疑惑和恐惧，就觉得他们也一定要疑惑和恐惧；那么，那些使他们不安心，使神不得荣耀的东西就成了正正是神百姓的记号。不管怎样谨慎处理，当牧师弹一根弦，只弹一根弦的时候，这就是经历型讲道的倾向；这倾向就是传道把人带进一种软绵绵，有味道的光景，使人没有一点气魄和力量，或者就是把人带入那死亡，腐烂的光景，败坏超越了与神相交，那味道不是君王香膏的香气，而是一颗败坏，污秽的心的臭气。

我们也看一看那操练型的传道人，有谁会说这好人一句坏话呢？他把人们激发起来，激发神的儿女尽神圣的责任，促进各样优秀的方面，他的工作上是对另外两种牧师令人羡慕的补充。但是坐下听这操练型传道人，全年坐下听他讲道，看看他的会众出来的时候是怎样说的。有一个人会说：“又再把同一件事情讲一次--做，做，做，什么也没有，只是做。”那边有一位可怜的罪人，他刚刚下到第一排，跟着他，他说：“哦，我来这里是要看看基督能为我做什么，我只是被人告知我一定要为自己做些什么。”这样，这就是一件极大的恶事了，坐下听这样的牧师讲道的人成了干瘦，饥饿的人。我希望操练型的传道人来听一听我们的农夫是怎样说的，他们总是说把鞭子放在马棚里，这比打在马背上要好得多。让他们用适合神百姓的食物喂养他们，他们就会变得有足够去操练的了；但全部都是操练而没有应许，全部是鼓动而没有纯正的教义，这是永远不能使神的百姓成为完全，使他们为善工大发热心的。

但是我提这三种牧师是要说明什么问题？嗨，正是这点--向你们表明，是有一种牧师能传讲所有这些事情，不会落入任何其中一种的危险当中的，而是带着全面的极大好处。他是谁？嗨，就是世界上任何一个传基督的人。通过他传基督他自己，他一定要传讲教义。

如果我传基督，我一定要传他是他百姓立约的头，那么我离拣选的教义还会有多远呢？如果我传基督，我必须要传他宝血的功效，那么我离有效赎罪的伟大教义还会有多远呢？如果我传基督，我必须传他心里的爱，那么我怎么可以否认圣徒最终蒙保守？如果我传主耶稣是伟大的头和君王，那我离神的主权还会有多远呢？如果我传基督他自己，我岂不是一定要传他的教训吗？

我认为这些只不过是从那伟大的根本思想，或者不如说是根本的实在，就是主耶稣基督他自己那里很自然就延伸出来的东西。那全面传讲基督的人绝不会在教义上松懈，除了传基督，你还能传什么更好的经历呢？你传讲圣徒的受苦，你就会传他的痛苦和血汗，他的十字架和受难；因为圣徒真正的受苦是和他相通的。如果你要传他们的喜乐，那就传他的复活，他的升天，他的再来；当你接近基督的喜乐，你离圣徒的喜乐就决不会遥远；因为他岂不是说：“我的喜乐存在你们心里，并叫你们的喜乐可以满足”吗？除了传基督以外，还有什么更好的操练可以传呢？在所有的美德上他是模范，在人品格的完全上他是镜子，在各样圣洁和有美名的事情上，他是这些事情活的体现。那传基督的人，不能不是一个很好的教义型，经历型和操练型的传道人。

你知不知道有一家教会是因为有一位传基督的传道人而变得没有那么属灵的？你知道有聚会因为传基督，人们充满疑惑和恐惧的吗？你曾听过因为牧师传基督，他们在感情上变得懒散吗？你有没有听过有人悄悄说，因为人听了太多关于基督的事，他们的生活就变得不圣洁了吗？

我想，所有牧师的一切长处都可以归总在能每星期的每一天都传基督的那人的教导中，而这不会有和其他传讲形式相连的任何恶事。

我现在要继续讲这主题的一些超越之处。

首先，他在他的讲道中总会有一些蒙福的多样变化。我听说在澳大利亚，边远的居民所拥有唯一的变化就是一天吃无酵烤饼，茶和面包；第二天，面包，无酵烤饼和茶；下一天，茶，面包，无酵烤饼。

一些牧师的唯一变化就是一个星期天讲败坏，拣选和保守，下一个星期天讲拣选，保守和败坏。福音的琴有很多琴弦，有一些弟兄对五根弦着迷得很有道理，用这些肯定是可以演奏出非常丰富的音乐的，结果他们从来不去碰其他的弦；其余的弦挂上了蜘蛛网，而这五根弦差不多要弹断了。

从一月的第一个星期天到十二月的最后一个星期天差不多都是一样。他们的管风琴琴键很少，在这些琴键上他们可以演奏出非常蒙福的变奏，但我想这不是会非常广阔的变奏。任何传基督的人，他的讲道必然会有多样变化。他是各样宝贵的香膏，没药，沉香和肉桂。他是各样的音乐，他是一切在耳中动听的声音，他是各样的果实，在他里面不是有一样的美味，而是有许多许多。这棵生命树结出十二样的果子。他是各样的衣裳，他是美丽的黄金衣裳，他是安慰的温暖衣裳，他是打仗时驾驭战车的结实衣裳。在基督里有所有的一切，那得着基督的就有极多的各样变化，就像世上的风景，没有两块岩石是一样的，没有两条河流是同样流淌，没有两棵树长起来是一模一样。在任何其他的话题上，你可以传讲，直到你的听众感到吃腻了；但是对着基督这个话题，你可以继续，继续，再继续，直到这讲道变成直到永远的歌唱，你要开始唱：“他爱我们，用自己的血使我们脱离罪恶。”

这个题目还有另外一个优秀之处，就是，它合适各样的人。在座的有叛逆的人吗？传基督，这适合他们。在座有蒙赦免的罪人吗？还有什么是比主耶稣的血能更好融化他们的心的呢？这里有疑惑的基督徒吗？除了基督的名，还有什么能更好使他们欢喜起来的呢？有坚强的信徒吗？有什么比耶稣钉十字架更好的干粮呢？有有学问，有礼貌，有知识的听众吗？如果他们对基督不满意，他们应该要满意。有贫穷，无知，没有学问的人吗？耶稣基督正是向他们传的--向他们单一的耳朵传赤身露体的基督。耶稣基督是在各样气候中都能保持新鲜的话题。登陆新西兰，身处野蛮人中间，去到另外一个地方，站在诗情画意的波斯或者轻浮的法国中间，十字架是合适一切人的。

我们不需要去询问我们听众的神学看法。如果他们是高派的，我肯定基督是合适他们的。如果他们是低等教义的，如果他们是真信徒，我肯定基督耶稣是适合他们的。没有基督徒会拒绝像这样的粮食；只需要把它预备好，带着一颗热心把它端到桌面上，他们就得满足，吃得饱饱的。所以，在这个题目上既有变化多样，也有适合一切人的地方。

除此之外，我还要加上一句，这要讲到最后一点了，因为我的时间飞去--当这个主题带着圣灵的彰显被传开，就有一种力量，是在任何其他地方找不到的。

我的弟兄，这个主题有多大的力量，能促进神百姓的合一！

这里有一个人，他几乎可以算作是一个牛津运动者。有人说：“我不喜欢他。”不要这么说，我要告诉你听更多他的事情，你会喜欢他的。

那里还有另外一个人，一位长老会基督徒，是纯正的长老会信徒，他不能容忍独立派运动，不能容忍任何除了长老会以外的东西，是一个契约者。有人说：“嗯，我有一点点更喜欢他，但我想我们不会相处得很好。”住口！我要告诉你更多关于他的事。

那里还有另外一个人，他是一位非常坚定的加尔文主义者。有人说：“嗯，我不会羡慕他的。”住口，住口！

现在有这三个人，让我们听一听他们是怎样彼此评价的。如果除了我讲的以外，他们彼此一点也不了解，他们第一次见面，就会有很大的争吵了。那一位教职人员，他是不会和任何极端福音派人士有任何亲密来往的；而那位长老会信徒会对另外两位都加以拒绝，因为他厌恶所谓的黑暗主教制度。但是我亲爱的弟兄，我们这个聚会会认同你们三个人，三个都认同，当我讲清楚你们真实的性格，你们会彼此认同。我称之为几乎是一位牛津运动者的那一位，就是乔治赫伯特（George Herbert）。他是多么爱慕教会的门钉！我想他几乎是不会容许一只爬过教会过道的蜘蛛被人杀死的。他是一位彻底的国教教徒，彻底到他骨髓深处的地步，但他是何等一位基督徒啊！他是多么爱慕他甜美的主耶稣！你们是知道我如此经常引用的他写的那首赞美诗的，我要再引用多一百次：“我主声音何等甜美。”等等。

我听到有人敲门，“谁啊？”

“是非常彻底的国教教徒。”

“不要让他进来，我在祷告，我不能和他一起祷告。”

“哦，但他是乔治赫伯特啊！”

“哦，让他进来，让他进来！没有人比赫伯特先生是能更好和我一起祷告的了。赫伯特先生，请进，我们很高兴见到您；您是我们敬重的英雄；你的诗歌令我们欢喜。”

但是那第二个人，那位可能根本不会喜欢乔治赫伯特的长老会信徒是谁？他是塞缪尔·罗哲夫（Samuel

Rutherford）。他有何等一个天使般的灵！他把何等灿烂的比喻用在他甜美的主耶稣身上！他不知不觉已经重写了雅歌一遍，他体会，证明它是从神而来的。在他里面的灵重新谱写了这首诗歌。我想我们要介绍罗哲夫先生和赫伯特先生相识，我深信，当他们开始讲到他们的主，他们就会发现彼此是血脉相承；我肯定此时，塞缪尔·罗哲夫和乔治赫伯特已经在天堂里彼此见面，正并排坐在一起。

但我们还提到另外一位，那位高派的加尔文主义者是谁呢？他就是人称反律主义者巨人的那一位。我同意他是一位巨人，但他是一位反律主义者？这是假的。他就是胡克博士（Dr. Hawker）。我肯定乔治赫伯特是不喜欢胡克博士的，我肯定胡克博士也不喜欢乔治赫伯特，我想塞缪尔·罗哲夫是不愿意和这两位中的任何一位打交道的。他会说：“不，不，我讨厌你那黑暗的主教制度。”但是看看赫伯特，他有一个甜美的灵，不让他的笔头沉浸在基督里，他是不会提笔写作的，他要立刻写他的主。“宝贵以马内利--宝贵耶稣。”这些他早晨，晚间所写的话语一次又一次重复。我记得听罗兰希尔先生说过，一晚他对和他一道喝茶，准备离开的一位年轻人说：“你要去哪？”他说：“哦！我要去听在巴罗圣乔治会堂的胡克博士讲道。”他说：“哦，那就去听他讲吧，他是一个很好的人，值得一听。但他和我之间有这样的不同，我的讲道就像布丁，这里那里散布着葡萄干；但是胡克博士的讲道全部都是葡萄干。”这很接近实情，因为胡克博士讲的全是基督。他不断传他的主，甚至如果他向一个罪人发出邀请，他通常都会这样说：“你要怎么说？你愿意和这个人一道，许配给他，嫁给他吗？”他的事奉如此充满骨髓和脂油，是因为他传一位实在的基督。

我亲爱的朋友，让一个人起来高举基督，我们大家都会一致认同。今天下午我看到在我面前有所有基督教宗派的人，但是如果基督耶稣不是合适你们的话题，那么我想，我们会质疑你的基督教信仰。基督传得越多，教会就越证明，彰显，宣告，维持她的合一；但基督传得少了，传得更多是保罗，亚波罗，矶法，纷争，分裂就会越多，真正的基督徒团契就会越少。

我们只要提传基督对罪人的内心有什么能力。有一个人，现在他是我的教会的成员，他的归正是因为看了那首赞美诗--“耶稣我灵好朋友。”

他说：“啊，耶稣爱我的灵魂吗？那么我一直忽视他，我是多么恶毒啊。”有很多人的归正是特别，直接归根于，不是教义--尽管这常常是有用的--不是经历，不是体验，尽管这些是很有用的，而是归于传基督。

我想你们会发现，那些最丰富的布道总是最多讲基督的布道。有一种种子是很少在车轮之下腐烂的。这种子可能会落在石头地上，但是更经常的是，这种子落地的时候击破了石头，正如基督像根出于干地，同样这种子即使在干硬的石头般的人心里也能生出根来。

我们应该传讲律法，我们应该大声说出神的警告，但是它们绝不能成为主要的话题。如果我们要人归正的话，传基督，基督，基督。你想让那边那位漫不经心的人知罪吗？对他说十字架的故事。在神的作用下它要抓住他的注意力，使他的思想醒过来。你想制服那边那位放荡之人的属肉体的感情吗？传基督的爱，这新的爱要把那旧爱连根拔出。你要包扎那边那颗破碎的心吗？把基督讲出来，因为在他里面可以医治各样的恐惧。

基督被传开，我们就真的要欢喜，是的，我们要欢喜，因为“他是神的大能，要救一切相信的。”我亲爱的弟兄，不要论断任何人的事奉。世界太过经常谴责神要尊荣的人。不要说这样的人，“他做不了什么好事情，他的言语粗俗。”不要说另外一人他的风格经常被轻慢破坏。不要说第三个人，他太有学问，翱翔得太高。每一个人都有自己的本位。

如果那人传基督，不管他是保罗，或者还是亚波罗，或者矶法，我们都希望神祝福他，因为神要祝福他所传的基督，原谅混杂在他的事奉中的错误。我必须要坦白承认，许多对我事奉的批评是真的，但我知道这事奉是成功的，在神之下它是成功的，因为我是努力去传基督。我说这话，是没有夸口或自大，因为如果我没有传基督，我就根本没有资格作基督的牧师，因为我说自己是基督的牧师，不管有什么是我没有传的，我要说，我一定要说，我是已经传了基督。不管我落入了什么样的错误，我已经尽力指向他的十字架。说：“看啊，那通往神的道路。”

如果你看见其他人传基督，不要作他们的敌人。要为他们祷告，在神面用你的双手承托他们，如果他们传基督，他们的错误可能会被克服；但如果他们不传基督，我不在乎他们有什么卓越之处，这些卓越之处会死去，会消失，就像在黑暗里熄灭的火花，他们没有点燃火焰的燃料，因为他们没有基督耶稣作他们事奉的实体。

在结束的时候，让我恳求你们热切祷告，你们每一个人都热切祷告，求在这个地方，以及周围所有敬拜的地方，基督越来越被人传讲，我可以加上我个人真诚的愿望，就是如果在这里传的是除了我们从神的圣使徒那里领受，有基督他自己作主要房角石以外的任何其他的福音，愿这地方成为毒龙嘶叫的住所，愿这讲坛被火焚烧，请你们为我不断祈求。愿神加力给每一位基督的工人。但在有如此大片工场的地方，愿我可以得到你们热切不断的代求，就是基督要被高举，人要被吸引来听，然后被吸引来相信，使他们可以找到基督我们灵魂的救主。“信而受洗的必然得救。不信的必被定罪。”彼得说：“你们各人要悔改。”还有，保罗对那禁卒说：“当信主耶稣，你和你一家都必得救。”愿神赐我们恩典相信，荣耀归于他，直到永永远远，阿们。

2009年9月17日


《神的旨意永不落空》

司布真讲道第406号

1861年8月25日，星期日早晨

“只是他心志已定，谁能使他转意呢?他心里所愿的，就行出来。”（伯23：13）

基督徒常常思想神深不可测的属性，这很有好处。这好处体现在两方面，对判断力和心志都能施加来自神的影响。一方面，它使我们在古老的正统教义上得坚固，这些教义是我们信心的基础。如果我们研究人，让他成为我们探索的唯一对象，我们的头脑里就会有一种强烈的倾向，夸大人的重要性，我们就会过分高举被造的人，过分轻看造物主，偏向只有通过观察和推理才能得出的知识，胜于只有启示才可以使我们明白的神的真理。阿民念主义神学的根基和基本原理在于把不恰当的重要性归给人，把神归于第二位，而不是第一位。

让你的思想长久停留在人身上，把他看作是有自主权利的人，负责任的人，把人看作可以支配神的人，而不是在神支配下的人，你很快就会发现在你的思想里面会冒出一些不成熟的教义，用来支持从圣经里面少数一些个别经文所引用的，看起来有道理的字句，但在灵意上实在是和神的话语的整体意旨相对立的东西。这样你的正统立场就受到动摇，一直影响到根基，你的心被驱赶到大海上，没有平安喜乐。

弟兄们，人崇敬那造物主，敬畏他那配得敬拜的完全，看到他坐在宝座上，按他旨意的计划行万事，对这样的人我是不会担心他们会在教义上犯很大错误的。他可以说，“哦神，我的心稳固。”当人心稳固，牢固确信我们称为神的那一位的伟大，无所不能和神性时，人的头脑就不会远离真理。如此思想的另外一个好处就是，这给人心不动摇的平安，和让人满有感恩的平静。你是否长时间在海上，轮船不断摇晃让你难受困扰？你是不是看见每一样东西都在摇动，以致不敢迈出一步，生怕地面在你的脚下动摇？终于你可以踏足上岸，你是何等高兴，说道，“啊! 这不摇动；这是坚固的大地。不管狂风怎样嚎叫，这个海岛是安全扎根的，它不会偏离它的方位；当我踏足在上面它不会在我脚下塌陷下去。”

当我们离开那不断摇动，常常是狂风大浪的地上的事情，在那“世世代代作我们的居所”的永远的神那里找到避难所，结果是一样的。人生转瞬即逝的事物，人反复无常的思想和炫耀的行为，正如险恶的深水一般易动易变；但当我们如鹰展翅上腾，来到那坐在地球大圈之上，人在他面前如蚱蜢一样的神那里，我们在其亘古的根基从不动摇，固定不动，绝不能被打扰的万古磐石下筑巢。或者用另外一个比喻，你们都见过小孩子围着圈子跑，一圈一圈直到晕头转向，他们站着不动，稳稳抓住一样东西一阵子，每一样东西都好像在围着他飞舞，但抓着不动，提醒自己至少他们抓着的是稳固的，最终头脑镇定下来，这世界不再乱转。

同样你和我在这六天的时间里就好像小孩子围着圈子在跑，各样事情和我们一起移动，也许直到我们今天早上来到这个地方，我们感觉好像神的应许本身已经摇动，好像神的护理已经改变，我们的朋友死去，我们的亲人去世，我们到了看待万事好像浮动的一团糟糕的地步--什么也不稳固，什么也不固定。弟兄们，让我们今天牢牢抓住神的不变。让我们站立不动一会儿，明白耶和华就是神。我们终于要看到事情不像我们发梦想像的那样在移动--“凡事都有定期，天下万物都有定时。”只要这是神正在做成的神实在计划的一部分，其目的是他永远的荣耀，那么在那看起来最易改变的事情上还有一种固定不变，那看起来最如梦一般的还有一种实在。我的弟兄，如果你现在靠着神的恩典，来靠近神，向他献上我们的敬拜，这要使你头脑冷静，这要使你内心平静，这要使你回到这世界的争战中，平静安定；这要使你在那试探的日子站立坚固，他是不改变的，在他那里没有转动的影儿。

我们今天早上要看这节经文--首先，它要表明一个伟大的普遍真理；其次，从这个普遍真理我们要看到另一个真理，我们要详细察看，我相信这可以使我们得到安慰。

我们可以把这节经文看作是在教导一个普遍真理。我们看这句话的头一部分，“他心志已定。”在这里所教导的事实就是，对神护理的一切作为，他都有一个固定和安排好的旨意。“他心志已定。”我们这些神所创造的人，明白他造我们不是没有计划的，现今在他和我们来往的一切事情上，他要达到同一个满有智慧和恩典的目的，这对我们来说是何等大的安慰。我们受苦，头疼，心怦怦直跳，原本血液应该健康地快快流动，现在却在慢慢爬行。我们因事故受压，失去我们的手脚，一些感官不再起作用；视力在漫长的黑夜中被遮盖；我们的头脑受到冲击干扰；我们的命运多变；我们所有的在自己眼前消失；我们的孩子，我们自己的分，生病死亡。我们的十字架像我们的生命一样不断继续，我们很少有安心的时候；我们生来就是愁苦的，肯定这就是我们从未被剥夺的产业；我们不断受苦。这难道不会使我们接受自己的苦楚吗？因为这些都是有某种旨意的。无端受鞭打，我们认为这是受辱，但如果为了我们的国家而受鞭打，我们就认为这是一种光荣，因为这里头有某种目的。因着一位暴君突发奇想，我们的身体伤残而受苦，这样的事情很难忍受，但如果是为了我们家庭的好处，或者为了我们的神的荣耀，我们不仅甘心一次受到伤害，更愿意一块一块被切开，以便他伟大的旨意可以成就。

哦信徒，把你们一切的受苦看作神计划的一部分，即使一浪接一浪冲击着你，你要说，“他心志已定！”他依然在实现他那唯一的伟大计划；这些事情没有一件是偶然发生的，没有一件是出于意外的，而是每件事情按着他自己旨意的计划，为达到他自己伟大心意的目的而临到我们身上。我们也要劳苦做工。一些人为了每天可以糊口是何等劳苦工作！他们的口粮沾满了他们的汗水；他们所穿的，没有一件不被他们自己的筋骨肌肉磨破。其他要用脑力服事他们的同胞或他们的神的人，他们也是何等辛苦工作！一些英勇的宣教士把他们的一生用在他们所钟爱的事业上，他们的一生被完全投入！何其多的基督的工人不仅耗尽了他们的体力，还耗尽了他们的心思意念！他们原本的欢笑让位给了忧愁，他们灵里原本的兴奋,因着他们极其的热心，最终一心耗尽。

有时候这种为神的劳苦作工是得不到报偿的。我们耕耘，但田地没有收获。我们撒种，但土地拒绝出产，只够给饥饿的飞鸟充饥。我们建造，但狂风不断吹倒我们反复堆砌起来的石头。我们流汗，我们辛苦做工，我们失败。我们是何等常常因为劳苦却没有成功而回头痛哭！然而基督徒，你不是不成功，因为“他心志已定。”这一切都是为了要实现他的旨意。你没有失败，你的劳苦不是在泥土里败坏掉了。尽管你看不到，这一切都在互相效力，要达到神定下的目标。请站在海滩上片刻。一个浪头带着自豪打上来。它泡沫的冠冕消失了。随着它越过它的同伴，它消亡了，它消亡了。又来一个浪头，又消亡了，又来一个，又消亡了。哦！大海，不要哭泣，你不要悲伤，因为尽管每个浪头都消亡了，然而你是最终得胜的！哦！你这大能的海洋！大水向前进，直到覆盖所有的沙滩，冲刷着白色悬崖的根基。

神的旨意也是一样。你和我只不过是他大海的波浪，我们冲起来，我们来，再退去，好像没有前进；另外的波浪仍要来，每个波浪都得退去，好像没有成效；但是他旨意的神圣的大海依然在前进。

他依然是心志已定，实现着他的计划。想起好人死去，这常常令人何等忧伤！他们在整个青年时期学习，常常在运用他们的学识之前就离去了。刀锋在火焰中被多次打造，退火，但在用在敌人身上之前，它折断了！同样，有许多的工人，在主人的葡萄园中，当他们的经验比从前更有用，当教会最需要他们的时候，就被接走了！他笔直站立在战车上指挥着骏马,突然向后倒下，我们呼喊，“我父啊，我父啊，以色列的战车马兵啊！”尽管如此，在悲伤中我们可以安慰自己，思想万事都是神计划的一部分。他依然是心志已定，所发生的没有一件不是神计划的一部分。我们再深入思想一阵子，观察历史，你留意到，多少的国家是突然败亡的吗？当他们的文明是如此进步，我们以为这要产生出最好素质的人，突然年老要皱起它的眉头，它的手臂变得无力，权杖跌落，皇冠从头上落下，我们说，“世界是不是又在倒退呢？”野蛮人攻陷城池，从前凡事美好的地方，现在除了无情的流血和毁坏，一切荡然无存。

啊！我的弟兄，这只不过是神在实现他的计划。同样你可能有时候见过在坚硬的大石头上有地衣冒出来。不久地衣就长得很茂盛，然后它消亡了。但这是为什么？因为它的死预备了苔藓，那比地衣更弱小的苔藓，最后增长，长出你所见过最精美的品种。但是苔藓败亡了。然而不要为它的败亡哭泣，它的灰烬要为长得稍微高一点的植物预备一层土壤，当这些一个接一个，一代接一代灭亡之后，它们最终预备好土壤，美丽的香柏木要从中舒展它的根系。

人类也是一样--埃及，亚述，巴比伦，希腊和罗马，当时候来临，他们都一个一个全部倾倒了，被更好的所接替，如果我们这一代的光芒要被掩盖，如果盎格鲁撒克逊所夸耀的自傲要被玷污，就算这样这也是神计划中的一环。依然在最后他的心志要得到实现，他唯一伟大的目标要被达到。不仅仅国家的消亡，而且某个民族的明显退化，甚至是完全的灭绝，都是这个定好的计划一部分。在这些例子里可能会有伤心的理由，但是信心看到欢喜的根据。概括来说，地震的灾害，风暴的摧残，战争的毁灭，瘟疫的一切可怕灾难，这些只不过是与神同工的--是被迫摇橹划船跨越时间海洋的奴隶。

从每一件罪恶中有好事发生，邪恶积累越多，神在最终带出他伟大，永在的计划上就越发得到荣耀。我想这是我们从这节经文学到的第一个普遍性的教训--在神护理的每一件事情上，神都有一个目的。“他心志已定。”请留意，不仅仅是一个目的，而且是唯一的目的，因为所有历史都只是一个目的。有许多幕，但只有一场戏；有许多页，但只有一本书；有许多叶子，但只有一棵树；有许多省份，是的，有许多的主，许多的统治者，然而只有一个王国，神是唯一的君王。

“哦！让我们在他面前敬拜俯伏--因耶和华为大神，为大王，超乎万神之上！”

“谁能使他转意呢？”这是这句话的第二部分，我想我们学习到神的旨意不改变这个教义。第一部分表明他有一个旨意，第二部分显明这是不能被改变的。

“谁能使他转意呢？”一些浅薄的思想家梦想神伟大的计划和目的已经被人的堕落乱了阵脚。他们认为这堕落完全是意外的因素，不是在神的计划中的，因此神被放在了一个微妙的两难之地，不得不牺牲他的公义，要不就要牺牲他的怜悯，神就使用基督救赎的计划作为神的权宜之计。

弟兄们，也许使用这些用词是恰当的，也许这对你来说是恰当的，但对我却不是这样，因为我确信人堕落这件事情本身是神旨意的一部分--即使是亚当的罪。尽管他是自由犯的，归根到底还是在神的计划中安排好的，这件事情决不是他首要计划中的偏离。然后来了大洪水，人类被扫走，但神的旨意没有被人类的毁灭影响。在很多年以后他的民以色列离弃了他去敬拜巴力和亚斯她录，但他的计划没有被他所拣选的国度的背叛改变，就好像没有被他的受造之人的毁灭所改变一样。

许多年后福音传给了犹太人，他们敌挡，保罗和彼得转向外邦人，不要以为神要取下他的册子，涂掉或修改一些什么东西。不，一切的从起初的时候就被写在那里了，他知道这一切，他从来没有更改一句话，或改变神旨意的一行字。他所计划的全景，最终必要成就，你看到一些黑色的笔划，似乎是不协调的，这些将要被调色变得柔和；一些地方是颜色鲜艳的涂抹，对沉稳的画面来说太明亮了，这些要被改变成为和谐；当最后神展示整个图画，他要从人和天使那里得到赞美欢呼，他们要说，“大能的耶和华神，你的作品伟大奇妙；你这圣徒的王，你的道路公义确实！唯有你是圣洁的。万民都要到你面前敬拜，因为你的判断得到显明。”我们以为他的管治有错的地方，那要证明是最正确的，我们以为他忘记了要成为良善的地方，他的良善要最为明显。神从来丝毫不改变他的旨意，这对于那些沉思这些深奥之事的人来说，这是他们甜美的安慰；无论发生任何相反的事情，其结果在每一点每一划上要和他所预知和预定要成就的完全一致。这样，战争，你兴起吧，另外的亚历山大和凯撒可以兴起，但他不会改变。万国和万民，你们兴起，让你们的国会通过你们的决议，但他不改变。造反的人，让你们口冒白沫，怒气沸腾，但他不会为你而改变。哦！万国，万民和万族，你这地球，你依旧在这轨道上运行，你的居民的一切怒气都不可以从你被预定的轨迹上移开。创造是从神的弓上射出的一只箭，这箭要往前飞，没有偏差，一直射向神命定它要射中的靶心。他的计划永不改变，在他没有改变，也没有转动的影儿。

艾伯特巴恩斯说得很好，“当我们正确理解的时候,神有一个计划，这是一个无法言说的安慰--因为谁会尊崇一位没有计划，而是做任何事情都是随随便便的神呢？他有一个伟大的计划，贯穿所有的年代，涵盖一切的事物，这是何等令人欢喜；这样每一件事情都要归回本位，和其他的事情有正确的干系。神确实实行他所有的旨意，把它们看作全然良善和智慧，这令人何等欢喜，它们要被实行出来，这是令人盼望的，如果一个好的计划不被执行，这将是一个灾难。那么人为什么还对神的旨意和命定发怨言呢？”

这经文还教导我们第三个普遍性的真理。神有一个旨意，这旨意永不改变，第三部分教导我们这个旨意肯定要被行出来。“他心里所愿的，就行出来。”他从无有中创造出世界，那时没有抵抗的。他说，“要有光，就有了光。”没有敌挡。他说，“要有护理”，就有了护理，当你察看结局，并起头的时候，你要发现这里面没有敌挡。神实行他的旨意，而被造物仍然有自由，这是何等奇妙。那些认为预定和神的旨意的实现是和人的自由选择权相矛盾的人，是不晓得自己在说些什么，也不知道他们所断言的。如果神和木头石头，和花岗岩和树木打交道，那么神行出他的旨意这就不算什么奇迹；但被造物是自由的，绝对自由的，这就是奇迹中的奇迹，神的旨意得以坚立，这就何等令人欢喜！这里面是智慧！这是深不可测的。人行事，不带枷锁，然而却完全在神命定他要走的道路中踏步而行，就好像被戴上手铐带到那一点一样。人选择自己的座位，选择他自己的位置，被自己的意志所带领而选择犯罪，或者是被神的恩典所带领而选择正确的，然而在他的选择中主权的神坐在宝座上--他不干扰人，但仍然在掌管，将人驳回，证明他能够像对待没有自由的受造物一样对待自由的受造之物，当他赋予人思想，理智和判断力的时候，他可以行出他的旨意，就好像他只是在和坚硬的石头和下陷的大海打交道一样。

哦！基督徒！你们永远不能将此测透，但你们可以对此发出惊叹。我知道有一种容易的方法去摆脱这深奥的事，要不就全然否认预定，要不就完全否认人的自由选择权，但如果你可以抓住这两点，如果你可以说，“是的，我的意识教导我人按着他愿意的行事，但我的信心教导我神按着他的旨意行事，这两方面不是互相对立的；然而我不知道为什么是这样，我不知道神如何实现他的目的，我只能惊叹称颂说，‘深哉，神丰富的智慧和知识。他的判断，何其难测，他的踪迹，何其难寻。’”每个受造之人都是自由按着自己的意志行事，然而神更自由，按着他的旨意行事，不仅仅在天上如此，还在这下面的地上人间。这样我只是给了你们一个广泛的题目，我邀请你们在安静的时候花时间默想，因为我深信有时候思想这些深奥的教义是很有好处的，就像基督给西门彼得的意见一样--“把船开到水深之处，下网打鱼。”如果你敢于往这极其深邃的大海撒网，你就要得着一网极其伟大的思想和极其浩大的恩典，遵行基督的命令，撒下你默想的大网吧。“神为大。”“耶和华啊，你的工作何其大，你的心思极其深！畜类人不晓得，愚顽人也不明白。”

我现在要讲我这个题目的第二部分，我相信是鼓舞神的子民的。从神有一个计划，这个计划是不变的，这个计划肯定是要施行出来的这个普遍性的教义，我引伸出最宝贵的教义，就是在拯救上神心志已定--谁能使他转意呢？--他心里所愿的，就行出来。现在请留意，这个时刻我只是对你们这些神的儿女说话。你全心相信主耶稣基督吗？你所受的是儿子的心，因此你可以呼叫阿爸，父吗？如果是，那就靠近来，因为这个真理是对你说的。

我的弟兄，首先让我们思考，神心志已定。我的灵魂，他在亘古以前已经定意要拯救你了。你蒙呼召，这证明你是蒙拣选的，你的拣选告诉你神命定要拯救你。“神非人，必不致说谎，也非人子，必不致后悔。”他心志已定。他看见你在你的祖先亚当的堕落里败坏了，但是他从来没有改变要拯救你的计划。他看到你出世的境况。你偏离你母亲的道路，口说谎言，你年轻时的愚昧和叛逆他都看到了，但他满有恩典的心意从未改变爱你的旨意。然后在壮年你身陷罪恶。哦！黑暗遮盖所有的罪，让黑夜隐藏罪恶，让我们永不看见！尽管人罪上加罪，我们的骄傲升高发热，然而他心志已定。--“定意施救，他察看我的道路，我曾是撒旦瞎眼的奴仆，身陷死中。”

最后当那快乐日来到的时候，他来到我们的门前敲门，他说，“给我开门。”你还记得吗，哦我的弟兄，我们是怎样说的，“你走开吧，哦耶稣，我们不需要你。”我们藐视他的恩典，违抗他的爱，但他心志已定，心硬不能使他回转。他已定意收纳我们作他的新妇，他不接受“不”作为答复。他说他要得着我们，他坚持下去。他再次敲门，你还记得我们把门开了一半吗？但这时某些强烈的试探来到，我们在当着他的面把门关上，他说，“我的鸽子，我的完全人，求你给我开门，因我的头满了露水，我的头发被夜露滴湿。”--然而我们把门拴上关闭，不让他进来。但他心志已定，没有什么可以拦阻他。哦！我的心想起自己曾经多少次不顾圣灵的责备，多少次拒绝圣灵的感动，多少次良心催逼我悔改，催促我奔向他，但我不愿意；那些时候母亲的泪水和救主的代求合在一起，然而我的心比金刚石还要坚硬，比花岗石还难以融化，它拒绝感动，不愿顺服。但他心志已定。他不改变。他说他要得着我们，他就要得着我们。他把我们的名字写在他的册子上，他不愿意把它们划去。我们要降服，这是他庄严的旨意。哦，最终我们降服的那一刻！他显明在我们一切的游荡中他始终心志已定。哦，从那时起，想起来是何等悲伤！从那时起，你和我是何等常常回转！我们倒退，如果我们要面对的神是阿民念主义的神，我们早应该在地狱里，或在这个时刻落在圣约之外了。

我明白如果我每次犯罪，我的神就把我逐出圣约之外，当我悔改就重新恢复，那我一天就要出入圣约百次了。但不是的，尽管我们犯罪，不信，后退，把他忘记，他还是心志已定。弟兄们，我知道，尽管我们还会游荡，尽管在黑暗时刻你我会滑脚，常常跌倒，然而他的慈爱不会改变。哦神，你强有力的臂膀要搀扶着我们，你的爱心永不会止息；你不会把你的爱从我们身上收回，让它停止，或把你的烈怒倾倒在我们身上，而是开始了，你就要让你的恩典得胜完全。没有什么可以改变你的心志。信徒，这对你是何等的喜乐呢？因为你的心志每天都在变，你的感觉如风般变化，如果拯救是任何你这一方动机的结果，那么肯定它就不会实现了。但因为拯救是神的工作，我们已经证明了他心志坚定，他要一心一意直到尽头，直到我们大家在荣耀的顶峰上歌唱他那坚定的旨意和那不变的爱，这一切永不转移，直到恩典的事实得胜实现，想到这一点我们的信心就要大大欢喜。

现在信徒，请听第二个功课--“谁能使他转意呢？”从里面他是不会改变的，从外面他是不可被摇动的。“谁能使他转意呢？”这是摩西在民数记里向我们展示的一幅壮丽图景。以色列的子孙在摩押平原上安营扎寨，他们的帐幕如耶和华所栽的沉香树，如水边的香柏木。他们安静平稳地在山谷中歇息--耶和华的会幕在他们当中，云柱在他们上头如盾牌一般。但是在山上有两个人--西拨的儿子，摩押王巴勒，和毗夺的先知巴兰。他们建造了七座坛，献上七只公牛，巴勒对巴兰说，“来啊，为我咒诅雅各。来啊，怒骂以色列。”先知四次题起诗歌，他四次施法术，在巴勒的坛上献上神的祭物。他四次徒然尝试假冒的占卜。但是我请你留意，在每个接连而来的异象中，神的心意一次比一次更深地带出。

第一次他承认他的无能，“神没有咒诅的，我焉能咒诅，耶和华没有怒骂的，我焉能怒骂？”

第二次问神的话带出了更特别的神的祝福。“我奉命祝福。神也曾赐福，此事我不能翻转。”

第三次大胆的尝试没有被更重重击退，因为那被压制下去的咒诅自打嘴巴--“凡给你祝福的，愿他蒙福。凡咒诅你的，愿他受咒诅。”

再一次在那结束这景象的异象中，巴兰的眼目被打开，直到他得一见那出于雅各的星，兴于以色列的杖，和那日后将要来临的荣耀。巴兰确实可以说，“断没有法术可以害雅各，也没有占卜可以害以色列。”

现在把这景象转移到你的脑海了，面对你一切的敌人，特别是那地狱的魔首。他今天到神面前重提你的众罪过，他希望可以咒诅以色列，但是他发觉，即便是一百次也断没有法术可以害雅各，也没有占卜可以害以色列。他把大卫带进淫乱的罪中，但是他发现神不在这事上咒诅大卫，而是祝福他，赐给他忧伤的惩戒和深深的懊悔。他把彼得带进不认主的罪中，用起誓和诅咒不认主。但即使在这件事情上主也不愿咒诅他，而是转过身来看着彼得，不是带着令他颤抖的闪电般的目光，而是令他痛哭的爱的眼光。他在不同时候把你我带进不信的光景，我们对神怀疑。撒但说--“肯定肯定神要在这里咒诅他。”但他一次也没有这样做。他击打，但这打击充满了爱。他惩治，但这惩治满了怜悯。他没有咒诅我们，将来也不会。你不能令神转意，那么，地狱的魔鬼，你的法术不会得逞，你的控告不会得胜。

“他心志已定，谁能使他转意呢？”弟兄们，你们知道当人回心转意的时候，他们有时候是听了意见而转意的。有谁可以给意见神，谁可以作至高的神的谋士，让他把他心头所爱的抛弃，或者劝说救主拒绝他的新妇呢？这样给的意见是亵渎的，是他的心所憎恶的。

人或者可以因恳求而回心转意。但神怎么会听恶者的恳求呢？恶人的祈祷岂不被耶和华所憎恶吗？让他们祈求与我们作对吧，让他们向主恳求来咒诅我们吧。但他是心志已定，复仇的祷告不能改变他爱的旨意。有时候人因着关系被改变心意，另一个人提出异议就屈服了，但就我们的情形，谁能提出异议呢？神的独生子和他的父一样关心我们的得救，他不会提出异议要改变--如果真有这样的必要--他仍继续恳求神的慈爱和怜悯永不收回。哦，让我们以此大大欢喜--“在我们一切罪，挂虑和伤痛中，他的灵不会向我们松手。”

主为他的名的缘故不会弃绝他的子民，因为他喜悦让你成为他的子民。--“他心志已定，谁能使他转意呢？”我不知道为什么，我感觉我不能和我希望的那样传讲这节经文。哦！但是这经文本身对我来说如同音乐。它听起来好像战场上的军号，我的心预备好了要战斗。如果试炼苦难现在要来到，如果我可以按手在这宝贵的经文之上，我就要对这一切一笑了之。“谁能使他转意呢？”--我要高呼--“谁能使他转意呢？”过来吧，地上的和地狱里的，过来吧，因为“谁能使他转意呢？”过来吧，你这骚动的苦难，过来吧，你这数不过来的试探，过来吧，毁谤的和撒谎的，“谁能使他转意呢？”因为他不会改变，我的心一定要，将要欢喜，“有说不出来，满有荣光的大喜乐。”我希望可以把这节经文好像炮弹一样扔进怀疑者的大军中，让那大军立刻被击溃，因为我们有了这样的一节经文，必定就是经文，而不是我们的解释在起作用。这肯定是对我们的怀疑和恐惧的最奇妙的致命一击。--“他心志已定，谁能使他转意呢？”

我要对最后这句话说上几句作为结束--“神的旨意必定要被行出来。”--“他心里所愿的，就行出来。”亲爱的，神心里所愿的是，如果我们是他所拣选的，你我就要得救。那么他就行出来。这个得救的一部分包含了我们的完全成圣。我们和内在滋生的罪已经做了很长的争战，就我们所能判断的，我们没有多大的进步，因为在这地上还有非利士人，迦南人仍然在入侵我们。我们依然犯罪，我们的心依然有极大的不信，极易离开永活的神。你能想象自己不再有任何犯罪的倾向，这可能吗？你要在神的宝座面前，没有瑕疵，没有斑点，玷污皱纹等类的病，这岂不是看像是做梦吗？然而你要如此；他心所愿的，就行出来。他要他的新妇毫无玷污，他要他所拣选的族类毫无有损他们完全的事情。因为他讲了，他就行了出来，他只要讲了就要在你身上行出来。你不能击败你的敌人，但他可以。你不能战胜那些缠绕你的罪，但他可以。你不能赶走你的败坏，因为它们有铁的战车，但他要把它们完全驱逐干净，直到全地没有一个敌人打扰它永远的和平。

哦，知道这不会太久了，这是何等的欢喜！哦！对我们有些人来说这将会很快了--比如几个星期，尽管我们以为我们还有很多年的生命！几个星期，几天，我们就要趟过约旦河的河水，在他面前站立完全，在爱子里被接纳！这也可能还有很多年--如果我们得到幸免，有百年的雪花落在我们的白发上--然而即使在那个时候我们也不可怀疑他的旨意最终将要成就。不久我们就要在他面前毫无斑点，毫无瑕疵，无可指责。我们另外一部分的拯救就是，我们最终要和头生长子的教会一道被带到父的面前，没有痛苦，没有悲伤。当你坐下，思想仿佛自己就在天堂，这看起来岂不像是一个美梦，永远不会成真吗？什么！这些手指有一天要拨动黄金竖琴的琴弦？哦这作痛的头颅！你有一天要戴上永不衰残的荣耀冠冕？你这筋疲力尽的身体！你要沐浴在属天安息的海洋中吗？

弟兄姊妹，天堂对我们岂不是太好了吗？我们，我们这可怜的人，要走进珍珠门，踏足在黄金街吗？哦我们要得见他的面吗？他要用他嘴唇的吻和我们亲嘴吗？不朽的王，眼不能见，唯一智慧的神，我们的救主，要把我们接到他的怀抱里，称我们是他自己的人吗？哦！我们要喝那在至高神右手的乐河的水吗？我们要和那些快乐的人一道被带到活水的源头，我们眼里的泪水要被擦干吗？啊！我们要这样的！因为“他心志已定，谁能使他转意呢？他心里所愿的，就行出来。”“父啊，我在那里，愿你所赐给我的人也同我在那里，叫他们看见你所赐给我的荣耀。”这是不朽的全能的意愿。他在哪里，我们也要在哪里，他的旨意要成就，我们要在他的祝福中有分。你们这些爱救主的人，起来，把你们的信靠交托给他-起来，像有神在你们里面的人一样，不要再坐在你们的粪堆上。你们这沮丧的人，来，如果拯救是你自己的工作，你会绝望；但因为这是他的工作，他不改变，你根本不必怀疑。

“现在让软弱的成为刚强，让耶和华的能力成为他们的歌唱；他的盾牌要护庇每一位圣徒。如此支持，谁能软弱？”

如果你灭亡了--即使是你们当中最弱小的那一位--神的旨意就不能实现了。如果你堕落的，他的荣耀将要受损；基督将要失去他的一个成员，神性的丈夫要对他极爱的新妇的一部分失望；他是一位国王，他的王权被偷去；不，他自己不会完全，因为教会是他的完全，如果他的完全的一部分被抛弃，他怎能完全呢？把这些事情合起来，让我们鼓起勇气，奉神的名让我们树立起我们的旌旗。那与我们同在的要保守我们直到尽头，我们很快就要歌唱荣耀的圆满，我们现在要凭信心述说他的旨意完全，他的爱不改变。

我结尾要说的，要鼓舞每一个人充满敬畏。我对这里一些还没有归正的人说话。这念头让人充满敬畏，神的旨意要在你身上得到促进。你可以恨他，但正如他在法老和他的军长身上得到荣耀一样，他也要在你身上得到荣耀。你可以想，你会破坏他的计划，这是你的主意，但你的每一个举动，尽管被这样的动机牵引，只会最终促进他的荣耀。想想这个！违抗神是徒劳的，因为你不能得胜。抵挡他不仅是傲慢，还是愚昧。无论你走哪一条路，他都要从你身上大得荣耀。你要么情愿荣耀他，要么不情愿荣耀他，但无论哪一种情况，他在你身上的旨意都肯定要得到成就。哦，这念头要让你低头说道，“伟大的神，在我身上荣耀你的怜悯，因为我违抗了你，显明你能赦免。我犯了罪，大大犯了罪。赦免我，证明你怜悯的深邃。我晓得耶稣死了，他被作为赎罪祭献上；我相信他是这样。哦神！我信靠他--我祈求你，在我身上荣耀你自己，把罪抛在你的身后，涂抹不义，过犯和罪孽，显明你恩典的作为。”罪人，他要这样行，他要这样行，如果你这样恳求，这样祷告，他就要这样行，因为带着谦卑的祈求和信心到神这里来的罪人，没有一个曾被拒绝。今天到神那里，承认你的罪，抓住基督，好像抓住怜悯和献祭的坛的四角，你要发现把你今天带到这里，让你脑海里充满敬畏，带领你谦卑来到十字架前，带你其后满有喜乐到你的神面前，最终把你带到他的宝座面前成为完全，这早就是神计划的一部分。

愿神为基督的缘故加增他的祝福! 阿们。

2009年9月1日


《神的意志和人的意志》

司布真讲道第442号

1862年3月30日

“这不在乎那定意的，也不在乎那奔跑的，只在乎发怜悯的神。”（罗9：16）

“愿意的都可以白白取生命的水喝。”（启22：17）

许多世代以来分裂基督教教会的重大争论，归根到底在于“意志”这个困难的问题。毫无疑问这场冲突给基督教教会带来了极大的伤害，但我也要说，这里面也载满了无可估量的益处，因为它把宝贵的真理推到基督徒的面前，没有它，这些真理可能还藏在阴影中。我认为基督教教会更明显地看到人的责任和神的主权这两大教义，是因为有一种意志坚定，精明的人，他们高举主权牺牲了责任；另外有一种热心有用的人，高举维护人的责任，常常牺牲了神的主权。我相信就人有限的思想而言这种争论是有益处的，因为教会本性的懒惰需要一种健康的刺激，来激发她的能力，促进她的行为。在真理流动的溪流中鹅卵石因着摩擦而变得圆滑。我们当中有谁愿意废除一条总体上效果是好的自然规律呢？现今很多人反对的一件事情，我却以此为光荣，那就是宗派主义，因为“宗派主义”是我们的敌人用来形容一切坚定的信仰信念的术语。我发现这术语可以用在各种基督徒身上；无论一个人持哪一种观点，如果他是发热心的，很快他就会被戴上宗派主义者这顶帽子。愿宗派主义成功，让它继续兴旺，因为哪天它停止了，我们就可以向敬虔的能力说再见了。

当我们每个人不再持守自己对真理的看法，不再坚定努力地持守这些观点，那么真理就要飞去，错误就要掌权了，这的确就是我们敌人的目的--以攻击宗派为借口，他们攻击真正的信仰，如果可以他们就要把它从地球上赶出去了。在这激烈的争论中--我要再说一次，我认为这争论实在是健康的，对我们是大有好处的--有错误出现，这有两个原因。一些弟兄完全忘记了一方面的真理，然后接着他们在另一方面走得太远。我们都有一只盲眼，常常我们就好像战场上的独眼将军，把望远镜放在那只盲眼上，然后抱怨我们看不见。我听过一个人说他跪着通读圣经三十四次，但从来在圣经上看不到有拣选这个词；我想他看不到是很自然的，对于阅读来说跪着是一个很不舒服的姿势，也许让这个可怜人做如此苦修的迷信剥夺了他运用理智的能力，况且通读圣经三十四次，他可能就是读得如此匆忙，结果不知道自己在读些什么，也许在发梦，把《鲁滨孙飘流记》看作圣经。他把望远镜搁在那只瞎眼上。我们很多人也是这样，我们不想看到一个真理，因此我们说我们看不见它。

另一方面，其他人会过分强调一个真理。他们说，“这个很好，哦！这太宝贵了。”然后他们以为这就适用在任何方面，认为是世上唯一的真理。你知道太多的称赞往往会坏事，一种良药，对治疗某种疾病特别有效，却因某位江湖医生夸口它可以包治万病而被医生彻底轻看；对某个真理夸大的称赞会引致它受蒙羞。真理在各个方面都受苦害，一方面弟兄拒绝正视真理，另一方面他们过分夸大他们所看见的。你有没有见过一种镜子，当你走到它们跟前的时候，你发现自己的头比身体大了十倍，或者你走开，站在另外一个位置，你的脚变得如此之大，你其余的身体变得很小，这是一种很机巧的玩具，但我很遗憾地说许多人是用这种玩具的模式来看待神的真理；他们放大一个基本真理，直到它大大走样；他们缩小轻言另外一个真理，直到它被完全忘记。在我今天早上所讲的话中你可能也会发现我指出的这种疏忽，这是人类的通病，你会怀疑我也是过分强调一个真理而牺牲了另外一个；但在进一步讲论之前我要说，在我能力之内这不会发生，因为我要真诚地努力按照我学到的真理把它讲出来，如果你认为我教导你们的和神的话语不合，请加以拒绝；但要小心，如果它是合乎神话语的，你拒绝就是风险自负了；因为只要我告诉了你，你不接受，责任就在你这一边了。

今天早上我要讲两件事情。第一，拯救的工作取决于神的意志，而不是人的意志；第二点是同样确实的教义，就是人的意志在拯救的工作中有它恰当的位置，是不可以被忽视的。

首先第一点，拯救归根到底是在于神的意志，而不是人的意志。

我们的经文讲，“这不在乎那定意的，也不在乎那奔跑的，只在乎发怜悯的神。”这清楚说明任何人得救的原因并不是他要这样定意，而是神已经这样定意，和这一致的另外一节经文就是，“不是你们拣选了我，是我拣选了你们。”拯救的全盘计划，从起初到最后,是依附，围绕，取决于神绝对的意志，而并非受造物的意志。

我们认为这可以从两三个方面得到证明：

第一，我们认为有一种类推给了我们相当有力的论据。

神一切的工作都有某种共同点。如果一位画家画了三幅画，这三幅画在风格上都会有某种相同之处，令你知道它们是出于同一个人之手。或者，如果一位作家写了三本不同主题的书，然而在总体上有某种一致的特质，让你可以得出结论，“我肯定这三本书都是同一个人的作品。”

我们发现大自然的工作通常是和神护理的工作一致的，大自然和神的护理是这样，恩典更伟大的工作通常也是如此。把你的思想转向创造的大工。在某个时候这些工作都不存在，太阳还没有生出，年轻的月亮还不在轨道上，星星不存在；甚至看起来无边无际空旷的宇宙都不存在。神独自一位，没有任何的受造物。我要问你，他向谁征求过意见？有谁教训他？有哪一个声音指教他，引导神的智慧？创造与否，这难道不是取决于他自己的意志吗？难道创造本身，只是他思想里的一个胚胎，被他看守的时候，不是受制于他所喜悦要做什么或不做什么吗？当他定意要创造，他岂不是行使他自己的分辨力和意志，决定他要创造什么，怎样创造吗？如果他创造行星成为球体，除了是他自己的意志，这里面还有什么其他原因吗？如果他决定了它们要在圆形的轨道而不是别的轨迹运动，这岂不是神他自己作主的意志令它们如此吗？当这球体的世界，我们所居住的绿色地球从他创造的手跃出，进入太阳照射的轨道，这岂不也是按照神的意志吗？除了耶和华，还有谁命定喜马拉雅山抬头穿透云层的精确位置，还有那海洋布满洞穴的深渊插入地心的所在之处呢？除了神他自己，有谁命定撒哈拉沙漠是荒凉的一片棕色，而那热带小岛在海中欢笑，为她的青葱而喜乐呢？我要说，除了神还有谁命定这一切呢？你在一切的创造中，从最小的分子到站立在他宝座前的最高的天使长，都可以发现神自己意志运行工作在其中。弥尔顿代表永恒的神说话时讲得很好--“我的良善最最自由，造作与否，必然和意外，都不命令我，我所定意即为命运。”

他按自己所喜悦的创造，他按自己所选择的造它们，窑匠按照自己的意思对他的泥土行使能力，造出他的器皿，为他想要的任何目的制造它们。你认为神放弃了恩典的宝座吗？他在创造中作王，岂不也在恩典上作王吗？他是大自然绝对的主宰，岂不也在新生命的更伟大的创造上作王吗？他在他双手首先创造的事情上作主，岂不在他令一切更新的伟大的更新上作王吗？

看神护理的工作。我想我们没有人会争辩，在护理的事情上神按照他自己意志的智慧命定万事。但如果我们对这还有疑问。我们要听听尼布甲尼撒王被神管教，为他的骄傲后悔，他所说的让人惊奇的话，“世上所有的居民都算为虚无。在天上的万军和世上的居民中，他都凭自己的意旨行事。无人能拦住他手，或问他说，你做什么呢？”

从人类历史的开初直到尽头，神的旨意都要成就。即使是一件灾难或罪行,有第二因和人类罪恶的活动，但万事都有伟大的第一因。如果我们可以想象有一件人的活动是在神的预定之外的，我们就可以想象所有的事情都可以这样了，万事就都飘到海里，失去锚舵，被每一个波浪控制，成为狂风的牺牲品了。神护理的大船有一处漏水，这船就要沉没了，全能的神片刻放松他的掌管，它就要被撞得粉碎了。但一切神的子民大得安慰地确信神让“万事都互相效力，叫爱神的人得益处。”神统治，神推翻，掌管人的一切活动和发生的一切事；依然把罪恶转变成好事，要更好，在无限的进步中更好，依然按照他旨意的智慧命定万事。

你以为他在护理上掌管作王，却不在恩典上作王吗？他是否放弃了用血买赎回来的土地让人掌管，而留下普遍的护理作为他唯一的继承？他没有放松护理这辆大战车的缰绳，你以为基督驾驭他恩典的战车出巡的时候，这战车是被不受指引的马匹牵引，或被随机驱动，还是被人反复无常的意志驱动呢？哦，不是的，弟兄。很肯定神的意志是宇宙的轴心，就像神的意志是护理的强有力心脏，把它的脉搏跳动传递到人活动的最遥远的肢体一样是确定的，所以在恩典中让我们放心，他是王，定意做他喜悦做的事，他要怜悯谁就怜悯谁，要呼召谁就呼召谁，他要开启谁的心和灵魂就开启谁的心和灵魂，尽管人心硬，故意拒绝基督，他还是要实现他的计划，他的命定，这些一件都不会落空。那么我们认为这类比可以帮助我们加强这节经文所宣告的，就是拯救并不由人的意志来决定。

而且第二我们认为，相反的理论会带来极多的难题。

事实上我们不能直面这些难题。如果我们的看法有问题，这相反的看法的问题就多出十倍。我们相信拯救取决于神的意志，我们认为这带来的难题主要是由于我们不能充分明白神的事情，不能正确判断这些事；但相反情况的难题并不是出于这个原因，而是某些清楚启示出来的伟大真理是和我们的对头所持的幻想明显对立的。根据他们的理论，即拯救是取决于我们自己的意志，你就会马上遇到这个问题，就是这使得神的旨意在拯救这个伟大的计划变得完全是依附在其他条件上的。你在所有事情上都加上了一个“如果”。基督尽管死了，但是根据他们的理论，他不一定会救赎极多的人；不，不能肯定他会救赎任何人，因为根据他们的理论，救赎的有效性不在于它本身的内在能力，而在于接受这救赎的人的意志。因此如果人是他自己邪恶的心的意志的奴仆（我们知道他总是这样），不愿意屈从于神恩典的邀请,在这种情形下基督的赎罪就没有价值，没有用处，是完全徒然的了，因为它不能拯救任何的灵魂；即使是灵魂被它拯救，根据这理论我要说，这价值不在于基督的血本身，而在于赋予它价值的人的意志。救赎因此就变成要依附其他的条件了；十架摇动，宝血无力地落在地上，救赎就变成也许的事情。神预备了一个天堂，但如果人进天堂是取决于他们自己，那么可能就没有人会进入天堂了。

有一泉源充满宝血，但除非神的旨意和能力吸引人到这里来，就不会有人到这泉源洗去他们的罪。你可以看任何恩典的应许，但你不能对这应许说，“这肯定是大卫的怜悯。”因为有了一个“如果”，一个“但是”，一个“也许”，一个“有可能”。事实上，掌管从神手中被夺去；车辖从创造的车轮中被取走；你让整个恩典和怜悯的有机体变得一无是处，成为由人的意志驱动的机遇原子的聚合体，没有人知道到了最后这会变成什么样子。按照这个理论我们不知道神要得荣耀还是罪恶要得胜。哦！当我们回到那些古旧的教义，抛锚稳固在那位按着自己意旨所喜悦的，让万事互相效力的神的永恒旨意和计划之上，我们是何等欢喜。

另一个难题来了，不仅任何事都变成要依附其他条件的，在我们看来，这样人就变成宇宙的最高统治者了。根据自由意志的理论耶和华想要做好事，但是为了明白他的旨意是什么，他必须把他的意志屈从于他自己的创造物；神定意好的，要成就好的，但他不能，因为他遇上一位不愿意的人，这人不愿意让神的好事成就。

你们这相信人的自由意志的人，你们所做的就是把自有永有的神从他的宝座上拉下来，把人这堕落的受造物提升到这宝座上--因为根据你的理论，人决定一切，他的决定就是命运。命运一定要归在某处，不是神定意就是人定意。如果是神定意，那么耶和华是主权的神，坐在他荣耀的宝座上，所有的受造物都要服从他，这个世界就是安全的；如果不是神定意，你就把人放在宝座上，说“我定意”或“我不定意，如果我定意，我就要上天堂；如果我定意我就可以藐视神的恩典；如果我定意我就可以胜过圣灵，因为我比神强大，比全能强大；如果我定意，我要使基督的血失去果效，因为我比这血更有能力，比神自己儿子的血更有能力；尽管神有他的旨意，然而我要嘲笑他的旨意；是我的旨意令他的旨意得站立或跌倒。”

嗨，你们这相信人绝对的自由意志的人啊，如果这不是无神论，它就是拜偶像了；这是把人放在神的位置，我因这教义大大颤抖震惊，因为它使神最伟大的工作--对人的拯救--成就与否取决于他的受造物的意志。我可以，我必须按着这节经文最完全的意思夸口。“这不在乎那定意的，也不在乎那奔跑的，只在乎发怜悯的神。”

我们认为人现在的光景是反对拯救取决于他的意志这个假设的一个非常有力的论据；因此大大证实了拯救取决于神的意志这个真理；是神选择，而不是人--是行第一步的神选择，而不是受造的人。

你们这些相信人的自由意志，相信人凭自己的自由意志到基督这里来这个理论的人，你们怎样看待圣经上说人是死的经文呢？以弗所书2章1节：“你们死在过犯罪恶之中。”你会说这只不过是比喻的说法。我姑且同意，但它是什么意思？你说这意思就是他在灵里是死的。那么我问你，那他怎能够做出愿意做正确事情的属灵行动呢？他愿意作恶，只有作恶，不断作恶，这方面他是活生生的，但要他愿意做属灵的好事，他就不是活人。看另一节经文，你不知道吗？他甚至不能分辨什么是属灵的事。“然而属血气的人不领会神圣灵的事，反倒以为愚拙。并且不能知道，因为这些事惟有属灵的人才能看透。”

嗨，他甚至没有“灵”去分辨这些事；他只有一个魂，一个身体，但对于在重生时放进他里面，神的话语称为“灵”的第三个要素，他一无所知，因此他是死的，没有使人活过来的灵，不能做你说他可以做的事。

还有，你怎样理解我们的主对听他讲道的人说的这句话，“然而你们不肯到我这里来得生命。”有了这一节经文，自由意志还会在哪里呢？当基督确立说他们不肯，谁敢说他们定意要呢。你说，“啊，但是如果他们肯的话他们是可以的。”亲爱的先生，我不是说这个，我是说如果他们真的肯，问题是他们要吗？我们说，“不”。按本性他们绝不会定意要的。人是如此败坏，如此欢喜犯罪，拯救之道是如此触犯他的骄傲，如此触怒他的淫念,他不能喜欢，不愿意喜欢，除非命定这计划的神要改变他的本质，降服他的意志。请留意--人这顽固的意志是他的罪，对此他没有借口得开脱，他有罪，因为他不肯来，他被定罪，因为他不肯来；因为他不愿意相信基督，因此定罪就落在他身上，但这个事实仍不会改变，因为如果任由人自己，按本性他是不肯来的。那么如果人不肯，除非神让他肯，否则他怎么可以得救呢？--除非那位创造人心的神，用某些奥秘的方法，触动人心的泉眼，让它与本性流动方向反向而流。

但还有一个我们更好明白的论据。拯救取决于神的意志，这是与所有神的子民的普遍经验相符的。

你会说，“牧师，你还年轻，你过的日子还不是很长。”没错，我是这样。但我和基督教会各方面的人有很广泛的来往，我要在你面前郑重声明，我从来没有遇见一位承认自己是基督徒，更不用说是真正的基督徒的，说他到基督这里来是出于他的本性，没有受过帮助的。我相信，普遍没有例外，神的子民会说是圣灵改变他们成为现在的样子；除非神的恩典甘甜地影响了他们的意志，否则他们还会和其他人一样拒绝到基督这里来。卫斯理先生的赞美诗集里的一些赞美诗在这点上坚持得比我放胆而行的还要强烈，因为他让罪人的口发出祈求，祷告神强迫他被恩典拯救。当然我不反对如此强烈的用词，但这证明，在所有基督徒当中，无论是阿民念主义者还是加尔文主义者，不管他们的教义如何，他们在经历上是一致的。我想没有人会拒绝这样歌唱--“哦！是的，我真爱耶稣，以为他首先爱我。”

他们也不会认为我们自己的这首诗歌有错--“同样的爱铺设筵席，强迫我们来，如此甜蜜；否则我们依然拒绝品尝，并在罪中死去。”

我们拿起冠冕说，“我们要给谁戴上？在拯救那一刻谁掌王权?谁决定罪人得救？”全体永生神的教会，抛开他们的信条，要说，“拥戴他为王，拥戴他为王，给他戴上冠冕，因他是配；他使我们相信，他成就这事，颂赞归于他，直到永永远远。”让我无法想象的是，人会相信和他们亲身经历相反的教义--他们把一些他们认为是宝贝的东西放在心上，却不顾他们自己内在的认定显明这是一个谎言的事实。

但最后按论证的方法，我们要在最后搬出我们最有威力的武器。毕竟从类比，或反方面临的难题，或从人所共知的人性的软弱，或从经验的推论是不能一劳永逸地解决这个问题的。“人当以训悔和法度为标准。他们所说的，若不与此相符，必不得见晨光。”请帮帮我，用一用你们的圣经，让我们看看圣经在这个重要问题上是怎么说的。

首先关于神的预备，和他拯救的计划。我们看使徒在以弗所书讲的话，让我们找到第一章第三节：“愿颂赞归与我们主耶稣基督的父神，他在基督里，曾赐给我们天上各样属灵的福气。就如神从创立世界以前，在基督里拣选了我们，使我们在他面前成为圣洁，无有瑕疵。又因爱我们，就按着自己意旨所喜悦的，预定我们，藉着耶稣基督得儿子的名分。”你会注意到--这是按着他意旨和他所喜悦的。

在原文里没有比这更强烈的用词表明这件事情是完全绝对取决于神的意志的了。看来在拣选他的子民这件事上，他们得儿子的名分，这是根据他的旨意。到此为止我们是确实认同使徒的见证的。

然后在第九节：“都是照他自己所预定的美意，叫我们知道他旨意的奥秘，要照所安排的，在日期满足的时候，使天上地上一切所有的，都在基督里同归于一。”

因此这样看来使一切得救的人在基督里同归于一的宏大结果以及基本目的，是根据他旨意的安排的。还有什么比这更有力的证据证明拯救取决于神的意志的呢？

而且在第十以节：“我们也在他里面得了基业，这原是那位随己意行作万事的，照着他旨意所预定的。”照着他自由无偏见的旨意，唯独他的旨意。关于救赎和永远的旨意--救赎是按着神的旨意。你记得在希伯来书第十章第九节，耶稣对父说的话：“后又说我来了为要照你的旨意行。可见他是除去在先的，为要立定在后的。我们凭这旨意，靠耶稣基督只一次献上他的身体，就得以成圣。”所以那在加略山上献上的救赎，就跟在创世以前的拣选一样，是神旨意的结果。这里没有什么可以争论的:要点是我们的新生，在这点我们不容得有任何不同意见。翻开约翰福音第一章第十三节。没有人的言语可以比这一节经文更强烈否认人意志的虚假宣告的了：“这等人不是从血气生的，不是从情欲生的，也不是从人意生的，乃是从神生的。”

同样清楚的一节经文是在雅各书第一章第十八节：“他按自己的旨意，用真道生了我们，叫我们在他所造的万物中，好像初熟的果子。”

在这些经文里面--这些不是唯一--重生结束了所有的争辩，用最强烈的语言写下来，表明是神的意志和旨意的果效。成圣是重生的结果和发展，这也是按照神圣洁的旨意。在帖撒罗尼迦前书第四章第三节我们看到：“神的旨意就是要你们成为圣洁。”还有一节经文我一定要你们看的，就是约翰福音第六章第三十九节。在这里我们看到神子民的坚忍，蒙保守，复活和得永远的荣耀，这一切取决于他的意思。“差我来者的意思，就是他所赐给我的，叫一个也不失落，在末日却叫他复活。因为我父的意思，是叫一切见子而信的人得永生。并且在末日我要叫他复活。”要认定了，这是圣徒上天家的原因，因为在约翰福音第十七章记载耶稣祷告说：“父啊，我在那里，愿你所赐给我的人也同我在那里。”我们最后留意，根据圣经，在新约里赐给我们的每一样福气都是按着神的旨意，这就像挂在钉子上的画，同样每一样我们领受的福气都挂在神绝对的意志和旨意之上，他是按着自己的意思赐下这些怜悯，就像他赐下各样属灵的恩赐一样。关于这一点我们就讲到这里，我们要看第二个伟大的真理，稍加说明。

人的意志在拯救这件事情上有它恰当的位置。

“愿意的都可以白白取生命的水喝。”根据这节经文和圣经其他讲人是有一个意志的经文，很清楚人不是被迫得救的。当一个人接受基督恩典的时候，他不是逆着他的意志接受的。一个人恨恶赦免就不得赦免。如果人说，“我不希望在主里喜乐。”他就得不到这喜乐。不要以为人在他们身后被天使推着进入天国的大门。他们一定要自己到那里去，要不然他们就根本不到那里去。我们不是逆着自己的意志被拯救的；我要再次请你注意，意志也不是被取走了；因为神不是来把把有理智的自由的人变成一部机器。神把奴仆变为儿女，这不是通过把人拥有的意志从他身上拔掉而实现的。我们在恩典之下，是和在罪中一样，是自由的；不，当我们在罪中我们是奴仆，当神的儿子叫我们得自由，我们就真自由了，在这之前我们是没有自由的。

艾斯金在讲论到他自己的归正相信的时候，说他是“完全自愿违抗自己的意志”奔向基督的，他这么说是指违抗他旧有的意志，违抗原来的意志，直到基督来了，但当基督来了，他是完全自愿来到基督面前的，是愿意被拯救的，不，这是一个冷冰冰的词，他是欢喜，高兴，仿佛恩典没有约束着他似的，欣喜若狂地接受基督。但我们确实坚持并教导人的意志没有被忽视，人不是逆着他们的意志被拯救，那是神意志的结果的圣灵的工作，就是改变人的意志，在神大能的日子让人愿意，在他们里面动工，让他们愿意做他自己所喜悦的事。

圣灵的工作是和起初的定律和人本性的构成一致的。无知的人属肉体地谈论圣灵在心里的动工，好像人心是一团肉，圣灵机械式地改变人心。弟兄们，你我的心到底是怎样被改变的？劝服岂不是常用的工具么。一个朋友把我们从前不晓得的真理摆在我们面前；恳求我们，让我们有新的看见，然后我们说，“现在我明白了”。这时我们的心就被改变接受这件事情。在这里，尽管没有人的心是可以被道德劝说这件事情本身改变，然而我们所能觉察到的圣灵在他心里面的工作，在手段上是对人思想有福的说服。我不是说人因着道德劝说而得救，或者这是第一因，但我认为这常常是眼见的手段。

至于隐秘的工作，有谁晓得圣灵是如何动工的呢？“风随着意思吹，你听见风的响声，却不晓得从哪里里来，往哪里去。凡从圣灵生的，也是如此。”然而就我们所能看见的而言，圣灵向人心启示真理，因此人心在一个和从前完全不同的光照下看待事情，然后从前那如铁般硬着颈项的意志欢喜地低下头，负上他从前藐视的轭，开心，欢喜和喜乐地负上。然而留意，意志并没有消失，神按意志当受对待的方式对待意志，不是把人当作机器，不象一块大理石一样被打磨，不象一块木头一样被削平磨滑，但神的灵在人的头脑里动工，以一种和思想定律相当一致的方式动工。人因此在基督耶稣里按着神的意志被变成一个新造的人，他自己的意志得祝福甘甜地被降服。

接着要留意--这是我要对所有被这些事情困扰的人讲的--这给了被更新的人一个最有福的恩典的表记，以致这种程度，如果任何人愿意被基督拯救,如果他愿意让他的罪被宝血赦免，如果他愿意依靠基督的救赎，圣灵的大能过圣洁的生活，这种愿意就是神的灵在他心里神秘动工的最蒙福的标记之一；如果这是真正的愿意，我敢说这人离天国就不远了。我不是说他是得救的，或他自己可以得出结论他是得救的，但有一件工作已经开始，在里面有拯救的萌芽。如果你愿意，你可以放心神是愿意的。人啊，如果你关心基督，他更是关心你。如果你只有真正渴慕他的一丝火花，这火花是从他对你的爱的火焰中出来的。他已经吸引你。否则你决不会寻求他。如果你说，“耶稣，到我这里来。”这是因为他已经到你这里来了，尽管你还不知道。他已经如同寻找迷失的羊一般寻找你，因此你是像归家的浪子一样来寻找他。他打扫整间屋子来寻找你，好像那位打扫屋子寻找丢失的一块钱的妇人一般，现在你寻找他如同走失的孩子寻找父亲的面一样。让你这份到基督这里来的愿意成为有希望的记号标记。

还有一点，让那些真心寻求神的人听我说。当你愿意到基督这里来的时候，就有一个给你的特别的应许。

我亲爱的听众，你们知道在本教会我们是不习惯传讲真理的一个方面的，而是努力传讲真理的全部。一些弟兄，他们的头是小的，他们听完一篇教义性很强的布道，就变成了极端加尔文主义者，当我们向可怜的罪人讲邀请的道，他们就不能明白，说这是是和不是的福音。请相信我，这不是是和不是，而是是和是。我们把你们的是归给一切的真理，我们的不是并不归给神的教义。当罪人愿意到基督这里来的时候他可以得救吗？是。如果他真的来，他来是因为神带他来吗？是。对任何启示的真理，在我们的神学里是没有“不是”的。我们不会对一个词关门，对另外一个则开门。有一些是和不是的人，当他们说是在传福音的时候对可怜的罪人说不是。只要神把任何的愿意给了一个人，他马上就有了一个特别的应许。在他得到这愿意之前他已经得到一个邀请。在他有任何的愿意之前，相信基督是他的责任，因为给他相信权利的不是人的光景。人要服从神的命令去相信。神命令各处的人悔改，这是他的伟大命令，“相信主耶稣基督你就必得救。”“神的命令就是叫我们信他儿子耶稣基督的名。”因此，相信是你的权利和责任；一旦你有了这份愿意，你就有了特别的应许--“愿意的都可以来。”这是一个超乎寻常的邀请。我认为这是神发出的特别呼召。

你们晓得约翰本仁是如何描述这特别的呼召的。“母鸡整天在农庄里咕咕叫，这就是福音的普遍呼召；但她看见天上的一只老鹰，她就发出一声尖叫，叫她的孩子们来躲在她的翅膀底下；这就是特别的呼召，他们来就安全了。”

我讲的经文对你们一些人来说是特别的呼召。可怜的人！你愿意得拯救吗？“哦，先生，愿意，真的愿意；我不可以用这个词，如果我可以得救，我可以奉献我的一切。”你是说你愿意奉献，为了买到救赎吗？“哦不，先生，我不是这个意思；我明白我不能买到救恩，我知道这是神的恩赐，但如果只要我可以得救，我不会再求一些什么。”

“主，按你意志不许我，只求你能缓我罪；在你脚前我恳求，赐我基督，否则我亡。”

如果这样，主今天早上就在对你说话，如果不是对教会的任何其他人，他是对你说话--“愿意的都可以来。”你不能否认这是指着你说的。当我们发出普遍的邀请，你也许用这种那种的法子不听，但你现在不能。你是愿意的，那么来白白地取生命的水喝。“难道我不要先祷告吗？”经文没有这么说；它说，取生命的水喝。“但难道我不是最好先回家更好预备自己吗？”不,取生命的水喝，现在就取生命的水喝。你站在喷泉旁，水在流淌，你愿意喝；你从站在一旁的人群中被挑选出来，被建造这喷泉的人特别邀请。他说，“这是对你的特别邀请，你是愿意的，来喝。”你说，“先生，我要先回家洗干净我的水壶。”他说，“不，来喝。”“但先生我要回家向你写一份申请。”“我不需要。”他说，“现在就喝，现在就喝。”你会怎样做呢？如果你快要渴死了，你就会低头喝水。人啊，现在就这样做吧。现在就相信主耶稣基督能救你。现在就把你的灵魂交托在他的手中。不需要预备。无论谁愿意的就让他来；让他立刻来，白白取这生命水喝。取这水，就是信靠基督；在他里面安息，接受他作你的一切。哦你现在就这样做！你是愿意的，神已经使你愿意。

当十字军战士听到隐士彼得的声音，听到他恳求他们去耶路撒冷把它从入侵者的手中夺回，他们马上高呼，“神愿此成就，神愿此成就。”每个人拔剑出鞘，出发前往圣城，因为神愿此成就。所以，罪人来喝，神愿此成就。信靠耶稣，神愿此成就。如果你愿意这样做，这就是神愿此成就的标记了。

“父，愿你的旨意行在地上如同行在天上。”罪人，谦卑地俯下身喝那从耶稣为他的人而开的神圣的源泉流出的清澈的活水，让天上说，“神的旨意已经成就，哈里路亚，哈里路亚。”“这不在乎那定意的，也不在乎那奔跑的，只在乎发怜悯的神。”然而“愿意的都可以白白取生命的水喝。”阿们！

2009年9月1日


《老而又老的故事》

司布真讲道第446号

1862年3月30日星期日晚间

“基督就按所定的日期为罪人死。”--罗5：6

今晚有一位神学博士来到这里，他几年以前曾经听过我的讲道。他回到他在美国自己的家，现在他又再一次来到这里。我禁不住想，当我现在看到他的面容的时候，他会认为我在重复讲这古旧的题目，在故调重弹；我没有在任何思想的领域里有一点的进步，只不过是和从前一样用古旧的话传讲这同样的古旧福音。如果他真的这么想，他很对。

我想我有一点像塞西尔先生，当他还是一个小孩子的时候，有一次他的父亲告诉他在一个门口等着，直到他回来，作父亲的很忙，把城里走遍了，在他数不尽的操心和事情当中他把这个男孩子给忘了。夜晚降临了，最后父亲回到家里，人人都在问里查德到哪儿去了。父亲说，“天啊，今天早上我把他留在如此那个门道里了，我告诉他在那里等着直到我回来找他；我不会感到奇怪，他现在肯定在那里。”就这样他们出去，在那里把他找到了。

效仿如此这么一个孩子般单纯信心的例子，这并不令人蒙羞。几年前我从我的主人那里得到命令，要站立在十字架前直到他再来。他还没有来，但我要站在那里直到他来。如果我不听从他的命令，抛开这些一直是使人归正的简单真理，我就不晓得我怎么可以盼望他会祝福我。那么在这里，我站在十字架前，述说这老而又老的故事，尽管对那些发痒的耳朵来说它是陈旧的，批评的人看它是旧得露出了线头。我喜欢讲论的就是基督--那爱，活过，死了，为罪人作了代替，义的代替不义的，好使他可以把我们带到神面前的那位基督。

这有一点特别，但正如人说的那样，鱼是首先从头部开始变质，同样当代神学家通常首先在基督代替的工作这个为首的，主要的教义上变质。我们当代几乎所有的错误，我可以说所有的错误，都是从对基督的错误认识开始的。人不喜欢老是传讲同样的事情。在讲坛上，正如在下面的一排排位子上，有一些雅典人，他们不顾别的事，只将新闻说说听听。他们不满足于把简单的信息，就是“信主耶稣基督的人有永生”讲了一次又一次，所以他们从文学里借用一些新奇的东西，用人的智慧所教导的装饰神的话语。他们把赎罪的教义神秘化。靠着耶稣的宝血与神和好，这不再是他们事奉的房角石。改变福音去迎合人有病的愿望和口味，要比改变人的思想，更新人的内心，好使他们按着福音的本来面目来接受它，更深深在他们的目的里。

那些一旦从真心，全心跟从主上退后的人，你就不知道他们的结局是什么，他们越降越低，除非有恩典的干预，否则黑暗要迎接他们。

唯有这点你可以肯定，“他们不能安息，除非他们把他正确传讲。”

如果他们在十字架的目的上不纯正，他们就会到处腐烂。“那已经立好的根基，就是耶稣基督，此外没有人能立别的根基。”在这磐石上有安全。我们在除了这点以外的任何地方犯错误，后果都没有这么严重。那建立在磐石上的，尽管他们是用草木禾秸建造，因此他们混乱，因为他们所建造的要被烧毁，他们自己却要得救，虽然得救就像从火里经过那样。我们认为是福音体系关键的伟大教义，福音的房角石本身，就是基督代赎的伟大教义，现在我们要对你们再说一遍，我们不会尝试去证明这点，因为我们已经证明了几百次了，我们要尝试从这在我们当中得到确信的真理中引伸出一些教训。

人犯了罪，神的义要求一定要有刑罚。他曾说过，“犯罪的必死亡。”除非神能说谎，否则罪人必定要死亡。而且神的圣洁要求这样，因为惩罚是建基在公义之上的。罪人必定要死亡，这是公义的。神没有施加一个比原本更重的刑罚。惩罚是犯罪必然的后果。如此，要么神不再是圣洁，要么罪人必定要受到惩罚。真理和圣洁必然要求神举起他的手，击打那违反了他的律法，侵犯了他的威严的人。

基督耶稣，那第二位亚当，那代表选民的头介入了。他献上自己承担了本应由他们来承担的刑罚；成全和尊荣了他们违反和冒犯的律法。他献上自己作了他们听诉的人，中保，代替，代替他们，站在他们的位置上。基督成了他百姓的代表，代替他们受苦，代替他们成就了因着堕落，肉体软弱而无力所做的事。

基督所定意要做的这件事情是被神所悦纳的。到了所定的日期基督真的死了，成就了他所应许要做的事。他取了所有他的百姓的罪，为了这些罪的缘故受了每一个杖击。他把所有选民的罪汇集成可怕的杯。他拿过杯来，把它放在嘴边，当他尝第一口的时候，他留出汗来，仿佛这是大滴的血，但他绝没有推辞，而是喝下去，喝下去，喝下去，直到他喝尽了最后一口，把这杯倒转过来，他说道，“成了！”用爱的猛一大口，救恩的主和神把毁灭喝尽。没有一点残余，没有一丝剩下的留下；他受尽了当要受的苦，他灭除了过犯，终结了罪。更进一步的是，他顺服他父的律法直到极尽；他成全了他古时候曾经说过的意愿，“我来了为要照你的旨意行，耶和华啊，你的律法也是我所喜爱的。”为罪作了赎罪祭而受苦，完全成就了律法，他升上高天，在天上威严的王的右边坐下，因此等到他的敌人成了他的脚凳，为了那些他用血所买赎的人代求，好使他在哪里，他们就在哪里。

代赎的教义非常简单。它就是包括了基督取代了罪人的位置作了替代；基督像罪人一样受到对待，然后犯罪的人得到对待，被当作仿佛是义者一般。这是人的改变；基督成为了罪人，他站在罪人的位置上，代替罪人；他被身列罪犯之中；罪人成了义人，他站在基督的位置上，身列在义人当中。基督自己没有罪，但是他取了人的罪，为人的愚昧受了惩罚。我们没有自己的义，但我们取了神的义，我们为此得到奖赏，在神面前蒙接纳，仿佛这义是由我们自己作成的一般。“基督就按所定的日期为罪人死。”好使他除去他们的罪。

我现在的目的不是证明这个教义。像我刚才说过的那样，没有必要老是证明那我们知道是真实的事情。而是让我说几句真心的话，向你们推荐这代赎的教义；然后我要劝勉，把这应用在那些还没有接受基督的人身上。

那么第一点，我要推荐。对于这宣告代赎是它的基本原则的这福音来说，我有几点要加以说明。

要说的第一点是，和所有现代的体系相比，它是多么简单！弟兄们，这就是我们那些伟大的绅士们不喜欢它的原因，它太简单了。如果你要去买一些书，是教你应当怎样预备讲道的，你就会发现这些书实际讲得就是，在你一个星期所看的所有书当中，挑出所有难懂的字句，在星期天把它们倾倒在你的会众身上，有一种人总是给那些他们听不懂的人鼓掌。他们就像那位老妇人，当她从教堂回到家里，被人问她，“你明白那讲道吗？”她回答，“不明白，我可没有这种妄想。”她以为要明白牧师说的话是一种妄想。

但神的话语是用心来明白的，不会对理智作非分的要求。在这里，我们对代赎教义的第一条推荐就是，它是向理智推荐自己。那路上的行人，尽管他的智力只比白痴要好一点点，却可以没有任何困难领会代赎这个真理。

哦，那些当代的神学家，他们要尽一切努力灵意化，把十字架除去！他们在十字架上面挂上他们雄辩的华美装饰，或者用他们逻辑的黑暗神秘念咒来介绍十字架，然而那可怜苦恼的心抬头看十字架，除了人的智慧以外什么也看不着。我再说一次，你们每一个人都能明白这个真理，就是基督替他的百姓死了。如果你灭亡，这并非是你不能明白福音。如果你下到地狱里去，这并不是因为你不能明白神为什么自己为义，却也能称罪人为义。

这个世代对圣经真理明白的是何等的少，这真令人震惊；这看来总是在警戒我们，我们应当简单地把这些真理表明出来；我曾经听说吉品先生有一次讲了一篇非常好和热切的讲道，他用了“神性”这个词，坐在下面的一位水手探起身来问，“先生，请你原谅，但请问他是谁？你是说大能的神吗？”吉品先生说：“是的，我说的是神，我本不应该用一个你不明白的词。”那水手说，“先生，我谢谢你。”他看来用他感到的兴趣把整篇布道狼吞虎咽吃下去，直到结束。

这个不加修饰的事实只不过是表明了在各地都通行的现象。我们一定要简单传道。那不是简单的代赎的教义，那来自德国，需要一个人首先成为学者，然后自己才能明白，自己要更进一步才能向别人讲述的代赎的教义，这样的教义明显不是出于神的，因为它不适合给神所创造的人。对千人中的一位，它是令他着迷，但并不合适那些在信上丰足的这世上的穷人；不适合那些神把国度的事情向聪明通达人藏起来，却向他们显出来的那些婴孩。

哦，你总是可以用这样的方法来判断一条教义。如果它不是简单的教义，它就不是出于神的；如果它使你迷惑，如果因为用来表述它的神秘用语使你不能一眼看得明白，你就可以开始去怀疑这是不是人的教训，而不是神的话语。代赎的教义不仅因为它很简单而值得推荐，而且还因为它既适合理智，也适合良心。它是多么令良心满足，这是言语无法讲得清楚的！

当一个人觉醒，他的良心刺痛他，神的灵向他表明他的罪性和罪行，除了基督的血，没有任何东西可以给他平安。彼得可以站在船头对风浪说，“住了吧，静了吧。”但它们仍会继续带着毫不减退的狂怒咆哮。

罗马教皇谎称是彼得的继承人，可以带着他的礼仪站出来，对困扰的良心说，“住了吧，静了吧。”但它不会停止它可怕的躁动。那使良心落在如此混乱之中的污鬼喊叫着，“耶稣我知道，他的十字架我知道，但你是谁呢？”是的，它不会被赶出去。圣灵使我们的头作痛，除了基督的代赎和他成就的工作，我们就决不可能找到一个枕头给它安慰。

当罗伯特豪尔先生第一次去剑桥传道的时候，剑桥的人几乎成了独一神论者。所以他传讲基督成就之工的真理，他们中的一些人到他那里去，在小礼拜室里对他说，“豪尔先生，这不会有用的。”

他说：“为什么？”

“嗨，你的布道只适合老年妇女。”

“为什么只适合老年妇女？”豪尔先生问。

他们说，“因为她们踉跄徘徊在坟墓的边缘，她们需要安慰，所以这适合她们，但它不适合我们。”

豪尔先生说，“很好，你们已经不知觉地给了我所能求最好的夸奖；如果它是适合在坟墓边缘的老妇人，那么如果你们头脑清醒，这也一定是适合你们的，因为坟墓的边缘正是我们所有人都站在的地方。”

这确实是代赎的一个美好特征，当我们想起死亡，它给我们安慰。当良心被唤醒，认识到罪，死亡肯定就把他的黑影投射到我们所有的前景之上，用坟墓黑暗的预兆笼罩我们一切的脚步。良心惊醒的时候常常是伴随着人想起临近的审判，但宝血所赐的平安是不畏良心，不畏疾病，不畏死亡不畏魔鬼，不畏审判的，它也不畏永世。我们可能因着所有当前罪的占据，因着对过去玷污的回忆而受到惊吓，但让我们的眼睛安歇在你宝贵的十字架上，哦耶稣，我们的良心就与神相和，我们就安息，平静。

现在我们要问，任何这些当代的神学体系能使困扰的良心平静下来吗？我们想给它们一些我们有时候会碰上的的例子，一些很绝望的例子，问道，“如果你可以亲手试一试，看看你能不能把这鬼给赶出去。”我想他们会发现，除了靠着耶稣基督这赎罪牺牲的泪水，呻吟和死亡，这鬼是不会出去的。没有代赎的福音可能非常适合那些不晓得他们曾经做过任何错事的年轻男女，它会很适合你们这些像万花筒一般，内心不容得任何人看见的人，这些人总是相当有道德，正直，受人尊敬；如果你对他们说他们理应被送到地狱里去，他们会觉得受到了侮辱；他们一刻也不会承认他们是败坏堕落的人。我要说，这些当代的福音非常适合这些文雅的人。我敢说，只要让一个人真正知罪，认识到这点，让他真正清醒认识他失丧的光景，明白除了耶稣别无他人，除了耶稣别无他人，除了宝血别无其他可以给他平安和安息，因为这两件事情是推荐我们到代赎的教义这里来的，因为它合适那卑微的人的认识能力，要安静那最受困扰的良心。

而且它还有这特别卓越之处，就是它能软化人心。在基督牺牲的故事中有一种奥秘的削弱和消融的能力。我认识一位可爱的女基督徒，她爱她的小子们，希望他们可以得救。当她为他们祷告时，她想使用她所能有的最好手段来吸引他们的注意力，唤醒他们的头脑，这应该是对的。我希望你们都同样去行。然而她所想到的最适合她对象的手段是主的威慑。她曾一章接一章给她的孩子们读约瑟艾岚所写的《给未归正之人的警告》。哦，是那本书！这给了她的孩子多少晚上的梦，梦见吞噬人的火焰和直到永远的燃烧。但是那男孩的心越来越刚硬，仿佛恐惧的炉火不是使他的心熔化，反而把它韧化了。大锤把心锤进罪中，但没有把它破碎。但就算在那个时候，当这小伙子的心是刚硬的时候，他听到耶稣对他百姓的爱，尽管他恐惧他不是这些人中的一分子，他想起耶稣竟然用这样的方法去爱任何人，这就使他哭泣。就算他现在已经长大成人，律法和威慑使他成为死人，感觉迟钝，但他不能承受耶稣你的血，你在客西马尼园中的痛苦；它们把他融化了；他的心随着眼中的泪水流淌，因着出于对你所做的感激的爱，他哭泣不止。哎呀，那些否认代赎的人！他们把基督受苦的刺取掉了，然后取走了刺之后，他们把基督受苦刺透的，探击，透入人心的那一点取走了。因为基督为了我的罪而受苦，因为他被定罪，这样使我得到赦免，不因我的罪而被定罪：这使他的受苦成为如此牵引我心的爱索。

“看在那血淋淋的木头上，悬挂那彰显出来的受苦者，那本应由你承担的折磨，他用可怕的剧痛承受；取消了极大的一切，那现在，过去和将来的罪。”

正在这个时候有会众聚集在伦敦的剧院里，有人在对他们说话。我不知道他们讲的题目是什么，但我知道这些题目应当是什么。如果他们想要直抵那些住在背后那些贫民窟的人的理智，如果他们要直抵那些是贼，是酒徒的人的良心，如果他们要融化那些因着多年的私欲和罪恶而变得顽固没有知觉的心，除了加略山上的死，那五处的伤口，那流血的肋旁，那醋，那钉子和长枪，我就不知道还有什么可以做到这些。这里有使人融化的能力，是全世界其余一切没有的。我要在这一点上再耽搁你们一会儿。我们推荐这代赎的教义，因为除了适合人的理解，安抚人的良心，融化人心以外，我们还知道它有能力去改变外在的生活。

没有人可以相信基督为他的罪受苦，却仍然活在罪中的。没有人可以相信是他的罪杀害了基督，却依然去把这些谋杀基督的罪抱在怀中的。对赎罪牺牲的真信心的确实，肯定的果效就是把旧酵清除出去，把灵魂完全交给那用他的血买赎他的那一位，誓言要与那些把耶稣钉在木头上的罪争战。毕竟试验出证据。去到英格兰任何一个教区，讲究哲学的神学家把代赎从他的讲道中剪裁出去，如果你在那里找不到比一般更多的娼妓，盗贼和酒徒，那就直接对我说是我错了；但另一方面，去到一个教区，在那里是传讲代赎的，是带着严格的完整，用满有爱心的热切去传讲的，如果你看不到酒馆变得空荡荡，店铺在星期天关门，人行事为人是带着诚实和正直，那我看世界就是枉然了。

我曾知道一个村庄，在许多方面它可能是全英格兰最恶劣的其中一个村子；在那里一个非法的蒸馏酒厂向酒厂出售它恶毒的酒精，不向政府交税；在那里与这点相关的，各样的暴乱和不义猖獗。一位小伙子人进了这村子，只是一个小伙子，他没有什么学历，只是粗俗的，有时候是庸俗的。他开始在那里传道，神乐意使这个村庄变得天翻地覆，在短短一段时间那小小的头顶茅草的教堂就挤满了人，村子里最大的流氓泪水哭了一地，那些曾经是这个教区咒诅的人变成了它的祝福；曾经在邻里到处有各样的抢劫和作恶，现在什么也没有了，因为那些作恶的人他们自己在神的家里，欢喜听到耶稣被钉十字架。

请听我说，我现在不是对你们说一个夸大的故事，或者一件我不知道的事。然而我记得这件事，感谢神的恩典，主乐意在我们当中行神迹和奇妙的事。他显出耶稣的名的大能，我们为那福音作见证，这福音能赢取一些人，吸引犹豫的心，重新塑造人的生活和行为。有一些弟兄去到庇护所和收容之家，和那些被挽回的可怜的堕落姑娘交谈。如果他们不带着福音去到邪恶和羞耻之地，我就真不知道他们要做什么。如果他们从某些神学论文里抽取一页，用高高飞扬的话语，哲学和他们交谈，这会给他们什么好处呢？嗨，那对他们没好处的，对我们也没有好处。我们要一些我们可以把握的东西，一些我们可以依靠的东西，一些我们可以感觉得到的东西，一些可以塑造我们的品格和行事为人的东西，使我们像基督那样。

第二，我要用劝勉的方法讲一两点。

基督徒，你相信你的罪得到了赦免，基督已经为它们成就了完全的赎罪祭。我们要对你说什么？我们首先对你说，你应当成为一个何等喜乐的基督徒！你是多么应当超越世界平常的试炼和愁苦！因为罪已得赦免，现在发生在你身上的事情还有什么要紧的呢？

马丁路德说过，“击打我，主，击打我，因为我的罪已经得到赦免；如果你已经赦免了我，你愿意怎样用力击打就怎样用力击打吧。”好像他觉得自己是一个做了错事的孩子，如果他的父亲肯定会原谅他，他是不会在乎父亲怎样把他鞭打。所以我想你可以说，“赐下疾病，贫穷，损失，逆境，毁谤，任何你乐意的事情，你已经赦免了我，我心高兴，我灵欢喜。”

然后基督徒，如果你得救了，基督真的取走了你的罪，你很高兴，还要感恩，去爱神。牢牢把握那把你的罪取走的十字架；事奉那位服事你的主。“所以弟兄们，我以神的慈悲劝你们，将身体献上，当作活祭，是圣洁的，是神所喜悦的。你们如此事奉，乃是理所当然的。”不要把你的热情用在某些小小的奔放的歌曲上。你可以说，“我爱神如此热切，可以把一切交给他。”

但除非你真心实意，否则不要唱出来。哦，要真的这样想！你生命中没有什么是因为你属于基督而去做的吗？你从来没有焦急要用某些可以表达的来显明你的爱吗？爱那属于他的弟兄，他是爱你。如果哪里有一位蹶腿，行走不便的米非波设，为了约拿单的缘故，请爱他。如果有一位贫穷受到试炼的信徒，与他同受试炼，同哭泣，为了那为你哭泣，承担你的罪的他的缘故去背负他的十字架。

基督徒，还有一点，如果有为罪作出的代赎，这是真的，那么把它讲出来，讲出来，讲出来。你说，“不是我们每一个人都能讲道。”是的，但把它讲出来，讲出来。“我不能预备一篇布道。”把它讲出来，把这故事讲出来，把基督的爱的奥秘和奇妙讲出来。“但我永远不会有一群会众。”在你的家里把它讲出来；在火炉边把它讲出来。“但是除了小孩子我没有什么人。”对你的孩子们讲这事，让他们明白十字架的奥秘，那为罪人而活，为罪人而死的他的有福历史。把它说出来，因为你不知道你会向哪些人的耳朵说这事。常常把它讲出来，因为你有更美的盼望，就是你可以把罪人带到基督这里来。缺乏才能，缺乏出口的恩赐，你当要为缺乏这些而高兴，以你的软弱为夸口，好使基督的能力可以临到你身上，但确实要把它讲出来。

有时候我们年轻人里头的一些人去讲道，他们最好使他们的舌头不动；但是有许多其他的人，他们有恩赐，有能力，可以为基督而使用，但他们看上去却是长口结舌。我经常说，如果你们让一位年轻人加入步枪团，他一定要找一些事情来做，把心放在里面；但如果你让这同一位年轻人加入教会，很好，他的名字记在册子上，他受了洗，就是这样，他以为他和这再也没有什么相关了。

嗨，弟兄们，我可不想教会的成员觉得他们可以把责任推在我们少部分人身上，而他们自己坐着不动。这不是打胜仗的方法。如果在滑铁卢我们的战士十个有九个说，“嗨，我们不需要打仗，我们把打仗留给少数几个人，就是这些人，让他们去做所有的好了。”

嗨，如果他们真的这样说了，他们很快就会粉身碎骨了。他们每个人都必须轮流着，马兵，步兵，炮兵，轻武器的士兵，各样武器的士兵；他们必须每一个人操步进入战斗；是的，就算卫兵也是如此，如果他们被留下来作为后备留到最后，然而他们必须被命令，“拿起枪朝他们开火。”

如果这里你们任何人是老人和妇女的，以为你们就像卫兵一样，应当免于激烈的战斗，要起来朝他们开火，因为现在这世界需要你们所有的人，因为基督已经用他的血买赎了你，我恳求你除非已经为他打了仗，已经因着他的名得胜，否则不要满足。把它讲出来，讲出来，讲出来；用雷鸣的声音把它讲出来；是的，用许多的声音合在一起，好像众水的声音；把它讲出来，直到最偏僻的旷野的居民听到了这声音。把它讲出来，直到山上没有一座小屋是不知道这事的，海里没有一条船，在其上这故事没有被述说的。把它说出来，直到没有一座幽暗的山谷不被它的光照亮的，没有一个讨厌的贼窝不被它的能力洁净的。把这个故事讲出来，就是基督为罪人死了。

用几句对不信的人说的应用的话，我要结束了。不信的人，如果没有基督取了懊悔之人的惩罚，神就不能，不愿意赦免他们的罪，那么你当非常肯定，他肯定要审判你。如果当神的儿子基督身上放有算为是他的罪，神击打他，你是他的敌人，你自己的罪落在你的头上，那么他会怎样把你击打呢？

神看来在加略山上发了一个誓，罪人，听着！他看来就好像发了一个誓，说，“凭着我儿子的血我起誓，罪一定要受到惩罚。”如果罪不是在基督里为你们受了惩罚，他就要在你们自己身上受到惩罚。罪人，基督是你的吗？他为你死了吗？你相信他吗？如果你相信，他是为你死了。你是不是说，“不，我不相信”？那么要记住，如果你活着，死了，不相信基督，你所说的每一句闲话，所做的每一件恶事，都要一点对一点，一划对一划地报应在你身上。

对你们另外一种人我要说这话。如果神在基督里成就了赎罪，开辟了拯救之道，你们这些试图开辟另外一条道路，说：“我要做好人，有道德的人，我要参加礼仪，我要做救自己的人。”你的罪会是何等大呢？你是愚妄的，你在神最敏感的地方冒犯了他，因为你冒犯了他的儿子。你说：“我可以不要那血做到这点。”你实际上就是践踏了基督的血，说道，“我不需要它。”

哦，如果悔改的罪人不被定罪，那么那除了自己不悔改，还因着要树立自己的义而大大冒犯基督他自己的人，他要会如何被定罪，落在积累起来的可怕之中呢。把你的破布扔掉，把它扔掉，你永远不能用这破布造出一件衣服；把它扔掉。我建议你来买基督这华美的衣袍，使你可以被遮盖，来买炼的金子，叫你富足。

哦我的听众，你们每一位都来思想这点！如果基督为罪人赎了罪，那么让这个问题沿着过道，沿着楼座回荡，让它在每一个心中发出回声，让每一张嘴唇把它重复，“为什么不是为了我？”“为什么不是为了我？”

罪人，要有盼望，要有盼望；他为罪人死了。如果说他为义人死了，你就没有指望了。如果圣经写着他死了是为了拯救好人，优秀的人，完全的人，那么你就没有机会了。他为罪人死了，你就是这么一个人；你有什么理由得出结论说他不是为你死了？人啊，你要听，这是基督对你说的，“相信，你就要得救。”这就是说，信靠，你就要得救。把你的灵魂信靠交在那在十字架上为你担了重担的他的手里，现在就信靠他。他为你死了；你的信心对我们来说是证据，对你来说是证明基督用他的血买赎了你。不要延迟，你甚至不需要等到回到家里献上祷告。现在就把你的灵魂交给基督。你没有任何可以去信靠的，抓住他。你在沉下去，沉下去。波浪聚集在你周围，很快它们要把你吞没，你沉下去的时候我们要听到你喝水的声音。看，他伸出他的手。他说，“罪人，我要托起你；尽管地狱火的波浪要撞击着你，我要托起你经过这一切，你只要信靠我。”

罪人，你要说什么？你要信靠他吗！哦，我的心，你记得我第一次信靠他的那一刻！每一个罪人悔改，天上都要欢喜，但我想不出有什么欢喜是比悔改的罪人第一次找到基督那时候的欢喜更大的。当我来认识这点的时候，这对我来说看来是如此简单容易。我只要仰望就活了，只要信靠就得救了。

年复一年我不断东奔西跑，试图去做从前曾经做过的事，试图为那不需要任何准备的去做准备。哦，那一天我放胆跨进他怜悯敞开的大门，坐在已经铺好的恩典的桌旁吃喝，不问问题，那日是何等欢喜！哦人啊，做同样的事！鼓起勇气，信靠基督，如果你已经信靠了他，他却把你抛开，当我们在神审判台前相见的时候，我要与你同心，如果你需要，我要在那最后的大日为你押上作保；但是他不能，也不愿意把任何凭信心到他这里来的人抛弃。愿神为耶稣的缘故接纳祝福我们所有的人，阿们！

2009年8月15日


《相信悔改不可分开》

司布真讲道第460号

1862年7月13日

“你们当悔改，信福音。”（可1:15）

我们的主耶稣基督以宣告这条他事工的主要命令开始了他的事奉，他刚刚受圣灵的膏抹，像新郎出洞房一样从旷野上来；他爱的宣告就是悔改和相信。他曾在旷野中，“曾凡事受过试探，与我们一样。只是他没有犯罪；”他现在站出来，完全预备好要尽他的职分；他束腰，像要预备奔跑的强人。他结合着长期预备的一切智慧，带着新的热诚尽全力传道；他以圣洁的妆饰为衣，光耀如清晨的甘露。

哦，诸天要听，哦大地，侧耳而听，因为弥赛亚带着他的大能说话。他对众人高喊，“你们当悔改，信福音。”

让我们侧耳而听这话语，这话语就像说的人一样，满有恩典和真理。在我们面前是耶稣基督全部教训的归纳和实质，他全部事奉的从起初到结束的总结；在这么一个时候，出于这样一位的口，带着如此特别的能力，让我们最聚精会神去听，愿神帮助我们从内心最深处顺服这话语。

开始我要讲，基督所传的这个福音，非常明显是一条命令。“你们当悔改，信福音。”我们的主的确屈尊俯就和我们理论。常常他的事奉就是满有恩惠地行出古时那句圣经经文，“你们来，我们彼此辩论。你们的罪虽像朱红，必变成雪白。虽红如丹颜，必白如羊毛。”他的确用生动有力的理据说服人，为要引导他们寻求他们灵魂的得救。他确实邀请人，哦，他是多么满有爱心劝说他们要有智慧。“凡劳苦担重担的人，可以到我这里来，我就使你们得安息。”他确实恳求人；他屈尊俯就，仿佛成为一个乞丐，恳求那些他自己所造，有罪的人，恳求他们到他这里来。的确，他使这成为他的工人的责任，“我们作基督的使者，就好像神藉我们劝你们一般。我们替基督求你们与神和好。”

然而请记住，尽管他屈尊俯就与人理论，劝说，邀请，恳求，然而他的福音依旧全然是满有尊严和能力的一条命令；如果我们今天要像基督那样传讲这福音，我们就必须宣告它，把它看作是从神而来的一条命令，带着神的认可，不得被忽略，否则灵魂就要落在无尽的危险之中。当婚宴的筵席铺在桌上，就有一个邀请，但这邀请是带着命令的义务的，因为那些拒绝的人都被当作藐视他们的君王而全部被杀掉了。当匠人拒绝基督，他就成为绊倒那些“不顺从之人”的石头；但如果这不是命令，他们怎能不顺从呢？我要说，福音是让人思想，是邀请，请求和恳求，但它还取了权柄的更高地位。“你们当悔改”，这正如“不可偷盗”一样，是神的一条命令。“当信主耶稣基督”，这和“你们当尽心，尽性，尽力爱主你的神”一样，是完全带着神的权威。哦，人啊，不要以为福音是由得你选择要还是不要的一件事情！哦，罪人，不要梦想你们可以藐视从天上而来的神的话语而不致召罪！不要以为你们可以忽略它，却没有随之而来的可怕后果！正是你们的这种忽视和轻慢，要使你们恶贯满盈。因着对此的关切我们高呼，“我们若忽略这么大的救恩，怎能逃罪呢！”神命令你悔改。西乃山全山冒烟，在同样这位神面前震动；用号角声，带着闪电和雷鸣颁布律法的这同一位神，籍着他的独生子对我们说，“你们当悔改，信福音”，是更温柔对我们说话，但仍然是带着神的权柄。

亲爱的朋友，为什么是这样；为什么主使这成为一条命令，命令我们去相信基督？这是有一个很蒙福的原因的。如果神不惩罚那些拒绝这样做的人，很多人是永远都不敢去相信的。因为这是许多清醒过来的罪人所面对的难题：我能相信吗？我有权利去相信吗？我得到许可信靠基督吗？现在这个问题被抛在一旁了，一了百了，再也不应该困扰一颗破碎的心了。神命令你这样做，所以你可以这样做。

天底下的每一个人都得到神的命令去相信主耶稣，听到他的名字就屈膝下拜；每一个人，只要福音临到，只要真理得到传扬，此时此刻就得到命令去相信福音；我要说，神用这样的说法，是免得有任何良心被击打的罪人会怀疑他是否可以相信。肯定的是，你可以做神命令你做的事。你可以用这话直接驳斥魔鬼：“我可以这样做；我被他命令要这样做，他有权柄，我得到警告，如果我不这样做，我就要永远被定罪，离开他的面，因为信他的人不被定罪。”

这就给了罪人一个如此有福的许可，就是无论他是怎样，或者不是怎样的人，无论他有感觉还是没有感觉，他都得到了一条命令，无论什么时候他被带领前来就近十架，他都可以使用这条命令。无论你会是多么愚昧无知和昏暗，无论你会是多么心硬和冷酷，你仍然有一个保证，可以在他的话语里看耶稣，“地极的人都当仰望我，就必得救。”

他命令你相信，就要因着你的相信使你称义；他不能因着他命令你去做的事情而定你为有罪。但尽管有这蒙福的理由，福音成为一条命令，然而还有另外一个庄严和让人畏惧的理由。就是在审判的那一日，人没有借口，没有人可以最后说，“主，我从前不知道我可以相信基督；主，天堂的大门在我面前被关上；我被告知我不可以来，我不是可以相信的人。”主要带着雷鸣般的语气说，“不，人愚昧无知的时候我不追究，但在福音里我命令各处所有的人都当悔改；我差我的儿子，然后我差我的使徒，然后是我的牧师，我命令他们都要把这作为他们呼吁的重点，“你们当悔改归正”；正如彼得在五旬节讲道一样，我也命令他们向你们传讲。我命令他们全情去警告，劝勉，邀请，还带着一切的权柄去命令，强迫你们来，如果你不听从我的命令来，你就是罪上加罪；你就是给你所有其他的罪加上了使自己灵魂自杀的罪；现在，因为你的确拒绝了我的儿子，你就得了不信之人的分，因为信的人不被定罪。”

那么，对着天下的万民，让我们扬声宣告这条来自神的命令。哦，人啊，耶和华造作了你，他赐给你鼻孔里的气息，你所得罪的他，今日命令你悔改，相信福音。他赐下他的应许，“信而受洗的就必得救。”他加上庄严的警告，“不信的人要被定罪。”

我知道有一些弟兄不喜欢这个，但我没有办法。我再也不会回到奴役的状态中，因为主已经从我的颈项上松开了这铁锁，我现在是使人得自由的真理的欢喜的仆人。不管是让你生气还是使你高兴，只要神帮助我，我就要传讲我从神的话语里学到的每一个真理；我知道如果圣经写了什么，都是好像用太阳的光线写成的，就是神在基督里命令人要悔改，相信福音。人不顺服这条命令，反而藐视基督，这样就使得他的灭亡比所多玛，蛾摩拉灭亡的结局更可怕，这正是人完全败坏的其中一个最可悲的证据。没有圣灵神重生的工作，是没有人可以顺服这条命令的，但这条命令依然要被公布出来，如果他们对此拒绝，就见证他们的不是；当我们明明白白宣告神的命令，我们就可以盼望，他要带着神的能力，把这条命令作用在那些他预定要得永生的人心里。

福音是一条命令，它是一条双重的命令，自我解释得很清楚。“你们当悔改，信福音。”

我认识一些十分优秀的弟兄，愿神兴起更多像他们那样有热心，有爱心的人。他们出于热心，要传讲简简单单相信基督的福音，他们在悔改这件事情上觉得有点困难；我认识他们其中一些人，他们通过淡化悔改这个词外表看来的严厉，试图克服这个困难，他们按照这个词更常用的希腊文的同义词解释它的意思，这个同义词是在我讲的这节经文的原文里的，意思是“改变一个人的思想”。很明显他们解释悔改，说它是一个和我们通常认为相比，稍微没有那么严重的事，事实上仅仅是一种思想的改变。在这里，请容许我对这些亲爱的弟兄们说一句，就是圣灵从来没有传讲悔改，说它是一件无关要紧的小事的；福音所讲的改变思想或认识，是一件非常深入，严肃的工作，是绝不能在任何方面有所降低的。而且，在原文里还有另外一个希腊文的词是讲悔改的，我承认不是那么常用，但仍然有用到，意思是“事后的担忧”，这个词本身有忧伤和焦虑的意思，多于改变一个人的思想的意思。在真正的悔改中必须要有为罪忧伤，对罪的恨恶，否则我读圣经就算白读了。事实上，我想这个词不需要别的定义，有像这首儿童赞美诗讲的那样就够了。

“悔改就是离开我们从前爱的罪，表示我们真心忧伤，不再这样去行。”

悔改确实有改变思想的意思；但这是一种认识，思想上一切事物的一种彻底的改变，所以它包括了一种光照，一种圣灵的光照；我想它包括了对罪的发现，对罪的恨恶，没有这点就不可能有真正的悔改。我想我们不可低估悔改，它是圣灵神赐下的一种蒙福的恩典，要得救，这是绝对必需的。

这条命令意思本身就很清楚。我们首先看看悔改。相当肯定的是，无论这里提到的是怎样的悔改，它都是和相信完全一致的；所以我们从和悔改联系在一起的下一条命令--信福音，就可以得到对悔改含义的解释。

那么亲爱的朋友，我们就可以肯定，那使一个人以为他的罪太大，基督都不会赦免这罪的不信，就不是这里所讲的悔改。许多真正悔改的人受到试探，以为他们是大大的罪人，基督不会赦免他们。然而这并不是他们悔改的一部分；这是一件罪，一件非常严重，让人忧伤的罪，因为它低估了基督血的功德的价值；这是否认神应许的信实；这是离开那赐下福音的神的恩典和眷顾。

对这种的想法，你们必须努力加以抛弃，因为这是来自撒但的，而不是来自圣灵的。圣灵神从来没有教导一个人，说他的罪太大，不可原谅，因为这就是让圣灵神教导谎言了。如果你们任何一个人在今天早上有这样的想法，把它除掉；它是从黑暗的权势来的，而不是从圣灵来的；如果你们一些人感到困扰，因为你们从来没有受到这种恐惧的缠绕，你们反倒要高兴，而不是苦恼。他能救你；你就像地狱一般黑暗，他仍能救你；当你受到试探，相信你是在神的怜悯之外，这就是一个邪恶的谎言，是对神的爱的威严的严重侮辱。这不是悔改，而是得罪神无限的怜悯的一件重罪。

还有一种假冒的悔改，是让罪人专注在他的罪的后果，而不是在罪的本身之上的，这样就是拦住他去相信了。我认识一些罪人，他们是如此受到对地狱，死亡和永远的审判的恐惧的困扰，借用一个很可怕的传道人的话来说，“他们全身发抖，站在地狱的大口边。”还没有进去就几乎已经感到深坑的折磨了。

亲爱的朋友，这不是悔改。许多人都感受到这点，但依然还是沉沦了。看看许多临死的人，受到悔恨的折磨，他们有了悔恨带来的一切痛苦和知罪，然而却下到坟墓里，没有基督，没有盼望。这些事情可能会随着悔改一起来到，但它们不是悔改不可缺少的一部分。这被称为律法的工作，罪人被神的怜悯永远离开这种可怕的想法所吓倒，也许神容许这样的事情发生，为的是某些特别的目的，但这不是悔改；事实上，这常常是来自魔鬼，而不是来自天上的，因为正如约翰本仁告诉我们的，魔鬼经常在灵魂之城里面的人的耳边擂响地狱的大鼓，为的是不让他们听到那宣告给他们赦免的福音的甜美号角声。罪人，我要告诉你，任何拦阻你相信基督的悔改都是你应当悔改的悔改，任何使你以为基督不会救你的悔改，都是超越了真理，违抗真理，你越早把它扔掉就越好。愿神救你脱离这些，因为那要救你的悔改是与对基督的信心相当一致的。

还有一种假的悔改，使人硬心，绝望。我们认识一些人，他们被燃烧着的懊悔这样的烙铁烧焦了。他们说，“我犯了如此大的恶事，我没有指望了；我不再去听神的话语了。”如果他们听也等于没听，他们的心刚硬。如果他们可以认识到神会赦免他们，他们的心就会涌出悔改的江河了；但不是；他们感到他们做错了，然而他们还是继续犯罪，和以前一样，觉得没有盼望，他们可以和从前一样继续生活，得到罪中之乐，因为他们认为他们是不能得到恩典之乐了。这不是悔改。这是使人心硬的火，不是主使人融化的火；这可能是一把铁锤，但它是一把把你的心的每一个部分都压紧，而不是破碎你的心的铁锤。

亲爱的朋友，如果你们从来没有落在这样的恐惧之下，就不要去追求这样的事情。如果你被带到耶稣这里来，不管是用什么方法，感谢神，但不要追求无谓的恐惧。耶稣救你，不是因为你怎样感觉，而是因着他成就的工作，那代表你的，被神接纳的血和义。千万要记住，那和对基督的信心不是完全一致的悔改是不值得你去拥有的悔改。

从前一位圣徒在病床上曾经说过这句非常好的话：“主，在悔改里使我下沉，低到像到地狱里一样；但是，”这就是其动人之处了，“在信心里把我高升到天堂。”

那使一个人下沉，一直落到地狱的悔改，除非也有把他高升到天堂一样高的信心，否则就是没有用处，这两者是完全彼此互相一致的。一个人可能会恨恶，讨厌他自己，而与此同时他也能够知道基督可以救他，已经救了他。事实上，真正的基督徒就是这样生活的；他们苦苦为罪痛悔，好像他们晓得他们应该为此而被定罪；但他们在基督里大大欢喜，好像罪根本算不得什么。哦，明白这两条线在哪里相遇，悔改剥去人的衣服，相信给人把衣服穿上，这是何等蒙福！悔改把罪作为邪恶的房客赶出去，信心让基督进来作内心唯一的主人；悔改把心里的死行为清除干净，信心让心里充满活的行为；悔改拆毁，信心建造；悔改抛掷石头，信心堆聚石头；悔改是命定哀恸有时，信心是赐下跳舞有时，这些的两样事情一起组成在里面的恩典的工作，籍此人的灵魂可以得救。愿这伟大的真理立定；最明明白白写在我们看的这节经文里，就是我们应当传讲的悔改是和相信联系在一起的，所以我们能够没有任何困难去传讲悔改和相信连在一起。

我已经向你们讲明悔改不是什么，让我们专注片刻，看看悔改是什么。这里所命令的悔改是信心的结果；它是和信心同时出生的，他们是孪生兄弟，要说哪一个是第一个出生的，这是超越了我的认识。这是一个极大的奥秘，按着信心的一些作为，它是在悔改之先，换另外一种看法，悔改是在信心之前；事实是它们是一起进入人心的。一种因着已经赦免的基督的爱，使我痛哭，恨恶我过去的生活的悔改，是正确的悔改。当我可以说，“我的罪被耶稣的血洗掉了。”然后悔改，因为我是如此犯了罪，使得基督一定要死，那如鸽子的眼睛一样的悔改，眼望他流血的伤口，感到它的心一定在流血，因为它伤害了基督，那破碎的心，破碎是因为基督为它被钉在十字架上，这就是带给我们拯救的悔改。

还有，那因为已经为我们而死的神的爱的缘故，使我们逃避现在的罪的悔改，这也是使人得救的悔改。如果我避免今天犯罪，是因为我害怕如果我犯了这件罪，我就会失丧，我就没有神的儿女所有的那一种悔改；但当我逃避罪，努力过圣洁的生活，是因为基督爱了我，为我献上了自己，因为我不再是自己的，而是被重价买来的，那么这就是神的灵的动工。

还有，那种思想的改变，在经过认真思想后，带领我定意在将来要像耶稣一样生活，不再为了肉体的私欲而活，因为他已经救赎了我，不是凭着能坏的金银等物，乃是凭着他自己的宝血，这就是那要救我的悔改，那他要求我要有的悔改。哦，你们这些地上的万民，他要的不是西乃山的悔改，你们因着他的闪电很大而害怕，发抖；他而是要求你们因着他的缘故流泪痛哭；仰望你们所扎的他，像人为他独生子痛哭一样为他哀哭；他命令你们记住，是你们把救主钉在木头上，要求你们，因着这个理由，你们要恨恶那把救主钉在上面，把荣耀的主置于一种可耻，被咒诅的死地的谋杀的罪。这是我们唯一要传讲的悔改；不是律法和忧愁；不是绝望；不是驱使人去谋杀自己，这是世俗的忧愁，是叫人死，但依着神的意思忧愁，就生出懊悔，以致籍着我们的主耶稣基督得救。

这把我带到这条命令的第二部分，就是信福音。相信意味着信靠基督。在此我一定要再说一遍，一些人传讲这种对基督的信靠是如此地好，如此地完全，我只能羡慕他们的忠心，为着他们感谢神。然而存在着一种困难和一种危险；也许在传讲只要信靠基督作为得救的方法的时候，他们忽略了去提醒罪人，除了那与为过去的罪悔改完全一致的相信之外，就没有真实的信心可言；因为我讲的这经文看来是这样说的；除了伴随着相信的悔改以外，没有其他的真悔改；除了与出于内心，真诚为了过去的罪悔改联系在一起的相信以外，没有其他的真相信。那么我亲爱的朋友，那些有着一种容许他们轻看过去的罪的信心的人，他们有的是鬼魔的信，而不是神选民的信。那些说，“哦，对于那些过去的，那算不得什么，耶稣基督已经把那给洗掉了。”可以谈论他们年轻时一切的罪，以及成年时的过犯，好像这些只不过是没有什么大不了的事情，从来没有想过流一滴眼泪，从来没有觉得他们的心要破裂，因为他们曾经是如此大大犯罪的人，这样的人能轻看过去，当他们的热情太冷淡，不能抵抗新的叛逆的时候，甚至可以重新再来开战一次。我要说，那些以为罪是一件小事，从来没有因为罪懊悔的人，他们当知道他们的信心不是真的。这样的人有一种信心，可以容许他们现自肆无忌惮地生活，他们说，“嗨，我有一种单纯的信心，是得救了。”然后和醉汉坐在酒馆同一张凳子上，或者和酒徒一同站在酒吧里，或者和世人结伙，享受肉体的快乐和肉体的私欲，这样的人是在撒谎；他们没有那拯救灵魂的信心。他们有一种欺骗人的虚伪；他们没有那可以带他们上天堂的信心。

还有一些人，他们有一种信心，是导致他们不去痛恨罪的。他们看见其他人的罪，却没有任何的羞耻感。的确，他们不像别人一样去犯罪，但他们可以看着其他人的罪而发笑。他们以其他人的罪为乐；听着他们亵渎的笑话而大笑，听着他们放荡的言语而微笑。他们不像逃离一条蛇一样逃离罪，也不恨恶它，把它看作是谋杀他们好友的。不，他们与罪调情；他们为罪找借口；他们在私底下行他们在公开场合谴责的事情。他们把严重的罪称作是轻微的的过错，小小的挪用；作生意的时候轻看偏离正直，认为这些只是生意上的事情；事实就是他们有一种信心，可以和罪手拉手一起坐下，和不义同桌吃喝。哦！如果你们任何人有这样的一种信心，我要求神彻底把它倒出去。这对你们没有好处；你们越早把它清除掉就越好，因为当这沙土的根基被清洗走的时候，也许你们可以开始在磐石上建造。我亲爱的朋友，我愿意对你们的灵魂极其负责，要把刺针扎在每一个人的心上。你们的悔改是什么样的悔改？你是否有一种悔改，是带领你们不看自己而看基督，只看基督的？另一方面，你们是否有一种信心，是带领你们去真正悔改，一想起罪就恨恶；所以你们所认识的最看重的偶像，无论是什么，你们都盼望把它从它的宝座拉下来，使你们可以敬拜基督，唯独敬拜基督的？要肯定，任何不是这样的东西，到了最后都帮不了你们。任何其他种类的悔改和相信，也许现在可以使你们快乐，就像小孩子很高兴去幻想一样；但当你们躺在临终的床上，看见事物的真相，就不得不承认它们是虚假的，是谎言的庇护所。你们要发现你们是用了没有调好的灰浆去涂涂抹抹，你们曾对自己说，“平安，平安”，实际上却没有平安。再一次，我要按着基督的话说，“当悔改，信福音。”信靠基督救你，要悲伤，因为你需要拯救，哀痛，因为你的这种需要令救主公然蒙羞，受可怕的痛苦，还有一种可怕的死。

但我们必须继续看第三点。基督的这些命令是最合情理的。

要求一个人悔改，这是不合情理的要求吗？有一个人得罪了你；你准备要原谅他了；如果你要他说对不起；如果你仅仅要他承认他做错了，是他最起码能做的，你认为这是苛刻过分的要求吗？你会说，“不是的，我倒是认为我接受道歉是表达了我的善意，而不会认为要求他道歉是有什么严厉。”

同样，我们得罪了神，他是我们的君主和君王，要他赦免一位得罪他，不表达悔意的人，是与他作为君王的尊严不符的；我要再说一遍，这是严厉，苛刻，不合理的命令吗？神这样做，是像所罗门一样，使他的子民负担重税吗？相反，他对你的要求，如果你的心态正确，岂不是太愿意接受，太感恩，因为主在他的恩典中讲了，“承认罪过的必蒙怜恤”吗？亲爱的朋友，为什么你仍在罪中，却期望可以得救？你岂是被容许去爱你的罪，却仍然可以上天堂呢？什么，你以为你的血管中有毒，还可以身体健康吗？人啊，什么，把贼赃留在家里，却不因不诚实而被定罪？沾染污点，却以为是无瑕疵？藏有疾病，仍然健康？荒谬！愚蠢！悔改是建立在一些必须的事情上的。要求改变内心是绝对必要的，这只不过是理所当然的要求。哦，如果人真的是讲道理的，他们是会悔改的；正是因为他们不讲道理，所以需要圣灵教导他们合理思想，然后他们才能悔改，相信福音。

还有，相信，这样要求你们是不合理的吗？受造物相信他的创造主，这只不过是一种义务；我要说，完全不讲拯救的应许，神也有权利要求他所造的受造物，去相信他对他讲的事情。他要求你相信什么？是邪恶，矛盾，不讲理的事情吗？这也许超越人的理智，但不是与理智相对立。他要你相信籍着耶稣基督的血，他称罪人为义，他自己仍然为义。他要你相信基督来救你。你会以为如果你不信他，他还会救你吗？你真是如此傲慢，以为他会带你上天堂，与此同时你却宣告他不能这样做吗？你的救主要救你，而你说，“我不相信你是救主，我不会信靠你”，你以为救主这样救你，是和他的尊严一致的吗？他要救你，却容许你仍然作一个不信的罪人，怀疑他的恩典，不相信他的爱，诋毁他的人格，怀疑他血的功效和他的代求，这是和他的尊严相一致的吗？

嗨！人啊，世界上最理所当然的事情就是他要求你，要你相信基督。这是他今天早上对你的要求，“当悔改，信福音。”哦！朋友，哦！朋友，当人不愿意这样做的时候，人心的光景是多么多么的可悲！我们可以向你传讲，但你永远不会悔改，相信福音。我们可以把神的命令，像把斧子放在树根上一样，但尽管这些命令合情合理，你仍然拒绝顺服神；你要继续活在你的罪中；你不到他这里来得生命；就在这里，神的灵一定要进来，在神选民的心里动工，使他们在他大能的日子变得愿意。但是，哦！我奉神的名警告你们，如果你们在听到这个命令以后，继续拒绝听从这如此合情合理的福音（我知道没有圣灵的帮助你们会是这样的），你们就会发现，到了最后所多玛和蛾摩拉所受的要比你们所受的还容易；因为如果在伦敦所传讲的，在所多玛和蛾摩拉被传讲，他们早就披麻蒙灰悔改了。你们这些伦敦的居民有祸了！你们这些不列颠帝国的臣民有祸了！因为如果在你们的大街上所传讲的真理，是曾经传给推罗和西顿，它们就还要存留到今日。

但是请继续，我还有第四点要讲，就是，这是一条要求马上服从的命令。我不知道这是怎样，让我们按我们所想的去传讲，我们是不能使得其他人认识到有一个极大的警号，他们有理由现在就去思想关于他们灵魂的事情的。昨天晚上在温布莱有一场阅兵式，我住得离那里不太远，可以听到有不断的开枪声和大炮的轰鸣。一个人对我说--“假设那里真的在打仗，我们还可以如此舒服坐在我们的屋子里，开着窗，听着这些吵杂声吗？”不能；同样当人们来到教堂，他们听了一场布道，是讲悔改和相信的；他们听了。“你觉得这怎么样？”“哦，很好。”但假设这是真的，假设他们相信这是真的，他们还会如此舒服地坐着吗？他们还会如此轻松吗？啊，不会的！但你们认为这不是真的，你们并不认为那创造你们的神在今天要你们悔改和相信。是的，先生们，但这是真的，而你们的拖延，你们的自信则是虚假的，是很快就要破灭的泡沫。

神的命令是庄严的事实，如果你们可以听，你们听了就应当逃离你们的生活，逃往那在福音里摆在你们面前的盼望，以此作为你们的避难所，你们要今天就这样做。这是基督的命令，我要说，今天，今天就是神的日子。

“你们今日若听他的话，就不可硬着心，像惹他发怒的日子一样。”“今日，”福音总是这样呼吁，因为如果它容忍罪恶一日，它就是一种不圣洁的福音。如果福音对人说明日悔改，它就是容忍他们今日继续在罪中，这就真的是在迎合人的私欲了。但是福音扫清了一切罪，要求人现在就放下他背叛的武器。人，放下武器！放下每一件武器。放下，先生，把它们放下，现在就把它们放下！你不可还留下一件；马上把它们扔掉！福音挑战人，现在就相信耶稣。只要你继续在不信中，你就是继续活在罪中，就是在加增你的罪；给自己借口多作一时的不相信的人，就是在迎合你的私欲；所以福音要求你相信，现在就相信，因为这是神的日子，这日子要求罪人一定要圣洁。

另外，罪人，这是你的日子，这是唯一你可以称作是你自己日子的时候。明日！有这么一回事吗？除了在愚昧人的日历上，还有哪份日历是写着有明日的？明日！哦，你毁了多少的人！人说“明日”，但就像战车的后轮一样，它们永远接近前轮，永远接近它们的责任；它们依然前进，前进，但永远不会再近一点，因为他们可以向前，但明日依然离他们还有一点，只是一点，所以他们根本不前来就进基督，就像一位古代的诗人说的，他们这样说话：“我明日要，我要，我肯定要做；明日来，明日去，你依然不做；这样，悔改就一日拖到下一日，直到死亡的日子来到，审判就是下一日。”

哦！人啊，顺服总是蒙福的，但你们从来不顺服，你们什么时候才能学会有智慧呢？这是你们唯一的日子；这是神的日子，这是最好的日子。你再也找不到比现在更容易悔改的时候了，你永远找不到比现在更容易相信的时候了。除了神的灵与你们同在，现在是不可能的；明日是不可能的；但如果你们相信悔改，神的灵就是在我传的福音里的；当我奉神的名对你们呼吁，“悔改相信”，那命令我命令你们这样做的他，要把能力连同这命令一起赐下来，正如基督对波浪说，“静了吧。”它们就平静下来了，对风说，“静了吧。”它们就安静了；同样，当我们对你们骄傲的心说话的时候，它就服了下来，因为有恩典伴随着话语，你们就悔改相信了福音。愿这成就，愿今天早上的这信息收聚选民，使他们在神大能的日子愿意。

但在这里，有最后一点，尽管这条命令有立刻的能力，但它也是持续生效的。“当悔改，信福音，”这是给年轻的入门的人的命令，也是给白发的基督徒的命令，因为我们全程的生命都是如此。“当悔改，信福音。”

圣安瑟伦，他是一位圣徒，要比许多称为圣徒的人更加是圣徒，圣安瑟伦曾经大声呼吁，“哦！我是一个罪人，我要用我余生的时间悔改我的一生！”

罗兰西尔，我认为应当叫他圣罗兰的，当他快死的时候，说他有一个遗憾，就是一位和他一起过了六十年的亲爱的朋友要在天堂的大门前和他分开了。他说，“这位亲爱的朋友就是悔改，悔改在我一生里一直与我在一起，我想我要流出一滴眼泪了，”这位好人说道，“当我走进大门，想到我再也不能悔改了。”

悔改是一个相信基督的人每天每时的责任；当我们凭信心离开窄门进入天城的时候，一路上我们右手边的伴侣一定要是悔改。

嗨，亲爱的朋友，基督徒得救以后，要比他从前悔改得更多，因为他现在不仅仅为外在的行为悔改，还为思想里的东西悔改。他要在晚间自责，责备自己，因为他容忍了一个肮脏的念头；因为他眼望了虚妄。尽管内心可能仅仅是看了私欲一眼，仅此而已；因为来自魔鬼的念头在他的思想里晃动经过，为这一切他都在神面前痛悔自己；如果不是因为他还继续相信福音，一个肮脏的念头对他是如此的灾祸和刺伤，他就得不到安宁，得不到安息了。当试探临到他的时候，这好人发现悔改派得上大用场，因为他已经恨恶罪，逃离了先前的罪，他不再是从前的他了。

我们听说古代的一位教父，在他归正相信前和一名坏女人生活在一起，在这一阵子之后，她又像从前一样勾引他。他知道他非常可能落入罪中，他就用尽全力跑开了，她跟着他跑，喊着说，“你为什么要跑？是我啊。”他回答，“我跑是因为我不再是我，我是一个新人了。”

“我不再是我。”这就是让基督徒离开罪的事实了；那恨恶从前的“我”，那对旧有的罪的悔改使得他逃离罪恶，恨恶罪恶，不看它，免得他的眼目把他带进罪中。

亲爱的朋友，基督徒越是认识基督的爱，他想起他干犯了如此的爱，就越发恨恶自己。福音的每一条教训都要令一个基督徒悔改。比如说拣选，他说--“我怎么可以犯罪？我是神所爱的，是他在创世以前蒙他拣选的。”最终蒙保守的教训要令他悔改，他说，“我怎能犯罪？我是如此蒙爱，如此确定得到保守，我怎么能够如此邪恶，去得罪永远的怜悯？”随你选择任何一个教训，基督徒都会把它作为神圣的痛悔的源泉；有时候他对基督的信心是如此的大，以致他的悔改要挣脱限制，和乔治赫伯特一道呼喊：“哦，谁能赐我眼泪？你们所有的泉源都来，你们这云朵雨水住在我的眼内，我的伤悲需要大自然所生出一切有水的东西。让每条管脉饱吸河流，提供给我的双眼，我疲倦的泪眼对我太过干枯，除非它们设立新的管道，新的供应响应我的光景，将自己证明。”

这一切是因为他杀害了基督，因为他的罪把救主钉在木头上；所以他哭泣，悲伤，直到他生命的终结。犯罪，悔改，相信，这三件事情是伴随着我们，直到我们死的时候的。犯罪要在约旦河边停住；悔改要得胜，胜过取死的罪的身体；但信心它自己，能跨过这河，不再像在这地上一样需要它了，因为到时就要面对面，到那时就全知道，如同主知道我们一样了。

当我再次宣告我主今天早上要你们听从的命令之后，我要送你们散去。“当悔改，信福音。”

你们有些人是从外国来的，你们许多人是从我们英格兰各省城镇里来的；你们来这里，也许是为了听听这一位人说他许多奇怪话的传道人。这很好，还要有更多奇怪的话要说，如果这些话可以把人带来听神的话语，使他们可以得到祝福。这就是我今天早上要对你们讲的。在那大日，比这要大万倍的会众要集合在一起，审判官要坐在那白色大宝座上，没有一个今天早上在这里的男人，妇女和孩子，可以找借口说，“我没有听过福音，我不知道我必须要得救！”你们已经听到了：“你们当悔改，信福音。”

这就是信靠基督；相信他能够，愿意拯救你。但还有更好的事情。在那大日，我要说，你们在这里的一些人，哦！让我们希望是我们所有的人，能够说--“感谢神，籍着悔改我把我骄傲叛逆的兵器扔下；感谢神我仰望了基督，接受他作我至始至终的救主；这就是我，恩典的纪念碑，被血拯救的罪人，只要时间和永恒依然存在，就要赞美他！”

愿神使我们能够最后带着喜乐，而不是带着忧伤，可以互相见面！如果你不相信这福音，我要快快作见证，定你的罪；但如果你悔改相信，那么我们就要赞美那使我们的心回转，给了我们那带领我们去信靠基督的悔改的恩典，这相信是圣灵有效力的恩赐。

我对你们还有什么可以说的呢？为什么，为什么你们要拒绝呢？如果我对你们讲的是传说，虚构的故事，发梦，那么转身拒绝我的讲论。如果我是奉自己的名在讲，我是谁，你们要在乎我一丁一点？

但如果我传讲的是基督所传讲的，“你们当悔改，信福音，”我就要指着永生的神命令你们，指着世界的救赎主命令你们，我要指着加略山的十字架命令你们，指着在各各他滴在尘土里血命令你们，听从这来自神的信息，你们就要得永生；但拒绝它，你们的血就要永远永远落在你们自己的头上！


《相信的理由》

司布真讲道第531 号

1863年9月20日，星期日早晨

“神的命令就是叫我们信他儿子耶稣基督的名。”（约壹3：23）

古老的律法用它那十条戒命发出可怕的光芒。有一些人喜爱律法到了如此的地步，安息日一定要听到律法被诵读出来，并伴随着伤心的恳求，“主，求怜悯我们，改变我们的心来守你的律法。”如果不是这样，他们就过不了这安息日。有一些人是如此愚昧，甚至为他们的孩子立了一个约，让“他们要遵行一切神的神圣诫命，在他们的生命里一生行在其中。”就这样，在他们早年的时候就背负了一个他们，和他们的祖辈都无法承担的轭，每天在它的可怕重压下呻吟，他们在绝不可能找得到义的地方劳苦寻求义。在每一间教会的律法碑牌上，我都想醒目地印上这些福音的话语，“凡有血气的没有一个因行律法能在神面前称义。”真信徒已经学会了看望那古老律法中那让人死的律例以外的东西。他明白“凡以行律法为本的，都是被咒诅的。因为经上记着，凡不常照律法书上所记一切之事去行的，就被咒诅。”他因此带着厌恶不再信靠他自己对十条戒命的顺服，欢喜地抓住那摆在他面前的盼望，这盼望就是我要讲的经文里的这一条命令，“神的命令就是叫我们信他儿子耶稣基督的名。”

我们歌唱，这歌唱是对的--“我的心，不再尝试从律法中得到你的生命和安慰。”

因为从律法而出的是死亡，而不是生命，是悲惨，而不是安慰。“律法能做的只有让人知罪，定人的罪。”哦，什么时候那一切自称相信的人，特别是自称是神的工人的人，才能学会律法和福音之间的差别呢？他们大多数的人把两者混在一起，给人们端上致死的毒药，常常只含有一盎司的福音，兑一磅的律法，但在这里，即使是一丁点的律法都要败坏全体。它必须是福音，唯独是福音。“既是出于恩典，就不在乎行为。不然，恩典就不是恩典了；如果是出于行为，就不在乎恩典。不然，行为就不是行为了。”

那么基督徒，把他的注意力转向福音的那一条命令，就非常焦急想知道，第一，这里所指的相信的实质是什么；第二，什么是罪人如此相信基督的理由，他也不会不去思考福音的命令。

首先，相信的实质，或者说，为了得到永生，人应该相信什么。是阿他那修信经吗？如果一个人不完全持守这信经，他就毫无疑问要永远灭亡，这是真的吗？我们把这些问题留给那些在偏见固执的事情很有学问的人。它是教义的一种特定的形式吗？它是加尔文主义还是阿民念主义体系？在我们这边，我们对我们的经文是相当满足的--就是相信“他的儿子耶稣基督。”那拯救人的信心是相信一位，依靠耶稣得永生。

要更详细讲论为了因信称义而要相信的事情，它们都是和我们的主耶稣基督的位格和工作相关的。我们必须相信他是神的儿子--所以这段经文这样讲--“他儿子。”我们必须用坚定的信心抓住这个事实，就是他是神：因为只有神性的救主才能拯救我们脱离神的忿怒。那拒绝拿撒勒人耶稣真正和实质的神性的人，是还没有得救的，是不可能得救的，因为他不相信耶稣是神的儿子。而且，我们必须接受这位神的儿子是“耶稣”，这一位救主。我们必须相信神的儿子耶稣基督，出于对人无限的爱，成为人，使他可以根据那十分可佩服的话，“基督耶稣降世，为要拯救罪人”，把他的百姓从罪里拯救出来，甚至是那作为罪魁的也能被拯救。我们必须仰望耶稣是“基督”，父的受膏者，肩负拯救的使命，被差遣来到这个世界，不是罪人可以自己救自己，而是他，以大能施行拯救，可以把那许多的儿子带进荣耀里。我们必须相信耶稣基督来到这个世界拯救罪人，确实真正完成了他的使命；那在加略山上流出的宝血有赎罪的大能，因此，人各样的罪和亵渎都得了赦免，因为神亲爱的儿子耶稣基督的血，洗净了我们一切的罪。我们必须真心接受赎罪这伟大的教义--这关于耶稣站在罪人的位置，地位，代替他们，为他们承受了律法咒诅的可怕，直到公义得到了满足，不能再有进一步的要求为止。

还有，我们应当欢喜，耶稣基督因着他的死，为他的子民永远除去了罪，同样，因他活着，他把一种完全的义赐给了那些信靠他的人，在这义里，尽管他们自己的罪，他们却是“在爱子里被接纳的。”我们也得到教训，如果我们真心把我们的灵魂交托给基督，我们的罪，籍着他的血，是被赦免了，他的义要加在我们身上。然而，仅仅知道这些事实，并不能救我们，除非我们真正，真心把我们的灵魂交在救赎主的手里。信心必须要这样行事：我相信耶稣来是为了救罪人，因此，尽管我是一个罪人，我把自己的安息交托给他；我知道他的义使不义的人可以得着称义；因此，尽管我是不义的，我要信靠他作我的义；我知道他在天上的宝血代表那到他这里来的人，说服了神；因为我到他这里来，我凭信心知道我在他永远的代求里是有份的。

在这里我已经详细讲了什么是信靠神的儿子耶稣基督。弟兄们，我不会用没有知识的词语来让人的思想糊涂。“相信”可以用那简单的“信靠”这个词来得到最清楚的解释。相信，在一部分上是接受属神的真理的理智的运行，但它的本质在于依靠这些真理。尽管我不会游泳，但我相信那边对我真是好的木板会在大水中支持我--我抓紧它，我就得救了：这抓紧就是相信。我得到一位慷慨大方的朋友的应许，如我去他的银行家那里提取金钱，他要供应我一切的需要--我欢喜地相信他，只要我有缺乏我就到银行去，我就变得富有：我去银行，这就是相信。因此相信就是接受神极大的应许，这些应许是在他儿子里面的。它就是按着神的话语相信神，信靠耶稣基督作我的拯救，尽管我全然不配他的眷顾。罪人，如果你今天就接受基督作你的救主，你就是被称义的了；尽管你是在地狱以外最大的亵渎者和逼迫的人，如果你放胆信靠基督来救你，你的这个信心就救了你；如果你整个生命是黑暗，污秽和如魔鬼一般，到了极处，然而如果你相信基督可以赦免像你这样的邪恶之人，以此把荣耀归回神，现在就信靠耶稣的宝血，那你就得救，免了神的忿怒。

相信的理由是我今天早上要花时间和精力讲的要点。根据我讲的经文，要一个人去相信的理由就是神的命令。这命令就是，你们要“信他儿子耶稣基督的名。”

自以为义总是可以在这里或那里找着一个栖身之所。我的弟兄们，要把它从我们相信的根基里赶出去；让罪人看见他不能安坐在他的好行为上，然后，就好像狐狸要挖洞一样，这自以为义要在我们相信基督的理由里头为自己找一个藏身之所。它这样推论道：“你不是靠你所做的，而是靠基督已经做了的得救；但即使这样，你也没有信靠基督的权利，除非在你里头有某些良善的东西，使你有资格去信靠他。”这是我反对的靠律法的思维看法。我相信在这种看法里包含着罗马天主教自以为义的本质。要一个罪人去相信基督的理由，这不是在于他自己里面有任何的认识或行为，而在于他是被命令要去相信耶稣基督这个事实。在清教徒时代的一些传道人，我连解他们的鞋带都是不配的，但他们在这个问题上犯了很大的错误。我不是仅仅指着阿雷恩（Alleyne）和巴克斯特（Baxter）说的。他们宣讲律法要比宣讲福音好得多，但我指的人还包括在真道方面比他们要纯正得多的人，比如说得翰的罗杰斯，《纯正信徒》的作者舍帕，还有，特别是那位美国人汤玛士胡克，他曾写了一本关于到基督这里来的条件的书。这些优秀的人物害怕向那些他们称之为“觉醒的罪人”以外的人传讲福音，结果使他们成千上百那本应是在光明中欢喜快乐的听众仍处在黑暗里。他们宣讲悔改和恨恶罪，作为罪人信靠基督的理由。根据他们的说法，一个罪人必须要这样想--“关于罪，我有这种那种程度的知觉，因此我有了一种信靠基督的权利。”在这里，我要大胆说，这样的思想是带着致命的错误的。任何这样传福音的人可能会大大宣扬福音，但是他依然还不知道神白白恩典的全备福音的丰富。在我们自己这个时代，某些传道人很有把握地向我们说，人必须要首先重生，然后我们才能要求他来相信耶稣基督；按他们的看法，在人心里某种程度上的恩典的动工，有了这点才能相信。这也是假的。这把给罪人的福音拿走了，给我们的是一种为圣徒预备的福音。这根本不是白白恩典的工作。

其他人说罪人相信的理由就是他蒙拣选。因为没有一个人在自己相信之前，是能够知道他蒙拣选的，这实际上是在宣讲根本没有人可以有明确的相信的理由。如果在我相信之前我是不可能知道我是被拣选的--然而牧师告诉我，我只能在蒙拣选的基础上才可以相信--那我究竟怎么才能相信呢？拣选带给我信心，信心是我蒙拣选的证据；但是要说我的信心要取决于对我的拣选的确知上，而没有信心我就不能确知我是被拣选的，这就是在说极其荒谬的话了。

今天早上我要极其放胆地说明这个教义--因为我知道，我确信我所讲的是圣灵的意思--要罪人去相信耶稣的完全，唯一的理由是在福音本身里面的，是在那伴随着这福音的“当信主耶稣，你都必得救”的命令里的。 首先我要在消极方面看这个问题，然后再在积极方面来看。

第一，从消极方面来看；我的第一个看见就是任何其他传福音的方法都是荒谬的。如果我要向一个已经得到重生的人传讲相信基督，那么这个已经重生的人，是已经得救的了，要我向他传讲基督，请他相信以致可以得救，而他是已经得救，是重生的了，就是没有必要，和荒谬的事情了。但你要告诉我，我应该只是向那些为他们的罪悔改的人传讲。那很好，但因为真正为罪悔改是圣灵的工作，任何已经悔改的人肯定是已经得救的了，因为合乎福音的悔改在一个还没有被重生的人身上是绝不可能存在的。

哪里有悔改，哪里就已经有了信心，因为它们是从来不可被分开的。那么这样，我只能向那些有了信心的人传讲相信。荒谬，确实荒谬! 这岂不是直到一个人已经被治好才给他药物吗？这是向义人传讲基督，而不是向罪人传。有人说，“不，我们的意思是一个人首先必须要有对基督的某种好的愿望，然后他才能有任何理由去相信耶稣。”朋友，你岂不知道一切好的愿望都有某种程度上的圣洁在它们里面吗？但如果一个罪人在他里面有任何程度上的真正的圣洁，这必然是圣灵的工作，因为真正的圣洁是绝不可能在属肉体的人身上存在的，因此，那人是已经得到更新，因此是得救的了。我们岂是要在全世界上下奔跑，向活人传扬生命，把粮食给那些已经得到饱足的人，把基督挂在福音的杆子上，向那些已经得到医治的人展示吗？我的弟兄们，在根本不需要我们努力的地方，我们劳苦的动力会在哪里呢？如果我要向那些没有良善的人，那些在他们身上根本没有什么使他们配得怜悯的人传讲基督，那么我就要感到我拥有一个如此神圣的福音，我要用我最后一口气来传扬，高喊着，“耶稣降世为要拯救罪人”--这罪人是作为罪人的罪人，而不是悔改的罪人，或觉醒的罪人，而是作为罪人的罪人，是那些“在罪人中我是个罪魁”的罪人。

第二，对罪人说，因着在他里面的某些理由，所以他要相信基督，这是本乎律法，我敢说--这是本乎律法。尽管这种方法常常被加尔文主义者中那些更高等的门派所采用，但他们因此就是不正确，非加尔文主义，本乎律法的；很奇怪，那些如此勇敢捍卫白白的恩典的人竟然会与巴克斯特分子（Baxterians）和伯拉纠主义者（Pelagians）合作。我断定这是本乎律法，是有这样的理由的：如果我相信耶稣基督，是因为我感觉到对罪的真正的悔改，因此有了我相信的理由，你岂不是可以看出我信心首要的真正的根基是在于我已经为罪悔改这个事实吗？如果我相信耶稣是因为我已经认罪，有了祷告的灵，那么很显然，那首要，最重要的事实不是基督，而是我拥有悔改，认罪和祷告，因此实际上我的指望是建立在我悔改的基础上；如果这不是本乎律法，我就不晓得这还会是什么了。把它放低一点。我的反对者会讲，“罪人必须要有一个被唤醒的良心，然后他才有理由去相信基督。”那么，如果我是因为有了被唤醒的良心，我就信靠基督来救我，我要再说一次，整件事情最重要的部分就是我良心的警醒，我真正的信靠就取决于此。如果我是因为感觉到这点或那点而依靠基督，那么我就是在依靠我的感觉，而不是唯独依靠基督，这确实是本乎律法。不，即使渴慕基督要成为我相信的理由，如果我相信耶稣不是因为他命令我这样做，而是因为我觉得对他有某种渴求，那你半睁着眼睛也可以看出我安慰最重要的源头就一定是我自己的愿望。这样我们就得总是看我们里面，“我真的渴望吗？如果是真的，那么基督可以救我；如果不是真的，那么他就不能。”这样我的盼望就凌驾于基督和他的恩典之上。从地上赶走如此的律法主义！

还有，任何除了传讲因为神命令罪人相信，而要求罪人相信以外的宣讲，都是夸口相信的方法。如果我相信耶稣的理由是在我的经历，我对罪的厌恶，或我对基督的渴望里，那么所有这些我的好东西都是我夸口的正当理由，因为尽管基督可能是救我的，然而这些事情是那使我可以到基督面前来的结婚礼服。如果这些是必不可少的，先决的，是条件，那么拥有这些的人可以真正和正当地说，“基督的确救了我，但我首先有了先决的和条件性的，因此让这些事情分享赞美吧。”

看，我的弟兄，那些信心建立在他们自己的经验上的人，通常来说他们是怎么样的人呢？观察他们，你就会发现在他们里面有很多的批判性的苦味，促使他们把自己的经验作为圣徒的标准，这很肯定就让我们怀疑他们到底有没有曾经按着福音的方法谦卑下来，有没有看到他们自己最好的感觉，最深刻的悔改，在自己里头最好的经历，只不过是在神眼中的破布而已。

我亲爱的弟兄，当我们告诉一个罪人，按着他肮脏污秽的为人，不带任何的预备或资格，他要接受耶稣基督作他的一切，在他里面找到他所需要的一切的时候，当我们敢于立刻对那从睡梦中惊醒的禁卒说，“当相信耶稣”的时候，我们就没有给自我荣耀留下地步，一切都要是本乎恩典。当我们发现那瘸腿的人躺在圣殿门口的时候，我们不是命令他要他在自己的腿上得到力量，或感觉它们有一些生命迹象，而是奉耶稣的名让他起来行走；很肯定，当圣灵神印证神的话语的时候，一切的夸口都要被排除。我是依靠我的经验还是我的好行为，这没有什么区别，因为它们都是本乎律法，这些依靠都会导致夸口。律法和夸耀是孪生兄弟，但白白的恩典和感激总是并行。

任何除了在福音里向我们显明的相信耶稣的理由之外的东西都是会改变的。看，弟兄们，如果我相信基督的理由在于我内心的感化和我的经历，那么如果今天我内心感化，把我的心倾倒在主面前，我就有了一个相信基督的理由。但是明天我的心可能像石头一般刚硬，我既没有了感觉，也不能祷告。这样，根据资格论，我就没有权利去信靠基督，我的理由很清楚是离我而去了。根据最终得坚忍的教义，基督徒的信心是持续的，如果是这样，那么他相信的理由总是相同的，要不然他有时候所有的只是没有理由的信心，这是荒谬的；结论就是这种长存的相信的理由一定要是某种不可改变的真理。因为任何人里头的东西变得比英国的天空还要快，如果我相信的理由是根基于我里面，那它每个钟头都要变；结果就是我是交替沉沦和得救。弟兄们，这样的事情有可能吗？对于我来说，我需要一种确定的，和不变的东西作为我相信的理由；当魔鬼的亵渎好像洪水一样灌进我的耳朵的时候，我需要一种可以帮助我的相信耶稣的理由；当我的情欲和败坏大大显露，使我喊叫，“我真是苦啊”的时候，我需要一种可以帮助我的相信的理由。当我没有好的思想，没有圣洁的感觉，我像石头一样死寂，我的灵紧贴着尘土的时候，我需要一种可以安慰我的相信基督的理由。这么一种不会失败的相信耶稣的理由是在这宝贵的真理里头的，这真理就是就是他满有恩典的命令，而不是我易变的经历，使我有资格来相信他的儿子耶稣基督。

还有，我的弟兄们，任何其他的理由都是全然不可领会的。我极多的弟兄们在传讲一种不可能的拯救。有多少时候，可怜的罪人如饥似渴想知道救恩之道，却没有他们可以用得上的拯救传给他们。就我个人而言，我不记得讲坛上的人曾经告诉过我要作为一个罪人来相信耶稣。对于那些我想我永远无法达到的感觉，我期望的心境，我听得太多；但我找不到平安，直到一个真实，白白的恩典的信息临到我，“地极的人都当仰望我，就必得救。”看，我的弟兄，如果心里认罪是相信基督的必要资格条件，我们就当精确知道我们该需要多少这样的资格。如果你对一位可怜的罪人说，要感觉到一定程度的谦卑，颤惊，认罪，和内心反省，这样他才有理由到基督这里来，我就要质问所有这些传以律法为本的福音的人，到底所需要的预备有什么方式，要准确到什么程度。

弟兄们，你们会发现，当这些先生被逼得很急的时候，他们所讲的就不一致，每个人都有按着自己的判断，提出不同的标准。一个人会说，罪人必须要有几个月的守律法的行为；另外一个人说，他只需要有良好的愿望；一些人则要求他要有圣灵的恩典--比如谦卑，从神而来的忧伤，对圣洁的爱。从他们那里你得不到清楚的答案。如果罪人相信的理由是在福音它本身里头的，事情就是清楚简单了；但那我所反对的把律法和福音混在一起的方法是何等迂回曲折！让我问你，我的弟兄，像这样的无法让人理解的福音对一个垂死的人来说有没有用？他躺卧在死亡的痛苦之中。他告诉我，他没有好的思想和感觉，他问要做什么才可以得救。在他和死亡之间只有一步之隔--再过五分钟这人的灵魂可能就在地狱里了。我要对他说些什么？我要花一个钟头向他解释所需要的预备工作，然后他才可以到基督这里来吗？弟兄们，我不敢这样做。但我要告诉他，“弟兄，相信，尽管现在是最有一刻了；把你的灵魂交托给耶稣，你就必要得救。”这就是对死人活人一样的同一个福音。十字架上的强盗可能有一些经历，但我看不到他以此为理由做求情；他转眼望着耶稣说，“主，求你记念我！”回答来得多么快，“今天你就要和我在乐园里了。”他可能有渴慕的愿望，他可能会有深刻的认罪，但是我相当肯定，他没有说，“主，我不敢求你记念我，因为我感觉我悔改得还不够。我不敢信靠你，因为还没有临到地狱的门口，被摇动惊醒。”不，不，不；他按着他的本相眼望耶稣，耶稣回应了他相信的祈求。我的弟兄们，你们也一定要这样，因为除了以罪人的身份到基督这里来，按着他的本相安息在耶稣里面的任何其他的方法，都是全然不可领会的，如果这真的可以被解释得清楚，也要花一两天的功夫；这不可能是使徒们向垂死的人所传讲的福音。

还有，我相信传讲良心的警醒和悔改，作为相信基督的资格，对那些被唤醒的罪人来说是不可接受的。我要介绍一位这样的人，就好像索马什（Saltmarsh）在他的《基督的血白白流向罪魁》一书中所写的那样，有一位可怜的弟兄，他不敢相信耶稣。我假设他去的聚会是这样讲道的，“如果你感觉到了这点，如果你感觉到了那点，那么你就可以相信。”当你带着困扰去见你的牧师，他对你说了什么？“他问我有没有觉得我需要基督，我告诉他我没有，至少没有对自己的需要有足够的感觉。他告诉我，我应该默想罪的罪恶，思想那将来的忿怒的可怕，这样我就可以更感觉到我的需要。”你这样做了吗？“我做了；但对我来说，如果我默想审判的可怕，我的心就变得更加坚硬，而不是更加软化，我看来是朝着绝望，陷在一种绝望中，继续我的道路；然而，有时候我确实是有某种的谦卑，和某种内心的软化。”那么你的牧师告诉你要做什么去得安慰？“他说我应该更多地祷告。”你祷告了吗？“我告诉他，我不能祷告，我是如此一个罪人，如果我可以祷告，我也不能指望可以得到回答。”那么他怎么说？“他告诉我应该抓住应许。”是的，你这样做了吗？“不；我告诉他我不能抓住应许；我不能看见它们是对我说的，因为我不是它们针对的那种人，对好像我这样的人，我只能在神的话语里面看到威胁。”那么他怎么说？“他告诉我努力使用方法，参加他的聚会。”对此你怎么看？“我告诉他我很努力，但我需要的不是方法，我需要的是让我的罪得到原谅和赦免。”那他怎么说？“嗨，他说我最好更忍耐，耐心等候神；我告诉他我是在如此可怕的极大的黑暗里，我的灵魂宁可选择勒死，而不愿选择生命。那么他说，他认为我已经是真正痛悔了，因此是安全的，迟早我都会有希望。但我告诉他，仅仅是希望对我来说是不够的，当罪如此沉重压在我身上的时候，我是不可能安全的。他问我有没有渴慕基督。我说我有，但这些只是自私的，属肉体的渴慕；有时候我以为我有愿望，但它们只是属乎律法的。他说如果我愿意要有一种愿望，这就是神的工作，我就是得救的了。这确实让我振作了一阵子，先生，但我又低沉了，因为这对我没有用，我要某些实在的东西来得到安歇。”罪人，你现在怎么样了，你现在在哪里？“嗯，先生，我几乎不知道我在哪里，但我求你，告诉我我必须要做什么？”弟兄们，我的回答是清楚，直截了当的；可怜的人，听着，我没有问题要问你的；我没有意见要给你的，除了这一样，神对你的命令就是，无论你是怎么样的人，相信主耶稣基督，你就要得救。你要这样做还是不这么做？如果他拒绝，我就要由得他；我对他没有更多可以说的；我和他的血，和落在他身上的审判无关，“相信的不被定罪。”但你会发现，在一百个例子当中九十九个，当你开始和罪人说话，不是讲他的悔改和他的渴慕，而是讲基督，告诉他，他不必害怕律法，因为基督已经满足了律法；他不必害怕一位发怒的神，因为神不会向相信的人发怒；告诉他所有的过犯都已经被扔进耶稣的血的红海里面了，像那些埃及人一样，在这里面永远淹死了；告诉他无论他过去是何等邪恶败坏，“凡靠着他进到神面前的人，他都能拯救到底。”告诉他他有权前来，无论他是谁，无论他是怎样的人，因为神命令他来；你将要发现这样的福音是适合罪人的情况的，在圣灵的手里它是甘甜的吸引，带领罪人来抓紧耶稣基督。哦我的弟兄，当我想起我有时我是怎样和那些被唤醒的罪人交谈的时候，我为自己感到害臊。我确信对一颗破碎的心来说，唯一真正的补救是耶稣基督最为宝贵的血。一些医生让伤口敞开得太久了；他们不断切割，切割和切割，直到他们切走的好的皮肉和切走的骄傲的肉体一样多。最好在一半的时候就医治，马上医治，因为耶稣基督被神差遣来，不是要让伤口继续敞开，而是要包扎心里破碎的。那么，对你们，各式各样的，污黑的，硬心的，没有知觉的，不悔改的罪人，甚至对你，有这福音传开，因为“基督耶稣降世，为要拯救罪人。”就是罪魁也要拯救。

当然，我要在这里停一停，但我必须在这种消极方面的思想再加上另外一点。任何除了福音本身以外，要求罪人相信的理由，都是虚假的和危险的。

我的弟兄们，这是虚假的，正如神是真实的一样，罪人身上任何的东西可以成为他相信耶稣的理由，都是虚假的。福音的整个主旨和内容都是与之清清楚楚相反的。这一定是虚假的，因为在一个罪人相信之前，他身上没有任何东西可以成为他相信的理由。如果你对我说，一个罪人在相信之前，他身上有任何一点的好处，我要回答，不可能--“人非有信，不能得神的喜悦。”一个罪人在相信之前的所有的悔改，谦卑和认罪，根据圣经，都必然是不讨神喜悦的。不要告诉我他的心破碎；如果它只是被属肉体的方法破碎，并信靠它自己的破碎，它需要被重新再破碎一次。不要告诉我他已经被带领去恨恶他的罪；我要告诉你他不是恨恶他的罪，他只是恨恶地狱。没有对耶稣的信心，就不可能有真正的对罪的真正和真实的恨恶。罪人相信之前一切所认识，所感觉的，只不过是他其他的罪的添加而已，那配得神怒气的罪怎么可以成为圣灵动工的理由呢？

我所反对的这种情感是多么危险啊。我的听众，这是如此有害，它已经误导了你们当中的一些人。我严正警告你们，尽管你口头承认相信主耶稣基督已经有二十年了，如果你相信基督的原因是你已经感觉到了律法的可怕；你已经被惊醒，已经知罪；如果你自己的经验是你相信基督的理由，这就是虚假的理由，你其实是在信靠你自己的经验，而不是在信靠基督；我要提醒你，如果你依赖自己的思想和感觉，还有，如果你依赖你和基督的交通，无论这种依赖是什么程度，你肯定是一个失丧的罪人，正如你依赖起誓和亵渎一般；你不可能更有能力进天堂，甚至靠着圣灵的工作也不能--我是在用强烈的语气说--这不能比依赖你自己的行为更有可能；因为基督，唯独基督，是根基，“因为那已经立好的根基，就是耶稣基督，此外没有人能立别的根基。”小心依靠你自己的经历。一切出于天然卷起来的都要被松开，一切取代基督地位的，无论对你来说是多么宝贝，无论在它自己来说是多么宝贵，都要被击碎，像那金牛犊的粉，必须要被撒在水里，你要被迫愁苦地把它喝下去，因为你把它作为你的依靠。我相信，那把相信的理由归在除了福音命令以外任何事物之上的宣讲的倾向，都会困惑那真正懊悔的人，安慰那假冒为善的人；它的倾向就是让那些真正悔改的人，觉得他千万不可相信基督，因为他看见自己的心是何等刚硬。一个人越发属灵，他就越发看见他自己是不属灵的；一个人越发悔改，他就越发发觉自己是多么不悔改。通常最悔罪的人就是那些认为自己是最不悔罪的人；若我要向那些悔罪的人传福音，而不是向每一个罪人，按着他们的本相，向他们传福音，那么根据我的反对者的说法，那最有权利相信的那些悔罪的人，正正就是那些连碰一碰这福音都永远不敢的人，因为他们清楚意识到他们自己的不悔罪，缺乏相信基督的一切资格。罪人，让我用生命的话语对你们说话：耶稣不需要你任何的东西，什么也不需要，不需要任何的行为，任何的感觉；行为和感觉，这两者都是他赐与的，衣裳褴褛，身无分文，正如你的本相，失丧，被遗弃，孤独，没有好的感觉，没有好的盼望，依然耶稣仍要到你这里来，他用这怜悯的话语对你说，“到我这里来的，我总不丢弃他。”如果你相信他，你就永不羞愧。

但现在，积极方面，正如那消极方面已经够明确积极的了，我们要在这里简单加以说明。福音的命令是一个罪人相信耶稣基督的充分的理由。我们的经文就是--“神的命令就是。”我的弟兄们，你做一件事情，需要比神要做这件事情的命令更好的其他理由吗？以色列的子孙从埃及人那里借金银首饰。很多人读圣经的时候，觉得这种交易是有问题的，但对我来说，如果神命令他们这样做，这对他们来说就是足够的理由了。很好，如果神命令你相信--如果这是他的命令，要你相信--你还要一个更好的理由吗？我说，还有必要要有任何其他的理由吗？肯定的是，主的话语已经足够的。

弟兄们，如果你思考我们使命的本质，那么相信基督的命令必须要是罪人相信的理由。这怎么说呢？“你们往普天下去，传福音给万民听。”按着另外一个说法，这应该是，“传福音给每一个重生的人，给每一个知罪的罪人，给每一个唤起感觉的人听。”但这并非如此；它是给“万民”听。但除非这理由每一个人都在其中有份的，否则就不存在着可以前后一致向万民宣讲的东西。那么这是怎么讲的呢？--“信而受洗的必然得救。不信的必被定罪。”那说明相信先决条件的话在哪里呢？很肯定，人不能因为他没有去做他没有理由要去做的事情而被定罪。按着资格的理论，我们传福音，不应该是“相信主耶稣基督，你就必得救”；而应该是“使你自己有资格去相信，对你的罪敏感，重生，得到标记和证据，然后相信。”嗨，肯定的是，如果我不要在石头地和荆棘丛中撒好种子，那么我最好还是放弃做播种的，而去做耕地的，或其他的工作。当使徒去马其顿或亚该亚的时候，他们本来是不应当一开始就宣讲基督的，他们本来应当宣讲资格，感情和感知，如果这些是相信耶稣的预备的话，但我发现保罗无论在何处站出来，他所宣讲的只有“基督并他钉十字架。”悔改被宣讲是从高升的救主而来的恩赐，但决不是相信耶稣的原因或预备。这两个恩典是一同产生的，是并存的--警惕把一个变成另外一个的基础。我倒是想把一个只是向被唤醒感觉的罪人传福音的人带到非洲国家达荷美的首都那里去。在那里可没有感觉被唤醒的罪人！瞧瞧他们，嘴上粘满了人血，全身布满他们那些被肢解的牺牲者的血污--那传道人怎么可以在那里找到任何的资格？我不知道他要怎么说，但我知道我的信息将会是什么。我说的要是这样--“人啊，弟兄们，创造天地的神，已经差遣他的儿子耶稣基督来到这个世界上为我们的罪受苦，任何相信他的人都不致于灭亡，反而要得到永生。”如果钉十字架的基督不能震动达荷美这个国家，这就要是它第一次的失败。当莫拉维弟兄会的传教士第一次到格陵兰的时候，你还记得他们用了几个月接几个月的时间去教导那些可怜的格陵兰人关于神性，三位一体的教义，罪和律法的教义，但并没有人归信。但是有一天，偶然地，一个格陵兰人碰巧读到这节经文，“你看父赐给我们是何等的慈爱，使我们得称为神的儿女。”问这是什么意思，那位传教士，几乎不能相信他进深到了如此的地步，可以明白福音，但无论如何还是试一试解释给他听，那个人信了，几百名他的同胞接受了神的话语。很自然地他们对传教士们说，“你们从前干吗不向我们讲这个？我们都知道有一位神，那没有给我们什么好处；你们从前为什么不来告诉我们要相信耶稣基督？”哦我的弟兄，这是神的武器，神的方法；这是那震动地狱大门的伟大的撞墙锤；我们务必要每天使用它。

在积极的方面我已经尝试去说明，无条件恩典的理由是和圣经一致的--它是和使徒的传统相一致的，确实是绝对必须要看清楚罪人所处的光景。但是我的弟兄们，按着罪人的本相向罪人传讲基督，这肯定是对的；因为之前神一切的作为都是按着罪人的本相，向罪人做的。神拣选了谁？罪人。他用极大的爱爱我们，就在我们死在罪恶过犯之中的时候爱我们。他怎样救赎他们？他把他们当作圣徒一样来救赎他们吗？不；当我们还是与他为敌的时候，他就籍着他儿子的死，使我们与神和好了。基督从来没有为那些在我们里头的好处流血，而是为在我们里面的罪流血。使徒说，“主为我们的罪舍命。”如果在拣选和救赎中，我们看到神按着罪人的本相对待罪人，那么如果福音只是传给除罪人以外的任何人，这就是在破坏整个计划，使其失效了。

再一次，如果认为神来到宣告，“哦，我这些堕落的受造的人，如果你们使自己有资格得我的怜悯，我就要救你们，如果你感觉到有圣洁的情感--如果你清楚有了追求我的神圣的愿望，那么耶稣基督的血将要洁净你。”这就是与神的品格相冲突的。这样就没有什么神的样子在里头。但是当他来，敞开完全和无条件的赦免，说道，“是的，我见你滚在血中，就对你说，你虽在血中，仍可存活。”--当他到你们这他的敌人和反抗的臣民这里来的时候，他却喊着说，“我涂抹了你的过犯，像厚云消散。我涂抹了你的罪恶，如薄云灭没。”嗨，这是神的作为。你知道大卫说的话，“我得罪耶和华了。”拿单怎么说？“耶和华已经除掉你的罪，你必不至于死。”这就是对作为罪人的罪人发出的福音信息。“神已经除去了你的罪；基督已经受苦；他已经带来了完全的义；接待他，信靠他，你就要活了。”我亲爱的，愿这信息今天早上进入你的心。

我相当认真地看了一本亚伯拉罕布斯（Abraham Booth）所写的，名为《给灭亡中的罪人的大喜信息》的书，我现在的论述很大程度上要归功于这本书。我从来没有听说有人会怀疑亚伯拉罕布斯的信仰是否纯正，相反，他被普遍认为是上一代人中最正统的神学家之一。如果你要全面了解我的观点，请读他的这本书。如果你需要了解更多，让我说，在所有谩骂他的人对他讲的坏话当中，我还从来没有发现一个人责怪威廉汉廷顿（William Huntingdon）在教义上不够纯正的。威廉汉廷顿在他的有生之年，为一本由索马什所写的书写了一篇前言,他对此书非常满意，这本书教导的精意，按着他自己的话就是，“任何人相信的唯一根据就是，那赐应许的那一位是信实的，而不是人自己里面任何的东西，因为这命令就是,你们要相信他的儿子耶稣基督。”如果威廉汉廷顿他自己出版了一本像这样的书，我要惊奇威廉汉廷顿或亚伯拉罕布斯的追随者，他们称呼自己是加尔文主义的神学家，和高派加尔文主义者，怎么可以宣扬那不是白白的恩典，而是本乎律法，没有恩典的资格和预备的神学体系。在这里我也可以引用克理斯普（Crisp）的话，他也是一个抓住要点，坚持纯正教义的人。我不是说布斯或汉廷顿是这方面的权威，我们必须去看律法和见证；但我我确实要提到他们的名字，为了要说明在拣选和预定上立场坚定的人，确实也认为这是和按着罪人的本相向罪人传福音相符合的-确实，他们觉得用任何其他的方法传福音都是前后不连贯一致的。

我只是要加一句，就是按着罪人的本相向罪人传讲福音，由此而来的祝福有这般的特性，以致证明它是正确的。你岂不是看到这把我们都放在同一个地位上了吗？我们都有同样的相信的理由，没有人可以高举自己超过他的同胞。

那么我的弟兄，这是何等激励我，给我盼望和信心；这赶走绝望。如果这是真的，就没有人可以绝望；如果他确实绝望，那么这是一种邪恶的，没有道理的绝望，因为即使他不能更坏，然而神命令他相信。还有什么可以绝望的呢？肯定的是，如果有什么可以砍掉绝望巨人的头，向罪人宣讲的基督就是这两刃的宝剑。

还有，这会何等使一个人和基督活得更亲密！如果我每一天都以罪人的身份到基督这里来，我就必须要这样做，因为神的话语说，“你们既然接受了主基督耶稣，就当遵他而行。”如果每天我都要以罪人的身份到基督这里来，那么，我一切的行为看起来是何等没有价值！这要何等轻看我一切美好的德行，我的传道，我的祈祷，和一切出于我肉体的东西! 尽管它带领我去追求纯洁和圣洁，然而它教导我要靠着基督，而不是靠着这些事情而活，这样它就让我靠近恩典的泉源。

我的时间飞逝，我必须要离开这最后的一点，只是加上一句，罪人，无论你是怎么样的人，神现在命令你要相信耶稣基督。这是他的命令：他没有命令你去感觉什么，或成为怎么样的人，去为此预备你自己。在这里，你想犯下那极大的罪，把神当作说谎的吗？当然你要逃离这点：那么放胆相信。你不能说，“我没有权利。”你完全有权利去做神要求你去做的事。你不能对我说你没有预备好；不需要预备，命令下来了，你要做的就是遵守，而不是争辩。你不能说它没有临到你--它是向普天下的万民传讲的；人啊，信靠主耶稣基督是何等甘甜，我希望对自己说，你不需要人劝说。接受一个完美的救恩，被宝血拯救，与如此光明的救主联合，这是何等喜悦的事情，我宁愿希望圣灵已经带领你呼喊，“我信。但我信不足，求主帮助。”

2009年8月23日


《既普遍又特别》

司布真讲道第0566号

1864年4月24日

“正如你曾赐给他权柄，管理凡有血气的，叫他将永生赐给你所赐给他的人。”（约17：2）

我们的救主使用这句话，作为父为什么应该在祂争战的可怕时刻荣耀祂的理由。我们的主等于是在说：“你已经赐给我现在所求的；所以，既然袮实际上已经在约中把这加给我，现在按着这契约本身把这给我吧。”所以相信的人祷告的时候，他是在求那已经是属于他自己的；当我们用祷告来到主面前的时候，这要大大鼓励我们，就是我们的天父在把祂的儿子赐给我们的时候，是已经把万事赐给了我们，所以我们求的实际是属于我们自己的。

我们要努力简单说明这经文本身。它包含两个说明：第一，就是基督作为中保，已经从神那里得到普世的权柄，管理凡有血气的；第二，这权柄的目的是特别、独特的，就是祂可以把永生赐给父所赐给祂的人。你看到普世的权柄，但你在当中看到它特别的目的。

我们知道天上地下所有的权柄是已经赐给了我们的主耶稣基督：“天使与人在祂面前拜服，鬼魔惧怕逃匿；”一切的事物，不管是有生命还是没有生命，都要承认祂的威严，祂是万王之王、万主之主。然而我们的经文提到的是全世界最顽固的事情--“有血气的”。

耶稣有权管理有血气的。被称为有血气的那任性、邪恶、背逆的东西，基督是知道如何管理。他对所有人，就是堕落的人拥有权柄，因为“有血气的”这个词讲的就是这样的人。那么我是知道，基督有权柄管理所有的人，赦免所有祂要赦免的人的罪；基督今天作为中保，如果愿意，是可以用祂的灵让每一个活人知罪；祂有权能把所有人带到祂恩典的脚凳前，如果祂看这为好，祂是能赦免他们的罪。我们不相信这原则有任何例外，基督有权柄管理从亚当生的每一个人，如果祂乐意，祂就能赐给他知罪的恩典，赦免的恩典。祂也有权让那些不认罪，那些不得到赦免的人服从祂的旨意；祂有权约束他们邪恶的情欲，不让它奔流成为暴动的放纵；即使他们傲慢反抗祂的时候，祂也能使用他们作为祂的苦工，成就祂的旨意，所以尽管他们以自己的自由意志作为夸口，他们实际上仍是行出祂自己永恒的旨意。祂常常在祂最猛烈的敌人口中放置一块嚼子，在最嗜血的逼迫者的颚下挂上钩子。

对凡有血气的，祂都有权管理，不管这有血气的是头戴皇冠，或者是身披破布；不管他是用亵渎的话发出诅咒，还是带着敬畏的赞美屈身下拜。从赤道到极地，任何出身、口说任何语言、或者任何肤色的人，没有一个是不服在主耶稣基督这普世的中保权柄之下。

如果我对我讲的这节经文，以及与它对应的圣经理解正确的话，那么这权柄设立就是为了拯救选民，好叫整个世界上极多的人，从身为绝对的神的直接管治下被取出来，被放置在一种新的治理形式之下，在这治理中这位中保要作王和元首。因着这满有恩典的安排，一个堕落的族类得容许可以存在：一个和一位绝对的神接触的有罪世界必然是立刻灭亡被送下地狱。人尽管背逆神，却因耶稣中保权柄的功德得以存活；祂已经在复仇的公义和罪人之间介入，所以罪人就得以幸免了。

最顽固的人得以存活，我要把这归溯到基督的赎罪祭。在我看来，神长久忍耐的怜悯是通过救主对凡有血气之人的权柄这个管道流动的。是因着这权柄，福音就被传给万民――“天上地下所有的权柄都赐给我了。所以你们要去，使万民作我的门徒。”就这样，人要相信的这个命令得到了神的批准，那些不信祂的名的人就被定罪。因着这中保权柄普遍的施行，就有一种诚实、满有恩惠和真诚的邀请，向那些凡愿意的人发出，邀请他们白白喝这生命的水。我要说，是因着基督这普世中保权柄的缘故，我能站在这讲台上，用最大范围的话语说，凡相信主耶稣的人都绝不会灭亡，反而要得到永生，我能传讲一种福音，这福音宣告出来，是和人的败坏一样宽广，和人的堕落一样广阔。

但这一切为什么是这样？这节经文告诉我们，这一切的目标和计划都不是普遍的，而是特别的――神这样把所有人置于基督的权柄之下，不是让所有人都能得到永生，而是让祂可以把永生赐给所赐给祂的人；所以在这普遍的安排中有一个特别和独特的计划，就是选民可以得到生命――就是选民可以在地上充满属灵的生命，以后进入天上荣耀的生命。

神如果愿意的话，无疑本可以实施另外一个计划，只给基督权柄掌管祂的选民，但神并没有喜悦这样做。相反，祂喜悦把全人类置于耶稣中保的权势之下，好使祂可以赐永生给那些从这世上被拣选出来的人。

神本可以命令祂的仆人去到世界上向选民传福音：祂本可以告诉我们只向有某种特别记号的人传讲基督；但神并没有喜悦这样做；祂命令我们“往普天下去，传福音给万民听”，祂至高的命令和神圣的计划就是那些祂命定得永生的人，要通过相信进入那祂命定他们要得到的生命。我不知道有没有把我肯定是这节经文完全的意思带到你们面前，就是神赐一种普遍的权柄给中保，让祂管理凡有血气的，因此，施恩的宣告就普遍向人宣告，藉着信得救的一种普遍宣告就向所有人传讲，但这总是有一种特别、有限、确定的计划，就是一群选民，从全世界分别出来，与其余的人分别出来，要得到永生。

我已经定意，我的事奉是尽我所能，不断传讲全备的福音，而不是福音的一部分。因此那些比圣经还要纯正的弟兄就恨恶我，仿佛我是一个阿民念主义者；另一方面，恩典教义的敌人常常把我说成是一个极端加尔文主义者。我很欢喜领受双方的责备；我没有雄心壮志，要列在任何一方的花名册中。我从来没有培养与那些人的结交，或者盼望他们的认同，这些人对他们不希望看到的真理是闭眼不看。我从来没有渴望要得到一种名声，作如此极端的加尔文主义者，以致为了维护另外一部分的圣经而忽视一部分的圣经。如果人认为我是自相矛盾，我很乐意是这样，只要我不和圣经矛盾就可以了。我肯定所有的真理其实都是一致的，但我同样肯定，对于我们可怜、有限的思想来说，圣经看起来并不一致。十有八九，那很担忧焦虑要在他的神学体系上与他自己明显一致的人，如果他达到他的目的，他仅仅是与一位愚昧人相一致而已；与圣经一致的人是与完全的智慧一致；与自己一致的人充其量只是与不完全、愚昧和微不足道的东西相一致。要与圣经一致，即使这要带来自相矛盾的指责，也是对神和对人的灵魂忠心。在我看来，我要讲的经文是讲明了那如此多的人不能、或者不愿看到的双重方面。这里讲到那伟大的赎罪祭，藉此中保把全世界都置于祂的统治之下；但这赎罪祭仍有一个特别的目的，就是收聚，或者说，是出去把一群蒙拣选和特别的民聚集在一起，使他们进入永生。

一、让我们今天早上思想这节经文的原则，我们要说的第一句话就是，为成就一个特别的目的而普遍彰显权柄，这是和自然的类比一致的。

在我们身边的世界，我们看到创造主通过彰显比要实现直接目所需更广泛的能力，以此成就特别的目的。例如看那植物。一棵植物活着的主要目的是什么？每一位植物学家，每一位普通的观察家都会对你说，它活着的目的是能生出种子，繁衍后代。那么神在这棵植物身上的目的，就是从它生出一颗种子，让它的物种可以延续。祂怎样做成这一点？祂会派遣一位天使守护着那颗种子，只是看守着那颗种子吗？不是的，我的弟兄们，神要警醒看守根、茎、细胞、组织、叶子和花朵。尽管冬天来到的时候，每一片叶子都要落地，在地里烂掉，不再被人说起，然而这些叶子曾经是一种最奇妙和最有智慧的监督看顾的目标。尽管这看顾的目标只是那颗种子，然而茎、叶子和细胞都曾得到看顾；我这样想，这就像神对待祂的选民，祂看待他们，就像看待人类的种子和实体，但那些要永远沉沦、未得蒙恩的人曾经是祂温柔看顾的目标。如果你对我说，对于种子来说叶子是绝对必需的，我要给你看另外一个更清楚的例证。你不会认为，当神要成就一个目的的时候，祂研究要花多少力气做成这事，然后所花的力气不比吝啬的打算觉得有必要的更多。我们需要雨水，我们的园子和田地呼求降雨。我们满有恩典的神要快快把雨赐给我们；但祂会仅仅安排一场降雨给需要它的那一片土地吗？难道祂不会赐下很广范围的雨水吗？我有时候思想这个问题，就是当雨水降下的时候，神的目的必然是祝福田地，然而祂把这液体的祝福散布在没有植物能够得到滋养，看起来倾倒这冰凉的水滴就是一场浪费的咸海上。你会发现雨水在大西洋上猛烈降下，就像降在在张开口求湿润的干渴土地上一样多。为什么会这样？因为神的法则就是，当祂成就一个目的时，尽管目的是具体的，祂成就的方式却是慷慨大方。看我们身边的空气。它岂不是由氧、氢和氮，等等构成的吗？岂不是植物和动物可以靠它而活吗？肯定造物主在制造这么一种复合物的时候，这就是祂的目的；但是想像你把自己送到生命不可能存在的极地，或者翅膀敏捷的秃鹫也从来不曾飞越的撒哈拉大沙漠中的地方，你会发现空气还是精确地由同样的分子组成。为什么会是这样？那里没有动物要呼吸这空气，没有植物要在它当中绽放鲜花。那么为什么还是一样？很简单，这是因为神不像有限的人；祂不限制自己，仅仅按照可以成就祂自己旨意所需的花费付出，祂而是像一位神一样行事，在祂无限的本性中，他赐下的要比成就祂旨意绝对必需的要多。

请从另一方面再思想大自然。我们够骄傲的，足以认为神为人的舒服，为的是人的方面而造了这个世界。假设我们暂时认同这个看法。在绿叶中一朵紫罗兰隐现，为什么它有那甜美的香气让春天喜悦？嗨，你对我说，这是为了让人喜悦。很有可能，很有可能。但这世界上有数以亿朵的紫罗兰，是从来没有被任何人嗅过的，它们生长在教堂后面的荆棘中，或者在甚至连小孩子都未曾游荡过的树林中，或者远离人的居所，从未被人见过，被人听过，因为，“许多鲜花注定现红不为人见，耗费它被人遗弃的香气。”

为什么每件事情都如此被阳光渲染？为什么阳光照在冰晶上，冰晶会闪闪发光？阳光照在冰晶上，你怎么会看见彩虹的许多颜色？嗨，这一定是祂要满足人的眼目。神要这个世界成为一个永远美丽、充满喜悦的地方；但是冰晶在极地闪光，在那里甚至没有一头熊会看它们；在那生命绝迹的无人区，我们不相信有生命的造物能够生存的地方，阳光依然照耀，冰晶依然向日头反射彩虹的颜色。为什么会这样？为什么会这样?我不能告诉你，除非是我看到神赐阳光一种能力，在万物之上，好使祂能赐人眼目喜悦。

有很多的景致是从来未曾被艺术家定睛观看，然而它们存在，在神的眼睛之下，沉睡在它们的美貌中。今天早上鸟儿是何等鸣唱，它们是如何从喉咙中倾诉出甜美、旋律优美的音乐，然而它们也是像在我们的花园中、我们的行人道上一样，在无人曾经听过它们的深深林中空地歌唱。为什么会是这样？我们岂不是认为鸟儿为我们的喜悦歌唱，景致铺张，是为人思想上的愉悦吗？肯定是的，然而有景致和鸟儿，是在没有人见过，没有人听过的地方。所以我想，整个早上我都可以继续对你讲这大自然的类比，在当中神采用一种普遍的行事方式，成就一个具体的目的。

二、我要从另外一个角度看这个问题。这个原则是体现在神的护理当中的。你们所有人都相信有一种普遍的护理。你们相信神管理宇宙一切的事，今天在大街上吹动的尘埃，没有一粒，是它的轨道不像天上的行星，不被命定，定规的。你相信神反胜河边拍动的波浪，就像祂反胜君王和皇帝的政策一样。你们岂不也相信特殊的护理吗？我是相信的，我相信你们也相信。你们相信神正特别看顾祂自己的百姓，万事都互相效力，为要叫那些爱神，那些按祂的旨意蒙召的人得益处；你们有没有曾经惊叹，在相信普遍护理和特殊护理之间并没有矛盾？我想我从来没有惊叹过，我知道这从来没有让我惊叹。我知道，我是很容易就相信这两件事情，不能两样都信，我倒会很不安。我不明白基督徒为什么不能转移这个观念，相信从基督中保的牺牲有普遍的趋向善的影响流出，然而它特别的计划和确定的目标，却是把永生赐给父所赐给祂的人。

我们看一两个护理的例子。约拿正往他施去。他背叛了他的主，逃离尼尼微。主要他回来，祂计划要用一种奇怪的运输方式把他带回来，祂预备了一条大鱼来把他吞下去。约拿是怎样被弄出船的？风暴一定要临到，风暴来到的时候，它做了什么事情？它摇动了约拿吗？它让约拿面临生命危险吗？是的，但它也摇动了整艘船，所有船上的人都害怕他们要沉船了，另外，如果那天海上有一千条船，它们就都经历了风暴，然而神特别的目的就是要把约拿扔进海里；尽管海上所有的船只都要被风暴抛来抛去，仍然这有一个特别的计划。

再看另外一件事。按照预言，神命定基督一定要在伯利恒出生。那么祂的母亲马利亚，怀着孩子，一定要被带到伯利恒。怎样做成这件事？嗨，为了把约瑟和马利亚带到伯利恒，犹大的每一个男女都要去到他们的家乡，情况依然是，尽管神明明白白的计划是把马利亚带到那里，让耶稣可以在那里出生，为成就此事，祂却使用了一个普遍的方法，其他每一个犹太男女都要去到他们的家乡。再一次，这是一个特别的目的通过普遍方法成就的例子。

我可以继续说很多很多其它的例子，但确实你们只需要睁开眼睛去看。我的弟兄们，如果你们明天祷告求神赐下顺风，吹动宣教的船只去到它的目的港，这同一阵风要吹动一位商人，或者也要吹动一位海盗，假如他们要去同一个方向。也许你们祷告来一场雨浇灭一场火，但你们不会期望它只是落在那着火的地方，它也会落在方圆几里的地方。如果你们认识有一位住在兰开夏郡的穷人，你们为他祷告，求神救他脱离贫困。如果你们的祷告蒙垂听，它是很有可能通过复苏整个国家的贸易，把祝福加在周围整个地方的人身上成就的。实际上，你们自己知道，如果你们求神祝福你们的孩子，不可能你们的孩子蒙祝福，福气却不临到其他人身上，因为神祝福任何一个人，这就是间接祝福其他人。你们不可能在街的那一头有一个敬虔的家庭，却不会整条街因它变得更好。你们不可能有一位基督徒蒙他的神眷顾，他的家人却得不到这眷顾的某部分这样的事。神把眷顾只是赐给祂的仆人，这是特别的目的，但这仍然是随着一种更广泛的祝福而来的。

在思想这件事情的时候，我只能把它比作是在月晕中的那月亮。内环是月亮本身，但环绕着它的是一圈光明的月晕。神也是这样对待祂的百姓。有直到永远、不变的爱的那位于中间的实在，但包围着它的也有一圈神的月晕：它包围着神一切的受造之物，使他们在某种程度上在那极大的、处在中间的爱中有份，而这爱是特别属于祂的圣徒的。

三、让我们用片刻时间说明，这是有神迹为例证的。约书亚与迦南人争战。那是一场漫长的战斗，但他希望看到敌人被消灭，他勇敢地回头，对日头大声喊：“日头啊，你要停在基遍。月亮啊，你要止在亚雅仑谷。”日头和月亮为什么要停住？是为了帮助约书亚对抗迦南人，但你们岂不认为各处所有的人因此都有了一个更长的白天吗？岂不是每一个抬头看的人都惊奇，日头怎么会停着不动呢？有一个可怜的人，要做一件艰难的工作，他担心太阳下山之前他是不能完成了；他发觉白天多了一个小时，他是多么高兴啊。对这个特别的目的，他是一无所知，然而在当中是有一个特别的目的的。在地球同一个半球内的每一个男女都享受了对那时候来说非同寻常的一段光明的时间，然而在约书亚的祷告中，并没有祝福他们的意图。他们是附带得着祝福。真正的目的是以色列民可以打这场仗，把它完成。

看另外一个神迹：西拿基立来进攻耶路撒冷；他准备要吞噬西希家和犹大这小小王国的一切。西希家拿过拉伯沙基的信，把它在耶和华面前铺开。因此，主的天使穿越西拿基立的军营，把他的勇士杀死，亚述的权势就被击破了。它有什么结果？有一个小小的落后的王国巴比伦，那时为着生存在与亚述相争，那个王国得以幸免，后来摧毁了亚述；你们看圣经，看到比罗达巴拉但派信使去到西希家那里，为成就的事情感谢他。你们看到巴比伦从西拿基立被毁得到好处，但这是主要的目的吗？肯定不是的。神摧毁西拿基立的伟大目的就是解救西希家和他的百姓，然而当主的大锤落在亚述身上，它的帝国被击破摧毁的时候，全地都欢喜，得安息。那暴君的权势被击破的那一夜，对整个东方来说，这都是一个祝福，但是它的目的是为了以色列的，只是为了以色列。

基督的日子临到，我们来看另外一个神迹：一条船在风暴中被抛来抛去；它的桅杆快倒在一边；它的船骨开裂；它要被淹没下沉了。不，它不会沉没；因为风暴的主，海上至高的元帅，君王耶稣，在船舵旁枕首睡觉；当祂被弄醒，祂站起来斥责风浪，立刻就大大平静了。祂为什么要平静风浪？为了保守祂的门徒和祂自己所在的这条船。但是这平静是仅此而已，没有给其他人带来祝福吗？我们得知和祂在一起的还有许多其它小船，它们也享受到了这平静。直接和确定的目的是使祂的门徒得平安，得安全；但是它的结果并不局限于门徒，而是那一天晚上在拿撒勒海上的每一条船都享受到了这平静。

再说一个例子，我就不再多说了，免得让你们疲倦。保罗和西拉在监牢里――神的目的是为了让狱卒惧怕，把祂的两位仆人保罗和西拉带出监狱。圣经是怎么说的？――“监牢的地基都摇动了，保罗和西拉的锁链也都松开了？”弟兄们，不是的，圣经说“众囚犯的锁链也都松开了”。神的目的是把每一个人都救出监狱吗？没有人会梦想这样的事情。这只是伴随着神给祂那可怜受逼迫的跟从者保罗和西拉特别的目的而来的，同时发生的益处。所以我相信这些神迹是如此，在那极伟大的神迹，恩典的伟大作为中也是如此；耶稣基督降世，为我们的罪作了挽回祭，不是单为我们的罪，也是为普天下人的罪；然而祂爱祂的教会，为它舍己，这是真的。祂为祂的羊舍命，祂为祂的百姓死，在一种意义上不是为了世人而死，然而在另外一种我一直努力要表明的意义上，祂为普天下人的罪作了挽回祭。

四、让我们现在看事实。我们其实是怎样看福音做工的？我看到大不列颠这个岛屿森林覆盖，生活在当中的人涂抹他们赤裸的身体，住在洞穴中，以草和橡子为食。我想，我是看到一个一心一意的人――一些人认为这人就是保罗――登上岸边，前来尝试教导这些野蛮人得救之道。哦！福音第一次在不列颠传讲的时候，那是何等多结果子的时刻。它有什么结果？弟兄们，让我们首先来回答另外一个问题――神把福音送到大不列颠，这有什么直接的目的？我的回答是，要救那些祂预定得永生的人。这是祂伟大的目的，但它的效果是什么？我把这许多世纪的自由、福祉和我们国家的兴旺追溯到福音在这个国家的兴盛；尽管我相信神赐福音来的计划――我是说那中心的计划――是祂能把祂自己的选民分别出来归给祂自己；然而因着与福音相关的缘故，数不尽、无法计算的祝福已经临到每一个英国人，没有一个活着自称是英国人的人，是能脱离为着上万的得益而传讲福音的庄重义务。 确实，基督在英格兰看来是管理着一切英国人，使祂能把永生赐给父所赐给祂的人。

看看宗教改革。神兴起路德、加尔文、慈运理去进行宗教改革有什么目的？嗨，这是为了这个伟大的目的，就是基督可以看见自己劳苦的功效，祂的选民可以相信祂。那就是宗教改革的目的。但是宗教改革成就了什么事情？不仅成就了这点，还成就了除此以外千样的事，因为艺术和科学的进步是归功于宗教改革的；人的思想得到解放和扩张；数以亿计从来没有藉着耶稣基督得着永生的人，尽管如此却因着这荣耀的宗教改革，得到了他们的自由，以及上万样无价的怜悯。

这是事实，如果你们把福音传到南洋，如果你们向那里愚昧的人传讲，你们就要发现，它要使凡有血气的都服在它从神而来的能力之下；但我们仍要看到那目的，就是凡神赐给基督的人都要得到永生。

让我们来察看一个自我显明的事实，就是在福音没有得到广传的地方，看来神就不在任何大的程度上行出祂的特别目的，这是一个很特别的事实。我是说，如果你们去到伦敦的一所教堂，发现在那里的一位牧师，除了神话语当中那最有福和甘甜真实的部分，就是神拣选的爱以外，是根本没有传讲任何神的话语的：如果你听那个人说话，听他从一月开始到十二月结束一直传道，都在传讲那一个题目，就是神特别和特殊的恩典，你就不需要去到那教会的事务室，问那些执事，有没有很多归信的人。我肯定你们会发现，确实有一些人归信，大部分是在别处知罪，被激发起来的人，在这恩典的教义下得到自由的人；但是你们不会料到有许多人绝对归信，肯定在这么一个地方，牧师如此受他对拣选之爱的认识的限制，不能大胆传讲福音其余的部分，不能说“相信主耶稣基督，你就必得救”，你们是看不到有许多人归信。亲爱的朋友，你们只需要试一试，穿上中国式样的鞋子，为了让你们的脚保持教会的秀美，不让它们生长到合适的尺寸，你们很快就发现，你们与神同行，被祂所用的方面就会受到极大的局限。坚持要前后一致的要点，把这变成主要的事情，把那些讲到任何与普遍性有关的经文排斥出去，从来不开口发出普遍的邀请，把圣经变成在它当中没有一句话是指着作为人的人说，而是只对选民说的，那么我敢肯定，除非有神的主权史无前例的作为，否则你从年尾传道，直到另外一年年尾，你都不会因选民的数目感到不安。要走出来的人会非常少。但我也知道（那些坦诚看问题的人要看到这一点），就是最有果效的事奉是这样的――它不以恩典教义为耻，这事奉在讲到拣选的时候不张口结舌，不削减上帝神的主权，但在其它要点上也同样讲得清楚，就是神已经庄严起誓，“我断不喜悦恶人死亡，惟喜悦恶人转离所行的道而活。”这是一个坚持神的主权，但也坚持人的责任的事奉，它敢于用大胆的声音谈论神特别的目的，然而也坚持说，祂已经向天下凡被造的人表明这满有恩典的宣告，“相信主耶稣基督，你就必得救。”这些是事实，不容争辩的事实。我们听到人有时候嘲笑说道：“啊！那些是傻瓜归正，但他们是真实的吗？”先生，他们是真实的，因为我们要大大夸口，例如就是如果本教会没有真实的归信，那么在天底下也就没有真实的归信了。因为当我看到，淫妇被改变成为贞节，一年接一年仍是一位可尊敬的妇人；当我知道醉汉戒酒，尽力挽回别人；当我看到那些曾经坐在酒馆里唱着淫荡歌曲的人，现在连着几年――请注意，不是连着几个月――连着几年持守在圣洁中，我就以此为我的荣耀。

如果有人能在天底之下找到更好的归信的人，那就让他们找出来吧，但我对这些归信的人是心满意足，他们就像在使徒的时候被加给教会的人一样，尊荣神，每天用他们的行事为人和言谈荣耀基督。我相信你们在这两样真理都没有扣押着不说，两样都得到教导的地方，要发现有最多的人归信。“你曾赐给他权柄，管理凡有血气的，叫他将永生赐给你所赐给他的人。”

五、我们讲的这个原则解释了许多经文，这就非常支持这种看法。我喜爱读我的圣经，当我遇见一节经文的时候，我是从来不需要假装视而不见的。我喜欢有一种神学，是能让我从头到底读圣经，说：“我就像喜欢读其它的经文一样读这节经文。”弟兄们，你们知道，你们一定清楚，圣经有许多经文，看起来很巧妙，好像讲的是普世的救赎，很奇妙看起来是这样，如果它们不是讲某种普遍性，肯定它们讲的方式是非常特别的；像这样的经文有：“他为我们的罪作了挽回祭。不是单为我们的罪，也是为普天下人的罪。”--“他舍自己作万人的赎价。到了时候，这事必证明出来。”我可以列举更多这样的经文。但如果你们和一位相信阿民念主义的弟兄在一起，他会对所有这些经文都信手拈来，所以你们还是免得我辛苦把这些经文找出来好了。这些人总是专注这些经文，以为他们是已经相当推翻了特定救赎的教义，尽管这教义在圣经中正如人脸上的鼻子一样，是清清楚楚的。我们知道圣经说：“我为羊舍命。”祂已经在人当中把我们救赎出来。“基督爱教会，为教会舍己。”你们知道那节经文：“你们作丈夫的，要爱你们的妻子，正如基督爱教会，为教会舍己。”祂怎样爱教会？祂是用一种特别的爱爱教会，远超祂给其他人的爱，否则按照这个象征，一位丈夫就应该爱他的妻子，也同样爱其他任何一位妇女了。这是从这节经文自然的引申。但你们清楚看到，丈夫对妻子，必然是一种特别的爱，所以在基督里也必然有一种特别的爱。祂爱教会，为教会舍己。弟兄们，现在你们岂不认为，在圣经里有两种经文，其中一种非常清楚讲到赎罪祭无限的价值，另外一种非常明显讲到这种赎罪祭的目的是为了选民，只是为了选民，最好的办法就是两样都相信，说：“是的，我看到了，因着基督的死，所有的人都被置于中保恩典的体系之下，所以基督有权柄管理他们；但是祂这样做的目的不是祂可以救他们全部的人，而是祂可以在这些人当中救出那些现在在祂手中的人，那些父赐给祂的人。”农夫把他所有的羊托付给了我，好使我能从中挑出20只他作了记号的羊。一位父亲要我去到他家里，去到全家，好让我从他的儿子中取一位去接受教育。这节经文说，同样神把凡有血气的赐给了基督，但总是带着这个明确和特别的目的，就是祂把永生赐给祂所赐给祂的人。

六、让我们去看第六点。简单说，这看来和神的本性是相当一致的。我们常常用人的标准来衡量神，这样我们就出错了。请记住，神有如此丰盛的怜悯、恩典和能力，祂从来不需要计算，需要有多少才能成就祂的目的，祂而是慷慨大度行事，就像只能按照无限施恩的方式行事的那一位。如果你养了一些鸡，你想喂它们，你只会按照这些禽类需要的撒下这么多的大麦粒，但是你没有想过要喂在你附近所有的麻雀；如果你能这样做，这很好，因为它们都需要食物；但你只是按着能成就你的目的的数量投食。我们的神从来不会这样吝惜自己，而是一大把一大把喂养他看顾的特别对象，连乌鸦和飞鹰都包括在内。

神在祂普遍的爱的伟大方法上再一次表明君王的品格。古代君王加冕的时候，伦敦闹市的喷泉喷的是红酒。现在你们会说：“这多浪费。”两头的水沟都流淌着酒。这并不需要，难道不是吗？国王的目的是他的臣民可以有酒喝。如果这只是他的目的，他本可以开了一瓶又一瓶，只要有了足够的酒可以满足他们的渴就停下，这就可以成就这个目的。为什么要让酒流在大街上呢？这岂不是浪费吗？根本不是。它显明出作王的荣耀。君王很高兴赐百姓有酒喝，但他也要表明他自己是一位君王，除了君王以外，没有一个人可以让水沟流淌着酒，所以他这样做，是表明他自己的堂皇；我们的神，当祂要显明怜悯的时候，祂不是说：“只要这么多就能成就我的目的，拯救我的选民”――这是祂主要的目的――但请看，他让河流流着酒，充满了奶，有足够，有余，然而却没有浪费，因为祂宏伟的目的就是祂自己的荣耀，祂甚至因着那不有效拯救的爱而得到荣耀。我们被告知，拿破仑打仗的时候，他最喜欢用的策略总是把压倒敌人的大部队集中在某一点上，让所有的力量行在他面前。我亲爱的朋友，这是你和我做事的方法。如果我们要达成一个目的，我们就必须在那一点上集中我们一切的力量。但假如有一位是比拿破仑更伟大的，或者拿破仑有比他拥有多万倍的兵力，他就不需要集中他的部队在一点上，而是很简单向他的军队高呼，“前进！”他们就会进发，在战线的每一点上压垮他的敌人。所以，我们的神关心祂选民的得救，但这并不是祂关心的唯一一样事情：祂自己的荣耀比这更重要。祂的荣耀是整条战线，我们的神，在祂有效拯救那些祂拣选的人的时候，没有必要把祂所有的能力集中在一点上。当祂行完我们所知的一切之后，祂还丰富有余。在祂祝福祂的百姓时，祂也能按照祂自己的旨意祝福整个宇宙，对于祂这样行，我并不怀疑，天地都充满着祂荣耀的威严，因为天和地尽管可能不是同样参与在神完全的满足中，却是充满祂爱的光。

七、我要说，这个原则是我们行事的模式，以此作为结束。

有一天我和一位弟兄谈话。他说他并不认为让世人归正是宣教事业的正当目的，因为基督所计划的一切，就是把祂的百姓召集出来。现在看来我这亲爱的朋友是相当正确，也是相当错误。对于神把福音赐给这世界的目的，他说的是相当正确，就是把一群百姓召集出来；但对于我的工作来说，他是相当错了，因为神工人的工作并不是把一群百姓召集出来。基督当然知道祂自己的门徒要做什么。只是听这就够了。“所以你们要去，使万民作我的门徒，奉父子圣灵的名，给他们施洗。”那是我们的工作。祂不是说：“你们去，从万民中把一群人分别出来施教和施洗。”不是的，基督给祂百姓前进的命令是在这句话里：“传福音给万民听。”这普世的宣告会有什么结果？选民要得救。那么主，袮为什么不把我差遣到你的选民那里？为什么把我派到万民那里？“质问你主的旨意，这与你有何相干呢？岂不正是通过向万民传福音这个方法，我选择了我的选民要被带出来吗？”我看宣教工作的结果，不是让全世界都归正，我不期望这点。我相信神要在万民中招聚出祂的选民，基督要来，当祂来的时候，那时祂要作王，从河的这边直到地极。但所有差会合在一起的努力都绝不能让世界归正，我也相信，除非它们快快改变它们的策略，否则朝这方向它们不能做多少事情。在一切已经在工作的差会中，我们应该尝试一些非常不一样的事，然后我们才能看到任何大的结果。我在等候一段美好时光的到来；直到那时，我们一定要使用旧的器皿，直到我们找到更好的为止，但更好的必要被找到。我自己的看法就是，世人绝不会被宣教机构归正，但这不是你们的工作。

我不可把神的定旨作为我行事的守则。我要把神所启示的旨意作为我行动的守则。基督对我说要“传福音给万民听”；如果我绝对肯定世上连一个选民也没有，我就要听命，为着这一切传讲福音；因为如果没有一个人因此得救，我们就是对神作馨香之气。所以我对你们每一个人说，要在各处讲论基督：向每一个人传讲耶稣基督。对你遇见的每一位男女说，“仰望那被钉十字架的就要得生命。”对人说，“到祂这里来的，祂总不丢弃他；”父所赐给祂的人，都要到祂这里来，耶稣要得见祂的苗裔，父所赐给祂的，祂一个也不会失去，而是要在最后把他们都呈交在祂的右边，让这成为你的安慰。飞回到神拣选的爱中，让神的定旨作为你安息的枕头；但把普遍的命令，以及基督对凡有血气所拥有的权柄作为你战斗用的宝剑，你支撑用的杖。为了这个目的，我恳求你们，我亲爱的朋友，为着差会在外国传福音的工作，按你看为合适的作奉献。我并不认为它是一个完美的组织。我相信它充满了缺点。然而我相信这是目前为止我们能把福音送到异教徒那里的唯一方法。我希望我们逐渐会有一个更好的计划，但与此同时，因为这是唯一的方法，让我们努力使用它，因为毕竟成事不是工具，而是神；如果我要把它看作是那赶牛的棍子，不适合用来击打非利士人，然而因为我没有更好的工具，我就要使用它，直等到更好的工具能被找到为止。同时让我们祷告求主快快成就祂的工作，靠着祂的恩典收聚祂的选民。阿们。


《荣耀归给神》

司布真讲道第572号

1864年5月29日，星期日早晨

“因为万有都是本于他，倚靠他，归于他。愿荣耀归给他，直到永远。阿们。”（罗11：36）

我讲的这节经文几乎完全是由短句组成，但是它包含了最崇高的一切。在这里集中了如此有分量的含义，天使长的口才也不能把它一切荣耀的教训转述给任何有限的人，就算撒拉弗作他的听众也是如此。我要确定，没有一个活人能从我讲的这节经文讲一篇配得它的道；是的，在所有神圣的演说家，口才流利为神争辩的人当中，过去的，将来的，没有一个能攀上这几句简单话语所包含伟大论证的高峰。我是完全成功无望，所以并不打算尝试带出这句话的无限荣耀。唯有我们伟大的神才能解释这节经文，因为只有他认识他自己，只有他配得把自己的完全表明出来。然而我想，神听我们的祷告，今天早上亲自在我们心中，如果不是通过讲者的言语，也是通过信徒的耳朵如此熟悉的那微小的声音来传讲这节经文，这就给我安慰。如果他这样屈尊俯就恩待我们，我们的心就要被高举，行在他的道中。

我们眼前有两件事，第一件是值得我们留心，第二件是值得我们效法的。在这节经文中你们首先看到教义，然后是敬拜。这教义是崇高的教义--“万有都是本于他，倚靠他，归于他。”这敬拜是崇高的敬拜--“愿荣耀归给他，直到永远。阿们。”

让我们思考这教义。使徒保罗将它列出来，作为一个普遍原则，就是万有都是从神而来--他们以他作为他们的源头；他们倚靠他作为他们的手段；他们归于他作为他们的目的。在计划中他们本于他，在实施中他们倚靠他，在他们发出的赞美中他们归与他。有了这个普遍原则，你会发现它是应用在所有事情上的，我们当留心看这原则最明显表现出来的地方。愿主藉着他的圣灵，此刻向我们打开他的宝库，使我们在属灵的知识和认识上成为富足。

亲爱的朋友，请默想神在创造和护理上全面的作为。有一个时候，神是单独居住，受造物还没有存在。在那先于一切时候的时候，没有白天，只有那位“亘古常在者”。那时物质和被造的思想就像没有出生，连空间还没有存在，神，那位伟大的自有永有者，就和他现在一样，完全，荣耀，配得颂赞。没有日头，然而耶和华住在说不出来的光中；那时没有地球，然而他的宝座坚立稳固；没有苍天，然而他的荣耀毫不受限。亘古以来神居住在他自有伟大无限的威严和有福之中。如果如此威严独处之耶和华，选择要创造任何事物，那么首先的想法和念头必定是本于他，因为没有其他的人去思想或建议。万有在计划上必然是本于他的。他向谁征询意见，有谁指教他呢？就算我们能够想象，至高的神能接受这样的帮助，也没有其他人存在，能进入作计划的处所。在他古时作工之前，在他道路开始的时候，亘古的智慧从它自己的脑中带出将来创造完美的计划，每一划，每一点必然清楚是唯独本于耶和华的。他命定每一颗行星的轨迹，每一颗恒星的住所。他倒出七星甘甜的影响，用手给猎户座束腰。他命定海的边界，设定风的轨道。至于地球，唯独是耶和华设计它的根基，在其上伸展他的界线。他在自己的头脑中设计出他一切受造物的模式，为他们找到住处和功用。他定好力量的大小，赋予每一个受造物，定下它生命的年岁，死亡的时候，它的来去。神的智慧给这地球，它流动的河流，汹涌的大海，高耸的山峰，回荡笑声的山谷画出地图。神这位建筑师立定早晨的大门，死亡阴影的门户。这一切都不是由别人提议，因为没有别人可以提议。如果他乐意，他有能力创造一个和现在非常不同的宇宙；他把宇宙造成现在这个样子，一定只是因为他的智慧和思考使他认为这样是合宜的。没有任何理由，他不能创造一个世界，是永远把罪排除在外的；他容许罪进入他的创造，这一定要再次被归于他自己无限的主权。

他要是不知道他将制服罪，要从恶中作成对他自己荣耀最伟大的彰显，他就不会容许罪进入世界了；但是，在描绘他即将要创造的宇宙整个历史时，他甚至容许那个黑点玷污他的工作，因为他预知，当道成肉身的神用自己的血流洗去这污迹，会有什么样直到永远的凯歌要上升到他自己面前。在创造和护理历史的整个场面中，无论发生什么，无可怀疑的是，有一种极高，奥秘的意思，是叫万有都是本于神的。罪不是神的，但是暂时容许它的存在，这是那预知计划的一部分，对我们的信心来说，道德邪恶的入侵，神品格的纯洁，这并不削弱我们坚强的信心，我们认为在最全面的意义上，历史的全部都是本于神的。

当这计划完全定下，大能的神命定了他的旨意，这还不够：仅仅有安排，这不能创造。万有既是“本于他”，也一定要是“倚靠”他。创造主手头没有预备好的原材料，他一定要从无创造出这宇宙。他没有寻求帮助，他不需要，另外，没有人帮助他。不存在着原始的物质，他可以用手掌塑造，带出众星。他不需要未经打凿的物质储备，将它放在他能力的熔炉内熔化炼净，然后在他技巧的砧板上击打。不，在耶和华动工的那日，没有任何东西可以用来开始；万有一定要从无所不能的腹中诞生。他说话，天就跳跃着生成。他再说，诸世界就生出，带着各种各样形式的生命，如此满有神的智慧和无与伦比的巧工。“要有光，就有了光。”这不是神说话唯一的一次，之前什么还没有；因为在这之前他已经说话，这转动的地球，那蔚蓝的诸天，从无有中绽放而出。从在高处用天上的音乐歌唱颂赞的天使长，到在壁炉边鸣叫的蟋蟀，万有都是倚靠他。描绘彩虹和蝴蝶翅膀的是同一个指头。那用天上所有颜色漂染夜幕衣裳的，用金黄色给金凤花染上颜色，点亮萤火虫的灯。从那高耸入云雄壮的山峰，下到夏天打谷场上细小的一粒尘土--万有都是倚靠他而存在。只要神收回他能力的释放，一切都要融化消失，就像海面的泡沫溶化进入那托着它的波浪一样。如果神的根基被除去，没有什么可以片刻站立。如果他要摇动世界的柱子，整个创造的殿就要倒塌成为废墟，连它的尘埃都要被吹去。如果神收回他的能力，一切剩下的，只有可怕的荒野，寂静的空旷，无声的旷野；不，如果他的能力被收回，连这也不能存在。

现在这个大自然是倚靠这位神的能力存在的。如果太阳每天早晨升起，月亮晚上在光中运行，这是因为倚靠他的缘故。有人认为神给世界上了发条，好像它就是一只闹钟，然后走开，让它脱离他现在的手自己工作，由得自己。神在每一处--不仅在他的雷鸣摇动大地，用闪电点亮上天，因而我们发抖的时候在我们面前，同样在平静初夏的前夕，空气如此温柔地扇动着花朵，小虫在最后一丝阳光中上小舞动的时候，他也在场。人试图忘记神的存在，用奇怪的名字称呼神存在时的能力。他们讲论地心引力的力量，但什么是地心引力？地心引力是神自己的力量。他们对我们说奥秘的法则--电力的法则，我不知道该说什么。我们知道法则，让它们带着它们现有的名称好了，但是法则没有能力是不能起作用的。什么是大自然的威力？它是不断从能力的伟大源泉而出的，是神自己不断的释放流出，是不断从他而出的光线，他是“众光之父，在他并没有改变，也没有转动的影儿。”哦人啊，要轻轻行走，充满敬畏，因为神在这里，正如他在天上一样。无论你在哪里，不管你在看着什么，你是在神的工场中，其中每一个齿轮都是由他的手转动。不是任何事情都是神，而是神在万事之中，不靠着他现在的力量和大能，没有一件事情能工作，甚至存在。“万有都是本于他，倚靠他。”

亲爱的，创造之工一切极大的荣耀都是归于他的。每一样事物都要赞美神--他是这样设计的。神一定是最大的动机，除了他自己的荣耀，我们想象不出更大的动机。那时候除他自己以外，没有别的受造之物，除他自己以外没有任何别的人，神不可能以一个没有存在的受造之物作为他的动机。他自己的荣耀是他最高的目标。他认真考虑他所创造之物的益处；但即使是他所造之物的益处，这也是达至主要目的的一种途径，是促进他的荣耀的。万有都是为了他的欢喜，为了他的荣耀他们每天工作。你对我说，这个世界被罪破坏了，我为此感到悲伤；你对我说那蛇爬过留下的粘液落在地上一切美丽事物的上面，我为此忧伤；但即使这样，即使这样，万有都要诉说神的荣耀。万有都是归于他，时候要到，你我的眼睛在灵里得到光照，要看到即使堕落的引入，以及咒诅，这些都根本不能破坏至高神威严的灿烂。万有都要归于他。他的众仇敌要不情愿地，但又是低声下气低下头来；他的百姓被救赎脱离死亡和地狱，要欢欣地将他赞美。新天新地要回荡着对他的赞美，我们要坐下，看他创造奇妙的记录，对这一切我们要说，“凡在他殿中的，都称说他的荣耀，直到如今万有都是归于他。”那么亲爱的，鼓起勇气，当你想起事情在和神的国背道而驰，要以此为你的安慰，当敌人在你耳旁咝咝喷出这样的话--“神被打败了，他的计划失败了，他的福音被挡回去了；他儿子的荣耀被玷污了，”对敌人说，“不，事情不是这样的；而是万有都归于他。”神的失败就是得胜。神的软弱比人要强，甚至至高者的愚昧比人的智慧更有智慧，到了最后我们要最清楚看到确实是这样。哈里路亚！

亲爱的朋友们，有一天，在天上光明的光中，我们要看到人类历史的每一页，不管是如何被人的罪玷污，然而都有一些关于神荣耀的事情在其中；万国的灾难，王朝的陷落，虫灾，瘟疫，饥荒，战争，地震的破坏，都是效力行出去荣耀至高神永恒的旨意。从第一声人的祷告到最后人的叹息，从有限的赞美的第一个音符直到那直到永远的哈里路亚，万有都效力做工，达成神的荣耀，都是为了他的旨意效力。万有都是本于他，倚靠他，归于他。

这个伟大原则在神恩典伟大的动工中彰显至为明显。在这方面万有都是本于他，倚靠他，归于他。拯救的伟大计划不是由人的指头制订的。它不是由神父想出来，不是神学家们精心的工作；恩典首先在神心中发动，和神的主权联手制订出救赎的计划。这计划是一种智慧的产物，这智慧完全是神的智慧。除神以外没有任何人可以想得出一种像福音今天表明出来的拯救之道，它对神如此公义，对人如此安全。神的代替，神代替人所作的牺牲，这些念头根本不可能是所有神所造的最有教育的人提议出来的。神他自己把这提议出来，这计划是“本于他”的。正如这位大计划是本于他的，同样一切细节的敲定也是本于他的。

神命定了第一个应许向人发出的时候，谁要领受这个应许，谁要行出这个应许。他命定那伟大守约者临到的时候，什么时候耶稣基督要显现，他要由谁而生，他要被谁出卖，他要受怎样的死，什么时候他要复活，他要怎样升天。我还要多说吗？他命定哪些人要接受这位中保，他要把这福音传给哪些人，哪些人要成为蒙眷顾之人，在他们身上有效呼召要使这福音成为拯救的大能。他在他自己的心中定好了他每一位选民的名字，每一个蒙拣选器皿按照他的旨意被放在转盘上塑造的时间；当相信的时候来到，要经历什么样的知罪之痛，要赐下多少神圣的光照和享受--所有这些都是从远古就定意好的。他定下蒙拣选的器皿在火中要烧炼上釉多长时间，什么时候要被拿起来，被天上的匠人之工造作完全，用来装饰至高神的殿。本于神的智慧，救恩所编织的挂毯每一针必然要落到实处。

我们也不可止于这一步；倚靠他，所有这些事情都得到成就。倚靠他的灵，应许最终来到了，因为他挪开了古时候的先见和圣人；倚靠他，神的儿子藉着圣灵的能力由童贞女马利亚所生；倚靠他，被那灵承托，神的儿子活出三十年完全的生命。在这伟大的救赎中唯有神要得到高举。耶稣在客西马尼园流汗，在加略山上流血。在那里，没有一个人与他同在。他独自踹那酒榨，他自己的臂膀成就救恩，他自己的臂膀支持着他。救赎的工作是唯独依靠神的；没有一个人是因着人的受苦被赎，没有一个灵是被人的赎罪得解放，而是所有都倚靠他。正如赎罪是倚靠他，同样，这赎罪的实施也是倚靠他。靠着圣灵的能力这福音每天被传开了；被圣灵，牧师，教师和长老承托，依然住在教会当中；依然圣灵的能力和神的话语一道进入蒙拣选之人的心中；“基督钉十字架”。这依然是神的大能和神的智慧，因为神在这道中，倚靠着他人被呼召，归正，得拯救。

哦我的弟兄，没有一丝疑问，我们一定要承认这伟大的救赎计划完全是归于他--我们没有半点赞美之声是留给另外一位。在恩典大工上，那想把一句赞美之词留给人或天使的人，他的口要被封闭，混乱直到永远。你们这些愚妄人！除了神以外还有谁能受赞美？因为除了神，还有谁定意赐下神的儿子耶稣？你们这些不诚实的人！你们要抢夺基督的荣耀吗？他用他一滴滴的宝血如此重价买来的珍宝，你们要从他的冠冕上偷走吗？哦。你们这些爱黑暗，不爱光明的人，你们要荣耀人的意志，把它高举超过圣灵的力量，牺牲它，服在你们自己的尊严和自由之下吗？求神赦免你们；但是对于他的圣徒们来说，他们总是唱道，“一切荣耀归于神，唯独归于神；从起初到尽头，愿那是阿拉法，是俄梅戛的那一位，得到一切的赞美；让他的名被高举，无穷无尽。”

当恩典伟大的计划完全实施出来，你我要站在荣耀的山顶，在我们面前展现的将是何等奇妙的图景！我们要比现在看得更清楚，看到万有是如何从神的爱的源头而出，他们是如何通过救主中保的管道流动，他们如何互相效力，把荣耀归于他们从中而出的同一位神，那时，伟大的恩典计划要证明出这个原则。亲爱的朋友，在每一位信徒身上，这句话都是对的。让每一个人亲自来思考这一件事。我为什么得救？是因为我里面任何的好处，或者我身上有任何超人一等的地方？我的拯救从谁而出？我的灵对此问题的回答不会有片刻的犹豫。一颗新心怎能出于一颗旧的心？谁能使洁净之物出于污秽之中呢？谁也不能。灵怎能出于血气呢？从血气生的是属血气，那属灵的必然是从灵而生。我的心，你一定要对此相当清楚，就是如果你里头有任何的信心，盼望，或灵里的生命，这一定是从神而来的。在这里，有任何基督徒，能不认同这句话而保持有生命的敬虔吗？我深信他是不能；如果任何人要把任何的荣耀篡夺归给他自己天然的自我，我要带着一切的爱心去怀疑，他对这件事情是否有任何的认识。

但是我的心啊，如果你得救，这一定是出于神的，那么他就一定为你想出，为你计划好了这拯救，然而加在你身上，这也岂不是倚靠神而临到你身上吗！它是因着信而来，但那信是出于谁的？它岂不是圣灵的工作吗？你相信什么？你是相信你自己的力量，或者你自己美好的决心？不，是相信耶稣你的主。你所得到的第一丝光照岂不是这样领受的吗？你岂不是完全离开自我去仰望救主吗？你现在所得的光照，岂不总是同样临到你身上，就是了断对人，对肉体，对人的功劳的依靠，带着孩子般的信靠来倚靠主耶稣基督成就的工作和他的义吗？亲爱的听众，如果你是真正得救，你的得救岂不是既“本”于你的神，同样也是“倚靠”你的神吗？是谁使你能每天祷告？谁保守你脱离试探？靠什么样的恩典你被带领去尽灵里的责任？当你脚步将要跌倒，是谁扶持着你？你岂不清楚知道有一种力量，这不是出于你自己的吗？弟兄们，对我自己来说，我知道我不是违背我自己的意志被带进天堂，但是我的本性如此没有希望，如此倾向邪恶，我是觉得自己漂流着逆着我本性的涌流。看起来我们能做的一切就是踢着违抗神主权的恩典，神主权的恩典说，“我要救你，我要得着你，不管你要做什么。我要胜过你狂暴的败坏；我要使你苏醒脱离无动于衷，如果不是用其他办法，也要用受苦的火战车把你带到天上。我宁可鞭打着赶你上天堂，也不让你失落。”这岂不是你的经历吗？你岂不是发现，一旦神大力的手从你的灵魂被挪开，你就不是向前进入天堂，而是再次后退进入沉沦吗？你是倚靠神而得拯救。信徒，对最后一点你有什么话讲？这岂不是“归于”他的吗？你会把一颗宝石从他的冠冕上拿走吗？哦！你们没有一个人想高举自己。在这祷告的殿中我们所唱的诗歌，没有一首是比恩典之歌更加甜美的，没有一首赞美诗看来是比这首更符合我们自己的经历的--“恩典当给一切工作加冠，直到永永远远，它在天上立下殿顶之石，完全配得赞美。”

让那些人去高举人的尊严，让那些人去夸耀自由意志的能力，我们不能这样做；我们已经发现，我们的本性极为败坏，我们的意志落在捆绑之中。如果其他人不这样做，我们也要高举恩典那不可改变的全能，这恩典使我们成为现在的光景，要继续保守我们，直到它引领我们在直到永远的荣耀中来到神的右边。那么，在每一个人的情形里，这条原则确实如此。

还有一点，在基督徒得能力去做的每一件事情当中，他当在心里记住这节经文所讲的原则。你们中的一些人有幸在主日学工作，在你的班上有很多人信主；你们中的其他人是从一家到另一家分发小册子的，努力把人带到基督面前，你们不是没有成功；我们中的一些人，也有幸被差遣去到每一个地方传讲福音，我们收的麦子太多，谷仓都装不下了。在我们一些人的情形中，我们看来是领受了所应许的祝福，到了极处；主在灵里使我们的后代像海边的沙一样多，我们的属灵后代像沙子一样众多。

在所有这些事情上，我们当记得万有是“本于他，倚靠他，归于他”的。“本于他”。使你与人不同的是谁呢？你有什么不是领受的呢？火热的心，充满泪水的眼睛，祷告的心，所有这些为主所用所必要的条件都是本于他的。流利的言语，恳求人的舌头，这些一定要受教于他，由他所赐。教会得造就的各样圣灵的恩赐都是从他而来，我是说，这些都是由他而出。保罗是谁？亚波罗是谁？矶法是谁？他们岂不都是神的使者，这一切都是这位圣灵所运行，随己意分给各人的吗？当传道人被神所用，他知道他一切的成功是从神而来。如果一个人以为他有能力引发一场复兴，或者鼓励那怕是一位圣徒，或者带领一位罪人悔改，他就是一个傻瓜。我们以为可以救一个人，甚至是让圣徒从麻木中苏醒，我们也就可以尝试摘星，或者摇动世界，用虎口把握闪电了。圣灵的工作一定要由圣灵来做。倚靠神各样的美物都临到我们。当神与他同在，传道人可能就是一位参孙；当神不与他同在，他要像参孙，只不过是降格和蒙羞的参孙。

亲爱的，除了依靠神以外，从来没有一个人是曾经被带到神面前的，将来也不会有。除非有圣灵更新的同在，我们的国家就决不会再次被激发起敬虔属天的热情。求神让我们更多不断认识到圣灵在我们当中的动工，使我们更加仰望他，更少倚靠机器和人，更多依靠那为神，但眼不能见的动工者，他在人心中作成一切美善的工作。

亲爱的，倚靠神，各样的美事就来了，我肯定这是归于他的。我们不能夸口让一个人归信，我们确实带着感恩的心眼看这教会在增长，但我们只能把荣耀单独归给他。把荣耀归给人，这一切都完了；荣耀你们自己这教会，神很快就要令你们蒙羞。让我们把每一捆谷物放在他的坛上，把羊圈内每一只羔羊带到好牧人的脚前，认识到这是属于他的。当我们出去得人如鱼，让我们思想我们只是撒网，因为他曾经教导我们如何在教会的正确一边撒网，当我们收获，他们是属于他的，而不是属于我们的。哦！我们是何等可怜的渺小之人，然而我们却以为我们可以做很多事情。那只笔可能会说，“我写了弥尔顿的《失乐园》”。

啊，可怜的笔，如果弥尔顿的手不摇动你，你连一点一画都写不成。如果神不帮助那传道的，他就一事无成。斧头可以喊，“我砍伐了森林，我让香柏树低头，让巨大的橡树倒在尘土中。”

不，不是你做的；因为要不是那挥动你的臂膀，一根树枝对你来说都是太难砍下。剑可以说，“我取得了胜利，我流了那大能者的血，我让那盾牌被扔开”吗？不可以，是那勇士，用他的勇气和大能，使你在战斗中效力，但是离开这一点，你连一无所事都不如。在神藉着我们所做的一切事情上，让我们继续把赞美归给他，好让他继续与我们的努力同在，否则他就要从我们这里收回他的微笑，我们就要被撇下成为软弱之人了。

我可能讲得太多，想把这个非常简单，但非常有用的原则讲出来，这让你们都没有耐心了；现在，在我讲第二点之前，我希望讲这句非常实用的话，作为应用。亲爱的，如果真的万有都是倚靠他，归于他，你岂不是这样认为，就是与这真理最相符的那些教义，就是最可能是正确，最值得去持守的吗？有某些教义，普遍被称为是加尔文主义的（本来是绝不应该这样称呼的，因为很简单，它们是基督教的教义），我认为它们是应该被所有善于思想的人所接受的，原因主要就是，它们把一切都归于神。例如拣选的教义，一个人为什么会得救？这是他自己意志的结果，还是神旨意的结果？是他选择了神，还是神选择了他？

“人选择了神”这个回答明显是不对的，因为它把荣耀归于人。神对这个问题的答案是，“不是你们拣选了我，而是我拣选了你们。”神在创世以前预定他的百姓得救，把这归于神的旨意，这是整件事情的关键，是扭转天平的，把这归于神，我们认为我们所讲的是和我们的经文所讲的教训相一致的。

然后看看有效的呼召。靠什么能力人被呼召？有一些人说这是靠他自己意志的能力，至少是神赐他恩典，还是要取决于他来使用这恩典--有一些人不使用恩典就灭亡了，其他人使用恩典，就得救了；是靠他们自己同意容许恩典成为有效而得救。我们却是相反说不，人不是逆着他的意志被拯救，但是他是被圣灵动工，被改变成为愿意。他不希望抵挡的大能恩典进入这人里面，解除他的武装，把他造成一个新人，他便得救了。我们相信那救一个人的呼召，这呼召没有任何东西是归于人的，而是从神而来，那时人是被动的，而神就像陶匠，像塑造一团泥土一样塑造人。我们认为，很清楚呼召一定要是倚靠神的；因为这样它就是与这个原则，“万有都是本于他，倚靠他，归于他”相吻合的。

接着的是限定救赎的问题。有一些人坚持人得救赎，这并不是因为基督死了，而是因为他们愿意让基督的血产生果效。按照他们的理论，他是为每一个人死了。那么为什么不是人人都得救呢？是因为不是人人都相信吗？这就是说，必须要相信，基督的血才产生功效，可以救赎。我们认为这是一个天大的谎言。我们相信情况完全相反，就是基督的血本身有能力救赎，它确确实实救赎了，不是信心使这血产生功效，信心只是证明这血已经救赎了这个人。所以我们坚持基督死了，不是为了救每一个人，而是救赎了那些最终得到永生的人。我们不相信他救赎了那些被定罪的人；我们不相信他为那些灵魂已经在地狱里的人倾倒出他生命的血。我们永远不能想象基督代替所有人受苦，然后同样是这些人要自己受苦，事实是基督偿还了他们的罪债，然后神要他们再次偿还他们的债。我们认为，那说人用他们的意志使基督的血产生功效的教训是对主耶稣的诬蔑，我们宁可坚持说，他为了他的羊舍命，他为羊舍命这件事带来，确保了他们每一个人得到拯救。我们相信这点，因为我们坚持“万有都是本于他，倚靠他，归于他。”

于是还有一点，让我们看看人类全然的败坏，人类原本的败坏，这个教义是那些高举人可怜的本性所极为憎恨的，然而却是真实的。我们认为人必然是完全失丧败坏了，因为如果在他里面有一些好的地方，就不能说“万有都是本于他，倚靠他，归于他”了，因为至少有一些东西是本于人的。如果人类还存留着某些美德的古迹，能力的残余，那么就有某些事情是本于人，某些东西是归于人的。但是如果万有都是本于神，那么在人里面必然是什么也没有--人一定要被拉倒，是败坏，毫无指望地败坏了--“因着堕落受伤破裂。”

他的得救从头到尾，每一点每一划都必须要被归于神大能的恩典，这恩典首先拣选了他，最后救赎了他；最终呼召他，不断保守他，完全地把他带到父的座前。我把这些教义摆在你们面前，因为上个星期五许多信徒在日内瓦和伦敦聚集，纪念神的那位大能的仆人约翰加尔文逝世二百周年，我敬仰他，不是因为他自己教导了这些教义，而是神通过他说话，他是除了使徒保罗以外，比任何曾经活在这个世界上更清楚阐明真理，更认识圣经，更清楚解释圣经的人。马丁路德可能有更大的勇气，但是他对神学认识得很少。马丁路德就像一头公牛，当他看见一个真理，就闭上眼睛朝敌人冲去，拆毁大门，门闩和锁链，为神的话语开路；但是加尔文沿着这被打开的道路，清晰看见，查考圣经，认识到万有都是本于神，倚靠神，归于神，用令人欢欣的清晰描绘出整个计划，这是只能出于神的灵的，这位属神的人用如此卓越和令人赞叹的方式解释教义，我们怎样赞美那差遣他的主也毫不为过，无论多么热切祷告其他像他的人可以在主的工作中诚实诚恳也不过分。

教义就讲这么多，我只用一两分钟讲一讲敬拜。

使徒把他的笔放回墨水瓶中，双膝跪下，他是情不自禁，他一定要发出赞美。“愿荣耀归给他，直到永远。阿们。”

亲爱的，让我们效法这敬拜。我想这句话要成为我们每一个人的祷告和座佑铭--“愿荣耀归给他，直到永远。阿们。”

我只简单讲一件，因为我不想令你们疲倦。“愿荣耀归给他！”这应该成为基督徒专一的愿望。我认为基督徒不应该有二十个愿望，而只是应该只有一个。他可以渴望看见他的家庭得到很好的照顾，但这只是为了“愿荣耀归给神，直到永远”。他可以盼望他的生意兴旺，但只能到这可以帮助他促进这一点，就是“愿荣耀归给他，直到永远”为止。他可以渴望更多的恩赐和更多的恩典，但这只应该是“愿荣耀归给他，直到永远。”基督徒，有一件事情我是知道的，就是你按本分做事，不是被任何其他动机驱动，而是为了追求你的主的荣耀这一个动机。作为一个基督徒，你是“本于神，倚靠神”的，我祷告求你可以“归于神”。除了对他的爱，不要让其他事情使你心在跳动，让这雄心壮志点燃你的心，让这成为你投身所做每一样事业的根基，每当你的热情开始变得冰冷，让这成为维持着你的动机，让神成为你唯一的目标。肯定的是，当自我开始膨胀，愁苦也开始膨胀；但如果神是我最大的欢喜和唯一的目的--“对我来说，爱所定的均为一样，我是生是死，请你命定我是安逸或是受苦。”

当我单单眼望神的荣耀，我就无其他的选择，无论我会被野兽撕成碎片。还是安居在舒适中，无论我是完全消沉还是满有盼望，如果神在我必死的身体上得到荣耀，我的灵魂就要在满足中安歇。

还有，让“愿荣耀归给他”成为我们不断的盼望。当我在早晨醒来，让我的心向他的神感恩致敬。

“我的心，苏醒，举起自己，和天使一道围在你身旁，整夜不倦歌唱，至大赞美归给永远的王。”

在我柜台后面的工作，或在交易所里，让我想法设法去荣耀他。如果我在田间行走，让我渴望树木可以鼓掌赞美他。愿日头运行发出主的荣耀，夜间的众星折射对他的赞美。

弟兄们，你们的工作就是给这哑巴世界的口一张舌头，使得受造物沉静的美丽歌颂它们的神。有机会，就决不要沉默，那么你就永远不会因为缺少机会而沉默。夜间入睡的时候，仍然赞美你的神；当你闭上眼睛，让你最后的思想是，“躺卧在救主怀中，这是何等甘甜！”在苦难中赞美他；离开火，让你的歌声上到天上；在病榻上歌颂他，让他拥有你最甜美的音乐。让你与最后那位大敌战斗时得胜的呐喊归给他；当你击破死亡的捆绑，进入永生之灵的自由时，那时，你要用更崇高，更甜蜜的歌声，依然歌唱对他的赞美。那么，让这成为你不断的思想--“愿荣耀归给他，直到永远。”

让这成为你的热切所想。不要用冰冷的言语来述说神的荣耀，也不要用冰冷的心来思想，而是要感受到，“我一定要赞美他，如果我不能在我现在所处的地方赞美他，我要挣破这些狭窄的约束，进入我能赞美他的地方。”

有时候你会感觉到，你盼望自己能脱离身外，像不灭的灵一样来赞美他。我一定要赞美他。我被他的宝血买赎，被他的灵呼召，我是不能闭口不说话。我的心啊，你能麻木，像死一样吗？我一定要赞美他。哦肉体，退后，你们这些魔鬼，退后，你们这些打扰，走开；我一定要歌唱，因为如果我拒绝歌唱，肯定连那些石头都要说话。

亲爱的朋友，我希望你们的赞美既是热烈，也是不断增长。让赞美他的愿望不断增长，万有都是本于他，倚靠他。你们在少年的时候赞美他，不要满足于那时你们给他献上的赞美。神是不是令你的工作兴旺？他给了你更多，你要把更多的给他。神是不是赐给你经历？哦，用比你开始时候运用的信心更大的信心来赞美他。你的认识增长了吗？哦！那么你可以更甜美歌唱。你现在比从前更快乐吗？你是否从病中得复原，你的忧愁变为平安喜乐？那么向他献上更多的音乐；在你的香炉中加上更多的火，更香的香，是金钱所买不到的。哦！每天事奉他，从一个安息日到下一个安息日，高举我的心，直到我进入那永不终止的安息日！成圣加上成圣，爱上加爱，力上加力，直到我来到我神的面前！

结束的时候，让我催促你们，把这个愿望用在实际当中。如果你是真正荣耀神的，小心不要仅仅在口头上荣耀他，这会随风逝去，而是要用日常生活实在的敬拜来赞美他。用你在痛苦中的忍耐，用你在职责中的坚持，在他事业上的慷慨，见证时的大胆，归为圣做他的工来赞美他；我亲爱的朋友，赞美他，不要只是在今天早上，在向他奉献的时候赞美他，而是要按着他乐意祝福你的方式，每天用各种各样的方法为神做一些事情，以此来赞美他。

我希望我所讲的能配得上像这一样的题目，但是压制，沉重的头痛临到我身上，我感觉到深深的忧愁掩盖住了我的话语，我盼望离开这忧愁，但是不能起来。我可能为此忧伤，但无论如何，圣灵神能通过我们的软弱可以更好作工，我的弟兄，如果你们尝试要向自己传讲这篇道，你们要比我所能的做得好得多；如果你们今天下午默想这节经文，“万有都是本于他，倚靠他，归于他。”我是肯定你要被神带领，和使徒一样双膝跪下，说道，“愿荣耀归给他，直到永远。”然后你们要起身，实际在你们的生活中把荣耀归给他，用你自己对你伟大，满有恩惠的主的事奉，把“阿们”加在这颂赞上。愿他现在就赐福，藉着基督耶稣悦纳你的感谢祭。

2009年9月1日


《有效呼召》

司布真讲道第843号

1868年11月29日，主日早晨

有效呼召，亚伯兰呼召的例证

“亚伯兰将他妻子撒莱和侄儿罗得，连他们在哈兰所积蓄的财物，所得的人口，都带往迦南地去。他们就到了迦南地。”（创12：5）

如果你想了解一个小孩子的品格，那么观察父亲，这可能使你认识更多。那小鸟飞翔，歌唱，正如它的父亲从前曾经做过的那样。如果我们要了解信心之子的生命，我们就应当研究“信心之父”的历史。亚伯拉罕这位信心之父，是一切相信之人的预表，对他生命的描述，如果看得合适，将会是所有神的圣徒历史的一面镜子。他信心生涯的开端，他第一次从他的本国分别出来，进入迦南地，这是我们的有效呼召最有启发性的代表，我们靠着无所不能的恩典的动工，和世界分别，被神改变去遵行这伟大的命令，“你们务要从他们中间出来，与他们分别，不要沾不洁净的物，我就收纳你们。我要作你们的父，你们要作我的儿女。”信徒的生命就好像亚伯兰的生命一样，是一种分别的生命，不被出于血肉关系的感情所控制，行事为人不是凭眼见的生命，在这样的生命中，神的命令，神的同在和赞许是最大的考虑，信心引导人心，好像掌舵的领航员一般。亚伯兰不随从肉体，背起十字架，出了营外，向主成圣,生死成为神的朋友，在人当中是寄居的。他分别的生命的开始成为在我们自己里面的，这同样的生命开始的生动画面。对亚伯兰的呼召是我们呼召的代表，今天早上我请求你们认真留意在这件事情。

首先，以亚伯兰的呼召为例证的有效呼召。

我们已经看过了整个故事，所以我只需要用这来重新唤醒你的回忆。仔细看十二章最后的经文，去把握故事的主线。亚伯兰的呼召，首先是神主权恩典的结果。世界作为一个整体，当时正躺卧在拜偶像中。人已经渐渐偏离那独一的神，去敬拜雕刻的偶像。这里或那里可能会有一个例外，就好像约伯或麦基洗德的例子，但浓浓的黑暗掩盖了人类。神定意他要拣选一个家族，将来要成为一个分别的国度，以保存真正的信心。他为什么拣选了亚伯兰，这只有他自己才知道，因为我们知道，亚伯兰的父亲他拉，已经沦落到敬拜假神当中了。约书亚在他的第二十四章第二节告诉我们：“古时你们的列祖，就是亚伯拉罕和拿鹤的父亲他拉，住在大河那边事奉别神。”这个家族，如果不是和其余的人类一样败坏，怎样来说也是变得败坏了；我们在他们的后人拉班的家中发现神像。然而神主权的恩典选择了他拉这一家，在这蒙恩的一家中，万军之耶和华作了一个属神的拣选，拣选了亚伯兰这个人。我一次又一次地说，为什么，为什么，在神不可测度的旨意当中，有一件事情没有向我们启示，尽管毫无疑问这拣选是出于耶和华的，有最有智慧，最符合神心意的理由。亚伯兰是一个有毛病的人。你会回答：“一个同样也有许多美德的人。”没错，但这些美德是神的灵赐给他的，不是他被拣选的原因，而是他蒙拣选的结果，他是神的主权发出属神宣告的一个例子，“我要怜悯谁，就怜悯谁，要恩待谁，就恩待谁。”先知常常讲论到亚伯拉罕，尽管耶和华对他的怜悯值得我们羡慕，但先知决没有把他蒙恩的地位归功于这位先祖任何个人的功德。以赛亚说：“你们要追想被凿而出的磐石，被挖而出的岩穴。要追想你们的祖宗亚伯拉罕，和生养你们的撒拉。因为亚伯拉罕独自一人的时候，我选召他，赐福与他，使他人数增多。”在这里他被比作好像是石头，或者是洞穴，从中一个国家被挖出来，他们被命令去追想，好使他们谦卑下来；因此我得出结论，这不是归功于他们祖先的功德，而是归功于神的恩典。还有，“你的祖先原是一个将亡的亚兰人。”他被称为亚兰人，仿佛要表明按着本性他和其他人一样；正如亚兰人是拜偶像的，他也是如此。“将亡的亚兰人。”我这样理解，不是因为饥饿或疾病而快要死亡，而是因为属灵的黑暗，远离真神而将要死亡。“将亡”，然而永远的怜悯看顾他，拯救了他！是的，无论人是否接受，这真理要永远坚立，就是“因为他预先所知道的人，就预先定下效法他儿子的模样，使他儿子在许多弟兄中作长子。预先所定下的人又召他们来”。在所有情形下，有效呼召都是按着亘古以来的旨意；按着神的美意的预定，是信徒享受的一切立约祝福的源头。

“你们从未感受到罪恶的定罪，也没有感受过赦免之爱的甘甜，除非你们不配的名字，被写入上头生命的书卷。”

接下来，对亚伯兰的呼召，是由神行出来，使之生效的。我们没有看到，有一位天使，或一位先知呼召他，他也不是自发按着他头脑里的想法从迦勒底的吾珥出来。司提反在他临终前的演讲中说道：“当日我们的祖宗亚伯拉罕在米所波大米还未住哈兰的时候，荣耀的神向他显现。”在那里神向他的脑海里作了一个关于唯一的真神存在和特性的非常特别的显现；在那之后，他得到光照，因此他在他内心最深处知道了耶和华的存在和荣耀，然后这信息临到，可能籍着一个可以听见的声音，也许籍着在他脑海里一个很深的印象，“你要离开本地，本族，父家。”在这里请留意，每一个人籍此真正得救的恩典的呼召，都是直接从神他自己那里来的。通常神使用工具--宣讲的牧师，圣经成为活的亮光，神的护理那无误的警告；但无论是牧师，还是圣经，神的护理，离开了在每一个人心中神的大能的直接显现，都不能有效地对一个人进行呼召。啊！我的弟兄们，我们可以为赢得人心努力工作，但除非神动手做工，否则这只是一事无成。我们呼唤死人，他们依然沉睡，但耶稣的声音把拉撒路带出了坟墓。我希望你们这些真理的听众绝不要仅仅满足于手段的使用。要仰望那使用手段的神；求他在你里头启示他的臂膀和他恩典的大能。还有，哦！绝不要满足于那只能穿过外面的耳朵，或仅仅是停留在话语的记忆里的东西，而要求那可以进入内心，籍着圣灵神有效的工作驻留在灵魂最深处的事情。“基督在你们心里。”这是神的大能，但这必须要有靠着圣灵的内在对他的接受，否则一切都是枉然。必须要有一种超自然的工作，否则你就不能得救。我非常愿意传讲白白的救恩，但我不能忘记，“你们必须重生。”还有“若不是差我来的父吸引人，就没有能到我这里来的。”仅仅按着最好的本性，依然达不到永生；它的弓太弱，箭无法射向目标；它短小的臂膀过于软弱，无法做成如此神圣的改变。这样，有效呼召就是出于神的旨意，由神的能力做成的。亲爱的听众，让这成为你向那唯一可以拯救你的主的祈求。

“怜悯的眼望使我软化，把我的刚硬消融；用你爱无可抗拒的一击把我击打，击破这石头的心。”

再看亚伯兰的例子，这呼召是个人化的，随着它的发展，它变得越来越个人化。一开始，当亚伯兰在迦勒底的吾珥蒙呼召的时候，他也许以为可以劝说他的父亲他拉和家族里其余的人跟着他一起；似乎在某种程度上他占了上风，因为他们出去，直到了哈兰这个地方，但在那里，因着不知道的原因，整个家族停下来有很长一段时间。我们何等常常不是这样！当神开始在我们的心里动工，我们很希望其他人可以和我们一起去，我们可能会和他们达成一种妥协，如果他们走半程，我们就可以在半程上停下来。我们虚妄地以为我们可以使得他们和我们一样去感受，去行事，然而如果有效呼召没有临到他们身上，而是临到我们，这就必然有分隔。爱可能不希望如此，但属肉体的本性和被更新的灵是不能彼此相合的，神已经作出一种分别，我们一定要晓得他把城中的一个人，一个家族里的两个人取出来，把他们带到锡安，而其他的人则拒绝前往。过了一段时间这信息又临到亚伯兰，“你要离开本族”，不要和你的本族在一起，“离开父家”，所以这一次亚伯兰被迫离开哈兰这停顿之地，下决心向前推进，最终要前往迦南。

亲爱的，你和我如果是属于主的，就必须要有一个清楚的个人呼召。我和其他人一道听这福音，我只是人群中的一个，这样的听对我就没有什么益处；但是当我自己去听，真理临到我身上，描绘出我的光景，揭示了我的悲惨，激发了我的愿望，点燃了我的盼望，那么它就成了神拯救的大能，进入了我的灵里面。哦亲爱的听众，我恳求你把自己独立分别出来，即使在这如此大的人群中，也要进入思想上的独自一处，让神的声音临到你，就是你，好像豆种落入农夫在地上专门为它挖的那个小洞里一般，让它可以膨胀，发芽，结出果实。除了一种进入内心和良心的直接的，清楚的个人呼召以外，什么都是没有用的。

这向亚伯兰所作的呼召是一个要求分别的呼召。分别对他来说一定是极其痛苦的，因为这是如此完全的分别。

“你要离开本地”--你自己出去，作一个寄居的人。

“你要离开本族”--让天性上的关系顺服于恩典的关系。要建立新的关系，顺服于那不是出于肉体的联系。

“你要离开父家”--离开那安适和歇息的地方，那可以继承产业，有亲情的地方；要认另外一位父亲，寻求另外一个家。

“往我所要指示你的地去”--那是你自己找不到的地方，但我要启示给你看见。

请留意，有效的呼召，无论在什么地方临到一个人，都是一把分隔的剑，要切断他的旧关系。它让他体会到这世界不是他的家；他只是在一个在外国生活的人，是寄居的；他在这个世界，但他不属于这个世界，因为使徒说：“我们却是天上的国民”。我们成为另外一个城的居民，是地上这些城中的寄居者。为了基督的缘故，基督徒因此必须要在向多方面分别出来，比如与依然在罪中的他的家人和本族分别。他们是顺从肉体而活，他们追求这个世界，他们的快乐在这里，他们的安慰是在天的下面。蒙恩典呼召的人生活在同一座屋子里，但却不是受着同一种追求的影响而活，也不是受同一种愿望的控制。他是和其他人有如此大的不同，很快他们就会察觉；正如以实玛利戏笑以撒一样，同样世界之子也要戏笑复活之子。恩典的呼召，它越发被听见，就越发完全这分别。对一些信徒来说，一开始他们只是在不效法这个世界的道路上走了一段的路程；他们只是部分与基督的形象相符，部分被带领不受世界的影响。确实，对我们大多数人来说，这是实情；但随在我们在神的事情上成熟，我们向神的决心就变得更彻底，我们对基督律法的顺服变得越完全，我们和世界之间的分别就变得更大。哦！我希望所有的基督徒都相信这个伟大的真理，把它行出来，使得“你们不属世界，正如基督不属世界一样”。要作一个属世界的基督徒，或一个基督徒的俗世客，就是在做一件不可能的事情。“你们不能又事奉神，又事奉玛门。”“若耶和华是神，就当顺从耶和华。若巴力是神，就当顺从巴力。”哪一个是真实的，正确的，你就要全心归向他，但不要尝试去作妥协。基督教信仰的根本核心在于与世界分别，不是修道院生活的分别--我们不是修士修女，神也不要我们成为这样的人。耶稣基督是活在人当中的人，和其他人一样吃喝，没有宣扬禁欲主义，从来没有把自己和其余的人类分隔开来，而是完全在人当中，到了极尽。然而他与罪人是何等的分别！他是一个和其他人如此分别的人，就好像是在一群鬼魔中的天使。你我也当如此。你们往农场，商店里去，往家里和集市去，但你和人混在一起的时候，不要和他们的原则混在一起，也不要顺服那控制他们的魔鬼。我们的主说：“我不求你叫他们离开世界，只求你保守他们脱离罪恶。”你被保守脱离罪恶，就是在灵里行亚伯兰实际在行的事情，你就要在有效呼召的影响下，从你的本族和你的父家出来。

神使对亚伯兰的呼召在他的心里和意志上变为有效，我要请你们稍稍留意他接下来的顺服。这顺服在他的身上是一种极大的牺牲。要他从他的亲族脱身离去，这一定很难。确实，一开始的时候这对他看来是太难了，因为他和他的父亲他拉听了下来，直到他父亲死在哈兰为止。弟兄们，做一个基督徒，这绝非儿戏。基督说：“爱父母过于爱我的，不配作我的门徒。”在许多情形之下，信仰最大的敌人是我们最要好的朋友。许多人发现他灵魂最大的敌人是藏在他的心里。许多孩子发现顾惜自己身子的父亲却在极力摧毁他的灵魂。基督说：“人的仇敌，就是自己家里的人。”但是没有亲属的关系可以拦阻我们对基督的顺服。我们要更快切断最亲爱的关系，也不要放弃我们对我们伟大的主和君王的忠诚守信。小心不要结那可能会把把你从他身边夺走的新的朋友。男女基督徒，要小心，不要和不信的人同负一轭，不管是在婚姻中，还是在其他的关系里，因为这将会给你带来极大的愁苦。除了那些得神的宠爱的人之外，不要让任何人得你的宠爱；正如你不希望和你怀里所爱的人永远分离一样，小心不要和那些已经与你的主耶稣基督分离的人结成联盟。但是如果你归信之后，你发现自己和那些不敬虔的人有联系，有关系，这是很有可能的，那么，爱他们，比你以前更爱他们；比以前更善待他们，比以前更有爱心，以致你可以赢得他们，但是决不要为了讨他们的喜悦而使你自己犯罪，不要玷污你内心的纯洁，这纯洁是唯独归给基督的。无论你要付出多大的代价，如果你是真正被恩典所呼召，那就要出来，把一切撇在身后。和简泰勒一道歌唱--“你那最试探人的好处，放弃吧，你最亲爱的偶像，倒下吧；我的爱，你们不可分享，耶稣要得着这一切；尽管伤痛痛苦剧烈，他的爱却能医治流血的心。”

在亚伯兰这个例子里，这肯定要求他有极大的信心才能有如此的顺服。他出发去寻找一片土地，是他从来没有看见过的。他只是被告知要往哪一个方向走，神要向他显明这土地在哪里。请记住，在那古老的年代，亚伯兰所踏上的旅程要比现在艰苦得多。这些值得尊敬的人是扎根于他们所成长的土地。我们可以踏上前往美国或澳大利亚的旅程，对此几乎不假思索；但即使是我们的祖父们，也认为离开他们所生活的国家是一件最可怕的事情，如果有人说要移民外国，他们就把这看作是如同登月一般。你走得越远，你就越会发现人会更加抓紧家族的根。嗯，亚伯兰必须要被连根拔起，在过了七十岁的时候他必须要成为一个移民。他本来可以问这将会是一个什么样的地方，但他没有；神命定这旅程，这对他就足够了，这位客旅就这样离开了。因此亲爱的，我们必须要随时毫不犹豫地跟从我们天父的指引。如果我们蒙了天恩的呼召，我们就当有更大的需要去操练信心。如果你可以晓得神怎样带领你，如果一切事情都十分顺利，如果因为你的信仰，你每个方面都很兴旺，你就要担心你是不是走在神子民所走的道路上，因为他们的道路带着苦难。因着极大的苦难他们承受了国度。

但如果这要求你能有的一切的信心，甚至要求更多，你要坚持下去，因为长远来看神的应许要得到成就。如果神命令你去做一件事，尽管这件事看起来可能是人所能想象最愚蠢的，然而你要这样做，神的智慧要在你的经历中荣耀它自己。

我还要耽搁你们几分钟的时间，留心去看亚伯兰的顺服，因为我要看到，尽管这牵涉到极大的损失，需要极大的信心，然而这是根基于一个极大的--一个最为浩大和没有先例的应许之上的。凡祝福他的，都要得到祝福，他要成为全宇宙的祝福。如果信心可以相信应许是真实的，这就是对我们顺服的极大的鼓励；弟兄姐妹，当我们为基督的缘故放胆踏上分别的道路时，行事为人是靠着信心，有何等多的应许在鼓励着我们前进啊--“我必与你同在”；“他未尝留下一样好处，不给那些行动正直的人”；“当倚靠耶和华而行善。住在地上，以他的信实为粮”；“我总不撇下你，也不丢弃你”；“信他的必不致羞愧”；“信而受洗的必然得救”；“因为万有全是你们的，且你们是属基督的，基督又是属神的”。请看，那拿出来给你的冠冕！这就是永生！看你的奖赏！这就是那城门是珍珠，黄金街的城。你那无比的份就是不可言说的福气，与基督同在，在极大的福气中与他同住，没有尽头。那么，鼓起勇气，因为你们跟从耶稣而失去的，要在今世得百倍，在来世得永生。鼓起勇气，如果你为真理的缘故弃绝这个世界，失去朋友，你将要得到那不死的灵的友谊，天使要成为你的仆役，那被宝血洗净的要成为你的弟兄，有基督他自己作你的朋友，神作你的父。你可以放心向前，只要你相信这应许是真实的；你要得到一切，和这相比，你所失去的就比什么也没有还要少；那因着敬虔的生活而要有的现今至轻的苦楚，和那要在你们里头显现的荣耀相比，就不足挂齿了。那么看，弟兄们，看的时候要欢喜，如果我们有亚伯拉罕那样的困难，我们也会有亚伯兰那样的鼓励。

在告诉你们这有效呼召是什么，和它所带来的顺服之后，我只想提醒你亚伯兰从没有停下，直到他确实到达迦南地为止；同样神的儿女，一旦蒙恩典有效呼召，就决不歇息，直到他抓住耶稣为止，就因着相信进入了安息。

亚伯兰可以被高举，给我们作服从神的呼召的榜样，因为他马上就出发了。他没有停下来问一个问题；他得到命令要去迦南地，他就往迦南去了。他做工非常彻底，他出发前往迦南，往迦南他来了。一旦离开了哈兰，他就象破釜沉舟一般。他放弃了再次回头的所有念头。使徒告诉我们，如果他曾经想过要回头，他是可以这样做的；但他永远放弃了他的旧关系，要铁定要前往那应许的国度，朝着这国度，和那看不见的祝福，他快步前行。哦，愿神的灵可以呼召我们每一个人去跟从同样的榜样，给我们恩典来同样地顺服，向我们宣告，如果我们放弃我们一切所有的，甚至连生命本身也放弃，不发一声怨言，这就将要得到成就，因为耶稣一路带领。

“亚伯兰的上帝，衪出至高命令，我离世间来寻快乐，在衪正傍，世事我都放弃，智能名声权势，使衪做我惟一份额，保护无退。

衪指本身立誓，我靠衪所咒誓，我要如鹰展翼飞高，上天永住，我将看主的面，称赞衪大权能，赞美奇妙慈悲怜悯，永远无停。”

我恳请你们稍微留意一下主的有效呼召，和那如此多的人所领受的普遍呼召之间的差别。弟兄们，我恐怕在这里有许多的人，是已经被呼召去得荣耀和永生的了，但这呼召是出于人的，是由人发出的。也许我们当中的一些称信的人并不是受到神恩典的呼召，而是被演讲的人的口才所呼召，或被复兴聚会的兴奋所呼召。我恳求你们要小心这河流的源头并不是在神的宝座前。要小心那不是出于圣灵神的工作的拯救，因为只有出于他的才能把我们引向他。那不是出于永远的爱的工作绝不会把我们带入永生。许多人的呼召就是这样，当这呼召临到他们的时候，他们会提出许多的疑问，不知道是否要服从，真理被热切，带着感情地宣讲，他们禁不住在某种程度上感受到它的能力，但他们查问这要牵涉到什么，发觉要作一个基督徒，他们就必须要放弃许多他们所钟爱的东西，好像罗得的妻子，他们回头看，就灭亡了。就像《天路历程》里的柔顺一样，他们一直走到灰心沼，但是他们不喜欢泥泞的道路，所以他们从离家最近的路的一边跑开了，又回到了毁灭城那里。我所认识的许多人有某种的呼召，他们试图前往迦南，但在哈兰停了下来。他们愿意事奉神，然而却要和从前一样去生活。他们认为可以作一个基督徒，同时又作世界的奴仆。他们尝试做那极其不可能的事情，就是使犹大支派的狮子和坑里的狮子同负一轭，拉同一部战车，驶过生命城的街道。啊，先生！那来自神的呼召要把一个人完全带出来，而只能到达你那属肉体的本性的呼召只能使我们和其他的人留在一起，只能把我们留在这里，和罪人捆绑在一处，被投进同一个火堆中。许多人出了埃及，但永远到不了迦南，就像以色列的子孙把尸首留在旷野一样，他们的心对耶和华不正。他们开始的时候是好好的，但大蒜和洋葱的味道还留在他们的嘴里。使他们的心思还留在埃及的肉锅上。像行星一样，他们受到两种力量的影响--一种力量要把他们拉向天堂，但是另外一种力量要突然拉他们到这个世界；所以他们打转，好像磨坊里的马一样，没有进步，继续在外表敬畏耶和华，然而实际上，在他们的心里服事其他的神。亲爱的朋友，要小心那使你出来，但不能带领你坚持下去的呼召。祷告神让这节经文真实应验在你们身上：“他们往迦南地去，他们就到了迦南地。”不要满足于祷告求得救，不到你得救就决不要满足。不要满足于努力去相信，努力去悔改，要到基督这里来，要悔改也要相信，不要让你的眼睛打瞌睡，直到你成为一个悔改的信徒为止。使你的相信彻底完全。努力不要只是走到窄门那里，而是要进去。要做到这点，你必须要有从天上的主而来的呼召。我可以对你做呼召，就像我曾经呼召了你们当中许多人很多次一样，你们只是走了一点点的路程，你们被大大恳求要走完全程；但是当你们的良善如同早晨的云雾，又如速散的甘露的时候，它很快就散去消失了。求神使你们可以领受他永远的灵的呼召，使得你们可以得救。

我还要占用剩下的几分钟来改变话题。如果我们看的经文非常好地例证了有效呼召，它也可以给我们看到最终蒙保守的画面。

“他们往迦南地去。他们就到了迦南地。”这句话对每一位真正归信，领受神选民的信心的神真正的儿女来说都是真实的。哦，那可悲的教义，说圣徒出发前往迦南地，但是永远到不了那地方！它足以使得信徒的生活变成人间地狱。无论我有多么快乐，这教义都要破坏我所有的内心平安。这教义否认要得荣耀的圣徒行走可以力上加力，直到在锡安的每一位都站立在神面前，而是教导说基督的羊可以被狼撕裂，灵宫的石头可以被四处刮来的风吹散，基督的肢体可以从他神圣的身体上被撕开，基督的新妇可以被切断手脚，这真令我的理智，我的经历，我的信心，我整个属灵的本相震惊。我相信每一个被神重生的恩典动工，本性被改变的人都要最终蒙保守。如果他是由神而生的，他就不能死亡；如果在他里面有生命的种子，魔鬼就不能毁掉这种子，因为它活着，要永远在他里面。因为基督活着，每一个和耶稣成为一体的信徒也必定要活着。

因此我们出发前往迦南地，赞美神，我们必定要到迦南地。神定意了这一点。他定意许多的儿子要被救他们的元帅领到荣耀里去；他这样说了，他岂不要成就吗？我们必要抵达我们的安息之地，因为那在前面引路，扛着兵器的人，不是别人，正是耶稣基督，那立约的天使，以大能施行拯救；我们必蒙保守，因为我们四周是火墙，在我们头上是亘古不变的神，就是耶和华的盾牌，他的爱直到永远。路途不会使我们疲倦，他要给我们穿上铜和铁的鞋；我们的日子如何，我们的力量也必如何。路上的艰难不会击倒我们；他要背负我们，使我们如同在鹰的翅膀之上；他要命令他的天使保护我们，免得我们的脚碰在石头上。地狱的箭不能摧毁我们，因为他给了我们盾牌，祸害必不临到我们。魔鬼的网罗不能缠绕我们，因为他的智慧要给每一位遇到试探的他的儿女开出一条出路。荣耀归于神。地上，地狱的能力合在一起都不能拦阻任何一个主的天路客抵达天城。“谁能使我们与基督的爱隔绝呢？这爱是在我们的主基督里的。”“我深信那在你们心里动了善工的，必成全这工。”“义人的路，好像黎明的光，越照越明，直到日午。”

“他爱的每一位对象都肯定，要到达天上的目标；罪和撒但都不能，毁灭被血洗过的灵魂。撒但可能让人激动，不信，得救的人可能不安，但他必须要得胜，是的，肯定。正如耶稣在喜乐中掌权，神爱子的宝血，将永不会白流；相信基督的人必定与基督永远一同作王。”

当你们看完这些经文的时候，我希望你们今天下午去思考这三件事情--我们已经开始向迦南进发；我们知道我们往哪里去。请多多思想你们安息的港湾。认真查考那把新耶路撒冷启示出来的宝贵经文。熟悉那天使的琴声。你们要来到那总会，那长子的会所。让你们安息日的默想去思想那很快就要临到的永远的安息日。

接着，我们知道为什么我们要去。我们往迦南去，因为神呼召我们去。他加力量给我们去，在我们里面注入生命的力量，使我们思念上头那永远的安息之地，圣徒幸福的港湾。

我们知道我们去，这是另外的怜悯。我们不指望我们可以上天堂，但我们知道我们正往天堂去。基督是道路，那指引我们的爱的旌旗，神护理的火柱云柱指导着我们，应许在给我们加力，圣灵住在我们里面；我们确信所有这一切。感谢神，我们不怀疑这些。

请留意在这经文里面有两三点是值得我们牢记的。“他们去。”充满活力的行动！人在睡觉的时候是不得救的，不是睡在羽绒的床上前往天国。“他们往迦南地去。”有智慧的看见！他们知道自己在做什么。他们不是瞎碰着做工，不明白自己在做什么。如果我们要在基督里，我们必须要认识基督，我们一定要仰望他，信靠他，明白这样做的意义。人得救不是因着无知迷信的盲目。“他们往迦南地去。他们就到了迦南地。”坚定的决心！他们可以忍受挫折，但他们不会被打消决心。他们定意要去迦南，他们将要得到迦南。那得救的，一定要努力得到天国。 “他们往迦南地去。”完全的忍耐！“忍耐到底的就必得救。”赢得比赛的，不是狂跑一阵然后歇息，而是不断奔跑。所有这些思考都是围绕最终的坚忍这个主题，是这段经文所带出来的意思。

但是，亲爱的朋友啊，有多少人出发往迦南去，但他们却到不了迦南地！一些人第一次遇上灵里的消沉就停步了；像柔顺一样，他们鞋子上带着灰心沼的泥浆，跑回家去。一些人转向自以为义。他们跟从老世故先生的方向，听从合法博士，或学礼先生，西乃山倒在他们身上，就把他们压碎了。一些人转向右边与虚伪同行，以为假装圣洁就可以和真圣洁一样。其他人转向左边去了形式主义那里，幻想圣礼和外表的礼仪和内在的纯洁，人心里圣灵的工作一样有效。许多人掉进了底马折断脖子的银矿。数以百计的人进了绝望城堡，把骨头留在了里面，因为他们不愿意信靠基督去得到永生。一些人看起来走到了很远的地方，但是好像无知一样，他们其实根本没有走，当他们来到河的那里的时候，他们终于灭亡了。一些人好像变节一样成了背道者，口头上相信，却由后门被拉进了地狱。一些人被狮子吓破了胆，一些人被小径草地所吸引。一些人愿意得救，但他们一定要发一笔大财。一些人愿意得救，但他们不能忍受被人取笑。一些人愿意信靠基督，但他们不能忍受他的十字架。许多人愿意头戴冠冕，但他们不能忍受要得冠冕所必须经历的劳苦。啊！你们这些人，你们宁可转身去淫荡夫人，去虚幻夫人那里；你们要因着这个，那个和其他的东西受苦，被带进灭亡，但是那荣耀的救主的美好，他所赐下的永远的喜乐，真正的幸福对你们却太高尚了；它们在你身外，你们并不去追求；或者你们追求一阵子，就像狗回到他呕吐的东西那里去，猪刚刚洗了身，又回到泥潭里打滚。往上抛的石头到不了天堂，因为地心引力又把它拉回来了。哦，愿神乐意从他自己那里差遣恩典进入我们心里，使我们也能以谦卑的灵信靠基督，靠着圣灵的能力出发前往迦南地，我们真正来到迦南地，主要得到颂赞。阿们。

2009年9月5日阅读整理


《十字架上的第一声呼求》

司布真讲道第897号

1869年10月24日主日早晨

“当下耶稣说：‘父啊！赦免他们，因为他们所作的，他们不晓得。’”（路23：34）

我们的主当时正忍受着被钉十架的第一阵痛苦；行刑的人刚刚把钉子穿过他的手脚。而且，他一定是非常消沉，并且因着在客西马尼园那一夜的痛苦，因着整个早上从该亚法，彼拉多，希律和罗马卫兵那里所遭受的鞭打和残酷的戏弄，被带进入一种极其虚弱的光景中。然而过去的虚弱，现在的痛苦都不能拦阻他继续祷告。神的羔羊对人默然无语，但他对神不是沉默。像羊被拉到剪羊毛的人面前毫不作声，他对人一言不发，不为自己辩护，但在他心里他继续向他的父呼吁，没有什么痛苦和软弱能使他神圣的恳求不再作声。亲爱的人啊，我们的主在这里给了我们何等的榜样！让我们只要心还在跳动就坚持祷告；不要让过度的受苦把我们从施恩座前赶走，而是让它把我们驱赶，更加靠近。“只要基督徒活着，他们就要祷告，因为只有祷告的时候，他们才是活着。”

停止祷告就是放弃我们处境所要求要有的安慰。在灵里受到各样的分心，在心的重压之下，伟大的神，请你帮助我们仍要祷告，愿我们的脚步决不被绝望从施恩座前被赶走。我们配得颂赞的救赎主坚持祷告，即使当残酷的铁钉撕裂他敏感的神经，一锤又一锤的敲打用痛苦刺激他的全身时仍在坚持；这种坚持可能是因为他已经如此习惯了祷告，以致不能停下不祷告的缘故；他积聚了代求极大的动力，这使他不能停止。在冰冷山边的那些漫漫长夜，在孤单中度过的许多日子，那些他向上天发出的不断的祈求，所有这些使他养成一种习惯，是如此有力，连最大的折磨都不能将它拦阻。然而这远不只是一种习惯，我们的主是受了祷告的灵的施洗，他活在其中，这灵是活在他里面，成了他本性的一部分。他就像那贵重的香料，被击打后就不住释放出它的香气，因着杵的敲击，释放得更加馥郁；它的香气不是外在表面化的，而是和它的本性息息相关的内在美德，在臼里的击打只不过是带出这香气，使它显现出它甜美的内在秘密。耶稣就是这样祷告，就像一束没药散发它的香气，或者又好像鸟儿歌唱，因为它们不能做别的事情一样。祷告就像一件衣服一样包裹着他的灵魂，他的心披戴着如此的装束。我要重复一次，让这成为我们的榜样--在任何情况下，无论试炼多么严重，困难多么令人沮丧，让我们都不要停止祷告。

再进一步留意，我们的主在摆在我们面前的这个祷告中，仍然坚信他是神的儿子。他把自己服在这极端的试炼中，这试炼不能拦阻他坚信自己儿子的身份。他祷告开始说：“父。”他教导我们祷告时开始要说--“我们的父。”这不是没有意思的，因为我们在祷告中能否坚持，这是极大取决于我们对我们与神关系的信心。在极大的损失和挫折中，人很容易就以为神待我们不像父亲待儿子，而像一位严厉的法官对待一位被定罪的罪犯；但是当基督落入一种我们永远不会经历的极端光景时，他的呼求并没有表明他身为儿子的灵有所动摇。在客西马尼园，他如血的汗滴多多落在地上的时候，他最悲苦的呼求是以“我的父”起头的，他问这苦杯有没有可能离开他；他恳求主，以他为自己的父，就是这样，在那黑暗悲伤的夜晚，他一次又一次呼求他。在这里又一次，他临终前七次呼求的这第一次，开始是“父”。哦，愿使我们呼叫“阿爸，父”的圣灵永远不要停止他的工作！愿我们永远不会因着“如果你是神的儿子”这样的暗示而落入灵的捆绑；如果那试探人的这样攻击我们，愿我们可以像在旷野饥饿的耶稣那样得胜。愿那呼叫“阿爸，父”的圣灵击退每一个不信的恐惧。当我们受管教，我们一定会的（因为焉有儿子不被父亲管教的呢？），愿我们在爱中顺服我们灵和生命的父，决不作捆绑的灵的俘虏，以致怀疑我们满有恩惠的父的爱，怀疑我们是否被他收纳作为儿女。

然而更值得留心的是，我们的主向他的父所求的并不是为了他自己。他继续留在十字架上，为自己祷告，这是真的，他悲苦的呼求：“我的神，我的神，你为什么离弃我。”表明了他祷告是针对个人的，但是十字架上的七言的第一句几乎没有直接提到他自己。这句话是--“父啊！赦免他们。”这恳求完全是为了别人，尽管这涉及到他们加在他自己身上的酷刑，然而这只是远远的一提。

你留意到，他不是说：“我赦免他们”--这是当然的--他看上去是看不见他们在得罪他自己的这个事实，他所想到的是他们在得罪父，他们加在子身上侮辱是针对父；他根本没有想到自己。“父啊！赦免他们。”这呼求完全是无私的。在这个祷告中，他仿佛根本不存在，他自我淹没得如此彻底，以致他看不到自己和自己的痛苦。

我的弟兄们，如果在人子的一生中，有一段时间，他是可以完全祷告求自己的事情而不受任何无端指责，这肯定就是在他开始经历死亡痛苦的时候。如果这里有任何人被绑在刑架上，或者被钉在十字架上，如果他首先求，甚至他最后求，他所有的祈求都是为了得到支持，去经受这如此大的试炼，我们不会觉得奇怪。但请看，主耶稣开始祷告，是为别人恳求。你们看不出这里所显示的何等宽阔的胸怀吗！在这位被钉十架的人身上，有着一颗何等怜悯的心！多么和神一样，如此的神性！在他之前有没有一个这样的人，即使在死亡的剧痛中，所献上的第一个祷告是为其他人代求的？

我的弟兄们，让这无私的灵也成为你们的灵。各人不要单顾自己的事，也要顾别人的事。你们要爱人如己，正如基督在你们面前树立起这无私的榜样，你们也要努力跟从他，跟从他的脚踪行。

然而，在这荣耀之爱的冠冕上，还有一颗至大的珠宝。公义的日头带着灿烂的光辉照在加略山上，但在这些荣耀他的离去的光芒中，有这样一束光--这祷告不仅仅是为别人的，还是为了他最残酷的敌人的。

我要说，关于他的敌人，我们有很多事情要去思想。这个祷告不是为了几年前恶待他的敌人献上的，而是为了那些在场，当时正在杀害他的人献上的。

救主不是在血已经变得冰冷，在他已经忘记了创伤，可以更容易赦免这一切的时候，而是在第一批鲜红的血滴从被钉穿过的手喷薄而出的时候；当锤子还沾染着红色的血迹的时候，他那配得称颂的口说出那新鲜而温暖人心的祈求：“父啊！赦免他们，因为他们所作的，他们不晓得。”

我要说，这祷告不是局限在那些直接杀害他的人身上，我相信这是一个扩展深远的祷告，包括了文士和法利赛人，彼拉多和希律，犹太人和外邦人--实在，在某个意义上包括了全人类，因为我们都在那谋杀中有份；但是肯定，这祷告如珍贵的香膏倾倒在其身上的那些直接对象，就是那些此时此地正在犯下那暴行，把他钉在那受咒诅的架子上的人。如果按着这亮光来看这祷告，它是何等崇高！它孤立在单一荣耀的山顶上。

从前还没有人像这样祷告过的。确实，亚伯拉罕，摩西和众先知曾经为恶人祈祷，但不是为了扎了他们手脚的恶人祷告。确实，从那天起基督徒就献上同样的祷告，正如司提反呼求的：“主啊！不要将这罪归于他们。”

许多的殉道士在火刑架上最后的一句话就是为逼迫他们的人作求怜悯的祷告；但是你们知道他们是从哪里学到这一点的，让我问你们，他是从哪里学到这一点的？耶稣岂不是这属神的创始者吗？他没有从别的地方学到这点，它是从他自己神的本性踊跃而出。单独属于他的怜悯说出这独创的祈求，他的爱内自的忠诚让他说出这如此令人难忘的恳求，这给了我们榜样，但是从前是没有像这样的榜样。

我觉得此刻，我最好还是跪在我主的十架旁，而不是站在讲坛上向你们说话。我要赞美他；我为了这祈求在心里敬拜他；如果除了这一个祷告外，我对他是一无所知，我还是一定要赞美他，因为这为人求怜悯的无与伦比的恳求使我最为彻底地确信，献上这祷告的这一位就是神，这使我心里充满敬畏的爱。

就这样，我向你们介绍了我们主在十字架上第一个发出声来的祷告。如果我们可以得着神的圣灵的帮助，我现在要对此作一些运用。首先，我们要看它是代表了我们救主的代求；第二，我们要看这节经文是在指教教会的工作；第三，我们要看它是对尚未归正之人的提醒。

我亲爱的弟兄，首先让我们看一看这非常奇妙的经文，它代表了我们主的代求。

那时他为他的仇敌祷告，现在他正在为他的仇敌祷告；那过去在十字架上的，是现今在宝座上的凭据。他现在在更高的地方，在更伟大的光景中，但是他的工作还是一样的；他继续在那永远的宝座面前代表罪人献上恳求，呼吁--“父啊！赦免他们。”他一切的代求在某何种程度上就像那在加略山上的代求，加略山上的呼求可以帮助我们去揣测他在天上一切代求的特点。

我们首先能看到的他代求的特点就是，这是最满有恩典的。按照这节经文，那些我们主为他们代求的人，是不值得他祷告的。他们所做的没有一点能要求他赐福，作为对他们努力事奉他的奖赏；相反，他们是最不配的人，他们谋算要置他于死地。他们把他钉十字架，随意，恶意地钉他十字架；他们那时正夺走他无辜的生命。他祷告的对象，根本没有功德，完全不配救主内心丝毫的良好祝愿。他们肯定从来没有要求他为他们祷告--他们心里决不会说：“你这临死的王，为我们代求！为我们献上恳求，你这位神的儿子！”我能大胆相信，当他们听到这祷告，它不是被人不顾，用蔑视的无动于衷扔在一旁，就是被当作取笑的话柄。我要承认，认为这祷告可能成为被取笑的话题，这是太过严酷看待人性，然而有别的在十字架旁发生的事，是同样残暴的，我能想象这样的事是可能曾经发生的。然而我们的救主为那些不配这祷告，相反配受咒诅的人祷告，这些人不求这祷告，他们听到这祷告的时候，甚至取笑。即使在天上，也站立着那位伟大的大祭司，他为罪人恳求，我的听众，他是为罪人恳求。地上没有一个人值得他去代求，他代求，绝不是认为他们配。他站立着，作为义者代表不义的人恳求。不是人是否为义，而是“若有人犯罪，在父那里我们有一位中保”。也要记住我们这位伟大的代求的主为那些从来没有要求他为他们代求的人恳求。他的选民，仍死在罪恶过犯之中，是他充满怜悯的代求的对象，在他们甚至还蔑视他的福音的时候，他的爱心正为他们求天上的看顾。

那么亲爱的，请看，如果这是事实，你们这些恳求主耶稣基督为你们代求的人，多么肯定你们要蒙神的眷顾。你们一些人是满眼的泪水，大大的热心，是在求救主为你们代求。他会拒绝你们吗？按理他能吗？他为那些拒绝他的恳求的人恳求，那么更何况你们这些看重他的恳求，胜过金子的人呢。

我亲爱的听众，要记得，如果你里面全无良善，如果任何想得出来的东西都是恶毒败坏，然而这一切都不能成为拦阻基督为你行使代求者职分的障碍。就算对你，他也要为你代求。来，把你们的情形交在他的手中，他要用你们自己也看不出来的为理据，为你们恳求；就像为那些谋杀他的人代求一样，把你的情形摆在神面前。“父啊！赦免他们。”

他代求的第二个特点就是--它有多么仔细。你留心听这个祷告中--“父啊！赦免他们，因为他们所作的，他们不晓得。”仿佛我们的救主彻底又彻底地看着他的敌人，要在他们身上找到某些他可以为之美言的东西；但是他什么也看不到，直到他满有智慧怜悯的眼睛光照在他们的无知上--“他们所作的，他们不晓得。”他是多么仔细察看他为之祷告的人各样的光景和品格！他在天上也是如此。

基督不是随随便便为他的百姓代求。他知道此刻你完全的境况，你正经历的试探，你内心的准确光景；而且，他预见到那正等着你的试探，在他的代求里，他用他预见的眼睛看到将来发生的事情。

“撒但想要得着你们，好筛你们，像筛麦子一样；但我已经为你祈求，叫你不至于失了信心。”啊，我们这位伟大的大祭司有何等屈尊俯就的温柔！他比我们自己更明白我们自己。他明白各样秘密的悲伤和叹息。

你不需要为你祷告要怎样说而发愁，他会说得正确。即使你不知道该怎样准确恳求，他也不会不知道，因为他晓得神的心意，所以他也晓得你在想什么。他能在你身上找出一些原因，为你求怜悯，是你自己不晓得的。当你的心落在如此的黑暗和乌云遮蔽中，你看不到有什么立足点是可以让你向天呼吁的，主耶稣已经预备好了恳求，预备好发出恳求，他能在施恩座前把它们摆上，为神所接受。就这样，你要发现他的代求是满有恩惠，还是非常周全。

接下来我们一定要看到它的恳切。听这句话：“父啊！赦免他们，因为他们所作的，他们不晓得”的人，没有一个会怀疑它是如此恳切，能直刺天上。

弟兄们，你们想都不用想，就一定肯定基督在这个祷告中是极其恳切。但有一个证据可以证明这点。恳切的人通常很聪明，很快就能发现任何对他们有帮助的东西。

如果你为你的生命恳求，如果有人问你有什么理由你的生命要得存留，我敢保证其他人可能什么理由也想不出，但你能想出一条来。在这里，耶稣是如此为他的敌人得救恳切祈求，他找到一个施怜悯的理由，是一个没有如此焦虑的人可能不会想到的。

“他们所作的，他们不晓得。”嗨，先生们，这是按严格的公义，但几乎不是得怜悯的理由；确实，如果无知是故意的，它就不能为罪开脱，况且很多围在十字架旁的人的无知是一种故意的无知。他们本应该知道他是荣耀的主。摩西说话岂不是已经够明白了吗？以赛亚发话岂不是够大胆的吗？这些表记和记号岂不是如此明显，人可以怀疑天上哪一个是日头，都不会怀疑耶稣是弥赛亚的宣告吗？然而，有了这一切，救主还是用那奇妙的诚恳和由此而来的巧妙，把本来不应该成为辩护理由的变成一种辩护，这样说道：“父啊！赦免他们，因为他们所作的，他们不晓得。”

哦，他在天上的代求是何等大能，何等的恳切！不要以为他在天上就没有那么机智，或者恳求就没有那么热切。不，我的弟兄，基督的心仍和永在的神一起作工。他不是一位沉睡的代求者；相反，他因锡安必不静默，为耶路撒冷必不息声，直到他的公义如光辉发出，他的救恩如明灯发亮。

很有意思的是，第四点，这里所献上的祷告可以帮助我们认识到他在天上的代求是继续，坚持，直到永远的。正如我前面所讲的，如果我们的救主真的要停下他的代求，那这肯定就是在他们把他钉在架上的时候；当他们犯罪，直接致命侵犯他神的位格，那时他是可以停止为他们献上恳求的。但是罪不能绑住我们这位代求的朋友的舌头。

哦，这里给我们何等的安慰！相信的人，你犯了罪，你令他的圣灵担忧，但你不能让那为你代求的有力的口停下来。

我的弟兄，也许你还没有结出果子，就像那棵不结果子的果树，你应当被砍下来，但是你没有果子，这没有使这位代求者离开他的本位。他此刻代求，大声说：“今年且留着。”

罪人，你长久以来拒绝他的怜悯，从坏变得更坏，以此惹动神的怒气，但是亵渎，不义，不忠都不能拦阻神的基督不去为罪魁恳求。他活着，只要他活在，他就在恳求；只要地上还有一个罪人要被拯救，天上就有一位代求者为他恳求。

这些只是零散的想法，但我希望它们要给你帮助，去认识你这位伟大的大祭司的代求。还要再想，因着这祷告的智慧，我们主在地上的这个祷告就像他在天上的祷告。他求最好的，是他为他们祷告的人最需要的--“父啊！赦免他们。”这是眼前最大的需要，他们此地此刻最需要的就是从神而来的赦免。

他不是说：“父啊，光照他们，因为他们所作的，他们不晓得。”因为仅仅有光照只能生出良心的折磨，使人快快下地狱；但是他呼求：“父啊，赦免。”他在使用他的声音的同时，从他钉伤流出的宝血也在一滴一滴恳求，神听见了，无疑赦免了。

有罪的罪人所需要的第一样怜悯就是罪得赦免。基督很有智慧，求最需要的好处。在天上也是如此，他有智慧，有见识地祈求。由着他吧，他知道当从神那里求些什么。你去到施恩座前，尽你所能将你所慕的倾倒而出，但是当你祷告结束，总是要这样说：“哦！我主耶稣，如果这不是按着你的判断，那么请不要答应我想要的；如果我所求的是枉然，我没有求我所需要的，请更正我的恳求，因为你绝对比我更有智慧。”

哦，在殿中有一位朋友，在我们的恳求临到那位大君王之前把它们修改成为完全，这是多么好。我相信，现在呈献给神的全是完全的祷告；我是说，在我们众人伟大的父面前，他的百姓的祷告没有不完全的；没有漏下的，没有要被删除的，这不是因为他们的祷告本身原本就已经完全，而是因为中保通过他无限的智慧，使它们成为完全，它们是按照神自己的心意来到施恩座前，他肯定要应允这样的祷告。

还有，我们这被钉十架的主令人难忘的祷告，就像他普遍的代求一样，是必蒙垂听的。那些他为之祷告的人就是那得赦免的人。你还记得吗，当他命令他的门徒去传道的时候，要从耶路撒冷开始，在那一日，彼得和十一位门徒站起来，责备众人，是他们罪恶的手把救主钉十字架，把他杀害，这些人中三千被公义地指责是钉他十字架的，成了相信他的人，奉他的名受洗。这是对耶稣祷告的回答。

祭司是谋杀我们主的主犯，是最有罪的；但是圣经说：“也有许多祭司信从了这道。”这是对这祷告的又一个回答。因为在耶稣的死上，所有人，无论是犹太人还是外邦人，都在其中相应有分，福音很快被传给了犹太人，在很短一段时间内也被传给了外邦人。

“父啊，赦免他们。”这祷告岂不好像投进湖里的一块石头，一开始激起小小的水波，然后水波更大，很快就更大，直到整个湖面布满荡漾的波浪吗？这个祷告像这样，投进整个世界中，首先生成犹太信徒，祭司信徒的小圈子，然后是更广泛的圈子，就是那些在罗马帝国统治下的人。今天它的范围和世界一样宽广；成千上万的人因着“父啊，赦免他们”这祷告的得胜而得到拯救。他在天上也是如此，他的恳求从来不是徒然的。带着流血的手，他依然得胜；双脚被钉在木头上，他依然得胜；被神离弃，被人蔑视，然而他却在他的代求中得胜；更何况，现在他头上戴着冠冕，他手握宇宙的权杖，他脚穿银子的鞋，他被加冕，成为万王之王，万军之主！

如果软弱而流的眼泪，所发的呼唤为大能，更何况当他站立在父的宝座前，提起父与他所立的约，作为复活的大祭司，他神圣的权柄更是何等的大呢。

哦，你们这些发抖的信徒，把你们的忧虑交托给他！你们这些有罪的人，求他为你们代求。

哦，你们这些不能祷告的人，来，求他为你们代求。带着破碎的心，疲倦的头颅，忧愁心胸的人，到他这里来，他要把他的功劳放进那金香炉内，把你们的祷告和它们一道放入，它们要成为香气上升，如芬芳的云彩进入万军之耶和华神的鼻孔内，他要闻到这香气，在爱子中接纳你们和你们的祷告。我们现在已经打开了足够的空间，让你们今天下午回家去默想，所以，我们要离开这第一点。我们用基督在十字架上的祷告说明了他在天上的祷告总是什么样的。

第二点，这节经文指导教会的工作。

基督在这个世界上如何，他的教会也当如何。基督到世上来，不是要受人服事，而是要服事人，不是要受人荣耀，而是要拯救他人。当他的教会明白她的工作，就会发现她在地上不是为了自己积聚财富或荣誉，或者寻求任何现在的高升和地位；她在这里是为了拯救迷失的羊，拯救失丧的人而去无私地活，如果需要，还要无私地死。

弟兄们，我对你们说了，基督在十字架上的祷告是全无自私的祷告，在其中他没有想到自己。教会生命的祷告，教会担代罪人的代求也当如此。她决不应当为了她的牧师，或者为了她自己而活，而是要为了失丧的人。

请想一想，教会成立时为了支持牧师吗？你能想象教会在这个国家存在仅仅是为了可以给主教，副主教，受俸牧师，教区牧师，还有我不知道的那些人支薪水吗？我的弟兄，如果这只是教会唯一的目的，整件事情被废除就好了。

教会的目标不是为了贵人年轻的后代提供离开家庭以后的帮助，他们没有足够的聪明自谋生计，就只能呆在家里。教会建立不是为了能让随时出口的人可以在星期天出来说话，从仰慕他们的人那里赚每天的口粮。不，在这之外还有其他的目的和目标。这些敬拜的地方不是建起来，好使你们可以舒服地坐下来，听一些东西，使你们可以高兴地打发掉星期天。伦敦的教会，如果存在不是为了在贫民窟，贼窝，城市简陋的地方行善，就没有继续存在的正当理由。

一家存在不是为了把人从拜假神中抢夺回来，与邪恶争战，摧毁谬误，击倒谎言的教会，一家存在不是为了和穷人站在一起，谴责不义，维持公义的教会，就没有权利存在下去。

哦！教会，你存在不是为了自己，正如基督活着不是为了他自己一样。他的荣耀就是他撇下他的荣耀，教会撇下人对自己的敬重，撇下她的尊严，以收聚那些被人抛弃的人为自己的荣耀，以在最污秽的淤泥中找寻耶稣为之洒血的无价珍宝为它至大的尊荣，这就是教会的荣耀。把灵魂从地狱中挽救回来，带到神，盼望和天堂面前，这就是她属天的使命。

哦，愿教会永远认识这一点！让她拥有她的主教，她的传道人，让他们得到支持，让每一件事情都是为了基督的缘故而做，做得端正，有次序；但是请我们看那目标，就是让游荡的人归正，教导无知的，帮助贫穷的，维持公义的，摒弃错误的，不惜一切代价高举我们主耶稣基督的王权和国度。

基督祷告的目标有极大的灵性。你注意到，除了和人灵魂有关的事，他不为这些人求别的什么，“父啊，赦免他们。”我相信，当教会想起她不是和属血气的争战，不是和掌权的，有能的争战，而是和灵里邪恶的争战；她所要颁布的不是法律和次序，可以维持掌权的地位，或者推翻暴政；而是颁布灵里的管治，藉此人心被征服归向基督，人的心意服在他的真理之下。我相信神的教会在神面前越追求罪人得赦免，在她的生命祷告中越追求去教导罪人何为罪；何为基督的血；如果罪不被洗净，必要落入何等的地狱；那些被洗净脱离罪的人肯定要得到何等的天堂；它越专注这些就越好。

我的弟兄们，一心向前，抓住事情的根本，就是罪人得赦。至于危害人类的罪恶，要尽力参与到与它们的争战中；维持节制，支持教育，只要时间和精力许可，要尽力推动改革，无论是政治的，还是教会的改革；但是每一位基督徒男女的首要任务是人站立在永生神面前内心和良心的问题。

哦，不要让任何东西把你从那由神而来，向那不灭的灵魂施恩的使命中拉开，这是你们最大的工作。告诉罪人，罪要使他们下地狱，唯有基督能除罪，让这成为你们心里最大的热诚，“父啊，赦免他们，赦免他们！让他们知道如何得到赦免，让他们确实得到赦免，让我决不要安息，直到我成为把罪人，罪人中最大的罪人带来得赦免的途径。”

我们救主的祷告教导教会，她的灵应当无私，她的目标应当是在灵里的，她使命的范围是不受限制的。基督为罪人祈求，我要说，是为罪人中最罪恶，包围在他的十字架周围的邪恶之徒祈求！他为无知的人祷告，他岂不是说：“他们作的他们不晓得”吗？

他为逼迫他的人祷告；最与他为敌的人，是他心最挂念的。神的教会，你的使命不是到去到那围着你们的牧师，尊敬地听着他们说话的受人尊重的少数人那里；你是使命不是去到那些批评你们的话，给你教训的每一个字下论断的那些精英分子，折衷主义者和知识分子那里；你的使命不是去到那些善待你，慷慨，带着爱心待你的人那里；我说不是去到这些人那里，我是说不是只去到他们那里，肯定要去到他们那里，像对待其他人一样；但是你们极大的使命就是去到娼妓，窃贼，诅咒的，酗酒的人那里，去到最败坏，最放荡的人那里。

如果没有其他人关心这些人，教会总一定要关心他们，如果有人是要在教会的祷告中首先被提起的，就应该是这样的人。哎呀，我们常常是最后才想起他们。我们应该努力关心那些他们所作的他们不晓得的人。传道人向那些从小就得到教训，能明白他所讲的人传讲，这是不够的；他一定要想到那些对他们来说，最普通的神学真理名词都是一门不明白的语言中的暗语的人；他传道，一定要让理解力最弱的人明白，如果无知的人来，不是听他说，他一定要尽力抓住这些机会引导他们，不，是迫使他们来听这好消息。福音也是传给那些逼迫信仰的人的；它要把它爱的箭射向它敌人的心。如果有任何人，是我们应当首先努力把他们带到耶稣这里来的，这就应当是那些离得最远，最反对基督福音的人。“父啊，赦免他们，如果别的人你都不赦免，还请你乐意去赦免他们。”

所以，教会也当像基督一样恳切；如果这样，她就会快快发现在她所面对的那些人身上有什么指望的根据，快快观察到，为了他们得救可以用什么理由向神恳求。她也一定要有盼望，肯定的是，没有什么样的教会比现今的教会有更大的盼望。如果人的无知是向神恳求的理由，那么看看今天的异教徒，他们数以百万计，从来没有听过弥赛亚的名字。伟大的神，求你赦免他们，确实，他们所作的，他们不晓得。如果无知是有盼望的根据，那么伦敦这个大城市就有足够的盼望，因为我们身边岂不是有成千上万的人，福音最简单的道理对他们来说都是最新奇的事情吗？弟兄们，想起这个国家仍落在如此无知的笼罩之下，这真令人伤心，但是如此可怕事实的毒钩，当我们正确解读救主这个祷告的时候就被解除了--我们呼求“赦免他们，因为他们作的，他们不晓得”的时候，这要给我们盼望。

教会的任务就是寻找那些最堕落，最无知的人，锲而不舍地寻找他们。她行善不可住手。

如果主明天再来，这决不能成为你们这些基督徒变成只是谈论，看书的人，一起聚会求互相安慰，忘记还有成千上万正在沉沦的灵魂的理由。如果真的这个世界在两个星期之后要变得粉碎，拿破仑就是启示录里的那兽，或者不是，这对我的责任没有任何影响，并不改变我的工作。让我主按他的旨意降临，我要为他工作，预备他的显现。

教会的任务还是为灵魂的得救守望。如果她站着双目发呆，像那些当代先知希望的那样，如果她放弃她的使命，沉迷在猜测的解释当中，她要害怕它主的再来；但如果她继续她的工作，不住地劳苦寻找她的主宝贵的珍宝，当她的新郎显现，她必不羞愧。

我的时间太短，不够我讲的这如此浩大的题目，但我希望我的话可以像雷鸣一样响亮，如闪电一般有力，唤起人的知觉，满有热诚。我盼望激发这里的每一位基督徒，在他里面点燃一种正确的观念，就是他的工作是基督教会的一部分。

我的弟兄们，你们决不可为自己而活，积聚金钱，抚育你们的孩子，建造房屋，赚取每日的口粮，所有这些你们都可以做；但如果你们要与基督形象相符，像你们当成的样子，就一定要有一个更大的目标，因为你们是被耶稣的血所买的。请开始去为别人而活，让所有人看到你们不是为了自己，不是为了自己的生存，而是你们付出，被主使用，藉着你们向人所行的善，神可以得着荣耀，基督在你们身上可以看到他自己的形象，得到满足。

时间不够用了，但是最后一点是给还没有归正的人的提醒。

请认真听这话，我要尽可能说得简短，浓缩。你们在这里的一些人还没有得救。你们中的一些人非常无知，当你们犯罪，你们不晓得自己在作什么。你们知道自己是罪人，你们知道这点，但你们不晓得罪带来的定罪是多么深远。你们很久没有来到祷告的聚会了，你们没有看圣经，你们没有基督徒的父母。现在你们开始为自己的灵魂着急，要记住，你们的无知不是原谅你们的理由，否则基督就不会说“赦免他们”了；否则他们就一定要被赦免了，就是那些不晓得他们在作什么的人；所以他们每一个人都是有罪的；但你们的无知仍然带给你们一线的希望。“你们蒙昧无知的时候，神并不监察，如今却吩咐各处的人都要悔改。”所以，要结出与悔改相称的果子。你们无知把他忘记的神愿意赦免，预备赦免。福音正是如此，信靠为罪人死的耶稣基督，你就必得救。

哦！愿神帮助你们今天早上这个时候就这样做，你们要成为新人，在你们身上发生的变化等同新生，你们要成为基督耶稣里新造的人。

但是哎呀！我的朋友，这里有一些人，是基督耶稣他自己根本绝不会为他们这样祷告，求“父啊，赦免他们，因为他们所作的，他们不晓得”的，因为你们已经知道你们所作的，你们听的每一篇布道，特别是福音在你们的认识和良心上留下的每一个印记，要增加你们的责任，把你们不知道你们所作的借口拿开。

啊！先生，你们知道有世界，有基督，你们不能两者都拥有。你们知道有罪，有神，你们不能两个都事奉。你们知道有罪中之乐，有天上的欢乐，你们不能两者皆而有之。

哦！在神所赐你们的光中，愿他的圣灵也来帮助你们选择，选择那真智慧要你们去选择的。今天就为了神，为了基督，为了天堂作出决定。主为他名的缘故决定你们，阿们。

2009年9月17日阅读整理


《向求神迹奇事之人进一言》

司布真讲道第898号

1869年10月31日主日早晨

“这世代是一个邪恶的世代。他们求看神迹。”（路11：29）

我们在读旧约的时候，看到主在古时，在他看为是对他仆人为好的时候，屈尊俯就把神迹赐给他们。

当摩西被神呼召来做把选民带出埃及，带领他们进入应许之地的大工时，神把一个神迹赐给他，让他肯定他确实是被神呼召。他把手放进怀里，当他把手抽出来，它就长了大麻疯，有雪那样白；他又把它放进怀里，又把它抽出来，手已经像其它的肉一样健全了。他把他的杖扔在地上，杖就变成了一条蛇；当他抓住它的尾巴，它就发硬，又变成了一根杖。

基甸的情形也是一样，当他得到命令要去与压迫以色列人的米甸人争战，你们记得他的羊毛是怎样变湿了，而旁边所有的东西都是干的；这个神迹又是怎样反过来发生了一次，旁边一切都沾满了露水，羊毛却是干的。

在得眷顾得到神迹的圣洁之人的例子里，都有信心的存在，都有对信心的真正渴求，愿意对神顺服；但是那些人被神呼召来做特别、困难、甚至是超人的工作，肉体愿意，但是软弱，神用无限的温柔俯就他仆人的软弱，赐他们神迹和奇事，使他们可以藉此得力。无疑，如果还有必要，要把神迹赐给任何神的仆人，神是会把这样的记号赐给他们的。如果有一个时候，基督徒是不能唯独凭信心行事为人的，或者他们的信心可以靠奇事和记号得到多少帮助，这样可以把荣耀归给神，那么神就会再一次离开一般的方法，他的百姓就要得到神迹的印证。如果一个焦虑，真正悔改的人没有神迹就完全不可能找到安息，我相信神就会赐下神迹；尽管我也相信，在福音之下，像这样的事情决不是必需的，福音时代充满最清楚的证据，加添更多只是向日头举起蜡烛，或者把水倒进大海。

除了这一开始说的，让我们还补充说，神已经赐下神迹，但不是在所有见到神迹的人身上作成信心；看见神迹，相信神迹验证的，两者并无必然的联系。以色列人在旷野中见到了耶和华他们的神所行的大神迹，却在不信中灭亡了。法老是一个更明显的例子--神在锁安的田地里行了何等的神迹奇事！尼罗河是怎样发红变成血，全埃及是怎样充满哀哭！耶和华把地上的尘土变成虱子，地上的灰尘变为瘟疫。他把青蛙带进他们的屋子里，蝗虫吞噬了他们的农田。他在正午的时候让天空变为黑暗，用全地从未见过的冰雹降到他们身上；瘟疫临到他们的牛群，死亡临到他们的头生子；然而神所行的一切奇事并没有软化法老的心，尽管有一阵子他颤抖，然而他又再次刚硬敌对以色列的神，说道：“耶和华是谁，使我听他的话呢？”我的听众，如果你们不相信摩西和众先知，如果你们不相信耶稣基督，以及已经摆在你们面前的见证，一个人从死里复活，或者埃及的瘟疫带着十倍的猛烈重复在你们身上，你们也不会相信。看见神迹和相信神之间并无必然的联系，因为我们从法老的例子里，还有很多其他例子清楚看到，神迹大能的彰显，无论是表明审判还是怜悯，都不会在不信人的心里生出信心。

今天早上我要讲今天在我们当中仍十分普遍，在福音在当中被忠心传讲的所有聚会里极其普遍的一种人，我首先要尝试描述这种人，然后靠神给我的帮助帮助这种人。

那么第一，我要描述这些人，这些在一个邪恶的世代求看神迹的人，我要你们留心听。

我们当中很多人很清楚他们是罪人，清楚他们有罪，到了如此的程度，对他们的光景非常不安。他们清楚认识到，罪要受伟大的审判主的惩罚，他们非常惧怕那将来的忿怒。而且他们焦急盼望能寻得救恩；他们听了福音很久时间，对得救之道并非一无所知；他们在字句上明白福音，到了最高的程度。对福音任何的教义，他们并不是不相信；他们接受基督的神性；他们相信他的的确确是神的儿子；他们相信他死在十字架上，为罪献上赎罪祭。而且他们知道，这赎罪祭是有效除去过犯的，他们相信如果他们在其中有份，这就要洗去他们的罪，赐他们心里平安。你要对我说：“知道这一切，他们当然是相信基督的人了。”不，他们不是。我们非常希望他们是，与此同时我们对他们非常担心。他们不是相信的人，因为他们故意坚持要求得到在他们自己里面，或在在他们身边的某些神迹或奇事，然后他们自己才会把他们的信靠交给主耶稣。教给他们的，他们已经领受了教训，接受了他们已经接受的一切真理，合乎逻辑的结论就是他们是相信基督的人，是得救的；但是他们的光景如此不合逻辑，他们仍然不信，相信这一切事情，为他们还落在不信中找理由，对你说，如果他们感受到这点，或者他们见到这点，或者如果这样的事情发生，或者如果另外的事情发生，那么他们就会相信耶稣，但在这之前，他们不会相信。他们提出不同的要求。有一些人，通常是最没有受过教育的，他们期望经历异梦，或者看到特别的异象。我有时感到震惊，在我们的人当中竟然还存留着一种观念，认为某种梦，特别是如果重复若干次，如果是如此清晰，留在脑海中如此长时间，这就是神眷顾的标记。再也没有什么可以比这更大大不真，再也没有什么可以比这更毫无根据，没有一丝证据支持的了；然而我要这么说，很多人以为如果他们因为受困于消化不良，睡觉被印象很深的做梦打断，那么他们就可以信靠耶稣基督。

这种想法如此荒谬，如果向有理智的人提起来，他们肯定会加以取笑的，然而我认识很多人，他们曾经是，现在还是这种幻觉的奴隶。不是很久之前，我在一个偏僻的乡村传道后，收到一位妇人强求的信件，找我提灵里的意见，她把比我曾经宣称拥有的智慧多得多的智慧加在我身上。我在想她灵里会有什么困难，当我去到她家里，发觉她病得很厉害，我发现她是迷信的牺牲品，我很伤心，我怕她的牧师安慰她，让她陷在这迷信里。她郑重其事地告诉我，她在晚上看到有什么站在她的床脚处，她希望这是我们配得颂赞的主，但她看不到他的头，因为我对属灵的事情知道得如此之多，我能告诉她这是谁吗？我说，我想她一定是在床脚那头那面墙上的钉子上挂着她的衣服，在黑暗里误以为是灵的显现。当然这回答不能令她满意，我马上感觉得到，在她看来我不是处于蔑视信仰，也是处于非常属肉体的人的死亡程度，但我不能不这样说，我忍受不了如此荒谬的迷信；我不得不告诉她，因为她愚蠢到如此的地步，以为用她的肉眼看见了耶稣，她就希望可以得救，这完全是荒谬，因为使人得救的看见是一种灵里的看见。至于那以为是显灵的东西有没有头，我告诉她，如果她只要使用她自己的头脑和内心，去默想神的话语，她的光景就会更有指望。

我不会否认，因为已经有更加怪的事情，可能会有梦，甚至灵里的显现，是激发良心，就这样带领人开始属灵的生命的，在某些很罕见的例子里神特别决定要干预，但是盼望这些事情，期待这些事情，这就偏离真理，就像东离西有多远那样了。如果你真的看见任何东西，梦见任何东西，这又能证明什么呢？嗨，除非你的健康状况不佳，你的想象力有属病态的活跃，这就不能证明什么。把这些事情扔掉，它们是游牧民族和未开化之人接受的迷信东西，但并不适合十九世纪的基督徒--我提这些事情，并不是说你们有哪一个人可能已经落入当中，而是让你们无论在哪里，遇上这样的事都可以严厉对待。它们是基督徒不能容忍的迷信，然而有一些人，他们真的不愿意相信基督简单的福音，除非像这样如此荒谬的事情可以和福音连在一起。愿神救你们脱离这样的不信。

我们遇见过的其他人，他们以为要得救，他们就一定要感觉到某些非常奇怪的身体上的兴奋激动。在这里，我并不怀疑福音第一次在思想里闪耀的时候，喜乐和心里的平安，以及对福音的看见，可能会藉着思想感情的力量，产生异乎寻常的兴奋激动；但我的确要恳求你们记住，我们主耶稣基督的恩典和神经，肌肉，肌腱，可以眼见的东西，可以在肉体中感受得到的东西一点关系也没有；恩典的工作是一种思想，灵里的工作。

我亲爱的听众，你们决不可想象，当我们讲心的时候，我们是指那在我们里面居于中间的那器官，那血液从中循环流动的器官，我们根本讲的就不是和这肉体器官有关的事情；圣灵的工作是对思想，感情，魂，灵的工作，他的工作是完全在灵里的。你们切不可寻求任何身体上的工作，或者神经和肌腱奇怪的感动，如一些人谈论，其他人追求的那样。你们切不可把身体上的扭曲或兴奋激动当作一种来到主面前的验证，说要不是这样，你们就不会相信他。

我希望这样的例子是很罕见的，但是很经常的是，我遇见一些人，他们不愿意相信耶稣基督，让他拯救他们的灵魂，因为他们还没有感觉到苦到极处。他们读了某些圣人的书，这些人在寻求救主的时候，是被律法的大锤破碎的。他们来看这样的传记，发现这些传记的主人公在讲约伯记里的语言，或者在耶利米哀歌里的耶利米所说的话类似的话。那些人是好人，是圣洁的，他们被带领来到基督面前的道路，是很多人曾经走过的道路，但是这些人说：“除非我能感觉到这点，除非我被带领进入绝望，除非我能被试探要自己毁灭自己，除非我变得如此绝望，我更适合进疯人院，而不是呆在我自己家里，我就不能相信耶稣基督。”啊！可怜的疯子，盼望凄惨，把你们自己的苦，甚至你们自己对神不信和邪恶的思想，当作一种相信耶稣基督的预备！这是最不正常的恶事，然而很多，很多，很多的人坚持不信，因为他们想，他们还没有苦到极处。

在另外一个极端，我曾遇见一些人，他们不愿简简单单信靠基督，因为他们高兴得不够。他们听说过基督徒的喜乐和平安，就像一条江河一样永远长存，他们就说了：“如果我能得到这种平安，如果这种深深的平静控制着我的灵，那么我就能相信。”这就等于是说：“如果我看到麦子在我灵魂的地里完全成熟了，那么我就要开始撒种。”而撒种是一定要在收割之前。“如果在我自己里面有完全美丽盛开的鲜花，那么我就要开始扎根。”而根总是一定要在开花之前的。

思想平安是相信的结果，但是他们还没有行使信心，就要求要有信心的结果；说得好一点，他们还没有开始做工，就来到神面前求工价，还不愿意相信，就要求得平安，请相信我，如果你们有任何人是这样故意和奇怪行事，你们就切不可以为以为，神会离开他满有智慧的道路，来满足你的奇思妙想。啊！不，你们可能会去试探主，但他不会受任何人试探。这是多么愚昧，然而尽管这是愚昧，在各方面这是多么普遍！

我曾遇见一些人，他们不愿相信基督，因为他们不能流畅地祷告。他们说：“哦，如果我能像某某某，我们在祷告会上带着最大欢喜听他祷告的那个人一样祷告，那么我就能信靠基督，那么我就有一些指望了。”祷告流利有时只是演讲才华果，如果你得不到演讲的才华就不相信基督，那么因为你作不成演说家，你就把自己关在天堂之外，这是多么愚蠢；因为你不能成为一个传道人，你就拒绝作一个圣徒！确实，祷告流利可能也是极大敬虔的结果，但你期待在你心里有恩典的起头之前，就有极大的敬虔。在你愿意信靠基督，成为他家中一名婴孩之前，你宣称要作一个六尺大汉；在你学会迦南语言的ABC之前，你宣告你一定要能发出它最难的音节，说出它最难的句子。那通常是多年训练，深邃，独自一人长久沉思习惯的结果，你却希望马上跳进其中，否则你就拒绝得救！哦疯狂，有什么样的高山是你不敢去攀登的！

我也认识其他的人，他们一定要感觉到和卓越圣徒相信多年之后所感受一模一样的事情，否则他们就不能相信他们是得救的。他们看某位圣洁之人的生活，这人经过多年治死罪的工作，已经控制住他的情欲，已经与神活得很亲近，过着在地如天的生活，他们就在思想里起誓，说：“我一定要像这个人一样，否则我就不能相信耶稣。”他们实际上是对那来自天上的医生说：“我生病，快要死了，你一定要立刻，就在此地把我变得和参孙一样强壮，否则我就不接受你的药物。”仿佛对灵魂完全的属灵医治不是恩典一生的动工一般；他们期望立刻被改变成为完全，否则他们就不愿信靠那永远信实的救主。他们在早春时节寻找秋天成熟的果实，他们就算有如此多的花蕾，或盛开的花朵，他们也一定要有完全成熟的果实，否则他们就不相信。这真令人惊奇，确实，如果除了神的怜悯之外，地上还有什么奇妙的事，这就是不信奇怪的作为，它竟敢厚颜无耻提出一个又一个的要求，以此为借口拒绝主耶稣基督。

我们曾经在其他时候遇见过这种恶事，表现形式多少难以形容。那刚刚相信的人说：“先生，你告诉我，如果我简单信靠耶稣，我就要得救；但拯救岂不是一个极大的奥秘吗？”我们的回答一定是说实话的：“毫无疑问这是一个奥秘。”那么他们就决定要等待，直到他们得到某些特别的感觉，某些在他们里面神秘的现象。不可否认的是，圣灵在心里恩典的动工是各样奥秘中最大的，但我们也决不可忘记，这是所有简单的事情当中最宏大的。

罗马天主教的神秘之事是伪造的神秘，是用幔子掩盖真理，把事情变得昏暗；它用它的念咒，它的各样器具，它的表演，和使用一种陌生的语言，就把一件简单的事情弄得昏暗，变成一种伪造的奥秘；里面其实是彻头彻尾的谎言，有思想的人都会对它嗤之以鼻。这是一种和福音根本没有任何关系的神秘。重生的奥秘不是人为，而是自然的。从另外一个角度来看，世界上所有大自然的奥秘都是清楚简单的事情。

我们知道什么是光，我们每天都看见光，这是各样奥秘中最大的，然而实际上它是各样简单事情当中最普通的。当阳光驱散黑暗，这没有什么奥秘的；当我们点亮一根蜡烛，我们不需要惊奇。光是奇妙的奥秘，然而要得到光，最没有受过教育的人也不需要上学学习。实际上，每天都用的电报，是如此简单，连一位女士都可以在机器前操作，然而它是，永远是一个奥秘。我们要明白，重生的奥秘也是如此。

它如此奥秘，没有一个人能加以解释，然而它如此简单，每一个相信基督的人都已经经历了它；它如此奥秘，如果要写最有学问的著作来给它下定义，世界上所有的作家都不能下这个定义。然而它如此简单，相信耶稣基督的人，无论是谁，都是从神而生的。按照“奥秘”这个词人为的含义，它是没有任何奥秘可言。唯一的奥秘在于圣灵的动工，圣灵的来去是我们不能领会的。如果你相信，你就已经感受到了这个奥秘。如果你信靠耶稣，你就得着了这奥秘。

重生一切的真义，所有包含在圣灵动工里面一切的东西，实际上是属于每一个已经相信耶稣基督，单单相信他的人的。但是我知道会有什么事情发生，你们要去到大马色的亚吧拿和法珥法河，但你们不愿来到基督的血面前，洗得洁净；你们要说：“我想他必定会站着求告耶和华他神的名，在患处以上摇手，治好这大麻疯。”但你们不能接受这简单的话，“相信就活了。”这如此伟大的简单事情。最大部分的人拒绝福音，正是为了它很简单这个缘故。他们仍然要求有神迹奇事，某些他们的心仍渴求的人为的奥秘之事，但是信心奥秘赤露敞开伟大的庄严，他们却不能领会。他们的愚昧在所有有眼可看的人面前都是明显的。

我已经描述了这种人，如果有任何人，觉得他们自己是今天早上讲的人中的一分子，我们希望他们能预备他们的心，来听接下来的话，愿意接受我主的话语。

第二点，现在我要说明这种举动的愚昧。

我亲爱的朋友，我抓住你的手，望着你的面孔，心急盼望，在今天早上你就可以得救。你在求神迹，求其中一样我已经描述过的神迹，或者另外别的神迹。你在求那相当没有必要的事情。

你要神迹干什么？你说，你要神的爱的一个记号。神已经赐下他的独生子，首先活在这个世界上，然后受极尽的痛苦死了，以义的代替不义的，使“相信他的不致灭亡，反得永生”。你还会缺乏什么样的神的爱的记号呢？我真为你感到害臊，耶稣基督在你面前，这样的爱是没有任何事情可以比拟的，你竟然要求神的爱的任何记号。

你要神迹干什么？你说，这要表示神对你有怜悯。你为什么需要这点？你活着，这是事实本身就表明神是多么充满怜悯！如果他没有怜悯，他很早以前就要把你砍掉了，因为你除了白占地方，就算到目前这一刻，你的心还充满诡诈，与他为敌，你还会是什么呢？我知道你是这样的人，否则你就不会如此难来相信，然而他的怜悯饶了你一命。这个证据不就足够了吗？而且有福音传给你了。你被告知“信而受洗的就必得救”。让你听到这样的福音，命令我恳求你们抓住他，仿佛是基督恳求你一样的神，一定是一位满有良善的神。嗨，福音本身就是各样神迹奇事中最大的。你还要比这更多的吗？

你说：“哦，福音能救我吗？”我亲爱的朋友，你不需要任何神迹来证明这点，你自己有已经得救的亲戚，已经得救的你自己的儿女。你就是见证恩典能为他们成就什么样的事情的人，你还能要求更多的什么样的证据吗？记得你成圣的母亲在临终的床上，想起你的兄弟，或者你相信的孩子去世的时候是多么喜乐。很明显恩典为他们成就了大事。你还要什么更多的事情来说服你？请你注意，如果你不相信耶稣是神的儿子，如果你不相信他的血能洗清罪，我对你说的就会有所不同；但你确实相信这一切，我以所有合情合理的事情的名义说，是什么让你求任何比神已经赐给你的神迹更大的神迹？你是在求完全没有必要的事情。

你也是在求没有用的神迹。比如，仅仅是精神沮丧，这算什么证据？你说，你要感觉到悲悲惨惨，对你得救来说，这算什么证据？在我看来，你就像一个人，说如果他能沉到大海下面有多深多深，才会抓住救命的绳索，又或者如果他的病要严重得多，才会吃药。一个有理智的人这样说话，这是多么古怪！绝望不会有助于信心，有罪的怀疑不能帮助你到基督这里来，它们可能最有效地不让你来到他面前。

“可怜发抖的罪人，为什么要流泪，为什么要有这焦虑，阴暗的恐惧？怀疑和恐惧不能救你，眼泪永远不能赢得生命；是相信，基督所爱的人的相信。眼泪就算如河水涌流，也绝不能抹去一件罪；耶稣的泪水对你没有帮助--唯有他的血能帮助你的案情；飞奔投向耶稣！在他怀里，可以找到生命。”

但你说：“哦，我希望有狂喜。”但如果你这么希望，这怎么能有助你相信基督？你的欢喜可能不过就像世人财富增加时的感受，它可能出于仅仅的激动，它可能完全建立在一个谎言之上，你的欢喜可能就是你的定罪。人啊，基督是配得相信的，但你的欢喜，你的忧愁是不配得相信的。它们可能是好，可能是坏，它们可能是有盼望的，也可能是欺骗。你为什么看重这些，你为什么在神已经立下的根基以外另寻根基？你的感觉是善变的。相信，你就要活过来了。

你不是也在求最不合理的事吗？向神求神迹，而他已经用他的话语起誓了，在我看来这是完全不合理的。记住，你是一个乞丐，我们有一句老话，乞丐不可挑三拣四；最要紧的，一个乞丐在接受救济之前，怎敢斗胆要求一个神迹？我走在大街上，一个饥饿的人跟着我，如果我提出要给他一条面包，他是不是要求我在空中飞翔，或者帮他把石头变成饼，否则他就不会接受？你会说：“先生，如果这个人如此不讲道理，要求一个神迹，让他挨饿好了。”然而你就是这样，你不愿意接受福音白白传给你，神甚至命令你要接受的怜悯--除非在你里面作成某些令人震惊的神迹或奇事，你就不愿接受。我要提醒你，你在求神没有应许的神迹，你的愚昧就更明显了。神应许了每一个相信耶稣基督的人都要活着；他已经应许垂听祷告，但是他从来没有应许赐给你们当中任何一个人一个神迹或奇事，然而你却求他给你一个他从来没有应许要赐下的神迹，却不敢向他求他已经应许要赐下的永生。这确实是愚昧！

你们一些人在求伤害性的神迹。一些人以为会如此鼓励他们的灵里沮丧，嗨，它是有罪的；我怎么应该求神赐下一件有罪的事情？思想混乱，如此沮丧忧郁，以致我自己和我家里所有的人都凄凄惨惨--这是一件好事吗？这是大大得罪神的事情，我要求神给我这个神迹，好使我能相信吗？这是自杀的念头！我的弟兄，这些是可怕的，是不能容许的；在它们里面有杀人的东西。人连想到这些事情，就已经在心里杀人了；这些可怕，这些魔鬼一般的事情，要帮助你去相信吗？嗨，它们只会把你赶进地狱，它们怎能帮助你上天堂？你在求会败坏你的事情。你在求蝎子，你在求石头，你在求一条蛇，你以为得到这一切邪恶的东西之后，你就更配得领受神祝福的粮。我相信神会拒绝给你这你如此愚昧祈求的东西。哦，请满足于被带领走在更温和的道中，愿意被温和的南风吹送去到基督那里，不要求暴风。满足于被慈绳爱索牵引，不要求鞭子和锁链。不要求西乃山的雷鸣和闪电，要满足于加略山上斑鸠的声音。

“听！耶稣呼唤的声音--你这担重担的人，来，到我这里来；我有安息和平安要赐给你，有安息，给劳苦的你；接受救恩，现在就接受，得到福气。生命只是在耶稣里，只有在那里，这是给你的--无需代价或者金钱，这是神白白的恩赐；接受救恩，现在接受，得到福气。”

我亲爱的听众，要记住，你们中间一些还没有相信的人，是在求其他人从来未曾得过的神迹。我要给你们举一两个例子。那个喂猪的浪子，他如此饥饿，甚至渴望要用豆荚果腹；这念头闪过他的脑海，“我要起来，到我父亲那里去。”他得到什么神迹？他出发去见他父亲的面。我说，他得到什么神迹？似乎甚至连一个邀请都没有，但他去找他父亲，他得到赦免。再看另外一个例子。基督把寻求神的人比喻成向不义的判官求助的寡妇。她向他呼求，她继续向他呼求，直到她的案子得到听诉；但她得到什么神迹没有？如果有任何神迹，这都完全是消极的，都是从作对的一方来的，然而她坚持。看看那位迦南妇人。她盼望她的女儿可以得医治。她得到什么神迹？基督说：“不好拿儿女的饼，丢给狗吃。”不但没有给她一个神迹去帮她，这还是一个让她灰心的难听的话，但她还是得到她所求的。那么我的听众，为什么你们不这样呢？为什么不这样呢？那位在拥挤当中去摸基督衣裳繸子的可怜妇人，她得到什么神迹，让她肯定他愿意帮助她？是她自己的急切，强烈的愿望，她对耶稣的信心，使她去摸他的衣裳繸子，能力就从中出来了。那么，神迹没有赐给其他人的时候，不要等有神迹赐给你们，而是要像其他人已经做过的那样，去得同样的祝福。

我现在想再讲几分钟，希望你们非常认真听，现在我要揭露你们的罪，你们极大的罪。

我亲爱的听众，首先，你们是把神当作说谎的。这岂不是圣灵所作的见证吗？“不信神的，就是将神当作说谎的。”我们怎样对待说谎的人？如果他们告诉我们一件事情，我们说：“对此我表示怀疑。”我们要更多的证据。现在我相信，你们很多人是如此敬重我，如果我说一句话，你们就会接受，不需要进一步的证据；但永生的神，他宣告任何信靠他儿子的人都要得救，你们实际上是把他当作说谎的；因为如果你们相信他所见证的，因为你们希望得救，你们肯定就会信靠他的儿子的；但你们实际上是在说：“我们不相信这话，我们不相信这话，我们要更多的证据，我们要一件神迹，一件奇事。”你们是把神当作说谎的。

第二，你们是冒犯神的主权。他有权按他的旨意赐下神迹，或不赐下神迹。但是你们仿佛在说：“你要给我一个神迹，否则我宁愿下地狱。如果我不能按我自己定的方式得到你的怜悯，我宁愿不要；伟大的神啊，除非我能感受到我要感受的，我就宁愿不要得救。我思想里有一种奇思妙想，认为恩典的作为应该怎样行出来，如果它不按我认为是最好的方式开始动工，我宁愿在地狱里铺床，也不接受你的儿子。”传道人对你太严厉了吗？啊，是爱使我变得严厉！实际上，是你们对神严厉，对你们自己的灵魂严厉。哦，扔掉你们这该受咒诅的骄傲，亲吻他银权仗，说：“主啊，按你的旨意来拯救我，我信，但我信不足，求你帮助。”

我一定要讲更多的事情给你们听，你们是在扮演着拜偶像之人的角色。拜偶像的人是怎样表现的？他说：“我不能相信一位看不见的神，我一定要有一座金牛犊，或者一座雕像，我可以用眼看见，用手摸到。”你们说的正是一样。你们不能相信神如实的话语，你们要求一些你们能感觉到的事情，一些你们能看见的事情。这是不折不扣的偶像崇拜。你们看不出这点吗？你们把自己的感觉和感情，或者奇怪的印象，看作比神他自己更值得相信：你们把它们变成偶像，把它们放在神的位置上。你们在竭尽所能把神变成不是神。哦，对着这样的罪发抖吧！

你们不知道，你们还是把救主钉十字架吗？那些把他的手钉在十字架上的人，和你们相比，并不是更大的罪人，即使他们罪恶如此深重，你们对他说：“流血的救主，我相信你已经死在十字架上；我相信你的血可以洗净我的罪，但我不能信靠你这么做，我对你没有信心；我不能，我不愿意信靠你。我相信我的丈夫，但我不能相信我的救主；我相信我的孩子，但是我不能相信我的神；我相信我的牧师，但是我不能相信升到最高天上的神的儿子。”嗨，这是把他钉十字架，这是像对待一条狗那样去对待他。我不晓得还有什么是比这更糟糕的。钉在他手上的钉子比不上这种对他深深的爱，他神的能力的不信更残忍。有人说：“啊，我不是这个意思，但是我要看到圣灵在我心中的作为。”啊，那么我有另外一条罪要控告你--你要相信圣灵的工作，而不相信耶稣基督的工作。整本圣经没有一节经文告诉你，要把圣灵的工作作为我们信心的根基。没有一处说它是一个罪人信靠的根基，它的位置是在另外一个方面。如果你们尝试把圣灵的工作放在基督工作的位置上，你们就是在令圣灵担忧；因为圣灵最不想做的事情就是取代神的羔羊。他的职分，他的使命就是荣耀基督，那么他怎么会取代他的位置！当你们说：“我不能信靠宝血，我不能信靠基督的义，我一定要相信从圣灵而来的一些东西。”你们仿佛就是在圣灵的工作和基督的工作之间挑拨离间，这是大大令圣灵担忧。

啊，我已经认真思考了这个问题，我已经尽力讲了这个问题，但我知道，我尽了最大努力，你们还会继续陷在这种愚昧当中，继续落在这罪中；但我确实向圣灵祈求，让情况不要这样，因为现在，用最后几分钟，我希望向你们表明你们的危险，就像我已经向你们表明你们的愚昧和罪一样。我亲爱的朋友，你们是落在死亡的危险之中：你们承认这点，现在假设，你们在你们现在所处的光景中死去。你们几乎得救，你们苏醒，你们被惊动，你们有很多良好的愿望，但一个只是几乎得救的人，将要全然被定罪。有一位家主，他几乎在晚上锁了他的门，但是贼进来了；一位囚犯被定罪，要被绞死，几乎得到赦免，但他被挂在了刑架上；一条船几乎免于沉没，但带着整船人沉到了海底；一场大火几乎被扑灭，但它吞灭了一座城市；一个人几乎决定留在地狱的火焰中灭亡。你们就是这样的；除非你们相信，你们对这些事情带着良好愿望和感情，最终这对你们根本不会有用，因为“不信的必被定罪”。朋友请记住，今天太阳还没有落山，你就可能会被定罪，太阳还没有发光横过另外一个早晨，地狱的火焰可能就已经把你包围。哦，福音在这个主日带着新的能力临到的时候，现在就寻求救主。相信主耶稣基督，你就要得救，因为“信而受洗的必然得救”。

“很快那声音不再呼唤，现在它说话，对你说话；罪人，请听恩典信息，逃向宝血求庇护；接受救恩，现在接受，得到幸福。”

还有一件事情，对你是有危险的，就是，如果在将来的日子神存留你的性命，然而因着长久拖延，你的良心可能就会如同被热铁烙惯了一般。如果你今天相信，不管你过去是怎样的人，你各样的罪在一刻之间都被赦免了；如果你现在仰望加略山上的基督，把你的灵魂交托给他，你现在就要活过来了，因为--“一看钉十字架的主就有生命，在这一刻就有生命为你存留。”

但如果你去看你的好行为，看你的预备，看你的恐惧，看你的喜乐；如果除了基督以外，你去看任何事情，圣灵可能就不再在你身上动工，你的良心会刚硬，你的人被交给你的偶像，你就要在福音的号声之下灭亡了，完全灭亡了，福音的光照在你的眼球上，你却要灭亡了，铜蛇举起来，你却死于蛇咬的伤口，生命水在你脚下荡漾，你却渴死了，因为你不愿意弯下身来，接过神给你的这水。哦，愿你今天就不再如此愚昧，不再犯罪，靠着圣灵的能力信靠耶稣基督。

“耶稣，神永远的儿子，天使都要顺服，离开天父的怀抱，进入人尘土的身躯。”

2009年9月7日阅读整理


《只见耶稣》

司布真讲道第924号

1870年4月3日，主日早晨

“他们举目不见一人，只见耶稣在那里。”（太17：8）

“只见耶稣”。最后这句话就足够成为我们要讲的经文了。当彼得看见我们的主和摩西和以利亚在一起，他大声说，“主阿，我们在这里真好。”似乎是在说和耶稣，摩西和以利亚在一起，要比只和耶稣在一起更好。在他的生命中有一次能看见耶稣变像，和律法和先知的代表人物在一起，这当然是好的；也许在那特别的时刻，那是他能见的最好的景象；但作为平常的事，这如此庄严的异象对使徒们并不是一件好事；彼得他自己很快就发现了这点，因为当那光明的云彩遮盖他们，他们听见天上来的一个声音，我们看到他和其他人变得如此害怕。毕竟，对彼得来说最好的事情并不是变像带来的过度激动，或者和那两位和耶稣一起出现的伟大的灵令人愉快的同在；而是同样荣耀，但却没有如此激动人心的“只见耶稣”的同在。

弟兄们，请相信我，令人狂喜激动的经历和心荡神移的享受，尽管作为偶然给我们的更新是很有用处，但却不像那安静但令人喜悦的日常“只见耶稣”般的相交那样好，而这一点应该成为所有基督徒生命突出的标志。正如门徒只是和耶稣一起登上山，正如他们只是和耶稣一起再次回到众人当中，这和他们在山顶上，摩西和以利亚也在那里的时候一样，他们和他在一处实在是好的；尽管耶稣基督在他普通的衣着装束中，可能不像他们看见他衣服放光，他的脸如日头发光一样令他们眩目，然而他实际上是同样荣耀，和他在一处是同样于他们有益。

当他们看见他穿着普通的衣服，他的同在就和他用光辉披戴自己那时候一样对他们有用。毕竟，总体而言“只见耶稣”要比耶稣，摩西和以利亚在一起要更好。

“只见耶稣”，只是和普通的耶稣，每天的基督，在人当中行走，在秘密处和他的门徒相交的这一位在一起，当我们还在这身体中的时候，这甚至要比看见在威严的华美中的耶稣他自己更为美好。

今天早上我们要尝试专注在这简单的“只见耶稣”上，我们要做见证，就像圣经上论到歌利亚的刀时说，“这刀没有可比的”一样，我们可以对“只见耶稣”的相交说同样的话。我们首先要看在变像之后可能会临到门徒身上的事；然后我们要讲实际发生的事；然后第三，我们要讲我们热切希望那会临到今天来听我们讲的人身上的事。

那么第一点，这三位使徒看见变像后可能发生的事情。

有四种可能的情况。第一种假设，他们可能在那座圣山上发现一个人也没有，除了自己，他们可能发现所有人都走了。当那云朵遮盖他们的时候，他们如此害怕，他们有可能抬起头来眼看，发现整个异象都融化进入那空气中。没有摩西，没有以利亚，没有耶稣。在这种情形里他们会落入一种可怜的困境，就像那些开始品尝筵席的人，突然发现所有的佳肴都被一扫而空；像那些尝到冰凉晶莹的水珠的滋味，然后看见水源在他们眼前枯竭的人。那天他们就不可能下山，问问题，得教训，因为他们会没有了老师。他们会下山，去面对众人，去和魔鬼争战；不是征服撒但，而是在众人面前被他击败；因为他们没有了那位为他们争战，把邪灵驱赶出去的元帅。他们会下山，去到文士和法利赛人之间，被他们刁钻的问题难倒，被他们的诡辩打败，因为他们没有了那位智慧人，那位从来没有人像他那样说话的人，把这些难解的结打开，清除这些争端的纠缠。他们可能会成了没有牧人的羊，像被撇在世上的孤儿。他们可能会因此想，看见这变像，这真是一个不好的日子；因为看见了，被它吸引，心潮澎湃，被激发起极大的期盼，所有这些就像水面的泡沫消失了，在身后没有留下什么实在的东西。哎呀！那些看到义人的灵得以完全，看见所有这些灵的伟大的主，然后发现只剩下自己，所有崇高的相交永远消失，这是何等的景象。

我亲爱的弟兄姊妹，这个世界上有一些人，我们自己曾经也在他们当中，这样的情形确实发生在他们身上。你曾经听了一篇讲道，或去到一次福音敬拜当中，或者读到神的话语，高兴了一阵子，大大欢喜，被高升去到更超然的领域，然后一切都结束了，一点喜乐和益处都没有留下，所传的，当时所享受的一点也没有留下，绝没有一点，是你可以随身带走，带到每天生活的争战中去的。整件事情是一个光辉的异象，仅此而已。剩下的既没有摩西，以利亚，也没有耶稣。你确实还记起你曾经看到的，但只是带着遗憾，因为你什么也没有得到。

确实，有时候这发生在我们身上的事，是这个不义的世界经常所得的分，这世界听见福音，却不认识它的实在；它毕恭毕敬听着福音历史，就好像听着古代的传说；它带着尊敬听神迹发生的那日子的故事；它尊敬那远古的世代和他们英勇的作为，但是它不相信所有的异象还有任何东西被留下，还有什么为今天，为普通人留下来的。摩西它是知道的，以利亚它是知道的，基督它是知道的，当他们就像划过眼前的影子，然后消失了，但不晓得这些当中有任何是对当代的人的思想和灵有永远的影响。所有的是来了又去了，所有的都得到敬畏，所有的都得到尊敬，但仅此而已；就他们而言，什么也没有留下，来影响或祝福现在。

耶稣和他的福音来了又去了，我们可能可以很正确地复述这事实，但是按照某些哲人的说法，新约里没有留下任何东西，是可以影响这个进步的时代，这开明的十九世纪的；我们已经超越那个时代了。

啊！弟兄们，让那些可以满足于此的人去敬拜道德的遗传和灵里的魅影好了；对我们来说，这些就是罪的本身。另一方面，主的名是配得称颂的，我们可以说我们的主耶稣是和我们同在。在今天他与我们同在，他要与我们同在，直到世界的末了。

基督的存在不是一个局限在远古或极遥远开外的事实。藉着他的灵他确确实实在他的教会中间；我们已经见过他，尽管不是用眼睛；我们已经听过他，尽管不是用耳朵；我们已经抓住他，尽管不是用手；我们吃他的肉，这肉真是可吃的；喝他的血，这血真是可喝的。就在今日，我们有耶稣，我们这位朋友与我们在一起，我们向他敞开我们的秘密，他担当我们的忧患。我们有耶稣作我们解释的教师，他仍向我们启示他的奥秘，带领我们进入神的心意和名中。我们仍有耶稣与我们同在，供应力量给我们，靠着他的能力我们仍是有大能。我们承认他在教会作王的主权，我们领受他一切够用的帮助。教会不是被砍了头，她的头是与他有生命的联合；耶稣对我们不是隐秘的，不管他对别人是什么样；他不是消逝的影子，他不是英雄气概的化身；基督确实存在，尽管其他人看不到他；甚至我们用眼睛也看不到他，然而我们相信他，因着说不出来的，完全的荣耀而欢喜。

哦，我相信这绝不会发生在我们身上，就是我们做着我们生活的工，我们的信仰却化作为虚构，变成了只是情绪化的东西，只是思想，梦想和异象；但我愿我们的信仰是事实，是与一位活着，与我们同在的救主的同行。尽管摩西可能离去，以利亚可能离去，然而耶稣基督与我们同在，住在我们里面，我们住在他里面，愿这永远是这样。

还有可能发生在门徒身上的第二种情况。当他们举目，他们可能只看见摩西。看见摩西，这和他们实际看到的替换，这肯定是很令人伤心。摩西的脸面可能放光，他的出现可能吓着他们，像他们这样出身卑微的人，和那位在耶书伦的大能君王，那位与神面对面说话，一次四十天在庄严的秘密会面中与神一道安息的君王一道下山，这决非小事。

但是有谁愿意用日头交换月亮呢？有谁愿意用救主神的爱的日光去交换摩西和律法冰冷的月光呢？

他们失去了一位名字就是爱的主，却找到了一位名字和律法是同一个意思的领袖，这种交换并不令人欢喜。摩西这位属神的人，和神的儿子耶稣是无法相比。然而亲爱的弟兄，有一些人只是看见摩西。

有了这在世界上被传讲的福音，一个安息日接一个安息日所宣讲的宝贵的恩典教义，有了圣经清楚的启示，圣灵在人心中的工作，有了这一切，我们当中还有一些人除了看见摩西以外，还是什么也看不见。我的意思是，有一些人除了影儿，那仅仅是影儿的，就是什么也看不到。

当我读圣经的时候，我看见那表象，预表，用图画代表的时代已经过去了。我很高兴看到标记，预表和图画，因为它们对我仍有启发作用；但是它们居首位的时代已经让位给了一种更清晰的光，它们是永远离开了。

然而有某些人，自称是看圣经，是看得非常不一样的，他们设立了一套预表和影儿的新体系--我可以说，这体系对有常识的人来说是荒谬的，对有属灵品味的人来说是令人厌恶的。有一些人喜欢外在的命定，他们一定要有程式和仪式，弥撒的礼服和礼仪，在早晨，正午和晚上，这些东西要多多的。他们看重日子，季节，言语和姿势的形式。他们认为一个地方要比另外一个地方更神圣。他们认为某种人比其他的信徒更是超然，更是祭司，他们对标记的热衷是任何时候都明显的。从他们的教导，人会想到那需要的一件事不是“只见耶稣”，而是习惯，古老的传统，外在的行为和正确的遵守！

哎呀！这是那些讲论耶稣，但实际上看见摩西，只看见摩西的人！啊！如果人心要用和耶稣的灵里相交和外在行为，表象的代表相交换，这是多么令人丧气。如果基督教教会凭信心在永活的主完全的恩典和真理里得到的恩惠被骗走，回到属肉体的命定这乞丐般可怜的原始东西，这是多么一件令人丧气的事情。

确实，如果罗马天主教靠守律法的影子伪装来和福音事实和实质混在一起，这就真令人悲伤了。

感谢神，我们不是这样学了基督。我们看见的是比只见摩西更好的。

太多的人只看见摩西，他们看不见别的，只看到律法，看不到别的，只看到圣经中的责任和命令。我知道这里有一些人，尽管我们已经尝试传钉十字架的基督是他们唯一的希望，然而他们每次看圣经，或者听福音，除了感觉到他们自己的罪性，是什么别的也感受不到，出于这种对罪性的感受，他们生出一种愿望，要行出他们自己的义。他们不断用神的律法衡量自己，他们感受到自己的短处，他们为他们的过犯悲伤，但他们没有更进一步。

我很高兴他们看见了摩西，愿赐律法的这一位严厉的声音把他们驱赶到成就律法的那一位那里；但是我很伤心，他们在律法的奴役下拖延如此之久，这只会给他们带来愁苦和不安。看见西乃山，除了绝望还会有什么呢？神在烈焰中启示他自己，带着雷声宣告他烈火般的律法，这有什么可以拯救灵魂的呢？看见耶和华断不以有罪的为无罪，必然用直到永远的愤怒报应人的过犯，这景象永远不能胜过加略山，在那里爱满足了公义的要求。哦愿你能超越那能触摸得到的山，来到加略山上，在这里愤怒的神可以清楚被人看见，但是怜悯的神是充满宝座之上。哦，逃脱命令和威胁的声音，来所洒的血面前，来到“只见耶稣”在诉说更美事情的地方，这是多么有福！然而，只见摩西，这种看见对你们有些人来说变得非常常见，你们是用愁苦自己控告自己。你们从来没有读圣经，听福音而不感受到被定罪的。你们知道自己的责任，承认你们是多么亏欠于这责任，所以你们常住在被定罪的感觉下，不到那为你们的罪作了挽回祭的他这里来。

哎呀，竟然有这么多的人，用奇怪的不信的扭曲每一个应许，把它们变成一种威吓，可以在有蜜下滴的每一句恩言中挤出苦胆和茵陈。他们只看见摩西黑暗的影子，让摔碎的刻着律法的石板，那可怕的号角声永远伴随着他们，在这之上的是一位愤怒的神。他们曾经见过更好的景象，现在有时候也看见，在传讲福音的时候，时不时他们可以稍微看见一丝的希望和怜悯，但是他们又退回到黑暗中，因为他们选择了只看见摩西。我求神，有一种改变可以临到他们梦的灵，就像使徒一样，他们可以“只见耶稣”。

但是我的弟兄，有第三种情形，是可能发生在这些门徒身上的，他们可能只看见以利亚。不是站在温柔的救主身边，他们可能是站在那衣着粗糙，有一个严酷的灵的以利亚身边。留在他们身边的不是神的羔羊，而可能只是那狮子，他的咆哮就像在犯罪的以色列当中神自己那威严的声音。

在这种情形下，有这样一位领袖，他们可能从山上下来，我想如果约翰说，“命令火从天上下来”。以利亚可能吞灭他的敌人，法利赛人就像巴力的先知速速被解决，希律的血就像亚哈的血，被狗舔吃；希罗底，就像另外一位耶洗别，同样被狗吞噬。但所有这复仇的能力，要是和那位罪人朋友满有恩惠的无所不能相交换，这就是很糟糕的。有谁会选择那位杀死巴力的先知的人，而不要那位人的救主呢？

当迦密山的祈求为以色列带来雨水，迦密山顶充满荣光，但是和客西马尼园相比，它是多么可怜，客西马尼园的祈求给数以百万计的人带来永生！和耶稣在一起，我们就是坐在以琳的棕树下，但是和以利亚在一起，我们就是在旷野矮矮的罗腾树下。有谁愿意用橄榄山的美好去换何烈山的恐惧呢？

然而我是害怕，有很多人只是看见以利亚。对将来的预言比思想现在的救恩更令他们着迷。我们可以把以利亚看作是代表为基督作预备的，因为我们的主把将要来的以利亚的预言解释成是指着施洗约翰说的。

有为数不少的人，他们停留在寻找，悔改和预备的状态中，并不是到“只见耶稣”这样的情形中来。我自己不喜欢用“为基督作准备”这个说法，因为依我看来，那些为基督作准备作得最好的人，就是那些自己觉得是最没有预备好的人；但是毫无疑问，是存在着一种为信心作预备的内心状态--这是一种对需要的认识，清楚罪，对罪恨恶，所有这些都是为了在基督耶稣里真正的平安和安慰作预备，但是哦！有多少的人年复一年只是停留在这初级的光景中，选择烛光，拒绝阳光。他们没有成为信徒，但总是抱怨他们觉得还没有预备好到基督这里来。他们要基督，他们渴慕基督，他们很想得着基督，但是他们停留在渴慕和盼望中，不再进一步。

他们从来没有到了这种地步，来“看哪，神的羔羊，除去世人罪孽的。”那从天上而来对他们发出的声音，他们总是把它解释作那呼喊，“现在斧子已经放在树根上；你们要结出果子来，与悔改的心相称。”他们的良心被刺痛，被那在旷野中高呼，“预备主的道路”的声音再次刺痛。他们的心被以利亚的挑战，“若耶和华是神，就当顺从耶和华。若巴力是神，就当顺从巴力”撕裂；但他们还是在两种意见中徘徊不前，在以利亚面前发抖，而不是在救主面前欢喜。

可怜的男女，离神的国如此接近，然而却在它之外；离筵席如此接近，然而却因为没有生命的粮而灭亡。这话语就在你身边，然而你却不接受它。我求你要记得，仅仅为一位救主作预备，这不能得救；有一种对罪的认识，这和得赦免并不是同一回事。除非你也相信耶稣，否则你的悔改就是需要悔改的悔改。

天国的钥匙绝不是挂在施洗约翰的腰间；以利亚不是拯救的大门；为基督作预备，这并非基督，绝望并非重生，怀疑不是悔改。只有凭着相信耶稣你才能得救，但是埋怨自己，这并不是相信。

“只见耶稣”，只有耶稣才是道路，真理和生命。

“只见耶稣”，只有耶稣才是罪人的救主。

哦，愿你的眼睛可以被打开，不是去看以利亚，不是去看摩西，而是“只见耶稣”。

那么你看到有这三种可能，但也有另外一种可能：当门徒睁开他们的眼睛，可能有第四种情况发生--他们可能看见摩西以利亚和耶稣在一起，就像在变象的时候那样。一眼看上去，这要比他们确实享受的要强。和那有福的三位一起下山，这是多么大的特权！要完成神的目的，他们会是多么有能力！

摩西能传讲律法，使人颤抖，然后耶稣用他恩典和真理的福音跟进。以利亚能向他们的脸面发出闪电，然后基督可以抬升降卑的灵。这样的对比岂不使人欢喜，这样的联系岂不鼓励人心？这样各种不同的力量联合在一起，岂不会带来最大的成功吗？我并不这样认为。“只见耶稣”，作为直到永远的事，这要比看见摩西以利亚和耶稣在一起要好得多。

现在是晚上，我知道，因为我看见了月亮和星星。早晨来到，我知道它临到，因为我不再看见许多的星星，只有一颗留下，就是那晨星。但是光天白日临到，我知道，是因为我连那晨星都看不到了；夜晚所有的守护者和安慰者都消失了，我只看见太阳。正如每一个人都喜欢正午，胜过午夜和拂晓，摩西和以利亚的消失，表明正午的光来到，这是所能发生最好的事情。

我们为什么希望看见摩西？礼仪在耶稣身上完全实现了；在他身上律法得到尊荣和成全。让摩西离去，他的光已经只在耶稣里了。

为什么我想挽留以利亚？预言都在耶稣身上实现了，以利亚所传讲的预备，耶稣他已经亲自带来了。那么，让以利亚走吧，他的光也是只在耶稣里了。

看见摩西和以利亚在基督里面，这要比看见摩西，以利亚和基督在一起更好。有一些事情不在了，这表明事情的光景要比它们还在更好。在我一切的藏书中我不晓得我还有一本列尼所著的英文文法，或者马弗所写的拼写书，或者亨利的初级拉丁文练习，我对没有这些有价值的书并不感到遗憾，因为我已经不需要它们了。同样基督徒不需要摩西的表记，或者以利亚的预备，因为基督是一切，我们在他里面完全了。

那熟读更高层次的圣书，阅读基督的心这金子般的书本的人，可以很安全地撇下律法的课本；这课本对还在婴孩时期的教会是够好的，但是我们现在已经脱离了孩子般的事情了。

“我们为孩童的时候，受管于世俗小学之下，也是如此。及至时候满足，神就差遣他的儿子，为女子所生，且生在律法以下，要把律法以下的人赎出来，叫我们得着儿子的名分。我们既为儿子，神就差他儿子的灵，进入你们的心，呼叫阿爸，父。可见，从此以后，你不是奴仆，乃是儿子了。既是儿子，就靠着神为后嗣。”

我的弟兄，这个原则还可以引伸得更远；即使我们在这地上看重的最宝贵的东西，当它们在天上完全实现的时候，它们也要消失。锡安山上的圣殿当时是美好的，尽管我们并不相信在福音时代建筑有什么神圣的地方，但我们爱我们习惯献上祷告和赞美的那庄严聚会的地方；但是当我们进入完全，我们在天上找不到圣殿。我们喜悦我们的安息日，我们不会把它们放弃。

哦，愿英格兰永远不会失去她的安息日！但是当我们抵达天上的耶路撒冷，我们不会守一周的第一日，看它胜过其他的日子，因为我们要享受一个直到永远的安息日。没有圣殿，因为所有的都是圣殿；没有安息日，因为在天上所有的都是安息日。就这样，你会看到失去一些东西，这其实是得着：这证明我们已经不需要它们的帮助。正如我们离开了幼儿园和它附属一切的阶段，对此决不后悔，因为我们已经长大成人，同样摩西和以利亚没有了，但我们不会怀念他们，因为“只见耶稣”这表明了我们已经长大成人。当我们只见耶稣，这是更高成长的一个标志。

我的弟兄，这种事情的很大部分在所有基督徒的属灵生活都会发生。你还记得一开始你知罪觉醒的时候吗？你是多么看重传道人，是多么看重他传福音的风格！但是现在，尽管你欢喜听到他的声音，发觉神藉着他祝福你，然而你已经在主的荣耀中把对传道人的看重淹盖下去了，除了“只见耶稣”，你看不见一人。

当你在恩典中长进，你会发现那曾经对你来说是绝对重要的许多教义和教会治理的要点，和基督他自己相比已经不太重要，尽管你仍极看重它们。像那攀登阿尔卑斯山的游客，当他登上勃朗峰顶，一开始他看这万山之王是众山的一角，在他向上攀登的弯弯曲曲的路上，有时候他看见其他山峰看起来比这山中的君王还要挺拔；但是当他最后靠近顶峰的时候，他看见其余所有的山头都在他的脚下，勃朗峰雪白的浩大悬崖高耸入云。这是这样，当我们在恩典中长进，其他事情隐没，耶稣升起。它们一定要衰微，但基督一定要升高，直到他一个人占据了你灵魂的整个地平线，清晰光明荣耀地升起，升高进入神的天上。愿我们可以像这一样“只见耶稣”！

今天早上时间跑得如此之快，我不知道该怎样把我讲论的余下部分挤到定好的位置里面，我们一定要快快地讲一讲实际发生了的事。

“他们举目不见一人，只见耶稣在那里。”他们要得安慰，这就是他们需要的一切。他们如此害怕：摩西走了，他不能给他们安慰；以利亚走了，他不能说安慰的话；然而当耶稣说，“不要害怕”，他们的恐惧消失了。

每一颗愁苦的心所需要的一切安慰都能在基督里找到。不要去摩西那里，不要去以利亚那里，也不要去旧约那里，不要去预言那里；直接只是去到耶稣那里。他是他们所需要的完全的救主。

这三个人需要罪被洗净；所有的人都需要在所行的路上得保守坚固，但是摩西和以利亚都不能洗去他们的罪，也不能保守他们不回到罪中。但只有耶稣能洁净他们，他确实这样做了；基督能带他们往前走，他确实这样做了。

啊！弟兄，我们所需的完全的救主，我们只能在耶稣里找到。罗马的神父和英格兰教会中模仿他们的人殷勤要给我们举行聚会礼仪，如果我们再次低头去负他们的轭，他们会多么高兴！但是我们感谢神，我们是已经“只见耶稣”。如果摩西走了，如果以利亚走了，我们是不大可能让罗马的修道士来填他们的空缺。没有英格兰教会，摩西式的，罗马天主教的教士掌权，“只见耶稣”，这已经足以安慰我们。

当他们回到世界中，他还足以作他们的主。“一个人不能服事两个主。”这样，摩西和以利亚可能退到二线，然而，如果领导权是分开的，信徒的思想就会遇上难处。但是当他们除了耶稣以外没有别的领头人，他的指引，他的指挥和命令就相当足够了。在争战的日子，他足以作他们的元帅；在困难的日子足以作他们的指引。除了耶稣他们不需要别的人。

我的弟兄，在今天，除了基督我们没有别的主，我们不会让自己服在任何神的代表之下；我们不向一个宗派的伟大领袖低头，不向加尔文，也不向阿民念，不向卫斯理，也不向怀特菲低头下拜。

“只有一位是我们的师尊”。这一位就足够了，因为我们已经学会只在耶稣里去看神的智慧和神的能力。他作他们将来生活的能力，以及他们的主，这就够了。他们不需要求摩西给他们职分上的尊严，也不需要叫以利亚给他们从天上降下火来，耶稣要把他的圣灵赐给他们，他们要得力胜任任何的工作。弟兄们，你我需要的传福音，征服人心归向真理的一切能力，我们只能在耶稣里找到。你不需要神圣的来自国家的威严，不需要假装出来的继承使徒的职分，不需要主教的祝福；耶稣要用他的圣灵膏抹你，你要大得从上而来的能力，你就能行大事，得胜。

“只见耶稣”。嗨，他们不需要别的动机，去激励自己正确行使他们的能力。一个人得到容许为像基督这样的一位而活，这动力已经足够。只要让对基督的思念占据得光照的理智，它就必然要征服那被圣化的感情。让人清楚明白，只有耶稣是永在的神，离开天上，下来受凌辱和恶名，好使他能救赎我们脱离那将来的忿怒；让我们只要看一眼那戴上荆棘冠冕的头颅，那因流泪发红的亲切的眼睛，那被凌辱他的人的拳头殴打击伤的可爱脸庞；让我们只要去看那颗温柔的心，这心为我们忍受说不出的悲伤而心碎，基督的爱必然要激励我们，我们因此“想一人既替众人死，众人就都死了。并且他替众人死，是叫那些活着的人，不再为自己活，乃为替他们死而复活的主活。”

在动力这个方面，信徒不需要摩西的帮助。你要作这样那样的事，因为要不是这样你就要受到惩罚，这不能给你多大的力量，你也不会因为先知的灵使你盼望在千禧年你要管许多的城而得到多大帮助。

你是事奉主基督，这就足够了；如果你被加力去荣耀他，戴他的冠冕，尊荣他的名，这对你就足够了。

“只见耶稣”，这个动力对殉道者和任信者来说已经足够了。弟兄们，在我们要传的所有福音当中，这是我们要传的福音的全部--这是我们自己相信的唯一根基，这是我们摆在其他人面前的唯一盼望。我知道，这个时代有一种自大的渴望，是追求那理智，深邃和新奇的一面的；我们常常被人告知，像科学一样，信仰也要发展；如果我们今天传那两百年前所传的，我们就受人蔑视，被人看作是顽固的人，肯定不是会思想的人。

弟兄们，我们今天传的是一千八百年前传的，其他人对此作更改，他们就造出怪异，而不是改良。我们不耻宣告，只有基督的古旧真理才是直到永远的，所有其他的已经消失，或将要消失，但是福音要高耸在时间的废墟之上：对我们来说，“只见耶稣”仍然是我们事奉的独一话题，我们不要别的什么。

因为“只见耶稣”要成为我们的赏赐，在他所在的地方和他在一起，得见他的荣光，我们必要像他，因为必得见他的真体，我们不求别的什么天堂。我们的心不能想象还有别的福气。求主完完全全把这赐给我们，“只见耶稣”要成为我们的喜乐，贯穿永世。

还有地方可以详细阐述这个问题，但我们宁可给你们这想法的大纲，而不是这些想法本身。尽管门徒是“只见耶稣”，他们看见的已经足够，因为对现时和永世来说，耶稣已经足够，足够靠此活着，足够靠此去死。

我一定要结束了，尽管我很想继续说下去。弟兄们，让我们来思想，我们盼望有什么会临到现在在场的人身上。

我确实盼望，对我的基督徒同胞和我自己，我们思想，动机和作为的伟大对象就是“只见耶稣”。我相信，我们的信仰何时充满基督，何时就是最有活力。而且，当这信仰是最实际，直接，最有道理的时候，它总是最接近耶稣的。

我可以作见证，每次我在深深的痛苦中，除了“只见耶稣”，没有别的可以给我帮助。当我健康的时候，我可以依靠信仰的外在形式，它的外在城墙和堡垒得到某种安慰；但是当我的灵受到试探的攻击，或者被愁苦焦虑围困，我要退到我们神圣信仰最里面的堡垒，就是基督的心那里。还有，我的见证是每次我在灵里有极大的享受，丰富，稀罕珍贵，天上的享受，这些享受总是和只是耶稣联系在一起的，其他信仰上的事情可能会给人某种的喜乐，这喜乐也是健康的，但是所有喜乐中最升华，最使人沉醉，最属神的，一定只是在耶稣里的。

具体说，我发觉，如果我要努利做工，我一定要只靠耶稣生活；如果我希望能在受苦中忍耐，我一定要只以耶稣为粮；如果我希望能成功与神摔跤，我一定要只以耶稣为恳求；如果我盼望胜过罪，我一定要只用耶稣的血；如果我渴望认识天上的奥秘，我一定要只寻求耶稣的教导。

我相信，我们加给基督的任何东西都要降低我们的位置；我们的灵魂变得越发高升，越接近那理想的状态，它就是进入那完全的地步，每一样其他的事情越完全湮没，消亡，耶稣，耶稣，只有耶稣，要成为首先的，末后的，中间的，没有尽头，是头脑每一个所想，内心每一个跳动的阿拉法和俄梅戛。愿每一个基督徒的情形都是这样！

在这里还有其他的人，是还没有相信耶稣的，我们所盼的就是，他们能“只见耶稣”，愿这会发生在他们身上。

有一个人说，“哦，先生，我想看到我的罪，我的心很刚硬，很骄傲，我要看到我的罪。”朋友，我也希望你会看到，但我盼望你看到这些罪，不是在你自己身上，而只是落在耶稣身上。对罪的看见，没有比看见它是落在救主身上更给人带来如此真实的降卑的。

罪人，我知道你曾经想过这些罪，想它们是落在你自己身上的，你一直尝试感受它们的深重，但还有一种看见是更令人快乐，更好的。罪被加在耶稣身上，这使他被一层血汗所遮盖；它把他钉在十字架上；它使得他高声喊，“拉马撒巴各大尼”。它把他压在死亡的尘土中。朋友，如果你看见罪在耶稣身上，你会恨恶它，你会为它伤心，你要厌恶它。你不要再看罪是像重担一样压在你自己身上的，你只要只见耶稣，最好的悔改要接着而来。

另一个人说，“啊，但我要更深切体会我是需要基督的。”如果你只见耶稣，你会更清楚看到你的需要。很多时候对一样东西的胃口是由看到它所引起的。嗨，我们有一些人是不能上书店的，因为尽管我们在家里的时候没有看过某一本书，日子还过得很好，但一到书店里我们马上发现我们太需要这本书了。在其他事情上，你们中的一些人也是这样，让你们看见，这是很危险的事，因为你们一看见就想要。看一眼耶稣，看见他对罪人意味着什么，看他怎样对待罪人，看他自己是怎样的，这要比你把你这悲惨可怜的自己浑身上下看一个够更能使你感受到对他的需要。你不需要做得更多，只要“只见耶稣”。

另外一个人说，“哎呀，但我要更清楚我的权利，我要知道我在耶稣里是有分的。”通过看他，你会最能看见你是在基督里有分的。如果我要知道某一处产业是不是我的，我是不要察看我自己的内心，看看我对它有没有分？不是的，而是看地契的卷宗，我搜查遗嘱和契约。现在，基督耶稣是神与人所立的约，是带领人，统帅人的。今天，我自己是能清楚看见我有上天堂的权利，要我告诉你们我是怎样看见的吗？不是因为我感觉到我希望能感觉到的一切，不是因为我变成了我希望要成为的人，而是我在神的话语中看到，“耶稣基督降世，为要拯救罪人。”

我是一个罪人。连魔鬼都不能对我说我不是罪人。哦宝贵的救主，你来拯救像我这样的人。然后我再看到圣经上写，“信而受洗的必然得救。”我已经相信了，我已经受洗了；我知道我单单信靠耶稣，这就是相信。就像肯定天上有一位神，有一天我要上天堂去。一定是这样的，因为除非神说谎，否则相信的必然得救。你不是通过朝自己里面看来看到这点，是通过只是看耶稣，你要看到你的名字是刻在他的手心上的。我希望基督的名字写在我的心上，但如果我缺乏确据，我要去看他的心，直到我看见我的名字是写在那里。

哦，把你的眼睛从你的罪，你的空虚挪开，转去看他的公义，他的丰富。看那汗如血滴，滴在客西马尼园中，看在加略山上他的心被刺透，为人的罪流出血和水！看他一眼的就活了！

哦看他，尽管是“只见耶稣”，尽管摩西会定你的罪，以利亚要令你不安，然而“只见耶稣”，这就足以安慰你，足以拯救你。求神赐我们每一个人恩典，以“只见耶稣”作我们生活的座右铭，我们在死亡时的盼望，我们在永世里的喜乐。求神只为耶稣的缘故祝福你们，阿们。

2009年8月27日阅读整理


《马大和马利亚》

司布真讲道第927号

1870年4月24日

“他们走路的时候，耶稣进了一个村庄。有一个女人名叫马大，接他到自己家里。她有一个妹子名叫马利亚，在耶稣脚前坐着听他的道。马大伺候的事多，心里忙乱，就进前来说，主啊，我的妹子留下我一个人伺候，你不在意吗？请吩咐她来帮助我。耶稣回答说，马大，马大，你为许多的事，思虑烦扰。但是不可少的只有一件。马利亚已经选择那上好的福分，是不能夺去的。”（路10：38~~42）

要保持我们属灵生活的平衡，这不是一件易事。不去默想，与神相交，没有人可以在灵里健康。另一方面，除非人在神圣的事奉上积极努力，否则他就没有尽到他的本分。大卫甜美地歌唱道，“他使我躺卧在青草地上。”这就是默想，“领我在可安歇的水边。”这是活动，进步--困难在于保持这两样，使每一样彼此保持对称的比例。我们不可积极，就忽略了与神的相交，也不可只是思想，而变得不切实际。在我们这段经文出自的这一章中，在这个题目上我们可以学到几样功课。

七十个门徒从传道的行程中归来，充满成功的喜悦；我们的救主为了升华这喜悦，不让它堕落成为骄傲，吩咐他们倒是要为他们的名字记录在天上而欢喜。他指导他们去沉思拣选这荣耀的真理，使得在成功过后感恩的思想可以令他们保持清醒。他要他们把自己看作是欠了这恩典的债，这恩典向婴孩启示了神的奥秘，因为他不愿意他们因为有了作为工人的新地位，就忘记了他们是蒙神拣选的，所以是亏欠的人。

我们满有智慧的主接着转向服事的话题，用那令人难忘的好撒马利亚人和受伤的人的比喻来教导他们，然后，为免得他们虚妄地以为那确实对基督事奉的行善，就是对基督唯一的事奉，就是唯一值得活着去行的事，他带进伯大尼的两姊妹，因此圣灵的意思就是教导我们，尽管我们应当多多事奉，向我们的同胞大大行善，然而我们不可在敬拜，灵里的敬畏，谦卑做门徒，安静默想上疏忽。我们像那七十个门徒一样实际，像那撒马利亚人一样实际，像马大一样实际；我们也要像救主那样，在灵里欢喜，说道，“父，我感谢你。”我们也要像马利亚一样，安静坐下来，用神的真理滋养我们的灵魂。

我想可以用这样来说明这个简短的叙述。马大和马利亚是两位优秀的姐妹，都是归正的人，两个都是爱耶稣的人，两个都为耶稣所爱，因为我们明明白白被告知他爱马利亚，马大和拉撒路。她们都是有美好的灵的妇女，我们的救主选择她们的家作为经常去的地方，这就证明了她们是非同一般满有恩惠的家庭。她们是代表着不同形式优秀之处的人，我想有一些人看待马大，好像她不爱美好的事物，比一个世人好不了多少，这种看法是完全错误的。

事情并非如此。马大是一位非常值得敬重，热心的妇女，一位真正的信徒，一个坚定跟从耶稣的人，她欢喜在她身为主人的家中接待耶稣。当我们的主这次在伯大尼出现，马大的第一个念头就是，“我们最尊贵的客人来了，我们一定要丰盛接待他。”也许她注意到了我们救主的疲倦，或者看到了他某些疲劳的迹象，这疲倦使他看上去比实际老得多了，所以她去干活，带着最大的努力为他预备一场欢乐的筵席；她对很多事情都很在意，当她去预备的时候，新的事情发生了，使她心里烦躁，她变得担心，对她的妹妹如此冷淡处理事情她感到有点生气，她恳求主责备她。在这里马利亚用另外一个角度来看这里的情形。当她一看见耶稣进屋，她就想，“我现在可以专心听如此一位这样的先生说话，把他宝贵的话语藏起来，这是何等的特权！他是神的儿子，我要敬拜他，我要赞美他，他说的每一句话都要藏在我的记忆里。”她忘记了主和跟从他的人的需要，因为她的信心看到了那住在他里头的内在的荣耀，她被敬畏如此占据，在敬虔的惊奇中忘记了自己，以致她对所有外面的事情都察觉不到了。她对马大如此忙碌没有意见，甚至没有想到马大，她完全被她的主，他正在说的那些恩言吸引。她没有打算责怪或者表扬自己，她甚至没有想到自己；除了她的主，他正在说的话，她什么也不知道了。那么你们可以看到，马大在事奉基督，马利亚也是如此；马大想要尊荣基督，马利亚也是如此；她们在目的上是一致的，她们在做出来的方式上互不相同；马大的事奉没有受到责备（只有她的忧虑受到责备），然而马利亚受到明明白白的赞许，因为她选择了那上好的分；所以，如果我们去看马大在哪里有不足，马利亚在此做得极好，这并不是对马大不公平。

我们的一个观察就是这点，马大的灵当今在神的教会里非常普遍；第二，马大的灵极大伤害了真正的事奉；第三，马利亚的灵是最崇高的归神为圣的表现的源头。

在这个时候，马大的灵在教会里非常普遍--在某些地方普遍到了一种有害的程度，在我们中间所有地方都到了一种危险的程度。我们说马大的灵当今很普遍，这是什么意思？我们首先是指，在基督徒当中有一种显著的倾向，就是在事奉基督的时候，目的是在肉体上有好看的表现。

马大要给我们的主正确，配得的招待，这会归功于她的家，她的家人，这样她就要受到表扬，胜过那些以为把什么东西给基督都没有问题的懒人。同样，在认信的基督徒当中，目前人们有一种愿望，就是要把建筑得很好，很漂亮的建筑归给基督的事业。我们不能再用谷仓了，我们聚会的地方一定要表现出我们进步的品位；如果可能，我们的会堂一定要里里外外在所有细节上是正宗的哥特式，或者完全的古典式。至于聚会，我们一定要培养讲究音乐和有品位的事物。我们被人劝勉，不仅要仅仅是过得去，还要追求雄伟漂亮的。人们认为，我们公开的敬拜如果不是压倒人的，也要是能给人留下深刻印象的，我们要留心，音乐要高雅，唱歌要符合艺术最高的标准，讲道要流畅，吸引人。所有和基督徒的努力相关的事都要做得看上去很大方，很高贵；要不惜一切手段保持注册的人数，每一个宗派在每年收到的捐款数目上都要超过其他的宗派，因为肯定的是，为基督而做的每一件事都要尽可能做得最好。在这一切事情上有很多是很好的，有很多是真的为了荣耀主的，我们看不出有什么要批评的地方；然而我们要给你们看一种更好的方法。你们可以做这些事情，但有更高的事情，是你们一定要做的，否则就会招损了。

弟兄们，有一些东西比外表的事物更值得我们认真留意，尽管这些事情可能是单一为了神的荣耀，我们也不论断任何人，但我们担心有一种倾向，就是认为仅仅是外表的东西，在主眼中是看为宝贵的。我想，你们的地方是一座大教堂还是一个谷仓，他都把它看作一件小事；对救主来说，你们是不是有管风琴，是不是按照诗歌集最好的规则歌唱，这是一件小事；他察看你们的心，如果这心是升高到他这里，他就接纳这赞美。至于每年奉献数以千计英镑的金钱，他不是用商人的秤，而是用圣所的天平来衡量。在你们奉献中所表示出来的爱他是看重的，但是仅仅是金银，这对他算得上什么呢？捐款，鼓舞人的帐目，安排得很好的机器，假如它们是出于热切的爱而存在，这是好的，但如果它们是一切的终结，是所有的一切，你们就错失目标了。耶稣更喜爱一点的爱，胜过一大堆炫耀招眼的事奉。

马大的灵表现在责备那些认真对待基督的话语，坚持福音的真理，渴望捍卫那交托给他们的命令，小心谨慎，多多思考，认真看待在耶稣里的真理的人这件事上。在报纸上，在讲台上，在一般的交谈中，你们会常常听见人斥责，谴责耶稣热心的门徒，连贯一致的信徒，说他们不切实际。有关神学的问题被批评为只是傲慢无理。去建立贫困儿童学校，这是当然的；挽回大街上的阿拉伯人，这是要想尽一切办法的；通过强制教育法案，这是肯定的；开救济食堂，免费晚餐，这都非常好；我们都可以投身其中，但决不要提信条和教义。

什么，人啊，你不晓得我们的时代是多么的开明！仅仅是圣经的教条和命令，这还有什么重要的呢？为什么要争论要给婴孩还是给信徒施洗，是点水礼还是全身浸下去？在这样的情形里基督的律法还要紧吗？这些问题是给黑暗世纪的学究去争论的，但是在这高度开明的十九世纪，这样的小事还有什么要紧呢？是的，这是马大夸张的说法。马利亚把基督的每一句话珍藏起来，把每一个字看作珍珠一般，被人看作即使不是完全无聊，也是不切实际的。我担心这种灵在当今这个时候是不断增长的，需要受到遏制；因为毕竟有真理，有谬误，爱心的言语改变不了这个事实。认识福音，爱福音，这不是一件小事。顺服耶稣，迫切去认识他的旨意，好在一切事情上讨他的喜悦，这些不是第二位的事情。

默想，敬拜，在恩典中长进，这些不是不重要的事情。我相信我们不应当向那蔑视我们主的教训的灵妥协，如果我们这样做，看重果子，蔑视树根，我们就要失去果子，连树根也没有了。忘记了圣洁作为的伟大源泉，就是个人的敬虔，我们连流水也要失去了。讲求实际的基督教一定要出于真诚的信心和热切的爱心；如果信心和爱心以此为粮的被撤去，如果坐在耶稣脚前被看作是第二位的，那么事奉主的力量和心志都要减退。我非常害怕那一种灵，为了合一行动，或者天底下任何目标的缘故而在真理上妥协--这是自由主义的灵，蔑视信条和教义。真理不是小事，我们的祖先并不这样认为，当在重要关头他们献上自己的生命，当苏格兰因着那些当今人们看为重要的真理的缘故，落在暴政的刀剑之下时，因为这些真理对他们来说是如此生死攸关，他们宁可死也不愿意真理受辱。哦，愿我们也有同样对真理毫不妥协的爱慕！愿我们向神既积极也专心，向马利亚学习，和马大一道做工！

当我们认为太多的事情都是必不可少的时候，马大的灵就冒出来了。马大相信为了接待基督，就一定要预备很多事情；以致漏下其中一件事，这是不可的。我们的主有了最简单的就满足了，一条鱼，或者一块蜂房就令他满足了；但按着马大的判断，不是这样的，一定要有这样，一定要有样。现在许多的好人也是如此。他们对优秀有自己的看法，如果这些得不到实现，他们就要拼命做任何事情，要得基督悦纳。我相信受到教育的神的工人是好的，但不是这样也是可以的。我谴责那一种灵，就是把这看作是必不可少的。在加利利的渔夫面前我们不敢像某些人毫不质疑的那样，认为这是必须的。

按照某些人的说法，你绝不可容许这些热心的年轻人去讲道，一定要立刻拦阻你们那些归正的矿工和小提琴手。圣灵在历代使用他所拣选的人做工，但一些教会若是可以，就会不让他这样做。他们的讲坛是对最圣洁，最有用的传道人关闭的，如果这些人没有这教会限制它的牧师和自己本身的如此多的那些东西。还有，我的弟兄们，要去动善工，人们认为一个社团和大笔的基金是必不可少的。我也认同这些社团和基金，我只是非常遗憾，人们把这些看作是最主要的必需，没有了这些很少人会稍动一动。

像威廉克里那个时候，宣教士手里有几英镑就被差派出去的做法，在许多地方是被看作荒唐的。没有一个委员会你怎么可以拯救灵魂？要不是募捐得到一百万，怎么可以向伦敦传福音？没有在爱赛克会堂的年会，你怎么可以指望看见人们归正相信？你一定要有一位秘书--除非他被选出来，否则寸步难行；你不知道，没有一个委员会你是什么也做不成的吗？所有这些和一千件的事情，我是不够时间说了，现在被人认为要去事奉耶稣，它们是必不可少的，一位可以为他的主大大做工的人，要不是被人像对待保罗一样认可，是不敢移动一步。

哦，我们要有使徒那样的简单，去到任何地方传讲神的话语，把每位信徒的劳动归为圣洁去赢取人的灵魂，“不可少的只有一件。”如果坐在耶稣脚前我们可以找到这件事情，我们就要比拥有现在风俗要求的所有一千件的事还做得更好。抓住基督的灵，被他自己充满，这要装备我们去做神的工作，任何其他的事情都做不到这点。愿所有的基督徒把这点放在首位，放在最重要的位置，把深深敬虔的能力看作是做圣工那一样基要的资格。马大的灵当受责备的地方表现为，许多人认为工作越多就越满意。

传了这么多的道，做了这么多的主日学教导，发了这么多的单张，我们的宣教士做了这么多的呼吁，这些都被看作是目的，而不是手段。如果付出了这么多的努力，做成了这么多的工作，难道这就不够了吗？

我们的回答是，这不够的，没有神的祝福这些根本算不得什么。弟兄们，在哪里看重的仅仅是工作，内在的生命被遗忘，在哪里祷告就会是得过且过，去参加委员会会议，但是敬拜的聚会被舍弃了。和收集认捐相比，聚会一起祷告被看作算不得什么。公开聚会开场的祷告被看作是很应当的事，但有一些人认为这只是一种形式，大可以被放在一边，所以总是在祷告结束以后才来聚会。当我们信靠人的心志和工作，实际上试图去不靠圣灵做工，这对我们就是一个邪恶的日子了。

这种对仅仅是工作的过高估计，是为了它自己的缘故，而不顾我们的工作是否为神所接纳。马大的灵说，如果工作做了，这岂不就是一切吗？马利亚的灵问，耶稣是否喜欢？所有的都一定要奉他的名，靠他的灵去做，否则就是什么也没有做。停不下来的事奉，不是坐在他脚前的，这只不过是在外边转动的咔咔作响的风车，在磨着麦子；这只不过是什么也不做的一种巧妙的方法。我不是想要做得更少--几乎每一个安息日我是多么热切恳求你们努力工作，但我祈求我们可以认识到，我们一切的力量在于神里头，只有我们被基督所接纳，我们才有能力，我们只有在祷告中等候他，信靠他，依靠他而活，我们才能被基督所接纳。

你们可以走遍洋海陆地带领人入教，但如果你们没有基督的灵，你们就根本不属于他。你们可以清晨早起，夜晚安歇，吃劳碌得来的饭，但除非你们信靠主你们的神，否则你们就不会得通达。耶和华的喜乐是你们的力量，那等候主的必重新得力。没有基督你们将要一事无成。他岂不是对你们说过，“常在我里面的，我也常在他里面，这人就多结果子”吗？书上岂不是这样描写亘古的神，“我如青翠的松树，你的果子从我而得”吗？

还有，马大的灵现在在神的教会中占主流到了如此大的地步，以致很明显，人看重外表的，不顾那隐秘的。所有重生之人都应当为神做工，与神同工，但决不要让工作淹过了相信，决不要让仆人比子更加显赫；决不要因为你给人上课，或者在一个乡村教会里为首，就忘记了你是一个被恩典拯救的罪人，仍然需要仰望那位被钉十字架的，在你一切的生活中把他寻找。

如果你忘记了你是一个信徒，是要依靠神的，你就会失去做工人的力量。为基督做工是一件好事，但小心不要机械式地去做；只有努力培养与基督的个人相交，你才能避免这种情况。

我的弟兄，你可能要主持如此多的聚会，以致你的时间都被占用了，你没有时间祷告和读经。早上半个钟头的祷告被缩短了，晚上用来与神相交的时间渐渐被这个约见，被那件工作占用了，当这种情形发生，我要为你感到害怕。你是在拼命催促马儿，不给它吃草，是在把它杀死；你是把石头从地基挖出来，堆在房顶上，这样就把你的房子破坏了。如果你把你所有的力量放在可以被人看见的你生活的那部分，忘记了那隐秘的，在你和你的神之间的生命部分，你就是给你的灵魂带来严重的伤害。

归纳起来，我担心在我们当中极大部分的信仰活动是非常次等的，它关心的是它自己，是外在的事奉，它用那仅仅是人的努力来令自己操心，努力靠自己的力量成就神的结果。神所接纳的真正的做工是和耐心等候基督，省察内心，恳求，与神相交，孩子般依靠耶稣，牢固坚持他的真理，强烈地爱他自己，在所有时候都住在他里面牵手并行的；愿我们更多做到这些。

马大的灵，尽管就本身而言非常优秀，却绝不可掩盖住马利亚那安静，深深内在的敬虔，否则我们就有祸了。

第二，我们看到马大的灵有害真正的事奉。

事奉可能是真的，然而却在根本上出了些问题。不要太在意我说的，你们可以自己验证这个问题。可能你们正如我们所说的那样，发现自己在这些事情上真是有罪了。马大的灵给基督的是受欢迎程度最低的事奉。这是受欢迎的，但是是最低程度的。我们的主耶稣在地上的时候，他和一位贫穷的撒玛利亚妇人交谈，由此所得的满足要超过从最好的饮食所得的满足。他做灵里的工，这样就是有食物吃了，是他的门徒所不知道的。而且他属灵的本性超过他身体上的本性，那些给他献上灵里礼物的人，是给他献上他更喜爱的礼物。这里有马大煮得很好的饭菜，但那里有马利亚献上的礼物，就是一颗谦卑顺服的心；马大装点着饭桌，但马利亚把她的判断服在主之下，一边听他无与伦比的话语，一边带着惊叹的眼光仰望着他。马利亚献给耶稣是更好的。他会屈尊俯就欢喜马大献上的，但他在马利亚身上他找到满足。他带着善意接纳马大的事奉，但他是带着满足接受马利亚的敬拜。

弟兄姊妹，你们所能献给基督的，无论是用什么样的形式，对他来说都不及你们所献上的热烈的爱，你们用谦卑的信心紧紧抓住他，你们灵魂对他赞美的尊崇来得宝贵。我恳求你们不要为了外表的缘故忽略了灵里的，否则你们就是本末倒置，拆毁大理石的宫殿，好建起泥巴的棚屋。

马大的灵还有一样不好的地方，就是它太过于自我纪念了。我们不要严厉论断马大，但我们可以想象，在某种程度上她想把这事奉归功于她自己这位一家之主；无论如何，当她开始疲惫，自我就冒出来了，她抱怨只有她一个人在服事。我们要做得好，也要做得好好看看，我们希望那些看到它的人来表扬这工作，如果没有人表扬，我们就觉得受了委屈，只有我们自己在工作。在这里，我在我的事奉中只要想起我自己，我就是把它给破坏了。自我必须沉没，基督必须要是在万有之上。施洗约翰的话一定要成为我们的座右铭，“他必兴旺，我必衰微。”因为我们连给耶稣解鞋带也是不配的。太多的工作，太少的与神相交，这总会把自己带进一个显要的位置。我们一定要祷告把自我压制下去，与耶稣的相交要把它压制下去。

马大看来以为基督需要她所做的事情。她被太多服事拖累，因为她想一定要给主很高级的接待。

我们还是很倾向认为耶稣需要我们的工作，没有了我们他就不能动工。传道人问，如果他被挪开，教会会怎么样！执事怀疑如果他被接走，教会的行政会留下一个大口子；上课的老师觉得那些孩子永远不会归正相信，基督为他的劳苦就会白费了。啊，但是圣彼得大教堂上的一只苍蝇可能会想，它脚小的人来人往都是由它的存在所控制的，如果它离开，这一切就会停顿。我非常希望你们思想，基督要藉着你们大大动工，你们要尽可能重视你们的责任，但是至于说耶稣需要我们--这个想法是够荒唐的。马利亚是聪明得多，她想，“他希望我领受他的话语，把我的爱归给他；我要高高兴兴给他饭食，但是他一定是万有的主，没有我或马大也能行事。我需要他，这大大胜过他需要我。”当我们过高估计我们事奉的重要性，我们就破坏了我们的事奉，因为这要使得我们高高在上，变得骄傲。

马大在这骄傲的影响下，变得对她的妹妹有所抱怨，也是在抱怨她的主，仿佛他在纵容她偷懒一样。“主啊，我的妹子留下我一个人伺候，你不在意吗？”当我们带着高傲的灵去事奉，我们会何等败坏我们为基督所做的一切；当我们觉得，“我能做这件事，这样做真是伟大；我不是比其他人更好吗？我的主岂不会看重我吗？”谦卑的工人就要胜过我们了。神接纳那把自己看为一无是处，出于内心深处向他呼求的人；但是自高的人，他要把他们从他们的位置上赶下来，使富有的人空空走开。工作如果没有敬拜的平衡，就会倾向使我们自大，使我们不得被神接纳。

马大也落入不信的烦恼中。她对一定要做的事情的看法是如此复杂，结果她发现她做不到。一定要有这小菜，一定要有那主菜，一定要有这肉食和那种酒，一定要煮多少多少分钟，这一定要转过来，如此如此，如此如此，如此如此；时间飞一般过去，她担心那边的客人被轻慢了；仆人还没有从市场上回来，当你很焦急要把事情做好，很多事情就会出错。

我敢说你们这些良善的家庭主妇，可能有一大群人要接待，你们会明白这些忧虑是怎样的；像这样的事困扰着马大，结果她变得烦躁，不信。她以为她要做的事超过她的能力以外，她的信心失败了，她的不信使她发脾气，向她的主抱怨。我们岂不是也犯过同样的错误吗？

我们一定要主日学办得非常好，早上的祷告聚会要改进，查经班一定要复兴，我们早上的布道一定要很生动，等等等等！在这里传道人讲的是他自己的情形，因为他有时候觉得他肩头有太多的责任，他很容易去看他那大大劳动的田地，在灵里变得沮丧。但是传道人要承认他是讲自己，他也代表他的同工，你们也会变得消沉，怀疑。哎呀！在这种情形里事奉的喜乐烟消云散，为细节烦恼，把整件事情给破坏了，工人成了仅仅是一位苦力，佣人，而不是行神命令的天使，留心听他话语的声音。不是像撒拉弗一样发光燃烧，我们战车的轮子被我们的焦虑拆开，我们沉重地拖着步子前进。信心使我们得接纳，但是有了不信，工作就沉重地落在地上了。

在这样的时候，人或教会落在马大的灵的控制下的时候，自愿的原则就变得有一点声名狼藉了。我相信在没有恩典的地方，自愿的原则是全世界最难对付的东西，但哪里有恩典，这个原则就是为神所悦纳的。

在这里马大想让马利亚来服事基督。她有什么权利在那里坐下来？不管她怎么想，她都必须要起来象她姐姐一样服事。马大自愿的要做很多事情的愿望，驱使她以为，如果马利亚不是自愿热爱这工作，就一定要催逼她这样做，基督一定要严厉说一说这件事。我们也是如此。我们是如此愿意为主的工作做贡献，以致我们希望我们有一千倍更多的时间奉献出来就好了。

我们在里头发热心，我们觉得我们是毫无保留，对其他人感到痛心，因为他们奉献得如此之少，我们希望可以强迫他们去奉献。所以我们希望把他们不洁的金钱和圣徒自愿的正大光明的奉献投进同一个钱箱里，仿佛主会好像接纳他百姓自愿的奉献一样接纳用强力挤出来的这可怜的一点点金钱。如果我们让这些不自愿的奉献留在他们主人的口袋里生锈，这会是更明智的做法，因为我相信从长远来看它们对主的事业没有帮助，因为只有出于一个慷慨的灵，出于对基督的爱的奉献，才会在他面前被接受。当我们离开了正确的灵，我们就很容易离开自愿的灵。事实是，马大的灵破坏了一切，因为它使我们离开出于内心的事奉，好像我刚才讲的那样，进入一种仅仅徒有躯壳的事奉里；我们不再是为主工作，我们是为了事奉的缘故大大做工；我们所想的主要是事奉，而不是主；我们被拖累，而他则被遗忘了。

就这样我已经尽可能简短地讲了马大的灵的一些弱点。现在看看马利亚的灵。

我要对你们说，它能生出最崇高的归基督为圣的样式，它最高贵的结果还没有出现。马大的果子熟得非常快，马利亚的果子需要更多时间。拉撒路死的时候，你们记得马大跑出去见基督，但是马利亚安静坐在家里；马大要按自己的时间成事，马利亚能够等候基督的时间。就这样过了一段时间，就在基督死之前，我们看到马利亚做了一件很伟大的事，她做了马大从来没有想过要去做的事，她拿出一瓶贵重的香膏，倒在主的头上，用香膏膏抹他。当她坐在基督脚前的时候，她正在做成，充满行动的源泉。

你在滋养心灵的时候并没有失去光阴，你在默想的时候，你是在增强目的，洁净动机，你是在合理运用时间。当人变得火热，当他使他里面的动力变得有生命力，火热，充满力量的时候，做工的时候一到，他就要用一种能力做工，带来一种结果，是内里空洞的人无论多么忙碌都无法做到的。如果溪流立刻流动，只要一下雨，它必定要比一条慢慢流水的小河要更强；但是如果现在小溪被水坝截住，有一阵时间没有一点水流进河床里，时候到了就会有的，当水聚合力量，你要看到无人能挡的洪流。

马利亚正在装满源头的水，她在听在学，吸收，造就，爱，变得更强壮。她心里的发动机正预备好蒸汽，当所有的都预备好了，她的行动就是快速有力的。同时她做事的方式也得到改善。马大的作为是好的，但如果我可以这么说，这些事很普通，她一定要为主耶稣预备一顿很好的饭食，就像为任何一位地上的朋友那样做一样；至于基督属灵的本性，她忘记了，她为此没有预备任何东西；但是马利亚对基督的认识是更真切；她看他为一位祭司，她看他是一位先知，她把他当作一位君王来敬拜，她听他在说死，听他说关于受苦的见证，隐隐约约在猜这是什么意思，她预备好香膏，当死亡临到的时候，她可以用来膏抹他。这位妇人的作为充满意义，给人启发；这确实是一首有生命的诗歌，那充满屋子的香气是爱和思想升华的香气。她因着默想和学习，她的行为变得更精深。那些不思想，不默想，不与基督相交的人，可以把普通的事情做得非常很好，但是他们永远不能上升到属灵认识的庄严高度，为基督行出发自内心的作为。

马利亚这坐下也生出独创的作为。两个安息日前我曾经尝试向你们强调，在事奉上独创是一件正确的事。我们每一个人都在走自己的路，我们应该按照我们特别的适应和环境，用自己的方法各自来事奉神。在这里，这位有福的妇女就是这样行的。马大要在匆忙之中做些什么--她做的是其他羡慕耶稣的人也会做的事，她预备饭食和欢庆的活动；但是马利亚做了一件除她自己以外只有一两个人会想到的事，她膏抹他，在这件事情上得到称赞。她自己生出一丝火花，是她自己的想法，她珍惜这个火花，直到它变成烈焰熊熊的作为。

我希望看到，在神的教会中我们有许多的姊妹坐在耶稣脚前，最后在启发下起来说，“我想到一点什么，是把荣耀归给神的，是教会从前没有听说过的，是可以成为我的救赎主皇冠上一颗新的宝石的。”这种坐在主的脚前保证了她所做的事情是属灵的。你们有没有注意我读到的主对她把香膏浇在他身上所说的那句话，“她是为我安葬之日存留的。”他既称赞她把这奉献出来，也赞扬她把这存留起来。我想她把那特别的香膏存起来有好几个月了，把它留下来预备用。圣工最甜美的香气大部分在于人反复思想这工作，认真把它行出来。有一些工作是立刻，直接做的，但有一些其他的工作是要衡量，考虑的。

我当怎样赞美我的主？有一个很好的打算，有一个计划，细节还要祷告，它的每一个部分都在思想中成形，在心中活现出来，然而心在等待，她自己想到这件事就很欢喜，直到这极好的计划被变为事实。去等待，带着期望说，“是的，所定的时候会来到，我要能够做这件事，我不会下到坟墓，什么事奉也没有；现在还不是时候，还不是合适的时候，我自己还没有完全预备好，但是我要恩上加恩，德行加上德行，我要舍己再舍己，直到我预备好完成一件要做的事。”这是好的。就是这样，救主表扬马利亚存留这香膏，留着它，直到在他埋葬前合适的时候临到，到了那时，只有到了那时，她要将它倾倒而出，显明她的爱。这不是你漫无目的的事奉，心里半睡半醒的时候做出来的，这是你目不转睛，心里充满感情的时候为基督所做的，这是耶稣所悦纳的。愿我们有更多这样的事奉，如果我们更多坐在他的脚前，我们就会有更多这样的事奉。基督接纳了她，他说她是选择了那上好的福分，是不能夺去的；如果我们的工作是灵里的，强烈，热心，经过认真思想，如果它是出于与神相交，如果是大大出于深深的动力，内在的信念，郑重的感恩，那么我们的敬虔就不能从我们身上被夺走，它要成为一件持久的事情，不像马大那仅仅的活动，那来了又去的事。

我就这样讲完了我要讲的经文。对于它的普遍应用我只要说上几句，我要简单把它用在三四件事情上。弟兄们，我相信我们这不从国教的信念；我相信，如果英格兰真的需要不从国教者，现在就是时候；但是有一种倾向，就是把不从国教变成一种外表的东西，和国家，教会和政治打交道。我相信不从国教的政治关系有它们的价值，我不希望人在这些事情上变得没有那么热心，但我经常担心，免得我们忘记了，如果不从国教不是在灵里的，它就根本算不得什么，当我们这些不从国教者变成仅仅是政治上，形式上的人的那一刻，我们就完了。我们的力量在于主的脚前，如果我们的不从国教是在别处，我就真为它担心。我留意到有如此多跟从世界的东西，如此多规矩上的松懈，如此多对新奇观念的爱好，以致我要发抖。我希望我们可以回到清教徒运动中去。我们变得太随便，我们当中有太多的爱世界和属肉体的东西。我们几乎不怕因为与众不同受责备，甚至受世界的责备，我害怕我们太像世界，世界都不恨我们了。我祷告求不从国教运动在英格兰总是占据上风，所以我热切求它与基督亲近，持守他的真理，看重他的话语，靠他自己而活，因而得到坚立。

对于差传这也是如此，可以把这个原则用在这个方面。神祝福差传，我们热心为此祷告，就像为我们的灵魂得救祷告一样。地极都要看见我们神的救恩，这将会是一个怎样的时刻呢！但是差传的力量一定不可大大在于安排，委员会，金钱，人，这些不可以和等候基督神相提并论。除非我们得到更多的恩典，否则用十万英镑做成的事情并不会超过一千英镑所做的事；除非我们从至高神的右手边得到十倍的能力，否则用五十位宣教士所赢取的灵魂不会比用五位争取的要多。唤醒差传一定要从我们的祷告聚会，我们的教会里开始；那出去做工的工人的力量一定要在于我们个人神摔跤，恳求神使异教徒归正这件事上。让我们记住这点，马利亚要把香膏倒在受膏者的头上，而马大做不到这点。

在复兴上这也是真的。人们谈论要达成一种复兴--在所有事情当中，我认为这是其中一种最令人厌恶的做法。它这样说，“如果你要信仰的复兴，你一定要请某某先生来讲道。”--在他身上我猜有圣灵的存留。哦，但是如果你要一场复兴，你一定要采用如此流行的方法，和某某一次复兴紧密相连的广为人知的方法！我想神的灵不再像从前那样是自由的灵了；从前他愿意在哪里就在哪里赐人气息，你以为你的方法和计划可以控制他。不是这样的，绝不是这样的。要得到复兴，方法就是要从主的脚前开始；你一定要和马利亚一道去到那里，然后你可以和马大一道做工。

当每一位基督徒以基督的话语为粮，饮于基督的灵，因此内心行事端正，复兴就要来到。当我们经历大旱，一些农夫给他们的草浇水，但发现没有多大用处。我听一位爱尔兰的先生说，他总是留意到，当天下雨，有一些云，所有空气的条件都合适了，可以降下雨水。我们注意到这现象，云和大气普遍的情况和给草木带来的水汽的用场有很大关系。在烈日下给它们浇水，这是没有用的，环境条件不会给它们带来益处。复兴也是如此。在某些环境下做的某些事情是大大有用，但如果你没有类似的环境，你可以使用同样的方法，但得到的是恶果，而不是好处。你自己要从主那里开始，然后出去事奉他，但是行动计划一定要是第二位的。

最后，如果你们要事奉神，我相信你们是想这样做的，那么我首先命令你们要小心自己的内心；不要一开始就去学怎样讲道，怎样教导，或者怎样做这做那；亲爱的朋友，你自己的内心要得力，然后，即使你不懂得如何科学地使用它，你也可以做很多的事情。第一要做的，使内心火热，激起你的气概，调动你的全身，得着在你里面的基督，求永在的神临到你身上，让他鼓舞你，然后，即使你的方法不是按着别人的方法，这也不要紧；如果你的方法是按着别人的方法，这也没有关系，你有能力，就能成就结果。但如果你在从上头得到能力之前就去做工，你就要完全失败。我们盼望你能做得更好，求神把这些好事赐下，阿们。

2009年8月28日阅读整理


《成熟的果子》

司布真讲道第945号

1870年8月14日主日早晨

“我心羡慕初熟的无花果。”（弥7：1）

以色列国已经落入如此糟糕和退步的境地，以致它不像挂满果实的葡萄树，而是好像所有葡萄都被收尽的葡萄园，一挂果子也找不到。找不到一个义人，没有一个人是可以信赖，对神忠心的。全国已经变成好像收割得干干净净的一块田地，除了梗子什么也没有剩下；像被完全摘取的葡萄园，果子的痕迹都没有留下。先知以以色列的名义说话，心里羡慕初熟的果子，但一点也得不到。这节经文的教训就是好人是一个国家最美的果子，他们使得这国家仍有存在的价值，他们是保守这国家的盐，他们是装饰这国家，使这国家蒙福的果子。那么我们要为我们的国家祷告，求神可以继续兴起公义的苗裔，信实的一群，他们为了他名的缘故，要成为献给神的馨香之气，为了他们的缘故，他可以祝福全地。

但我要把这节经文拿开脱离它的关系，使用它，把它作为讨论在恩典里成熟的题目。我想我们都可以在另一种意义上使用弥迦的话，说道：“我心羡慕初熟的果子。”我们不仅仅想成为绿色的禾叶，我们还渴慕成为麦穗饱满的子粒；我们不仅仅要生出悔改的花朵，争战的信心的幼小花蕾，我们还要继续成熟，结出果实成为完全，为的是荣耀和赞美耶稣基督。

那么今天早上我就要讲一讲在恩典里成熟，在属神的生命里成熟，预备被摘取的果子；我们讲的第一点是这种成熟的标志；第二，一起动工生出这种成熟的原因；第三，这种成熟值得追求；第四，整个题目是多么严肃。

那么第一点，让我们来讲在恩典里成熟的标志。

让我们以美丽的标志作为开始。一棵果树开花的时候极为美丽，也许在所有大自然中再也没有什么比苹果花更美丽的了；但这种美丽很快就消逝了--一场雨水，一阵冰雹，北风一吹，很快花朵就像雪花一样飘落；如果它们得以全时间保留，怎样它们也要速速从我们眼中退去。极大的美丽装饰着幼年的敬虔。他婚姻的爱，他起初的爱，他起初的热心，这一切都使得新生的信徒十分美丽。还有什么能比我们第一次所蒙的恩典更令我们欢喜的呢？甚至连神他自己也喜悦花蕾绽放的信徒的美丽。他说：“你婚姻的爱情，你怎样在旷野跟随我，我都记得。”秋天有更稳重的一面，但它依然可以匹敌春天的荣美。成熟的果实有它自己独特的美丽。随着果实成熟，阳光给它染上超越的美丽，颜色加深直到果子的美丽与花的美丽相等，在某些方面甚至更为超越。在葡萄，桃子，李子身上，当它们达至完美时，是有何等一种花朵绽放的精细！大自然远远超越艺术，所有用蜡制作模型的人的努力都无法达到成熟果子那颜色奇妙的混合，那无与伦比的色泽，这是配得上人堕落以前的伊甸园的。这和花的美丽相比是完全一种不同的美丽，对照顾花园的农夫来说更为顺眼，美丽得多。芬芳的花朵在价值上比不上金灿灿的苹果，正如所应许的是被所成就的超过一样。花朵是被希望的画笔所描绘，但果实是被享受的色泽所浸染。在成熟的基督徒身上有成就了的成圣的美丽，这在神的话语来说是称为圣洁的装饰。这种归神为圣，这种分别出来事奉他，这种警醒逃避罪恶，这种小心诚实行事为人，这种亲近与神居住，这种被改变与基督相似--用一句话说，这种圣洁的美丽是在恩典里成熟最可靠的标记之一。如果你不圣洁，如果你的情欲还没有被制服，如果你还被各样试探之风吹得飘来飘去，你就还没有成熟的果子。

如果人说：“看哪，在这里。看哪，在那里。”这要把你吸引到左边和右边，你就还没有达到任何像成熟这样的地步；也许你根本还没有对神成熟起来。但无论哪里人在敬畏神上得以完全，基督徒至少在努力追求完全的圣洁，以与基督的形像相符为追求目标，那么成熟果子的其中一种标志就是明显存在的。

另外一种标志在成熟的基督徒身上是绝不会缺少的--就是以谦卑显明出来的份量。看那在农田里的麦穗，当它还是青绿的时候，它昂起它的头，但是当麦粒被充满，成熟的时候，它就在满有恩典的谦卑中低下它的头。看看你们的果树，它们结满花朵的树枝是如此指向天空，但当它们开始挑起果子的时候，果子越成熟重量就越大，树枝开始弯下，直到有时候需要被承托起来，被支撑着，免得它从树干上断裂开来。有了成熟就有了份量，思想谦卑是必然的结果。成长的基督徒认为他们一无所是，完全成长的基督徒明白自己比一无所是更一无所是。我们在成圣上越接近天堂，我们就越因为我们的软弱而悲伤，我们就越是谦卑看待自己。货物装载得少的船只在水中高高浮起，沉重的货物把船压到水面的边上。人越有恩典，就越觉得需要更多的恩典。那夸耀自己的恩典的人什么也没有，那议论自己的恩典就滔滔不绝的人只有极少的恩典，但那在恩典里丰富的人呼求更多的恩典，是忘记背后的。当一个人里面的生命像江河一样流出，他所想的只是源头，在他的神面前呼求：“我所有新鲜的源头都在你里面。”那在圣洁上丰富的人更加觉得在他里面，在他肉体里面没有良善。我的弟兄，你对自己评价甚高的时候，你是还没有成熟。那以自己夸口的人只不过是在基督里的婴孩，如果他真的是在基督里的话。当你看到在人身上写上的是死亡，看到你所有的生命的都是在基督里；当你看到甚至你的圣洁都沾染了不义，看到你一切的完全都是在那全然美丽的他里面；当你俯在宝座跟前，起来只是坐下与那是你一切的他同作王的时候，那时你就是正在成熟，但不到那个时候你就还没有成熟。

每个人看到果实成熟的另外一个标志，确实，这个标志是用来衡量许多果子是否已经成熟的，这就是温柔敏感。幼小青绿的果子坚硬，像石头一样；但成熟的果子是柔软的，服在手指的压力之下，甚至几乎可以被塑造，保留下手指的印记。成熟的基督徒也是如此，人看到他在灵里温柔。亲爱的弟兄，我想如果我可以拥有灵里极大的温柔，而要失去一些好东西，我是情愿放弃许多的恩典。我深信许多基督徒破坏了他们温柔的良心，因此失去了极多真正的优秀之处。

我的弟兄，你不记得了吗，那时侯你曾经害怕挪开一步走在另外一步前面，免得你走在错误的道路上吗？

我希望我们总是有同样的感觉就好了。你回想起你曾经害怕张口，免得你可能会说一些使圣灵担忧的话！

我希望我们总是这样缺乏自信心。“主啊，求你使我的嘴唇张开。”

我害怕我自己张开--“求你使我的嘴唇张开，我的口便传扬赞美你的话。”我们所有的人都应当培养一种对罪极端的小心谨慎。当信徒可以听一首曲调淫荡的歌曲，不感到自己愤怒，那么让他对自己愤怒好了。当他可以遇见一件罪，觉得这不像从前一样令他吃惊，让他对自己感到吃惊，思想他的良心正被如此火烙好了。我要给你们卫斯理所写诗歌里的一句用作祷告：“像眨眼一样迅速，当罪接近的时候，哦神，我的良心惊醒我心，使它依然觉醒。”

感觉灵敏的植物一被触摸就开始收起它的叶子；再摸它一下，小小的枝条就下垂，直到最后它就好像船上光秃秃的桅杆，它叶子所有的风帆都收起来了，看上去如果它可以，它是情愿缩小成为一无所有去避免你的手。你也应当这样，我也应当这样，对罪的触摸保持敏感，要和诗篇作者一道说：“我见恶人离弃你的律法，就怒气发作，犹如火烧。”这样的敏感是成熟的一个显著标志，这不应该只是在面对罪的时候显现出来，还要在其他方面表现。我们应当对福音表现出温柔敏感--高兴接受它，对甚至一点点也心存感谢；高兴吃从主人的桌子上掉下来的一些零碎；对基督敏感，好使听到他的名字心里就欢欣跳跃，对圣灵的动工敏感，好使我们被他的眼目指引。我毫不怀疑，圣灵有时候临到我们，我们却看不到他，因为我们耳朵发沉，我们心里闭塞。摄影师可以把他的底片放进照相机里，要照的对象可能在它前面，对焦也是很好，然而却可能没有照出影像；但是当底片变得敏感，完全敏感，它就马上接受到影像了。

哦，愿你的心，我的心变得敏感，去接受圣灵的影响，好使在我们身上立刻印上神的心意和旨意。亲爱的朋友，记住这点，不要忘记当刚硬离开的时候，当石头的心被肉心取代，当心里快快顺服基督的同在，他的灵的触摸的时候，这就是你成熟的一个标记。

成熟的另外一个标志就是除了有温柔敏感之外还有甘甜。没有熟的果子是酸的，也许这本应如此，否则果子还绿的时候我们就会把它们都吃完了--如果梨和苹果幼小的时候和后来味道都是一样的，那么我相信就小孩子而言，他们很少有人可以完全长大。所以，在蒙恩的次序上，年轻的基督徒身上有一些最终会被除掉的锐利之处，这也是恰当的。有某些恩典是比其他的更有战斗性，更像打仗，是有它们的用处的，对于这些，我们可以期待在年轻人身上要比父辈身上更多，它们要被经历磨平。当我们在恩典里长进的时候，我们肯定也要在温柔，同情和爱上有长进；我们会对那位“虽然没有见过他，却是爱他”的他爱得越来越大，越来越强烈；我们对他的福音的宝贵之处会越来越喜欢；那些一开始我们也许不明白的教训，随着我们在恩典里长进，对我们会变得像骨髓和脂油一般。我们会感受到在我们信仰的深处有蜂房下滴的蜜甘甜。当我们在恩典里成熟的时候，我们会对我们的基督徒同胞更加甘甜。灵里苦毒怨恨的基督徒也许会知道得很多，但他们不成熟。那些快快责备人的人也许在判断力上非常敏锐，但他们在心里是非常不成熟。那在恩典里长进的人记得他只不过是尘土，因此他不期望他的基督徒同胞多多少少要胜过尘土；他不看他们千万的过失，因为他知道神不看他自己双倍于千万的过失。他不指望在人身上找到完全，所以当他在人身上找不到完全时他不会失望。正如他有时候会对自己说：“这是我的软弱”那样，他经常论到他的弟兄们说：“这是他们的软弱。”他不像从前那样去论断他们。我知道，我们这些在恩典里年轻，刚刚开始的人以为我们自己有资格去改革整个基督教教会。我们把她拉到我们面前，直截了当地谴责她；但是当我们的德行变得更加成熟，我相信我们不会更容忍罪恶，但我们会更容忍软弱，对神的子民有更大的盼望，肯定在我们的批评里会没有那么傲慢。甘甜对待罪人是成熟的另外一个标志；当基督徒爱人的灵魂，当他觉得在这世界上没有什么是比努力把其他人带来认识拯救人的真理更令他关心的时候，当他能够为罪人更加摆上自己，忍受他们的顶撞，忍受一切，只要他能把他们引向救主的时候--这时这个人就在恩典里成熟了。愿神赐这种甘甜给我们所有的人。一种神圣的平静，欢喜，忍耐，与神同行，与耶稣相交，从至圣者而来的膏抹--我把这些放在一起，我称它们为甘甜，属天的甜美动人，基督完全的香气。愿这在你们里面多而又多。

我希望我不会用这些标记和记号把你们弄得疲惫，如果你们在自己里面可以找到这些标记，我就不会使你们变得疲惫。还有，丰满是成熟的一个标记，这在果子膨胀，达到它美好完全的比例时便显现出来的。在基督耶稣里的人有恩典的丰满。当他在属神的生命中长进的时候，新生时在他里面的所有恩典都得到加强，显露出来。我想在刚刚形成的麦穗里所有的子粒都已经存在了，但它们还没有显现出来；随着麦穗生长到成熟，这些麦粒开始增强，变得更加丰满。信徒也是如此--在他里面有悔改，但还没有他越看到基督赦免他的罪，爱他，就越发有的更多的悔改。肯定在他里面有信心，但没有他后来大胆宣告：“我知道我所信的是谁，也深信他能保全我所交付他的”时那样大的信心。在一开始的时候在他里面有喜乐，但不是那种当他凡事以主为喜乐，还要再喜乐时所拥有的喜乐。经历使得那些从前就存在的更加深入。年轻的基督徒饮了第一口，有基督形像的轮廓，但随着他们在恩典里成长，充满，上色，有更深的色泽，全部形象豁然而出，这一切都要来到。当我们与他相熟，因而知道我们所信的是谁；当我们与罪相争，因而知道罪为何物；当我们验证神的信实，因此知道；当我们领受了应许，在我们自己心里应许得到成就，因此明白应许的宝贵的时候--这就是成为了一个成熟的基督徒，像我们的主一样满有恩典和真理。

另外一个成熟的标志，也是一个非常肯定的标志，就是轻看世界。初熟的果子很快就从树枝上落下。你摇动果树，最熟的苹果就掉下来。如果你想吃新鲜的水果，你就伸出手去摘，如果很难把它摘下来，你会觉得最好还是让它独自更久一会儿好了，但当它落入你的手中，相当容易就能从树枝上摘下来，你就知道它的情况不错。当我们可以像保罗一样说：“我离世的时候到了。”当我们放手松开一切地上的事物，哦，那时就是我们成熟预备上天堂的时候。你可以用你执著的程度来衡量你心的光景，或者用对世界上的事物的态度来衡量你的交托。你们在这世上有一些的安慰，你们中的一些人有钱，你们看着这些钱，感觉和它们分手真难--这就是青绿的果子；当你的恩典成熟了，你会觉得就算神可以给你世上更大的丰富，你依然是客旅，盼望一个更美的家乡。“除你以外，在天上我有谁呢？除你以外，在地上我也没有所爱慕的。”这是成熟的信徒的问题，他常常唱道：“我心与他一道，在他宝座之上，不可忍受耽延；每刻要听那把声音，复起到我这里。”

当你踮起脚尖，翅膀张开预备飞翔的时候，当没有锁链可以把你绑在这地上更多一会儿，当你对下面事情的爱慕顺服于你对天上喜乐的渴慕时，这肯定就是成熟的标记。哦！和华滋博士一起这样歌唱是何等甜美：“爸父，我盼望，我渴求见到你所居住之地，我情愿离开地上宫阙，奔向我神你的宝座。”

当我们在自己的心中达到这个地步，我们就是在变得成熟，我们很快就要被神收聚。主人不会让他的果子挂在树上太久。就这样，我已经向你们说明了成熟的标记。

弟兄们，让我们简单看一看这种成熟的原因。如此满有恩典的结果一定是有一个满有恩典的原因的。

在恩典里成熟的第一个原因就是树的汁液内在的动工。如果果子还是生的时候就从树枝上被摘了下来，它就永远不能成熟。只有外在的动力，这只能生出腐烂，而不会生出成熟；阳光，雨水，不管什么，所有的都要失败--是树里面有生命的汁液使果子得以成熟。在恩典上尤其是这样。

亲爱的弟兄，你和基督为一体吗？你肯定是这样吗？你肯定你的认信是和有生命力的敬虔联系在一起的吗？耶稣基督在你里面成型了吗？你长住在他里面吗？如果不是，你就不需要去想在恩典里成熟，你需要做成你首先的功夫，悔改，转向他。在地狱和天堂之间任何和拯救有关的事情都是神的灵的工作，耶稣的恩典的工作。你不仅不能开始去过基督徒的生活，并且除非圣灵加你能力，你还不能继续留在这里头。配得颂赞的圣灵从基督流到我们里面，他是做成那第一开始的花朵，同样他也是生出果子，使它成熟的，直到这果子被收进天上的仓库。你必须要在里面得到生命的能力。除非有这种内在的，属灵恩典的有生命力的汁液，否则你的圣礼，你去参加一个地方的敬拜，你外在的下跪祷告，这些都是虚空，比一无是处还一无是处。

当隐藏的部分有真理，外在的影响就有帮助。果子因着阳光成熟。它的光照带来或生出果子完全的滋味。没有阳光的天空导致没有味道的果子。当基督徒在神面容的光照下行事为人，他们会何等甜美地成长！耶稣基督的爱对人心有何等使之成熟的影响！当圣灵把神的爱浇灌在基督徒心里，他们是何等迅速成长！我相信，我们在他面前十分钟，要比离开他的面十年成长得更多。树上的一些果子成熟得不快，它被挡住没有阳光。在我们这个天气寒冷的地方，我们会很快让农夫把叶子从葡萄藤上摘去，为的是让阳光照到葡萄树，带出成串葡萄的色泽和成熟；同样那位伟大的农夫也从我们身上摘去许多世上安适的叶子，使他自己宝贵同在的安慰可以临到我们，为了他自己使我们成熟起来。我们在主里喜乐再多也不过分，我们怎样靠近他也不过分。我们大可以歌唱：“主，你什么时候临到我？哦来，我主，我至亲爱！近来，更加进来，再靠进，当你临近，我便蒙福。”主的喜乐是你的力量，主的喜乐是你的完全。

弟兄们还有，果子无疑因着雨露同样得到成熟，尽管看上去不尽是这样。全部是热力却没有雨水，就几乎不会有任何果子。所以神的灵的露水落在我们身上，恩雨眷顾我们，我还可以加上，甚至生活的试炼和困苦，对我们就像大雨一样--所有这一切都籍着经历教导我们，按着经历我们为上天成熟起来。

我听说有一些果子，特别是桑果，除非受伤，否则永远不会成熟。阿摩司的工作就是修理桑树；它们被一根长长的杖击打，在受伤后它们就变甜了。我们中的多少人是和这相像象！我们多少，多少的人看起来如果不首先被蘸在苦水里就不会变甜；除非我们被击打，我们就不会成熟！我们可以把我们许多艰苦的试炼，我们的丧亲之痛，我们身体上的苦楚归到我们是如此酸的果子这个事实上，除了沉重的打击，什么也不能使我们成熟起来。感谢神他没有放过我们。即使如果我们一次又一次被击打，我们要成熟起来。我们不能满足于我们酸而不成熟的光景中，所以，我们谦卑地感谢他，他要击打我们，使我们成熟。

在离开这点之前我想纠正一个观念--就是在恩典里的成熟是年龄进步的必然结果。这不总是这样。

有小孩子为荣耀成熟了，是的，也有真实的例子，即使在三岁的时候，他们是成熟可以进到天上了--临终的小孩子可以说一些奇妙的关于基督的话，这些也是很深入，很有体会的话。“从婴孩和吃奶的口中。”主不仅带出孩子的赞美，他还“完全了赞美的话”，或者好像大卫所说的那样：“你因敌人的缘故，建立了能力。”许多上了年纪的基督徒并不是有经历的基督徒，因为他的经历，尽管可能是一个基督徒的经历。却不一定是一种进深的基督徒经历。一位从来没有离开过河流的水手不是有经验的航海家。一位从来没有见过打仗的士兵不是有经验的军人。要记住在神的国度里，就像对神他自己一样，一日可能就像千年一样。正如所罗门告诉我们的那样，神能使愚人灵明，使少年人有知识和谋略。蒙恩的岁月会生出更大的成熟，但我要说的是，没有恩典的岁月不会生出这样的成熟。仅仅是时间消逝，这不会使我们在属神的生命中进步。我们的年岁增长了，我们不一定就成熟了，白发和大的恩典不是密不可分的伴侣。时间既可以被善用，也可以被浪费掉，我们可能会因着时间的流逝腐朽，而不是成熟。很值得我们注意的是，一个年青的基督徒没有理由不去大步迈向成熟，尽管他还年轻。主的恩典是独立于时间和年纪之外的，圣灵不是被年轻所局限，也不是被日子稀少所限制。年幼的撒母耳可以超越年老的以利，一位圣洁的幼童要比一位倒退的成人更为成熟。提摩太比丢特腓更成熟。我年青的弟兄，耶稣可以带领你进入与他更深的相交，他能使你成为祝福，尽管你还是年轻；我祷告求你渴慕最接近耶稣，就像年轻的约翰，靠在主的怀里。确实，年长的人有经验的帮助，无论如何他们都值得我们去尊敬，但不要让年老的或年轻的以为仅仅天然的年岁就会对属灵生命有任何影响。神在老年人，年轻人身上的工作是一样的，并不归功于仅仅是年青的天然活力，同样也不归功于老年的自然谨慎。

就这样，我们已经向你们讲明了成熟的原因；让我们简单向你们讲一讲，在恩典里成熟是值得追求的。

有需要讲这个问题，因为许多基督徒看起来是认为如果他们只要相信，这就足够了。我们做生意的不会认为仅仅能逃避破产就足够了。一个人，如果他的宝贝孩子病了，卧床多年，是不会说只要孩子还活着，这就足够了。我们不会认为对自己的身体来说，只要我们能呼吸这就足够了。如果有人从水里被抢救出来，生命还在他里头，我们不会认为他还有生命的一点迹象，就把他撇在那里，这就足够了。不，我们会进行人工呼吸，直到这个人完全得到恢复为止。仅仅作为一个基督徒活着，这是一件可怕的事情。老是看看我们是不是还活着，把证明的玻璃镜子放在嘴边，看看镜子表面有没有恩典呼吸的一丝痕迹，这样可够糟糕的。老是这样呻吟可真令人悲伤：“这一点我很想知道，它常常引起忧心的思考，我爱主还是不爱？我属他，还是不属？”

然而太多的人满足于停留在这种丢人的光景里。弟兄们，你们应当追求摆脱这种光景，靠着神的灵达致恩典里的成熟，因为第一，最终的成熟是你灵魂健康的一个标志。条件合适但不成熟的果子不是好果子，它一定是不健全的产物。如果你的灵魂在神的爱的影响和他的恩典的动工下不成熟，它一定还达不到它应当达到的目标。成熟的果子是对园丁的赏赐。你们盼望基督要看见自己劳苦的功效，心满意足，你们会以为他看见酸葡萄会心满意足吗？他会以酸苹果为自己的满足吗？不，先生，园丁要土地成熟的出产，除非他收到成熟的果子，他就不会认为他的劳苦得到回报。让救赎主在你们里头找到成熟的果子。让你和新妇一道说：“愿我的良人进入自己园里，吃他佳美的果子。”努力效法她，和她一起说：“在我们的门内有各样新陈佳美的果子。我的良人，这都是我为你存留的。”把你自己献给他，好使他可以把你献给父，配得与在光明中的圣徒同得基业！

成熟的果子证明果树是好树。果树可能有一个好名声，但如果果子永远不成熟，很快看园的就要把它从园子里挪开。在有智慧的人当中教会的名声不是出于她不成熟，还是青绿的成员，而是出自她成熟的信众--就是那些因着他们稳固的圣洁，使那些配得作出判断的人心服的人。我希望人不得不承认教会是好葡萄树，她的果子最为甘甜。不讲比喻，教会迫切需要成熟的基督徒，特别是当许多新信徒被加给教会的时候。新信徒给教会带来促进，但教会的脊梁和实体一定要是在神之下的成熟成员。我们在基督的军队里需要成熟的基督徒，起着老兵的角色，用冷静，勇气和坚定来鼓舞其余的人；因为如果整支队伍都是由新兵组成，当战斗比平常更加激烈的时候，他们可能会动摇。那些从前经历过枪林弹雨的老兵，当战斗变得像象风暴一样的时候还不摇动，他们可以死，但他们不能投降。当他们听到“向前”的呼唤，他们可能不会像年轻的士兵一样敏捷地冲向前方，但他们会拉着重炮，他们一旦前进就会很稳固。当枪弹变得密集的时候他们不退缩，而是守着自己的阵地，因为他们记得在从前的战斗中耶和华曾经遮盖掩护他们的头颅。

在当今这浮夸，迎合时代潮流的年代，教会需要更决断，彻底，受到良好训练，坚定的信徒。我们受到各样新的教训的攻击，古旧的信仰受到所谓改革家的攻击，他们要把信仰改革掉。我可以预计每一个星期都可以听到某些新的教训。就像月亮经常变化一样，某些这样那样的先知受到感动要提出一种新理论，请相信我，他为他的新理论争辩，更热心于为福音争辩。这发现者以为自己是当代的马丁路德，对他的教训，他以为就像大卫论到歌利亚的刀：“这刀没有可比的”一样。正如马丁路德当时说的那样，这些新教训的发明家盯着他们的发现，好像牛盯着新的大门看一样，仿佛全世界都没有别的什么，只有一件事是值得他们注目的。他们要求我们都对他们的创新疯狂，按着他们的指挥前进。对这样的人我们一刻也不可让步。他们可能会召集一群新丁，按着他们所想带领他们，但是对坚定的信徒来说，他们的号角是徒然的。小孩子跑去追随每一样的新玩具，在大街上的任何小杂耍，男孩子们都挤在一起对此目瞪口呆；但他们的父亲在外头有活儿要干，他们的母亲在家里有事要做；你打鼓吹口哨是不能把他们吸引出来的。为了教会的团结，为了她在真道上坚固，为了使她可以防御不断重复出现的异端和异教徒的攻击，为了她永远的进步和为基督夺取新的土地，我们不仅需要你们这些年轻，热血沸腾的人，神总会把你们赐给我们，因为这对我们极有帮助，没有这些我们就不行，但我们也需要冷静，坚定，受到良好训练，极有经验的人，他们凭着经历认识神的真理，坚守他们在基督的学校里学到的东西。愿主我们的神因此就赐我们许多这样的人，我们需要他们。

现在我要以让你们注意这个话题的极大严肃性来作为结束。

我们已经尝试用令人喜悦的方法讲这个问题，跟从主的榜样，用比喻的方式进行教导，但这里有极大的份量，有极为深入和庄严的份量。第一是对我，对你，承认相信基督的人，有一个严肃的问题，我在成熟吗？我记得当一个孩子在壁炉台上看到一个石头雕刻的苹果的时候，它和一个苹果也是非常相像，颜色也很像。我几年以后还看到那个苹果，但它没有变得更熟。如果它要变软，那么它是在不利于变软，变甜的环境里；但我认为即使赤道的阳光照在它身上，或者如果哈门的甘露落在它身上，它也不会变得合适可以被端上餐桌。它那刚硬的大理石材料会弄碎巨人的牙齿。它就像那假冒为善说是相信的人，硬心的骗小孩子的人，只是模仿神的果子。有一些教会成员，他们曾经是没有爱心，贪婪，好批判人，脾气很坏，自我为中心，各样坚硬，像石头一样的东西都有了，他们现在还是这个样子吗？他们没有随着时间的消逝软化吗？不，如果可以说什么，他们是更糟了；正如家里的狗抢东西，咬人，撕裂吞噬；大人用斧头凿下圣所里的雕刻作品，或者用石头堵塞着水井，打坏地里的美物。当魔鬼需要一块石头来掷向牧师的时候，他肯定可以用得上他们当中的一个人。那么，这些人到底是不是基督徒？他们是吗？让你运用你的感知，我让你们彼此判断好了。如果这些是极端的例子，请让我问，岂不是有许多人，他们的成熟看起来不大明显吗？没有向下生长变得谦卑，没有向上生长去与神相交，不是做得更多，不是奉献得更多，不是爱得更多，不是祷告得更多，不是赞美得更多，不是同情得更多。那么你到底是不是归给神的果子呢？严肃的问题！我自问，仿佛自己就在神面前，我要求你们也对自己这样做。

还有另一个问题，在每一个人身上，特别是在每一个承认自己是基督徒的人身上，有这么一个或那个过程是正不断发生的，我相信这两个过程中的一个是在我们里面发生的--一个是成熟，另外一个是腐烂。在到达某一个阶段前，腐烂和成熟在外表上是极为相似的。你有时会在你的树上发现一个看上去完全成熟的果子，在时候到了之前的一个月就有了所有成熟的标志，超过所有其他的果子。你不可以为它熟了。把它切开，里面有一条虫子。这条可恶的虫子和那该感谢的阳光雨露一样在作成一切外表相同的效果。同样隐藏的罪这条虫子会吃透一个口头承认相信的人的心，然而在外边同样让他说话有味道，同样看上去生活圣洁，和圣灵在一位真正的基督徒里面作成的一样，但美好的外面掩盖着污秽的内心。刷白的坟墓充满腐败之物。那看起来成熟的果子腐烂了，不要管它，很快它只适合被丢到粪堆里。

我亲爱的朋友，尽管我年轻，但我活的日子已经够长。足以见过一些最后暴露是非常腐烂的假冒为善的人。尽管曾经他们比一般的好人更得大家的看重。我相信我们大家都曾经羡慕，爱过一些人，他们一阵过后被发现是完全没有价值。因为他们腐烂，所以他们看起来更成熟--他们被迫努力看上去像是圣洁之人，因为他们害怕他们真正的不圣洁会被人发现，正如一些生意失败的商人更努力去掩饰他们的周转不灵一样。

如果你不成熟，你就腐烂，这是真的。那在神的教会中不成长成为更属天的人，将会变得更如魔鬼一般。在一家像温室一样的热心教会里，如果你不多结果子，想不发臭真是很难。留心这点，愿神使你在恩典和对我们主救主耶稣基督的知识上有长进。

还有一个看见，这是一个很严肃的思考，好果子成熟的时候，坏果子也成熟。麦子成熟，预备收割，稗子也成熟。它们可能长在一起，一起成熟，但它们不会一起被收到仓库里。

亲爱的听众，你们中的一些人到现在已经在这里有好几年了，你们没有归正。你们在成熟，对此你们无法抗拒；就算野草和稗子也会成熟。“这两样一齐长，等着收割。”看看这些楼座和这极大的地方。在我面前我看到三块极大的长着麦子和稗子的田地。你们成长的时候是混在一起。“这两样一齐长，等着收割。”这是成熟和分开的时候。

你们都成长，都成熟。然后，当所有都在收割的时候成熟了，他要对收割的人说：“先将稗子薅出来，捆成捆，留着烧。惟有麦子，要收在仓里。”

哦罪人，你的不信在成熟，它要成熟，变成绝望。你与神为敌，这正在成熟，这要成熟变成对他永远的反抗。即使是现在，你的心是变得越来越刚硬，越来越顽固，你多活一刻，你在罪中的死亡就变得越无指望。要记住，在另一个世界里你要改良品格，这是没有希望的。那写着的话就要得到实现：“污秽的，叫他仍旧污秽。”使罪成熟的过程会不断在被定罪的灵里面运行，直到永远--“在那里虫是不死的，火是不灭的。”愿神赐你恩典现在就相信耶稣基督，使你可以得着新生命，领受以后可以成长变得成熟，使神可以得着荣耀。愿我们都被收进天上王自己宫殿里成熟果子的仓库！阿们，阿们。

2009年9月14日阅读整理


《苦水变甜》

司布真讲道第987号

1871年4月23日主日早晨

“到了玛拉，不能喝那里的水；因为水苦，所以那地名叫玛拉。百姓就向摩西发怨言，说：‘我们喝什么呢？’摩西呼求耶和华，耶和华指示他一棵树，他把树丢在水里，水就变甜了。”--出15：23~25

从击鼓声到怨言声，这改变是多么突然！你们看到三天前妇女们还在跳舞，你几乎想不到她们会加入那熙熙攘攘的人群，包围着神的仆人，呼喊说，“我们喝什么呢？”这就是我们外在光景和我们内在感觉的改变，人是如此多变，易变。在这必死的生命中有什么是可以稳妥依靠的？我们今天说：“我的江山稳固，我永不动摇。”明天，江山稳固就没有了，我们在刮起风暴的大海上被抛来抛去。我们的生命就像四月的天气，阳光和阵雨交替出现；或者就像全年的每一天，要有早晨和晚上才得完全。黑暗紧跟在光明之后，同样快速跟着的又是光明。在这金光灿烂的时刻，阳光当道不过是暂时；他一定要让位给起来夺权的众星；但他们也要依次让位，日头要再次为王。我们暂居的这个世界，它的标志是格子形状，到处都是黑白相间。在进入天堂之前，没有什么是我们可以肯定的；但对于这点，我们可以确定，就是在所有外在改变的背后，神对他的百姓的爱不改变；毕竟，只是眼见的事情在改变，那真实的东西是不变的；因为那看不见的东西是存到永远的，那里没有改变；只有在看得见的东西上改变才会发生。让我们对地上的事情越来越不执着，因为它的样式不会长存。让我们更看重天上，因为它不会退去

第一，这一段经文首先让你们去留意旷野里的恶事。我们不需要花太多的时间去思想这些恶事，因为它们跳到我们的面前已经够多的了；我们思想会倾向于不恰当地夸大它们。请注意旷野的危险和试炼在行走天路生活的一开始阶段就出现了。我不怀疑有人这样认为，就是非常年轻的基督徒，头上还沾着蛋壳，几乎还没有被完全孵化出来，现在他们的试炼就结束了，他们已经插上信心的翅膀；他们最好认识到，现在他们与至高神的仆人同列，他们的试炼已经开始，有十倍的威力。哦神的仆人，无论有什么任何其他事情不会临到你，这一件事肯定会实现，“在世上你们有苦难。”“焉有儿子不被父亲管教的呢？”有一些特权，不是所有被收纳成为神儿女的人都可以享有的，但是受管教的特权是所有真正为儿子的人所共有的。如果神不施加棍棒，这就表明此人是私生子了，但是击打是父亲之爱确凿的证据。

然而我要说，这些试炼来得很快。以色列人刚过红海，才进入书珥的旷野三天，就发现没有水了；在第三天，当他们来到水源的时候，他们发现这比没有水还要糟糕，因为这水是如此苦涩，完全不适合饮用，尽管他们想他们可以喝任何的东西，他们却不可能喝这个。什么，三天前他们还向耶和华歌唱，因为他荣耀得胜；现在因为口渴使他们要晕倒，就为这水发怨言吗？在三天时间里他们落入如此的困难光景，要么喝，要么死，然而他们觉得如果要他们喝这令人作呕的水，他们宁愿去死吗？啊，是的，我们一些人在归正相信的时候喜乐是大大的，我们找到救主的欢喜是永远不会被忘记，然而只是一两天后，我们因着极大的试探跌倒，惊奇发现我们心里的邪恶；或者我们因为我们基督徒同胞的冷淡，或者外面世界的残酷而受到试炼；就这样，我们发现自己来到了玛拉。而这试炼更显得严酷，因为我们有一些人在罪中发现有一丝的乐趣，现在发现在神的道路中有愁苦，这就令我们跌倒了。

当以色列人在埃及的时候，他们喝尼罗河水，那不是普通的水。直到今日，尼罗河两岸的居民还宣称这河水有特别的味道，是在任何其他河流里找不到的，他们喜欢尼罗河水，胜过全世界其余一切的水。从尼罗河的甘甜到玛拉的苦涩，这是何等的改变！他们心里岂不冒出一个念头，“我们在埃及为奴，有丰富的水，这要比在旷野里得自由，却有玛拉的苦水要好”吗？

魔鬼一开始就试探我们中的一些人，他说：“看看你做基督徒得到了什么。你和其他人一样的时候，思想里有欢乐；现在你出来，跟从那被钉十字架的，你就失去了你精神的活力，你智慧的闪光--那些让生命值得回味的东西，现在从你身上被夺走了。”年轻的基督徒，你今天的光景如何？不要被绊倒，不要相信敌人的话。人啊，在玛拉自由地死，这要比喝甘甜的尼罗河水做奴隶要强。即使那些不认识圣灵的人也觉得自由死要比做奴隶而活要好，作撒但的奴隶，这确实是如此降格的事，如果这张嘴要被玛拉的苦水充满，也强如被罪中之乐所迷惑。然而这些一开始的试炼是非常严重的，我们需要极大的恩典，免得它们给我们造成极大的伤害。

第二，这些恶事披着不同的外衣。你们注意到，在旷野头三天他们找不到水，这是一个试炼。但接下来，在第三天结束的时候，他们找到了水。现在他们以为他们的试炼过去了：唉呀！它只是改变了它的外衣。他们找到了水，但是水太苦不能喝。亲爱的朋友，不要匆忙去改变你们的试炼。我们听说一些人因为没有孩子伤心，像拉结那样，他们的呼声就是，“你给我孩子，不然我就死了。”不久他们有了孩子，这比没有孩子更糟了。宁愿没有孩子也比有一位押沙龙要好。我们认识一些人，他们身体健康，但是不满足，因为他们没有钱财；他们终于发财了，但是身体已经受损，没有力量去享受这些。如果我们可以去选择我们的试炼，我们就应当记住从前那位哲学家的智慧，他告诉那些被一位暴君压制的人，要满足他的暴政。他说，“因为暴君和蚊子一样，让那些吸你们血的留在你们上面，因为如果你们把他们赶走，那些接替他们新来的，要比现在有的更饥饿：满足你们现在的暴政压迫，这要比寻找一个新的要好。”试炼也是这样，我们想你们会一步步习惯这些试炼的：它们的威力要被耗尽。想改变试炼，这只是盼望有更糟的试炼；因为没有水，或者有水，却发现太苦不能喝，哪一样更糟？

然而当神改变试炼，你们要高兴这有了改变。基督徒，你当知道，你的试炼会有所改变；确实，你一定要认识到它会改变。我的意思是，如果今天你一切顺利，尽管昨天波浪如大山一样，这只是试炼的改变，你现在是受到顺利的试炼，这对你的试炼可能比逆境更大。现在是否风和日丽，南风吹起？这只不过是对你的另外一种试炼，这是肯定的，因为那些顶住了北方的吹打，因为它更坚实强壮的人，常常在更柔和的空气中变得虚弱，容易疲倦。你在一切事上都要警醒，你的试炼是不断跟着你的；炉子改变了，但火依然在燃烧。

还要留意，正如旷野的试炼来得很快，有不同的形式，同样如此经常的是，基督对人的试炼触动极要紧的事。他们找不到水，或者找到却很苦。圣经没有说他们找不到酒--这确实是很小的一个试炼；圣经没有说他们找不到奶，然而婴孩可能会因为这样的缺乏而极为受苦；但是他们找不到可以喝的水。这就是神没有给他们一种生命必需的东西了。

他们一定要有水。这不是奢侈品，这是必需品；他们脚下热得在烧的沙反射着残暴太阳的火热，在旷野中没有水，这就使人感到一种迫切的急需，产生出一种可怕的痛苦。神可能已经，或者将要在至关要紧的事情上触动我们。我的弟兄，受到试炼，失去你们一些多余的东西，这只不过是小事；但是失去那赖以为生的那一点点东西，连吃的都缺乏，这就是真正的磨练了。神的手伸出来触动你的骨，你的肉，这是真正的打击。请相信我，我们的德行和恩典看上去很好，在它们经历这磨难之前，我们对它们看得太高；但是当试炼把这些事情的外表装饰和美丽拿开，当我们的骨髓似乎就是痛苦像强盗一样藏身的巢穴，我们就要发现，我们的软弱是多么大。

神可能触动你心最爱的东西，不是一个孩子从许多个中被取走，而是那独生子；不是一位朋友，或者远亲，而是你怀中的伴侣，被安放进坟墓。如果试炼大大触动你，一直进到你的灵魂和内心深处，不要以为惊奇。这是神其中一样定意，就是他的仆人所受的试炼不是假的试炼，所赐的恩典不是想象出来的恩典，而是实实在在的。神在管教他的儿女时决不是在装装样子。 试炼的时候人不会欢喜，而是伤心。但是因着伤口的疼痛，心得医治；如果没有击伤，就不会有益处；得益的大小是和所感受到的痛苦大大成正比的。他们找不到水。哦我的神，你为什么让你自己的百姓落到如此的境地，你这百姓可是随身带着那流奶与蜜之地的权属地契！约旦河和基顺河是属于他们的，然而他们在这里只有在玛拉有水喝；你命定你自己的百姓可以在那布满溪流小河的土地上居住，各人坐在自己的葡萄树和无花果树下；你的这些宝贵的人，你用大能的手，伸出的臂膀把他们带出来，现在被带到极度缺乏的地方，他们有的一点点其中也注满了苦味。

请再次留意，供应我们需要的那地上的怜悯多多少少必会有苦涩，这是有理由的。当以色列人从磐石得到水的时候，那水不是苦的，但是这水是从沙子里出来的。直到今天，人们还可以在沙漠的不同地方找到水，但是从含沙的地层冒出来的水，几乎毫无例外都是非常咸涩味苦的，因为砂土的缘故，这水不适合人类饮用；甚至连那些骆驼，除非被强迫按着，否则都会带着极大的反感掉头离开。沙玷污了这些水，地上的味道已经进入了祝福里面。我们大多数的祝福也是如此，因着我们的罪和软弱，太多地上的味道混进了来自天上的恩赐。我们的普遍怜悯，当我们是直接从天上领受，是神所赐下的时候，它们确实是怜悯--就像那从他恩待的磐石喷涌而出的冰凉流动的溪流；但是我们很容易把这些归给受造物，很容易看它们是出于地上，而不是从天而来；就按我们这样做的程度，我们当料到它的苦涩有多么厉害。在旷野里你能盼望得到什么？不就是和它一样的产物吗？迦南地！有谁会在那里寻找苦涩呢？那里岂不是流奶与蜜之地吗？甜美之地，什么时候我们才能去到你那里？你的甜美不过是和你自己相一致的；但是在这里，在这旷野里，我们没有常存的城，有谁会在这里希望找到黎巴嫩的溪流呢？有谁会希望在罪的旷野找到迦南的果实呢？要想在咸海里找到椰枣树甘甜的果子，葡萄树丰满的果实，这就像在这不断变化的世界上希望寻找到那是全然安慰的安慰，那是全然喜乐的喜乐。不，它们会是安慰，但常常是染上了苦味；它们多少令人欢喜，但是其中地上的滋味要使我们记起这并不是我们的安息。我不知道还该不该耽搁你们，继续说这旷野的恶事。我想讲这些事情并没有错，因为我们提到这些事情，不是要叫那些已经出发走上天路的人感到泄气；我们不像那些人，他们举起手说：“有狮子，巨人和龙，年轻的天路客，你是永远到不了那应许之地的。”然而我们要效法救主，他对那些以为他去哪里他都能够跟从的人说，“坐下计算代价。”

如果其他人没有试炼，你们这些跟从基督的人，你们却要遇见--那给你们的特别的试炼，特别的喜乐要胜过这些试炼万倍，但是你们要有特别的痛苦，一种新生命带来的新的痛苦，在其中有分，这是有福的；但它们是存在的，我们不想欺骗你们。对你们来说，会有玛拉，是其他人可能不知道的；对你们来说，你们要长时间干渴，而其他人能喝足；尽管如此，我们要接受基督和他所受的苦待，基督和他的玛拉，而不愿意接受世界的甘甜，因为每一个因着基督耶稣而来的损失，也要比作乐之人所能造出来的世界的加增要好。

第一点就讲这些，就是旷野的恶事。现在说第二点，人本性的倾向。以色列人向摩西发怨言，说道，“我们喝什么呢？”有人说，“不要说什么人的本性，要说这是犹太人本性的倾向。”啊，但是如果可以，我宁愿把旷野里的人比作任何其他的人：你完全可以肯定，他们并不比我们糟糕。他们向我们表明，我们的心是什么模样；不论我们在他们身上看到什么，只要我们稍微认真一看，就能在我们自己身上看到所有这一切。神在旷野里验证的，说是犹太人的本性，到不如说是人在最好光景中的本性。

肯定的是，人本性的倾向就是发怨言。他们发怨言，投诉，找岔子。这是很容易做的一件事，因为看嘟囔发怨言这个说法，它是由嘟和囔这两个婴孩的发音组成的。没有意思，没有意义，没有想法；这更多是动物，而不是人的呼声--嘟囔怨言--这只是双重的呻吟罢了。

我们很容易就和神的安排作对，开口发出我们的抱怨，更糟的是，我们从这些事情得出推论，说神忘记了，已经不再施恩。发怨言是我们的倾向，但是，我在基督里亲爱的弟兄姐妹，我们是要让旧人的倾向辖制我们吗？我们会发怨言吗？

哦，愿我们蒙恩，可以像约伯一样说，“尽管他要杀我，然而我要信靠他！”一个活人应该埋怨吗？我们从主手里岂不是领受了如此多的好处，以致我们可以领受坏事而不背逆吗？我们岂不应该挫败撒但，胜过肉体的倾向，靠着神的灵的大能说：“赏赐的是耶和华，收取的也是耶和华；耶和华的名是应当称颂的。”我知道，我们很容易就说，“啊，那是人的本性。”当我们说这是人的本性，我们想这就为如此做提供了一个极好的借口。但是人的本性应该去掌管那从神来的本性吗？你这信徒，承认说在神的性情中有份，让那更强的力量掌管，让那从上而来的成为至强，把下面的本性压下去；让我们逃避怨言和投诉，去尊荣敬拜那取走我们安慰的神。

请留意--这非常值得留意--就是这怨言不是大张旗鼓向神发出的。他们向摩西发怨言。你们有没有注意到，我们大多数的人在发怨言的时候，是不够诚实，不敢直接向神发怨言的。孩子死去了，我们想护士，医生，或者我们自己这方面的处理有一些问题，我们抓住没有一丝根据的东西不放，在这点上发怨言。或者我们损失了金钱，从极其富有被拉下来到极为贫困；那时某人不诚实，某一方在买卖中出卖了我们，没有尽他的本分，所有的埋怨都堆积在那个人身上。也许我们会很生气地否认我们是在向神发怨言，为这证明这点我们加倍去向摩西发怨言。向第二因发怨言，这样做就像一条狗的举止，狗咬那打它的棍子，它的怒气不是向那棍子发出的，而是向着那使用这条棍子的人。祸若临到一城，岂非耶和华所降的吗？不管谁是工具，耶和华都要反而胜之。在我们内心最深处，我们是在违抗主自己。我们不够诚实，不敢公然宣告向神发怒，所以我们用向某人，某种情形，或者某一样事情发怨言，以此来很虚伪地掩饰对神的怒气。“如果我不是碰巧因为这么一个时候出去，我就不会感冒，卧床不起了。”就这样我们埋怨偶然的情形，仿佛这不是神安排的一部分似的。这种对第二因的埋怨比向神生气发怨言要好吗？我想不是的，因为这件事本身就是向神发怒气，另外，这还是对第二因不公平，归罪于它。当法老命令以色列人做砖，不给他们稻草，这就是不公平；但是当以色列人围着摩西，实际上在对他说，他应该给他们供应水，这其实是同一回事。这个人从哪里给他们水喝呢？他怎么可以使玛拉的水变甜呢？他们很清楚，他是不可能在旷野中为他们开一口井；我要说，他们其实是在心里埋怨神，但是他们不公平地大吵大闹向神的仆人摩西发怨言，就是加增了虚伪和不义，掩饰他们对至高神的埋怨。我的弟兄，请止住你的口舌，不要再埋怨这埋怨那，反对他或反对她，因为这很肯定，你是既冤屈神也在对你的同胞不公平。

还有，当我们讲到人的本性的这种倾向，我要你们留意他们是怎样暴露出对神的完全不相信。他们对摩西说，“我们喝什么呢？”他们的意思是，“神用什么方法满足我们对水的缺乏呢？”这是一个什么样的问题！他们在红海边，神把海湾分成两半，他们经过水深之处如踏旱地；现在有玛拉的水--神要洁净这水，这会比把水分开更难吗？让水源变甜，这要比让海洋变得干净更难吗？在主岂有难成的事吗？神已经行了一个大神迹，如果他们思想这点，运用那即使是最小的信心，他们也一定会看到，能行出他们已经见过的那神迹的那一位可以行另一个神迹；他们可以欢喜地站在玛拉的水边歌唱，“他把法老和他特选的军长都沉于红海，解救他的百姓，赐他的选民水喝，所以我们歌唱，哦水井，涌起水来，你的水要变甜，洁净。”

哦，如果他们对神有像一颗芥菜种那样大小的信心，他们就能见到大事，荣耀他的名。你们会责怪他们吗？就责怪吧；大大责怪他们，但要把你们自己包括在内。这样的事是多么经常发生在我们身上？我们说过，“在这难忘的得拯救之后，我永远不会不信我的神，他能力这特别的彰显已经杀灭了我的不信。”然而新的试炼发生，我们的信心去了哪里？如果人子他自己在地上，用他敏锐的眼睛察看他亲自创造的信心，他能在我们受苦的时候找到这信心吗？你们照着镜子看自己，就要谦卑下来。看看你们的不稳定，这就象像水一样。我们是多么像被风吹动的芦苇；或者像那流星，划过黑夜，过后夜色比从前更深。我们相信的荣耀多么快就消退，我们信心的优秀之处多么快就枯萎。哦神，在我们的生命中坚固我们，要不然我们就要在黑暗中静默无声了。

现在讲第三点--求神的帮助，圣灵的帮助赐给我--我要讲恩典的帮助。我已经向你们说明了旷野的恶事和人本性的倾向，现在来看恩典的帮助，这真是令人欢喜。

首先，如果你要玛拉的苦水被改变，就要把这情形用祷告带到神面前。神用让我们开始做事来开始做事。以色列人向摩西发怨言，摩西把怨言带到他的主那里。在所有的试炼中，要得帮助最确实的方法就是祷告。在天上的药房里，祷告是一种医治百病的良药。祷告连天上都胜过，在地上肯定是无敌的。人或魔鬼都不能胜过祷告，它就像另外一位参孙，要完全打败他们。祷告的箭不会空空返回，它比鹰还要快，比狮子还要有力。哦，落在困苦中的人，把你的情况带到神那里；在至高神面前展开拉伯沙基的信，主要令他的谩骂止息。当我们用祷告把事情带到神面前，一半的工作就已经完成了。

注意下一点，就是只要我们一祷告，神就给我们帮助。这帮助就在我们身旁，但除非神把它指示给我们看，否则我们就看不见。“耶和华指示他一棵树。”这棵树已经生长了许多年，目的就是为了被使用。在我们各样的苦难临到我们之前，神已经有了解决这一切的补救办法。

对此一种令人欢喜的应用就是看神是如何先采取主动；在我们抵达营地很久之前，如果那里有一口苦水井，那里也有一棵使水变甜的树。在这里和天上之间，一切都预备好了。他已经上到天上，为我们预备一个在他面前的地方，也用他的护理预备了去那地方的道路。但是弟兄，尽管在这必死生命中的每一个困难都有补救，但你和我却不总是能看得见。“耶和华指示他一棵树。”我相信疑惑寨里的每一把锁都有一把钥匙，但是我们对神的应许常常非常糊涂，所以我们迷惑了。

如果一个铁匠把他那一大把的钥匙给你，你要把它们翻个够，一次又一次，把它们的一半试一次，也许要试三分之二的，然后才能找到那把对的钥匙；是的，也许那把对的钥匙要在最后才被发现。记起对于各样的苦难，在神的话语里都有一个应许，这总是一种祝福；有一个应许是针对这情形的，是专门为它而设的。但你不是总能找到这应许--不，你可能翻遍了圣经才能找到那真实的话语；但是当主把这指示给你看，当它带着权柄进入人心，当人心能将它把握住，大声说，“我的主，啊，这就是这话语；有一个宝贵真理，是能使我伤心的困苦变为甘甜的，的确如此，这是真的。”

哦，这是何等的祝福！一切荣耀归与圣灵，他直到今日，随时预备，当他祷告的仆人来到他们的苦水河时，向他们指示那使水变甜的树。

现在来看，那改变玛拉的水的帮助补救可是非常奇怪。为什么要用一棵树来使水变甜？我想在这棵树上没有什么本来就有的功效，尽管这也不是完全不可能的事情，因为一些旅行的人告诉我们，有一些树是可以用来使水变甜的。在南非有一条河，除非某种树的树枝被放进里面，否则水是不能喝的，放进去以后，河里的苦味被沉积到河底，水就可以喝了。这种事不一定是不自然，或者完全一定是超自然的，尽管我认为在这里的情形中这是超自然的，因为现在在书珥的旷野找不到有可以使苦涩的水变甜的树。无疑这是一件神迹，神也用这件事教导我们一些事情。我们祖先吃了分辨善恶的智慧树上的果子，把一切都弄苦了；有一棵生命树，它的叶子是可以医治万民的。吃这棵生命树的人有福了，这要把那第一次的禁果带入世界的苦涩从他身上取走。一棵树是有生命的，我们岂不可以学到，在真信仰中有有生命的原则，是可以使我们的苦境变甜的吗？仅仅的教义可能不行，但是活的原则必然会这样；这样的原则被扔进我们的愁苦中，这要除去我们的忧伤。

最重要的，这棵被砍下来的树岂不是代表了救主吗？他确实是一棵满有荣耀的树，枝叶伸开，直顶上天--但是他一定要因我们的缘故受斧头砍伐之苦；我们今天来思想他赎罪的牺牲，凭信心在他里面安息，生和死的愁苦要被他宝贵的十字架变甜，这尽管本身是苦架，但却是除去所有现在和将来临到我们身上苦涩的解药。

这解药是最有效的。当他们砍下那棵树，把它投到水里，它就使水变甜了--他们可以喝这水了，让我向你保证，在我们所有的愁苦中，十字架是最有效的使一切变甜的东西。

我把这树放进水里一分钟，然后请你来喝。你是否因疼痛，或者其他形式的患难受苦？我要把十字架放在里面泡一分钟，你的第一个念头就会是--“在所有这些神叫我来受苦的事情里面，没有一点是对我的罪的惩罚；神已经惩罚了基督，结果是他不能惩罚我：为一件罪惩罚两个人是不公义的，所以在我所受的一切苦中没有一点是对罪的惩罚。”

我不知道还有什么是比这个念头更安慰人的，就是我的愁苦不是一位审判官加在我身上的，不是因为神的愤怒加在我身上的。在信徒像一条河一般的受苦中，没有一滴神的怒气。这岂不是把苦味从磨难中取走，使它变甜了吗？然后我们的思想继续进深。因为基督已经为我死了，我现在是神所爱的孩子；如果现在我受苦，我所有的受苦都是出于父亲的手--而且还是出于我父亲的心。他爱我，所以让我受苦；这并不是因为他不爱我，而是因为他确实爱我，所以他击打我。在每一次鞭打中我看到的是为父之爱的另一个表现，这就确实使玛拉的水变甜了。

接着往下想--就是父亲的爱加上无限的智慧，所以，在那苦杯中每一样东西都是一点一滴衡量出来，没有一丝痛苦是承受天上的人过分领受的。十字架不是按斤计算，而是按着一丝一克，不，是按着所能想象最小的单位计算的。你所受的苦没有半滴是超过为你的好处和神的荣耀而绝对所需的。这是父的手，出于无限的智慧加在我们身上的，这岂不也令我们所背的十字架变为甘甜么？

确实，思想在我们一切的悲伤痛苦中，耶稣基督与我们一起受苦，想起这点就要令我们高兴不已。哦，身体上的肢体，在你所有的打击中，头也分享这痛苦。救赎主的同情是深的，真切，肯定，敏锐，无误；他决不会忘记他的圣徒。主把他管教的手加在他仆人的身上，与此同时他们可以因为思想这点得到鼓舞，就是在这一切事情上，他在使他们和基督的形象相符。如果他们没有受苦流出的汗滴，他们怎么会认识客西马尼园？

如果他们从来没有喊叫说，“我渴了”，或者“我的神，我的神，你为什么离弃我？”他们怎么会认识基督的受苦？如果他们自己没有受苦，他们就会成为在基督受苦的学校中不及格的学生；喝他的杯，受他的洗，这是一件有福的事，甘甜的事。

还有，当神的儿女所处光景正常，他知道他的境况是他父旨意的结果，这对他来说就足够了。这是神的旨意吗？这是基督的旨意吗？那么这就是我所愿的。我怎敢希望得到和神的爱所命定相反的任何事情呢？

玛拉的水是苦的，我想有时候这对基督来说是一件高兴的事。假设玛拉的水是甜的，摩西没有祷告神，那树没有被砍下。他们永远不晓得神使苦水变甜的大能。

在地上过不曾受到打击的生活，这真是一件可怕的事。你说这是令人非常高兴的事。从某些方面是的，对此我不怀疑；但是一个人没有生过病，他怎么会有一颗同情的心？他怎么能鼓舞神的百姓？如果你从来没有经历过任何试炼，我想，除非某些异乎寻常的事情发生，否则你要成为一个严酷，没有温柔的人；我恐怕一些人会变得残酷，粗糙，心硬。其他人在受苦，有谁会不要那给这些受苦带来丰富安慰，带来直到永远的益处的祝福呢？亲爱的，这使玛拉的水变甜的事，后来要带出义的果子的安慰。我们的试炼不是它自己来找我们，除了它什么也没有带来的，和它一起的是足够的恩典，藉着这些恩典，试炼要成为使我们成圣，使我们能和在大光中的圣徒一道继承产业的手段。

我不想在这一点上耽搁你们太久，但是我一定要说，我已经向你们表明这补救非常有效，但它不仅仅是非常有效：它还是把事情提升的。那水是苦的，但它变得绝对甘甜了。那是苦的同样的水变甜了，神的恩典，因着带领我们去思想那出于基督十字架的一切，可以使我们的试炼这本身变得令人欢喜。当我们不仅在受苦中默认承受，还因此欢喜，这就是恩典在人心中的得胜了。“就是在患难中也是欢欢喜喜的；因为知道患难生忍耐。”当我们能真正说，即使可以，我们也不逃避那立约的杖，这就是一件伟大的事了。按着智慧的判断，一件事情被试炼，这是一件好事，尽管我们不求试炼，但我们接受试炼，不止仅仅是愿意着接受，那苦的对我们来说就变为甘甜了。

让我说说，来结束话题的这个部分，就是按灵义解释这段经文，所给我们提示的这补救帮助，对一切试炼都是有效的，对最后死亡的苦水尤其如此。关于死亡的一切，这并不是我们愉悦思想的一个话题，我们需要从神立约的安慰这个方面来看待它。某些弟兄盼望藉着基督再来来逃避死亡，以此安慰自己。我不知道他们是不是比大卫还要有智慧，大卫可不希望跳过死荫的幽谷，而是相信他并不怕遭害，因为神的杖和神的杆都安慰他。基督的死夺去了死亡的恐怖，复活的盼望和永生的可靠要使我们说：“肯定的是，死亡的苦涩已经过去！”

请记住，如果十字架可以使我们这必死生命的一切苦涩，甚至死亡那最后的苦涩变为甘甜，那么肯定它今天早上也能使我们现在的愁苦变为甘甜。你今早来这里之前岂不是喝过苦杯？我的弟兄，我的姊妹，此刻你觉得灰心吗？马上去到你救主那里，看他是为你受苦，看你与神的和好已经完全，看，因为你荣耀的代替者作成的工作，你的灵魂已经安全，把你的琴从柳树上取下来，把你的蒙灰放在一边，求主用喜乐油，而不是愁苦的油膏抹你，甚至在玛拉的水边，你也要再次歌唱，让鼓声再次响起：“向耶和华歌唱，因为他已经荣耀得胜：他已经把玛拉的苦涩变为甘甜，他已经砍下他赐给我们的那大能的树，这树为了我们把自己交给斧子，被扔进苦水里，从现在起，哦玛拉,你就真是变甜了。”

今天你来到这里岂不是好像拿俄米回到她的城说道，“不要叫我拿俄米，要叫我玛拉，因为全能者使我受了大苦。”啊，当她把她老年的喜乐，路得和波阿斯的儿子放在膝上，抱在怀中的时候，她很高兴邻舍没有改她的名字，她很愿意仍被人叫作拿俄米。不要叫你自己作玛拉，而要记住主给你取的新名字。这苦水潭不再叫自己是玛拉，不再愿意把愁苦回忆的名字加在自己身上，你的忧愁已经够要把你的回忆变苦，不要协助它们去把你刺伤。用另外一个名字来称呼这口井，忘记玛拉，要记住医治你的耶和华，医治你和那水的主。要记住怜悯而不是忧愁，把感恩归给至高的神。

要结束了，有人会说，“这是一篇非常奇怪的差传布道。”没错，但你知道，我没有定下今天的差传布道，是我的哥哥定的，肯定的是，我没有安排我自己的生病，使它今天发生。当我自己软弱忧伤，我怎么能随着鼓声起舞？如果我可以选择自己健康和心情，我就会选择我自己的经文了，让它们总是和所出现的场合相称；但我不得不传讲我所能传讲的，我是相当明白玛拉的滋味，也明白一点那医治的树所赐这水的甘甜，我只能凭我经历所认识的对你们说话。

对于这一切，这是一篇很好的差传布道。让我告诉你这是为什么。这是提醒我们要同情怜悯。

弟兄们，在全世界，异教徒经受试炼，苦涩，痛苦。我说过，基督有特别的受苦，但是这世界黑暗的地方有更可怕的愁苦。一些国家受到战争的摧残，其他的被属魔鬼的风俗和礼节折磨，因为他们的迷信，他们甚至对自己所做的一切都很残暴。

我大可以把躺卧在黑暗中的世界比作是干渴的商队，聚集在玛拉的井边，而这水太苦，不能喝下。哦，人类的痛苦，痛苦！高高的安第斯山，高高的喜马拉雅，但是亚当子孙的痛苦更高，更大。恒河和印度河，还有其他的大河，把它们的大水灌进海中，但是有什么极深的海洋能装下人类愁苦的河流？愁苦就和人的罪一样浩浩大大。

我的弟兄，异教徒根本不认识那医治的树，那古时候被砍下来的树，那依然有能力使人的悲苦变为甘甜的树。你们知道这树，你们有自己的试炼，你们用向你们的主的呼求，靠着他安慰的能力胜过这些试炼；但是哎呀！这些黑暗的子孙有着你们的痛苦，有更多，但他们没有你的安慰者。他们有洪水，但没有方舟；他们有风暴，但没有避风处。你们如此清楚，你们是有那可以鼓舞他们东西：无疑你们头脑中闪过福音。这是一个摇摆不定的时代，一些口头承认相信的人，甚至一些教导人的人，几乎要相信，福音只不过是许多理论中的一种，要受它的试验，很有可能要像许多人的思想体系会失败。你们不这么认为；你们相信神的福音是真理，是耶和华的启示。天地都要废去，但是他的话语，他的基督，他的命定，他的立约不会废去。你们知道，你们拥有一棵能医治苦水的树。无疑你们的头脑里会想起，那又怎样，那又怎样？我用人之常情，更加是用神的恩典在你们心里的感动，恳求你们把这医治传给那些需要它，如此需要它的人。有任何东西能取代它吗？除了在加略山上被砍下来的那棵医治的树，世界上还有其他任何地方有另外一棵医治的树吗？ 有其他医治万民的叶子吗？在罗马的七座山头上，有那能医治人的疾病的树在生长吗？没有，那是一棵致命的见血封喉树，所以要把它连根烧掉。在偶像崇拜的幻想中，有任何人的发明是能使他发烫的额头冰冷下来，解除他的愁苦的吗？伊斯兰教能给人永生的盼望，对那觉醒的罪人点亮坟墓吗？在偶像崇拜中，有令人欢喜的思想，专门是为了使坟墓欢喜的吗？所有的宗教要回答，“我们里头没有安慰。”只有在十字架那里，只有靠着那被钉十架的耶稣，世界才能得到医治。和我们的愿望相比，成就的事情很少；和我们的雄心壮志相比，几乎什么也没有成就；但是信心穿过眼见的一切，飞到神的面前，能仰望他用永恒的笔书写，“有血气的，都要见神的救恩。”

信心恳请那树还要使水变甜。弟兄们，来，来让信心用你们的行为证明自己。帮助今天，用你们的奉献帮助今天；帮助明天，要你们的祷告帮助明天。你们中的一些人，用使自己归为圣，投身宣教的工作来帮助。有一个祷告，我是要继续祈求直到它蒙应允的，就是求神在这个教会浇灌下宣教的灵。我要看见我们的年轻人奉献自己去做这工作，有一些人不怕出去在外面的地方传扬耶稣基督。我对差会没有多大的信心，我不得不说，它是一年比一年更小；但是我们不可把一种工具放在一旁，除非我们准备好了一种更好的工具。如果神要通过英格兰的教会赐下活的火焰，如果他要从高天赐下属神的感动，我们要看到在这里在那里有人会说，“我们在这里，请差派我们。”神的灵要说，“要为我分派巴拿巴和扫罗，去作我的工”，当这成就，我就要见到更欢乐的时候。

我们已经使水稍稍变甜，印度现在已经不再可以有寡妇殉夫，非洲自由了，贩奴船不再跨洋过海。在某些地方灭绝人的战争已经止息，从前战争的乌鸦飞过的地方，和平的白鸽正在飞翔。荣耀归给神。几片叶子被投进水里，已经成就了这些。让我们在万民中传扬一位完全的基督，一个完全的福音，在这玛拉投进这棵树，直到最后全世界都喝这神的爱的甜水，神要成为一切的一切。亲爱的，愿神为耶稣的缘故祝福你们。阿们。

2010年12月5日星期日阅读整理


《得救完全在乎恩典》

司布真讲道第1064号

1872年8月4日主日早晨

“你们得救是本乎恩。”（弗2：8）

神其他的属性在拯救上显明出来。神的智慧设立了这计划，神的能力在我们里面作成这拯救的工作，神的不变保守这工作，使它继续下去--事实上，神所有的属性都在罪人得拯救上得到大大彰显；但是同时这节经文是最准确的，因为恩典是救恩的源头，是自始自终最明显的。在我们被拣选这件事情上我们可以看到恩典，因为，“照着拣选的恩典，还有所留的余数。既是出于恩典，就不在乎行为。”恩典在我们的救赎上被显明启示出来，因为你们知道在其中是我们主耶稣基督的恩典，我们完全不能想象，会有任何人配得被基督的宝血救赎。想起这个念头都要使每一个圣洁之人感到厌恶。我们的呼召也是在乎恩典，因为，“神救了我们，以圣召召我们，不是按我们的行为，乃是按他的旨意和恩典。这恩典是万古之先，在基督耶稣里赐给我们的。”我们得为称义也是本乎恩典，因为使徒一次又一次坚持这伟大和基要的真理。在任何方面，任何程度，我们都不是凭行为在神面前得为称义，而是唯独凭着信心；使徒告诉我们，这“是本乎信，因此就属乎恩。”我们看见一条恩典的金线贯穿在基督徒的整个历史当中，从万古之先他被拣选，直到他被接纳进入天堂得到安息为止。自始自终，“恩典也借着义作王，叫人得永生。”“罪在那里显多，恩典就更显多了。”

在一个得救之人的历史中你找不到一点，是可以用手指指着说：“在这一处他是因为他自己所配得而得拯救。”我们从神领受的每一样祝福，都是通过白白恩典的管道流到我们身上，在基督耶稣我们的主里面向我们启示出来的。夸口被排除了，因为配得被排除了。在基督教会中，功德是一个不为人所知的词；它是一劳永逸被禁止的；我们对着这源泉或殿顶的石头唯一的高呼就是：“恩典，恩典归于它！”也许在这里，以及在许多其他地方，使徒是更加恳切坚持这个真理，因为这点是人的心最为反对的一点。每一个人凭着本性都是与靠恩典得救相争的。尽管我们自己里面没有一点好的东西，我们都以为我们是有的；尽管我们都违反了律法，都失去了要求神看顾的一切权利，然而我们都骄傲地幻想，我们不像其他人一样坏，在我们的犯罪中有一些情有可原的因素，我们在某种程度上能够既诉求于神的怜悯，也诉求于神的公义。因此使徒是如此强调说这句话：“你们得救是本乎恩，也因着信，这并不是出于自己，乃是神所赐的；也不是出于行为，免得有人自夸。”

这节经文所讲的意思就是，我们所有人都需要拯救--被拯救脱离我们的罪，拯救脱离罪的结果；如果我们得救，这不是因为我们已经行的任何行为的缘故。我们当中有哪一个人，当他回顾他过去的生命，敢说他是配得拯救的？我们得救也不是因为神预见我们将要行出来的任何行为。

我们不能与神讨价还价，说为了得到如此的恩典，我们要给他如此的事奉，他也没有和我们立下如此性质的约；他无条件拯救了我们，如果我们将来尽心、尽性、尽力事奉他，就算到了那个时候我们也没有夸口之处，因为我们的行为是主在我们里面作成的。我们有什么不是领受的呢？我们得救，不是因为在我们的过犯上有什么情有可原的因素，也不是因为我们年幼无知，或者因为任何其他的理由而值得原谅；我们得救不是因为我们的品格有什么好的地方，不应该被忽视，或者有一些将来变得更好的有盼望的迹象。

啊，不是的--“你们得救是本乎恩。”这清楚，无附加条件的声明扫走了以为在我们这一方有任何配得的想法。这不是一位囚徒在受审的时候申诉没有罪。因为他是无辜而得以逃脱，根本不是这样的，因为我们是有罪的，这是毫无质疑的。这甚至不是一位囚犯承认有罪，而同时提到某些原因，使得他的罪没有那么罪大恶极；远非如此，因为我们的过犯在最小的地方都是罪大恶极，我们的罪配得神最大的怒气。但是，我们的情形就是一个罪犯承认他的罪，承认他配受惩罚，不掩饰罪过，不找辩解，而是使自己服在审判官绝对的怜悯之下，盼望他因为怜悯的缘故，看顾他的悲惨，在同情中将他赦免。当我们到神这里来求怜悯的时候，我们是站在他面前，身为被定罪的罪犯。我们不像某些人所说的那样，是在试验期当中；我们的试验期已经过了--我们已经失丧了，“罪已经定了。”我们唯一的出路就是把自己服在神在基督耶稣里的主权怜悯之下；不是发出一声的宣告申诉，而是简单说：“主，我求你怜悯，我不配，求你按着你的爱，你在基督耶稣里的恩典怜悯我。”

“你们得救是本乎恩。”这对地上每一位圣徒，天上每一位圣徒来说都是确确实实的，全然真实，没有一句的条件可言。除了神无条件的恩待和不是人买来的怜悯的缘故，没有一个人得救是因为配得，不是神欠了他的债，而是完全，全然因为主“要怜悯谁就怜悯谁”，他愿意施恩给不配的人。

今早我们不打算在教义方面或论证方面来讲这个简单真理，我们要把它用在实际的方面，首先是这一点--这个伟大的真理应当给每一个罪人带来盼望的鼓舞。如果得救完全是本乎神白白的眷顾和恩典，那么，我们当中还有谁敢绝望呢？在这个地方有谁会坏到如此的地步，坐下来愁眉不展，说道：“我是不可能得救？”

因为第一，我的弟兄，如果得救完全是本乎怜悯，那么很清楚我们的罪决不能拦阻我们得救。如果得救是本乎公义，那么我们干犯律法，这就要使我们完全不可能得救了；但是如果主从完全另外一个出发点对待我们，说道：“我要白白赦免他们。”那么每一个应许都是以罪为前提。如果主说到怜悯，那么这个词本身肯定就是表明了我们是有罪的，否则就根本不会留下余地给怜悯了。我们得救是本乎恩这句话本身就表明了我们是合适接受恩典的对象；除了有罪，恶毒，被定罪的人，还有谁是合适接受恩典的对象呢？哦人啊，律法堵住了你们的口，使你们在神面前静静承认你们是有罪的，但是福音开了哑巴的口，宣告“基督为罪人死了，基督耶稣降世，为要拯救罪人。”如果怜悯临到这个世界，罪就在赦免中被吞灭了，不配不再是拦阻爱的障碍。这岂不既清楚又安慰人吗？

现在请留意，这防止了在任何心中因为某件特别的罪而发出的绝望。我遇见许多人，他们因为一件特别的罪而良心惊恐。他们认为，如果他们没有犯下那件大罪，他们本来是可以得赦免的，但是现在他们落在邪恶的情形中了。他们说：“那件罪肯定就像一把铁锁，对我牢牢关上了天堂的大门。”然而，如果拯救是本乎恩典，情况就不可能是这样。无论这是一件什么样的罪，它的极大只能显明神浩大的恩典。如果人认这罪，人所不配的恩典能像赦免其他罪一样赦免这一件罪。如果神按照功德的原则对待我们，那么在任何情形下，没有一件罪是能得到赦免的；但是当他用恩典之道待我们，他能越过任何我们寻求赦免的过犯。大罪人就是极大怜悯更合适的对象。那只有小小罪的人，仿佛可以从神那里取得小小的怜悯将它涂抹；但那犯了某样大大，盖顶，定罪的罪的人，神怜悯的长阔高深可以向他显明；如果今天早上我要对这样一个人说话，我会欢喜看着他。他很悲伤，我很感恩找到这样一个人。你是一个很稀罕的平台，在上面我主的爱可以彰显自己，因为你知道自己是如此一个彻底失丧的罪人。你只是乌黑的衬底，衬托出我主恩典这灿烂夺目钻石。你的污秽只是表明他宝血的功劳，你那朱红一般的罪，因着在一刻间降服在宝血之下，只是表明了他拯救的能力是何等浩大。

也很清楚的是，如果罪人的绝望是因为他的罪长时间不断，多种多样，大大积累，这种绝望也是没有根据的。因为如果得救完全是出于恩典，那么神为什么不像赦免一件罪那样赦免成千上万的罪呢？

你会说：“哦，我知道他为什么不会。”那你知道的就不是真的，因为你一旦到恩典这里来，你就扔掉了约束和限制。还当知道--“他的意念，非同你们的意念。天怎样高过地，照样他的道路，高过你们的道路，他的意念，高过你们的意念。”涂抹一万件罪，这不费他恩典一丝的功夫，因为，“他有丰盛的慈爱。”

自从第一件罪跨过乐园的门槛，他已经一直在赦免罪人，他是乐意这样做；所以，有罪的人，我看你们极多的罪只是给主更多的空间表现出他自己那令人欢喜的怜悯的属性。如果他乐意涂抹一件罪，那么他就一万倍乐意涂抹一万件罪。如果你在这光照下看待这点，你的过犯尽管可能像你头上的头发一样多，或者好像海边的沙一样不可胜数，你一刻也不需要以为你是没有了盼望。主的怜悯是不能被填满的大海，尽管罪的大山被投进其中，它就像挪亚时候的洪水，要盖住，淹没抗拒上天的罪的山头。

我希望我的话是说进了那些愁苦，寻找怜悯的人的心里，对他们我要说--你们岂不是看见如果得救唯独是本乎恩典，那么你们本性的败坏就不能把你们关闭在绝望之中吗？尽管你的本性要犯罪，特别是要去犯一些罪，如果你本性就是易怒火爆，或者你是骄傲贪婪，如果你天性怀疑，或者充满淫念，然而从神的恩典那里，希望也要临到你的身上。如果主按着你的本质本性待你，那么你的情形就确实没有盼望：但如果他祝福于你，这不是因为你是好人，而是因为你需要得到祝福；如果他用怜悯待你，这不是因为你很美丽，而是因为你是病入死亡，遭玷污，需要得到医治和洁净；如果他所看的是你的悲惨，而不是你的功德，那么你还有盼望。不管你是多么堕落，你仍然可以被拉起来。主为什么不会取了我们当中最败坏，最任意妄为，最顽固的人，更新他的本性，使他成为恩典的奇迹呢？如果他使这样一个人变得与现在相反，心里温柔，灵里圣洁，品格上敬虔，爱中热烈，祷告恒切，这岂不是大大彰显他的怜悯吗？他能做到这点，荣耀归于他的名，他能做到这点；现在，他是以恩典待我们，让我们盼望他对许多人也是这样。

也要记住，任何人里头可能存在的灵里不配将不能把他关在希望之外，因为神用怜悯对待我们。

我听到你在说：“我相信神能救我，但我是如此不思悔改。”是的，我要再说一遍，如果你按照亏欠于神的条件来到神面前，你的心就要把你关在盼望之外。他怎么可能祝福一个像你这样，心如铁石的恶人？但如果他是完全用另外一个标准，就是他的怜悯待你，我就要听到他说：“可怜的心里刚硬的罪人，我要怜悯你，把你的石心取走，给你一颗肉心。”

你岂不是说：“我不能悔改”吗？我知道这可悲的事实确实有罪。不能悔改是一件大罪，但是主不是从你应该怎样的角度来看你，而是想他能把你变成怎样的人，他要给你悔改。他的儿子岂不是上到天上：“被高举，将悔改的心，和赦罪的恩赐给人”吗？

我是不是听到你承认你不能相信？你没有信心，这是一件很大的恶，是的，这是可怕的恶事；但是主是用恩典待你，他不是说：“因为你不信，所以我不会不击打你。”他而是说：“我要赐你信心。”因为信心，“不是出于自己，而是神所赐的。”他在我们里面作成信心，怜悯我们，把不信的心拿开，在基督的十字架面前赐下敏感的心，相信的心。

哦，尽管我过去的罪和魔鬼一样乌黑，内在的败坏和魔鬼一样恶毒，然而如果主的怜悯看顾我，他岂不要赦免我的过去，改变我的本性，使我像他宝座前的天使加百列一样光明吗？“耶和华岂有难成的事吗？”哦罪人，在得救全是本乎恩典这个真理里，为你打开的是何等一道盼望的大门。

在这里，用一句话总结，如果一个人通过救主的血寻求赦免，那么就没有什么想得出来的理由或事情，或者任何与任何人有关的事，可以把他关在盼望在外。不管你是谁，不管你曾经做过什么，恩典可以临到救你。我再说一次，如果你的品格是要考虑的问题，你就是一个失丧的人；如果用你改正自己品格的能力决定这件事，你就是一个失丧的人；但如果那赦免人的恩典和改正的能力都是从神而来，你为什么要成为一个失丧的人呢？妓女为什么要灭亡呢？强盗为什么要灭亡呢？淫乱的人为什么要灭亡呢？杀人的人为什么要灭亡呢？“恶人当离弃自己的道路。不义的人当除掉自己的意念，归向耶和华，耶和华就必怜恤他，当归向我们的神，因为神必广行赦免。”你把自己的罪积累起来，但是神把他的怜悯积累起来；你大大加重了你的过犯，你得罪了光照和知识，你用双手贪婪行恶；但是主说：“我涂抹了你的过犯，像厚云消散。我涂抹了你的罪恶，如薄云灭没。你当归向我，因我救赎了你。”主说，来：“我们彼此辩论，你们的罪虽像朱红，必变成雪白。虽红如丹颜，必白如羊毛。”

关于第一句话，就是这个真理给罪人盼望，我们就讲到这里。

第二，这个真理要给罪人指引，求怜悯的时候在他的神面前该如何行。哦人啊，很清楚，如果得救唯独是本乎恩典，那么在神面前辩护说你没有罪，或者为你的过错找借口开脱，这样做就是非常错误的，这是完全走错了道。如果得救是在于你的功德，或者是因为没有过犯，那么你树立起一个好品德作为辩护，这是相当不错的；尽管我相信在审判的时候你要大大垮下去，因为你是充满了罪，你的罪就像地狱本身一样配得定罪，所以你辩护说自己是无辜，这是徒劳的；但如果你能辩护，这是一个错误的辩护。如果得救是本乎恩典，那么请到主面前来，承认你的罪和过犯，恳求恩典。不要片刻试图表明你不需要恩典，因为这样做就真是愚昧了。

一个乞丐说他没有缺乏，还有什么比这更愚蠢的呢？不要给自己关上恩典的大门。说“我没有罪”，就是等于说“我不需要怜悯”。说“我没有犯罪”，就是说“我不需要得赦免”。你这样辩护，还有什么是比这个去灵里自杀更好的方法？哦罪人，也不要指望用奉献和献祭去讨好主。如果得救是本乎恩典，你怎么敢想去把它买回来？如果他说他白白把这赐下，你手里就不要拿着任何贿赂--因为这样做你就是在侮辱他，使他生气。确实，利巴嫩的树林不够当柴烧，其中的走兽也不够作燔祭，那你还能给他什么？如果你能给他淹没大陆的脂油的大河，或者和太平洋一样宽广的献祭之血的海洋，你一刻也还是不能使自己被他所接纳。所以不要尝试这样做。不要用礼仪来冒险。不要以行礼节为安稳。如果得救是本乎恩典，那么就接受它作为无条件的礼物，感谢那赐这礼物的那一位。不要想去用外在宗教的衣裳装饰自己。或者从一位宣称自己是祭司的同辈之人那里借一些功德；而是要因为得救是本乎恩，去使自己伏在白白的恩典面前，这就是按着合理的命令行事了。你真正要做的就是这样。因为神愿意表明他的怜悯，去承认你需要这怜悯。如果你可以，在这承认中把你的罪集中在一起。不是试图使它看上去洁白，而是努力看它是说不出来的污秽。说你是没有借口，你的罪被定罪是理所当然的。我向你保证，你这样说你的罪，这就不会违背事情的真相，因为这是相当不可能的。

一个人受伤躺在战场上，当医生，或者开着救护车的士兵来到身边，他不会说：“我只是受了一点点伤。”因为他知道他们会让他躺在那里；他而是大声喊：“我在这里流了几个钟头的血，受了重伤，快要死了。”因为他想这样他就可以得到更快的救护；当他进了医院，他不会对护士说：“我的是小事一桩，我很快就会好的。”而是把真相告诉医生，希望他马上可以把他的骨头接上，加倍来关心他。

啊罪人，你也要这样面对神。正确的申辩方法就是申辩你的悲惨，你的无能为力，你的危险，你的罪。在主面前敞开你的伤口，就像希西家把西拿基立的信摊在耶和华面前一样，把你的罪陈设在他面前，大大流泪，大声呼求，说道：“主，为你无限怜悯的缘故，救我脱离所有这一切，救我脱离这些污黑污秽的东西。”承认你的罪，智慧要命令你应当这样做，因为得救是本乎恩典。然后把自己交给神，识相地投降，不要和他谈条件，而是说：“哦，造我的神，我现在站在你面前，我得罪了你，我要向你投降，因为你说过你要用恩典待我；看，我把自己伏在你脚前，我永远扔掉我背叛的武器；我求你接纳我，把我变成你要我成为的人；因为你是恩典的神，我求你怜悯我。你已经用耶稣基督指定了一条拯救之道，哦我求你用这方法来拯救我。”

现在请留意，我要讲下一点--因为得救是本乎恩典，它就指引罪人该如何在神面前恳求。当我们祷告，恳求的时候，有时候我们觉得需要帮助来引导恳求。让这作为你的引导。小心你向神所恳求的一切都要和他用恩典施拯救这个事实相一致。绝不要献上一个靠行律法的恳求，或者建立在自我身上的恳求，因为这样是得罪神的；如果你的恳求是建立在恩典上的，它对神来说就满有香气。

寻求神的罪人，让我稍微教导你该如何祷告。应该是这样，用你可怜，有祸的光景向神恳求，告诉他如果他不救你，你就完全失丧了。告诉他你已经是完全失丧了，所以如果他不用他能力和爱的丰富来救你，在这件事情上你是一点也帮不了自己。告诉他你怕死后到他公义的审判台前，因为除非他救你，地狱就是你的份了。向他恳求，问他是否乐意让你躺卧在地狱里，对他说：“难道阴魂还能起来称赞你吗？定罪的还能发出赞美吗？”把你极大的危险显给他看。他知道这点，但让他知道你是知道这点，这就是求他怜悯的好办法。“哦主救我，如果有人需要拯救，如果有人在毁灭的大嘴里，我就是那个人，所以请可怜我。”就这样把你的心倾倒在他面前。然后谦卑恳求说他的怜悯是适合你的。“主，你满有怜悯，你的怜悯要大大显在我身上。你的恩典岂不是要把罪找出来，把它除去吗？这罪在这里，主，我是充满这罪，我的心里满是邪恶。如果你是怜悯，这里就是一颗流血快要灭亡的心。哦，如果你确实是一位医生，这里有一个病人需要你；如果你预备赦免，这里有需要赦免的罪。主，请到我这里来，因为你的怜悯要看见我里面的悲惨是多么的大。另外，你的怜悯岂不是白白的吗？确实我不配，但是你不是因为人配而给他们怜悯，否则这就根本不是恩典和怜悯了。让你白白的怜悯光照我。你为什么丢弃我呢？如果我是人当中最邪恶，如果你看顾我，你就更显为满有怜悯。尽管这许多年间我忘记了你，甚至蔑视你的爱，如果你回头把你白白的恩典赐给我，是的，给我，你的怜悯岂不就是更大吗？”然后用他丰富的恩典向他恳求，对他说：“主，你的怜悯浩大，我知道这是真的，按你丰盛的慈悲涂抹我的过犯。如果你只是一位小小的神，只有少少的怜悯，我在你里面就只有小小的盼望，但是，哦，你是如此伟大，满有荣耀，你能把我的过犯抛在你的身后。那么求你照你怜悯的浩大看我。”

转回到第一个恳求，重复，这也是好的，说：“主，因为你有这极大的怜悯，我需要它，请看顾我今天的无能。我是如此软弱，除非你到我这里来，否则我就不能到你这里。你命令我悔改，但看我的心是多么刚硬；你命令我相信耶稣，但我的不信是非常强大；你告诉我要仰望在十字架上你的爱子，但是因为我的泪水把我这疲倦的双眼遮盖，我不能看见他。主，请来施拯救，来帮助你的仆人，因为尽管我是软弱，你是强壮。尽管我不能破碎我的心，你却是能，你能开我那可怜泪水昏花的眼睛，尽管我还不能像我想要的那样去看救主耶稣基督。哦！用你的能力和怜悯来救一个无力，死去的罪人。”

如果你觉得你还要其他的恳求，那么开始按他的应许去求，说道--“你已应许赦免所有相信你儿子的人；主，我知道你不能说谎；赐我基督，不然我就死亡。”

“你说过罪人离弃他的道路向你回转，他就要活过来。主，我向你回转，请接纳我。你说过各样的罪和亵渎的话都可得赦免。你宣告你儿子耶稣基督的血洗净了一切的罪。哦神，不要收回你的话。因为你用恩典待人，请守住你的应许，让你丰富，白白的怜悯临到我。”

我凭着经历知道这一切的事情，这些软弱之人的恳求我都发出过，求神加怜悯给我。“这困苦人呼求，耶和华便垂听，救他脱离一切患难。”所以请听我向你们作的见证，哦，寻求神的人们，这是感动他心肠的方法。按着恩典的计划，求他的爱。不是你配得的，而是你不配得的；不是你说你希望做什么，而是承认你的悲惨，这要打动他。

我发现有时候用神在基督恩赐里的怜悯向他求，这是一件甘甜的工作。罪人，让我帮你这样做，愿圣灵给你帮助。你这样对神说：“主，你已经赐下你的独生子去死，肯定他不需要为义人死，他是为罪人死了；主，我就是一个这样的人，你会把你的儿子赐给罪人，然后把罪人赶走吗？你会把他钉在十字架上，只是为了玩弄人，当我们来到那十字架前，却找不到怜悯吗？哦，你这位怜悯的神，在你赐下你儿子这恩赐中，你已经做了如此多的事情，你是不能转回去的，你一定要拯救罪人，因为现在你已经赐下耶稣为他们死了。”

然后以耶稣为恳求求他心里的同情。对他说，他曾经说过--“压伤的芦苇他不折断，将残的灯火他不吹灭。”

拉着他的衣袖说：你说过--“到我这里来的，我总不丢弃他。”

告诉他圣经上是这样写他--“这个人接待罪人，又同他们吃饭。”

对他说你听过--“基督耶稣降世，为要拯救罪人。这话是可信的，是十分可佩服的。”

对他说，“救主，你失去了你的同情了吗？你不愿意用爱的一眼看看我，是的，就看看我吗？你医治了长大麻风的，请医治我的大麻风。你容许那你称之为狗的妇人到你这里来，从你手中领受祝福，尽管我只是一条狗，然而却请把你怜悯的渣子给我，是的，给我。”这样的恳求必蒙垂听。

如果你祷告还是失败，那么我要建议你，到神那里去这样对他说：“主，你起了誓--‘主耶和华说，我不喜悦那死人之死，所以你们当回头而存活。’我的神，我知道你是说真的；那么你喜悦我死，现在我转向你，你要把我赶走吗？”

对他说他救了向你自己这样的其他罪人。提醒他你的妻子，或者孩子，或者朋友；跟他说大数的扫罗；跟他说那曾经是罪人的妇人，跟他说喇合。

对他说--“主，你岂不喜悦拯救大大，污秽的罪人吗？我就是一个这样的人。你没有改变。凭着你为其他人所行的，我求你也同样行在我身上。”

然后再对他说--“哦！神，我感谢你，你甚至容许我向你祈求；我感谢你的恩典，感动我到你这里来；你已经赐恩给我，让我稍微认识到我的罪，在这一切之后你要撇下我让我灭亡吗？哦，凭着我所领受，如此长久以来我得以存活，被容许听到你的福音的恩典，我恳求你赐给我更多的恩典。”

然后把自己伏在他面前，如果你要灭亡，就在那里灭亡吧，带着像这一些的恳求来到十字架前，决心如果罪人可能死在十字架前，你就在那里死去好了，但决不要死在任何其他地方。正如我主我神活着，我站在他面前，绝不可能有一个使自己伏在通过他儿子耶稣基督显明出来的神主权恩典前的人，他是会灭亡的。

现在我们转向第三点。坚信这条真理要使我们的心服从神关于拯救的所有命定。我在自己心中感觉到，我相信在这里的每一位信徒也是如此，就是如果得救是本乎恩典，神一定是按照他自己的旨意做自己的事。

我们没有一个人能对他说--“你作什么呢？”如果在这件事情上是有任何亏欠，或者是关于公平，或义务的，那么我们可以开始去质问神；但是没有，这事情和律法无关，和权利和要求毫无关系，因为这完全是神白白的恩典，我们要因此住口，决不能质问他。关于他选择要拯救的人，他愿意救谁就救谁。不管他的选择如何，他的名要永远得到荣耀。关于他所使用作为拯救的工具，让他使用说话最粗俗的人，或者说话最流畅的人好了；让他行他认为好的事。如果他使用圣经，不用牧师来救人，我们要很高兴住口不言；如果他要用我们弟兄中的一人，而不是用我们来拯救灵魂，我们想到我们是如此不适合去事奉他，这会令我们很伤心；但仍然，在尽我们所能之后，他更多使用另外一位，胜过使用我们，我们要说：“他的名是值得称颂的。”我们不要嫉妒我们的弟兄。主要用他所欢喜的无论哪一只手来分发他的恩典。主，按你愿意的，差遣谁就差遣谁。

在这里我要再次对罪人说话--我们不要对两条伟大的福音命令提出争议。他岂不是说过：“信而受洗的就必得救”吗？我们决不可质疑反对相信或者受洗。如果主选择说：“我要拯救那些相信基督的人。”很自然他要求我们信他，同样满有恩典的是，他要赐我们他所要求于我们的信心，我们对此不能质疑。即使不是如此，他也有权制订他所喜欢的原则。如果神只允许人从一扇门进入，让我们从那门进去，不要争辩。主命令你相信耶稣，你心里不要说：“我宁愿做，或者感觉某些奇妙的事情。”如果他命令你去做某件大事，你难道不会去做吗？更何况现在他对你说，只要相信耶稣就得拯救。我知道，如果我得到授权，今早传讲说环绕世界航行一周的人都要得救，你们就会开始存钱去完成这伟大的征程；但是当福音临到你们这些坐在这些位子和过道上的人，命令你们现在转眼去看那被钉十字架的救主，只要看他，我知道你们没有学会拯救是本乎恩典这个伟大真理，你们开始违抗这神的命令；但如果你们知道这是本乎恩典，唯独恩典，你们要说：“神的命令是甘甜的；主，现在请使我能够把自己交托给你的爱子。”

然后，你们也不会对受洗这个命令产生争议。我知道很自然你们会说：“这有什么好处？”我也会说，这有什么好处？仅仅在水里洗，这有什么好处？如果你们认为受洗有任何功德，靠它可以得救，你们就完全领会错了；但如果主是这样说：“信而受洗的就必得救。”所以你们服从。我不是在尝试为我的主如此命令作辩护，因为他不需要我为他辩护，但如果他选择这样说，真诚的心要快快顺服他的旨意。如果得救是靠功德，我看不出洗礼或者相信有什么功德，因为相信那是真实的，或者用干净的水洗自己的身体，这不可能生出什么功德。但是得救是本乎恩典，如果主选择这样说，让他按他愿意的这样说好了。我是如此一个罪人，我要接受他的怜悯，让他按照他所喜悦的任何方式把这怜悯赐给我好了。

在关于主用什么方法乐意向我们任何一人显明他自己这件事上，我肯定，如果我们知道得救是本乎恩典，我们对此就决不会有争论。对我们一些人来说，主突然显明他自己，我们知道我们是在哪一天归正相信的。我准确知道是在哪里。但很多其他的人是不知道的。日头渐渐照在他们身上；一开始是晨光，然后更加明亮，后来是正午。不要让我们对此有所争论。只要我得着一位救主，我就不管我是怎样得着他的；只要他涂抹了我的罪，我就不会对他用什么方法向我显明他的爱吹毛求疵。如果这是本乎恩典，这要令一切争论止息。犹太人和外邦人要住口，不发一声怨言，全然坐在十字架下面，不再质疑，而是敬畏地赞美。

我要快快讲完这点，因为时间快快飞去。我这希望折断他的翅膀。但我必须向你们介绍下一个事实--就是得救是本乎恩典这个真理给那些接受它的人提供了为着将来圣洁最有力的动力。

一个认识到他是被恩典所拯救的人会说：“神白白的恩典岂不是涂抹了我的罪吗？那么，哦，我是多么爱他。除了他的爱，岂不是没有任何东西拯救了一个不配的罪人吗？那么我的心是永远和他联系在一起的了。”

在这种情形里极大的罪不是极大圣洁的障碍，相反是促进它的动力；因为那得到赦免得更多的人是爱得更多，爱得更多，他立刻开始去热心服事他所爱的那位神。罪人，我要这样对你说，如果主今天早上对你显现，对你说：“你所有的罪都被涂抹了。”你岂不要爱他吗？是的，我想连一条狗都会爱这样一位主。你不会爱他吗？是的，我知道你会爱他。我知道你们这些骄傲，自以为义的人不会爱他；但你们这些真正的罪人，如果赦免临到你们，你们岂不会全心去爱神吗？你们肯定会的，那时你们的心就要开始燃烧，迫切想要去荣耀他，你们要对遇见的第一个人说--“主已经怜悯我，真是奇迹中的奇迹，他已经怜悯我。”然后你盼望扔掉一切不讨他喜悦的东西。你们这些罪走开，你们这些罪走开，我怎么可以再让你们玷污我自己？然后你渴望行出他一切的旨意，说道：“为他名下的爱，没有什么责任是太困难，没有什么命令是太严厉。”没有任何人能像那些为恩典所拯救的人那样去爱神的。那想用行为救自己的人是根本不爱神，他是爱自己；他是为得工价而做工的仆人，这种仆人，如果可以得到更好的报酬，明天就会转向另外一位主，如果工钱不合适，他会罢工。旧时候的仆人是全世界最好的仆人，因为他们爱他们的主人，如果没有工钱付给他们，他们也会为爱的缘故留在主人家里。被神的恩典所拯救的他的仆人也是如此。他们会说：“嗨，他已经赦免我，拯救我，所以我的耳朵被穿了孔扎在他家的门柱上，永远做他的仆人；我的荣耀就是，我是你的仆人，我是你的仆人，你使女的儿子，你已经解开了我的锁链。”这样的人觉得因为敬畏主，他一定要完全圣洁。他不会满足于有一点恩典就停下来，他要数不尽的恩典。他不会说：“我里头有一些罪是我不能克服的。”他而是会依靠神的恩典努力赶走所有的亚玛力人。他不会说：“到这一点为止神命令我往前走，但是过了这一点我就可以放纵说，这是缠绕我的罪，我不能把它摆脱。”不，他全心爱神，他要全心恨恶罪，用尽全力与罪争战，不到在基督的形象里完全，他就不会收剑入鞘。主用这般强烈的爱燃烧我们，我不知道除了靠着恩典到他面前，认罪，接受怜悯，接着感受爱在心中被点燃，然后全心归圣交给主以外，还有什么是得到这种爱的方法。

最后，我希望我是按这节经文告诉我的来讲它，但我讲的这节经文的真理是对这个聚会会众的试验。你怎样看这节经文，这要表明你是怎样的人。今天早上它对你不是一块绊脚石，就是你在上建造的根基的石头。它是一块绊脚石吗？我是不是听到你在低声说：“嗨，这个人不坚持道德和好行为；他给那有罪的，邪恶的人传讲救恩，我不要这样的信仰？”

哎呀！你已经在这块绊脚石上被绊倒，要在上面摔得粉碎。你要灭亡，因为你冒犯了你的神，以为自己比他的话语还要聪明，幻想你的义比基督的义还要纯全。你以为可以通过一条完全被堵起来的路闯进天堂，你藐视主已经开辟的那条道路。要警惕自以为义。放荡犯罪的黑色邪魔杀了数以百计的人，但是自以为义的白色邪魔杀人数以千计。但你接受这节经文作为根基的石头吗？

你是说：“我确实需要恩典，因为我有罪。”然后来接受立约的一切祝福，因为它们是属于你的吗？“他叫有权柄的失位，叫卑贱的升高。叫饥饿的得饱美食，叫富足的空手回去。”

你有罪吗？来信靠救主。你空空如也吗？来，被在基督耶稣里所藏的丰富充满。现在相信耶稣，因为信心的一个举动要把你释放，脱离一切的罪。不要拖延片刻，不要质疑你的神。相信他有无限的怜悯，藉着耶稣基督在他里头得安息。如果你自认是全世界最坏的人，是被摒弃在所有恩典册子以外的一个怪人，现在不要这样与自己作对，即使你要这样做，也要来把自己伏在你的神面前。他不能拒绝你，如果他拒绝，你就是第一个相信他却蒙羞愧的人。来试一试。哦！愿他的灵就在此刻把你带到耶稣面前，在天上神的众天使要大大欢喜，因为一个灵魂已经相信了神的恩典，靠着基督的宝血，立刻得赦罪，立时得救。愿主祝福你们每一位。

哦，我是多么希望今天早上这里的每一个人都被基督的血洗净。求神让你们每一个人今天都披戴上基督的义，预备进入他的安息。基督徒的弟兄姊妹，请为此祷告。我们为什么不能得到这些呢？这个聚会看起来可能相对很大，但对神来说却是很小。为什么要有一个人被撇下呢？让你们的祷告环绕整个会堂，把所有的听众承托放在到神面前说：“为基督的缘故，请用你的怜悯和你的爱，拯救聚集在这里的所有人。”阿们。

2009年9月14日阅读整理


《树林中的苹果树》

讲道第1120号司布真

1873年7月6日主日早晨

“我的良人在男子中，如同苹果树在树林中。”（雅歌2：3）

这位东方的作者所说的苹果树可能是指香橼，或者石榴，又或是橘树。我猜测他不是指我们花园中的苹果树，因为他几乎不大可能认识有这种树。如果我们把这个字局限于在上面提到的三种果树，或把我们的苹果树排除在外，就是用得不太恰当，因为苹果这个词包括了所有大的圆形的，没有包裹在壳里的果实；因此我们可以把它当作我们自己英格兰果园中的苹果树，这没有错，然而除了我们自家的苹果树的树荫不像这个词所包括的其他果树的树荫一样好，可以遮蔽阳光以外，这个比喻是成立的。然而我们自己的苹果树是够我们用的了，我们不需要再作更细微的区分，也不需要把你带到巴勒斯坦那里；我们可以安坐在英格兰，可以非常巧当地说，如果我们爱主耶稣基督，把他看作--“我的良人在男子中，如同苹果树在树林中。”这是这比喻的要点。在森林里有许多种树，它们都有自己的用处，但是当一个人饥饿，软弱，口渴的时候，森林里的树给不了什么帮助，我们要在别处寻找帮助；它们可以遮盖，但给不了让人重新振作的营养。然而如果人在树林中找到一棵苹果树，他就找到了他所需要的食物，他可以解渴充饥。同样教会在这里可以说，世界上有许多事物-许多的人，许多的真理，许多的机构，许多地上的安慰，可以给我们某种满足，但没有一样可以给我们心灵所需要的完全的安慰，没有一样可以给我们的心所渴望的灵粮；唯有耶稣基督可以满足人的需要。正如苹果树在它所结的果子上和森林里的各样树有分别，在这点上和树林的树木形成对比，同样我们所亲爱的耶稣和其他任何人形成对比，大大超越他们之上--“苹果树站立，单纯美丽，舞动它多汁的宝贝，优雅地，立在那侵蚀树林的不结果子，那有极高的外形，但没有果子的树中；同样耶稣，在无法帮助我的人群中，结出圣约的爱果，供我使用，用珍贵的喜悦和安息充满我心。”

我在过去几天一直在新森林，我们国家唯一的真正的森林里游移，在它广阔的幽静中寻得歇息，这节经文常常向我浮现，因此我只能向你们说：“我的良人在男子中，如同苹果树在树林中。”

我们一开始要讲那软弱的灵魂所最切慕的树。然后要说有需要的人在这么特别的地方可以找到一棵苹果树，这个奇迹可不算小。第三点，我们要留意她在这样的地方找到一棵如此满足她心愿的苹果树时，她自然的反应--她欢欢喜喜坐在它的树荫下，饱尝那甜美的果子。

第一，我们这节经文讲到那软弱的灵魂所最切慕的树。你自己想象一下，在秋天某个闷热的日子，你在一个大森林满被树叶遮盖的路上游荡，那在你面前好像大教堂过道的路径伸展到无尽的远处，或者巨大的叶冠在你头上向上生长，如同第二个天空。想象你自己在蕨类植物和灌木中游荡，脚踩在野蔷薇和冬青上，或坐在长满苔藓的土坡，软软铺了一层一层落叶的小丘上。也想象你又饥又渴，没有潺潺的小溪献上它们冰凉的流水，你远离人烟，你饿得几乎要死，没有人可以发现你，因此人伸手帮助你。在这样的困境中，无需想象你都会眼睛打量着树木，这你惟一的伴侣，不出声地向它们祈求帮助。它们中的一些看起来如果可以，它们弯曲下来的树枝要同情你，其他的向你可怕地咧嘴冷笑，大多数的用它们庄严的静默严正拒绝你的请求。你向橡树，白蜡树或榆树请求，假设你向那边那棵华美的树发出呼吁，它是所有树里头最大的，是森林之王，在树高和树围方面是无可匹敌的；你要赞叹它那极大的树枝，它那长着节瘤的树根，它那有节疤的树皮，它枝干下巨大的空地。你抬头看着它，心想自己是何等渺小之物，你的年岁和它经历的日子相比是何等短暂。你尝试思想那在它上面扫过的狂风，那洒在它上面的日头。它尽管十分伟大，却不能帮助你--如果它比现在高出千倍，它最高的树枝可以横扫星星，然而他不能给你帮助。

这是一幅很恰当的图画，表明试图在宗教体系里头寻找安慰，人向你推荐这些，因为这些宗教有极多的人跟随。这个宗教在几个世纪以来一直得到国王和贵胄的支持，现在有伟大的和合潮流的人的支持，这难道不可以令你满足吗？和大多数人一道归属同一个宗教，特别是这大多数人包括了地上的权贵，这难道还不够吗？人的声音岂不就是神的声音吗？你还要更多的吗？为什么你要独自站出来呢？啊呀，这大树不是结果子的树。全心相信耶稣基督的真基督徒，认为走在许多人所走的大路上并不是一件好事，因为他记得他的主人说过那是引向灭亡的--对他来说大多数算不得什么，因为他记得“引到永生，那门是窄的，路是小的，找着的人也少。”他并不认为人多就会使错误的变为正确的，或吓住神对众人的审判，或令永远的惩罚好受多一丁点，我们不羡慕多人走的道路，钉十字架的道路是我们欢喜跟从的。我们不是抱着指望仰望森林中最大的树，而是要看主耶稣，我们的良人，他是树林中的苹果树；对我们来说他果实的滋味甘甜。对我们来说他就是道路，真理和生命，他对我们来说是最可爱的，他的教训就是我们的灵粮。

你们这敢于挺身而出和基督在一起的人有福的。你们这些找到那引向永生的窄路是有福的。你们这不随波逐流，不随从今世的风俗，而是听到那声音说：“不要效法这个世界，只要心意更新而变化”的人是有福的。

智慧告诉饥饿的人，要选择那单独一棵的苹果树，而不是那一片的最大的橡树或榉树；哦，那从上头而来的智慧已经带领你们这些相信耶稣的人，宁愿有你的救赎主，而不是这世界上的一切伟大人物。

想象一下，你四围游荡，来到据说是森林中最老的一棵树的面前。我们大家对古老的都怀有敬意。古老的事物是有很多吸引人的地方的。如果古老和新奇互相争夺要得大众的喜悦，我实在不知道谁会胜出。当今我们被一种人困扰，他们乐意利用古老事物的吸引人之处，吸引我们国家犯错。他们会告诉我们某一种礼仪，尽管在圣经里找不到有一丝的痕迹，却一定是值得尊敬的，因为它在第四世纪的时候就有人行了；他们以为由撒克逊人发起，有日尔曼人完善的在建筑物里的敬拜，一定就是特别蒙神悦纳的。古老不是一个极大的长处吗？就好像洁净和敬虔紧密相连，那么肯定古老是和正统连在一起的。然而如果一个古老的礼仪不合圣经，那它只不过是一场古老的闹剧而已。

有一些东西是如此古老，它们就是腐烂，被虫咬的，只配被扔掉的。许多称为古老的事物只不过是聪明的假冒，如果它们是真的，它们也只不过是从前生命满有能力和力量时是好的，但现在只剩下骨头和躯壳而已。有一条正直的古道，义人在其中行走，同样有一条“上古的道，这道是恶人所行的”。我们不能因为一样事情古老就肯定它是对的，因为撒但是古老的，罪是古老的，死亡是古老的，地狱是古老的；然而这些事情没有一件是对的，不因为古老的缘故就让人羡慕。不，耶稣基督是我们的主，从我们因信认识他的那一天起，他已经平静了我们的良心，消除了我们的恐惧，籍着相信赐给我们平安喜乐，我们不再被那装扮成古老的谎言在周围迷惑我们，引诱而离开他。

其他客旅所喜悦的树可能非常古老，甚至衰残，但对我们来说，我们要选择那有天上的果实的树--苹果树是我们所喜爱的，耶稣是我们的良人。仪式主义者可以夸耀他们第四世纪的教义，他们的教父，他们的公会，他们的古老风俗；对我们来说圣经是足够古老的，我们主耶稣的十字架对我们来说是足以令人敬畏的；我们对他心满意足，不再另有所求。对我们来说主要的事情是为我们的灵魂寻找食物，那永不败坏的粮，那可以解我们那极大口渴的果实。我们在救主里头已经找到了，我们不会从救主这里离开。

也许在森林的中，你又饥又渴的时候，你来到一棵出奇美丽的树根前--它的比例匀称，从远处你盯着它你会惊呼：“神的大工何等奇妙！”你开始想到那满了汁浆的耶和华的树，他所栽种的黎巴嫩的香柏树。你站在它下面，抬头看那壮观的树干和伸展的树枝，你要再次惊叹那出自至高神之手的自然之美。但是美丽绝不能满足饥饿，当一个人口渴要死的时候，和他谈论对称和品位简直是枉然。他需要食物。这提醒我们现今有人试图用美丽来满足人的灵魂。

看看他们礼拜过程--有谁不被他们诸多变幻的服装，他们飘扬的旗帜，他们那镀金的十字架，和他们旋律优美的诗歌所倾倒呢？听听他们的唱诗班，那歌唱岂不是完美吗？如果你想在安息日去听一场音乐会，又不喜欢上剧院，你大可以在大教堂里，在许多教区的教会里上音乐会，同时还几乎可以讨神的欢喜；如果你想满足自己的感官，又不能昧着良心在礼拜天去看歌剧，你可以在教堂里让眼耳得到满足，是的，在一些地方还可以让鼻子得到满足呢；他们把这些娱乐错认为是信仰的操练。

和我们进行的简单的崇拜相比较，我们把一切看起来像是表记的东西都去掉，我们厌恶任何把注意力从神身上引开，而关注在次要事物上的东西--和这一切相比，对属肉体的人来讲他们的敬拜确实吸引人，那些被品位所牵引的人热衷这样的敬拜就毫不奇怪了。哦，但是如果一个人一旦饥饿要得到天粮，作为管治他思想的力量，他对美丽事物的兴趣就要被降低到非常次要的位置。一旦人心渴慕神，平安，赦罪，真理，与神和好，圣洁，就要寻找主耶稣这棵苹果树，而把其他树忘记，不管它们是多么体态优美。

饥饿的心说：“这些对我不结果子。”苏醒的良心听着那些在高大的柱子间回荡的吟唱，看着烟如云般上升到头上的拱顶，他要呼喊：“这些歌唱和烟雾对我有什么用呢？我需要一位救主。”他观看这过程，他看了之后说道：“这些做作的表演对我有什么用呢？我要在基督的血里得洗净。”随着烧香的烟升上天空，他对自己说：“哦，和救主功劳的烧香比，这些阿拉伯树脂就算烧上一整天和我又有什么相干呢？”他心里厌恶发昏，离开这一切现代天主教的华而不实的东西和外在的装饰，他要呼喊：“哦神，你是个灵，那拜你的一定要在心灵和诚实上敬拜。哦我的神，我需要你；我要我里头的属灵的生命，让我可以和你交通，除了在我救主那里我还可以在哪里找到呢？他要把这给我，他是树林中一切树木唯一结果子的树。”

我们要在森林里继续察看，这样做的时候，我们会发现一些非常奇妙的树。最近我看到一些例子，树枝很奇怪地互相缠绕，榉树长出长长的下垂的树枝，免得它不能支撑自己，从下面又生出另外一条树枝来支撑它，或从上面垂下来把它钩住，这些树枝实际上互相长在一起。在不受人迹打扰的树林中可以看到奇怪的事情，是在我们排成篱笆的树木上看不到的，在我们的花园里也是观察不到的；树木有自己古怪的习惯，如果按着它们自己可爱的意思就会奇妙地生长。

我站在它们下面说：“这怎么可能呢？这真是太特别了！它们怎么可以长成这个样子？互相交接，互相缠绕，扭曲，打结，多么奇妙！”是的，但如果一个人饥渴，奇妙的事情是不能满足他的。

我知道的一些讲道也是如此。如果你从文学优美的角度看它，你要承认它实在奇妙。有一些伟大的演说家，有深度的思想家，我为他们点灯也是不配的，他们的表演实在精彩；我听完他们的讲章后，觉得就像和乡绅共进晚餐的原始卫理公会信徒，他们吃完以后感恩道：“主，我们感谢你，我们不是每天都有这么好的晚餐，因为它太过丰盛，我们不能领受。”在听完优美的演说之后我的感觉就是如此，尽管我要提醒你，它完了以后我是一点也记不得了，我的心丝毫不会更好受。

当今有多少的布道出版，被宣讲，它们充满了被称为思想的东西。美其名曰“思想”，它通常指和圣经清楚教训的相对立，树立新的观念。一个明明白白传讲神的启示的人被称作清教徒的应声虫，陈词滥调贩子，重复二手被推翻信条的人；但是每个星期找出一些新的谎言，告诉你的会众，每次开口都动摇他们对圣经默示的信心，让他们相信没有什么是确定的，每件事情只不过是人怎样看而已--这就是当今的“思想和文化”。在某些不从国教的讲坛上有这种学派最可悲的样板，在座位上有他们那愚昧的跟从者。

弟兄们，我们一些人是太古板了，不会被带领走上这条岔路，并且我们的胃口太大了，我们的饥饿如此可怕，口渴强烈难以解渴，让我们不敢离开这苹果树，因为我们总是要吃的；我们不敢离开耶稣基督，因为我们总是需要赦免，总是需要平安，总是需要新的生命，只要我们可以抓住耶稣，我们就不在乎一些如此奇妙的树是如何弯曲它们的树枝的。我们对现代思想的奇妙，或对古老错误的复活不感兴趣。

“若人所想出的一切形式，用一切方法攻击我的心，我要称它们为虚空和谎言，我要用福音牢牢捆绑我的心。因为即使我们搜遍全世界，是的，从日本直到不列颠，也不会找到一个信仰，对神如此公义，对人如此安全。”

但我们仍在森林中游荡，依然饥饿。我听到有人说：“啊，这个地方有吃的，你不要夸口你的苹果树--在这伟大的树下，地上铺满了食物。”我抬头看，现在是秋天，我看见一棵结满椈子的树，椈子如雨一般落下。

“这里是有吃的地方。”我听到的是人的声音吗？不，这是一群猪的咕噜声。请看它们何等满足，多么高兴，他们是如何大嚼着从树上落下来的椈子。那边是一片橡树，都在落它们的橡子，这些猪是多么开心！它们是如何吃着这得回来的东西，催肥自己！他们安心地大嚼着，好像在说：“你不过来吗？你不过来吗？不要和我们说那不结果的树--这里肯定有足够的果子。”

同样地我听到从交易所发出的一个声音--“这是结了金苹果的树，过来吃得饱饱得吧。”

我听到那些娱乐大众的人的话--“这是可以使心灵畅快的果子，这是渡过一天快乐时光的地方。”

我听到那些快活地跟随罪恶的人的声音--“这调情，这跳舞，这满杯的酒，这悦耳的琴声，这些是真正的快乐。”

是的，对你们，对你们这选择这些的人来说是的。椈子和橡子对猪来说是够好的了。对你们这些在买卖得利，或在罪中寻欢，或以虚荣为乐，来寻找安慰，实在的安慰的人来说，这些事情是够好的；但一个人，一个神造的人，一个基督在他里面放进一颗新心-不是猪的心，而是人的心的人，他需要的是苹果，不是橡子，需要的是灵粮，不朽灵魂的粮食，除了主耶稣基督以外，找不到这样的粮食，因为他是，只有他才是树林中的苹果树。

我可以扩展讲下去，但我不这样做了。我只简单说出这里每一个神的儿女所知道的事情，就是自从我们发现他，主耶稣基督已经给了我们所需要的一切。当我们来到他面前，我们疲倦几乎要晕倒，我们渴求要摆脱自己的罪，但我们现在是已经摆脱了它们，全部摆脱了。我们到了他的十字架跟前，当我们看见他在上悬挂的时候，把重担绑在我们肩头上的绳索开始断开，我们的重担滚进了他的坟墓，从此再也看不到了。我们曾半以为又感觉到了罪，但我们绝不能感觉到，因为如果要察看我们的罪，它们是找不到的了，是的，主说，它们不可以被找到了。你还记得你第一次来到救主死在其上的那宝贵十架时，你发现你的罪被涂抹掉了，你在爱子里蒙接纳，从此被造成为承受天国的人。哦，你所吃的这果子是何等甘甜！哦，那一天你坐在其下的树荫是何等平静让人欢喜；赞美他的名！你在其他树上搜寻，但你找不到果子：你尝试在其他树枝的影子下安息，但你找不到安息，直到在那沾满鲜血的十字架上，你看到你的罪被赶走，你的拯救被稳妥获得，然后你得安息，得满足。

但主耶稣基督不仅在过去的事情上给了我们满足，请看看他为我们的现在做了什么！我亲爱的听众，你们当中有些人是从未晓得什么是完全的快乐的。充满激动，欢笑，外表的高兴，然后晚上回家坐下对这一切感到厌恶，我可不把这些称为完全的快乐。那是幻想的泡沫，不是喜乐的真正美酒。

但完全的快乐是能够思想地上一切事情，天上的一切事情，还可以说：“我什么也不缺；没有什么是我羡慕的，没有什么是我恋慕的；我得救了；我是神的儿女--无始无终的神是我自己的父。我在往他自己荣耀的家里去，如果死亡现在就击打我，这算不得什么，或者如果我可以有幸再活五十年，对我也没有两样，因为一切都是好的，不能更好了。如果十字架是我的份，它们是神给的；如果我有困苦，它们是为了我永远的益处效力的；如果我有损失，我籍着我的损失可以得着；如果我拥有一切，我看到神在这一切事情里中；如果我一无所有，我依然看见万事都在我的神里面：没有我更渴慕的了。基督是一切，基督是我的，因此我拥有一切。”

这就是基督徒今天所处的地位。坐在基督的树荫下，基督的果实对他来说何等甘甜。让我问你，你可以想象得出在任何其他地方你还可以享受这如此的心灵平静，这如此的幸福吗？嗨，我认识有病人在病痛中比世人在健康中更加有极大的快乐；我认识有穷人比那没有救主的富人绝对平安得多，满足得多。唯有耶稣基督在过去满足我们，在现在使我们欢喜。对于将来，那找到基督的人不仅仅是心满意足地盼望将来，不仅仅是没有一丝惧怕，更是带着喜悦的期待和希望。那些使其他人颤抖的让我们欢喜。有死亡这么一件事情：感谢神，有这样的事情。有谁要永远在这里活着呢? 那把这个地方和那更美之地分隔开来的窄窄的小溪，我们每一个人都要趟过。有谁愿意不是这样呢? 不惧怕越过它，相反我们有时候说--“哦万军之主，把波浪分开，让我们现在登上天堂。”

审判？基督徒不因想起它而害怕。有谁会定他的罪呢？是主的再来吗？信徒对此没有畏惧，不，这是他最大的盼望。

是永远，和它永不止息的循环吗？他对此不害怕，因为对他来说这是他喜乐的高潮，是永永远远的。哦，那拥有基督的幸福的人，那在耶稣里安息的快乐灵魂啊，他们可以说出其他人不可言说的话--“我的良人在男子中，如同苹果树在树林中。”

亲爱的听众，他是你的良人吗？你可以宣告他是你自己的吗？如果你可以，那我肯定你就要和这节经文一道见证救主令人心满意足的大能，要和拉夫艾斯金一道宣告--“愚昧人如何反对，我甘甜的经历却实证，在千片树林当中，耶稣是树中之树。”

新妇述说了她羡慕的树；奇妙的是她竟然找到了这树。这是一棵苹果树，但它不是在园子里，一棵结果子的树，但不在葡萄园中；它在树林中。如果一开始没有人告诉他，人怎么会知道在树林中有这如此珍贵的苹果树呢？同样耶稣基督现今也不是被全人类所知晓。人类中的大多数可能根本没有听说过救主，很大一部分人除了通过事实歪曲，还根本没有听说过他，想起这点真令人伤心。我们的同族只有一小部分听说过任何关于救主的事情。

“千千万万的人从未认识主！当他被人认识，千千万万的人憎恨他。”

即使在我们国家，要遇见一位对基督完全无知的人也不是一件难事。试一试，你就会发现在乡镇，在乡村，有成人是回答不了这个问题的--“基督的死是如何拯救灵魂的？”不，有人甚至不知道耶稣基督降世是要为了拯救罪人。

你会说：“嗯，我们晓得乡下地方是愚昧的。”是的，但和伦敦的某些部分相比，他们知道的要多得多。你可以轻而易举在大街上找到小孩子，更糟糕的是，在工场里找到工匠，他们也许知道耶稣这个名字，但像他的代赎这样的教义，他们是没有听过的。生活在光中，他们住在黑暗里，在千盏明灯中他们看不见。

其中一个最有可能使我们惊奇的问题就是，那些和受到教育的人紧密生活在一起的人竟是如此无知。如果你要找最大的无知，也许你在北京，在廷巴克图找不到，而是在伦敦或纽约可以找到。哪里的光最光明，哪里的影子就越大。离教会最近的人往往是最远离神的。在一片大森林中你不容易找到一颗苹果树。如果你被放在森林的中央，人告诉你这里有一棵苹果树，你可能会游荡好几天，然后才把它找到，你常常反复走来走去，在无尽的迷宫里迷失方向，但你就是找不到你要搜寻的目标；同样，尽管有一位救主，人还是没有找着这救主，也许现在在这里有人想要得到耶稣能够赐予的东西，然而他们却还没有发现他。在他话语的字句上你对他的事都很清楚，但在灵里你无法找到他，我听见你呼喊：“哦，我知道在哪里可以找到他就好了。”我知道我正在向一些这样的人说话。

几个月来你祷告，流泪，有好行为，起伏不定；你一直在尽你所能想救自己，但你发现自己的行为是不结果子的树，你知道在哪个地方有一棵苹果树，但你找不到。啊！可怜的人，你就像那位埃塞俄比亚的太监，当被问到他是否明白他所读的书的时候，他回答道：“没有人指教我，怎能明白呢？”新妇在树林中找到了她的苹果树，难道你不觉得惊奇吗？实际上，除非人被带领到那里，否则没有一个人可以找得到，除了永在的神的灵，没有人可以带领人到那棵苹果树那里去。他可以使用他的工人，他确实如此；因此，事工的弟兄，让我们总是传讲这棵苹果树；让我们传讲高举耶稣基督，让我们开路引到那棵生命树前。我们什么都可以不传讲，但让我们传讲耶稣基督。

我发现在过去一个月，无论我在哪里，尽管可能没有一条通往这个地方或那个地方的路，但总会有一条伦敦的路。在这里，如果你的布道里头正好没有拣选的教义，或最终蒙保守的教义，让它里头总是有基督。在每一篇布道里要有一条通往伦敦的路，通往基督的路。即使最明白的讲道也需要神的灵同行，否则人会听说这棵荣耀的树，听说这果实的甘甜，但永远找不到树荫，永远吃不上这甘美的苹果。亲爱的弟兄姊妹，你到基督这里来了吗？那么把这荣耀归给神。耶稣带领了你，他的灵指导了你；感谢赞美他的圣名。

在这里，苹果树在树林里被找到，这岂不是一个奇怪的地方吗？我们很少听说过这样的事，苹果是应该长在园子里的。它怎么会在树林里被找到的？救主为我们的缘故在人当中，而不是在天使当中被找到，这岂不是一件奇怪的事吗？只要你愿意，你尽可以在“戴盔甲的基路伯和配剑的撒拉弗”中寻找救主，但在那里没有他的踪影。救主在伯利恒的马槽里，在拿撒勒的木匠工作间里被发现；他在人群当中行走时，他在贫穷和有需要的人当中被看见发现。当我在脑海里反复思想这节经文的时候我想--“这棵树在何等奇怪的树木当中生长，因为它两旁立着刑架，有两个强盗挂在其上。”“他被列在罪犯之中。”

哦！你们这些香柏木，他不在你们之中，哦！你们这些高大的橡树，它不在你们当中，而是在旷野的灌木丛中，在受诅咒的苦架中得见耶稣。“人还使他与恶人同埋。”

“如在干枯不结果子的林中，一棵可爱，结果的苹果树，和周围败坏的千株树木对比明亮；同样在这人数众多但邪恶的世上，你站立，哦你这万民的盼望。”

关于这点，其中非常甘甜，因为树林是我们最希望看见基督生长的地方。如果一天我来到森林里的一棵苹果树跟前，正好是果实成熟的时候，我随意摘取手能够着的果子，良心也不会受到责备，因为长在森林里的树是一切来的人的都可以白白摘取的。假如在它的树枝下有一个饥饿的人，他不必说：“我可以吗？”当他的口因着金色的果实而流口水的时候，他不必说：“这可能是偷窃，我不配拿这个，我不配得它。”人啊，如果森林里有一棵苹果树，没有人可以把它独占，或否决不给你使用，因为每一个流荡的人都有权摘取他能采集的果子。动物有权吃草，飞鸟有权搭巢，有权吃食。

人啊，摘果子吧，可以吃得尽饱。森林里的树的树荫和果实对一切需要的人都是白白奉上的。今早这点应该使得任何寻求的人欢喜。耶稣基督不是像某些神学家所乐意护着不给前来的人靠近那样，是在圣经里被圈起来的；主没有种下荆棘和冬青守卫，说：“你一定要预备好接受恩典，你一定要感觉到这样，感觉到那样，然后你才能够到基督这里来。”告诉人要做某些事情，成为某样的人，然后他才可以相信耶稣，这是极大的谬误。不，他在那里站立，没有篱笆圈着，任何人都可以白白来取。如果你听见福音的呼召，你就该这样回答--“照我本相，不明你爱，拆毁一切障碍，现在唯独依靠你，哦！神的羔羊，我来。”

基督在他身旁没有障碍拦阻你到他这里来，如果有也是你自己造出来的。

“无人被排除，除了那些，自己排除自己的人，有学问有修养的欢迎，愚昧和粗鲁的也一样。”

无论谁来，都欢迎到这无价的苹果树前。因此，思想他在树林中生长，这要带给我们一些安慰。

当全然饥饿软弱的新妇来到树林里的这棵苹果树前，她如此举动就毫不奇怪了。她立刻坐在它的树荫下，大大欢喜，尝它果子的滋味，觉得甘甜。她抬头看，这是她马上做的事情，她发现这满足了她双重的需要。日头很热，这里有树荫；她要晕倒了，这里有果子。在这里，请看耶稣是如何满足那到他这里来的人的一切需要的。神的愤怒如同正午的火热的日头，落在我身上，我如何可以逃避呢？除了依靠一位调解人，没有逃脱神怒气的方法。什么是荫影？岂不是由树枝，或岩石，或其他在我们和神中间的东西干预所形成的吗？如果我们坐在树荫下，这是因为这棵树接受了热气，所以我们可以脱离。耶稣基督的伟大职分是调停人，是中保，代赎的，赎罪祭，祭物，当我们藏身在他下面，我们就被遮蔽了。神的怒气不能到我们身上，因为它到了代替我们的他的身上。

“当基督我的遮蔽挂上，挡在太阳和我的中间，我喜乐的心和嘴唇不能闭上，赞美这荣耀十架。”

在所罗门的雅歌中有一幅美丽的画面，国王乘着一顶爱情的华轿，他把他的佳偶带在身旁，一起乘着这顶轿子，轿子上有顶棚。你注意到它是由什么造的吗？有话说：“这顶是紫色的。”是真的，在我们和神怒气的日头之间唯一的遮拦就是赎罪之血的紫色顶棚。坐在救主的血的紫色顶棚之下，心想：“神不能击打我--他已经击打了他的儿子；他不能要求第二次偿还罪债--如果基督已经为我受苦，神怎么会让我再一次为罪受苦呢？至高神惩罚了无瑕疵的代罪羔羊，然后再惩罚那些这代罪羔羊为他们受苦的人，他的公义会在何处呢。”这是何等令人欢喜呢？这就是我们所住在的阴凉，平静和圣洁的树荫。

但在这个时候，佳偶还发现她自己很口渴，树上的果实正好满足了她的需要。我们内在的生命需要供应和食物；在主耶稣里有生命，有生命的粮。他就是那从天上赐下来的粮，人吃了就要永远活着。

哦，全心接受基督吧，把基督全人接进人的心灵深处，让他住在你里头，这就是福气了。然后你的心会感觉到：“这足够了--我拥有了万事，因为我有了耶稣。”让我们现在寻求，特别是今天下午，在我们的默想中，当今天晚上我们来到主的晚餐的桌子前，住在耶稣的树荫下，尽情享用他的果实。

还有一件事要注意的--这佳偶，当她开始享受这供应和树荫，她坐在下面，好像她要说：“我再也不会离开这个地方了；在这甜美的树荫下我要永远歇息。”然后她把这一切告诉其他的人。在这节经文中她把基督称作苹果树，讲明这样称呼他的理由--“我欢欢喜喜坐在他的荫下，尝他果子的滋味，觉得甘甜。”经历必须是我们述说的基础。

如果一位传道人讲道要有大能力，让他讲论他所感觉，所试验，所经历的吧。说基督非常宝贵没什么用，除非你可以加上--“我已经发现他确实如此。”因此教会说出她自己的经历--“甜美的树荫！我在那里坐下好像在家里一样，用最美味的食物使我的灵魂畅快。”她不能闭口不谈她所爱的。她一定要说话，她不能守着这棵苹果树的秘密，对自己说：“其他人可能会到它那里去，可能我下次去的时候我什么也没有了。”但是她把消息传开。她在默示的圣经里白纸黑字把这记录下来，作为永远的见证，就是在树林中有一棵苹果树，她已经吃了它的果子，让其他的人也可以吃，他们自己也可以享受这同样的甘甜。

今天早上每一颗得到更新的人都希望其他人可以认识救主。我可以赞美我的主我的神。我不知道自己是否可以比大部分属他的人要说得更好，因为圣徒的经历都很相似；但我可以这么说，如果天底下有幸福，耶稣可以把这幸福给你；如果一颗厌倦的心可以得着平安和安息，耶稣可以把这给你；如果有一种喜乐，一种充满的喜乐，一种溢出的喜乐，如果有一种喜乐可以使人两眼发光，脉搏立即欢喜跳动，血液在血管里跳跃，这就是我们明白基督是我们的，我们在他里面安息的时候。

我肯定，如果在任何一片树林中有一棵苹果树，一旦它被发现，大家都要被带到那里去看它，这要成为如此的吸引；会有许多道路通往它那里，任何在这森林里见到它的人都要告诉他的邻居。这里，我要恳求你们这些已经找到救主的人，去把你所认识他的事情向其他人传讲，努力把其他人带来看他。你不能够使他们以他为粮食得饱足，但神可以，如果你可以把他们带到这棵树前，谁知道呢，神会给他们属灵的饥饿，带领他们吃饱，就像你已经吃饱一样。

哦，你们这些不出声的基督徒，你们这些不出声的基督徒，不用你的舌头，从来不用你的笔，也不用其他的办法谈论基督的，我不知道你们是怎么了。我惊奇，你们坐着的位子不会把你们推开，替你说话，你路过街上的时候，街上的石头不会开声批评你。

嗨，你们这被拯救免下地狱，却不想其他人也得到拯救的人，你们怎么啦？你们真可耻！如果我沉静默不说如此有福的拯救，如此神的救赎，我也是可耻的。我要努力让你的口舌述说在树林中的这棵有福的苹果树。你可以如此尽情讲论，没有什么好担心会有任何的夸大。全世界都在谈论波斯的国王，我希望他们可以有一半这么多谈论神的基督就好了。一切从波斯王可以得到的好处，你也许可以闭眼看到，但那天上的君王给你们自己的灵魂的好处，给其他千千万万的灵魂的好处，是无穷无尽的。

亲爱的，扬声宣讲高举救主。让他坐在高高的宝座上；把你们最好的心思意念，最好的话语，最好的行为归给他；把你们的时间，你们所拥有的归给他。他配得在万人之上得荣耀，以为他是万人中最美好的。就好像对饥饿的人来讲苹果树超越其他一切的树木，同样耶稣超越其他一切的爱。让我们今天把我们心里最热切的爱归给他，赞美他直到永永远远。愿神为他名的缘故成就这一切。

2009年9月14日阅读整理


《就当畏惧免得赶不上了》

司布真讲道第1177 号

1874年6月7日主日早晨

“我们既蒙留下有进入他安息的应许，就当畏惧，免得你们中间或有人似乎是赶不上了。因为有福音传给我们，像传给他们一样。只是所听见的道与他们无益，因为他们没有信心与所听见的道调和。”--来4：1~2

使徒保罗文风普遍是自信的，甚至是欢乐的。除了出于他笔下的之外，你在启示中还能找到更大胆的文章吗？

“如今那些在基督耶稣里的，就不定罪了。”

“因为我深信无论是生，是天使，是掌权的，是有能的，是现在的事，是将来的事，是高处的，是低处的，是别的受造之物，都不能叫我们与神的爱隔绝。这爱是在我们的主基督里的。”

“谁能控告神所拣选的人呢？”

“我知道我所信的是谁，也深信他能保全我所交付他的。”

他是信心的伟大教师，是完全确据的先生。你在他所写的文章里找不到任何鼓励怀疑，害怕，或把圣徒带进焦虑和怀疑的捆绑的东西。然而在我们眼前所看的这段经文，保罗讲信心没有像讲畏惧那么多，鼓励我们放胆没有像鼓励我们去敬畏颤惊那么多，免得我们有任何的可能会赶不上神所应许的安息。在我们结束今天早上的讨论之前，我们应该可以看到这样的警告和使徒一贯的教导是相当一致的，确实是教导的一个根本部分。他要我们小心，可以因此确定我们是立下了一个坚定的基础。那小心把自己的房子建造得很好的人，建在磐石之上的人，就是那在狂风的日子可以非常安心的人。今天神圣的畏惧要带来日后完全的安稳。

使徒的教导是完全，平衡的，这非常重要。只有没有智慧的人才会容许他们品格的任何一个优点去摧毁其他的优点--我们一定要瞄准和保持一种道德的平衡。教导完全的确据的人也一定要教导警醒，否则他就是片面的教师。如果和神圣的畏惧的盐相调和，勇敢和信心就更大有可能得到全面的保守，没有了这畏惧信心可能会变成轻率，完全的确据堕落成放肆。

在这里使徒劝勉我们要在一个非常重要的问题上心生畏惧。他对神为他的子民所预备的安息是如此看重，以致他颤惊害怕，免得他的弟兄中有任何一位会赶不上，或似乎是赶不上了。像他这么一个在信心上如此坚固，对所应许的安息是如此充满神圣盼望的人，会感到一种强烈的恐惧感，害怕那些与他亲密相交的人中会有任何一位进入不了那所盼望的目的地，对此我并不感到惊奇。每一位满有爱心的父亲岂不都担心他的孩子在生活上可能会失败吗？爱是永远不会看着一个所爱的人在大海上漂泊而不会有任何的焦虑，我们也不会看着我们的朋友渡过生命的海洋，对他们却没有一种温柔的担心。这种担心使得我们去恳求他们要谨慎，要警醒。我对你们灵魂最挚热的爱迫使我集中精力去讲我这段经文所说的神圣的警告。漫不经心和过分大胆决不是明智的，我们的安稳在乎警醒。在这个题目上我要全心来讲，我相信圣灵也会激发起你们的内心，去按这种题目当受的关注来加以认真考虑。

我们应当首先回答这个问题，这段经文所命令的畏惧主要讲的是什么？

“我们既蒙留下有进入他安息的应许，就当畏惧，免得你们中间或有人似乎是赶不上了。”在这里，使徒不可能是指我们应当畏惧，免得因为功德上的亏欠而不能上天堂。嗨，我的弟兄，没有一个活着的人，也没有一个曾经活着，或将来活着的人，如果尝试走这条道路，是不会不上天堂的。人的功德不是上天堂的道路。自从我们的祖宗为我们违反了律法的那一刻起，要完全遵行律法就已经是不可能的了；我们主耶稣基督的福音也没有把守律法作为蒙神接纳的方法摆在我们面前。“凡有血气的没有一个因行律法能在神面前称义，因为律法本是叫人知罪。”义人必因信得生，是在信心这件事情上我们被警告不要赶不上。使徒必然会愤怒地唾弃福音的赛跑要在西乃山下举行，它的赏赐是对好行为的奖赏的这个观念。一次又一次他清楚地宣告，“这不是出于行为，免得有人自夸。”而是因着恩典，是神所喜悦和怜悯的全然的恩赐。所以我们不可把他的话扭曲成为一种本呼律法的戒令，因为这些话的本意根本就没有这种意思。我们要关心的要点是免得我们因为在那使我们得到安息的信心上失败，赶不上那属天的安息。请留意这一段经文的第2节，它已经讲得很清楚了--“因为有福音传给我们，像传给他们一样。只是所听见的道与他们无益，因为他们没有信心与所听见的道调和。”所以对于这一点我们要认真注意，最重要的是要用信心和我们所听见的道相调和。往天堂的道路是凭信心--我们要畏惧的是，如果我们有一种虚假的信心，一种跌倒的信心，或一种暂时的信心，就赶不上那属天的安息了。

然后留意，我们要特别关心的是，我们一定要完全认识到信心的属灵本质。旷野中的犹太人看见了献祭，但是他们没有眼望那伟大的祭物；他们看到有血洒在祭坛上，但他们的眼睛没有去看那在日子满足的时候，为多人流出来，使罪得赦的血；他们看到各样的洗和不同的洁净，但他们没有看到他们的灵需要更新，他们的本性需要改变。他们满足于外表的礼仪，却没有看到内在的意义；对永活的神的信心是最大的关键，在这一点上他们是赶不上了。我担心在各个宗派里有许多的宗教徒在这一点上是赶不上的。他们心满意足，因为他们守了他们的圣礼和他们的礼仪，又或者，他们相当满足，因为他们参与了简单的，不加装饰的聚会，但是他们没有感觉到圣灵奥秘的能力，也不为没有圣灵的能力而哀痛。做完了外面的事情，他们以为该做的都做了。一些人每天读一章圣经，背一段祷告，完全相信这种做法肯定可以给他们带来好处，尽管他们不去默想所读到的，也不在祷告中倾心吐意。正如天主教徒满足于他的十架像，不在心里面到耶稣这里来，同样新教徒也可能满足于他的圣经，或他祷告的形式，却在与神的交通上赶不上了。

许多人满足于信仰的外壳，但只有内核才是使灵魂得饱足的。跪下的膝盖算不得什么，俯服的心才最要紧；向上望的眼算不得什么，内心向神的眼望是蒙神悦纳的。听见好的话语，在祷告，歌唱中重复出来，这没有什么功用，如果心在游荡，这件事情就像石头一样是死的。我们必须要重生，没有了这一点，洗礼就没有任何作用；我们必须要在灵里依靠那被杀的救主而活，如果我们不以耶稣为粮吃下，主的晚餐的饼和杯就无功用。“人心里相信，就可以称义。”内在的本性，灵魂，必须要得到苏醒，因为“神是个灵，所以拜他的，必须用心灵和诚实拜他。”

弟兄们，我劝你们要畏惧，免得你们当中有任何一个人在这一方面赶不上了，如果真是这样，你就要赶不上那为神的民所存留的安息了。“你们要撕裂心肠，不撕裂衣服。”要你们的心靠近神，因为如果不是这样，你们就是用嘴咒骂他了。无论你在信条上多么正统也没有用，甚至无论基督的教会对礼仪有多么关注也没有用：除非你的灵，你内在的人与神和好，籍着耶稣基督得赦免，籍着耶稣，依靠圣灵的能力来到父的面前，否则你的信仰就是枉然的。应当在我们这个城市的每一条大街上重复这个劝勉，认信的基督徒的绝大多数需要在这点上被提醒，因为无论在哪里，只要摆出表演给人看的宗教，内心的信仰就被忽视了。宗教的外表用美好的教会，管风琴和祭坛装饰起来，满有学问和口才，但敬虔的生命，认真的讲求良心的门徒操练却被完全轻看了。

我们这段经文劝告带领我们接着说，我们必须小心，免得我们不能看到拯救的整个过程都是出于信心这个事实。许多人甚至还不懂得这个基本福音真理。他们以为信仰是关于参与宗教操练，遵守道德戒命和类似方面的事；只要他们的生活是正常的，他们的习惯是受人尊重的，他们就很安稳，确信一切都很好，或者无论怎样有一天这些事情会自己变成正常，但他们一点不明白这怎么会是这样。但是那些认真看这段圣经的人，怎么可能会看不到拯救的方法是处在另外一个方向，事实上是在于--

“信子的人有永生。不信子的人不得见永生，神的震怒常在他身上。”

“是本乎信，因此就属乎恩。”

“你们得救是本乎恩，也因着信。”

我们的主在橄榄山上给门徒的使命是这样的，“你们往普天下去，传福音给凡受造的听。信而受洗的必然得救。不信的必被定罪。”他没有说，“对那些生活正常的人来讲，信心不重要。”他而是把信心当作绝对根本的。让我们不要达不到这一点，除非我们可以宣告这应许，“信而受洗的必然得救。”否则我们就不要满足。信心是根本的，我们必须要有信心。一句话，我们必须把我们的信靠放在主耶稣基督的血和义上；我们必须放弃其他所有的信心，把自己完全投身在他那里，否则我们肯定不能进入那为信徒预备的安息。

在这里让我们用极大的忧心自我反省，因为在许多方面我们都可能会是赶不上了。例如，我们可能在我们信心的对象方面失败。一个人可能会说，“我有信心。”但另外一个问题又出来了，“你信什么？”“嗯，我相信我感觉到的。”那么把这个抛弃吧；因为你感觉的不是信心的对象，是根本不能把信靠放在上面的。另外一个人说，“我相信我所受教的教义。”我很高兴你相信这些教义，但请记住，教义不是救主，一个人可能相信真理一切的教义，然而他却是失丧的；信条不能救人，教义也不能救赎人。那么什么是信心的对象？它是一个人，它是个活着，神性的，命定的一位。这个人是谁？他不是别的，正是那拿撒勒人耶稣，他是神的儿子，是在万有之上，永远配得称颂的神；然而他却是马利亚的儿子，为我们的缘故降生在这个世界。除了安息在耶稣基督身上，把他认作是神的信心以外，没有什么信心可以拯救人；我们必须依靠基督的全人，否则我们的信心就不是神选民的信心。我们必须相信他完全的人性，因他忍受的苦难欢喜；我们必须相信他确实的神性，因神性所赋予他的受苦的功德而欢喜。我们必须相信基督是我的替代，他受苦，是让我们不必受苦；替我们为被违反的神的律法赎罪，让神他自己为义，也称信耶稣的人为义。

如果我们不是把我们的信心放在这个基础上，我们的信心就不是圣灵的工作，因为他的工作总是荣耀基督的。弟兄们，让我们在这一点上极其小心，因为如果我们的信心是大的，但却是放在一个薄弱的基础上，这就好像一个工头把一条石头路铺在沙基上。除非这种信心有一个实在的基础，否则坚固的信心失败，就不会有任何的功用。如果在基督的位格上产生错误，这错误将是致命的，因为它们会破坏根基。如果根基本身是虚假的，那么所有上层建筑只会加速那最终的倒塌。因此要在肉身上显现，用他自己为祭救赎我们的神为坚固的磐石，在上面安全建造。“此外没有人能立别的根基。”“在天下人间没有赐下别的名，我们可以靠着得救。”所以你们要在他配得称颂的位格和他成就的工作上安息，否则你们肯定就赶不上他的安息了。

在这里我们要说，我们信心的品质，这一定要是我们忧心追究的其中一个对象，对于信心的品质，我首先要说，它必须是纯一的。部分依靠基督是致命的，我们的信心必须是全然没有混杂的。如果我部分依靠基督的义，部分依靠一位教士传递的神秘作用力，部分依靠圣礼，部分依靠我的悔改，部分依靠我公开的信心，部分依靠任何事情，我就是永远沉沦的。耶稣要成为全然的救主，否则就根本不是救主。我必须把我整个人投进他的怀里，唯独抓住他，因为没有其他人可以救我脱离灭亡。我的弟兄，务必小心保证你信心的单纯，要警惕把自信和你的信心混在一起，因为一切出于人本性的都必站立不住，连一丝一毫都要被败坏。你想帮助基督吗？你会让蚂蚁和天使撒拉弗同负一轭吗？如果你真的这样做，他们要比基督和自我并排在一起还要登对得多呢。除了相信耶稣基督你的主，要憎恨，厌恶，弃绝任何相信自己，或相信你的同胞，或圣礼，或信条，或无论什么其他的东西。

“我立在基督稳固磐石之上；其他一切根基均是沉沙。”

除了要是纯一的之外，这信心还必须要是真实的。仅仅说，“我相信耶稣。”这对你并没有帮助；你必须要真正这样做。人常常对我们说，“只要相信耶稣，你就必得救。”这样的人把信心看作是一件小事，以为这样，以为他们相信就相当足够了；但以为你相信和确实有信心是非常不一样的事情。唯独依靠耶稣，这决非小事。“信神所差来的，这就是作神的工。”

愿你的信心不仅是真实的，还是强烈和诚恳的，热烈和有生命力的。让你的信靠成为全心的信靠，因为“人心里相信，就可以称义。”士兵是怎样全心信靠他们的统帅，这是你知道的：他们上战场，敌人比他们人多势众，但他们感到他们的领袖是如此熟悉作战，是如此肯定会得胜，以致面对可怕的进攻他们依然毫不惧怕，在致命的枪林弹雨中他们的军团就如铜墙铁壁般坚稳不动。带着不动摇的信心，他们依靠他们领袖的能力，并且得胜；这必须要成为我们对基督的信心。无论什么要令我们灰心，无论什么要与神的应许敌对，我们所做的就是尽心尽力安息在耶稣里，因为这样的信心和与羔羊联合的，要籍着他的名带来拯救。要警惕一种观念上的信心，一种历史性的信心，一种和声明，理论和意见打交道的信心；要有一种热切的信心，让自己伏在那被钉的脚前，伏在那里，直等到那说“成了”，低下头将灵魂交付给神的那一位的命令才起来，大步向前。哦，愿我们永远不要赶不上这样的信心！

但我们也要小心，在信心对我们本性内在的动工上不要赶不上。真正的信心是和悔改携手并行的。从不哭泣的信心是从来没有活过的信心；信心没有悔改是死的。对罪的憎恶总是伴随着对得赦免的认识。信心是不可分地跟随着重生而来的，就好像光线伴随着日出一样。当信心进入灵里，心就被改变，人就成了在基督耶稣里新造的人，他得到新生命，并伴随而来的新的触觉，新的希望，新的恐惧，新的爱，新的恨，新的喜悦和新的痛苦。“看哪，我将一切都更新了”。这是基督因着信心进入人心时所发出的声音。在这里，亲爱的，你是真正，根本，全然被改变了吗？如果不是，对你不说真理这就是我的不对了--管你看上去是多么得到改变，是多么敬虔，你还是赶不上属神的安息：因为“你们必须重生。”在你的灵里必须要有新生，否则你就不算在神的选民之内，你就不能和那些得救的人一起坐在天上。确实要省察自己，免得你被欺骗。

“如果信心冰冷死寂，遨游，幻想均为徒然；除非生命能力无人能与为头基督相连。恩典，如不败坏种子，在内扎根掌权；不朽原则禁止神的儿女犯罪。”

我们还必须按着信心对品格的能力作用来审视信心。那真正相信耶稣的人就变为一个祷告的人。从来没有一个有信心的人是蔑视施恩座的。“看啊，他祷告。”这宣告和“看啊，他相信”是连在一起的。那么我亲爱的朋友，你私下的祈祷是怎样的呢？它们被忽略了吗？这祷告是懒懒散散的吗？我问的不是你形式上的祷告，而是你祷告的灵：你的心是否整天都盼望用不出声的呼求和隐秘的叹息去到神那里？你工作的时候是时不时从你内心深处向神说话吗？你是否说，“我的神，我的父，帮助我。”而没有人可以看得出你的嘴唇在动？如果你没有祷告的灵，你就没有属灵生命最确实的证据之一，你就可以下结论，你的信心是死的，你赶不上神的安息。

真正的信心在我们身上动工，带领我们顺服。当我们相信耶稣的时候，我们渴望去做耶稣告诉我们去做的事情。许多基督徒在这方面赶不上。他们想做得越少越好，却仍可以保持一种安稳的良心；他们不看圣经的某一部分，害怕发现一些不方便去履行的责任。闭上眼睛不看天上的亮光，这是一件危险的事情。不要故意忽略我们主耶稣基督最小的戒命，因为在一点上故意的不顺服，这看起来好像不重要，但却可能充分证明你承认相信，但内心其实是腐朽的，因为我们不以主的律法为乐。

“信心必须顺服爸父的旨意，同时信靠他的恩典赦罪的神，为自己圣洁的缘故，依然是一位忌邪的神。他解救我们脱离咒诅，他使我们本性变为洁净；他不是差遣他的儿子为罪来做服侍。”

信心在我们里头做工，让我们与罪人分别。那些相信耶稣的人不能进入不义之人的欢乐中；他们有更崇高的喜乐；像飞鹰一样，他们蔑视世界的秃鹫所饱餐的腐肉。天使应当和不洁，亵渎的人一起打闹，享受他们的愚昧，笑看他们的放肆吗？然而属天的后嗣是和天使一样，如果他伏在那些只对人类中低贱的部分人有吸引力的事物当中，这就是他的耻辱了。“圣洁，无邪恶，无玷污，远离罪人。”是我们信仰伟大的使徒和高天的祭司，他真正的门徒当效法他。我的弟兄，你们怎样评价自己的信心？它是不是把你从世界中分别出来的？它是不是鼓舞你去与试探抗争？它是不是带领你去战胜罪恶？它是不是催逼你去与神同行？它是不是把你带入神所居住的光中？要记住这节经文，人常常引用一半，另外的则故意忘记，“我们若在光明中行，如同神在光明中，就彼此相交，他儿子耶稣的血也洗净我们一切的罪。”请认真留意，被血洗净是和在光中行联系在一起的，为什么人极少提到这点呢？弟兄们，与神同行，那么你就是被洗净了，但是如果没有与神同行，你就当惧怕，你的信心并不是那种把圣徒带进他们永远的安息里的那种信心。

我这次愿意用许多的泪水，和浅白的恳求对你们说话，为的是把这些严肃的事情刻在你们的脑海里；因为我的弟兄们，我们应当畏惧，免得面对进入这安息的应许，我们中间有一些人赶不上了。不要拒绝省察自己，因为这极有必要；我不敢少做一点，而不恳求你们立刻关注这事。

还是看同样的话题，我们的第二点是--什么样的情形表明人需要这种畏惧？

第一肯定的是许多口头承认相信，但是背道叛教的人，我们刚刚唱过--“有人离开锡安的道路，啊，这有何等多的人数！”

叛教的人聚集在地狱的门口。在任何情形下真信心都是不死的，是不能被毁坏的。如果人是已经真正靠着活的信心进入了神的安息，他们就永远不会离开，因为“神的恩赐和选召是没有后悔的。”那在我们心头动了善工的，必成全这工，直到耶稣基督的日子。那些赶不上，不能进入这安息的人，他们可能以为自己是相信的，但他们从来没有相信过。他们可能有一种真诚的信念，以为自己是神的儿女，但他们不是；他们自己欺骗自己，错误地把生命的名字当作生命本身。在这里，如果其他人背教，我们不也可能会这样吗? 如果我们真正相信了，我们就不会背教，但也许我们的信心不是真的；我们的灯可能是由我们自己的火点亮的，如果真是这样，它肯定会熄灭；除了圣灵的工作之外，没有其他东西可以坚持到最后。

再留意，我们认识一些人，我们担心他们是被大大欺骗，是赶不上真正的拯救的。我们不是去论断，神要禁止我们，但是从我们一些口头承认相信的同胞的行为上，我们禁不住强烈怀疑他们承认的相信是有很多不对的东西的。如果他们是真正归正的，他们就不会做现在他们所做的事。我们会用最大的爱心从最好的方面去想，但我们不能掩饰担心和战兢，就是极多的口头承认相信的人是如此属世，如此喜爱各样低俗的娱乐，如此自我放纵，如此忽略好像热心事奉神这样的事情，以致他们不可能是基督徒，尽管他们说自己是。嗯，如果我们这样看其他人，其他人难道不也会这样看我们吗？更糟糕的是--其他人根本不理会我们--可能这样是很有理由的。尽管我们有很多道德上十分优秀的东西，但可能我们没有了恩典真正的动工，因此赶不上那赋予信心的安息。我是提醒你们所有人，最重要的是我在提醒自己，要自己预备受必要的试验。

还要记得，有一些口头承认相信的人，他们知道自己没有安息。“但我们已经相信的人，得以进入那安息。”但你知道自己没有安息。我岂不是向一些声称自己有有信心，但而却没有平安的人说话吗？你不敢坐下理清你灵里的帐目，省查自己，因为你大大怀疑自己在灵里是破产的；你不喜欢认真听道，因为你知道你自己里面有败坏的东西，你心里有亏欠的东西。你知道是这样的，因为当你有一点小病，或对死亡的恐惧的时候，你是大大地害怕。“你若与步行的人同跑，尚且觉累，怎能与马赛跑呢？你在平安之地，虽然安稳，在约旦河边的丛林要怎样行呢？”如果我这个软弱的，你的同胞讲道的时候，你不能忍受真理对你一丁点的摇动，你怎么可以忍受那说，“今夜必要你的灵魂”的那一位最后的索命者呢？你怎么可以承受那万人伟大的审判官雷鸣般的声音呢？

我要问你另外一个问题；这里岂不是有一些口头承认相信的人，是不以耶稣为满足的吗？你把你救主的轭当成是不得不做的事情，而不是一种喜乐；让你要享受自己的时候，你是奔向世界：这岂不是你心归于何处的一个明确的指示吗？如果你在基督里找不到最大的喜乐，如果他不是你最大的喜乐，那么很清楚，你已经是赶不上那安息了；因为对于一位真信徒来说，没有什么音乐是比得上他那让人着迷的名字，没有什么喜乐是比得上与耶稣的相交的。如果你已经不能发现信仰的甘甜，你岂不担心你是根本没有信仰吗？

哦先生，我恳求你去畏惧，免得你赶不上那给你安息的活的信心，因为你们当中岂不是有一些人是懒洋洋，无动于衷的吗？许多口头承认相信的人岂不是不带着心去敬拜的地方吗？他们岂不仅仅是形式主义者，他们低头好像是被机器牵引，但没有心的敬拜吗？他们不在乎基督的教会是否兴旺；是耶稣的国度降临，还是敌基督得胜，这问题从来不会使他们睡不着觉。他们更关心公债的价格起落，或内阁的变更，或庄稼的生长，超过关心神的国度和那些荣耀至高神的事情。有了这种懒洋洋，无动于衷，这岂不是表明你已经赶不上神圣的安息了吗？

一些口头承认相信的人是相当缺乏精力和热情的；他们事奉神，好像是在一场梦中，他们去做神的工作，好像服了鸦片酊，或安神糖浆；确实，他们把信仰看作是一种补药，是专门使他们安静下来的。如果天国是努力进入的，那么这样的人看起来岂不是赶不上了吗？

我们知道有其他的人是相当清醒的，但是他们吹毛求疵，总是批评，谩骂。他们看上去是赶不上基督的灵了，难道不是吗？我不打算论断他们，但对于他们我们可以怎么说呢? 他们不太像他们的主人；爱的属性不太明显。

我们知道一些人是不为耶稣做任何事的。贫民学校？他们不关心。传福音？ 当然他们从来没有尝试做过，尽管他们在政治集会上可以说得很好。他们去探访病人吗？哦，不！他们没有时间。他们可以教主日学吗？不，他们不能忍受孩子！他们可以召集乡村聚会吗？不，这件事他们可不赞同。路上有虎。没有什么是他们可以做的；应该这么说，没有什么是他们愿意做的。

在那些自称是属于基督的人当中，也有许多人只是把他们所有的零零碎碎，他们桌子底下的小块零碎，他们从来不放过的琐碎东西交给基督。在这里我不是说这些吝啬的人不是基督徒，但我的确是说,让我们不要和他们一样，免得我们看上去好像是赶不上了。当我读书,看到那些把自己献上为基督焚烧身体的殉道士的生命事迹，再看那些甚至不能忍受一句嘲笑的话的基督徒的属世的时候，我肯定他们看起来好像是赶不上了。当我们看到人在打仗的第一次交火就准备逃跑，我们会怎样看待他们呢？这些人是十架的战士吗？他们会是得胜有余吗？他们离开了对神单一的敬拜，因为这并不是一件体面的事情，他们离开投身进到世界受人尊敬的信仰里面。如果你以为基督忍受责备为羞耻，你的气概在哪里呢？如果你还真的有值得一提气概的话。肯定你看起来是赶不上耶稣所配得的了。当我看到许多口头承认相信的人的自我放纵，全然没有为基督所作的任何牺牲，缺乏为传扬真理所需的努力和热情，或为扩展救赎主的国度所作的祷告的时候，如果我说他们确实看起来是赶不上了，难道我是太严厉了吗？这些都是我们应当有神圣的忧虑的理由。

弟兄们，可能我此刻正是对一些人说话，他们要努力回避那十字架使人跌倒的地方，他们修修剪剪，为的是取悦他们的邻舍，他们认为世界的名声比耶稣一切的财宝更为宝贵，他们满足肉体的私欲，认为时尚，名声，尊敬就是一切。对于这些人来说，他们的神就是这个世界，他们思念地上的事。愿神怜悯这样的人，也怜悯我们，永远不让我们落入如此的罪恶道路之中。

第三，是何等的庄严真理要求这经文所提出的畏惧呢！如果我们真是赶不上天堂，我们就要永远失去它一切的祝福和荣耀；我们就看不到那被钉十架的主！看不见那荣美的王！我们丧失了天堂，连我们开始去建造，但不能完成的都一起失去了。我们要永远蒙羞。地狱里被定罪的人要取笑我们，因为我们声称自己和他们不一样，最终却赶不上了。如果我一定要成为一个失丧的人，那么不要让我作一个假装有信仰的人，因为地狱监牢的内牢房是给那些当犹大的人留下的，他们为了几块银钱卖主，或因为其他的原因赶不上。在通往天堂的路上走了一小段，然后赶不上，这使得对天堂的失丧更难以忍受。如果你喝了圣礼的杯，然后又喝了魔鬼的杯，这会怎样呢? 当沉沦的时候，记起这些事情本身就是极其痛苦了，“我听过福音，我口里说我相信；我和神的圣徒坐在一起，唱他们的赞美诗；我低头，外表和他们一起祷告，现在我永远被排除在爱的神之外。没有了安息日的安息，我觉得无限的悲惨，没有了圣徒的歌声，我听到的是永远沉沦的灵魂的嚎叫。”

哦我的弟兄，当畏惧，免得你们赶不上了。要快快畏惧，免得迷失了方向，赶不上了，因为那畏惧看上去像的事情的人要得拯救，脱离那真正的光景。

现在要结束了，我们应当如何畏惧？我必须要花一点时间集中讲讲这点，免得发生错误。我们对赶不上安息的畏惧不可带领我们去不信，因为如果这样，这就马上使我们赶不上了。好像我对你们说过的那样，这道路是凭信心。所以我不应当担心相信，而是应当畏惧不信靠，不相信。我必须不能怀疑应许，否则我马上就赶不上安息。翻译家把“我们”插入这节经文，就遮掩了它的意思。没有任何给我们的应许是我们赶不上的；每一个应许都是确实的。这节经文讲的是有一个应许，是给相信的人存留的，如此存留是让有一些人一定要进去。你是否属于这一些人呢？这就是问题所在。如果你是一个真正相信主耶稣的人，如果按着我讲的经文的第二节，你所听到的道与信心调和，你就是了；但如果你听到的道没有与信心调和，那就没有应许是给你进入神的安息的，你就必然赶不上那应许给信心的，因为你没有信心，这应许是给在基督里的信徒的。所以我当害怕怀疑我的主，害怕不信靠他，害怕怀疑他的真实；我要相信他来这个世界是为了要拯救罪人，我要相信他可以救那些籍着他到神面前来的人到底。我不要有犹豫去信靠他，因为我害怕去怀疑那不能说谎的神，免得有话对我说，“他不能进入安息，是因为不信的缘故了。”

接着的是，使徒的意思不是让我们老是怀疑我们是得救还是没有得救，因为这样就是赶不上安息了。一个怀疑自己是否得救的人是不能安息的，确实，有许多的经文教导确据的教义，我们被告知--“圣灵与我们的心同证我们是神的儿女。”在这里保罗是不会违背圣灵在我们里面的见证的，他也不会叫我们违背这见证。如果我确实是相信了耶稣基督，那么我就是得救的，我就不可怀疑我是得救的了。我一定要相信这点，这样就进入了安息；我要畏惧的是，当我承认把我全人交托给基督的时候，我不能完全认识到我自己个人的得救。

我从我讲的这些经文所在的这一章里找到使徒要我们去做的事情。我们要坚守我们的承认。如果你已经相信了耶稣，牢牢抓住他吧；如果他的十字架确实是你的支持，抓住它，好像抓住宝贵的生命一样，不要让它走开。当你被一些新冒出来的念头，或被一些假冒是古老的信仰试探的时候，要对它们说--

“即使人设想出来的一切巧计，阴险地攻击我的灵魂，我都要称它们虚妄和谎言，并把福音系在我的心上。”

“基督为我，基督为我，除了基督没有别的。”抓住这点，你就不会赶不上了。

接着，把你自己顺服在神全部的话语之下，因为它是活的，大能的。它要查验你最深处的内心，甚至是骨节和骨髓；养成习惯让它这样做。绝不要怕你的圣经。如果有一节圣经经文是你害怕看到的，让自己谦卑下来，直到你可以看为止。如果你的信条和圣经不一致，把你的信条切隔，让它与这本书相一致。如果在你所属的教会里有任何东西是和神默示的话语相反的，离开这个教会。有律法，有见证，这里有无误的信心的总纲，紧紧跟从它，如果你这样做，你就不必担心赶不上了，因为这本书不会把你引向偏路。紧紧跟随，到字句的程度，对此要完全精确，就算人会嘲笑你太执著。每一笔每一划都遵守，按着它活的精义，那你就不会赶不上了。

接着，放胆来到恩典的宝座前。这一章是这样总结的。在那里你要得到怜悯，在需要的时候得到随时的帮助。抓紧施恩座，好像约押抓住祭坛的角一样。多多祈求，总是祈求。向神呼求帮助。你的帮助要从造山的耶和华而来，当你越来越在祷告里进深的时候，你就要觉得不会赶不上，因为神听你的祈求，如果你赶不上那使灵魂得安息的信心，神是不会一天又一天听你的祈求，回答你的祷告的。

一句话，全然相信。如果我们是一半一半的基督徒，让我们成为全然的基督徒。如果我们把我们一点的时间，一点的所有，一点的我们自己交给了神，让我们受洗归入主耶稣基督，与他同埋葬，全然奉献给他；不再是撒上一点的恩典，这也许足以给我们撒上足够的敬虔，让我们成为体面的人，而是要向世界死，向神活，有新生的样式。这是值得的吗? 哦你们这些被宝血买赎的人，耶稣配得你们的全人吗? 你们承认是基督徒，我命令你们凭着你们的承认回答我这个问题。神的信实和神的国度配得你们的全人吗? 如果你们是真诚的，我就知道你们的回答。你们要说：

“如果我有成千上万的舌头，没有一个会静默不语；如果我有成千上万的心，我要把它们全部交给你。”

哦弟兄们，我们为神还做得不够，因为我们爱神还爱得不够；我们没有能力，因为我们不够火热。如果我们被爱点燃，我们就会大大不同；但我们是冰冷的，属肉体的，属世的，只有一半的心思，如果我们不改变，我们就要赶不上了。愿神无限的怜悯使得在我们里面的信心生长，直到它影响我们的全人，它的热心把我们烧透。

2009年8月14日阅读整理


《当问的问题》

司布真讲道第1511号

“却无人说，造我的神在哪里？他使人夜间歌唱，教训我们胜于地上的走兽，使我们有聪明胜于空中的飞鸟。”（伯35：10~11）

以利户看到世上的能者压迫穷人，他把他们压制人的暴政归结于他们把神遗忘了--“无人说，造我的神在哪里？”肯定的是，如果他们想起神，他们就不会如此没有公义地行事了。如果我正确理解以利户所说的，他抱怨，那更糟糕的是那些被压迫的人，他们心里也同样离开神--他们因着能者的臂膀呼号，但不幸的是他们没有向那造他们的神呼求，尽管他是等着向这样的人施恩，为所有受压迫的行公义和审判。伟大的和渺小的，压制人的和受压迫的，在我们的本性中都有一样共同的过错，是使徒在罗马书里所描述的--“没有明白的，没有寻求神的。”除非神的恩典临到，改变我们的本质，否则就没有人会说：“造我的神在哪里？他使人夜间歌唱。”这是一个非常严重的过犯，我们要用几分钟讲讲这个问题，愿圣灵祝福这话语。

第一，让我们思想这被忽略的问题，这问题开始是，“造我的神在哪里？”在经文中有四个问题，每一个都提醒我们忘记它是何等愚蠢。第一，神在哪里？超越世上的一切，我们应当思想到他。

蒲柏说过：“人文研究，应以人为本。”但是这样说，人文研究，应以神为本，这更恰当。

让人把研究人放在第二位，而把神放在首位。令人悲伤的是，神是一切的一切，我们所有的都是归于他的，是当效忠于他的，然而我们却忽视他。有的人每一个人都想到了，就是没有想到神。他们给其他所有事情都安排了一个位置，但在他们心中没有给神的地方。他们在尽其他对人的义务上最为细致，然而他们忘记了他们的神。如果他们亏欠了任何人，他们就会认为自己真是糟糕，然而他们却抢夺神。他们抢夺他的荣耀，他们抢夺对他的顺命，对此他们从来想也不想，因为他的律法对他们没有约束；他们抢夺对他的赞美，因为他们每天从他手里领受，然而对他们伟大的恩主却不献上感恩。“无人说，神在哪里？”

我亲爱的听众，你在这件事上有罪吗？你们有没有在这伟大的建筑物里走来走去，却从来没有要求去看这是他的宫殿的那位君王？你们有没有在这盛大的宴席上欢喜，却从来没有要求去见你的主人？你们有没有出去走到大自然的天地里，从来不希望去认识那用他的呼吸使花朵散发芬芳，用笔描绘云彩，用微笑制造阳光，皱眉即为暴风雨的那一位？哦，这是一个奇怪，让人伤心的事实--神与我们如此相近，对我们如此必需，然而却不被我们去寻求！

下一点是--“无人说，造我的神在那里？”

哦！不加思想的人，神造了你，他造作你奇妙的结构，把每一根骨头归入本位。他像做针线活一样编织每一条神经，血管和肌腱。他造了这奇妙的两万根弦的竖琴--奇妙的是它被保守保持音调如此之久，但这只是因为他保持它的和谐的缘故。他是造你的。你是一团尘土，如果他收回他维持的能力，就在此刻你就要倒塌归回尘土；他只要一出声，你就要消散成为你所践踏的泥土。你从来不思想那造你的吗？没有他你就根本不能思想，你不想到他吗？哦，一个看到自己如此奇妙受造，在他自己身体里面有如此维持，不是使他成为疯子，就是成为一个敬拜者的人，然而因着这一切他却活着，好像与他的创造主无关，这是何等背逆和疯狂。--“无人说，造我的神在那里？”

下一句话有很大的力量--“他使人夜间歌唱。”这就是说，神是安慰我们的。亲爱的朋友们，你们认识神的人，我是肯定你们会见证，尽管你们有极大的试炼，当神接近你们的时候，你们总是在试炼中得到支持。我们一些人病得快要死了，但我们几乎是爱上了我们在其中受苦的病房，几乎不希望出来，因着神的同在这房间变得如此光明。我们这里的一些人知道埋葬我们至亲爱的朋友是什么样的滋味，其他人是缺少口粮的，每天早上不得不去寻找你们每天的吗哪；但是当你们的天父与你们在一起--你们这些神的儿女，你们岂不是要说你们有欢喜，有喜乐，在你们的住处有光明吗？

当夜间变得非常黑暗，然而火柱使得旷野光明。没有呻吟，使得夜晚变得可怕，但当神与你们同在的时候，你们像夜莺一样，在最深的黑暗中歌唱。我几乎不能对你们说神的同在会给一个人什么样的喜乐，什么样的信心，什么样的内心平安。它要使他可以承受，大胆；安息和与神摔跤；顺服然而却是征服；死了却还活着。所以，如果我们这些可怜的受苦的人忘记了我们的神，我们的安慰者，那赐我们歌唱的那一位，这就非常令人悲伤。

两个小男孩曾经在一起讨论以利亚驾着火的战车升天的事。他们当中一个说：“我想他有很大的勇气。要是我驾着这样的车子我会害怕的。”

另一个说：“啊！如果神驾着车，我是不会介意的。”基督徒也是这样说。如果神驾车，他们被呼召去登上烈火战车，他们是不会担心。我们是作为老实人说话，讲我们知道，我们体会的事，我们对我们所有的同胞说，只要神是与我们同在，我们就不会选择要发生在我们身上的事，无论我们是悲伤，还是我们要欢喜。我们学会了当神他自己的同在鼓励我们的内心，我们在患难中也是夸胜。他们为什么不也来寻求认识这位赐下歌唱的神呢？

还有第四点。“却无人说，造我的神在那里？他使人夜间歌唱，教训我们胜于地上的走兽，使我们有聪明胜于空中的飞鸟。”在这里我们得到提醒，神是教训我们的。神给了我们理智，这不是偶然的，而是他的恩赐，使我们可以和走兽和飞鸟有所分别。如果动物不归向神，我们不会惊奇，但人应该忘记吗？很奇怪，走兽和飞鸟是没有与神对抗的。走兽服从它们的神，向人低下头来。没有喜爱罪的牛，背道的飞鸟，但是有堕落的人。人啊，当思想，如果你被造成为一只青蛙或蟾蜍，这也要比成为一个人活着，生死都不与造你的神和好来得要好。你以自己不是走兽夸口；要小心免得那走兽定你的罪。你以为自己要比落在你房子上的麻雀要好的多，小心，你要做得更好，做更崇高的事情。我想如果鸟有选择，它们有灵魂，它们的歌唱要和现在一样纯洁，它们会厌恶像人一样去唱轻浮放荡的歌曲，而是要向神永远歌唱甜美的赞美诗歌。如果任何的动物有灵魂，它们要把自己献给神，肯定就像天使那样。哦人啊，那么为什么你有超越的恩赐，却一定要作那唯一的反叛者，作唯一地上被造的，忘记那创造和教训你的耶和华的被造物呢？

这样，这四点就在我们眼前。人不求问他的神，那造他的，安慰他的，教训他的神--他是不是充满四倍的疯狂呢？他怎样可以给自己找借口呢？

假设你不问这样的问题，让我提醒你，神会有问题要问你。

当亚当违抗了神的命令，他没有说：“那造我的神在哪里呢？”但耶和华没有就此由得他自己。不，耶和华出来，用像银子一般带着恩典，但又带着令人战兢的公义的声音，响彻树木之间说道：“亚当，你在哪里？”你们这些忽略神的人，有这样的声音要临到你们。你们的审判官要问：“你在哪里？”尽管你要躲在迦密山顶，或者和那邪恶的大蛇潜入海洋的深处，你将要听到这声音，你一定要回应它。你那早已经被风吹散的尘土要聚在一起，你的灵魂要进入你的身体，你被迫要回答--“你呼唤我，我在这里。”

然后你要听到第二个问题，“为什么你生死都在我以外？”像这样的问题要重重落在你身上，“我做了什么，你要轻慢我？我不是给了你数不尽的恩典吗？你为什么从来没有想起我？我岂不是把救恩放在你的面前？我岂不是在呼求你？我岂没有恳求你回转归向我？你为什么拒绝我？”对这些问题你无法回答；这时要有另外一个问题--啊！我是多么希望在你还有时间回答的时候这个问题就会临到--“我们若忽略这么大的救恩，怎能逃罪呢？”

今晚我要向你们问这个问题，使你们可以讲一讲逃罪的方法，假如你们的想象足以胜任回答的话。就算现在，你连对着甚至试图发明一种逃罪的方法都要糊涂不已，当你审判的时候真正临到时，你会怎样更加慌乱呢！如果你忽略在基督里神的救恩，你就不能得救。在另一个世界，你该怎样回答那个问题--“我们怎能逃罪呢？”你要石头遮盖你，但它们要拒绝你这可怕的请求。你要求它们把你压碎，好让你不再看到那坐在宝座上的君王可怕的面孔，但就连这个你也得不到。要有聪明，在你领受那万古之王的怒气，在他的盾牌下被压碎之前，回转，悔改，因为你为何要死呢？

现在，如果有任何人要尝试去寻求这经文里严肃问题的答案，真心去问--“那造我的神在哪里？”让我们给这答案。神在哪里？他无处不在。他现在就在你的周围。如果你要他，他现在就在这里。他等着要施恩于你。那造你的神在哪里？他就在你的眼前。你不能见他，但是他看见你。他看透你一切的心思，你灵一切的动作，也把它记录下来。他就在你耳边。说话，他要听见。是的，低声说话，是的，你甚至不需要用嘴唇发声，只是让思想在你心里，他是如此接近你--因为你生活，动作，存留，都在乎他--你还没有明白自己的心，他已经知道。你的安慰者在哪里？他预备了他夜间的歌唱。指教你的在哪里？他等着要使你有得救的智慧。

“那么我在哪里可以遇见他？”有人会问。你不能看见他--你不可尝试这样做--除非通过那中保。“只有一位神，在神和人中间，只有一位中保，乃是降世为人的基督耶稣。”如果你到耶稣这里来，你就是到神这里。“这就是神在基督里叫世人与自己和好，不将他们的过犯归到他们身上，并且将这和好的道理托付了我们。”我们就是传讲这道理。

相信耶稣基督，你的神就与你同在。把你的灵魂交托给耶稣基督，你就是找到了你的创造主，你就永不会说。“造我的神在哪里？”因为你要在他里面活着，他要在你里面活着。你就是找到了安慰你的神，你要以他为喜乐，他要以你为乐。你也是在基督耶稣里找到了指教你的神，他要引导你渡过今生，带领你进入那在上面光明世界里的完全。

愿圣灵为基督的缘故使用这篇短短的布道，作为一把短小的利剑击杀你们的无动于衷。

2009年9月15日阅读整理


《每日的信仰》

司布真讲道第1599号

1881年5月22日主日早晨

“并且我如今在肉身活着，是因信神的儿子而活。”（加2：20）

我不准备讲这整节经文，因为我从前已经讲过了，单单这一句话已经够我讲的了。我不打算尝试进入这段非常深邃和内容多多的段落的完全属灵意义，我只是打算从中带出一个想法，尝试把这讲清楚，希望达到实际的目的。

有时候人反对传福音，理由是我们鼓励人为另外一个世界而活，却不教导他们在现在这个生活里活得出色。再也没有比这更不真实的了--我要大胆说一句，福音的牧师所教导的实际道德教训要比所有哲学家，演说家和道德家所教导的加起来还要多。我们看自己是受神的托付，讲述比仅仅是道德的东西更崇高的事情，然而我们却正是为了这个缘故，谆谆教导最纯洁的责任要求，立下最纯正的行为守则。

亲爱的弟兄们，如果在为下一个世界做准备的过程，我们却失去为今生好好生活的资格，这就太令人遗憾了，但情况不是这样的。如果为了得到装备要与天使为伴，我们却变得不适合与人交往，这是很奇怪的一件事，但情况不是这样的。如果那些讲论天堂的人对现在的事情没有什么好讲，这会是非常古怪，但情况不是这样的。这种陈词滥调太不新鲜了，我们都不需要再次加以否认。

我的弟兄，真实的信仰和这个世界的关系就正如和那将来世界的关系一样密切，它总是催促我们向前进入一种更崇高，更美好的生活；但它是通过装备我们很好度过我们在下面的生活，以这样过程和命令达到这个目的的。敬虔预备我们去过放下这必死的肉体后要过的生活，但正如保罗在这节经文里所讲的，它塑造我们现在在肉身活着的生活。信心是给我们现用的原则，请看按照希伯来书第11章的记载，它是怎样在日常的生活里得胜的。敬虔加上知足的心，这就是大利了，它既有来生的应许，也有今生的应许。信心的领域是在地上和天上，在时间和永恒里，它所包括的涉及我们整个人，我们的灵，魂和身体；它包括过去和将来，它肯定不会疏忽现在。我现在要靠着圣灵的帮助，讲基督徒的信心现在要面对的问题，它和我们现在这个肉身活着的生命的关系，表明信心对它有什么影响。

有七点，是我们对那爱我们，为我们舍己的那一位的信心对我们现在在肉身活着的生命有特别影响的。

一、首先开始的是，信心使人过一种努力工作的生活。信心讲的就是动作，我要大胆地说，任何懒惰的人，他对神的信心是少的，或者根本没有，因为信心总是“使人生发仁爱。”我说这个论题，可以通过观察得到证明，就是一个相信的人是变成一个积极的人，如果情况不是这样，这是因为他不能做事，所以，那本来是积极做事的是流动在忍耐的管道里，他要降服至高神的旨意去忍耐。什么事情也不做的人是什么也不相信，就是说，在现实和真理上什么也不信。如果信心不能在生活中带出结果，它就只是一场空洞的表演。如果一个自称相信的人没有表现出精力，勤奋，热情，坚忍，事奉神的努力，我们就要大大质疑他到底是不是一个相信的人。

当信心进入人心，就算是在最微小的时候，它都要带来动作，这是信心的标志。看看那位浪子，留心看他一开始时候的心愿。蒙恩的生命开始照入他的灵，它的第一个果效就是认罪。他大声说，“父亲！我得罪了天，又得罪了你；从今以后，我不配称为你的儿子。”但是第二个果效是什么？他盼望做一些事情。“把我当作一个雇工吧。”无所事事，这帮了他的大忙，让他成了一个实实在在的浪子。他狂欢地闲懒，不做工去找享受，这就浪费掉了他的产业。他陷入了最大的最污秽的罪，因为他是金钱的主人，却控制不了自己。他被派到田里放猪，这对他并不是一件坏事--他在猪的食槽边遇到的人要比他的酒肉朋友要好。他的心回归清醒的其中一个标志就是他愿意工作，尽管这只是在他父亲家里做一个劳力的雇工。在现实的历史中请我们看大数的扫罗，即使他在基督里找到平安的信心之前，他已经在呼求，“你要我做什么？”信心激发人行动。相信的人焦虑的第一个问题就是，“先生，我当怎样行才可以得救？”所以，信心对在这有限的今生劳力劳苦的人是非常有用的，因为它推动他们去做事，给他们提供工作的动机。信心不容许人躺在懒惰之人的床上，一动也不动，轻浮，无聊；而是使生命显为真实，热切，就为奔跑前路束腰。

每人都当有一份正当的职业。古时教会的规矩也应当成为现今教会的其中一条规矩，这就是，“若有人不肯作工，就不可吃饭。”我们每一个人都有一些事情要做，都有很多事情要做，这是好事。当人还是完全的时候，神把他放置在乐园，而不是寝室里。他安置他在园子里，“使他修理看守。”如果亚当没有任何事情要做，只是闻闻玫瑰，看看鲜花，这园子对他来说就不是一个快乐的地方--工作对当时那完全人，和对我们现在一样是必不可少的，尽管当时它并不是那种使人汗流满面，四肢疲倦的工作，在恩典的园子里，信心使人快乐服事，决不希望除了为主做工以外有任何所想。

这节经文说，“我如今在肉身活着，是因信神的儿子而活。”对爱他，为他献上自己的神儿子的信心，岂不是对那蒙救赎的人说他要积极，努力工作吗？肯定是的，因为信心把救主神摆在他面前作为榜样，从来有哪一个人像耶稣那样工作的呢？在他幼年的时候他说，“岂不知我应当以我父的事为念吗？”他不是一位绅士吊儿郎当的后嗣，而是一位木匠勤奋做工的儿子。在后来的日子，他的食物就是作成差派他来的那一位的工。他说，“我父作事直到如今，我也作事。”他努力工作，多多劳苦：为神的家所发的热心把他消化，爱的剧烈使他融化。他一直工作，直到他能说，“你所托付我的事，我已成全了。”一个人被如此的榜样激励，在如此的灵中有分，这决非小事一桩。

对爱他，为他献上自己的那一位的真信心，也寻求主的引领，去哪一个领域里做工，等候他指引选择一份职业。我们讲论的这个部分对还没有决定在生活中要做什么的年轻人可能会有帮助。信心在这方面对我们有很大的帮助。非常多的事情取决于我们追求的选择。在这方面人犯了许多严重的错误，就像空中的飞鸟要去做鱼要做的事情，或者劳力的牛要和赛马竞赛一样的大错。一些人尝试去做根本不是神造他们要去做的事，他们的雄心壮志超越了他们的界限。这是一件极大的恶事。所以我们需要寻求神，求他指引，引导，而信心是带领我们去这样寻求的。这个祷告可以用在许多的情形里面--“求你向我显明你要我做什么。”在选择一份职业的事情上，信心可以帮助一个基督徒拒绝那最赚钱，但如果是在道义上是令人质疑的职业。如果基督徒可以赚很多的钱，而这些钱是从醉酒，放荡，或者不敬虔的人身上赚来的，他会厌恶不把这样的钱放在他的店里。对人的思想和内心造成伤害的职业在神面前并不是合法的呼召。不诚实带来的东西就是极大的损失。用欺骗或者压迫得来的金子要在它的主人心里点燃地狱般的火焰。

爱世界的人对他的儿子说，“要赚钱，如果可以，要诚实赚钱，但无论如何要赚钱。”信心憎恶玛门的这条戒命，把神的看顾看作是自己的产业，蔑视魔鬼的贿赂。切勿选择你不能求神祝福的职业，否则你就是与信心之道行事背道而驰了。如果你不能看出主耶稣希望你在某样职业上取得成功，就不要去碰它。如果你不能设想你的主在你每日的工作上对你发出微笑，那么你的职业就不是基督徒当做的职业。

我们当认真选择职业，要看我们自己是否适合这些职业。信心警醒察看神的计划，希望按照他的目的行事。如果大卫隐居，或者先知拿单希望登上王座，这都不是好事。神国度的法则就是“各人是按着自己的次序。”或者用另外一句话说，“按着各人的才干。”如果主给了我们一千银子，让我们用在它自己当用的地方；如果是两千，或者五千，让我们用它们来做买卖，用在它们最能获利的地方，好使我们在主再来的日子可以被称为是忠心的仆人。

我们也当凭信心渴慕一个神的护理明显为我们安排的职业呼召。有一些人从来就没有他们要投身何等职业的自由选择；因为他们的出生，所处的位置，环境和关系都把他们设定在某样情形当中，就像火车轨道上的车箱，他们一定要跟从所定的轨道，否则就只能一动不动。信心盼望着听到后边的声音，“这是正路，要行在其间。”相信我们自己的判断，这常常就是意味着跟从我们自己的奇思异想；但是信心寻求那不会出错的智慧的指引，所以它是在正道上。他要比你自己更清楚你的能力，恳求他为你选择你的产业。如果花朵要反抗园丁，每一朵花都要选择它自己的土壤，那么它们大多数都会因为位置不当枯萎死去的；但是那位研究它们习性的人知道这种花需要遮荫潮湿，另外一种需要阳光和砂土，所以他把他的花种在它们最可能欣欣向荣的地方。神也同样对待我们。他让一些人成为君王，尽管他们很少有人是大大兴旺。他使许多人成为穷人，贫穷的土壤，尽管是又冷又湿。却为那位伟大的收割之人生出许多荣耀的收成。主把一些人放在危险的地方，放在他们非常想逃离的地方，但在那里他们被他的手保守；他种植了许多人，放他们在不起眼的安静树荫下，他们开出花朵赞美那位伟大的栽培的人。

这样，你就可以发现，信心和我们在这肉身活着的动力和方向是大有关系。它赐下动力，给人生活追求的目标；它向他表明今天他所想所作的有着深远的影响，这些事情是怎样生出直到永远的果效；信心也掌舵，指引航船沿着安全的水道驶向神圣安息的港湾。在年幼的时候就相信爱他们，为他们献上自己的那一位，就这样开始他们与耶稣同行的生命，这样的人是有福的。感谢神，我们一些人还是孩子的时候他就使我们归信他。生命开始的时候就有恩典的朝露落在他们身上的年轻人是有福的！东方的王子没有一位像他们这样得到如此丰富的珍宝！你们不会在后来的日子悲叹多年的功夫在错误中虚度，或者一半的生命浪费在罪中，或者整整七十年在闲懒中一点一点消磨。哦，愿你们这些还年轻的人，世界在你们面前，你们可以被圣灵带领跟从基督，基督是不讨自己的喜悦，而是行出他父的旨意，所以你们在肉身中而活的生命可以凭着相信那爱你们，为你们舍己的神的儿子而活。

信心引领人，在他日常的工作中向神求帮助。在这方面，信心再一次对他有极大的影响。信徒可以求神在他具体的工作上给他帮助。你会说，“什么？我们可以祷告求这样的事吗？”可以的。劳工可以求神赐力量，工匠可以求神赐技巧，学生可以求神帮助他活跃他的思维理智。

大卫是一位伟大的勇士，他把他的勇敢归功于神教导他的双手如何打仗，教导他的手指如何作战。我们读过比撒列和所有那些心里有智慧的工匠的故事，神指教他们，使他们能为耶和华的圣所造各样的刺绣和打造金属的工。在那个时候他们把技巧和发明看作是神的恩赐；这个邪恶的世纪已经变得太过聪明，除了尊荣被偶像化的自己，它是什么神也不尊荣。如果你为你的工作祷告，我相信你要在其中得到帮助。如果在你的工作中你是装备很不足够，你可以每天早上向神祷告，求他帮助你，让你可以小心，善于观察，做一个学徒或者入门的人；因为他岂没有应许过，你的日子如何，你的力量也如何吗？信靠耶和华的心思是获取知识，得到聪明的最佳条件。

至于你在工作中的表现，这里也有使用信心和祷告的地方。因为弟兄们啊，不管我们是否胜任今生任何特别的职务，我们的举止是最重要的。聪明，这是好的，但是纯洁，这是至关重要的。我希望你们成为你们自己行业中的优秀人物，但是我更希望你们是诚实，讲真话和圣洁的人。关于这一点，我们可以带着信心到神那里，求他带领我们走平坦的路，保守我们的脚步，使我们不致跌倒，他能，他要帮助我们行事有智慧。“不要让我们遇见试探。”这是我们每天祷告要说的一句话，当我们落在试探里，我们可以进一步求他救我们脱离凶恶。我们需要智慧，信心要记起，如果我们有缺乏智慧的，他可以求神赐智慧。敬虔教导年轻人智慧，少年人知识和谋略。请看约瑟在埃及是如何顺利，因为耶和华与他同在。他落在非常艰难的境地里，有一次是落在最危险的境地里，但是他说，“我怎能作这大恶得罪神呢？”就这样他逃脱了。认识到神的同在，这在此时和其他所有时候都保守了他。因为神与他同在，他被提拔管理波提乏的全家。同样，在服务行业或者生意中的亲爱朋友，你们也可以去到你们的天父那里，求他用他的心意指引你，你可以安心确信他要安排你一切的道路，以致你每天的呼召不会拦阻你属天的呼召，你的行为举止也不令你的信仰蒙羞。

信心命令你去寻求神的帮助，使你在日常的工作中成功。你们岂不知道大卫是这样说的吗？“若不是耶和华建造房屋，造的人就枉然劳力。你们清晨早起，晚安歇，吃劳碌得来的饭，本是枉然；惟有耶和华所亲爱的，必叫他安然睡觉。”

能在任何事情上凭信心求问神的圣言，不管这是生意上的事，还是家事，或者教会里的事情，这都是最令人高兴的一件事了。我们可以和亚伯拉罕的仆人一道说，“哦主，使我今日遇见好机会。”如果你这样求，你可以期待成功，也许你们一些人如果是更带着信心求主，你们是本应该更成功的。我说“也许”，因为神并不总是在外在的事情上使他的百姓兴旺，因为有时候他们在逆境中，这对他们的灵魂更有好处，在那种情形中最大的兴旺就是不兴旺。在这件事情上，信心平静人心，使我们能够把结果交在神的手中。

在关于我们的周围环境方面，信心也起作用。我们非常容易受我们身边人的影响。神能给我们兴起大大帮助我们的朋友，我们可以求他这样做--他能把我们放在社交的圈子里，我们从中可以在今生的事情上，以及我们奔走天路的事情上得到极大帮助；关于这一点，我们知道“义人的脚步被耶和华立定。”信心要保守你脱离坏人的圈子，促使你去寻求这个世界上的好人，以他们为伴，这样就给你的整个生命增添色彩。如果没有朋友帮助，信徒的依靠是如此专注在神身上，他能欢喜前行，知道只要有耶和华，这对他就已经够了；然而，如果他得到朋友的鼓励和帮助，他看这是神的作为，就像大卫因着那些来到洞中帮助他的人而得力一样。

你是不是说，我们可以看到信心和这方面的关系，但这和相信那爱我们，为我们舍己的那一位有什么关系呢？我要回答，我们的救主既是我们信心的对象，也是我们效法的目标，弟兄们，你们是知道的，他是怎样凡事依靠神。每次他要做一件大事，你都会发现他用一个晚上来祷告。如果有人是不必祷告的，这人就是我们的主耶稣；如果有任何曾经活过的人，是不需要来自天上的指引就能找到他自己的道路的，这人就是神的儿子基督。那么，如果他是多多祷告，对伟大的父行使信心，你我岂不更应该把一切事情都带到神的面前吗？我们在肉身中活着，应当期望主耶稣与我们同在，直到尽头，我们从他同情的爱和温柔得到支持和安慰。信心使我们跟从耶稣，看他是羊群的大牧人，盼望得到带领走在正道上，每天得到扶持帮助，直到救赎主来接我们到他自己那里。

信心对人的一生有特别的影响，因为它带领人在他每天的工作中事奉神。当我们做每一件事情都是为神而做，生命就没有比这变得更崇高的了。这要使苦工变得崇高，把最贫穷的仆人和最光明的天使联系起来。撒拉弗在天上事奉神，你和我可以在讲坛上或厨房里事奉他，和天使一样被神接纳。

弟兄们，基督徒顺服神的命令，努力按照爱神爱人的原则做每一件事，因而得信心的帮助，在他们的工作中去事奉神。在这样的情形里，诚实和正直要保守人，他的生意要成为真正的敬拜。尽管普通的生意人不是刻意去追求古怪的超凡脱俗，迷信的标新立异，然而当他行那正确公义的事，他就是被分别开来事奉主。耶稣说，“若有人服事我，就当跟从我。”这就是说，顺服神的命令，这就是向耶稣表示出爱的真正标志。如果你希望为神做大事，你就当极其小心去顺服他的命令--因为“听命胜于献祭，顺从胜于公羊的脂油。”

敬虔的人通过在他们所做的一切事情上彰显基督徒的精神，以此来操练对神的信心。只要我们外表看上去是对的，那激发我们的灵可能看上去只是小事一桩，但实际上它是整件事情的关键所在。把味道从水果里拿走，或者把香气从鲜花身上拿开，哪还会有什么剩下的呢？这样的情形就正如人没有恩典的香气，却是生活循规蹈矩。同一件事情可以用很多种方法去做：你可以用一种错误的方法做一件正确的事情，以致把它都搞错了。就算在向穷人施舍这件事情上，一个坏脾气的人正在行善的时候，也是在践踏其他人的感情；我认识其他的人，他们是没有能力施舍的，然而，他们是用如此有爱心的方法把他们的无能为力表达出来，以致他们安慰了那些失望的寻求帮助的人。哦，在你的行业，在你的工作中行事，就像基督如果处在你的位置他要做的那样。在你们的地方挂起这个问题，“耶稣会做什么？”然而思想另外一个问题，“耶稣会怎样做？”因为他会做什么，他怎样做，这总是给我们的最佳指引。就这样，信心通过带领一个人，让他在他每天所做的事情上彰显出基督的灵，表现出一切的有礼，温柔，忍耐，爱心和恩典，以此使他事奉神。

而且，在我们所作的一切事情上，我们都应该以荣耀神为目标。我们应当做每件事，都像是为神而做，而不是为人而做。如果我们不再只是讨人的喜悦，而是开始去讨神的喜悦，我们就不会是在眼前事奉了，受到不公平待遇也不会失去耐心，因为如果我们尽心做了一件事情，人却不接受，我们就可以想，我们天上的主人知道我们是不应当受不公平的责备，这样我们就可以安慰自己了。向神作为君王和祭司活着，这就是生命的精华，这样，你就要成为主的自由人。在服事人中服事神，在服事神中服事人--是有一个办法把这两句话行出来，直到极尽，因此就使得生命变得崇高。求圣灵神教导我们这样做。如果我们真是活着去服事神，我们每天就会热切活着，不容有时间的浪费。苏菲库克征求卫斯理先生的意见，问她自己一生该做什么，他回答说，“活出今天。”--一个很简短的指引，但却是充满了智慧。“活出今天。”明天你可以行同样的事。为整个一生做计划，你们很多人可能做不到，但务必要还是今天的时候去工作。“我儿，你今天到葡萄园里去作工。”这是伟大的天父的话。如果一个人感觉到今天他是特别为神而活的，他会怎样过这一天呢？假设今天有一件起誓，或者某样立约是落在你身上，你因此觉得整一天是要庄严地归神为圣的，你会有什么表现？今天，每一天你就当这样表现，因为你是完全属于那爱你，为你舍己的那一位的。让基督的爱在这件事情上约束着我们--让我们负上基督的轭，立刻感受到我们是他的血买来的奴仆，是他永远的奴仆，因为凭着信心他已经属于我们，我们已经属于他。我们在大事或小事上都应当像一个属于基督的人活着，不管我们是吃是喝，无论我们做什么，我们都应为了神的荣耀而做，借着基督耶稣感谢父神。这样你们就看到了，相信那为我们舍己的他，这要带领我们把我们的精力用在对他的服事上，做我们日常的工作，着眼于他的荣耀，这样，我们的生命就被我们对神儿子的信心渲染，得着这信心的香气。

信心对我们在肉身中活着的生命有非常有益的作用，因为它能使人坦然面对他工作中的困难。不是每一样工作都是轻松，大得利益，或者在人当中受到尊重的。如果一个人进了一行，是和他的爱好如此和谐，如果能够，他是不愿离开这一行去做另外一份工作的，他是很幸福的；但是有一些人发现他们的工作使他们厌烦，这是日光之下的一件恶事。有一些工作是被那些头脑简单的人看不起的，要多多的舍己，所以那些做这些工的人需要极大的信心，使他们能够胜过他们所处位置带来的试炼。信心要教导谦卑的工人，看到耶稣降卑，为我们的缘故屈尊俯就取了奴仆的样式。信心看到，“耶稣知道自己是从神出来的，又要归到神那里去，就离席站起来，脱了衣服，拿一条手巾束腰，洗门徒的脚。”这是所有工作中最低微的，如果我们的主，我们的主人不蔑视它，我们为什么要对最卑微的服事感到羞愧？从今以后不要让人来使你烦恼，而要欢喜，因为穷人的救主和你一样是一位仆人，他也曾经“被藐视，被人厌弃。”

你的信心应当帮助你，使你生出感激之心，因为你被救脱离一种糟糕得多的苦工。你曾经为撒但做事，是你现在看为羞耻的。任何为魔鬼做的工，为他污秽的事业做的工，都是羞耻的事情--为了撒但而统治一个帝国，这要令我们蒙羞；因着犯罪头上戴着冠冕，这是一个可怕的咒诅；但是为了基督洗脚，这是一样满有荣耀的服事。任何为神而做的事情都没有丢人的地方。对神的信心要使一个人成为圣洁，也使他的工作成为圣洁，让他欢喜在他每天的劳苦中为基督背十字架。有一些人头是抬得高高的，做的事情却是人所不齿的，但肯定的是，你我决不应当把神的护理安排，使之成为我们的分的事情看作是苦难。

信心是谦卑的伟大教师，因为它命令我们要轻看自己，唯独以神为我们的安息；因为它塑造谦卑，它让一个本来使人愁烦的工作变得令人欢欣起来。骄傲使得一个人背挺得直直的，有一些工作是他不能做的，尽管若不是他如此愚蠢地认为自己是如此重要，他本来是会高兴做这些事情的。对任何人来说艰难的工作都不是羞耻的事情；过一种合乎潮流，什么也不做的生活，这更令人降格。当主让我们觉得我们是贫穷的，不配的受造之人，我们就不介意取了最低的位置，或者做最卑贱的工作，因为我们觉得只要我们脱离了地狱，有天堂的盼望，最卑贱的工作对我们来说都是荣耀。我们在神要我们身处的地方，看到基督是爱了我们，为我们舍己，我们就很高兴。

信心也除去了不安，提醒我们它们并不持久。信心论到试炼说，“忍受！时间短暂，很快救主就要来临，跟从他的人中最贫穷的，那时也要与他一道作王。”哦，疲倦的人，请继续劳苦工作下去，因为那晨光要结束你的苦工，这苦工只是在黑暗时刻才有。荣耀要喷薄而出，黑夜慢慢过去，拂晓要显现。所以耐心等候，安静盼望，因为你要看到神的救恩。就这样，信心要拔出我们枕头里的刺，使我们学会在什么样的光景下都能知足。你说这算不得什么吗？耶稣岂不是为我们成就了极多，当我们相信他，我们是已经学会带着甜美的满足忍受生活的苦处吗？

信心对日常生活有这进一步的影响，就是它把一切的重担卸在主的身上。信心大能地除去我们所负的轭，它这样的做，部分是因为它使我们顺服在神的旨意之下。当我们学会顺服，我们就不再埋怨。信心教导我们要这样相信神，相信无误的智慧和完全的爱，使我们能顺服神的旨意，以此为乐。信心教导我们看眼前各样试炼的结局，知道它是为了我们的益处效力；所以再一次安慰我们，使我们接受它所引起的一时的忧愁。信心教导我们要依靠神的大能，让他在试炼帮助我们，渡过试炼，这样我们就不再因为试炼跌倒，而是如鹰展翅飞越它们。

弟兄们，如果你们当中有哪一位是焦虑，被担忧压倒，担心的，不要在这光景中继续下去，这不能给你带来任何好处，也不能给你伟大的天父带来任何的荣耀。祷告求更大的信心，你是不致背负压垮你的重担，而是把它转交给担重担的伟大的那一位。向你伟大的主祈求，求他加力量，安慰你的心，使你只是关心该怎样讨他喜悦，使你可以得到释放，脱离任何其他的忧虑。藉此你要大得帮助，因为如果担子变得轻省了，这就等于力量加倍了。对神的旨意心满意足，这比财富加增，或者苦难被除去要更好，因为靠着财富我们不能得平安，靠兴旺发达我们不能得主里的喜乐，但是满足就是平安它本身。

无论信心在它日常工作中发现什么重担，它都通过祷告把它交托给神。我们早晨开始面对神，寻求帮助去做我们的工，求做得好。从他手里我们寻求指引，寻求每一时的顺利。我们求他拦阻我们对别人有任何的伤害，或者受他们的伤害；我们求他，当我们还和世人在一起的时候要保守我们的脾气，保守我们的灵。我们恳求自己不致被其他人的坏榜样感染，我们可以做好的榜样，其他人可以安全跟随。这些是我们在工作中极关心的事情；我们害怕在任何事情上可能令神蒙羞，我们信靠他要保守我们。信徒把每天的事情带到神这里来，寻求朝露降在他身上；他整天抬头期盼主作他随时的盾牌，在夜间他安歇，把在白天收集回来的难处倒空，这样就安然睡觉。当人在每一件事上信靠他的主，发现神随时就在他身边，他每天这样活着，就是生活幸福。

在所有这一切事情上救主的榜样都在带领着我们，在我们心里他的爱在吸引着我们。“他把自己交托耶和华，耶和华可以救他吧”，“就因他的虔诚蒙了应允。”

信心对今生有很美的影响，因为它调整人对他工作结果所生发出来的感情。有时候我们工作的结果是成功，此时神的恩典要防止我们有过多属世的事情。在成功的时候对品格的考验是很大的。每人都盼望成功，但是当它来到，不是每一个人都能承受。

真正的信心禁止我们大大积聚世界上的财物，快乐和享受，因为它教导我们说我们的财宝在天上。如果我们开始去把可见之物变成偶像，我们很快就要降格离开神了。我们是多么容易就把一种祝福给破坏了！两个朋友各采了一枝玫瑰，一个人不断嗅着它，摸着它的叶子，抓着它，仿佛恨不得要抓得更紧一点，它很快就枯萎了，对此你不会感到奇怪。另外一人拿着他的玫瑰，有节制地享受它的芬芳，在手中拿一会儿，然后把它放在桌上的水瓶里，几个小时以后，它还好像刚刚从枝条上摘下来一样。我们可能沉溺在世界上的小玩意里，知道神对此心生忌恨，吹一阵风使它干枯了；另一方面，我们可以带着圣洁的节制使用，而不是滥用这些东西，从它们身上得到它们所能带给我们最大的好处。很多人追逐财富名誉，就像心急的孩子追逐五彩的蝴蝶一样--最后，在漫长使人疲倦的追逐之后，他用他的帽子把它打下来了，用这一击就把它的美丽给毁了。许多人登上毕生雄心勃勃追求的顶峰，发觉它只不过是虚空而已，他得到了一切，也失去了一切；财富来了，但是享受它的能力没有了；在追逐中生命被消耗掉了，没有力量剩下来享受所得的。凭信心而活的人不应当是这样，因为他最大的享受是在上面，他的安慰是在里面。对他来说，神是如此丰富的喜乐，其他的享受相对就是索然无味了。

但我们工作的结果也可能是失败。一些人划船非常努力，但是他们的船不能前进。当机遇降临，市场的大潮突然与他们作对。当他们把麦子收进磨坊里，风不吹动。也许除了品格他们一切的都失去了，然后这时信心前来在这灾难下鼓励他们。

我听说人落在困难中有自杀的，我是极其伤心，如此不邀自请就冲到造物主的面前，这是一件可怕的事。信心持守人心，把这一切如此绝望，逃离眼前的痛苦，却扎进更可怕的苦难中的企图扔到一边。如果我们对神有信心，我们就会忍受，经历试炼而得胜。如果我们的天父给我们安排了苦杯，我们岂可不喝呢？如果我们耕耘的田地没有收成，我们喂养的牲畜死在圈中，我们岂可不低头说，“耶和华作成这事”呢？主这样命定岂不是对的吗？

我们仍要感谢他。如果不是这样，这拦阻的就是我们的不信了。有多少的人在贫穷中快乐，比他们有钱时更快乐！何等经常的是，在疾病中的圣徒比在健康中更欢喜。柏森说他在病中比他从前任何时候更快乐，比他想象的更快乐无比。尽管丧亲之痛进入家中，疾病进入家里，然而信心学会了在各样光景中歌唱，因为它的神还是同一位。

哦弟兄姊妹，信心是为每一样，所有要临到我们的事情所作的宝贵预备，你们务必要随时预备好这信心，可以投入使用。我们不要在风暴的时候把信心留在家，像那愚昧的水手把锚忘在家里一样。被锁在密室中，或者绑在圣餐桌边，被镇在教堂座位上，这不是恩典，但是那伴随着我们在商店，在市场，在客厅，在厨房，在车间，在地里的，这是每日的恩典；哦，愿它伴随着穷人一道进入工厂，就像它伴随着富人进入华宅一样；愿它在我们软弱惧怕的时候给我们鼓励，也在度假休息阳光灿烂的时候使我们归圣。信心是随处都在，义人能合宜找到。“若命运命令你去到青葱世界的最尽头，去到人不所知的大河。”然而对神孩子般的信心要让你在各样地方，各样环境中安然居住。哦，愿我们能感受到它，愿那出于我们劳苦的一切，我们在肉身活着的生命是靠着对那爱我们，为我们舍己的神的儿子的信心而活。

信心对我们现在的生命有这甜美的影响，它能使人在时间到了的时候，欢欢喜喜把他的工作抛在身后。一个基督徒可能要因为他不能控制的原因而离开他喜爱的工作；他可能不得不要移民到一个遥远的国度，或者完全改变他的生活方式，这可能使他很是难受。离开旧屋和它周围的一切，踏上遥远的旅程，什么时候这都不是一件容易的事；改变一个人固定的习惯，开始全新的生活，这也不是一件令人欢喜的事情；然而真信心能放下世界上的事，预备听从神的命令起锚开航。信徒说，“命定我的旅程，我就要出发。”我不过是住帐篷的，一定要随时上路。像旷野中的以色列人，我们一定要跟从云柱，按着那云柱命令的，或是上路，或是休息；因为我们在这里本没有常存的城，乃是寻求那将来的城。信心对那些享受不断成功的人也有同样满有恩惠的作用，它保守他们不至于在地上的土壤里扎根，这是一个恩典的神迹。

有时候，因为身体软弱或者年老，我们要放弃我们的工作。许多忙忙碌碌的人感觉到他再也没有力量做他的工作，当他认识到其他人，那些更有精力的人一定要踏足那长久以来一直由自己占据的位置，这让他感到难受。工匠意识到他的手失去了灵巧，这令他难以承受，这是痛苦的经历。信心在此时就很有帮助。它帮助一个人，使他能说，“我主，我是你家中的一个器皿，如果你要使用我，我很高兴；但如果你要把我放在架子上，我也会很高兴的。你要我做的一定是对我最好的。”

如果信心把自己交托给基督至高的智慧，爱和良善，说道，“按你的旨意使用我，或者把我放在一旁。”那么这交托就会让人脱离忧虑，并不给人带来忧愁。如果人的心思是专注在神身上，老年的夜晚也可以像壮年的正午一样过得欢欢喜喜。“他们年老的时候，仍要结果子。”这是一个信徒常常能完全体会的应许，在我身边到处是令人尊敬的弟兄，尽管岁月带来的软弱在他们身上不断增长，他们却比从前任何时候都更有用，更快乐。

最后，因为死亡，你要离开你的工作，时候到了，这要发生在我们所有人的身上。此时信心要彰显它祝福最大的能力。弟兄们，愿我们能够像摩西一样面对死亡，神命令他爬上那座山，因为他一定要死在那里，他完全没有愁苦的言语，而是像一个小孩子顺服他的父亲，爬上去像上床，盼望着望出窗外，去看那应许之地，然后睡着了。看着那美地和黎巴嫩，然后得到他父的亲自亲嘴，入睡，被埋在没有人知道的地方，这是何等甘甜。他的工作完成了，他的安息要临到。撒母耳离开他的职份时的告别辞是美好的，他能挑战所有的人来见证他的为人。在大家的祝福中离去，这样的人是有福的。哦愿我们每一个人都能预备好在基督的审判台前交帐，最后的那一天要来就来吧。

我们的主用他的爱赐我们信心，教导我们如何活着，也教导我们如何去死。他能说，“你所托付我的事，我已成全了。”他要我们也能这样说。那放下牧羊人的杖，或者木匠的刨子，把账本或课本放在一旁，决不再打开，能说，“那美好的仗我已经打过了，当跑的路我已经跑尽了，所信的道我已经守住了”的人是特别有福的。那位清教徒老好人米德，当他年纪很大的时候，他扶着他的杖，被人问他怎么样，他回答说，“嗨，我要有多快就多快回家，就像每一个诚实的人，在他一天的工作完成以后当做的那样；我感谢神，我有一个美好的家可以回。”亲爱的老年圣徒，你们如此接近家，信心岂不是把死亡改变，让它从敌人变成朋友，把荣耀带到离你们如此近的地步吗？你们会很快回到父的家中，把我抛在身后，但我是不能说得准的；我记得另外一个门徒确实跑步超过了彼得，第一个跑到坟墓边，我也许也会这样。你们在岁数上比我们先开始，但是我们可能在你们之前被召回天家，因为那在后的要成为在前的。让死亡来吧，我们不应当害怕，因为那爱我们，为我们舍己的耶稣，他就是复活和生命。我们在肉身凭对神儿子信心而活，我们等候那黑色的杖伸出来，带给我们王要召唤我们在上面见他的信息，我们为什么不想去呢？在这里我们还有什么好等的呢？这可怜的地上有什么是能耽搁从天而生，往天上而去的灵呢？不，让我们去，因为那已经去了的，我们的财宝是在他里面，他的美好已经深深吸引我们来爱他。他不在这里，我们为什么还盼望要耽搁停留呢？他已经复活了，让我们也复活。

就是这样，我们在肉身活着的这生命的自始自终，对神儿子的信心要解决万事，它的路径都滴下脂油。

2009年8月28日阅读整理


《耶和华与他同在》

司布真讲道1610号

1881年7月24日主日早晨

“耶和华与他（约瑟）同在。”（创39：2）

圣经常常用一句话概括一个人的一生。这里是神的默示描绘的约瑟传记：--“神与他同在。”这就是使徒行传7：9记载的司提反那著名发言所作的见证。对于亚伯拉罕的生平，圣经说“亚伯拉罕信神”。关于摩西，我们看到“摩西为人极其谦和”。看新约圣经中人的生平，比如施洗约翰，你就会看到圣经用一句话说明：“约翰一件神迹没有行过，但约翰指着这人所说的一切话都是真的。”对约翰的那称呼本身--“耶稣所爱的那门徒。”已经足以作他墓志铭的全部内容：它描绘了这人，还有他的历史。圣经在这种全身素描方面是极其卓越。正如人说米开朗基罗用蜡笔一笔就画出一幅肖像，同样神的灵用“耶和华与约瑟同在”这一句话就把一个人描绘得栩栩如生。

然而请留意，圣经的描画不仅让我们看到一个人的外表，还让我们看到他的内在生命。人是看外貌，耶和华是看内心。所以圣经对人的描述不仅是他们可见的生命，还是他们属灵的生命。在这里我们可以按照神看约瑟那样来看他，看到真正的约瑟。从外面看神并不总是与他同在，因为看来他并不总是一个百事顺利的人；但是当你们来看这位神的仆人内心最深处，就会看到他真实的样子--他活在与至高神的相交之中，神祝福他：“耶和华与他同在，他就百事顺利。”亲爱的朋友，你们希望怎样描写你们内在的生命传记？如果你们的心，它的愿望、它所爱的、它的意念都详细陈列在全世界面前，它会是怎样？很多人的生命在纸上很好看，但是给他们写传记的人是从来不敢扎进他们的外表之下，或者也许很想这样也是不能。在记叙一个人的生平时，把一些事情压制下去，这经常被认为是明智的做法：如果目的是捍卫声誉，这可能是明智的，但绝非是真实的。甚至对我们最羡慕的人，神的灵也不压下缺点不写，而是完全写出，就像真理的灵所作的那样，因为祂是真理的灵。那超越其他人的人是“一个合神心意的人”，但在一些方面是极其有问题，他犯下一件恶行，成为他品格的一个污点，一直留下。大卫身上对耶和华神有一种如此坚定不偏离的跟随，如此真诚要行事正确的愿望，犯错时如此深入悔改，虽然耶和华为着他的过犯大力击打他，却仍看他是合祂心意的人。虽然大卫落在罪过当中，他却是一个真正真诚的人，圣经描绘的是他的内心。同样在这里，圣灵不是看重约瑟是一个得宠的孩子，或者埃及的宰相，而是看重那最内在最真实的约瑟，所以祂这样描写他，“耶和华与约瑟同在。”

对约瑟这引人注目的描绘大大让我们想起我们的主人和主，那位更大的约瑟，为以色列的缘故作全世界的主的那一位。彼得在对哥尼流全家作的布道中论到我们的主，说祂“周流四方行善事，医好凡被魔鬼压制的人，因为神与祂同在。”这正是圣经曾经对约瑟说过的话。奇妙的是同样的说法竟用来描写耶稣和约瑟，描写完全的救主和这不完全的列祖。你我在恩典中得完全时，我们都要披戴基督的形象，那用来描写基督的话也要用来描写我们。与耶稣同活的人要被与祂的相交改变，直到变成像祂。看到长子和其余的家人之间、那位伟大的预表之人、末后的亚当和所有复活得到祂的生命、与祂合一的人之间相像，在我看来这是极美的事。

有主与我们同在，这是所有圣徒的产业；因为使徒在书信中的祝福岂不就是愿三一的神与我们同在吗？对罗马的教会保罗写道：“愿赐平安的神，常和你们众人同在。”对哥林多教会他写道：“愿主耶稣基督的恩惠，神的慈爱，圣灵的感动，常与你们众人同在。”对帖撒罗尼迦人他说：“愿主常与你们众人同在。”我们荣耀的主岂不是说：“我就常与你们同在，直到世界的末了”吗？今早我向你们问安，还有什么话是比波阿斯对收割的人说的“愿耶和华与你们同在”更好？你们给我的回答，还有什么能比“愿耶和华赐福与你”更亲切？在美顿这个地方如背后的墙一般的高山上，我有一天碰巧遇见一位贵格派人士，他穿着平常的服装，是一位爱耶稣的热心爱所有人的人。他向我打招呼，我们发现在灵里有极大的合一。在分手的时候我说：“朋友，愿主与你同在。”他回答说：“愿主也与你的灵同在，”并加上一句，“这可是我曾经用过的第一次一点点的礼仪啊。”确实，我们越经常对我们的心使用这样的礼仪就越好，因为没有人能反对这样做。就这样今天我对你们所有人说：“愿主与你们同在”，我知道你们会回答：“愿主与你的灵同在。”愿因着圣灵与我的灵同在，使我可以说出让你们心得畅快的话，你们的心愿就可以得到满足。

现在让我们来思想约瑟，看我们能从他学到什么。“耶和华与约瑟同在”：让我们首先思想这个事实；第二，关于这事实的证据；第三，这事实的结果。

一、首先我们要快快把约瑟的一生看一遍，留意这个事实：“耶和华与约瑟同在。”

约瑟还是孩子的时候神就对他施恩。他的父亲爱他，因为约瑟是他年老生的，也是因为他在他身上看到的美德品格。他十七岁时神已经在夜间的异梦和异象中对他说话，对此我们看到“他哥哥们都嫉妒他；他父亲却把这话存在心里。”亲爱的年轻人，也许神不会在梦中向你们显现，但祂有别的方法对属于祂的年轻撒母耳们说话。你们记得祂曾说过：“撒母耳，撒母耳。”那蒙爱的孩子回答说：“耶和华啊，请说，仆人敬听。”愿你们同样回答神藉着祂的话语对你们的呼召。我们一些人还没有脱离童年就领受了从神而来满有恩惠的交通，这是有福的特权： 在我们还没有离开课室和游戏场的时候，祂就带领我们悔改，带领我们相信基督，在我们心里显明祂的爱。与基督开始得早的人是开始得好：如果我们一开始就与祂同在，祂就要与我们同在，直到尽头。如果约瑟不是一个敬虔的孩子，他可能就永远不会是一个蒙恩的人：恩典使他在年轻时就与他的哥哥分别出来。在他所有年日里他都在他们之上。如果我们还是孩子的时候就蒙恩，我们就可以肯定主要对我们施恩，要是我们能活到老年，得见我们孩子的孩子也仍是如此。早年的敬虔可能成为极大的敬虔。那些在早晨就有基督与他们同在的人有福了，因为他们要整日与祂同行，在夜晚的时候甜美与祂安息。

约瑟在家的时候“耶和华与约瑟同在”，他被派离开他亲爱的父亲和他所爱的家，被卖为奴时，耶和华没有抛弃他。在任何国家奴隶都是命苦，在古代那些时候是最苦。司提反告诉我们，先祖嫉妒约瑟，把他卖到埃及去，耶和华却与他同在；就算他被卖的时候耶和华也与约瑟同在。对他来说这肯定是非常可怕的旅程，穿越沙漠，被那些强悍的以实玛利人驱赶前行，很有可能在一队人中赶路，就像今天在非洲中部奴隶行进一样。求神终止这可恶的制度！这位溺爱父亲的娇儿，曾经身穿尊贵的彩衣，现在不得不披上奴隶的装束，在火热的日头下跨越火烧般的沙漠；虽然被掳，却在虐待下顺服，他忍耐，因为他看见不能被看见的那一位；他的心因着对他父亲雅各的神深深的相信而得支持，因为“耶和华与他同在”。我看到他在奴隶市场，要被出卖。我们曾听过奴隶是何等忧虑不安，偷偷看着那些准备要买他的人的面孔。他会找到一个好主人吗？买他的人会待他像人一样吗，还是要使用他，比对待牲畜更糟？他站在那里等着被卖的时候，“耶和华与约瑟同在。”他就落在好人手里。他被带走，去到主人家里，他服事的不同责任被分配给他，耶和华与约瑟同在。这埃及人的家从前从来没有如此洁净、如此诚实、如此得尊荣的。在约瑟的管理下它秘密成了他敬拜神的殿，显在人眼前的则成了安慰和信任的居所。那希伯来人奴隶有一种荣耀的品格，是所有人都认得出来的，他的主人特别看得出来，因为我们看到，“他主人见耶和华与他同在，又见耶和华使他手里所办的尽都顺利。约瑟就在主人眼前蒙恩，伺候他主人，并且主人派他管理家务，把一切所有的都交在他手里。自从主人派约瑟管理家务和他一切所有的，耶和华就因约瑟的缘故，赐福与那埃及人的家；凡家里和田间一切所有的，都蒙耶和华赐福。”约瑟的勤奋、诚实和温柔赢得了他主人的心，是这样的。哦，愿你们所有做服侍人工作的基督徒都在这方面效法约瑟，如此行事为人，让你们身边所有人都看到主与你们同在。

然后他一生中的一场危机来到，是试炼的时候。我们看到约瑟受到一个试探的考验，哎呀，在这样的试探中多少人灭亡了。他在年轻人特别脆弱的方面受到攻击。他清秀的样貌让他成为一个人不圣洁追求的目标，而他的安舒是大大取决于这人的善意的，要不是耶和华与他同在，他肯定就跌倒了。如果他犯罪，大多数人都不会责怪他：他们会把这罪行归在试探的那人身上，原谅青年人的软弱。我不这样说，我万不可这样说；因为在不洁的作为中犯罪双方都没有借口推脱；但神与约瑟同在，他身处湿滑之地却没有滑倒。就这样他逃离那深坑，那坑是为耶和华所憎恶的人的确掉进去的。他被救脱离外女的网罗，对这外女，所罗门说“被她伤害仆倒的不少，被她杀戮的而且甚多。她的家是在阴间之路，下到死亡之宫。”要是年轻的约瑟被邪恶的情欲征服为奴，那么与临到他的事相比，受奴役本身就是一件很小的灾难了。让人高兴的是，耶和华与他同在，使他问这个问题，胜过那试探他的人：“我怎能作这大恶，得罪神呢？”他逃跑了。那逃跑是勇气最真实的展现，它是战胜肉体的罪的唯一方法。使徒说：“要禁戒肉体的私欲；这私欲是与灵魂争战的。”忒勒玛科斯在女妖岛的时候，他的导师大声说：“快跑，忒勒玛科斯，快跑；除了逃跑就没有得胜的指望。”智慧的约瑟撇下他的衣服逃跑了，因为神与他同在。

场面再次变换，他一开始是家中的宠儿，然后是一名奴隶，然后是一个受试探的人，现在成了一名囚犯。毫无疑问埃及的监狱和古代所有这样的地方一样，都是很可怕的。在这里，约瑟落在恶臭的地牢里，显然深深感受到被囚的滋味，因为诗篇告诉我们，“他被铁链捆拘。”他体会到被如此诽谤，为他的无辜受苦，这是一件残忍的事。一位如此单纯、如此贞洁的年轻人，像这样被控告，必然感受到这要比蝎子的毒钩更加锋利；然而当他坐在黑暗的牢房里，耶和华与他同在。沦入监牢，这并没有夺去与他作伴的神。耶和华的名是配得称颂的，祂的百姓蒙羞时，他并没有抛弃他们：不，当他们受诬告时，祂比任何其他时候更乐意与他们同在，在他们卑微的光景中，祂鼓舞他们。神与他同在，很快约瑟友善的举止、温柔、为人、诚实和勤奋就赢得了监狱长的心，所以约瑟再次高升，成了监管监狱的人。就像一个软木瓶塞，你可以把它往下压，但它肯定要再升起来，约瑟也是如此:他一定要游动，他不可能淹死，耶和华与他同在。无论他去到哪里，耶和华的同在使他成为一位君王、一位祭司，人默认他的影响力。在监狱那小小的国里约瑟作王，因为“神与他同在。”然而当机会出现，要展现预言的能力时，他要上升到比这更高的地位。两个在他看管下的人一天早上显得垂头丧气，他带着惯常的温柔发问：“你们今日为什么面带愁容呢？”他总是温柔同情，所以他们把梦讲给他听，他解梦，事情就真的这样发生了。但是他为什么解梦？因为神与他同在。那时在那个地方，他告诉他们“解梦出于神。”不是他懂得巫术，或者善于猜测，而是神的灵停在他身上，所以他明白梦掩盖下的秘密。这导致进一步的事情，因为在从十七岁到三十岁一直受试炼后，在作了十三年苦难的学徒之后，他终于站在法老面前，在那里神与他同在。你可以看出他心里被神坚固，因为这位希伯来青年在一个拜偶像的宫廷中大胆站出来讲论神的事情。法老相信众多的神：他拜鳄鱼、朱鹭、牛和各种各样的事情，甚至到拜韭菜和洋葱的地步，所以人论到埃及人说，“有意思的人啊，他们的神生长在他们自己的花园里。”但约瑟不以讲他的神是唯一永活和真正的神为耻。他说：“神已将所要作的事指示法老了。”他沉着地、带着庄严把梦解开，把梦的一切向法老解释，然而宣告这与他的智慧毫无关系。他说：“这不在乎我，神必将平安的话回答法老。”神确实与他同在。

约瑟被立为管理全埃及的人，神与他同在。王说得没错：“象这样的人，有神的灵在他里头，我们岂能找得着呢？”他在丰年存粮的政策取得成功，令人佩服，因为神明显通过他动工，保守人类不致因为饥荒灭绝。如果从为他的主人法老利益执行的角度来看，他的整个体系是极其有道理的，取得无可估量的成功。他不是埃及人的仆人：法老高升他，他令法老富足，与此同时救了一国免于饥饿。

在把父亲和家人接到埃及，让他们在歌珊地定居的事情上神与他同在；神与他同在，直到他自己将要死的时候，那时他“叫以色列的子孙起誓，说：‘神必定看顾你们，你们要把我的骸骨从这里搬上去。’”耶和华与他同在，让他守约，向约民守约，直到一百一十岁漫长生命的尽头。他死的时候忠心于他列祖的神，因为他不愿与埃及、埃及一切的学问和财富为伍；他选择被算为是一个以色列人，与选民同命运，不管他们前途如何。他和其余的列祖一样，在信心里死了，盼望所应许的产业，为着这产业的缘故放弃世界一切的荣华富贵，因为耶和华与他同在。

二、接着我们要看神与他同在这个事实的证据。

耶和华与约瑟同在，这有什么证据？这事的第一个证据就是：他总是在神同在的影响之下，活着以神的同在为乐。我不需要引用例子，所有的例子，不同程度的例子，因为在每一个地方，每次约瑟的内心说话时，他都让你知道他是清楚神与他同在。特别看他落在试探之中的情形。哦，他是一个敬畏神的人，这对他来说是何等一样怜悯！“我怎能作这大恶，得罪波提乏呢？”不，他没有这样说，虽然他若这样做，就是得罪那善待他的主人波提乏。他有没有说：“我怎能作这大恶，得罪这女人呢？”因为这是得罪她的罪。不，他没有这样说；就像大卫说的那样，“我向祢犯罪，惟独得罪了祢，在祢眼前行了这恶。”要点和主要需要思考的是得罪神，约瑟逃离那诱惑他的妇人时，他也是这样论证，--“我怎能作这大恶，得罪神呢？”

哦，如果你我总是感受到神就在旁边，牢牢看着我们，我们就不敢犯罪了。一位在上之人的同在，常常会制止人去行原本他会冒险去做的事，神的同在，假如我们意识到了，就要永远拦阻我们，让我们去对抗试探，就要保守我们坚定身处圣洁之中。当约瑟后来每次讲到神的时候，当神帮助他，不仅对抗试探，还去作任何服事工作时，你会注意到他是怎样总是把这一切归于神。他不首先告诉法老，“这不在乎我，神已将所要作的事指示法老了”，就不去解法老的梦。但他站立在尊大的君王面前，他是清楚认识到神的同在，就像他拒绝那位犯罪的妇人时一样。在他的家庭生活中情况也是如此。让我们来读他的家谱。“荒年未到以前，安城的祭司波提非拉的女儿亚西纳给约瑟生了两个儿子。约瑟给长子起名叫玛拿西（就是‘使之忘了’的意思），因为他说：‘神使我忘了一切的困苦和我父的全家。’他给次子起名叫以法莲（就是‘使之昌盛’的意思），因为他说：‘神使我在受苦的地方昌盛。’”当他年老的父亲对他说“这是谁”的时候，他的回答非常感人：“这是神在这里赐给我的儿子。”我怕我们不习惯用这样的方式说话，但约瑟是习惯的。没有一丝的造作，他是出于内心说话，感受到神的同在和动工。在这方面他和我们的神我们的主是多么相似！我禁不住一定要这样说。如果有任何美事，是比任何其它事更成为我们主耶稣的特征的，那就是祂认识到神的同在。当祂是孩子的时候你看到这一点：“岂不知我应当以我父的事为念吗？”你在这句话听到这一点，“我不是独自一人，因为有父与我同在”；还有，“我也知道祢常听我。”

你能在祂地上一生的最后时刻很强烈地看到这一点，当折磨祂的最猛烈剧痛让祂呼叫，“我的神，我的神，为什么离弃我？”就像对约瑟一样，对基督而言神的同在就是一切。如果你我总是把主摆在我们面前，如果我们的心安住在神里面，绝对可以肯定的是，神要与我们同在，这是毫无疑问的。如果你是在“耶和华是看顾人的神”这节经文的影响之下，你就可以肯定祂的同在要与你同行，祂要赐你安息。没有人会认识到神与他同在，所以在神面前行在圣洁当中，后来却发现他是落在幻象之下。生活中的恩典证明施恩典的神与我们同在。下一个证据是：神肯定是与约瑟同在，因为约瑟是一个清心的人。“清心的人有福了！因为他们必得见神。”不是这样的人不能得见神。神不会向那些心不清洁的人显现祂自己。手洁心清的人必居高处。我们的主耶稣说过：“人若爱我，就必遵守我的道；我父也必爱他，并且我们要到他那里去，与他同住。”当人心因罪震惊，羡慕圣洁，那时就能进入与神的相交，在这之前都是不能。“二人若不同心岂能同行呢？”当我听到一些说自己相信的人承认他们与神几乎没有什么相交，对此我会感到奇怪吗？除非我们顺服行在祂的道中，否则神怎能与我们相交呢？光明和黑暗有什么相通呢，基督和彼列有什么相和呢？约瑟强烈的纯洁是三一圣洁的神一直与他同在的证据。祂要保守他圣徒的教不至跌倒，他们受试探时，祂要救他们脱离凶恶，因为祂的同在要在祂住在当中的人心周围营造一种圣洁的氛围。

在约瑟的情形里，下一个证据就是无论他在何处，他都让自己勤奋工作。神与约瑟同在，所以这属神的人几乎毫不理会他位置的外在环境，而是马上开始行那为善的事。他在坑里，是的，但耶和华与约瑟同在，这坑对他来说就不可怕；他恳求他的弟兄，虽然他们不听，他还是尽本分警告他们的罪。他被以实玛利人抓住带走，但在驼队中他是安全，因为神与他同在。他来到波提乏家中当奴隶，耶和华与他同在，他就百事顺利；处境的改变并没有改变他最亲爱的同伴。他不是摆出一个架子，展现他的宏图大计，而是在他身处的地方继续工作，最尽心地尽通常的本分，因为耶和华与他同在。很多人会说：“我受到不义对待被卖为奴，我不该在这里，我没有义务向波提乏尽任何本分：按理我是一个自由人，和波提乏一样是自由的，我不会白白为他工作。”不，耶和华与他同在，所以他就让自己去做手头的工作，定意去做工作。无疑一开始他在主人家里是做奴仆的工作，然后一步一步高升成为家中的管家。真正敬虔的人乐意做任何事：他不为身处的地方哀叹，而是接受他落在当中的光景，为主的缘故在当中行善。当约瑟被投进监狱，耶和华仍与他同在。他知道神在监狱中与他同在，所以他不是坐下愁苦消沉，而是激发自己尽力善用他受苦的光景。因为在那里耶和华与他同在，他就得了安慰；在那里与神同在，要比坐在法老的宝座上却没有神好得无比。他没有忧伤哀叹，把时间用在写信向波提乏求情，或向波提乏申诉上。他让自己去服事与他同坐监牢的人和狱卒，很快他又再次居前，因为“耶和华与他同在”。当他得到高升，法老让他管治埃及时，请留意他做了什么。他没有到处高视阔步，或者把他的案情呈交法庭；他没有停下来在平静中享受他的尊荣，把事情交给其他人去做，而是亲自和马上去做他的工。请看41章45节：“约瑟就出去，巡行埃及地。”然后看下一节经文，约瑟“从法老面前出去，遍行埃及全地。”他一到任就让自己履行这职分，亲自视察全国。很多人因着辛苦争取到地位而如此精疲力竭，以致没有剩余的力量尽这地位的责任。他们进入一个新的处境时，首先想到的是怎样使用这处境的好处。追求地位的人很少尝试让自己胜任这处境，而是不管胜任与否都疯狂追求这位置。很多人得到一个职分时，是非常熟练表明如何不去尽责；他们进到迂回转折的办公室，把每一件事都传给旁边的职员，他再传给另一位职员，所以他们什么事情也做不成：拖延正正成了工作的转轴，守时成了时间的窃贼。他们为了金钱尽可能少干活，理论根据是如果你太努力，你的劳动就太廉价了。然而约瑟却不是这种人，因为他一当上埃及的总特派员，就着眼建仓库的工作，收集粮食把仓库装满。他通过奇妙的经济政策，在饥荒时供应百姓，在这个过程中法老的权力大大增强。耶和华与他同在，所以他并不思想他升职所得的尊荣，而是思想加在他身上的责任，他让自己全身投入这份重大的工作，这就是你我若要举出实际证据证明神与我们同在，我们就必须要做的事情。

但请再留意，神与约瑟同在，这使他变得温柔富于同情。一些工作做得够快的人是强势、粗鲁、苛刻；但约瑟并不是这样。他的温柔使他与众不同；他充满爱心的考虑。他管理囚犯时不苦待他们，而是思想非常周到。他观察他们的面容，询问他们的愁苦，愿意尽力帮助他们。这是他生活成功的一个秘诀：他是每一个人的朋友。愿意作服事所有人的人，这样的人要作所有人的首领。神与约瑟同在，教导他要怜悯，因为神祂自己满心怜悯，对受苦的人充满同情。

也许你会对这一点提出反对意见，就是约瑟看来有一段时间是打击和愚弄他的弟兄。事情绝非如此。他是在寻求使他们得益处。他对他们的爱是满有智慧谋略。神比约瑟爱心大得多，经常击打我们，领我们悔改，医治我们脱离许多恶事。约瑟希望让他弟兄们的心归为正，在这件事上他成功了，虽然这过程给他带来的痛苦超过他们的痛苦。最终他禁不住自己，而是在他们所有人面前放声大哭，因为在约瑟所穿的埃及服装之下有一颗极大的爱心。他尽心去爱，每一个有神与自己同在的人也是如此，因为“神就是爱”。如果你不爱，神就不与你同在。如果你在世上度日自私邪僻、苦毒、充满疑心、固执、苛刻，魔鬼与你同在，神却不是与你同在；因为神在哪里，祂就让人心胸宽广，他就让我们用合宜的爱去爱所有人，他就让我们与蒙拣选的以色列弟兄团契，以此为甜美的满足，使我们特别喜爱向信徒一家的所有人行善。这是神与约瑟同在的一个标记。

神与约瑟同在的另外一个标记，就是他有极大的智慧。他做每一件事，都是按照当行的去行。在约瑟一生所做的事情当中，你几乎不能找出一件去修改什么，加以改进，我想如果要我羡慕他智慧中的一件事，是过于另外一件的，那么这就是他奇妙的沉默了。相对而言说话是容易的，要说话说得好，这是容易的，但要安静，难就难在这里。我找不到他曾经说过一句关于波提乏妻子的话。要为自己辩护，这看来是不可少的，但他不愿控告那妇人；他由得审判缺席进行，把她交给她自己的良心和她丈夫冷静下来的思考。这表现出极大的能力；一个人人品受到质疑时，紧闭双唇一句话不说，这是难的。约瑟的沉默是如此雄辩，以致在对他一生的全部记载中没有一句怨言。我们不能说圣经中所有的圣徒都是这样，因为他们当中很多人苦苦抱怨，确实我们有一卷卷的哀歌。我们不是谴责那些确实抱怨的人，但我们是非常羡慕那些像羊在剪毛的手下无声的人。他被铁链捆拘，铁链进了他的心，但他没有对我们这样说；我们是看诗篇得到这信息的；他平静顺服伟大的父一切的旨意。当他的弟兄，那些出卖他的残忍的人站在他面前，他没有责骂他们，而是安慰他们，说道：“现在不要因为把我卖到这里，自忧自恨，这是神差我在你们以先来，为要保全生命。”他为他们找美好的理由，说道：“神差我在你们以先来，为要给你们存留余种在世上，又要大施拯救，保全你们的生命。这样看来，差我到这里来的不是你们，乃是神。”这和那些人多么不同，那些人四处张望，为要找出错处，当看到一个不完全的地方，他们就大喊，“看！你看到这事了吗？我早就告诉过你了。这些好人没有像应当的那样好。”是的，也许太阳确实有黑点，但你眼中的黑点更大，否则你就会更多看到的是光了。那些如此容易看到缺点的人，他们自己的缺点是很多的。像那偷了东西逃跑的人，他们企图对别人说“贼啊，贼”，把怀疑的味道转到其他人身上。求神让我们首先瞎眼看不到祂百姓的缺点，而不是让我们有锐利的鹰眼，发现他们的缺陷；以及一种别出心裁的技能，把不良的动机归在他们身上。我希望我们都像约瑟一样有智慧地沉默就好了。我们常常因说话而后悔，但我想我们很少为保持沉默而后悔。你可以抱怨，有理由抱怨，但如果你不抱怨，你的荣耀就大得多了。耶和华与约瑟同在，那么其实他有什么可抱怨的呢？他被下在监狱里，那是可以抱怨的事。对，但如果耶和华与他同在，监狱就不再是可怕的地方。如果主要与我同在，我会很高兴愿意随便哪一天入狱都行。有谁会不愿意呢？但约瑟离开了他所爱的父亲，听不到他如此乐意要听到的那双小脚，小弟弟便雅悯的小脚小跑的脚步声。我肯定约瑟总是思念他母亲唯一另外一位儿子，他唯一的同父同母的兄弟。对他而言离家是极大的愁苦，但他仍然安静、镇定、满足。如果便雅悯不与他同在，神是与他同在的；如果父亲雅各离开了，神是临在的；就这样他找不到苦苦哀叹的理由，而是找到极大的理由接受他的分，在每一样光景中做到最好。

“神与他同在。”我列出的它最后的证据，就是他自始至终守约，向以色列和以色列的神忠心。法老把一位祭司的女儿赐给他成婚；祭司是全埃及最高等级的人，这样约瑟就因婚姻被提升到贵族的地位，也因他的职务作所有贵族的首领。他们在他面前高喊“跪下”，埃及全地的人都尊荣他。然而他不愿作一个埃及人：他仍是一个以色列人，他的老爸下到埃及的时候，发觉他内心和灵魂都是一家人。他极看重他父亲的祝福，为他自己和为他的儿子得到这祝福。我很难过地注意到，很多在这个世界上行事顺利的口头承认相信之人没有神与他们同在，因为他们变成了埃及人：他们现在不在乎神百姓单纯的敬拜，而是盼望一些更炫耀、更受人尊重的东西。他们需要社交，所以去寻找一家流行的教会，把他们的原则吞掉了。他们把这些都加在他们的儿女身上，因为有谁会希望年轻的女士和先生去一个如此低微的人参加的普通聚会地方呢？为了年轻人，他们一定要和社会打成一片，所以他们撇下他们的原则、他们的会众和他们的神。他们成了埃及人；的确他们当中一些人为了得到地位，是愿意变成敬拜魔鬼的人。他们离开前往埃及，他们大群地去，我曾见过这样的事，还会再见到这样的事。如果你们当中一些人发了财，我敢说你们也会做同样的事情；这看来是人要走的路。口里相信的人在世界上一发达，就以他曾经爱过的真理为耻。这样的离道反教之人会发现死是一件很难的事情。我实实在在对你们说，不是他们以我们为耻，我们很有理由以他们为耻，因为神的选民正好是贫穷，也许是文盲的缘故，这些人就不能满足于与他们相交，这是这些人的羞耻。约瑟紧跟他的百姓，紧跟他们的神；虽然他一定要在埃及生活，但他不愿作一个埃及人；他甚至不愿把他的尸首放在埃及的金字塔里。埃及人为约瑟建造了一座非常昂贵的坟墓，它今天还在，但他的尸体不在里面。他说，“我命令你们把我的尸骨和你们一起带走；因为我不属于埃及，我的地方是在应许之地。”他“为自己的骸骨留下遗命”。让其他人想怎样行就怎样行好了；至于我，我的命运是与那些完全跟随主的人结合在一起的。是的我的主，祢在哪里住宿，我也在哪里住宿；祢的国就是我的国，祢的神就是我的神，愿我的儿女作你的儿女，直到最后一代。如果主与你同在，这就是你会说的话，但如果祂不与你同在，你在在世上顺利，财富加增，你就会转身背对基督和祂的子民，我们就不得不像保罗说的那样说：“因为底马贪爱现今的世界，就离弃我去了。”

三、第三，让我们留意神与约瑟同在的结果。

结果就是“他就百事顺利”；但请注意，虽然耶和华与约瑟同在，这并不使他免于仇恨。耶和华与他同在，但他的弟兄恨他。哎呀，如果主爱一个人，世界就会恨恶他。我们知道我们是神的儿女，因为神的敌人是我们的敌人。还有，“耶和华与约瑟同在。”但这并不使他免于最坏的那种试探：这并不阻止他的主母把邪恶的目光投射在他身上。最好的人可能会受试探要去犯最坏的罪。神的同在不使他免于毁谤：那位卑劣的妇人控告他犯了无耻的恶事，而神容许波提乏相信她。你我可能会说：“如果主与我们同在，这恶事怎么会发生在我们身上？”啊，但主与他同在，然而他却是一个遭受毁谤的人。神的同在不使他免于痛苦：他坐在监牢里，戴着铁链，直到铁链进了他的心，然而“耶和华与他同在”。这同在不救他脱离失望。他对酒政说：“你得好处的时候，求你记念我。”但酒政完全忘了他。每一件事可能看起来都是与你作对，但神仍然可以与你同在。主没有应许你会得着看起来是顺利的事，但你要得到在最佳意义上真正的顺利。现在来想，神与约瑟同在，这为他作成了什么？首先这救他脱离大罪。他逃跑，他掩耳不听：他逃跑并得胜，因为神与他同在。哦年轻的朋友，如果在试探的时刻神与你同在，你就不会缺乏更好的，再也没有比保守完全的纯洁，衣服不受肉体玷污更伟大的结果了。

神与他同在，接下来的结果就是这赋予他力量行事崇高。无论在哪里他都行正确的事，行得好极了。如果他是一位奴隶，他的主人发现自己从前是从未有过这样一位仆人的；如果他在监狱，那些地牢从未因着之前有过这样一位服事的天使而变得如此有魅力；如果他被高升与法老在一处，法老从前在埃及从未有过这么一位财政大臣的，埃及的财政从未有过这样兴盛的。

神就是这样帮助约瑟，使他能够成就一个荣耀使命，因为如果诺亚是世界第二位祖先，那么我们该怎样形容约瑟呢，他岂不就是世界的乳母吗？如果约瑟的先见没有储存七个丰年的出产，人类就要死于饥荒了，因为全地都有饥荒。约瑟的乳汁喂养了全人类。这位年轻希伯来人占据的不是普通位置，他是管理整个已知世界粮草的人。如果神与我们同在，我们也要成就一个崇高的使命。这可能没有如此广为人知，对肉眼而言不是有如此夺目，但人生总因神的同在变得崇高起来。

这也给了他一个幸福人生，因为从约瑟整个人生来看，这是一个值得羡慕的人生。没有人会把他降到与悲惨的人同列。如果我们真的要选哪些人是不幸的人，我们肯定不应想到约瑟。不，那是一个伟大和幸福的人生，如果神与你同在，这也将会是你的人生。

在结束的时候，神赐给约瑟和他的家人在以色列中双倍的分，这是雅各十二个儿子当中任何其他人从未有过的。雅各说：“我未到埃及见你之先，你在埃及地所生的以法莲和玛拿西，这两个儿子是我的，正如流便和西缅是我的一样。”就这样使他们各自成为一个支派。以法莲和玛拿西每个人都是一个支派的头，仿佛他们是雅各的亲生儿子一样。利未从十二人中取出，有为作神仆人的利未人预备的供应，以法莲和玛拿西被加进来，所以在十二人当中约瑟家的人是两倍。以色列中有两个约瑟，但只有一个犹大。约瑟在国度中有双份。那些一早与神同在，坚持到底，在苦难和顺利中都抓住神的人，要看到他们的儿女被带到主面前，在他们的孩子身上他们要得双份，是的，主要因着他们为尊荣祂名的缘故失去的一切给他们双倍回报。也许他们要活着看见主的手在他们的孩子、他们孩子的孩子身上，“以色列人要指着你们祝福，说：‘愿神使你如以法莲、玛拿西一样。’”这句话要应验在他们身上。让我们真心与神百姓在一起，追求与他们同得双份，有谁愿意与他们一道受苦，好使自己可以与他们一道作王？谁愿意把埃及的财富抛在背后，使自己可以在应许之地、那流奶与蜜之地得到双份？我想我是听到你们有一些人说，“先生我在这里，我很乐意与神的百姓一同分享，不管分享的是什么。”背负基督的十字架，你就要头戴基督的冠冕。与祂同行走过泥潭沼泽，你就要与祂同在荣耀的宫中；你就要在祂显现的日子与他共享双份。事情这样成就，这只可能是因为主与你同在的缘故：这必然是事情的始、事情的终。

“耶和华与约瑟同在。”哦主，与我们同在。哦祢的名是以马内利，神与我们同在，求祢与我们同在，从今直到永远。阿们，阿们。

2010年6月20日星期日阅读整理


《主耶稣的复活》

司布真讲道第1653号

1882年4月9日

“你要记念耶稣基督乃是大卫的后裔。他从死里复活，正合乎我所传的福音。”（提后2：8）

因为长期生病，我的思想几乎不能胜任眼前的工作。肯定的是，如果我追求思想或言语的优秀，我今天就要失败了，因为我是几乎在我无能的最低点。想起今天早上要对你们讲道，思想这真理本身是神所祝福的，而不是如何把它讲出来，这才给我安慰；因为如果神要能力依靠着讲道的人和他的风格，他早就会选择天使，而不是人去宣讲复活这所有真理当中最伟大的真理了。然而他把撒拉弗放在一旁，选择了更低下的受造之人。天使对那些妇女讲了几句话以后，他们的见证就停止了。

关于主的复活最引人注目的见证首先是那给那些圣洁妇女的见证，后来是向那五百位没有诡诈的男女的每一位所作的，他们有福可以真的看见复活的主，所以可以见证他们所看到的，尽管他们是不能用雄辩的口才去描述他们所看到的。关于我们主的复活，除了见证大卫的后裔耶稣基督已经从死里复活这个事实以外，我没有什么可以说的，神的工人也没有什么可以说的。

用诗歌，用弥尔顿一般壮丽的诗句去讲这一件事，这也不可以给它加增一些什么；用单调的话语，把它写成连小孩子都可以读的他们第一本的识字书，这也不会使它有任何减少。当我们讲论我们复活的救赎主，“主果然复活”就是对我们见证的归纳，就是我们见证的内容。如果我们只是知道这复活的真理，感受到它的能力，我们说话的方式就是次要的了；因为圣灵要给这真理作见证，使它在我们听众的头脑里生出果效。

我们眼前的经文是在保罗写给提摩太的第二封书信里的。这位值得敬仰的神的工人对这位传道相当成功的年轻人非常关心，在某些方面他把他看作是他的继承人。这位老人准备要脱离他的帐篷，他很关心他在福音里的儿子，要他像他的父亲所传的那样去传同一的真理，绝不可变乱福音。在提摩太的日子有一种倾向现身出来，这同样的倾向此刻也是存在，就是试图离开我们的信仰建造其上的简单事实，转向某些更哲学，难以明白的东西。对那些有文化的智者来说，普通人很高兴去听的话语不够细致，所以他们必须要用人的思想和揣测的迷雾来把它包围起来。

三四个简单的事实组成了福音，正如保罗在他写给哥林多人的第一封书信的第十五章所讲的那样：“我当日所领受又传给你们的，第一，就是基督照圣经所说，为我们的罪死了。而且埋葬了。又照圣经所说，第三天复活了。”我们的拯救建立在耶稣的道成肉身，生，死和复活之上。

那正确相信这些真理的人就是相信了福音，相信了福音，他就要毫无疑问在福音里找到永远的救恩。但追求新奇事物的人不能忍受号角总是发出同一确定的声响，他们每天渴求某些新鲜的梦幻曲。“带变奏的福音”是他们要听的音乐。他们说知识是进步的；所以他们必须要走在他们祖辈的前面。成了肉身的神性，圣洁的生活，赎罪的死，实在的复活，这些事已经听了将近十九个世纪了，它们有一点点陈旧了，有修养的思想饥渴改变，离开那老一套的吗哪。就算是在保罗那个时候这种倾向已经显现出来了，所以他们把这些事实看作是奥秘之事，或者比喻，他们努力在其中寻找属灵意义，直到他们如此远离，以致去否认它们是实实在在的事实。

他们寻找奥妙的意义，忽视了事实本身，用喜欢影儿这愚蠢的做法，丢失了实质。尽管神把这些使天上充满惊奇的荣耀事实摆在他们眼前，他们却认为这些明明白白的历史事实是应当去解释的神话，或者需要去解决的哑谜，这就显露出他们愚蠢的智慧了。那像小孩子一样去相信的人被当成傻瓜推在一边，好让辩论的人和文士可以进来，去把简单的神秘化，掩盖真理的亮光。因此出现了某些“许米乃和腓理徒，他们偏离了真道，说复活的事已过，就败坏好些人的信心。”

去看第十七节，你们自己好作判断。他们把复活灵意化，他们使它变成非常深奥和神秘的东西，在这过程中他们把实际的复活完全拿走了。在人当中依然还有一种对新含义的渴求，对古老教义的改良，对按字面的事实的灵意化。他们把真理的肠子掏空，给我们一具用假设，猜想，更大盼望填充起来的躯壳。

所罗门的金盾牌被拿走了，取而代之，铜的盾牌被挂了起来：它们岂不是功用全能，这金属岂不是更受当代欢迎吗？可能是这样的，但我们从来不羡慕罗波安王，我们是够老派的，宁愿要原本的金盾牌。使徒保罗很焦急，要让提摩太至少站立稳守古旧的见证，应当明白他见证大卫的后裔耶稣基督从死里复活这明明白白的意思。

这节经文里记录了几个事实：第一，这里有伟大的真理，就是耶稣，至高神的儿子，是神的受膏者；使徒称他作“耶稣基督”，就是受膏者，弥赛亚，神所派来的。他也称他作“耶稣”，这意味着救主，这是一个伟大的真理，那从马利亚所生，被放在伯利恒的马槽里，爱我们，为我们活，为我们死的那一位，是神所命，所膏抹的人之救主。对我们主耶稣的使命，职分和目的我们没有片刻的怀疑；实际上，我们把我们灵魂的得救建立在他是耶和华膏抹，来作人的救主的这个事实上。

这位耶稣基督是实实在在，真正的人；因为保罗说他是“大卫的后裔”。的确他是神，他的降生不是按着人平常的方式，但他仍在所有方面取了我们的人性，出于大卫的根，这也是我们所相信的。

我们不是那些把道成肉身灵意化的人，以为神在这里只是一个魅影，或者整个故事只不过是教导人的传说。不，神的儿子确实用血肉之躯住在人当中--他在地上作客旅的时候，他是我们骨中的骨，肉中的肉。我们知道，相信耶稣基督在肉身中来了。我们爱道成肉身的神，在他身上我们寄托我们的信靠。

这节经文也提示了耶稣死了；因为如果他不是首先下到死人中去，成为他们中的一员，他就不可能从死里复活。是的，耶稣死了--钉十字架不是骗人的，他肋旁被枪扎，这是最清楚，明显的证据，证明他是死了--他的心被扎，血水从中流出。作为死人他从十字架上被取下来，被温柔的手抱着，放在约瑟那没有人用过的坟墓里。我想我看见了那苍白的尸首，白得就像百合花一样。留意它是如何被从他五处伤口流出来的血所染，这使得他如玫瑰一般鲜红。看看那圣洁的妇女如何用香料和细麻布把他缠裹，把他留在那用大石头凿成的墓穴中，全然孤单度过他的安息日。这世界上没有一个人曾经像他那样完全死去。“人还使他与恶人同埋。谁知死的时候与财主同葬。”他们把他当作死人安放在死人之地，用帕子和裹尸布包着，这是坟墓里当穿的衣物，然后把那块大石头滚在坟墓的门口，撇下他，知道他已经死了。

然后是这伟大的真理，太阳开始它第三日转动的那一刻，耶稣复活了。他的身体没有朽坏，因为那圣者必不见朽坏；但他还是死过；因着神的能力，因着他自己的能力，因着父的能力，因着圣灵的能力，他的复活是依次归于这些的，在太阳升起之前他死去的身体活了过来。沉静的心再次开始跳动，生命的血开始流过那停滞的血脉。救赎主的灵魂再次占据了他的身体，它又再次活了。他在那坟墓里，他身体各个部分像从前一样是真正活着的。他确实，真实地带着实在的身体，从坟墓里出来，活在人的当中，直到他升天的那一刻。

这就是今天依然被教导的真理，尽管人可以改良它，人胆敢把它灵意化。这是使徒们所见证的历史事实；这是任信者为此流血牺牲的的真理。这是那为基督教拱门基石的教义，那持守它的人是没有丢弃神基要的真理。如果人不相信“主果然复活”，他们怎能盼望他们的灵魂可以得救呢？

今天早上我希望做三件事。第一，让我们去思想基督复活和其他伟大真理的关系；第二，让我们思想这个事实和福音的关系，因为按着经文它有极大的关系--“耶稣基督乃是大卫的后裔。他从死里复活，正合乎我所传的福音。”第三，让我们思想它和我们自己的关系，这都是由“你要记念”这几个字表明出来的。

那么亲爱的，第一，靠着神的帮助，让我们思想耶稣从死里复活这个事实的影响。一开始就很清楚，我们主的复活是存在着另一种生命的看得见的证据。

你们岂不是引用这句话很多很多次，就是“那无人发现的地方，客旅从来没有从那回来过”吗？不是这样的。曾经有一位客旅说过，“我若去为你们预备了地方，就必再来接你们到我那里去，我在哪里，叫你们也在哪里。”他说，“等不多时，你们就不得见我。再等不多时，你们还要见我，因我往父那里去。”你们不记得他说过的这些话吗？我们这位身为神的主去了一个无人发现地方，他回来了。他说第三日他要回来，他信守了他说的话。毫无疑问人的生命有另外一个光景，因为耶稣曾经在其中，又从那里回来了。对将来我们存在，我们是没有怀疑，因为耶稣死了还存在。对将来福乐的乐园，我们没有怀疑，因为耶稣到了那里，又回来了。尽管他又离开了我们，然而他回来四十天，与我们同在，这就给了我们一个保证，当时候到了，他要再来，然后与我们同在一千年，荣耀地在他古时的民中，在地上作王。他从死里复活是给我们的保证，保证死又还有存在，我们要在其中大大欢喜。

他的复活也保证身体必然要再次活过来，复活进入更超越的光景；因为我们佩得颂赞的主的身体和从前的一样，绝非死后的魅影。

“摸我看看。”哦奇妙的证据！他说，“摸我看看。”然后对多马说，“伸过你的指头来，看我的手。伸出你的手来，探入我的肋旁。”这里怎么可能有欺骗？复活的耶稣不仅仅是一个灵。他快快地大声说道，“魂无骨无肉，你们看我是有的。”他说，“你们这里有什么吃的没有？”这好像要证明他的身体是实在的。尽管他不需要吃，然而他确实吃了，一片烤鱼和一块蜜房证明了这作为的实在。

在这里，我们主的身体在其复活的光景中没有彰显他得到荣耀的全部一切，否则我们就会看到约翰要伏在他的脚前，像死了一样，我们也会看见他所有的门徒被所看见的荣耀击倒了；但在很大程度上我们还是可以说，他在地上停留四十天，这是“耶稣的生命彰显在他地上的荣耀里。”他不再被人藐视，拒绝；而是一种荣耀环绕着他。很明显那复活的身体在一刻从一处穿行到另一处，按着他所想的出现和消失，超越了物质的定律。复活的身体还留在这地上的时候是不能受痛苦，不能饥渴，疲倦，这很恰当地代表了我们大家，这是初熟的果子。不久我们的身体也要像这所说的那样，“所种的是羞辱的，复活的是荣耀的。所种的是软弱的，复活的是强壮的。”那么，当我们思想复活的基督的时候，就确信有将来的生命，确信我们的身体要在其中得到荣耀。

我不知道你们有没有曾经怀疑过和那将要来的世界有关的事情，我们要永远活着，这是否是真的。在这方面，死亡对怀疑的人来说是如此可怕，因为他们看见有坟墓，却没有看见在那坟墓以外的生命。在这里，使我们牢牢把握这种看见最好的帮助就是耶稣死了，耶稣又复活了的这个事实。这个事实比历史上任何其他事件能更好证明这点；它的见证要比世俗或教会历史记载的任何事情都要远远更加有力。我们主耶稣基督的复活是确定的，你可以确信有另外一个世界存在。这是这个伟大真理的第一个影响。

第二，基督从死里复活是印证，证明了他所宣告的事。

那么，他是受神差派，这也是真的，因为神使他从死里复活，为的是确立他的使命。他自己说过，“你们拆毁这身体，我三日内要再建立起来。”看，他在这里：他生命的殿得到再造！他曾经用约拿三天三夜在大鱼肚子里作为代表，人子也要三天三夜在地中心，然后出来，复活。看看，他自己所定的预表实现了！在人眼前这印证显明出来！设想他从来没有复活，你和我可以相信神给他的某一样使命是真实的；但我们决不能相信他所宣称领受的这个使命，这作救我们脱离死亡和地狱的救赎主的使命是真实的。如果他自己伏在死亡的权势下，他怎么可以作救我们脱离坟墓的赎价？

亲爱的朋友，基督从死里复活，这证明了这人在各样罪上都是无辜的。他不能被死亡束缚，因为没有罪使得死亡的绳索可以把他绑住。朽坏不能触动他纯洁的身体，因为原罪没有沾染这位圣者。死亡不能永远把他囚禁，因为他没有真正在罪之下；尽管他取了我们的罪，算为是他的，担当了这罪，因此死了，然而他没有属于他自己的过犯，因此当算为他的罪担被挪开以后，他必须要被释放。还有，基督从死里复活，这证明他宣称自己是神，这是对的。在另一处我们被告知因着从死里复活的大能，他被证明是神的儿子。他用他自己的大能使自己从死里复活，尽管父和圣灵与他合作，因此他的复活被归功于他们，然而是因为父使他在自己里面有生命，所以他从死里复活了。

哦，复活的救主，你的复活印证了你的工作！我们现在对你离开了坟墓不再有所怀疑。拿撒勒的先知，你确实是神的基督，因为神已经为你松开了死亡的绳索！大卫的儿子，你确实是那被拣选的宝贵的那一位，因为你永远活着！你复活的生命已经用天上的印记验证了你所说所行的一切，为此我们赞美，高举你的名。

他复活的第三个影响是，这是非常重大的一点--按着圣经，我们主的复活就是他的献祭蒙了悦纳。

耶稣基督从死里复活，这就证明了他已经完全经历了对人犯罪的惩罚。“犯罪的人必死亡。”这是天上的神所定的。耶稣站在罪人的位置上死了：当他这样做了以后，就不能对他有任何要求了，因为那死了的人是脱离了律法。以犯了死罪的一个人为例子：他被定罪，要被绞死，他脖子绑着被吊起来直到死去，法律还和他有什么相干？法律已经惩罚他了，因为已经在他身上执行了判决；如果他被救，又活了过来，他就是脱离了律法。女王陛下国度里的命令不能去触动他，他是已经受了刑罚了。这样，当我们的主耶稣死了以后，他从死里复活，他就是已经完全偿还了因着他的百姓的罪，公义所要求的刑罚，他的新生命是不再受刑罚的生命，没有对律法的亏欠了。你我是已经摆脱了律法的要求，因为耶稣代替了我们，神不会既要求我们，也要求我们的代替者还债--如果真是这样，去控告那中保，和那些他所代表的，这就是有违公义了。

现在要喜上加喜！那一度落在代替者身上的罪担也从他身上挪开了；他已经受死，这就满足了公义，满足了受到破坏的律法的要求。现在罪人和中保都自由了。这是极大的喜乐，这喜乐使得黄金的竖琴发出更激昂的音乐声。取了我们的欠债的那一位，因着在十字架上死了，他就是使自己脱离了这亏欠。他已经从死了复活，他的新生命就是脱离了律法控告的生命，这是向我们表明，我们这些被他代表的人也得自由了。

请听！“谁能控告神所拣选的人呢？有神称他们为义了。谁能定他们的罪呢？有基督耶稣已经死了，而且从死里复活。”当使徒说，我们不再被定罪了，因为基督已经替我们死了，这就给惧怕以致命的打击，但是他加入了双重的力量，他高呼--“且从死里复活。”

如果撒但因此来到每一个相信的人面前说，“你的罪要怎么办？”对他说，耶稣已经为这罪死了，你的罪被除去了。如果他第二次来，对你说：“你的罪要怎么办？”回答他说：“耶稣活着，他的生命是我们称义的确据；因为如果我们的中保还没有偿清罪债，他就会还在死亡的权势之下。”

因为耶稣已经还清了我们所有的债，使他的百姓没有一个人欠神的公义一分一毫，他活着，就是还清债了，我们在他里面活着，因着我们与他连为一体，我们也是还清债了。这岂不是这荣耀的真理，这复活的真理，对圣徒得称为义的作用吗？主耶稣为我们的罪献上他自己，但为了使我们称义，他复活了。

请和我一道看下一点，基督复活的另外一个影响。这就是保证了他的百姓的复活。

这是永远不应该忘记的伟大真理，就是基督和他的百姓合为一体，就好像亚当和他所有的后裔是一体的那样。亚当所做的是作为身体的头去做的，因为我们的主耶稣和所有的信徒是一体的了，所以耶稣做作的，他是作为身体的头去做的。我们已经与基督同钉十字架，我们与基督同埋葬，我们与他一同复活；是的，他已经使我们全部复活了，使我们在天上，在基督耶稣里一同坐席。他说：“因为我活着，你们也活着。”如果基督没有从死里复活，你们的信就是枉然，我们所传的就是枉然，你们依然仍在罪中，那在基督里睡了的人就是已经灭亡了，你们也要灭亡了；但如果基督已经从死里复活，他所有的百姓也要复活；这是福音所必须要求的。没有比与基督联合更必不可少的逻辑了。神已经使圣徒与基督合为一体，如果基督复活，所有的圣徒也必定要复活。我的心牢牢抓住这点，当它紧紧把握这点的话，它就失去了对死亡的一切恐惧。我们现在把我们亲爱的人送到墓地，把他们一个一个留在窄窄的墓穴里，平静地与之告别，说道：

“神死去的儿子，耶稣也是睡着，他穿过坟墓，击碎门板。亲爱圣徒，在此安息，直到晨光从他宝座那里破晓，穿透黑暗。”

我们不仅仅知道我们的弟兄现在在天上活着，我们还知道他们的身体在神的保管之下，安全稳妥，直到那所定的时候，身体要再次活过来，完全的人要享受神儿子的名分。我们肯定我们的死人要活过来，与基督死去的身体一样，他们要复活。没有权势可以囚禁主所救赎的人。“让我的百姓离开”。这要成为死亡必须听从的命令，正如被降为卑的法老不能拘禁一个以色列人那样。得解放的日子要快快来到。

“光明的晨光从他宝座发出！哦大地，聆听他主权的声音；你所托付的要恢复荣耀的形状，他必然上升去见他的主。”

还有一点，我们主从死里复活，这是对所有信徒已经享受的新生命的美丽写照。

亲爱的，尽管这身体按照圣经所写的律法，依然像其余眼所见的被造物一样受到捆绑，“身体因罪而死。”然而“心灵却因义而活。”那在相信的人身上已经发生的重生已经改变了我们的灵，赐与它永生，但是这改变我们的身体，只不过是到了这种程度，就是它使身体成为圣灵的殿，因此是神圣的，不可能为主所厌恶，或者和不洁之物被除去；但身体依然要受痛苦，会疲乏，以及死亡那最大的宣判。灵不是这样。在我们里面已经有一部分复活得以成就了，因为圣经写道，“你们死在过犯罪恶之中，他叫你们活过来。”你们从前就像那不义之人，伏在罪和死亡的律之下，但你们已经被带领脱离败坏的捆绑，进入生命和恩典的自由；主在你们身上满有恩典地动工，“他向我们这信的人所显的能力，是何等浩大，就是照他在基督身上，所运行的大能大力，使他从死里复活，叫他在天上坐在自己的右边。”

还有，正如耶稣基督在他复活以后过着一种与他死前非常不同的生活，同样你我被神呼召去过一种更好，更崇高的属灵和属天的生活，因为我们已经从死里复活，不再死了。

让我们在这件事上欢欣快乐。让我们行事为人就像那些从死里复活的人，复活的快乐儿女一样。让我们不要成为抢夺金钱，追求世界的名声的人。让我们不要把我们的感情倾注在这死亡，腐败世界的污秽之物上，而是让我们的心向上高飞，像挣脱了壳的雏鸟一样，向着我们的主，他希望我们去看重的属天之事高飞。活的真理，活的行为，活的信心，这些是活人当有的事：让我们除去从前私欲的裹尸布，穿上光明和生命的衣服。愿神的灵帮助我们回家的时候进一步去默想这些事。

第二，让我们来思想复活这个事实和福音的关系；因为保罗说，“基督死里复活，正合乎我所传的福音。”

我总是希望看一看任何说的话和福音有什么关系。我讲道的机会可能不会太多，我立下心志要做这一件事，就是我不能在次重要的题目上浪费时间，当我讲道的时候，讲的应当是福音，或者和它密切相关的事情。我每次都努力击中要害，绝不要打空。那些对多余的事情有嗜好的人可以随心所愿，我要做的是坚持讲对人的灵魂得救来说必须的伟大真理。我的工作是传基督并他钉十字架，以及福音，这福音使人因信得救。我时不时听到一些非常吸引人的讲道，是讲某些很聪明的空无一物或其他什么的。一些传道人使我想起那个皇帝的故事，这皇帝有令人叹服的手艺，可以在樱桃色的石头上雕刻人的头像。有何等多的传道人，他们根据仅仅一个无关要紧的想法，就讲出极奇妙精致的讲论，对人却没有任何关系。但是我们需要福音。我们活着，肯定会死，我们一定需要福音。我们中的某些人不出几个礼拜可能就会冰冷躺卧在坟墓里，我们轻慢嬉戏不起；我们要看到所有的教训和我们永远命运的关系，和那指明我们未来的福音的关系。

基督的复活至关重要，因为它首先告诉我们，这福音是一位活着的救主的福音。

我们不必把可怜的悔罪之人送到基督受难像，死人的死的画像那里。我们不是说：“哦以色列，这些是你们的神！”我们没有给你们一个由妇人抚育的婴孩基督，根本不是这些。仰望那活着的主，他死过，现在永远活着，他有阴间和死亡的钥匙！仰望他，这位活着，可以亲近的救主，他出于他的荣耀，依然用慈爱的声音呼吁，“你们这些劳苦但重担的人，到我这里来，我就使你们得安息。”“凡靠着他进到神面前的人，他都能拯救到底。因为他是长远活着，替他们祈求。”我说，我们有一位活着的救主，这岂不是福音满有荣耀的特征吗？

接着留意，我们有一位和我们所传的福音相关的大能的救主，因为他有能力使自己从死里复活，他复活了，现在有一切的能力，他死了，征服了死亡，因着他活着，就更要征服一切了。

那在坟墓里，却冲破坟墓一切束缚的他，肯定能拯救他所有的百姓。他伏在律法的权势之下，却守全了律法，这样就使他的百姓脱离了捆绑，他必有拯救的大能。你需要一位大能有力的救主，然而你不需要一位比经上记着说他从死里复活的救主更大能的救主。我们要传的福音是何等有福的福音，这是一位活的基督，他自己从死里复活，掳掠了仇敌的福音。

现在留意，我们向你们传的是完全称义的福音。

我们不是来说，“弟兄们，耶稣基督因着死做了一些事，籍此人如果想要，努力行出他们决心的，就可以得救。”

不，不；我们说耶稣基督已经取了他百姓的罪，放在自己身上，用自己亲身挂在木头上来承担了这罪的后果，他这样死了；他死了，偿清了刑罚，他又活了；现在，他为他们死了，他为他们承担了罪，他所有的百姓，是脱离了罪的定罪。你问我，“这些人是谁？”我回答，就是所有相信他的人。任何相信耶稣基督的人，就像基督一样，是脱离了罪的定罪。我们的主耶稣取了他百姓的罪，代替罪人死了，现在他自己自由了，他所有的百姓都在他们的代表里自由了。这是值得传讲的真理。某人可以从床上起来，谈论因信基督耶稣称义；某人可以睡着，像起来一样说耶稣的受难和他的复活成就了一点，或什么也没有成就。有一些人发梦耶稣开了一个小口，假如我们努力多年，我们就有一点点机会可以去传讲赦罪和永生。这不是我们的福音。耶稣已经拯救了他的百姓。他已经完成了交托给他的工作。他已经止住罪过，除净罪恶，引进永义,相信他的人不被定罪,永远不能被定罪。

还有一点，复活和福音的关系是，它证明了圣徒的安全稳妥，因为基督复活了，他的百姓也复活了，他们复活了，得到他们主的生命，所以他们永远不能死亡。

经上记着说，“基督既从死里复活，就不再死，死也不再作他的主了。”相信的人也是这样：如果你已经与基督同死，与基督同复活，死就不再作你的主了；你就永远不会回到罪的污秽里，你就永远不会变回你重生以前的你。你永不灭亡，没有任何人可以把你从耶稣的手里夺去。他已经在你里头放了一颗活的，不朽坏的种子，是永远活着，住在你里面的。他自己说，“我所赐的水，要在他里头成为泉源，直涌到永生。”所以你们要紧紧抓住这点，让你的主的复活成为你自己最终蒙保守的保证。

弟兄们，我不得不停下来向你们表明这复活是怎样在每一方面触动福音，但保罗总是讲个不停。保罗讲论复活超过三十次，有时候讲得很详细，用整章来讲这个荣耀的主题。我对此想得越多，我就越欢喜传讲耶稣和复活。基督复活的好消息是真正的福音，就像他来到人间，为人献上血作为赎价的真理一样真实。如果当主降生的时候，天使歌唱，将荣耀归给至高的神，他现在复活了，我也不得不重复这乐章。

这样，我来到最后一点，实际的结论：复活和我们自己的关系。

保罗明明白白地命令我们要“纪念”复活。有人说：“为什么？我们没有忘记。”你肯定你没有忘记吗？我发现自己对神的真理太容易就忘记了。我们不应当忘记，因为一周的头一日是分别出来为圣，促使我们去思想这复活的。在第七日人庆祝创造完成了，在第一日我们庆祝救赎完成了。那么，就要把这记在脑海里。在这里，如果你纪念耶稣基督是大卫的后裔，是从死里复活了，这有什么结果？

第一，你会发现极大多数你的试炼就要消失了。

你是否被你的罪所试验？耶稣基督为了你的称义，已经从死里复活了。撒但在控告吗？耶稣复活了，要作你的代求者。软弱是否在拦阻你？永活的基督要代表着你，表明他是坚强。你有一位永活的基督，在他里面你拥有万事。你恐惧死亡吗？耶稣复活了，已经征服了最后那仇敌。当轮到你要渡过那冷河，他要来见你，你要和这美妙的伴侣一同渡过。你有什么愁苦？我不在乎它是什么，因为如果你只是思想耶稣活着，满有能力，满有慈爱，满有同情，已经是经历了你一切的试炼，以至于死，你就要对他温柔的关怀，他无限的能力充满如此的信心，以致你没有任何疑问，来跟从他的脚步。当纪念耶稣，他从死里复活了，你的信心就要如鹰上腾。

接着要纪念耶稣，因为这样你就会发现，你眼前的受苦和他的受苦相比根本算不得什么，你就要学会盼望胜过你的苦难，就像他得胜一样。

请看这一章，你就会发现使徒在这里的第三节说道，“你要和我同受苦难，好像基督耶稣的精兵。”继续往前看第11节，“有可信的话说，我们若与基督同死，也必与他同活。我们若能忍耐，也必和他一同作王。”那么，当你被神呼召去受苦的时候，当思想，“耶稣受苦，但耶稣从死里复活了；他从他受苦的洗礼中起来，因着它更美，更大有荣耀，我也要如此！”

所以当你听从主命，进入火窑的时候，不要害怕火燎的气味会临到你身上。你就算下到坟墓，不要以为虫子会了结你，正如虫子不能害他一样。仰望那复活者，他是你现在，你将来的预表和榜样！所以不要害怕，因为他得胜了！不要颤抖，而是要勇敢大步向前，因为大卫的后裔耶稣基督从死里复活了，你这应许的后裔要从你一切的试炼和苦难中复活过来，过一种荣耀的生活。

亲爱的弟兄们，我们在这里看到，我们被告知当要纪念耶稣，在我们的绝望中这仍有指望。

什么时候一个人的事情变得最无指望？嗨，就是当他死掉的时候。就你里面的软弱而言，你知道这是什么意思吗？

我是知道的。有时候我一切的喜乐看来像死掉的东西一样被埋葬了，所有我现在的派上用场，将来我可以派上用场的指望都像尸首一样被装进棺材里，被放在地里，我灵里真是痛苦，我的心真是荒凉。我想死了比活着要好。你说这是不应当的。我同意，这是不应当的，但事情确实是这样。许多事情在可怜人的思想里发生，这本是不应当发生的；如果我们有更大的勇气，更大的信心，这些就不会发生。哦，但是当我们下沉，下沉，下沉的时候，大卫的后裔耶稣基督从死里复活了，这岂不是一件有福的事吗？如果我下到死人当中，然而我还要抓住这有福的盼望，就是耶稣从死里复活了，这样，我的喜乐，我的用处，我的指望，我的灵也要复活。“你是叫我们多经历重大急难的，必使我们复活，从地的深处救上来。”这扔下和杀死对我们是有好处的。我们受死，正是因着我们被杀，我们就要活着。许多的人，若不是他骄傲的自我被杀了，就永远不能活着。

哦，骄傲的法利赛人，如果你要在神所接纳的人当中活着，你就要来到屠场，被切成碎块，被杀掉。有人说，“骨节与骨髓刺入剖开，这灵里的肢解和毁坏，这真是可怕的工作。”肯定这是痛苦的，然而不要这点，这就有严重的损失了。哎，多少如此好和优秀，刚强和有智慧，聪明的人，所有这些人，他们不同意本乎恩典，因信得救。如果他们被减少，比一无所是还要少，这就是一切发生在他们身上最好的事情了。记住所罗门说过的对付愚妄人的方法，虽用杵，将愚妄人与打碎的麦子一同捣在臼中，这是很严厉的做法，然而他的愚妄还是离不了他。不是仅仅靠这过程，而是通过某些像这样的方法，圣灵要使人脱离愚妄。 在圣灵杀死的动工下，这能成为他们的安慰，就是如果耶稣基督真的从死里复起，又活过来了，他的百姓也要这样。你还记不记得，班扬描写基督徒被踩在那老龙的脚下？他非常重，把基督徒当作脚凳，要把他的呼吸都压出来的。可怜的基督徒躺在那里，龙的一只脚踩在他的胸膛上；但是他刚好可以伸出手，拿到神看顾放在他够得着的地方的他的那把宝剑。然后他给亚玻伦致命一击，这使得他伸开他龙翼飞走了。那可怜被压倒，受伤的基督徒，在刺了他的仇敌以后高呼，“我的仇敌啊，不要向我夸耀。我虽跌倒，却要起来。”弟兄，你也要这样。你这近乎绝望的人，让这成为坚固你的臂膀，坚定你的心的力量。“耶稣基督乃是大卫的后裔。他从死里复活，正合乎保罗所传的福音。”

最后，这证明所有拦阻基督的都是徒劳的。

那些有学问的人打算摧毁基督教信仰。按照他们的夸口，它已经接近尽头了。讲坛软弱不堪，不能得到公众的注意。我们站起身来向空荡荡的长凳传讲！不管你看见还是没有看见，按照他们的暗示，我们除了体面地死去，什么也没有了。然后怎么样呢？当我们的主死去，冰冷的尸首被下葬，被罗马兵丁看守着，堵着门口的石头上有封条封着，这岂不是带着生命危险吗？但基督教信仰怎样了？它消亡了吗？耶稣设立的每一位门徒都弃绝他逃跑了，基督教岂不是被摧毁了吗？不，就在那一日我们的主得胜，摇动了地狱的大门，使得整个宇宙都站立惊奇。这个时候事情对他来说不会更糟糕！今天他的事不会比当时更令人伤心。不，今天看看他，然后作判断。在他头上有许多冠冕，在他脚前众天使下跪！今日耶稣是浩浩荡荡人群的主，而多少位该撒已经离去！我对你说，他的百姓依然穷困，不为人所知，遭人蔑视，但肯定的是，他们比他的百姓把他葬到坟墓里那时候要多得多了。他的事业没有被击破，它正不断升起。年复一年，世纪复世纪，一队一队内心诚实的人正列队去攻击撒但的堡垒。这世界的王在地上有一个堡垒，我们要把它占领；但我们看到进展很小，因为一队一队的勇士冲向缺口，消失在死亡可怕的火焰之下。所有从前冲锋的人似乎都完全被包围摧毁，敌人还占据这堡垒与我们对抗。你是不是想什么也没有成就？死亡带走了这些殉道士，认信者，传道人，还有努力做工的圣徒，是不是什么也没有成就？如果基督死了，我就要承认我们的失败，因为那些在他里面睡了的人就灭亡了；但因为基督活着，这事业也活着，那倒下的人不是死了：他们从我们的视线里消失一会儿，但如果帐幕被拉开，我们就要看到他们每一个人站立，不受伤害，戴上了冠冕，得胜！“这些穿白衣的是谁，是从哪里来的？”这些是被击败的人！那么他们的冠冕是怎么一回事？他们是蒙羞的！他们的白衣是怎么一回事？他们坚守一项被推翻的事业。他们这些长长得胜者的队伍是怎么一回事，他们当中没有一个被征服的人吗？让真理说话。在耶稣，大卫家的王的事业里没有失败这个词。弟兄们，我们总是得胜的；我们现在得胜。骑上白马跟从你的主，不要害怕！我看见他在前面，身上穿着被血沾染的衣服，是新鲜从他践踏他的敌人，如同踩酒榨那里得回来的。你们不需要献上赎罪的血，只需要跟从你们的主去得胜。穿上你们的白衣，骑上你们的白马来跟从他，得胜再得胜。他比我们想的更近了，万物的结局可能就在最后一个新的怀疑者口里冒出下一个讥讽之前就到了。要对那复活者有信心，靠着他复活的大能活着。阿们。

2009年8月27日阅读整理


《以为是看园的》

司布真讲道第1699号

1882年12月31日，主日早晨

“以为是看园的。”（约20：15）

两周前我坐在一座极其美丽的花园中，四周是各样的鲜花，正愉悦地到处绽放。头顶一棵橄榄树的树枝给我遮挡太阳，我放眼观看棕榈和香蕉树，玫瑰和山茶，桔树和芦荟，薰衣草和天芥菜花。花园满是色彩和美丽，香气和果实。很肯定那看园的，无论他是谁，他安排设计，让这可爱的地方井井有条，是值得大大夸奖的。我在这样想，这时我突然有这个念头，默想神的教会就好像一座花园一样，想主耶稣就是那看园的园丁，然后想如果是这样，那结果肯定会是怎样呢？

“以为他是看园的。”我想到在一个乐园中，一切美好的事物都生机勃勃，一切邪恶的事物都被连根拔起。如果一位普通的工人都可以制造出我在这地上所看到，所享受的美丽，那么“以为他是看园的”，那会有何等的丰盛和荣耀呢？你知道我们所指的“他”是谁，就是配得我们永远赞美的神的儿子，是抹大拉的马利亚在我们所看的这处经文中误以为是看园的那位。我们将要跟从一位圣徒走一次她那走错的小径；然而我们会发现我们是走在一条正道上。当她“以为他是看园的”，她错了；但是如果我们在他的灵的指教下，纵情静静默想我们那配得赞美的主，“以为他是看园的。”我们绝不会犯错。

这肯定并非是牵强附会；我们可以放心歌唱--“我们是四周围起的花园，蒙拣选成为特别的地土。”

这花园需要一位看园的。难道我们不是他右手所栽种的各样树木吗？难道我们不是都需要他不断的满有恩典的看顾，他的浇灌和照管吗？他说：“我是真葡萄树，我父是栽培的人。”这是一种看法；但我们也可以歌唱：“我所亲爱的有葡萄园，在肥美的山冈上。他刨挖园子，捡去石头，栽种上等的葡萄树。”--这就是说，他像园丁一样看顾这园。就这样以赛亚教导我们歌唱那我们所亲爱的，是如何看顾他的葡萄园。

我们在这些经文中看到我们的主--“你这住在园中的，同伴都要听你的声音。”他为什么要住在园中，难道他不是可以看到葡萄树发旺，并照顾所有的植物吗？我可以说，这景象，远非不自然，它是充满了各样的暗示和有用的教训。当我们“以为他是看园的”的时候，我们并没有违反自然的和谐。

这形象并非没有圣经根据，因为在他自己所讲的一个比喻中，我们的主把他比作是葡萄园中那管园的。我们所看的这个比喻是如此充满警告。当“一个人”进了园子看到无花果树没有结果子，他对那管园的说：“把它砍了吧。何必白占地土呢？”是谁在那不结果子的树和斧头之间调停的呢，岂不是我们那位伟大的代求的主，调停的主吗? 他不断前来求情说“今年且留着，等我周围掘开土，加上粪。”在这里他把自己比作是那管园的，我们“以为他是看园的”，这没有错。

如果我们需要一个预表来支持这点，我们的主名叫“末后的亚当”。而第一位的亚当是看园的。摩西告诉我们耶和华神把人放在伊甸园中是为了让他修理看守这园子。人在他最好的光景下，不是住在乐园里慵懒享受活在世上，而是住在一个工作有回报的园子里。

请看，教会是基督的伊甸园，被生命河水所浇灌，是如此肥沃，各样的果子被献在神的面前；而他，我们的末后的亚当，在这属灵的伊甸园中行走，修理看顾； 因此按着预表我们看到，我们“以为他是看园的”，这是对的。

所罗门描写当地上百花开放，无花果树的果子渐渐成熟之时，良人和他的佳偶一同下到园子里，他和他所爱的出去是为了保护园子，说道：“要给我们擒拿狐狸，就是毁坏葡萄园的小狐狸。因为我们的葡萄正在开花。”他也是这样思想我们的主。大自然，圣经，预表，抑或雅歌都没有不让我们把我们可爱的主耶稣看作那照管他教会的鲜花和果子的主。当我们讲起他：“以为他是看园的。”我们没有错。当我坐下安静，沉浸在这思想的提示中，现在又重复让你们听到，希望也为你们的心开辟这默想的许多道路。我不尝试完全思考清楚这个题目，而是希望指明一个方向，你们可以找到宝藏的矿脉。

“以为他是看园的。”这里我们有打开他的教会的花园许多奇妙之事的钥匙。

第一件奇妙的事情就是世上竟然还有一个教会，在这荒凉的废墟上竟然有一座鲜花盛开的花园。在一块坚硬的石头上主令他教会的伊甸园生长。这是如何有的呢--在死亡的沙漠中这里有一个生命的绿洲？在不信当中如何有了信心，当到处是惧怕，如何有了希望，当仇恨增长，如何有爱？“小子们哪，你们是属神的。全世界都卧在那恶者手下。”当其他的人被魔鬼牢牢辖制时，这“属神的”是由何而来？如何会有属神的子民，分别，成圣，成为圣洁，命定结出果子归给他的名？很肯定如果这一切都交给人，就根本不会是这个样子。我们明白有这存在，是“以为他是看园的”的缘故，其他的都不能解释。他能使松树而不是荆棘，使番石榴树而不是刺草生长；但没有其他人能做成这样的改变。我所曾坐在里面的那个花园是建造在岩石的表层上的，几乎它所有花基的泥土都是从它下面的岸边用人手搬运上来的，因此在岩石上生成出一层泥土。在如此的地方有这个花园必不是按着它自己天性；而是由技巧和劳力而作成的--同样神的教会是由主耶稣所建造的，他是为了他的园子创始和成终的。他用他受伤的双手苦心地建造每一层花基，修饰每一片花坛，种植每一种植物。他汗如血滴，浇灌所有的花朵，手上带着钉痕，泪眼察看，他肋旁的伤口表明了建造一个新的乐园他所付出的代价。为了每一棵花木的生命他付出了自己的生命，除了“以为他是看园的”这个道理之外，没有人可以在这园里。

另外还以一件奇妙的事。在如此的气候之下神的教会如何能兴旺呢？现今这个邪恶的世界是不适合恩典的增长的，教会靠着她自己是无法抵御那包围她的罪恶影响。如果任凭不管，教会内部所包含的某些份子就要扰论教会的秩序，毁坏教会；就好像花园一样，在它的泥土中混杂着各样杂草的毒素。

基督在世上所拥有的最好的教会，如果被神的灵抛弃，不出几年就会背叛离开真道。这世界绝不会帮助教会；它全然武装与教会敌对；世界的空气土壤中没有任何的东西能对教会有最稍微的造就。那么，尽管有这一切，教会怎么还是给神的一座美好的园子，在它的花坛上有甜美的香草生长，在它的四周有可爱的花朵供神的手采摘呢？

教会得以持续和兴旺的原因只能归于“以为他是看园的”这个事实。神用极大的力量在人群中保守一群圣洁的民，否则这工作就是不可能的；神用极大的智慧克服这原本是不可逾越的困难。你要听神的话语，明白他的教会增长的原因。 “我耶和华是看守葡萄园的，我必时刻浇灌，昼夜看守，免得有人损害。”这就是在这亵渎邪恶的世代依然存在着属灵的人的原因。这就是在四围都是罪恶，属世和不信时还有恩典的拣选的原因。“以为他是看园的。”我明白了为什么即使在罪恶的荒野当中还有果实累累，美丽和甘甜。

另一件奥秘也因这原因得到解明。奇妙的是连像你和我这样的人竟然都被列入主的树木当中。为什么容许我们可以在他恩典的园子里生长？主啊，为什么是我？为什么是我？为什么我们不结果子还得忍耐，被存留在这里，他老早之前就本应说：“把它砍了吧。何必白占地土呢？”有谁还能忍耐那像我们这样固执的人呢？有谁会彰显这如此无限量的忍耐呢？有谁会如此照看我们，当这照看得到如此恶劣的回应，是谁日复一日不断更新，如此长久，坚守这无尽的爱的计划？有谁比他更看顾他的葡萄园呢？谁能，谁愿意做如此多的工作呢？一个纯粹的人，被我们的忘恩负义所恼怒，一大早就为着他的好意后悔了。除了神没有人可以对我们当中的一些人有如此的耐心！作为不结果子的葡萄树枝子，我们没有一早就被折下，我们还被留在树上，希望我们最终可以结出果子，这是何等令人惊奇。我不明白为什么我们被免于这命运，除了这个理由--“以为他是看园的”--因为耶稣是全然温柔，满有恩典，如此慢慢用他的刀子，如此慢慢用他的斧头，如此满怀希望，只要我们露出一两朵花蕾，或者可能结一丁点的酸果子--如此满怀希望，说这也许预兆着慢慢可以更好。无限的耐心！无可测度的忍耐！除了在爱子的怀中你还可以在哪里找到呢？肯定我们当中的许多人免于被锄头锄掉，这完全是因为那心存温柔谦卑的园丁。

亲爱的朋友，关于这个教会还有一个恩典我是经常为此感谢神的，就是魔鬼被拦阻在外已经如此之久。我们牧师会众相聚的日子到现在已经有二十九年了，我们所得到的祝福没有间断，在主的工作上力上加力。

啊！我们看到许多当初和我们一样满怀希望的教会，现在充满争端，陷入衰微，或者被异端所胜。我希望我们不要快快严厉断定他们的过失。但是我们必须对能免于像他们一样被魔鬼攻击而心存感激。我不知道我们是如何得蒙保守在爱中团结，得帮助多多做工，能在信心上坚固，除非有那特别的恩典在看顾着我们。我们都充满错误，没有什么可以夸耀的，然而没有其他教会比我们更得神的眷顾：我惊奇这祝福可以持续这么长的时间，除了“以为他是看园的”，再也找不到其他原因。

我不能把我们的成功归功于牧师，这是很肯定的；也不能归于我亲爱的长老和执事朋友，甚至不能归于你们这些充满热切的爱和出于神的热心的最好的朋友。我想这一定是因为耶稣是那看园的，当我开了大门，是他把门关紧。当丛林里的野猪进来要挖起弱小的植物时，是他把野猪赶了出去。一定是他在晚间赶走那些窥探的窃贼，在正午的热气之下他也一定在那里，保护你们这些在属世的事情上发达的人，挡住过分强烈的日头的强光。是的，他和我们同在，荣耀归与他的名！因此我们有这一切的安宁，合一和热心。愿我们永远不要令他伤心，免得他离我们而去；而是让我们向他恳求，说：“与我们同在。你那住在园中的，让这园子成为你所愿居住的，直等到日出，日影飞去。”就是这样，我们这样以为，这确实是打开许多奇妙之事的钥匙。

当我说：“以为他是看园的”应该成为我们尽诸般职份的动力时，请你的想象和我的想象一起飞扬。

基督徒其中一种职份就是喜乐。这信仰是有福的，它其中一条命令是人应该喜乐。当喜乐成为一种职份，有谁会愿意忽视它呢？当在花中有细语说，耶稣是那看园的时侯，这肯定能帮助每一棵细小的花草吸收太阳的光线。“哦。”你会说：“我只是一颗如此细小的花草，我长得不好，我没有长出很多的叶子，我身上也不像周围的人一样开满花朵。”你轻看自己，这是不错的--也许低头是你的美丽所在--许多花如果不运用低头的艺术，就没有他们现在这般美丽的一半呢。但是，“以为他是看园的。”就像对待园中最有尊贵气派的棕榈一样，同样对于你也是你的园丁。

在美顿的花园中，正在我的面前，生长着桔树和芦荟，和其他更好看更显眼的植物；但在我左边的墙头上生长着普通的桂竹香和虎耳草，和诸如在我们自己石头地里生长的小草。那看园的照顾这一些所有的，微小的和硕大的；事实上，有上百种最不显眼的植物被仔细贴上标签描述。最微小的虎耳草可以说：“他是我的园丁，就像他是那些名贵花木的园丁一样。”

哦！神软弱的儿女，主看顾你！你在天上的父喂养乌鸦，引领麻雀--难道他不更看顾你？哦！你那小信的人呢？哦！那微小的花草，你会有足够好的生长。也许你现在是向下，而不是向上生长。要记得有一些植物，我们远远看重它们在地底下的根，胜过在地上的外壳。也许你长得不是很快；也许按着天性你是生长缓慢的灌木，如果贴近大树就不会健康。无论如何，让这成为你的喜乐，你在主的园中，“以为他是看园的。”他会最大地使用你，再也没有比他更好的看顾。

另外一种职份就是看重主的同在，为此祈求。我们应该在每一个主日黎明的时候，祈求我们亲爱的主进入他的园子，亲尝他美好的果子。没有他我们还能做什么呢？无时无刻我们应该这样的呼求来到他的面前：“哦主，请你从天上垂看，眷顾这葡萄树，保护你右手所栽的。”我们应该向他恳求，求他不仅向世人，也要向我们显现。如果看园的从来不进园子，这园子还有什么用呢？如果他从来不提起铲子和修整的钩子看顾那属于他的园子，那这和荒野有什么区别呢？因此我们必须要有基督的同在，“以为他是那看园的。”有基督在我们的花坛和花基边上走动，观看每棵植物，训练，照看它们，使它们成熟，这是我们何等的福分。“以为他是那看园的。”在他那里找到我们的果子，这是好的。和他分开我们就一事无成；当他照看着我们，我们就能结出果子。让我们去掉一切对人的信靠，让我们弃绝依靠程序或大话，仪式主义或喧闹来人为制造他属灵同在的企图；让我们祈求主与我们永远同在，靠着这同在使我们的园子生长。

“以为他是那看园的。”我们有另外一个职份，就是让我们每一个人完全向他顺服。一棵植物不晓得它应该如何被照顾；它不知道什么时候它该被浇水，或者什么时候它该被保持干燥。一棵果树不能判断什么时候它该被修剪，挖土或施肥。园子的见识和智慧不在于花朵和草木，而在于那看园的。

如果你和我今天有任何的自我作主和对自己的属肉体的判断，让我们努力把这一切抛开，使我们可以完全被神使用。 你也许不愿意把自己盲目交在任何一个仅仅是人的手里。但肯定的是，你是主的右手所栽种的，你可以不带任何疑惑把自己交在他宝贵的手中。

“以为他是那看园的。”你可以放心说：“我不要有意志，或希望，或智慧，或念头，或方法，我只要在那看园的手中任他掌管，是他成为我的智慧和我的一切。”仁慈园丁，你可怜的植物降服在你的手中；按你所定意的训练我。靠着这个，幸福是跟随着完全明白神的心意的灵的，当我们把主耶稣认作那看园的，这就很容易去运用这完美的对神心意的认识。如果主已经这样安排了，圣徒还能说什么呢？

哦！你这遭受苦难的人啊，主已经这样行了--你还想有另外的结果吗？对此难道你不应该心存感激吗？因为这是那手中掌管你生命者的旨意，他的道路就是你的。顺服的责任很简单，“以为他是那看园的。”

还有一个职份我要提的，尽管其他人已经提了。

“以为他是那看园的。”那就要结出果子归给他。今天早上我不是对那些不关心是不是要服事神的人说这番话。 我相信你们的大部分人是真的想要荣耀神；因为被恩典所拯救，你们有一种圣洁的热心要赞美那召你们出黑暗，进入他奇妙光明者的主。你希望把其他人带到基督面前，因为你自己在他里面已经被带领进入生命和自由。 让耶稣是那看园的成为你结果子的动力。 你已经结出一串果子，要结出一百串！

“以为他是那看园的。”如果他要得这荣耀，那就让我们努力把这极大的荣耀归给他。如果我们属灵的光景是归功于我们自己，或者我们的牧师，或者其他的基督徒朋友，我们可能就不会感到有极大的催逼要结出果子。但是如果耶稣是那看园的，要为我们所结出来承担责备或荣耀，那么就让我们利用每一滴的汁液，牵动全身的力气，按照我们为人最大的能力，为我们的主的劳苦而结出美好的奖赏。在如此的教导和关心下我们应该成为优秀的学生。是基督训练我们吗？哦，不要让世人轻看我们的主。学生都认为他们的母校理当配受他们所成就的杰出大事，因此他们努力使得他们的大学出名。就像这样，因为基督对于我们是老师和大学，让我们认定要把称赞归于这位如此伟大的老师，归与如此神圣的名。

我们不知道该如何讲，但是肯定我们要做一些配得如此一位这样的主的事情。主园中每一朵小花都要披上它最明亮的色彩，释放出最宝贵的香气，因为有耶稣照看它。 我们天父园中的每一棵植物都要做得最好，因为耶稣是那看园的。

关于这两点就说这么多--开启许多奇妙事的钥匙，和尽许多职份的动力。

第三，有这样的看见中我就可以从难以承受的责任中得到释放。

每人都有神所给的工作，如果他要做得好，他就不能马马虎虎。他醒来的第一件事就是问：“这工作亨通吗？”晚上所想的最后一件事就是：“我可以做什么来实现我的呼召？”有时这焦虑甚至让他发梦也受困扰，他叹息道：“哦主，求你使我们亨通！”被托付给我们看管的园子是否亨通？我们是否因着看不到有任何的发旺而伤心？是不是这时节很糟糕？还是土壤贫瘠缺肥？如果我们有了“以为他是那看园的”的习惯，就可以从那过度的担忧中得到有福的释放。

如果耶稣是万事的主人和主，那么就不是靠我来维护全教会的秩序了。我不必为每一个基督徒的成长负责，也不必为每一个倒退的人的错误，或每一个声称是信徒的人的生活上的过失负责。这个担子不能落在我身上，把我压垮。

“以为他是那看园的。”那么，这教会得到比我更好的看顾，即使晚上有霜冻，白天有烈日的伤害，园子也可以得到比最警醒的看园者更好的照顾。

“以为他是那看园的。”那么长远来说每个人都能一定有好的成长。那保守以色列的既不打盹也不睡觉；我们不需要焦虑丧气。我向你们这些变得沮丧的热心的工人呼吁，请你们稍微思考这一点。你把在主耶稣手下工作看作你的责任，但是你不能把属于他职位的忧虑放在自己的心上，仿佛你要承担他的重担。

园中的助理园丁和工人，不需要为整个园子坐立不安，仿佛整个园子完全被交托给你一般。不，不；让我们不要挑过分的重担在自己身上。我祈求你，按照具体情况的事实约束你的焦虑。你身边有几个年轻人，你看顾他们的灵魂，要为他们交账吗，这很好；但是不要忧虑消沉；因为毕竟拯救和保守这些灵魂不是交在你的手中的，而是在那比你的能力大得多的那位的手中。只要想想主是那看园的。在护理的事上我明白这确实如此。

某位神的工人在困难的时候变得无法尽自己的责任，因为他把这个时代的各样弊端过分揽在自己心里；他变得沮丧和困扰，他乘上一条轮船准备离开这个国家，这国家沦落到这种地步以致他不能再忍受下去了。然后有一个人对他说：“怀乐先生，你是这个世界的经理吗？”

“不！他不是的。”

“在你出生之前难道神不是好好的吗，在你死了之后难道他不是过得很好吗？”

思想这一点，帮助这好人的思想得到了释放，他转回去继续他的工作。我要你同样地看待你责任的限度--你不是那看园的，你只是其中一位那看园的听差，被派去跑腿的，或者挖挖一点东西，扫扫小路。尽管你不是这园子的领班经理，它也被管理得很好。

这使我们从忧虑中得释放，使为基督而做的工作变得十分甘甜，因为如果这园子对我们的劳苦好像没有回报，我们可以对自己说：“这毕竟不是我的园子。”“以为他是那看园的。”我就甘心在一片荒芜的岩石上工作，或捆绑起一条饱经风雨的老枝条，或挖一块没有价值的草地；因为只要这是讨耶稣喜悦的，只因着这个唯一的原因，它就是最有意义的。不由得我来对我工作的意义发疑问，而是要以我的主人我的主的名义去做这工。“以为他是那看园的。”这把极重的责任从我身上挪开，我的工作于是变得愉快，使人喜悦。

在和人的灵魂打交道方面，我们会遇到极其困难的例子。有些人是如此胆小怕事，以致你不知道该如何安慰他们；其他人是如此急性和自以为是，你不知道该如何帮助他们。一些人是如此两面派，你不明白他们的心，一些人是如此反复无常，你不能抓住他们。有一些花是令普通的园丁头痛的--我们会遇到一些表面长有刺的植物，当你想修剪它们的时候，它们会刺伤那要帮助它们的手。如果你是那看园的，这些植物为给你带来极大的麻烦；但是如果你“以为他是那看园的。”你就会很高兴可以不断来到他那里去，说：“慈爱的主啊，我不明白这花木； 他和我一样古怪。哦，你可以管理它，或者告诉我该怎样做。我来了是要向你陈明。”

我们不断的麻烦是有如此多的植物需要我们照管，我们没有时间把任何一种植物培养得最好，因为我们同时有五十种植物要我们去关心；我们还没有摆弄完淋花的水壶，我们就要去拿锄头，耙子和铲，我们对同时有这么多的工作感到困扰，即使是保罗也是这样，他说：“还有为众教会挂心的事，天天压在我身上。”啊，这是何等有福，我们可以做那小小的事，把其余的交给耶稣，“以为他是那看园的。”

在神的教会中有一项管教是我们不能施行的。我想施行管教没有比看到应该施行而不知道如何做才好一半的困难。家主的仆人对于不能拔起稗子感到疑惑不解。“你不是撒好种在田里么？从哪里来的稗子呢？”“这是仇敌作的。”“你要我们去薅出来么？”“不必。”他说：“恐怕薅稗子，连麦子也拔出来。”当基督的工人不可以去掉一棵妨碍其他生长的害草时，他很受打击。是的，但是要“以为他是那看园的。”是他的旨意要留下这草，你和我除了听命还能行什么呢？他所执行的纪律把我们保守得更为稳妥可靠，时候到了那些稗子将要领受它们的结局。让我们在忍耐中保守我们的心。

另外在园子里的交替更新是我们所不能控制的，植物会死掉，其他植物会取代它们，要不然园子就要荒芜了，但是我们不知道在哪里找这些新鲜的花草。我们说：“好人死了，有谁接替他呢？”这问题我实在听得太多，以致我都厌倦了。谁要接替这个人呢？让我们等待直到他离去，才看后面发生的事吧。人还活着为什么就要变卖他的身家呢？我们很容易去想这一代好弟兄死后，没有配得替他们解鞋带的人会兴起。啊朋友，我可以以为设想很多的事情，但今天早上我所讲的经文是：“以为他是看园的。”靠着这个以为，我相信主为我们存留我们还没有见过的植物，当我们的土地空旷之后，它们要正好取代我们的位置，主要维持纯正的使徒交替，直到他再来的日子。

在黑暗绝望的时候，当我们的心下沉，灵性低落的时候，我们以为神的教会完了，让我们回头思想这句话：“以为他是看园的。”并盼望看到比这些更大更好的事情。我们都智穷才尽的时候，他的智慧还没有开始呢--我们会困惑，但他永远不会；因此让我们安静等待，“以为他是看园的。”

第四，我希望你们留意，这可以使你们摆脱许多绝望的恐惧。

我在花园中行走，看到一处，小径堆满叶子，断枝和石头，我看见花基上的泥土被扒开，树根露在土外--一切都乱了套。是不是有一条狗在这里撒野？还是一个淘气小孩的工作？如果是这样就太糟了。

但不是的--很快我看到那看园的走回来，我想起原来是他使得这里乱七八糟。他在剪，挖，砍，搞得很乱；而这一切是为了园子的好处。

也许你们当中有些人最近受到很大打击，家庭情况事不如愿。也许在教会里我们看到野草被拔，不结果的枝子被剪掉，以致一切事情都非常混乱。如果这是神的工作，那么我们就无需有绝望的恐惧。

“以为他是看园的。”一切都在掌管之中。当我们和朋友谈到这件事情时，我对他说--“以为他是看园的。”那么魔鬼就难受了。要是亚当是那看园的，那蛇进来和他的妻子搭话，祸患就由此而来；但是如果耶稣是那看园的，蛇啊，你有祸了--如果你胆敢越界你的头马上就被打击了。

因此，如果我们担心魔鬼会进入我们当中，让我们常常祷告求不要给魔鬼留有余地，因为主耶稣占据一切，把仇敌抵挡在外。除了蛇还有其他的动物会闯进园子；百足虫和毛虫，和其他破坏的动物都很容易吞噬我们的教会。我们该怎样把它们排除在外？最高的墙不能抵挡它们--除一件事外别无他法，那就是--“以为他是看园的。”因为经上写道：“万军之耶和华说，我必为你们斥责吞噬者，不容它毁坏你们的土产。你们田间的葡萄树在未熟之先，也不掉果子。”

我有时会被这个问题困扰，如果毒根在我们当中兴起搅扰我们，那怎么办？我们都是如此软弱的人，假如一位弟兄容许纷争的种子在他心中发芽，在一位姊妹身上这些种子可能也会兴起，从她身上传染给了一位姊妹，蔓延直到弟兄姊妹都在心中怀着悲苦苦毒。谁能阻止这一切呢？只有主耶稣用他的灵可以。他可以把这罪恶阻挡在外，“以为他是看园的。”耶稣在哪里，那生苦毒的根就不能生长。主，住在我们这教会和子民的当中--用你的圣灵和我们同在，住在我们里面，永远不要离开我们，那么苦毒的根就不能兴起搅扰我们。

接着又有一种恐惧。假如神的灵的活水不在浇灌这园子，那怎么办呢？我们不能使这水流，因为圣灵是满有主权的，他在他愿意的地方运行。啊，但神的灵在我们的园子中，“以为他是看园的。”当耶稣要成就这事的时候，我们不必惊恐得不到浇灌。“因为我要将水浇灌口渴的人，将河浇灌乾旱之地。”

但是如果他爱的阳光不照在园子里呢？如果果子永不成熟，如果在主里没有平安，没有喜乐，那怎么办？“以为他是看园的。”这就不会发生。因为他的面就是日头，他的容面散发使人得健康的光线，给人滋润的温暖，有在恩典的甘甜中里喂养圣徒所需的一切善工，以荣耀神。

所以，在一年结束的时候，“以为他是看园的。”我要把我的担忧和恐惧抛开，恳请你用心托起教会的人同样如此行。教会在基督的事业中平安稳妥，因为它在他自己的手中。他不会失败，也不会灰心，主的喜悦在他的手中要得到兴旺。

第五，“以为他是看园的。”这是对那些疏忽之人的警告。

在这极大的会众当中，许多人对于教会就正如野草对于园子一般。他们不是由神栽种的；他们不是在他的喂养下成长，他们结不出果子来荣耀他。

我亲爱的朋友，我常常试图抓住你，让你明白，但我不能。要小心；在某一日，“以为他是看园的。”他要抓住你，你就会明白这句话的意思，“凡栽种的物，若不是我父栽种的，必要拔出来。”

我祷告求你自己谨慎。我们当中的一些人就好像不接果子的葡萄树枝。我们对这样的人常常是话语严厉的，用明白的言语讲实话，然而我们还没有触动他们的良心。

啊，但“以为他是看园的。”他要应验这句话--“属我不结果子的枝子，他就剪去。”如果你不结果子，他要找到你。愿你在这一年已经快要过去的时候全心全意归向神；因此不再是一株野草，你可以成为一朵娇艳的花；不再是一根枯枝，你可以成为生机勃勃结满果实的葡萄枝。求主成就；但如果这里有人需要警告，我祈求他们立刻记在心上。

“以为他是看园的。”人逃不过他的眼睛，逃不过他的手。正如“他要扬净他的场，把糠用不灭的火烧尽了”。他也要彻底扫清他的园子，把一切无用之物清扫出去。

我们还可以思想--“以为他是看园的。”这要平静人的埋怨。我们一些人身体多多受苦，这常常伤害我们的灵，使我们的心消沉--其他人遭遇这世上重大的损失，生意上不成功，相反还遭遇贫穷缺乏。你是否为此向主抱怨？我恳求你不要这样。

今天早上思考这节经文。主正在大大地修剪你，把你最好的枝条剪去，你似乎是不断被刀剪折磨，被轻看的人。是的，但是“以为他是看园的”，要看到是爱你的主在成就这一切，你的愁苦，每一处剪切，每一处切痕，每一处插条都出于他自己的手--这岂不使事情有所改观吗？这难道不是主所成就的吗？如果是，请捂口不言，知道你可以由心说出--“赏赐的是耶和华，收取的也是耶和华。耶和华的名是应当称颂的。”

我坚信主不会亏待任何他的子民；他的儿女没有一人可以有理由埋怨他所受的责打过重，葡萄树的枝子没有哪一条可以真正说它所受的修剪过于严厉。

不！主所做的是最好的。如果我们拥有无限的智慧和爱，我们就会期望这正是行在我们身上的。因此让我们放下埋怨的思想，说：“因为耶和华作成这事。”并欢喜快乐。我是特别针对那些遭受丧亲之痛的人说的。我真是难以表达我此时的感受，我这讲道是如何唤起那被极大痛苦所压碎的何等甜美的回忆。约十五天前我和我的秘书朋友坐在那花园中，身体何等健康，因主的良善大大欢喜。我们回家，不出五天我遭遇使我丧失能力的痛苦；更糟糕的，比这更糟糕的，他失去了他的妻子。我们坐在那里读神的话语默想，彼此说道：“我们是多么快乐！我们胆敢想象这是如此的快乐吗？这不是要快快地完结吗？”

我根本没有想到我将要对他说：“啊，我的弟兄，你落到极卑微的地步，因你眼中的喜乐从你身上被夺去了。”但这是我们的安慰--主行了这事。

花园中最美丽的玫瑰不见了。谁把它取了去？看园的过来把它采走了。是他种植，是他看护，现在是他采走了，这难道不是最自然不过的事情吗？有人会为此哭泣吗？

不！每一个人都知道这是对的，理所当然他应该来采集园中最好的。如果你因失去你的至爱而愁苦，却要“以为他是看园的”。而抹去你的伤悲。亲吻那带给你如此伤悲的手。亲爱的弟兄，记得下一次主来到你的花园中，也许下星期他就来到，他只会采摘他自己的花朵，就算你能阻止，你还会阻挡他这样做吗？

“以为他是看园的。”那么我们有对前途的盼望。

“以为他是看园的。”那么我可以相信他最辛勤看顾的园子一定会兴旺--我相信没有花朵会枯干，没有树木不结果子--我相信会看到最丰富，最罕有的果子，连同其上最美的花，每天被献上呈给园子的伟大主人。

让我们期望在这个教会中也是如此，为此祷告。哦！只要我们有信心我们就可以得见大事。是我们的不信限制了神的工作。让我们相信籍着基督的灵在他的子民心中的动工，大事就要发生，我们就不至羞愧。

“以为他是看园的。”那么，亲爱的朋友，我们就可以盼望无法言传的宝贵的神的动工。让我们回到伊甸园一阵子。当亚当是那看园的，发生了什么事情呢？天起了凉风，耶和华在园中行走。但“以为他是看园的”，我们就有神住在我们当中，在他权能的一切荣耀中启示他自己，他的丰富和为父的心；使我们认识他，以致我们得以被神的丰富所充满。这是何等的喜乐！

再思考。“以为他是看园的。”神要来在园中的树林中行走，我就可以盼望他要把整个园子和他一起提到更美的空中；因为他复活了，他的子民一定也要和他一同复活。我盼望地上一切的花朵有福地被提到更明亮的空中，远离这一切的烟雾湿气，被提到空中，那里阳光永不会被云遮蔽，花永远不会凋谢，果实永远不会衰残。哦！我们在那里要得享的荣耀，在神的园子里的香草山上。

“以为他是看园的。”天上的是何等的园子，我们在其中是何等的成长，这真是超越我们的想象。“将来如何，还未显明。但我们知道主若显现，我们必要像他。因为必得见他的真体。”因为他是为我们的信心创始成终的，他要使我们何等的完全，他要带给我们何等的荣耀！

哦！这一切都在他里面！愿神为我们成就这一切！成为他园中的树木，“以为他是看园的。”这就是我们所能渴望的天堂。

2009年9月17日阅读整理


在首都大教堂所作纪念马丁路德

《在首都大教堂所作纪念马丁路德的讲道》

司布真讲道第1749号

1883年11月11日，主日早晨

“惟义人因信得生。”（哈2：4）

这节经文被使徒保罗作为论据用了三次。请看罗马书1：17，加拉太书3：11和希伯来书10：38。每次都是这样说：“义人必因信得生。”当使徒说：“如经上所记：‘义人必因信得生。’”他就是在引用这节古老的原始经文。我们把旧约的默示看作和新约的默示一样重要，这是没有错的；因为福音的真理必然要和古时先知所讲的真理同生死共存亡。圣经是一本，是不能分开的，你不能质疑前约，却保留新约。哈巴谷必然是受神默示的，否则保罗就是在说荒谬的话了。

四百年前的昨天，一位矿工，或者说金属炼制工的儿子降生在这个邪恶世界上，他将要破坏教皇制度，精炼教会，这事决非是小。这婴孩的名字就是马丁路德，他是一位圣徒，是一位英雄。那一日，要比那个世纪值得纪念的其他所有日子更当得称颂，因为那日通过那位“摇动世界的修道士”，给所有接下来的世代带来祝福。他勇敢的精神推翻了那如此长久以来捆绑着万国的恐惧暴政。从那时起，所有人类历史都多多少少受到这奇妙男童出生的影响。他不是一位绝对完全的人，我们也不会认同他所说的一切，羡慕他所做的一切；但他是一位人眼不敢正视的人，是以色列大能的士师，是主一位君尊的仆人。我们应当更经常向神祈求，求他赐给我们人，属神的人，大有能力的人。我们应当祈求，按着主无限的良善，他升上高天赐下的各样恩赐可以继续，加增，使他的教会得以完全；因为，“他升上高天的时候，掳掠了仇敌，将各样的恩赐赏给人。”“他所赐的，有使徒，有先知，有传福音的，有牧师和教师。”他继续按照教会的需要赐下这些美好的恩赐，如果我们的祷告更热切上升到庄稼的主面前，求他差派工人出去收割庄稼，他也许会更丰丰富富地把这些恩赐赐下。就像我们相信被钉十架的救主拯救我们自己，我们也应该相信升上高天的主，用宣告神的真理的认信者和传福音的人，不断使教会更加丰富。

我希望尽我一点点的能力来纪念马丁路德的诞辰，我想，用马丁路德用来打开囚禁人思想大牢，使人心脱离捆绑得到自由的真理钥匙来纪念他，这是再好不过的了。这金子般的钥匙就是简短包含在摆在我们眼前这节经文里的真理--“义人必因信得生。”

你发现哈巴谷书里面有如此清晰的福音性经文，发现那位古时候的先知，他明明白白的话，被保罗用来作为随时随在的证据，对抗那些反对因信称义的人，你难道没有一点点的吃惊吗？这表明福音至大的教训不是新近才被编造出来的概念；肯定这不是马丁路德发明出来的新奇信条，甚至不是保罗首先教导的真理。这是历世历代以来已经坚立的事实，所以，我们发现它在古时各样事情当中，像一盏明灯，照亮在主临到之前笼罩以色列的黑暗。这也证明了福音从来没有改变。哈巴谷的福音就是我们主耶稣基督的福音。因着圣灵赐下，我们得着对这真理更清晰的光照，但是拯救的道路历世历代都是同一条的。没有一个人因他的好行为得救，义人得生的方法总是凭着信心。在这个真理上没有一丝的改进，它是坚立固定的，永远不变的，就像说出这句话的神一样。在每个时代，每个地方，福音是，必然是永远不变的。“耶稣基督昨日今日，一直到永远，是一样的。”我们知道的“福音”是一个，但决不是两个或者三个，或者很多。天地都要废去，但基督的话永远不会废去。

值得留心的还有，不仅这个真理如此古旧，还要继续不变，而且它还拥有如此的生命力。“义人必因信得生。”这一句话带来了宗教改革。从这一句话，就像启示录里的印被打开一样，就发出一切福音号角之声，一切福音歌唱之声，在这世界上发出众水的浩大声响。在黑暗的中世纪被人遗忘，藏在一边的这一粒种子，被取出来，撒在人心里，圣灵使它生长，最后得出伟大的结果。在山顶的这一把麦子如此加增，它的果实就摇动黎巴嫩，如地上的草一样大大兴旺。最小一点的真理，被撒在任何一个地方都要生长！某些植物如此有生命力，如果你只是取了它一片叶子的一部分，把它放在土里，这叶子就要生根成长。这样的植物是绝不可能灭绝的。神的真理也是如此，它是活的，不可朽坏，所以没有什么可以把它摧毁。只要还有一本圣经存留，白白恩典的信仰就要活了；如果人可以把所有印刷出来的圣经烧掉，只要还有一个孩子记住神话语的一节经文，真理就要重新兴起。甚至在真理的灰烬中，火依然在燃烧，当主发出气息吹动它，火焰要喷发出来，满有荣耀。因为这样，让我们在今天这个亵渎和人大大斥责的日子蒙安慰，我们要蒙安慰，因为尽管--“草必枯干，花必凋谢；惟有主的道是永存的。所传给你们的福音就是这道。”

现在让我们来看看这节经文，神使用它照亮马丁路德的心，我要一步一步对你们讲。

我一开始的时候要讲这简单的看见--对神有信心的人就是义人。“义人必因信得生。”对神有信心的人是一个义人--他的信心就是他义人的生命。

在福音的意义上他是“义人”，就是他有神所命定是得救门路的信心，他在神面前就因他的信心得称为义。在旧约（创15：1）我们看到亚伯拉罕的事情，“他信耶和华，耶和华就以此为他的义。”这是适用全世界的称义方法。信心通过接受神藉着耶稣基督的牺牲，称罪人为义的计划，就抓住了神的义。这样，信心就使罪人为义。信心接受在主耶稣位格和工作上展现出来的神的义全套体系，把这用在自己身上。信心欢喜看见他取了人性来到这个世界，在这人性中遵行了律法的一笔一划，尽管他自己不在律法之下，他却情愿代表我们，使自己落在律法之下；信心看到主在律法之下，献上自己作完全的赎罪祭，用他的受苦和死亡完全体现了神的公义，它是更加欢喜。信心握住主耶稣的位格，生死，作为它唯一的盼望，它以基督的义为自己的装饰。它大声呐喊：“因他受的刑罚我们得平安，因他受的鞭伤我得医治。”相信神通过耶稣的义使人成为义的方法，接受耶稣，依靠耶稣的人，他就是义人。以神那位伟大的挽回祭的生死作为他唯一依靠和信靠的人，他就在神面前得称为义，主就亲自把他的名字记在义人的名字当中，他的信就被算为义，因为他的信心抓住了在基督耶稣里神的义。“靠摩西的律法，在一切不得称义的事上，信靠这人，就都称义了。”这是神默示话语作的见证，有谁能说不是呢？

但是相信的人，也是在另外一种意义上成为义人，外面的世界对此能更好理解。尽管这并不比前一种更有价值。

相信神的人，因着这信心，被感动去接受一切正确，美好，真实的东西。他对神的信心纠正他的思想，使他为义。在判断，在愿望，在追求上，在内心，他是义人。他的罪被白白赦免了。现在，在受试探的时候，他大喊：“我怎能作这大恶，得罪神呢？”他相信神为洗净罪提供的洒血，他已经在其中得洗净，他就不能故意污秽自己了。基督的爱催逼他去寻求那在神面前是真实，正确，美好，可爱和尊荣的事情。

因着信得到儿子的名分，他努力像神儿子一样生活。

因着信得到新生命，他一举一动有新生的样式。“永生的原则禁止神的儿女犯罪。”如果有人活在罪中，爱慕罪，他就是没有神选民的信心；因为真信心是洁净人心的。圣灵在我们里面作成的信心是天底下最有杀灭罪能力的。靠着神的恩典它改变人内心最深处，改变心愿，情感，使人成为在基督耶稣里新造的人。如果这个世界上有谁是真正能称得上是义人的，那么就是那些靠我们主耶稣基督相信神，被神改变成为义人的人。确实，除了那些圣灵赐下这称号，这节经文说的因信得生的人以外，没有人是“义人”。信心是信靠神的，所以爱他，所以顺服他，所以成长，像他。信心是圣洁的根，义的泉源，义人的生命。

关于对这节经文至关重要的看见我就不再多说了，而是要继续看它掉转过来的另外一面，就是，义人是对神有信心的人。让我这样说，不是这样的人就不是义人。因为神配得人去相信他，那抢夺他这当得的相信的人就不是义人。神如此真实，怀疑他就是对他不公；他是如此信实，不信靠他就是对不住他，如此对神不公的人，他就不是一个义人。一个义人必须首先对万有之中最伟大的那一位有义，他只对他的同胞人有义，这是没有用的；如果他故意对神不义，我要说，他就不配被叫作义人。信心是主理当要他所造的人交给他的；他理当要求我们相信他所说的话，对福音而言更是如此。当在基督耶稣里的神的大爱被清清楚楚表明出来的时候，清心的人就当相信这大爱。如果人完全理解基督为我们死的这大爱，每一个诚实的人都要相信这大爱。怀疑神给他的儿子所作的见证，就是对无尽的爱最大的不义伤害。不信的人就是拒绝了神对那无法言说的恩赐所作的见证，拒绝当配得人赞美感激的恩赐，唯有这恩赐才能满足神公义的要求，使人的良心得到平安。一位真正的义人，为了他的义可以完全，就一定要相信神，相信神所启示的一切。

一些人幻想，这个义的问题只涉及外在的生命，和人的信仰无关。我说不是的。义涉及人的内在，他人性的中心地方。真正的义人渴望他的隐秘处可以得到洁净，他隐藏的部分可以认识智慧。难道不是这样吗？

我们不断听到有人说，理智和信仰自成一国，是不受神的管辖的。我会相信我喜欢的，无须为我的相信向神负责，真是这样吗？我的弟兄们，事情不是这样的。我们的为人没有一个部分是在神律法的管辖范围之外的。我们人整个的能力是在创造我们的那一位的主权掌管之下，我们就像理所当然要行事正确一样，理所当然要信得正确。事实上，我们的行为和我们的思想是如此交织纠缠在一起，它们是不能彼此分开的。

说外在生活正确就足够了，这就是明明白白违反神话语的整个基调。我一定要用我的思想事奉神，就像我一定要用我的心事奉他一样。我一定要相信神向我启示的，正如我一定要行神命令我要做的事情一样。判断的错误就像生活的错误一样，都是犯罪。我们要向我们伟大的君王和主效忠，这样做的其中一部分就是要把我们的理智，我们的思想，我们的信仰服在他至高的控制之下。除非信得正确，否则没有一个人可以是正确的人。一个义人一定要对神为义，相信他，信靠他就是神，相信他所说的，所做的一切。

我亲爱的朋友，我也看不出有什么理由，一个人可以对他的同胞成为义，却放弃对神的信仰。如果一旦危急时，一个人可以说谎而脱身，如果除了人为的律法，在他之上没有更高的律法，没有审判台，没有审判官，没有来生，那么他为什么不能说谎呢？几个星期之前，一个人杀了得罪他的雇主，他向警察自首，说他根本不怕，根本不觉得他所做的是羞耻。他承认杀了人，承认他很清楚后果是什么；他等着在绞刑架上受半分钟的痛苦，然后他什么事也没有了，他对此是相当预备好了。他说话，行事，和他信的，或者说不信的是连贯一致；确实，如果你让人和相信神，和来生分家，那么就没有什么罪行可言，有的只是符合逻辑，符合情理的事情。这些没有了，你们的福祉也破坏了；就没有什么维持人性的事情了；因为没有一位神，对宇宙道德的管治就终止了，混乱就是很自然的光景。如果没有神，没有将来的审判，那么就让我们吃吃喝喝吧，因为我们明天就要死了。如果有必要，让我们去偷，去杀。如果没有法律，没有审判，没有对罪的惩罚，为什么不这样做呢？我忘记了，没有什么是罪，因为如果没有颁布律法的神，那就没有律法了；如果没有律法，那就没有过犯。如果人放弃对神的信仰，一切事情会变得何等混乱。信心遭到驱逐，义还会在哪里呢？按逻辑义人多少在某种程度上是相信的人，按圣经的意义配得称作是“义人”的，就是一个相信那神使他成为我们的义的主耶稣基督的人。

但现在我要讲我很想详细说的这一点。第三，因这信心义人要得生。

这是一开始范围就很狭窄的声明，“义人必因信得生。”这就切断了很多假装可以得生的途径。这句话讲的是窄门，这窄门立在路口，那引向永生的窄路的路口。它一句话就完结了一切宣称离开真正得生方法却可以活的宣告。世上最好的人只能因信活着，在神面前没有其他成为义的方法。我们不能靠自己活在义中。如果我们要靠自己，或者任何出自我们自己的东西，我们这样信靠的时候就是死的，按着圣经的教导，这样我们是还没有认识神的生命。

你一定要脱离对任何你是怎样的人，或者你希望自己成为怎样的人的念头的信靠。

你一定要扯去靠律法称义这沾染了大麻疯的衣服，和各种各样形式的自我分离。在信仰的事情上靠自己，这等于是自我毁灭。

你一定要按着神在他儿子耶稣基督里启示的那样以他为安息，唯独在那里得安息。义人必因信得生，但那些依靠律法作为的人是在咒诅之下，不能活在神的面前。那种努力靠感觉而活的人也是如此。他们用眼见来判断神--如果神在他的护理上对他们是丰丰富富，他就是一位好神；如果他们贫穷，他们对神就没有什么好话可说，因为他们凭他们感觉，品尝，看见的来衡量神。如果神稳步做工达成一个目的，他们可以看见他的目的是什么，他们就夸奖他的智慧；但如果他们不能看见这目的，或者不能明白主是怎样作成这个目的，他们马上得出判断，他是没有智慧，靠感觉而活是一种愚蠢的生活方式，这要杀灭一切的安慰与盼望。

“不要凭靠不住的感觉判断主，而要信靠他的恩典。”因为义人只有因着这样的信靠才能得生。

这节经文也打消了所有仅仅靠理智得生命的念头。太多的人说：“我是我自己的领路人，我要自己制定出教义，我要按我自己的思想调整教义，塑造教义。”这是一种在灵里死的门路。与时并进就是与神为敌。生命之道就是相信神所教导的，特别是相信神把他作为罪的挽回祭表明出来的那一位；因为这就是让神成为一切，我们成为无有。以无误的启示为安歇，信靠一位全能的救赎主，我们就有安息和平安；但依靠其他不定的原则，我们就成了流星，要被打入黑暗的乌黑中，直到永远。因信人要得生，靠所有其他方法，我们就只是在名义上活，实际却是死的。

幻想也是如此。我们常常遇见一种幻想的信仰，人在其中信靠冲动，发梦，声音，还有他们以为自己看见的神秘事情；对于这一切乱七八糟的东西，他们却是相当乐在其中。我祷告求神，让你可以抛弃这像糠秕一样的东西，它其中的灵不能成为食物。我灵魂的生命不在于我怎样想，或者我怎样幻想，我怎样享受很好的感觉，而在于那信心认识的神的话语。我们靠信靠一个应许，依靠一位，接受一种献祭，披戴一种义，紧靠父神，子和圣灵而活在神的面前。内心信靠耶稣我们的主，这是生命之道，其他各样的道路都是引向死亡。这是一句很狭隘的话，让那些称它是没有包容的人喜欢怎样说就怎样说好了，他们过去现在怎样憎恨这句话，它依然还是真实的。

但在第二个方面，这是一句范围非常广阔的话。“义人必因信得生”这句话包括了极多的事情。这句话不是说义人哪一部分的生命是取决于他的相信，或者他生命的哪一个阶段是最好证明了他的相信--这句话包含的是，属灵生命的开始，继续，加增和完全都是因着信。请注意，这节经文是说，一个人从相信的那一刻起，他就开始活在神的面前--他信靠他的神，他接受神对自己的启示，他相信，依靠他的救主，以他为安息，从那一刻起，他成了灵里的活人，圣灵神用属灵的生命使他活过来。

这种相信之前，他的所有生命都不过是一种死亡的表现--当他来信靠神，他就进入永生，是从天上生的。是的，但这不是全部，不是一半；因为如果他要继续在神面前活着，如果他要持守在圣洁的道中，他的坚忍必然是继续相信的结果。拯救的信不是在某一天行出来，就结束了的一件单一的举动，它是贯穿人整个生命持续，坚忍的作为。义人不仅因他的信开始得生命，还因他的信继续得生命--他不是在灵里开始，在肉体中结束，也不是靠恩典到一个地步，剩下的靠行律法的作为。希伯来书里的经文这样说：“义人必因信得生，他若退后，我心里就不喜欢他。我们却不是退后入沉沦的那等人，乃是有信心以致灵魂得救的人。”这个过程中信心都是至关重要的，每一天，整一天，在一切事上都是如此。

我们天然的生命以呼吸开始，一定要以呼吸继续下去--呼吸对身体是怎样，信心对灵魂同样也是如此。

弟兄们，如果我们要在神的生命中进步，加增，方法还是同一个。我们的根是信心，生长只有从这根里出来。在恩典里的长进不是出于属肉体的智慧，守律法的努力，或者不信；不是的，肉体不能使属灵的生命成长，在不信中作的努力不能使这生命成长，反而要使它萎缩。靠着治死罪，忧伤，工作，努力，如果这些事情离开了对神恩典单纯的信心，我们就不会因此变得更加强壮；因为靠着信这单独的管道，营养才能进入到我们灵的生命里头。一开始生命进到人里面的同一扇门，生命要继续通过它进来。

如果任何人对我讲：“我曾经因相信基督而活，但我现在已经是属灵的，成圣的，所以我不再需要像罪人一样依靠基督的血和义”我要告诉这个人，他还需要学习信心的首要原则。我要警告他，他是已经离开了信心，因为靠律法称义，或者靠除基督的义以外任何其他方法称义的人，是已经从恩典中堕落，离开了人能被神接纳的唯一根据。是的，直到天堂的大门前，除了永远配得称颂的救主和他神圣的赎罪，我们没有别的杖，可以作为依靠。在这地上和得荣耀之间，我们决不能因功德得生，或因幻想得生，或因理智得生；我们仍要像受教于神的孩子，像旷野中的以色列，完全依靠那一位伟大的眼不能见的神。我们要做的就是总是不看自己，脱离一切眼见之物，因为“义人必因信得生”。这是一句范围非常广阔的话，涵括那配得上称作是我们生命的全部。若有什么德行，若有什么称赞，凡是可爱的，有美名的，我们都要凭操练信心加以领受，显明出来，使之完全。 如果我们是义人，那么在父的殿中活着，在教会中活着，在一个人的时候活着，在世界上活着，一切都要靠着信心的力量。没有信心的就是没有生命；死行为不能使永活的神得到满足；人非有信,就不能得神的喜悦。

其三，我请你们注意，这句话是多么不带附加条件。“义人必因信得生。”这样，如果一个人只有一点点的信心，他就要得生；如果他是大大的义人，他仍要凭信心而活。很多义人只能做到努力追求圣洁而已，但他是因信称义了--他的信心软弱，挣扎，他经常祷告说：“主，我信，但我信不足，求主帮助。”然而他的信心已经让他成为义人了。有时他担心自己是根本没有信心，当他灵里极度消沉，他能做到的只是把头挣扎着伸出水面而已；但即使在这个时候，他的信心也使他得称为义。他就像刮起风暴的海面的一艘小船，有时候他被恩典的大浪抬起到了天上，不久他在苦难的巨浪中沉到深渊。那么他是一个死人吗？我要回答，这个人真正相信神吗？他接受给神的儿子作的见证吗？他能真正说：“我相信罪得赦免。”有信心只是抓住基督，除了他别的都不紧紧抓住吗？如果是，那么这个人就要活着，他要因信得生。如果我们的小信能摧毁我们，那么与活人同列的人会是多么少呢？

“人子来的时候，遇得见世上有信德吗？”在这里，在那里，现在那时，有一位真正全心相信的马丁路德出现。我们大多数人还没有他的小手指那样大--我们全人的信心还没有他头上一根头发拥有的信心那样多，但即使这小小的信心也要使我们活着。我不是说小信要给我们坚强，有力，狮子般的生命，马丁路德拥有的那种生命；但是这句话没有区分这种信心和那种程度的信心；但它仍给我们一个无可置疑的真理--“义人必因信得生。”那么感谢神，我要活着；因为我确实相信主耶稣是我的救主，是我的一切。你也信他吗？

是的，这句没有条件限制的话没有提到其他的恩典，说它们有助组成一个义人得生的根基，这岂不是很特别吗？

“义人必因信得生。”--但他岂没有爱，岂没有热心，岂没有忍耐，岂没有盼望，岂没有谦卑，岂没有圣洁吗？哦，这一切他都有，他活在这些恩典当中，但他不是因着这些得生，因为这些不像他的信心一样，如此紧密把他和基督联系在一起。

我要大胆用一个日常生活的比喻，因为我最努力只能想到这点。有一个小孩子，一个还在吃奶的小孩子，他有很多必要的器官，好像眼睛，耳朵，腿，手，心，等等，这些都是非常必要的；但是一个小小婴孩靠着生存的器官就是他的嘴巴，他要用它从母亲那里吸取他一切的养分。我们的信心就是这张嘴，我们用它从配得称颂直到永远的神的应许那里吸取新鲜的生命。就这样，我们是因信得生。其他的恩典是必需的，但信心是它们所有的生命。我们不贬低爱，忍耐，悔改，或者谦卑的价值，正如我们不贬低那婴孩的眼睛或者脚一样。但属灵人得生的途径还是那从圣灵在圣经里面启示出来的真理领受神的食粮的那张嘴。其他恩典从信心领受的生出结果，但信心是整个人用来领受的途径。

亲爱的朋友，再看多一点，“义人必因信得生”这句话是很有意味的；因为它有如此多的意味。

第一，义人要生存，他就要凭着他的信心，这就是说，一个义人里面最低等的恩典，也是要依赖于信心的。但是弟兄，我希望你不会愚蠢到如此的地步，竟会说：“如果我是有生命的神的儿女，这就够了。”不，我们希望不仅有生命，还要得着更丰盛的生命。看，那个被人救了免被淹死的人还活着，但是他活着的唯一证据就是把镜子放在他嘴边，镜子会被它的呼吸沾湿--你不会满足于连着好几年活在这样糟糕的状态中吧？

就算你在灵里如此软弱活着，你也应当感恩了，但是我们还是不想停留在一种发昏的状态里面，我们希望是积极，有活力。即使要有这最低的生命你也一定要有信心才行。因为能被称得上是生命的最软弱的属灵生命也需要信心。那些仅仅是活着，心灵软弱，仅仅得救的义人，仍然是被信心解救的人。没有信心就不会有任何的属天生命。

按更好的含义来看“生”这个字，同样的原则依然有效。“义人必因信得生。”我们有时会遇见一些非常贫穷的人，他们用可怜的语气对我们说：“我们的工资少得可怕。”我们对他们说：“你真的靠这么一丁点的钱生活吗？”他们回答说：“啊先生，你几乎不能说这是生活，但我们还是生存下来了。”如果可以，我们没有一个人想那样生活。我们要说的是，“生”是要有一定的享受，幸福和满足。义人得到安慰，喜乐和平安的时候，是凭信心得着这些。感谢神，内心的平安是我们正常的光景，因为信心是常驻在我们里面的恩典。我们内心喜乐歌唱，以主为乐，感谢主，这对我们并不是什么稀奇的事情。我们认识了这种福气，仍然是唯独凭着信心认识这种福气。一有了信心音乐声就响起了，如果信心没有了，猫头鹰就要叫起来。尽管面对魔鬼，马丁路德仍能唱赞美诗，但如果他不是一个有信心的人，他是不可能这样做的。当他牢牢抓住神的力量的时候，唯独这样的时候，他能面对皇帝，君王，教皇，主教毫不屈服。信心是生命的生命，使生命值得活出来。它让人心充满喜乐去相信伟大的父，他永远的爱，相信子有效的赎罪，相信圣灵的内住，相信复活和永远的荣耀：没有这些，我们就是最悲惨的人。相信这些荣耀的真理，这就是得生--“义人必因信得生。”

“生”也要意味着力量。我们讲到一个人，他里面有何等的生命力--他满有生命力，看起来是完全充满活力。是的，义人因信得着能量，力量，活力，精力，能力，大能，生命。信心把一种王的威严加给相信的人。他们越相信，他们就越有能力。信心是披戴冠冕的头，挥动权杖的手，是震动万国迈出君王步伐的脚；对神的信心把我们和君王，全能的耶和华神联系在一起。

其他人死了，义人还因信得生。他们不能被漫布四周的罪，或者潮流风行的异端，或者残酷的逼迫，极大的苦难胜过--有信心内住，就没有什么可以杀灭属灵的生命--“义人必因信得生。”继续，坚持就是这样来的。一时受到挫折的义人不会大惑不解。他被敌人伤害，却不会被杀。其他人淹死，他在畅游。其他人被践踏在脚下，他起来得胜高呼--“哦我的敌人，不要高兴以为胜过我。如果我跌倒，我还要重新站起来！”在苦难烈焰的窑中，他因信走过，不受伤害。是的，当他死的时候来到，他的弟兄满了泪水把他的骨灰下到坟墓里，“他虽然死了，仍旧说话。”义人亚伯的血从地里向耶和华哀告，历代以来仍在呼喊，直到此刻。马丁路德的声音四百年后仍在人耳边回响，像军乐的鼓点令我们血脉喷张；他活着，他活着，因为他是一个有信心的人。

我要提一提马丁路德生平中一些事件，来总结，说明这个教导。福音之光是慢慢照亮这位伟大的改教家的。正是在修道院里，他翻开和一根柱子绑在一起的那本旧圣经，他看到了这节经文--“义人必因信得生。”从天上来的这句话打动了他，但他几乎是不明白它全部的含义。然而他不能在他信仰的宣告和修道院的生活里找到平安。他还在无知之中，他如此多次沉浸在补赎礼中，如此热切要治死他的罪，以致他筋疲力尽昏厥了过去，他把自己带到死亡的大门前。他一定要去罗马，因为在罗马，每天都有一间新的教堂，在那些圣所里，你一定可以罪得赦免，得到各样的祝福。他梦想进入一座神圣之城，但他发现它是假冒为善之人的所在，罪的巢穴。他听人说，如果真有地狱，罗马就是建在这地狱的上面，因为它是这世界上人能找到最接近地狱的地方，他听了是大为震惊。但他仍然相信罗马的教皇，他继续他的补赎礼，寻求安息，但根本无法找到。一天他用膝头爬上今天还树立在罗马叫圣梯的地方。我曾经站在这段阶梯的下面，看着可怜的人用膝头爬上爬下，以为它正是我们的主离开彼拉多的衙门时所走下的阶梯，某些台阶据说是沾染着血滴，这些可怜的人是至为虔诚地吻着这些阶梯，我看着，真是感到惊奇。一天，马丁路德爬上这些阶梯，他从前在修道院里见过的那节经文，像雷鸣一般在他耳边响起--“义人必因信得生。”他从跪伏在地站起来，走下台阶，不再爬在上面，在那个时刻主完全拯救他脱离了迷信，因为他看到，他不是因着教士，不是因着教士的权术，也不是因着补赎礼，或者任何他能做的事情得生，而是他一定要因他的信得生。我们今天早上看的这节经文使这位修士得到自由，使他心里燃烧起来。

他一开始这样相信，他就可以说是活过来了。一位名叫台彻尔的先生走遍整个德国，收取如此大价钱的现金出售赎罪券。不管你犯了什么样的罪，只要你的钱一碰到钱箱底，你的罪就没有了。

马丁路德听到这件事，变得十分生气，大声说道：“我要给他的鼓开一个洞。”他肯定是这样做了，也开了其他几个鼓的洞。他把他的论题钉在教堂的大门上，这样就肯定停了赎罪券的音乐声。

马丁路德宣告因信基督罪得赦免，不是靠金钱，不是靠代价，教皇的赎罪券很快就变成了人嘲笑的对象。马丁路德因他的信得胜，他本来可以不出声，但他像狮子对着猎物吼叫一样，愤怒谴责谬误。他里面的信心让他充满了强烈的生命力，投入与敌人的争战。过了一段时间他们传召他到奥格斯堡去，往奥格斯堡他就去了，尽管他的朋友建议他不要去。他们传召他，看他是一名异端，要他在沃木斯国会面前为自己辩护，每一个人都建议他不要去，因为他肯定是要被烧死的；但他觉得一定要作见证，所以他乘着一部马车，从乡村到乡村，从城镇到城镇，一路走一路传道，穷苦人出来，和这位不顾自己性命为基督，为福音挺身而出的人握手。你还记得他是怎样站在那威严的大会面前，尽管他知道，靠人的能力，他的辩护要夺去他的性命，因为他很有可能要像约翰胡斯一样，被人投到火焰中去，然而他为主他的神充满勇气。那一天，在德国国会面前，马丁路德做了一件事，是成千上万母亲的孩子要感谢他的名，更是要称谢主他的神的名的。为了暂时不让人来伤害他，一位谨慎的朋友把他关了起来，留在瓦特古堡里，脱离纷争。他在那里善用他的时间，休息，学习，翻译，写诗歌，为如此动荡起伏的将来预备自己。身为一个脱离纷乱的人，他是尽了一切的本分，但“义人必因信得生”，马丁路德不能在安逸中被活活埋葬，他一定要继续他毕生的工作。他派人传话给他的朋友们，说他要来，会很快和他们在一起，他突然出现在威登堡。王侯是要他隐退更长一段时间的，但是马丁路德一定要活着，当选帝侯担心他不能再保护他的时候，马丁路德写信给他说：“我在比你的保护更大的保护之下。是的，我认为，我更可能要保护阁下，而不是阁下保护我。有最坚强信心的，就是最强大的保护者。”马丁路德学会了不依靠任何人，因为他把自己交给他的神。他把全世界抛在身后，然而他活着是充满喜乐--教皇把他逐出教会，他把教皇的召令烧掉；如果皇帝威胁他，他大大欢喜，因为他记住了主的话：“世上的君王一齐起来，臣宰一同商议。那坐在天上的必发笑。”他们对他说：“如果选帝侯不保护你，你要去哪里找庇护？”他回答说：“在神宽阔的盾牌下面。”

马丁路德不能闲着，他一定要发言，写作，发出雷鸣般的呼吁。哦！他说话，是带着何等的信心！对神和圣经的怀疑，他是深恶痛绝。墨兰顿说路德不是极其强调教义的那种人，在这点上我是不同意墨兰顿的说法，我认为马丁路德是倡导教义的人中为首的。他把墨兰顿叫作是“走路轻手轻脚的人”。如果马丁路德是墨兰顿，他也走路轻手轻脚，我真不知道我们会是怎样。时代需要一位信心坚定的领袖，信心使马丁路德成为这样的领袖多年之久，尽管他有许多的愁苦和软弱。他是一位巨人，一位才华横溢，体格强壮的人；然而他最大的活力和力量是在于他的信心里面。他思虑甚多，身体有病，受了很大的苦，这些原本会是软弱显现的机会，但是那柔弱没有出现；因为他相信的时候，他对他相信的是如此肯定，就像他肯定自己是存在的一样，所以他很坚强。如果天上每一位天使都在他面前走过，每一位都向他保证神的真理是实实在在，他也不会为他们的见证感激他们，因为没有天使和人的见证，他也相信神--他认为神见证的话语比天使能说出来的更加确凿。

这个人是不得不因信得生，因为他是一个内心起伏动荡的人，只有信心才能向他说平安。在挑动他的激动之后的是灵里可怕的沮丧，那时他需要对神的信心。如果你去看他属灵的生活，你会发现，有时候他很难保持他的心还是活着。他是和我们有一样性情的人，充满不完全的地方，有时候就像我们当中最软弱的人一样沮丧绝望，他里面极大的痛苦威胁要把他的心撕破。但他和加尔文都是经常叹息，要得到天上安息的人，因为他们不喜欢身边的纷争，而是非常愿意平平安安地喂养地上神的群羊，然后进入安息。这些人是用神圣大胆，充满信心的祷告与神相处，否则他们根本就活不下去。

马丁路德的信心是紧紧抓住我们主的十字架，不愿被激动离开。他相信罪得赦免，不能容得自己对此有所怀疑。他把锚抛在圣经之上，拒绝一切教职人员发明出来的东西，一切教父的传统。他确信福音是真实的，从来不怀疑，尽管这世界和地狱联手对抗福音，福音仍要得胜。他临死的时候，他的宿敌猛烈攻击他，但是当他们问，他还是不是持守同样的信心，他的“是”是肯定不过的了。他们其实不需要问他，本来就应该知道这点。今天，马丁路德传扬的真理继续被人传讲，要直到我们主他自己再来的日子。那时圣城不再需要蜡烛，也不需要日头的光，因为主自己要作他百姓的光；但在那之前，我们一定要尽全力发出福音的大光。

弟兄们，让我们坚持，马丁路德怎样因信得生，我们也要怎样因信得生；求圣灵神在我们里面作成更大的这种信心，阿们，阿们。

2009年9月18日阅读整理


《高等教义和广阔教义》

司布真讲道第1762号

“凡父所赐给我的人，必到我这里来。到我这里来的，我总不丢弃他。”（约6：37）

这两句话一直被人看作是代表着基督教教义的两个方面。它们使我们可以从两个出发点--神的出发点和人的出发点来看问题。

第一句包含着某些人所称的高等教义。如果对于“高等”他们的意思是“荣耀归给神”，我是完全认同他们的提法的；因为在“凡父所赐给我的人，必到我这里来”这句话里，我们的主耶稣宣告了一个伟大，荣耀神的真理。有人说真理的这一方是加尔文主义，尽管确实加尔文教导这一点，但奥古斯丁，保罗，还有我们的主他自己也是这样教导，主耶稣的话就是这样说的。然而，我不会和那些看到这句话是表明预定的恩典这个伟大真理的人辩论。

第二句话表明了这配得颂赞，鼓舞人，福音性的教义，实际上是一个应许和邀请，“到我这里来的，我总不丢弃他。”这是一句没有任何限制的话：它被人认为是把神无条件的恩典向人的自由意志敞开，所以无论是谁，只要愿意就可以来，就可以肯定他不会遭到拒绝。我们没有得到许可去削弱这里的任何一句话，也没有一丝这样做的必要。对我来说，第一句说的是神拣选了一群人，把这些人赐给了基督，这些人必然会，肯定会到基督这里来，因此得救。第二个真理宣告每一个到基督这里来的人都要得救，因为他不会被丢弃，这意味着他要被接受，被接纳。这是两个伟大的真理，让我们抓着它们，它们会彼此平衡对方。

我曾经被人要求去使这两个真理彼此和好，我回答说：“不，我从来不去要朋友和好。”这两句话从来没有闹翻过：它们是完全相一致的。想象这其中有差别，然后去把这差别挪开，这是愚昧的做法。这就像去扎一个稻草人，然后出去和它干仗。

神旨意伟大的宣告，就是他要拯救那些属于他自己的人，这是和那最广阔的宣告，就是任何到基督这里来的人都要得救相一致的。认为要把握这两个真理，以为这有一个难点，我们应当认为自己的责任就是要排除这个难点，这样的想法真是可怜。

我亲爱的听众，请相信我，排除信仰上的难点，这是天底下回报最小的劳动。最可靠的办法就是每当你在神的话语里发现任何的难点，就要接受它，对它行使你的信心。以为信心可以免除试炼，这种想法是不合情理的，所有其他的恩典都要受到考验，为什么信心就不要受到试验？当我要相信那我不能理解的事情的时候，我常常感受到一种灵里的喜乐；有时候我不得不对自己说：“这怎么可能？”我发现当我回答圣经就是这样写的，所以事情肯定就是如此的时候，这真令我欢喜。坚立的不是推理，而是神出口的话。我们的父开口说话，怀疑就住口了；他的灵把话语记录下来，我们就相信。沿着启示的河流顺流而下，进行发现之旅，一刻接一刻得到对神真理的新认识，我感觉极其高兴；但是当我到了一个不能继续前进的地方，发现我的路径被一个威严浩大的困难拦住，我发现把锚抛在障碍的下方，等候领航员告诉我接下来该怎么办，这也同样令我欢喜。当我们不能穿越一个真理，我们可能被带领在它上面走过，或者绕着它过去，这有什么关系呢？我们最大的益处不是从解答难题而来，而是靠着爱的能力顺服命令而来。

假设我们看问题再也不能更深入了--那又怎么样呢？我们会因此苦恼不已吗？在某个地方岂不一定会有人类知识的终点吗？神命定认识的疆界，我们对此岂不应该完全心满意足吗？让我们不要因此就用头撞我们自己发明出来的难题，我们肯定不应该顶撞那些神认为应该使我们不解的难题。

那么就接受这两个真理吧，要知道它们是一个和谐整体的两个同样宝贵的部分。让我们不要为了它们而争辩，或者沉迷在一种愚昧的对一样偏爱，对另外一样心怀成见的反对之中。而是让我们用对真理坦诚，心胸豁达的爱去接受这两样，就像神的儿女应有的样式。神呼召我们不是来解释，而是来接受。如果我们不能使它们协调，让我们相信好了。这里有两样宝贝，让我们两样都披戴在身上。正如圣经是真实的，同样确实的是神有一群他拣选的百姓，是基督在人群中救赎出来的；到了时候这些人一定要，肯定会被神主权的恩典带领来悔改和相信，因为这些人一个也不会灭亡。然而同样真实的是，在人当中无论是谁，只要前来信靠基督，他就要得到永生。“愿意的都可以白白取生命的水喝。”“

“除了把自己排除在外的人，没有一人会被排斥。有学问的，讲礼节的，无知的，粗卤的，一概欢迎。”

我讲的经文的这两个真理绝不是彼此不相一致，它们是完全互相一致的。无论是否看到它们一致与否，能两样都相信的人是有福的。

有一天我在苏格兰高地的一条河上荡舟。那是阳光灿烂的一日，壮丽的风景使我们的旅程就像进入仙境一般；但是它要告一段落，因为黑暗和夜晚行使了它们自古以来的主权。在我们正前方的是爱伦岛一片巨大的岬地，它是多么壮阔地面对夜晚的天空！这巨石仿佛笼罩着大海，在它的下面是一个小小的港湾，我们的船驶了进去，安全远离可能正在寻找猎物的各样的大风。在那平静的港湾，我们仿佛是躺在山脚，大山宽阔的肩膀在给我们挡风。

在这里，请看我要讲的经文的第一部分，“凡父所赐给我的人，必到我这里来”，这就像那直插入天空的巨大的岬地。有谁能攀到它的顶峰？对一些人来说它是高深莫测。但是在它的下面是那无限之爱和怜悯的平静如镜面一般的湖泊：“到我这里来的，我总不丢弃他。”驶进去，在这磐石的遮蔽下得到安全。当你的小船安稳停靠在它山脚那闪光的水面，你是有福的；你会感谢神，这经文根本不是把你驱赶开的大山，你要感恩，它有足够的地方要给你安全。

首先，我请你们看这美好的大山，然后我们要驶入那令人愉悦的港湾。

那么请用带着敬畏的喜乐思想神亘古的旨意。当我们的主耶稣基督看到那极多的群众拒绝他，他转过身来对他们说：“只是你们不信，因为你们不是我的羊。”然而他自己心里明白，如果他们拒绝他，并不是所有的人都会这样；一些人肯定会相信他。所以他大胆地说：“凡父所赐给我的人，必到我这里来。”他把这个伟大的事实直接摆在那些凶狠讥笑他的人面前，这是给他的安慰，对他们的训斥。今天晚上我不想把这扔到任何人面前，相反，我想使用它，把它作为呼召的手，召所有希望到耶稣这里来得救，内心愁苦的人。

有一天我在一位绅士的园子外面看到一道非常坚固，非常高的栅栏，为了使这把人排除在外的设施更加完全，在这栅栏的顶部还钉上了非常多的钩子，在一半高的地方也非常大方地钉了不少。我半开玩笑说，这位业主是多么好心，装了这么多的钩子让男孩子们爬上去用，一旦他们爬上去，在上面还有更多的钩子让他们抓住不放。我的同伴说：“嗨，这些钩子会割破手指和衣服的，不是用来帮爬栅栏的人的。”我回答说：“没错，它们对爬的人没用，就像你的牧师讲论神的主权，被人看作对那些寻求主耶稣的人没有帮助一样。”那位好人用尽可能最尴尬，最有害的方式来讲述这个真理，不是为真心要爬的人开路，而是给不受欢迎的入侵者钉上钩子。

我从来没有见过这么一群如此渴慕救恩的人，根本不需要用栏杆和钩子把他们挡在外面：但是我确实看到如此多害怕发抖的人需要鼓励，如此多怀疑的人需要教导，我很高兴要把主的每一句话，每一个应许和每一个教训变成对我身边所有人甜美的邀请，欢迎他们来到被钉十字架的那一位的慈爱的心里。我不害怕太多的人来，我的担心正好相反。哦，我是盼望我眼前所有的听众都立刻到耶稣这里来！

首先请认真留意，如果凡父赐给基督的人都要到他这里来，那么有一些人是绝对肯定要到基督这里来；你为什么不是他们中的一员呢？这对我来说是一个甜美的提醒，帮助那些最沮丧的人。有一些人必然要到基督这里来，我为什么不能来呢？魔鬼对你说：“你不能到基督这里来”的时候，你自己觉得你不能来；但罪拦阻你，当怀疑要把你扯下去的时候，当你不能做你要做的事情的时候--神依然命定，决定有一些人一定要来，那么为什么不能是你呢？按着神的命定他们要来，你为什么不能是他们中的一员呢？这岂不要帮助你吗？如果神祝福，你就不会再坐在绝望的边缘。假设城里发生瘟疫，但是有一些人被预定要得医治，我知道这个事实会很高兴的。如果确定我不是那些蒙恩人中的一位，我也会很高兴，因为我为别人得到好处而欢喜；但是我会更高兴去追问医生，要在头脑里弄清楚--有一些人必然要得医治，为什么我不能？

国家发生饥荒，我听说一位可靠的先知说有一些人是绝不会死于饥荒的，那么我为什么不可以熬过这可怕的日子，成为这些人中的一员？为什么不？我听到一个人说：“假设我不是神选民中的一位。”我要这样回答他：“假设你是。”更好的是，假设把假设完全扔掉，直接去耶稣基督那里看看。到他那里去，这是你的智慧，正如在他话语里所讲明的，这是你马上要做的事情，所以，不要拖延。不是像一些人所做的那样，把我自己关在外面，因为经上记着：“凡父所赐给我的人，必到我这里来”；我要把自己关在里面，说道：“那么我就是他们中的一员了。”为什么我不能这样呢？哦主，如果你命定了有一些人要来，那么我看到，对他们来说没有什么困难是不可胜过的，所以我自己要到你这里来，奉你的名进入那每一个来的人都欢迎进入的地方。

接着我看到，按照这节经文，那些到基督这里来的人，他们来是因为父与子的缘故。请看--“凡父所赐给我的人，必到我这里来。”这就是说，他们到耶稣这里来。是什么使得他们来？因为父已经把他们赐给基督。为什么他们会来？是因为他们身上有一些长处吗？不，在这里绝没有讲到任何关于这样的事情。是因为他们有坚强的意志，稳固的决心，所以就来吗？圣经同样在这一点上寂寞无声，而且在别处，它说新生不是出于人的意志。圣经所讲的他们要来的原因是因为父和子为他们做了一些事情。那么，为什么我不能来？假设我很软弱，假设我充满罪恶，假设我比任何其他人罪大七倍，但是既然这“必来”不是取决于这个应许所给之人的人品，而是取决于父和子为他们所做的某样事情，那么我为什么不能成为父和子为他们做了这某样事情的人中的一位，为什么我就不能因此被改变到耶稣这里来？除了那能来，确实来了的以外，从来没有一个人是真正要来的；从来没有一个叹息，渴望的罪人是长久被挡在基督以外的。当他要基督，基督要他比这他要基督要强一百倍。如果你对主耶稣基督有一丝的渴慕或最微弱的盼望，那么神的慈绳爱索就是给你的，他大能的手要把这些慈绳爱索扯回到他的身边。请顺服这甜美的压力，你必要来，不是因为你现在的为人，也不是因为你曾经是怎样的一个人，而是因为父正在做的事，因为子正在做的事。经上记着：“若不是差我来的父吸引人，就没有能到我这里来的”；当他吸引的时候，你能来。父正在吸引你，因为你盼望要来，焦急要寻找一位救主。不要把这个真理掉转过来，把它朝外，变成拦阻你自己到基督这里来的刺栏。神旨意的教义不是拦阻你到生命树这里来的结满刺的篱笆：正相反，你一定要看它是一道敞开的门。“有一些人一定要来，为什么不是我？那些来的人，他们来是因为父和子为他们成就了一些事，为什么不可以为我成就？为什么我不也来靠近神？”

第三，请注意，这些人全部都是因为到基督这里来而得救的。请注意这句话--“凡父所赐给我的人，必到我这里来。”除了到基督这里来，他们不是凭其他方法得救。有一些人是和其他人不一样的，因为父已经把他们赐给了基督。是的，但是他们和其他人有多么不一样，这并不重要：他们要和其他人一样，靠同样的方法得救。神没有为这些特别的人预备了特别的得救道路，他们一定要走王的大道上。得救的共同方法就是到基督这里来，所有父赐给基督的人都一定要从这道门进来。这是神已经开的门，没有其他的门，绝不会有其他的门。

我亲爱的朋友，来，鼓起勇气，你这像草一样低头的人，天上最好的圣徒也是凭着对耶稣基督单纯的信靠找到他的门路的，你为什么不能走同样的道路去到天上？许多罪大恶极的罪人已经因这耶稣基督得救，为什么你不应该用同样的方法得救？问问彼得，雅各，约翰，保罗，和所有其他的人，他们是不是跨过专门为他们搭建的私人桥梁进入天堂的，他们要告诉你，他们是被同一位救赎主所拯救。

圣经是不能凭私意解说的。所以应当肯定，不存在着给少数蒙恩的人私下秘密的救主。除了那已经立下的，就是耶稣基督，没有人可以立下别的根基。神的选民只能通过到基督这里来得救。耶稣说：“凡父所赐给我的人，必到我这里来”；因为他们不能用别的方法得救。到基督这里来是一件至关根本的事。有人说：“哦，有时候我希望知道我是不是神选民中的一个。”你可以明白任何你要知道的真理，方法就是学习引到这真理的其他真理，那么你为什么希望掉转次序来认识事情呢？你到基督这里来，你就会知道你是被父赐给基督的，因为除了那属于他的人，没有其他人到他这里来；因着他们到他这里来，他们有最确凿的证据表明他们是蒙拣选的。你知道在康沃尔的那位弟兄是怎样对玛拉基，这位相当坚定的加尔文主义者说话的。他说：“玛拉基，现在我欠你两英镑。在我偿还债务之前，我要你告诉我，我是不是被预定要还你这笔钱。”玛拉基伸开他的手说：“把两英镑放在这里，我就会直接告诉你。”像绝大多数有理智的人，他宁愿事后发预言；守着这种方法有很多的好处，对未得神启示的人来说，这很明显是事情原本的顺序。不管父有没有把我赐给基督，在我知道我有没有到基督这里来之前，我是不能知道的。当我知道我已经全心真正到了基督这里来，那时我肯定我是已经被父赐给了基督的，我这样相信并不困难；是的，当我想起我是和其他人按同样的方法得救，我的心真是高兴。

然而，再讲一次，从这节经文可以最清楚看出，如果我到基督这里来，那么父就是把我赐给了基督。不管我是谁，如果我只是很简单信靠了耶稣--这就是这里讲的到基督这里来的意思--那么我就是父赐给他儿子的人。如果我按着自己的本相，我把自己伏在他的血和他的义面前，成为他的门徒，誓言要跟从他，希望靠着他的帮助跟随他的脚步，那么我就可以知道，在早早先于太阳进入本位，行星环绕运行之前，永在的父已经用直到永远的爱的看顾我，他现在仍接纳我，永远不会把我抛弃。岂不是这样吗？“凡父所赐给我的人，必到我这里来”；如果我来了，那么父已经把我赐给了基督：这极大的问题有了答案，亘古的奥秘得到揭示，我的灵以我的救主神为喜乐，以万事确定的永约中的所有宝贵事物为喜乐。对这巨大，在我们上面高耸的巨石我就讲这么多，对此我不再多讲；在它的下面我已经抛锚很久，在这锚位上我要继续停留。因为我已经到耶稣这里来，我知道，凭着伟大的父的恩赐我是属于他的，我可以非常确定神的旨意要在我里面得到成就，他必定要把我和他所有其余的选民一道带进他的国度和荣耀里，在那里我们要永远和他面对面。人可能说这是老套的教义，我不在乎人怎样称呼它，它是我的生命，在今生，在永世，我敢把我整个灵魂安歇在它上面。

我们现在进入平静的水面：奥秘被打开，让我们分享其中的喜乐。我们在第二点要用一点时间向你们讲这直到永远的福音--“到我这里来的，我总不丢弃他。”如果你想的话，你可以忘掉我讲的第一点，特别是如果你因此觉得不安的话，但是我恳求你要记着这第二点。

“到我这里来的，我总不丢弃他。”这是我所记得起，在这全本圣经上上下下最慷慨的福音经文之一。说它慷慨，首先是指这应许的对象。“到我这里来的”，说的就是这样的人。这人可能犯下一件滔天罪行，太污秽，人根本不愿提起；但是如果他到基督这里来，他总不被抛弃。

他可能在这滔天大罪之上还加上了许多其他的罪，直到定罪的罪单长长写满；但如果他到基督这里来，他就不被丢弃。他可能过去硬着颈项违抗谨慎思想时的规劝，怜悯的恳求；他可能深深，故意犯罪；但如果他到基督这里来他就不被丢弃。他可能把自己变得和黑夜一般黑--和地狱一般黑；然而，如果他到基督这里来，主总不丢弃他。

我不知道今天晚上来到这会堂的是什么样的人，但如果窃贼，杀人的，爆破的在这里，我还要命令他们到基督这里来，因为他不会丢弃他们。我想你们大多数人在道德品格上是正派得可以让人忍受，对你们我要说，如果你们到基督这里来，他不会把你们丢弃。敬虔父母的孩子，听到神话语的人，他不会把你们丢弃。你们这些只缺少一件事，缺少那不可少的一件事的人，他不会把你们丢弃。后退的人！这里有这样的人吗？你们几乎忘记了通向神圣所的道路，现在安息日的钟声对你们不再宣告是安息的人，你们要到耶稣这里来，他不会把你们丢弃。哦，你们这些伦敦人，你们已经厌倦了神的家，神的日子--你们这数以百万计的人，但如果你们有这一切的不敬虔，你们今晚来到这里，这真理也是对你们生效的，-如果你们信靠耶稣，他不会把你们丢弃。

如果在这群人中，有一些人的人品是最好提也不要提，他们自己想到被神挑选出来，被神提名就发抖，如果这样的人到耶稣这里来，他要很高兴接纳他们。不管你们有什么样的人品，你们这些在奥秘中被造作的人，你们不会被丢弃。我希望可以对那些因着一生的大罪愁苦的人说这话，因为对这些一生犯罪的人这节经文仍然是真实的。我的主宣告要涂抹过去的一切，就好像这些没有发生过一样。靠着耶稣基督，如果你只要相信他，过去的都要被卷起来，扔掉，好像从来没有存在过一样，你自己要得到新生。当乃缦在约旦河里洗了上来，我们看到圣经上写：“他的肉复原，好象小孩子的肉，他就洁净了”，你也要这样。老人把头发长得俊美的孩子抱在膝头上，用他的手指抚摸着美发，说道：“小孩子，愿神保守你脱离我已经深陷其中的罪。我的旧生命充满邪恶，现在几乎要完了，我没有希望了。求神让我再变成一个孩子就好了！”看，怜悯的天使对任何在这光景的中人低声呼唤：“你可以再变成一个孩子！”百岁的人可以再被变成一个孩子，那在罪中白了头发的人，可以因着从耶稣被扎肋旁流出的水和血的洁净能力而被变成一个无辜的婴孩。你们去，在黑夜的额头上，如果可以，在新星上写上这句话--“到我这里来的，我总不丢弃他。”然后把它挂在正午的天上，让日头把它一切的光照在上面，直到它看上去就像是在神的光辉中写成的那样--“到我这里来的，我总不丢弃他。”这里不提被接纳的人的品格，免得提了一个罪人，另外一个看上去就被排斥在外。没有限制罪的范围，全世界任何一个到他这里来的-任何亵渎神，魔鬼一般的到基督这里来的人，都要受到欢迎。我用语气强烈的话，好使我打开怜悯的门。任何到基督这里来的人，尽管他可能来自贫民窟，或者酒馆，赌博圈子或者放赌的地狱，监狱或者妓院，耶稣总不把他丢弃。

还有，这节经文非常慷慨，因为它没有限制怎样来。唯一对怎样来的限制就是他们要到基督这里来。我认识一些人是跑着到基督这里来的--愿意，快快，诚恳地来。你们看到福音书里有这样的人。他们听到救主时如此高兴，以致他们立刻飞奔到他这里来。许多孩子和年轻人是这样做的，他们这样做是有福了。你们这些有活跃敏感的灵的人，请来，如果你跳跃而来，冲向他，他不会把你丢弃。如果你今晚突然向他跑来，如果你飞奔冲向基督，他不会把你丢弃。

唉呀！许多的人，当他们到基督这里来的时候，是非常蹒跚地来的。他们背负罪的重担，被怀疑和恐惧捆绑，所以他们前进得很慢。他们不是马上眼望耶稣就活了。他们不断看看这里看看那里，而不是看他。他们来得很慢，因为他们害怕，无知，没有生气。弟兄，不要介意。蜗牛也进了方舟，如果你到基督这里来，他不会丢弃你，尽管你的脚步慢得令人伤心。一些人一听到基督就仰望他，他们的眼睛就像拉结那清晰明亮的双眼。哦，这样的仰望！他们看上去是立刻睁开这明亮的眼睛，饮于基督和他的救恩。但我遇见过一些人，他们的看就像利亚的看，是斜眼的：他们透过他们怀疑的雾气，他们的花花泪水来看，他们看基督，没有本来当看的一半那样看见。啊，但那半被遮蔽的看要救他们。只要这是看基督，任何的看都要救你；只要这是到基督这里来，任何的来都要救你。到圣礼这里来可能要定你的罪，到神父这里来要使你败坏；但是到基督这里来，这要救你。如果你简单的信心把握住基督的救恩，这把握中就有生命。如果你的思想想起他，如果你的心接受他，如果你的灵魂信靠他，不管你这样做是多么软弱，不完全，他都不会把你丢弃。哦，这对我是一个荣耀的真理，对你它岂不也是吗？只要我们到他这里来，我们的救主就决不会把我们丢弃，我很高兴在艾赛克会堂传扬这福音，你们听到这福音岂不高兴吗？如果不是，你就是悲惨的人了。

第三，就时间而言，这没有限制。“到我这里来的，我总不丢弃他”，这是荣耀的，无条件的话，包括了每一个年龄阶段的人。这里可能有一些小孩子；真的，我很高兴看到男孩子女孩子和会众混在一起。我的孩子们，请听我说话！我总是很高兴见到你们，如果我们这些传道人不向你们传福音，我们就是犯了一个很大的错误。哦，亲爱的约翰和珍尼，玛丽和汤姆，我希望你们还是年轻的时候就可以到基督这里来，把你们的信靠交给他，成为年轻的基督徒。没有你们不来的理由。你们大到会死的地步，你们还没有大到可以犯罪的地步，你们已经够大，可以相信主耶稣基督。你们为什么不马上这样做？当我还只是大越十五岁的时候，我得到神的灵帮助，把我自己交托给基督，我有没有后悔那么早就到耶稣这里来？不，我希望可以早十五年来，只要我一认识我的母亲的时候就可以认识基督。你们有些人从幼年的时候就听说过耶稣，他的名字是你的母亲对你歌唱哄你睡觉的音乐的一部分。哦，愿你能像听那样用信心来认识耶稣！不要以为要等到你长大，你才能到耶稣这里来。我们已经给一些十，十一和十二岁的男孩女孩施洗。有一天我和一位九岁的小男孩说话，我要告诉你们他比如此多白发的人更认识基督，他是最真心爱耶稣。这可爱的孩子对我说基督为他成就了什么，看见他能多么高兴，兴奋地讲在他自己心里感受到救主祝福的能力，这使我热泪盈眶。你们这些小孩子就像玫瑰的花蕾，你们知道，每一个人更喜欢玫瑰的花蕾，胜过盛开的玫瑰。我的主耶稣会很高兴接纳你们，像对待玫瑰花蕾一样。把你们自己交给他，因为他总不丢弃你们。我肯定他永远不会。

如果这里有任何在年纪上到了另外一个极端的人，我要提醒他们，“到我这里来的，我总不丢弃他”这句话是既适合小孩子，也适合老年人。我听一位牧师，一个非常热心的人说过，如果人四十五岁以前还没有归信，他就很难相信，他说就他的观察而言，他还没有见过任何人在四十五岁以后归正相信的。我希望我可以登上他的讲坛。我不应当质疑他的话，但我希望用其他人的话给他的话加上补充。很肯定这位弟兄是一直住在某个小村庄或类似的地方，要不然就是他没有向每一个人传完整的福音。也许他不相信老年人可以归信，相应地没有老年人通过他作为手段被归正。我见过很多的人在不同的年龄归信，就是说，这是和他们的人数成对应的，因为世界上超过五十岁的人没有五十岁以下的人那么多，相应地构成我们各处聚会的人的很大部分是年轻人。在我们固定的聚会中我们有很多各种年纪的人，至于新加入教会的人，我观察到非常年轻的人和非常老的男女比例是一样的。我们按照人承认相信的，曾经给超过八十岁的男女施洗，对这样的人的归正，我们就像对小孩子的归正一样是非常确定的，不多也不少。有谁敢说在某一个年纪以后神的恩典就不再动工？我向任何人挑战，请拿出一节得到这样结论的经文。我自己传道的时候，同样比例的年幼的和年老的人参加，按同样的比例他们得救。不管你年纪多么大，我的主命令我对你说：“到我这里来的，我总不丢弃他。”亲爱的老年朋友，来，来，尽管你来，不得不带上你的拐杖。来，尽管你的视力衰退，戴上你的眼镜来。尽管你不能为我的做很多的事，他能为你做一切的事。尽管你只有一点时间活在这个世界上，你在天上有永世，贯穿其中你能赞美他。我肯定你是其中一位最热心要这样做的人。我想你就像我认识的那位老妇人。当我跟她说她在老年时候相信的事，她说：“先生，如果主耶稣基督还拯救像我一样可怜的老罪人，这肯定不是他要做的最后一件事情。”这正是我要他来救你的原因，因为这决不是他要做的最后一件事情。你要为了他为你成就的赞美他，直到永永远远，岂不是这样吗？

哦，我亲爱的听众，到耶稣这里来！当早晨的露珠还在你的树枝上，到他这里来，因为他不会丢弃你。在正午极热，忧虑的干旱将你灼烧的时候到他这里来，因为他不会丢弃你。当影子拖长，夜晚的黑暗包围着你的时候，来，因为他不会把你丢弃。门还没有关上，因为只要生命的门还是开着，怜悯的门就不会关闭。哦，飞奔到基督这里来，现在就来寻求怜悯！

亲爱的朋友，还有一点，我要你们注意，在我选的经文里面讲到的这拯救的有福的确定。“到我这里来的，我总不丢弃他。”在希腊文里两三个否定词使得否定的意思更加强烈，尽管在英文里面没有这样的效果。这里是非常强烈的否定。“到我这里来的，我总不丢弃他”；或者，“我决不决不丢弃他。”就正如这样说，没有什么理由，没有什么原因，没有什么态度，或者没有任何的动机，我要在时间里，在永恒里丢弃那到我这里来的人。这就是这里所说的--绝对肯定的确定，没有任何逃脱的余地。你可以踏足在确定的事情上，这是何等有福的一件事！某些传道人，是当今极受人推崇的，是非常不确定的传道人，因为他们自己不晓得自己明天会传讲什么。他们一边探索一边制定他们的信条，当他们制定好了，这信条很是糟糕。我相信某些肯定，确定的事情，就是，无误的圣经，在主所写下的里面，决不能被更改，直到世界的末了。我的这节经文和基督耶稣的真理一样确定，如果我们曾经见过他的美丽面容，我们就不会不相信他。你的想象力能片刻想象神儿子有福的面容吗？你能看着这张脸，怀疑他是说谎的吗？当他说：“我实实在在地告诉你们，信的人有永生”，这话必定是真的。如果你相信他，你就有永生。当他说：“到我这里来的，我总不丢弃他”，这宣告必定是真实的。他决不，决不把你丢弃，不管你是谁，不管你活了多久，不管发生了什么事，如果你只要到他这里来。很明显，有很多的理由，他为什么不把你丢弃，但是他说：“我总不丢弃他”，这就一箭中的了；这就是说，“决没有可能，没有任何托词，我要丢弃那到我这里来的人。”如果基督不把我们丢弃，那么他就是接纳我们的；如果他接纳我们，我们就是被接纳进入神心里面；我们被接纳进入永生，我们不久要被接进永远的祝福。哦，我这经文的喜乐，在这里面是如此确定！

亲爱的朋友，在这里我要结束了，只是再讲一两句进一步鼓励的话，看看我的这节经文是针对具体的人的，因为这是神的慷慨的部分所在。你们注意到了吗，经文的第一部分开始是说：“凡父所赐给我的人，必到我这里来”。啊，当基督开始面对心里忧伤的罪人的时候，他不再讲“凡”和各样概括性的话，他用了针对个人的单数的代名词：--“到我这里来的，我总不丢弃他”。在这里，他是对在这会堂里的每一个人说这话的，“如果你真的到我这里来，我就不丢弃你。”这里不是说：“如果你和其他人来”，因为如果真是这样说，这就是用复数，“如果你们来”。但是这里说的是“到我这里来的他”。说得只是你，只是你的仆人，只是你的孩子；但特别说的是你自己：如果你到主耶稣这里来，他就不会丢弃你。你不能怀疑这点。那么，我亲爱的朋友，来，相信你的救主。我今晚不是对那些怀疑神儿子的真实的人说话，我不是对那些认为基督是骗子的人说话。你知道，如果你来，他要接纳你。那么，你为什么不来呢？但你是要来，你是要慢慢来吗？那么为什么不现在来？是什么把你拦阻？你怎么敢拖延？你下个星期还会活着吗？你怎么能确定一天，或者一个小时的事情？

当人给钱的时候，我看不到人通常会拖延接受，说：“我宁可明年再拿。”不，他们说：“一鸟在手胜过二鸟在林。”

哦，现在就手里抓住基督，现在就抓住他！为什么不是现在呢？是因为你其实不明白什么是接受他，相信他吗？其实这是全世界最简单的事情，这是它为什么是如此艰难的唯一理由；它是极其简单，以致人们不能相信我们对它所讲的。它确实就是这样。相信就是单一地信靠基督，信靠基督，这要带来新生命，得拯救脱离罪。

我有时候借用华兹的话说：--“我是一条有罪，软弱，无助的虫，倒在基督爱的怀中。”

但是有一次我讲道结束以后，一位年轻人对我说：“先生，我不能倒下。”

我说：“哦亲爱的，那么我就不知道该怎么说了；因为我不是说你能做的一件事，而是说要停止你一切的努力，就是倒下；如果你要看得更清楚一些，就是轰然塌下--因为你不能正直站立，就是这么一回事。”

因为我不能自己救自己，所以我倒在基督的怀里。不再抓住任何我自己的东西，我就只是倒在他身上。

你说：“这还是一定要有一些比这更多的事。”没有比这更多的事。如果你相信耶稣是基督，你就是从神生的。“信而受洗的必然得救,不信的必被定罪。”“心里相信，口里承认，就可以得救。”

“哦，但是我一定--我一定--我一定要做某些神秘的事情，或者感觉到某些在眼前，远超我以外的事情。”那么你就是以神为说谎的，拒绝永生。

你们有没有听说过一个故事，一艘坚固的船在海上很长一段时间，船长失去了判断力；他驶入亚马逊这条大河的入海口，很长一段时间沿着河向上游航行，不知道他其实在一条河里，他们水不够了，当他们看见另外一条船，他们向它发出信号，当他们靠得足够近可以说话的时候，他们大喊：“水！我们等水快要死了！”当回答回来，他们大吃一惊，“舀起来！舀起来！你们在一条河里，你们周围都是水。”他们不做别的，只是把桶甩到船外，想要多少就取多少的水。在这里，可怜的人们在呼喊：“主，我当怎样行才可以得救？”当伟大的工作完成，给他们留下的只是接受永生这白白的恩赐。你当怎样行？你一辈子已经行得够多的了，你用你的行为使你有祸了。问题不应该是这样，而是，“主，你行了什么？”回答是：“成了。我成就了一切。只要来，信靠我。”罪人，你是在恩典和怜悯的河里，人啊，把水桶甩出去，喝一个饱；因为你绝不会耗尽恩典的水流。

对每一条沿着河岸跑的狗来说，河水都是免费的；每一头站在河边的牛都可以喝一个饱。同样，神的怜悯对每一个罪人都是无条件的，不管他是谁，只要他到耶稣这里来。今天晚上这河水就是靠近你流着。你这口渴的人，弯下腰来，喝水，就活了。但是你说：“我一定要感觉到和我现在做的有所不同。”但是你不需要带着你的糟糕感觉而来。有人说：“哦，我还没有一颗破碎的心。”到基督这里来，他要破碎你的心。“但是我不像应当的那样感受到我的需要。”到基督这里来，他要帮助你感受到你的需要。“哦，但是我根本不是一个人物！”你正是基督欢喜的那个人，因为对你来说他要成为一切。

你有没有看见在果园里那结满果子的美丽的树？这是一棵梨树。从上到下它被果实遮盖。我想我从来没有见过这样的景象：每一根枝条都垂下来。一些树枝因为丰饶的重担几乎要折断了。当我听着这吱吱作响的树枝，我可以听见这棵树在说话。它说什么？它在说：“篮子，篮子，篮子！拿篮子过来！”

谁有篮子？那边的朋友说：“我有一个，但没有用，因为里面什么也没有。”

人啊，把篮子拿过来，这正是这棵树要的篮子。

那边有一个人说：“哦，我有一个篮子--一个极漂亮的篮子。正是所要的，从上到下都是满的。”你可以自己留着这篮子，它对我这棵结满果子的树没有帮助。那空的篮子在哪里？谁有一个空篮子？请你过来，来，按你喜欢的在这树上采摘。把你所有的篮子带来。带上成千上万的篮子，全部是空的，把它们装满！你注意到了吗，当我们装满篮子，那果子开始加增？当我们装满篮子的时候，果子要比一开始的时候多，因为这棵不能耗尽的树结出越来越多的果子，和我们从它上面采果子的速度一样快。主耶稣要的是一个倒空的心，去领受神在他里面珍藏的丰富。

求神为他名的缘故祝福你们每一个人，阿们。

2010年12月5日星期日阅读整理


《圣灵初结的果子》

司布真讲道第1782号

1884年5月25日

“（但）圣灵所结的果子就是仁爱。”（加5：22）

我们最大的敌人就是肉体的情欲。奥古斯丁常常祷告说：“主，救我脱离那个恶人，就是我自己。”如果我们自己本性里面没有如此多的燃料，魔鬼从地狱里带出来的一切火焰都不能给我们造成多大伤害。在旧人里面的火药库，这是一直为患我们的危险。我们防备外面敌人的时候，不可忘记要持守在瞭望台上，防备我们里面众敌人中的大敌。“情欲和圣灵相争。”另一方面，我们最好的朋友，那比我们爱自己更爱我们的那一位，就是圣灵。我们忘记了圣灵，这真令人震惊，所以我们很是担心，我们是大大令他担忧；然而我们得益于他的真是数之不尽：事实上，我们要把我们属灵的生命归于他属神的大能。把圣灵的爱和我们主耶稣基督的恩典作比较，这是不恰当的，因为这就是暗示要量度不同程度的爱；使人重生的圣灵的爱是无限的，正如救赎人的子的爱一样。但是我们稍用片刻把这两种爱的彰显并排陈列出来。神的灵内住，这样的爱岂不是和神的儿子道成肉身的爱等同吗？耶稣住在他自己完全的人性里面，圣灵住在我们的人性里面。这人性堕落，还未完全成圣。耶稣住在他自己人的身体里面，使之完全在他自己的控制之下；但是哎呀，圣灵一定要在我们里面争夺控制权，尽管他是我们心的主，然而在我们的肢体里面，有一种邪恶的势力，是深深盘踞，固执要行恶事的。“情欲和圣灵相争，圣灵和情欲相争。”我们的主住在他的身体里面，只有三十多年的功夫；但是那配得称颂，带来一切恩典的圣灵是永远住在我们里面，历尽我们行走天路的日子--从重生时他进入我们里面那一刻起，他继续住在我们里面，改变我们，使我们能与在光明中的圣徒一同承受产业。你们歌颂我们的主耶稣和他的十字架；我们也当歌颂圣灵和他的长久忍耐。他从里面看我们，所以他能看到那些隐藏的偶像仍然居住其中的思想暗室。他察看我们的行为，不仅是从外面看，因为若是这样，它们可能有很好的评分，但他从里面分辨，看它们的源头，看这些源头造成的污染，看它们的主流，看它们一切的支流和背后。哦，弟兄们，这配得颂赞的圣灵竟然不带着怒气离开我们，这真是何等奇妙；我们如此恶劣招待他，我们如此少来尊荣他。他领受我们带着感情的敬拜是如此的少，他是可以说：“我不再住在你里面了。”当主把他的百姓交在罗马的刀剑之下，在耶路撒冷的圣殿人听到仿佛翅膀拍动的声音，有一个声音大声说：“让我们从这里离开吧。”因为我们的罪，神的同在本来也会离开我们而去。是无与伦比的爱让圣灵忍受我们一切的无礼，忍受我们讨厌的行为。尽管罪入侵了他的圣殿，他还留下！在罪恶攻击他的宫殿的地方，他设立他的王宫！唉呀，圣灵屈尊住在其中的心，竟然成为自私不信往来通行的大道！愿神帮助我们在我们开始讲道的时候来赞美圣灵，在结束的时候更是敬畏赞美！

圣灵进入我们里面的时候，他是我们里面一切追求真圣洁愿望的创始者。他在我们里面与情欲相争。我们所进行的这场与我们败坏相争的圣战是完全出于他的。如果不是他命令我们为自由争战，我们就会坐下，自愿受情欲的捆绑。善良的圣灵带领我们走在生命之道上。使徒说，如果我们被圣灵引导，我们就不在律法以下了。他用温柔的方法引导我们，用慈绳爱索吸引我们。“他引导我。”如果我们在正确的道路上迈出一步，这是因为他引导我们的缘故，如果我们在这许多年间坚守在平安道上，这完全是因为他引导的缘故，这是因为那肯定要带领我们进来，享受他所应许的安息的这一位的缘故。

“我们拥有的每样德行，获得的每一场胜利，每一样圣洁的思想，都完全来自于他。”

圣灵不仅引发内在与罪的争战，盼望圣洁的让人痛苦的心愿，引导我们走在生命道上，他还留在我们里面，以此为他的居所，还有更多--因为这节经文提示，他住在我们心中，是更加不可摇动，更加稳固，因为按着比喻，圣灵是在我们里面扎根。这节经文说到“果子”，果子只能来自驻扎的根；我们是不能把它和一瞬即逝的过路，就像人在途中那样联系在一起的。钉到地里搭起阿拉伯帐篷的木棍和钉子是不能结出果子的，因为它们不会留在一个地方；我读到，“圣灵的果子”，我就从这提醒得到安慰，得出结论，他是定意住在我们心里，就像一棵树住在土里，因此结出果子。让我们热爱，赞美圣灵！让黄金祭坛的香气，用对圣灵不住赞美的甜美滋味熏香全地！让我们的心真诚用这庄重的赞美向他歌唱--“圣灵，我们向你发出赞美，你在我们染罪有祸的心中，使恩典的活水涌起，汇成无际的荣耀江河。”

现在来看我们的经文，我要留心看它所包含的内容，我第一个想到的就是一个扬场的簸箕。我很想能够使用它，但它留在原来的位置，这是更好，因为，“他手里拿着簸箕，要扬净他的场。”这扬场簸箕的把手就是这节经文里的第一个词，那个分隔的连词，那分开的单音词，“但”（英文钦定版有该词，译者注）。“（但）圣灵所结的果子就是仁爱。”

这个“但”字被放在这里，因为使徒之前是在提到某些情欲的作为，他把这一切都像糠秕一样吹走，然而用“圣灵的果子”来与它们作对比。如果你们看这一章，就会注意到使徒用了不下十六个词（我几乎要说是十七个）来描述情欲的事。人的语言在坏的词语方面总是很丰富的，因为人心充满了这些词语所代表的多重恶事。在这里圣经用了九个词来表达圣灵的果子；但是要表达情欲的事，看看有多少的字词是集中在一起！

首先要被扬净的情欲的事就是对人的爱的假冒品。假装的爱是天底下最恶毒的事情之一。爱这来自天上的字，已经被拖在不洁净的情欲和污秽愿望的泥潭里了。纵欲，这是从敬拜维纳斯而来的，竟敢取了一个只是属于对耶和华纯洁敬拜的字。在这里，仿冒爱的事情就是这些--“奸淫，污秽，邪荡。”一个人贪恋邻舍的妻子，或者一个妇人违反“不可奸淫”的诫命，却讲什么“爱”，简直就是对爱的圣洁的极力亵渎。这不是爱，而是私欲；爱是一位天使，私欲是一个魔鬼。婚姻的盟约一旦遭人不顾，家庭生活的纯洁就被玷污，它的尊荣就蒙羞了。男男女女谈论信仰的事情，却对他们的婚约不忠心，他们就是卑贱的伪君子了。连异教徒都谴责这种恶事，基督徒就更不能容忍了。接下来的情欲的事就是“淫乱”，这在异教徒中很少受到责备，但却是被基督教严厉谴责的。在这败坏的日子，一些人起来，看这罪是轻微的过犯，甚至企图想用立法来使人可以安全沉溺其中，这真是这时代恶毒的标记了。怎么会是这样？民事长官变成了迎合败坏之人私欲的人吗？这种事情在你们中间连提都不可，方合圣徒的体统。“污秽”是情欲的第三样工作，包括了各种形式玷污身体，剥夺它真正荣耀的肮脏过犯；殿后的有“邪荡”，这是牵引污秽的绳索，包括引发私欲的各样谈话，暗示淫荡的一切歌曲，导致不法满足的一切姿势和念头。今天令人伤心的是，我们有太多这样的恶事，不仅在我们的大街上是公然的，还在更多隐藏的地方也是如此。我讨厌这个话题。在这里，一切和贞洁对立的艺术品，最令人欢喜的诗作，如果它让人生出不洁的幻想，这些都被定罪。这些不洁的事情是腐烂的情欲作为，正是布满一个败坏之人里面的虫子。把这些腐烂的东西埋起来，不要让我们看见！我只是用片刻的功夫把这些揭露出来，好引发每一个基督徒的圣洁憎恶；好使我们像逃避瘟疫的呼吸一样逃离这些事情。然而你们这些以为自己是纯洁，以为你们决不会如此糟糕犯罪的人，要记住，那些高言大志口头承认相信的人都陷入了这些讨厌可憎的罪里；是的，相信他们自己的真诚的信徒也滑进这条沟渠，他们从中逃脱了，却带上无限的愁苦，在他们行走天路的余下日子里骨头折断，走路一拐一拐。唉呀，多少的人看起来是逃脱了污染，却是如此跌倒，以致他们得救，却像从火里经过一样！哦，愿我们保守我们的衣服不受情欲的玷污；除非靠着圣洁的灵的大能和能力，否则我们是不能做到这点。他一定要把这些邪恶从我们身上除去，使得他的果子在我们身上多而又多，情欲的事永远被摒弃在外。

接着，扬场的簸箕是用来对付那些假冒对神的爱的事情；我是指着迷信的虚谎说的--“拜偶像，邪术”--“（但）圣灵所结的果子就是仁爱。”哎呀，有一些人掉进了拜偶像当中；因为他们信赖血肉的臂膀，高举被造的人，取代创造主的地位，“他们的神就是自己的肚腹，他们以自己的羞辱为荣耀。”财富的金牛犊，能力的银庙宇，哲学的女神，潮流的戴安娜女神，权力的摩洛，人不敬拜永生的神，却敬拜这些东西。那些承认敬畏真神的人，却也常常用他没有命定的方法来敬拜他。主这样说：“不可为自己雕刻偶像，也不可作什么形像彷佛上天，下地，和地底下，水中的百物。不可跪拜那些像。”然而有的基督徒（所谓的基督徒）说，他们在敬拜中使用雕像和画片，这给了他们帮助。看看他们聚会的地方是怎样用了画片，雕像，还有那些让人想起老罗马天主教的东西而变得花里花哨。在属于国教的某些建筑物里，拜偶像是何等在公然进行中！现在人认同的是何等触动感官的敬拜？现在的人除非他们的眼耳鼻子得到满足，否则就不能敬拜神--当这些肉体的感觉得到满足，他们对自己就满足了；“（但）圣灵所结的果子就是仁爱。”爱是最完美的建筑物，因为“爱心造就人”；爱是最美的音乐，因为没有了它，我们就成了呜的锣，响的钹一般。爱是最贵重的香，因为它是馨香的献祭；爱是最合身的礼服--“在这一切之外，要存着爱心。爱心就是联络全德的。”哦，愿人记住圣灵的果子不是插花的人，雕刻家，或者制帽专家的杰作，而是出于内心的爱。我们把那本应是单纯，属灵的变成花哨的，这是很不应当的。圣灵的果子不是拜偶像，不是敬拜另一位神，不是按着私意敬拜来敬拜真神。不，这果子是对唯一永活的真神的顺服的爱。

“邪术”也是情欲的作为。我们可以很恰当地把一切窥探那不可见之事，撕裂神挂起的幔子，和离开的灵交往，自称是追求灵性的交鬼，奉承常见的灵和鬼归在此类当中。这不是圣灵的果子，而是苦毒的根所结的果子。基督徒弟兄，现代的邪术和巫术是当憎恨谴责的，你们远离这些事情，害怕和那些不爱光明，倒爱黑暗的人在一起，因为他们的行为是恶的，你们这样做就有智慧。拜偶像和行邪术是因为没有对神的爱而造成的，它们表明圣灵的生命并不在这样的人里面。当你全心来爱神，你就不会用你自己想出来的法子来敬拜他，你而是会问：“我当怎样靠近至高的神？”你会从主所默示的话语中寻求你的指引。他所命定的事奉是他唯一接纳的事奉。现在这扬场的簸箕正在行动，我真想知道它是否正在任何在场的人身上动工？

但是接着，这张极大的扬场簸箕用“但”把一切形式的憎恨清除。使徒提到“仇恨”，就是习惯性地与人为敌，这通常是和对自己自私的看重联系在一切的。某些人对每一个不属于他们团伙的人都怀着一种不悦。而对反对他们的人则是憎恨。他们对人蔑视，让软弱的人跌倒，毫不在乎他们是否会令人跌到。他们喜欢作少数派，他们越是固执凶恶就越发自在。

“争竞”，不住的不喜欢，拌嘴，争吵，也是一种情欲的事。那些沉迷当中的人是和所有人作对，对所有人指手划脚，找机会挑人毛病，引发争端。

“忌恨”，就是妒忌。各样形式的妒忌都是情欲的作为，嫉恨岂不是如阴间一般残忍吗？如果有人得到赞扬，它就生出厌恶，如果另外一人兴旺，它就消沉。这是恶毒的事情，像毒蛇一样咬人--它是道上的蛇，咬伤马蹄，使骑马的坠落于后。

“恼怒”是情欲的另外一样作为，我指的是愤怒激情的狂暴，一切由此而生的疯狂。有人说：“但我是一个急性子的人。”你是一个基督徒吗？如果你是，你就要制服这邪恶的势力，否则它要败坏你。如果你在每一方面都是最高程度的神的圣徒，但在这一点上不是，它要把你拉下马；愤怒的灵随时都会让你说一些，做一些令人终生懊悔的事情。

“结党”这是说得轻了一点，但也是这同一样恶事的一种有害表现；它不是烧得如此迅猛激烈，然而它却和更激烈的情欲一样，是由同样的地狱之火点燃的。持续喜爱纷争，病态的敏感，过分看重自己的尊严，这些合在一起生出结党，这都是恶事。我们应当怎样正确看待那些和我们一样的可怜人？我想，如果我们每一个人真的都得到正确看待，我们很快就不会喜欢这样了，仅仅是正义，它就不会受到多少赏识。当我们大喊正确对待的时候，我们是希望被人奉承。正确看待！确实，如果我们得到正确的看待，我们就落在最深的地狱里了！

然后我们的使徒提到“纷争”，在国家，教会和家庭里的纷争。就我们的教会生活而言，这种恶事表现在反对各样的权柄和律法上。教会任何的正式行动，因为它是正式的，都要遭谩骂；任何的规矩都要反对，因为每个人都想作头，不愿作第二。求神救我们脱离这种邪恶的酵。

“异端”是一种憎恨，使得每一个人都要起来创造出他自己的信仰，写他自己的圣经，想出他自己的福音。我们曾经听人讲：“每个人都是他自己的律师。”现在我们听人说：“每个人都是他自己的神，每个人都是他自己的圣经，每个人都是他自己的师傅。”

接着这情欲的事有“嫉妒”，不仅仅是想牺牲别人令自己致富的心愿，像狼一般的渴求，希望别人潦倒，为了把人拉下马而拉下马。这是一种不折不扣仇恨的恶毒表现方式，只有一种仇恨的方式是比它更厉害的。仅仅因为妒忌一个人居首位，而希望败坏他的名声，这就是魔鬼的作为，是一种对人最美好生命的谋杀。

这张清单以“凶杀”为结束，这真是恰当。这是一块完成这座魔鬼建筑合适的房角石；因为仇恨除了就是凶杀以外，还会是什么？凶杀除了是仇恨完全结出果子，它还会是什么？那没有爱的人，在他里面有杀人犯的一切要素。如果你对所有人没有一种普遍的怜悯之情，没有希望向他们行善的心愿，那么老该隐的灵就是在你里面，只要把它放开，它就要发出致命一击，把你的弟兄杀死在你脚前。求神拯救你们，你们各人和弟兄们，你们每一个人，脱离这些仇恨黑暗原则的控制，这些是情欲败坏的作为。“（但）圣灵所结的果子就是仁爱。”

下一次你开始怒火中烧，请想象你觉得有一只手触动你，让你听到一个温柔的声音在细语，“但圣灵所结的果子就是仁爱。”

下一次你要说：“我不再和那个人说话了，我受不了他。”请想象一阵清风吹动你发烧的额头，听到怜悯的天使说：“但圣灵所结的果子就是仁爱。”

下一次你要给每一个人挑毛病，揪着你弟兄的耳朵把他扯起，要大干一场，我祈求你让钟声响起：“但圣灵所结的果子就是仁爱。”

如果你要挑人毛病，这是很容易的；你可以从我这里开始，一直到被接纳进入本教会的最后一位新成员，你很快就会发现一些需要改进的地方；但你给我们挑刺，目的是为了什么呢？每次你准备要发牢骚，暂停片刻，听圣经这样警告你--“圣灵所结的果子就是仁爱。”

当你受到不公平的对待而极其生气，想以恶报恶，记住这节经文--“圣灵所结的果子就是仁爱。”

你说：“啊，这真是羞耻！”当然了，所以不要效法它：不要以责骂回应打击，反而要祝福，因为，“圣灵所结的果子就是仁爱。”这张扬场的簸箕正在动工，求神把你的糠秕除去，把弟兄你的，还有我的也除去！

扬场的簸箕接着要除去的就是过度的自我放纵--“醉酒，荒宴等类。”哎呀，基督徒竟然需要被提醒防备这些兽行，但他们确实需要。酒杯仍然会迷倒承认相信的人。这还不是全部--不仅你会饮酒过度，你还会吃得过度，或者穿衣过度奢华，或者不按谨慎生活的原则花费金钱用在令你自己满足的事情上。醉酒是其中一种保罗称之为“行这样事的人，必不能承受神的国”的过犯。荒宴就是用所谓的歌声令黑夜充满邪恶的东西，这些歌声把它称为嚎叫倒是更加贴切。把一个小时接着一个小时的时间用在令血脉喷发，内心变得刚硬，赶走任何实在的思想的荒宴上，对于我们这些弃绝了暗昧行为的人来说，是不应当的。因为我们有更好的欢乐，就是被圣灵充满，“圣灵所结的果子就是仁爱。”

我在这节经文里看到的第二样事情就是一件珍宝，这珍宝就是爱。“圣灵所结的果子就是仁爱。”这是一颗何等无价的皇冠钻石！它的价值全然无法估量。爱是何等属天的恩典！它的中心在心里，但它的圆周扩张，就像无所不在一样，把万事包括在内。爱是无边的恩典。我们爱神，这是我们唯一能完全得着他的方法。我们能爱神的一切，但我们不能认识神的一切。是的，我们爱神，甚至爱我们不能领会，甚至不知道的神的那部分。我们按着天父的原本来爱他。我们按着他的爱子的原本来爱他。我们按着当受称颂的圣灵的原本来爱他。接着，为神的缘故我们爱他的造物。在某种程度上确实--“爱得最深祷告得最好，人，鸟，走兽都是如此。”

甚至神所造的每一只小小苍蝇，因为是神的造物，于我们的心都是宝贵的。我们的爱登到天上，坐在天使中间，在他们中间最为谦卑地把头低下。但时候到了，我们的爱下到地上，探访那被败坏缠绕的地方，鼓舞贫困的破屋，让亵渎的贼窝变为圣洁，因为它爱那失丧的。爱不认识什么当弃绝的伦敦，它谁也不弃绝。它不会说什么堕落的大众，因为谁也没有从它的目光中堕落。爱是对凡事抱有美好盼望，为一切计划好的事情。它能升华进入荣耀之中，也能下到愁苦之内。

爱是和永世相连的恩典，因为我们决不会停止爱那一位首先爱我们的神。但爱也和现今这个世界相关，因为很自然它要给饥饿的人吃的，给赤身露体的人穿的，照顾那生病的，解放那为奴的。爱喜悦探访孤儿寡妇，所以它赢得这样的称赞：“我饿了，你们给我吃。渴了，你们给我喝。我作客旅，你们留我住。我赤身露体，你们给我穿。我病了，你们看顾我。我在监里，你们来看我。”爱是一种非常实际，平凡朴实的美德，然而它又是如此丰富，珍贵，唯有神才能生发出爱。只有天上的大能才能生出这精美之事，世界的爱则是蹩脚的东西。

爱和朋友有关。它是多么满足地偎依在父母的怀中！它是多么甘甜地从母亲眼中的微笑流露而出！它是多么亲密把两颗心在婚姻之约中结合在一起！它是何等欢快走在人生路上，依靠着友情的臂膀！但爱不满足于这一切，它拥抱它的敌人，它把炭火堆在它对头的头上--它为轻蔑使唤它，逼迫它的祷告。这岂不确实是一件宝贵的珍宝吗？地上的事情有什么能与之相比呢？

你一定注意到了，在圣灵所结果子的名单当中，爱是第一的--“圣灵所结的果子就是仁爱。”它是第一的，因为从某些方面来说，它是最好的。它是第一，因为它是带头的；它是第一的，因为它是其他所有恩典和美德的推动和促进。你不能想象还有什么是更有力量，更造就的，所以它是第一的。但请看看紧跟着它的是什么。两样闪光的跟从着它，就像高贵的婢女侍候女王一样。“圣灵所结的果子，就是仁爱，喜乐，和平。”那有爱的人是有喜乐，和平的。这是何等美好的同伴！爱得深，这就是拥有深深的喜乐，有一座秘密的喜乐酒窖，是没有人曾经品尝过的。有爱的人就像神，神是赐人平安的神。真的，温柔，有爱心的人要承受地土，在极大的平安中满有喜乐。心里充满爱的人是和平，安静，在他的船上有主在掌舵，对风浪说：“住了吧，静了吧！”全然是爱的人，尽管他可能会受苦，然而当他落入各样试炼，他都要以这一切为喜乐。

那么请看，这是何等珍贵的珍宝，有如此多闪耀发光的切面。这是爱的极美之处，因为它是成全了全律法的--对任何其他美德，你是不能这样说的。然而，尽管它是成全全律法的，它却不是律法主义。没有一个爱的人是因被命令去爱而爱；一个好人爱，因为很自然他就会这样做。爱是自由的，随着意思吹，就像它所出自的圣灵一样。爱，的确就是内心自由的实质。愿它得到尊荣，因为尽管它是福音的真恩典，但它仍是成全全律法的。如果你把律法和福音甜美地结合在一起，你就得到圣灵的果子，就是爱。

而且爱是像神一样的，因为神就是爱。爱是预备我们进入天堂的，在那里，一切都是爱。甜美的圣灵，请来，停留在我们上面，直到我们的本人，因着变成爱的熊熊火焰，而被改变，成为有神的形象。哦，愿就在今天，我们就是这样！亲爱的，请注意，我们所说的爱，并不是按着人的本性出自于人的。我认识一些人，他们天生是温柔有爱心的，这很好；但这不是属灵的爱：它是本性的果子，但不是恩典的果子。一个有爱心的性格是值得人羡慕的，然而它可能成为一种危险，会变成溺爱，胆小害怕得罪人，或者成为人的偶像。我不是谴责本性的和蔼可亲，我希望每一个人都是本性和蔼可亲--但我不希望有任何人会以为这能救他，或者这是他得更新的证据。只有那是圣灵果子的爱才可以被看作是蒙恩的标记。

我很遗憾地说，有一些人本性是酸溜溜的；他们似乎是在酸苹果结实的季节出生的，是喝醋长大的。他们对事情总是抱着挑毛病的态度。他们从来看不到阳光的灿烂，然而却眼睛犀利看到太阳的黑点。他们有特别强的能力，能看出最好还是不要去看的东西。他们不记得地球多少世纪以来是平稳牢固的，但他们却记得很清楚那地震，他们就在谈论此事时也是在震动的。这样的人需要呼求神的灵来住在他们里面，因为如果他进入他们里面，他的能力很快就要胜过他们发酸的倾向，因为“圣灵所结的果子就是仁爱”。属灵的爱，离开圣灵，那么在哪里都是找不到的，除非有爱生出，否则圣灵就决不是住在人的心里。这珍宝是何等宝贵！

我在这经文里看到第三样事情，就是一幅画--由一位大师，就是一切美好事物的伟大设计者，神的圣灵所画，绚丽，珍贵的一幅画。他说什么？他说：“圣灵所结的果子就是仁爱。”我们见过很多画得很好的果实的画，现在这有一幅。这伟大的艺术家描绘了若不是由天上的耶和华栽种，否则就永远不可能在地上园子里生长出来的果实。哦，愿我们每一个人在他心中都有一座葡萄园，丰丰富富结出那是“圣灵所结的果子”的爱。

这怎么讲？“果子”，爱怎么是一种果子？这比喻表明，爱是从生命而来的。你是不能从死的柱子上摘得果子的。支撑会堂上层的柱子出来没有结出任何果子，以后也不会；它们是刚硬的铁，里面没有生命的汁液在流动。一棵死的树是不能结出果子的。神把属灵的生命植入人里面，然后爱，这圣灵的果子，是从这生命而来的。爱是长出来的。果子不是在树上生出，马上就完全成熟的：首先是花朵，然后是小小的一块东西，表明花已经凋谢，小小的浆果出现了，但它是很酸的。你不会把它摘下来。让它留在树上一会儿，容许阳光使它成熟。渐渐它丰满起来，你就得到完全匀称美丽的苹果，甜美的滋味让人欢喜。爱是从心中涌出的，随着稳定的生长加增。爱不是通过把思想铸进一个模仿的模子里，或者把恩典和人的行为捆绑在一起，把它看作是他身外的事而产生出来的。

小孩子去到店铺里，他们小小的味觉得到满足，他们买了一些木棍，上面绑着樱桃，但是每一个人都知道，这些樱桃并不是这些木棍的果子，它们只不过是被绑在上面而已。同样我们认识有的人，他们把一种有爱心的风度，一种甜美的风格借过来，但这并不是出于他们自己的，这些不是真正的爱。他们说话多么甜！词语用得多么精美！你去到他们当中，一开始，对他们的爱感到惊奇，你是一位亲爱的姊妹或亲爱的弟兄，你听他们对你说亲爱的牧师，你来到亲爱的会幕大教堂，按着那些亲爱的古老曲调唱那些亲爱的赞美诗。他们讲话是如此甘甜，简直有一点甜腻腻了，你觉得自己就像一只苍蝇，被软糖缠住了。这真让人反胃，这让人生厌。爱是圣灵的果子，不是一个人取过来的，而是从他的心生出来的。一些人用虚假的话语给他们的谈话大大撒上糖粉，因为他们晓得他们的果子是不成熟，是发青的。在这样的情形里，他们的甜味不是爱，而是造作。但是真正的爱，真正对神对人的爱，是出自一个人心里的，因为这是在他里面的，是圣灵动工做成的，这爱是圣灵的果子。从重生的人性所出的，就是这人不再为自己而活，而是为了别人的好处而活。

还有，果子是需要照顾的。如果你有一座园子，你很快就会认识到这一点。今天我们的梨树开满了花，有几个星期的时间，天气比平常四月的温度要热，但是结霜的夜晚来了，几乎把所有的果子都冻掉了。其他种类的果子逃过了霜冻，现在又受到干旱气候的威胁，这天气带来了无休止的各样虫害，所以我们担心还会不会有任何果子能够留下。如果我们经过这个试验，果子生长得很好，然而我们可以预料，秋天到来之前会有很多苹果落地，因为虫子进了它们的心，实际上是摧毁了它们。基督徒的生活也是如此--我看见主的工作大大兴旺，就像多结果子的葡萄树，突然来了一个结霜的夜晚，美好的愿望被掐灭了；或者新的观念，奇怪的想法像虫害一样临到，果子就被破坏了；或者如果这工作逃过了这些破坏的原因，在一位带领肢体身上的某些不道德的事情，或者纷争的灵，不知不觉出现，就像苹果中间的虫子，它就倒下，永远不再兴旺了。

“圣灵所结的果子就是仁爱。”如果你要在一年到头的时候能有任何收成，你就要照看你的果子，同样，每一个基督徒要非常警醒照看圣灵的果子，免得敌人用任何的法子把它毁坏了。

果子是种树人的赏赐，是果树的冠冕和荣耀。主以他的良善为年岁的冠冕，在适当的时候赐下果子--确实，爱这神圣的果子是为耶稣所看重，是他仆人的荣耀。

圣灵的果子是多么甘甜！我说的是一个果子，不是许多果子，因为这节经文是这样说的。圣灵的工作是同一样的，不管它名叫仁爱，喜乐还是和平，或者温柔，良善，还是节制。而且，它是不断的，圣灵的果子在它的时候是不断结果的。它是再生的，因为果树因着果子自我繁殖；基督教信仰一定要由基督徒的仁爱，喜乐，和平传播。亲爱的弟兄，让神的灵在你们身上动工，你们就要在各样的善行上多结果子，行出主的旨意，你就要生出其他像你们一样的人，当你们的时候结束，他们要接替你们的位置，向那伟大的植树人生出果子。

最后，在我讲的这节经文里面，我们要看到一项冠冕。“圣灵所结的果子就是仁爱。”让我们以这节经文作为一项冠冕，带着爱把它加在圣灵的头上，因为他在神的百姓身上生出这被称为“爱”的奇妙之事。

这属天的爱是怎样进入你我的心里的？首先，因为圣灵给了我们一个新的人性。在我们里面有一种新的生命，是我们第一次来到这个世界的时候，我们里面所没有的。这新生命活着，去爱。它必定爱那创造它的神，还有按他的形象样式所造的人。他呼喊：“我的父。”这句话的实质就是爱。

神的灵带给了我们新的关系。他使我们成为父所收纳的儿女；他使我们体会到与圣徒同为弟兄的关系。认识到我们是与基督联合的。在我们的关系中，我们和从前不再一样了，因为我们从前“本为可怒之子，和别人一样”，但现在我们是“神的后嗣，和基督同作后嗣”。结果我们不能不爱，因为只有爱，我们才能完全享受这种新的关系。

当得称颂的圣灵也给我们带来美好的新责任。我们当爱神，作为他所造的，我们当服事他，但我们没有这样做--现在，圣灵让我们体会到我们是亏欠了籍着救赎显明出来的无限的爱和怜悯。耶稣所流的每一滴血都呼吁我们去爱；在那漆黑的客西玛尼园，每一声的叹息都呼吁爱。神的灵在我们里面做工，所以耶稣十字架上每一次的颤抖都感动我们去爱。基督的爱激励我们--我们一定要爱，因为圣灵已经将爱我们的基督的事向我们显明。

神的灵这样进到我们里面，使我们喜爱去爱。当你讲一篇充满爱的道给那些你对他们讲的人，或者当你去探访穷人，对你要帮助的人充满着爱，这是何等令你欢喜！站在街角，对人说耶稣牺牲的爱，嗨，这对那爱这样做的人，这不是什么苦工，这是他的喜乐，他的休息。在当中享受爱的情感的神圣事奉，这对我们就像飞翔对鸟儿，或者畅游对鱼儿一样，是一件乐事。责任不再是捆绑，而是自愿的选择；圣洁不再是束缚，而是完全的自由；自我牺牲成了我们理想的冠冕，我们的灵能盼望去攀登的最高高峰。做成这些的是圣灵。

我亲爱的听众，你的心里有这种爱吗？用你和神的关系来作判断。你生活没有祷告吗？你很少读神的话语吗？你对是否去和神的百姓一同敬拜他开始变得无动于衷吗？啊，那么你要担心神的爱不在你里面了。但如果你感受到，每一件事都和你所爱的神有关，他的工作，他的事奉，他的百姓，他的日子，他的圣经，你要尽你所能，用祷告，用口所说的，用你的慷慨奉献，用你的榜样来扩展他的国度；如果你是真的爱，你是很容易看到，有很多的方法，你是可以用来试验自己的。

假设这些回答都令人满意，那么我要进一步问这个问题：你我能说：“主，你知道我爱你”吗？我们是多多感谢圣灵把这爱的珍宝赐给我们吗？如果你爱基督，那么说：“这爱是你给我的，它就像罕见的植物，是外来的，决不是从我原来的心里长出来的。我心里会长出杂草，但不会长出这美丽的花朵。”为此感谢圣灵。“啊，但我没有像我应当的那样爱神！”弟兄，是的，我知道你没有，但为了你还是爱他而感谢他。为他带领你来爱他这个事实而爱他，这是你可以更加爱他的方法。爱神，因为他让你来爱他。为他把你的石心除去而爱他，为着你在你心里看到的小小恩典感谢神。你知道，当一个人病了，医生对他说：“你病得很厉害，但我希望你在变好。”病人说：“是的，我觉得病得很厉害，但我还是觉得我好一点点了，发烧没有那么厉害了，发肿的地方在消退。”他提到小小的症状，医生就很高兴，因为他知道这说明很大的问题，这病过了危机的时刻。为一点点的恩典感谢神！

为你没有更多的恩典责怪自己，但如果你认为你有任何的恩典，你就当赞美他。过去我为了能够说：“我真的爱神。”而愿意放弃我的眼睛，耳朵；现在我确实是爱他，我愿意为了更爱他而不要我的眼睛，耳朵。为了我心里有更多的爱，我愿意放弃我一切所有；但我想起我有一点真正的爱，我感受到它的能力，我就心怀感激。真的要对圣灵心怀感恩。要特别，具体敬拜和赞美他。你会说：“为什么要特别还有具体地敬拜和赞美他？”我要回答，因为我们如此容易把他遗忘。有一些人几乎不晓得还有一位圣灵存在。让父子同得赞美，但对圣灵要小心，因为教会对神圣三一真神的失败之处，主要是在于忘记了圣灵满有恩典的作为。所以我对你强调这点，我恳求你赞美，尊荣圣灵，在你一切日子,坚持在生活中对他充满带着爱的感激。随着你的爱的加增，让你对圣灵的敬拜每天越来越显明，因为尽管爱是你生命的原则，但它却是他的果子。我把你们全部交在爱的神的手中，阿们。

2009年9月5日阅读整理


《主日学和圣经》

司布真讲道第1866 号

1885年10月18日主日早晨

“并且知道你是从小明白圣经。这圣经能使你因信基督耶稣有得救的智慧。”（提后3：15）

时代重演得何等奇妙！正像我刚才读这一章圣经时所说的那样，保罗关于他的时代的警告，现在这个时代也相当需要。黑暗再一次加深，浓雾笼罩着我们的脚步。恶人和迷惑人的越久越恶，许多人掩耳不听真道，偏向荒渺的言语。现在也是如此，我们对此不必惊奇。只要我们还要面对一样的人的本性，一样缠绕人类的罪，真理同样受到攻击，面对激发人去行一样的恶事的那同一位魔鬼，历史就必会重演。

但是弟兄们，当同样的恶事临到，我们就要用同样的方法来对付它们。当从前带来极大伤害的疾病出现，医生就会找从前曾经治好这病的药物。在属灵的事情上我们也一定要如此行。我们必须要明白在保罗那个时候，虚假的教训像疟疾一样弥漫在空气中，他是怎样对付这些的。

很奇妙的是，作为一个原则，这做法是多么简单，他所讲的一切是真的有效。如果在科学上，或机械设备上有所发现，开头它都是复杂的，正是因为它还不完全；但所有的改进都使得事情越来越简单。在属灵的教训上也是如此。当我们找到真理的时候，我们就把多余的事情抛弃了。

让我们不要说，为了对付属灵世界里现今的问题我们要去发明聪明的方法，而是让我们去使用那在保罗的时候如此有效的那伟大的解决之道。保罗亲自向年轻的提摩太教导福音，不仅让他听他的教训，还让他看他的行为。我们不能强迫人接受真理，但我们可以使我们的教导清晰有力，使我们的生活和我们所教导的相一致。真理和圣洁是抵抗谬误和不义的最有效方法。使徒对提摩太说：“但你所学习的，所确信的，要存在心里。因为你知道是跟谁学的。”

他然后讲了另外一个极为有用的方法，是对这位年青的传道人极有帮助的--就是他从小就明白圣经。这对年轻的提摩太来说，是他最好的保障之一。他幼年所得到的教训像锚一样支持着他，救他脱离这世代可怕的暗流。这位年青人是多么有福，使徒对他可以这样说，“你是从小明白圣经。这圣经能使你因信基督耶稣有得救的智慧。”

弟兄们，为将要临到的争战作好准备，我们只要去传讲福音，活出福音，还务必要教导孩子神的话语。我们要特别留心最后这一点，因为神从婴孩和吃奶的口中，使仇敌闭口无言。幻想用人的学问去抵挡人的学问，或者用撒但驱赶撒但，这是徒劳的。不，火蛇在哪里咬人，就要在哪里举起铜蛇，人看它就要活了。把孩子们带出来，举起他们，把他们小小的眼睛转向神所命令的方法；因为看，仍然还有生命--就有生命，抵挡那现在正毒害着人的血液的那蛇的各样毒液。

除了升起的太阳，没有什么可以胜过午夜；若不是那照在每个人身上的光，这黑暗的世界就没有了盼望。哦，公义的日头，请发光照射，云雾和黑暗就必要消失了。坚持使徒的方法，就可以肯定得到使徒那样的成功。传讲基督，无论得时不得时，务要传道，教导孩子。神保护他的田地不被稗子长满的其中一个主要办法就是早早地在田里种下麦子。我今天早上要靠着圣灵的帮助来讲这个题目。

追溯神在提摩太心上，在其他和他一样蒙眷顾的人心上所动的恩典的工作，我要提醒你们，这工作是从小时候的教导开始的--“你是从小明白圣经”--第二，因着救人的信心，这工作有生命，有果效--“这圣经能使你因信基督耶稣有得救的智慧。”然后我们要留意，对提摩太的早年教育是产生出一种稳固的品格，再进一步，它产生出极大的帮助。

神的恩典在提摩太身上动工是从幼年的教育开始的--“你是从小明白圣经。”请注意教导的时间。“从小”这个说法，如果我们把它看作是“从小孩子的时候”就更好理解了；或者按着修订版的说法，“从还是婴孩的时候。”这不是指完全长成的孩童，或年轻人，而是刚刚离开婴儿时期的小孩子。

提摩太从他还是一个很小的孩子的时候起就明白圣经。毫无疑问，这个说法是为了表明，我们往孩子的头脑里灌输圣经知识，再怎么早也不会过分。婴孩一早就可以接受教导，这要比我们认识到的还要早。在一个孩子生命的头几个月里，他就已经比我们想的要学习更多的东西。他很快就学会了他母亲的爱，和他自己要依靠；如果母亲有智慧，他就会学习到顺服是什么，还有一定要把他自己的意志服从在一种更高的意志之下。这要成为他将来一生的基调。如果他早早学会顺服和服从，这就要救他免了他眼睛许多的泪水，也要免了母亲心里的许多泪水。如果婴孩时期没有培养，一种很特别的优势就会失去了。

孩子一开始有能力可以明白其他事物，他们就可以学习圣经。这是非常奇妙的事实，是我听说，被许多教师证实的，就是孩子可以比读任何其他书更容易去学习读圣经。我几乎不明白这是为什么，也许是语言简单的缘故吧；但我相信这是真的。孩子可以领会圣经的事实，而一般历史的事件却可能会被忘记。圣经是切合各种年龄的人的，所以它是适合给小孩子看的。如果我们以为一定要从别的什么东西入手，再引导到圣经，我们就错了。圣经是适合每一个人看的书，它的某些部分是超过小孩所能理解的，因为这些部分是超过我们当中最优秀的人所能理解的。在圣经里面有深奥的地方，大鱼可以游泳；但也有羔羊可以涉水而过的小溪。有智慧的教师知道怎样带领他们的小孩子进入青草地，来到可安歇的水边。

我注意到，那因他的去世使我们许多人心情沉重的那位敬畏神的人，就是谢福斯白瑞伯爵，他的一开始的对信仰的印象是由一位卑微的妇人带给他的。这使得他成为一个敬畏神，对人友好的人的印象，是在育儿室那里得回来的。小小的阿希理有一位敬畏神的保姆，她给他讲神的事情。他告诉我们他还没有七岁她就死了；这很明显证明在幼年的时候，他的心就可以接受神的灵的印记了，这是籍着一个卑微的途径得到的。那位我们不知其名，但因着她对这蒙拣选的孩子的神圣的教导而对神，对人作出了不可估量的贡献的妇人，她要在妇女中要被称为有福。年轻的保姆，要注意了。

孩子头七年的时候，把他们交给我们，靠着神的恩典，我们就可以挫败世界，肉体，以及那要败坏这不灭的灵魂的魔鬼。这起初的岁月，泥是柔软有弹性的，可以深深决定器皿的形状。不要说你们这些教导年轻人的人的工作，要比我们这些主要和年纪大的人打交道的人的工作相比，有任何的低人一等。不，你们首先教导他们，你们给他们的印象是首先的，要保持到最后；哦，愿这些是好的印象，只是好的印象！

一位老人在进天堂之前所想到的事情当中，最多的是那些当他还是坐在他母亲的膝头上的时候所临到他的事情。当歌瑞博士临终时，他要人给他唱一首小孩子的赞美诗，这正是我们人性的本能，它带领我们把生命两头的事情连在一起，完成一个全过程。对老人家来说，孩子般的事情是最宝贵的。我们摆脱了那包围，阻挡我们的束缚，又一次回到我们更为自然的自我当中；所以从前的歌曲挂在我们嘴边，从前的回忆在我们的脑海里。我们童年得到的教训在头脑里留下深刻清晰的印象，七十年过去了还留在那里。让我们留下这些印象，务必是为了最崇高的目的。

我们也应当用心留意这所挑选的教师是何等令人羡慕。我们不会不知道是谁教导年幼的提摩太。在这封书信的第一章保罗说，“想到你心里无伪之信。这信是先在你外祖母罗以，和你母亲友尼基心里的。我深信也在你的心里。”毫无疑问外祖母罗以和母亲友尼基是一起教导这小孩子的。除了父母，还有谁是应该教导孩子的呢? 提摩太的父亲是希腊人，也许是一名异教徒，但这孩子很有福气，有一位敬虔的祖母，祖母常常是所有亲属中最疼爱小孩子的了。他还有一位蒙恩的母亲，曾经是虔诚的犹太人，后来也是一位坚信的基督徒，每天以教导她自己这宝贝儿子神的话语为快乐的工作。哦，亲爱的母亲们，神交托给你们的是一个非常神圣的责任！他实际上是在对你们说，“把这孩子接过来，为我养育他，我要付给你们工价。”你们蒙了呼召去装备那将来为神所用的人，使他可以完全得到装备，预备行各样的善事。

如果神让你们长寿，你们也许可以活着见到那可爱的孩子向数以千计的人传讲，在你们心中泛起那甜美的回忆，在育养孩子时静心的教导带领这人去爱他的神，去事奉他。那些认为妇女被她小小的家庭耽搁在家中，是什么事也不做的人，是反过来想真实的情况。敬虔的母亲是不能舍弃她的家，换过来去敬拜的会堂的；但不要以为她是失去了教会的工作；远非如此，她正是在为她的主做最好的事奉。母亲们，敬虔地训练你们的后代，这是你们第一位，最迫切的责任。基督徒妇女，籍着教导孩子圣经，就是在为主大大尽她们的本分，正如摩西给以色列人作判断，或者所罗门建造圣殿一样。

自从有世界以来，哎，现今基督徒的母亲和祖母是多么的少！教会已经认为用她领养看顾下的教育，去补充家庭教育，是一件明智之举。教会把那些没有父母的孩子置于她母亲般的照顾之下，我认为这是一件很得祝福的事。我为着我们许多的弟兄姊妹感恩，他们把他们的安息日奉献出来，他们许多人还把他们一周晚上相当多的时间奉献出来，用在教导其他人的孩子身上，这些孩子长大成人，几乎成了他们自己的孩子。他们为了神的缘故，努力去向这些被他们自己父母忽略的孩子去尽父母的责任；在这方面他们做得很好。

让基督徒父母一个也不要陷入幻觉，以为主日学的目的是帮助他们减轻自己的责任。首要的，最自然的事情就是基督徒父母照着主的教训和警戒养育他们自己的孩子。让圣洁的祖母，满有恩典的母亲，和她们的丈夫一道确保他们自己的男孩女孩在主的圣经上得到良好的教育。

当没有这样的基督徒父母的时候，敬虔的人介入，这是好的，是明智之举。本应该这样做的人没有尽这样的责任，其他人则承担过来，这是一件基督的工作。主耶稣乐意看到有人喂养他的小羊，抚育他的婴孩；因为他的旨意是不让这些小子中的一个灭亡。提摩太享有这么大的特别照顾，得到责任本来就是属于他们的人的教导；但如果孩子得不到这样的照顾，愿神帮助我们，使我们都可以为这些孩子弥补他们遭受的重大损失。热心的男女，进前来，为这充满喜乐的事奉而洁净自己，作好预备。

留心这教导的主题。“你是从小明白圣经。”他得到引领，极为敬畏神的圣经。我要强调“圣经”这个词。主日学首要的目标之一就是教导孩子对这些神圣的书卷，这些被神默示的经文要有极大的敬畏。

犹太人看重旧约胜过一切，尽管很不幸，他们中的许多人落入了对字句的迷信崇拜，却失去了圣经的精义，然而他们对神的圣言的极大注重却是值得大大称赞的。

今天我们更需要这种敬畏之心。我见过持古怪观点的人，但我不在乎他们的观点，或这些观点是如何奇怪，我更关心，要弄清楚这些新奇思想的背后是什么。当我发现，如果我证明他们的观点是不合圣经的，但我却一点也不能说服他们，因为他们根本不在乎圣经怎么说，那么我就觉察到有一种原则性的东西，是比仅仅教义上的错误更加危险的。这种对圣经的不以为然，是现今教会的那一大咒诅。 我们可以容忍意见分歧，只要我们可以看到人是真心实意愿意去听从神命令的这本书。但是情形如果是这本书对你没有什么权威，那么我们就不必有进一步的交往了，我们是在不同的阵营，越早意识到这一点，对这牵涉的各方就越好。如果我们要在地上真的有一个神的教会，圣经就必须被看作是神圣的，要受到敬畏。圣经出于神圣的默示，不是昏暗神话和可疑传统的结果；它也不是因着适者生存而流传下来给我们的最好的人类著作的其中一本。它一定要作为至为神圣的神无误的启示，被交给我们的孩子，被我们自己接受。要大大强调这一点；告诉你的孩子，耶和华的言语是纯净的言语，如同银子在泥炉中炼过七次。让他们对神的圣经的看重达至最高点。

请留意提摩太得到了什么样的教导，他不仅是被教导去普遍敬畏神圣的事情，还是特别地去明白圣经。他的母亲和祖母的教导是教导圣经。假设我们在安息日把孩子们集中在一起，让他们高兴，使得时间快乐地流过；或者教导他们道德教育的方方面面，像我们在平日所做的那样，我们做了些什么呢? 这样我们是没有做任何对得起时间，对得起神的教会的事。假设我们特别留心去教导孩子们我们自己教会的守则和规定，而不是把他们带到圣经那里；假设我们把一本是我们教会标准的书带到他们面前，但不是专注于圣经--我们是做了些什么呢？

上面说的标准可能是对的，也可能不对，因此我们可能给了我们孩子真理或错误的教导，但是如果我们专注于圣经，我们就不可能走偏差。有这作为标准，我们就知道我们是正确的。这本书是神的话语，如果我们教导它，我们就是教导神要悦纳和祝福的。

哦亲爱的老师们--在这里我也是在对自己讲--让我们的教导越来越圣经化! 不要因为我们的学生忘记我们说的而苦恼，而是祈求他们记得主所说的话。愿神关于罪，义，将来的审判的真理写在他们的心里! 愿他们永远不会忘记神的爱，我们主耶稣基督的恩惠，圣灵的工作的启示真理! 愿他们知道我们主赎罪的血的功德和必要性，他复活的大能，和他再来的荣耀! 愿恩典的教义好像被一只铁笔刻在他们的脑海里，被钻石的顶尖写在他们的心上，永远不被涂去! 如果我们可以确保这点，我们就不会枉然而活了。现今主流的一代人看来是倾向离开神永远的真理；但如果福音被印记在升起的下一代的记忆里，我们就不会绝望。

关于这方面还有一点，看来年幼的提摩太得到如此的教导，这教导很有成效。保罗说，“你明白圣经。”说一个孩子“明白圣经”，这是一件很好的事情。

你可能会说，“我教了孩子圣经”，但他们明白圣经，这又是另外一码事。你们这所有长大的人都明白圣经吗？我恐怕普遍上的知识是增加了，圣经的知识却是太罕有了。如果我们现在进行一次考试，我怕你们中的一些人会在榜尾，黯然失色。但这个孩子是明白圣经的，就是说，他对圣经非常熟悉。孩子们可以做到这一点，这不是不可能达到的事情。亲爱的朋友，愿神祝福你们的努力，使你们的孩子可以明白对他们的得救来说是一切必需的圣经。他们可以和母亲一样对罪有一个真正的认识；他们可以和祖母一样对赎罪有一个清楚的认识；他们可以和我们任何一个人一样，对耶稣的信心清清楚楚。那使我们得平安的事情不需要我们预备有许多的经历才能领受；它们是最简单的事情。能走路的都能去看，一个孩子，他一开始会走路就可以看这些事情。那种以为孩子不能领会福音全备的真理的看法是一种拦阻他们的极大错误，年纪更大的人要变成小孩子一样才能进神的国。

确确实实要为孩子立下一个好的根基。不要轻慢主日学的工作，也不要懒散去做这工作。让孩子们明白圣经。让孩子去请教圣经，而不是任何人的书。

我们讲的第二点就是，使人得救的信心给这个工作赋予了生命力。圣经不能救人，但它可以使一个人有得救的智慧。小孩子可能明白圣经，却不是神的儿女。对耶稣基督的信心是立刻带来救恩的恩典。许多宝贝的孩子在如此年幼的时候就被神呼召，以致他们很难准确地说他们是在什么时候归正相信的；但那些相信的人一定是在某一个时刻出死入生的。今早你不能通过观察说出太阳升起来的那一刻，但它的确升起来了；一个时候它是在地平线之下，过了一个时候它就超过了地平线。一个孩子真正得救的那一刻，不管我们有没有看见，就是他相信主耶稣基督的那一刻。也许好几年来罗以和友尼基一直在教提摩太旧约圣经，而她们自己还不认识主耶稣；如果是这样，她们就是在教导他预表，而没有那预表的本体-教导他问题，却没有答案；但这一切都是好的教导，因为这是她们那时所知道的一切真理。然而我们的任务要轻松得多，因为我们能如此清楚教导关于主耶稣的事情，有新约可以解释旧约!

我们岂不是可以盼望我们亲爱的孩子，可以在比提摩太更小的时候，认识到耶稣基督是圣经的总纲和实质，因着相信他，可以领受能力作神的儿女吗？我提这件事情，这很简单，因为我要所有的老师认识到，如果他们的孩子还不明白圣经里所有的教训，如果还有某些更高更深的真理是他们的头脑还没有领会的，然而孩子只要一相信，有着得救的智慧，就是得救了，这信心是在基督耶稣里的。按着圣经显明主耶稣的样子去相信他，这肯定使人得救。腓利对那太监说，“你若是一心相信就可以。”我们可以对每一个孩子说这同样的话；如果你对耶稣有真信心，承认他，你就可以承认你的信心。如果你相信耶稣是基督，并信靠他，你就是真正得救的，就好像你已经长满白发得救一样。

请注意，因着这种对基督耶稣的信心我们继续在救恩中进步。我们相信基督的那一刻，我们就得救了；但我们不是立刻就像我们应当的那样，希望的那样，满有智慧。我们可能好像是糊里糊涂就得救了--当然我说的是相对而言；但最好我们可以说出那在我们里面盼望的缘由，所以我们要有得救的智慧。

因着信孩子们成为小小的门徒，因着信他们继续变得更加完全。我们是怎样变得有智慧的？不是靠着离开信心之道，而是靠着继续保持我们开始认识到的那同一个信心，在神恩典的学校里，信心是我们在智慧里成长的伟大学科。如果因着信你能够说A B C，那么你也一定要因着信继续去说D E F，直到你可以学到字母表的最后，成为智慧之书的专家。如果因着信你可以读简单信心的拼音书，那你一定要靠着那同样的在基督耶稣里的信心，去读完全确据的经典，成为在神国事情上精通的文士。

所以密切保持信心的操练，现在许多人正离开这点。现今人指望用他们称之为思想的东西来使自己进步，他们指的是虚妄的幻想和猜测。我们不能靠怀疑前进一步；我们唯一的进步是靠着信心。不存在着什么“我们死去自我的踏脚石”，除非它们实际是落入死亡和毁灭的踏脚石；唯一通往生命和天堂的踏脚石只能在向我们信心启示的神的真理里找到。相信神，你就在进步。所以让我们为我们的孩子祷告，让他们不断可以知道得越来越多，相信得越来越多；因为圣经可以使他们有得救的智慧，但这唯有是因着那在基督耶稣里的信心。信心是瞄准的目标；是对神命定，膏抹和高升的救主的信心。这是我们要带这些小船进入的锚地，因为在这里他们要安然稳固。

请留意，这节经文清楚告诉我们，因着信心知识被变为智慧。知识和智慧之间的分别在于极其实用，看看经文是怎样讲的，“你是从小明白”。但，是信心，唯有信心，把这知识变为智慧；因此圣经“使人有得救的智慧”。

“知识就是力量”，但智慧把这力量运用到实际中去。知识可能是财富，但智慧是铸造的金币，适合在人群中流通。你可以给你的孩子们知识，但他们却可能没有信心；但他们的知识要变为智慧，就一定首先要有圣灵赐给他们的信心。当圣经知识影响人心，控制思想，影响每天的生活，当它使灵成圣，当它更新意志的时候，它就是智慧了。

哦老师们，你们要祷告求神赐给他们对基督耶稣的信心，使你们给他们的知识可以变为智慧！要尽你们所能的去教导，但要用尽力气向主呼求，求他的圣灵作成重生，生出信心，加给智慧，赐给救恩。

还要学习，信心在使用圣经加给的知识上找到她的智慧。“你是从小明白圣经，这圣经能使你因信基督耶稣有得救的智慧。”信心从来不在人的思想上，或假冒的启示上找到她的智慧；但她转向神所默示的圣经去寻求指引。这是她饮水的水井，她吃的吗哪。信心以主耶稣为她的智慧。对她来说，对基督的认识是各样科学中最卓越的。她只是问--圣经上是怎么写的？当这个问题得到解答，她的难题就没有了。我知道，这个不信的世代情况并非如此；这就是使我忧心悲伤的原因。唉，一家教会竟然拒绝主的见证! 至于我们，我们要坚守主的话语，不退半步。

我的听众，那么请看看，对你们所有这些不信的人的要求是什么呢？圣经一定要成为你们因信得救的手段。认识圣经，看圣经，察看圣经--然而只有这些还不能救你们。我们的主他是怎么说的？“你们查考圣经，因你们以为内中有永生。给我作见证的就是这经；然而你们不肯到我这里来得生命。”如果你们不到耶稣这里来，你们就没有永生。查考圣经能够使你们“因信基督耶稣”有得救的智慧；但没有这种信心就不是这样了。

你们这些主日学老师，要祷告，使你们可以看见在你们所教的孩子身上有这种信心被造出来。你们教导圣经，这要成为何等有福的为信心奠基的工作；但不要错误想这是建造本身，只有信心才能建造。

我的时间不够了；我不能深入讲我想讲的其他要点了；但是我恳求你们留意，第三，对圣经的纯正教导，被活的信心赋予生命力之后，要创造出良好的品格

那从小就明白圣经的人，当他获得对基督的信心的时候，他就要在神不变的话语永远的原则上立定，扎根。我希望那些承认，宣称自己是基督徒的那大部分人真是这样就好。

现今这个时候我们被思想不得安定的人所包围，“常常学习，终久不能明白真道。”这些人被各种异教之风吹来吹去。我认识多少口头承认相信的人，他们到了一个敬拜的地方，听了一种教训，就很是认同，因为那传道人是“一个聪明人”！他们听了相反的教训，同样也心安理得，因为又一次，这是“一个聪明人”！他们加入一家教会，你问他们，“你认同这群人的观点吗？”他们不知道，也不在乎这些观点是什么；对他们来说，一种教训和另外一种是一样的。他们属灵的胃口既可以吃下黄油，也可以吞下肥皂；他们既可以消化面包，也可以消化砖头。这些灵里的鸵鸟有一种吞吃任何东西的奇妙能力--他们没有属灵的分辨力，没有对真理的认识。他们跟从任何“聪明”人，这就证明他们不是我们主草场上的羊，因为圣经是这样说主草场上的羊的，“羊不跟着生人，因为不认得他的声音。”我们希望和那些知道他们到底知道些什么，可以给出他们相信的理由的人一起建造教会。真信徒对他的信心所给的很大的理由就是“经上记着说”。基督我们的主在旷野用这样的话面对那试探人的魔鬼，“经上记着说”。尽管他自己受了神的默示，然而他的教训充满了旧约经文，他总是引用受神默示的圣经上的话语，因此给我们树立了一个榜样。

如果你我要和撒但，和一个邪恶的世界相争，要在争战中获胜，我们就必须小心把我们的立场稳固地立在圣经之上。让我们用圣经发出的枪炮对付我们的敌人。让我们用圣经开火，这样的论证可以击伤敌人，可以杀敌。我们自己的论理只是纸造的枪弹，但圣经的证据是钢铁的枪弹。当我们的敌人发现我们不会从圣经退后半步，他们就会知道想把我们从古旧的信仰吸引开，这是徒劳的。当我们以神的话语为掩护，我们就不怕炮轰。欺骗者狡猾的伎俩要被“耶和华这样说”这清楚简单的一句话所挫败。

那些明白圣经，相信耶稣的人，是被他们亲身认识的他们信心的根基所支持。“你是从小明白圣经”--他们不是盲目崇拜圣经，而是明明白白去尊敬圣经。我是多么希望你们每一个人都亲自学习圣经! 我们需要亲身认识圣经。敬虔的人亲身把握圣经，把它当作对他自己的启示，爱圣经，学习圣经，体会圣经，按圣经准则生活，所以是明白圣经。因着这样他变成不去依赖别人。

保罗要死了，可怜的提摩太！是的，如果他的信心寄托在保罗身上，自己心里一点也没有，他就是“可怜的提摩太”。但是提摩太的圣经不会死掉。提摩太对圣经的认识不会从他身上被夺去，圣灵也不会离开他。看看我们的一些教会：当一个很有学识的福音牧师引导开路的时候，弟兄们很是坚定。这好人死了，教会去了哪里？毫无疑问，那些认识圣经的人留在原位，但愚昧的人像糠秕一样被吹散。

在伦敦城的这个地方有一些的人在游荡，他们从前为真道热心，但现在对此几乎是无动于衷。我不会提名字，但要提名字很是容易--我的意思是那受人尊敬的弟兄们的名字，他们有一群热心的人跟从着他们；但他们离开了，随着他们离开，许多他们的跟从者也离开了。我担心他们对神的话语没有正确的认识，否则这些人在失去他们的先生这个极大损失后是会熬下来的。

哦，要亲身稳妥建立在坚实的神的话语之上，你就会明白你所知道的，你要坚守，你就不会被驱赶离开信仰的基准。我在你们当中为此劳苦做工，我求神不要让我徒然劳力。那从小被教导学习圣经的人是被圣经来自神的影响所坚立，它作用在他身上，他明白这属神的能力。因着在他心里，在他生命里产生的果效，他明白真理和错误的分别。没有任何夸口，他能够分辨不同的事物，因为圣经的真理有着一种奇怪，奥秘的膏抹，是最有学问的人的教训所没有的。我不能对你们解释这膏抹是什么，但每一位神的儿女都知道它。我读了圣经里的一段，就算我凭记忆不知道这是出自圣经的经文，因着它对我的心产生的一种奥秘的影响，我立刻知道它是来自神的。任何布道中最打动人的话就是说得很恰当的圣经经文。从神口中所出的一句话，和人说得最好的话相比，对一个基督徒更有长久的作用力。神的话语是活的，有能力的，比任何其他的话更有能力进入人心。圣经的话语击打，留下来，它进入人里面住下。那被教导学习圣经，沉浸在圣经里，被圣经充满的人，是明白圣经持久的影响，这圣经要使他永远确信。像布匹里红色的染料，圣经的沾染一旦固定在人灵魂里就不会离开；它染了进去，正正进入人的本质当中。圣经真理影响他的思想，言语和行为：它是渗透一切的；他开始以圣经吃，喝和睡觉。人的心固定在神身上，固定在真理上，固定在圣洁的生活上。无论日子如何邪恶，他都要稳稳站立。尽管所有其他人都叛道，这人是不能这样；因为神的话语籍着信心已经把他绑在耶和华的祭坛上，他一定要，他将要生死都在真理里面，无论什么样的环境临到他。

另外，一个曾经被教导学习圣经，圣灵已经用这教导祝福他的心的人，是会来使自己顺服圣经的至高无上，这一定会动工去塑造他的品格。我承认，有时候我看到一段经文，一眼看上去是和我已经接受的圣经其他教训不相一致的，这一时会使我很吃惊。

但有一件事情是安稳扎进我心的，就是无论圣经把我带到哪里，我都要跟从它，我宁愿放弃我看最为宝贵的意见，也不愿意改变一节经文，更改神所默示的圣经的一个字。我的任务不是使神的话语连贯一致，而是要去相信它是连贯一致。当一节经文拦在路中央，我就不再向前。

古罗马人有一位神，他们叫“特米努斯”，他是地标之神。圣经就是我神圣的地标，如果我移动它，我就听到一个声音威胁要咒诅我。有时我对自己说，“我没有想到这真理是这个样子；但它确实是这样，我一定要屈服。对我的理论来说它相当不协调，但我一定要改变我的思想体系，因为圣经不容打破。”“不如说，神是真实的，人都是虚谎的。”我们要我们的孩子有这种对圣经深深的敬畏，我们自己也要这样。圣经就在这里，亘古的笔已经写下；我们接受它。如果神已经这样说了，我们就不想去质问它，免得圣经要对我们说，“你这个人哪，你是谁，竟敢向神强嘴呢？”我们必须屈从于圣灵的无误，说道，“主，教导我这里的意思。我所不知道的，请你教导我。”那对圣经深深敬畏经历一生的人，他确实是一个真汉子。主要在他身上实现他所说的--“尊重我的，我必重看他。”天使和人要尊重那敬畏神的话语的人。用神话语的跃动喂养你的思想，就像但以理和他的同伴一样，你的面容要比所有吃这世界哲学的饭桌上王的膳食的少年人更俊美肥胖。

关于这一点我还要说，这种教导要使人面对这世代不同的诱惑而站得稳固。我走进一个敬拜的地方，我看到远处的尽头有一个漂亮的小玩偶的房子，人们在一些纸花和蜡烛台前下拜。在房子的四周我看到童贞女马利亚和圣徒的画片，但是那看圣经的人不会进入这现代的偶像崇拜。

曾经有一次一位教士对一位贫穷的爱尔兰人说，“你读圣经没有什么好处。”这人回答，“为什么？圣经写着要‘应当查考圣经’。行行好吧，先生，我正在看‘你们要向你的子孙宣读。’教士没有子孙，你怎么看这个问题？”那教士回答，“啊！像你这样的人不能明白圣经。”那人说：“好吧，如果我不能明白，这也不会给我带来伤害；如果我可以明白，它要给我带来很大的好处。”

正是这样：对迷信来说圣经是一本非常危险的书，但对其他的来说则不是。打开它，面对来自天上的风；你们每一个人要读圣经。人当以训悔和法度为标准。我们所说的，若不与此相符，必不得见晨光。那坚守圣经的人，同样也要摆脱现在如此盛行的理性主义的危险；他要保守自己脱离那听上去就好像地里黑暗的深处恶龙嚎叫的无政府主义的怒吼。

人开始忘记神的诫命，“不可偷窃。”想出各样的办法进行政治上的偷窃，这样社会的根基就要被摇动。正如对教会一样，热爱圣经也要成为稳定国家的铁锚。如果人是彻底扎根在圣经之上，我们就会带着极大的优势经历政治上的改变，但如果不是，就会有祸害酝酿。这本书是我们进来盼望的房角石。

最后，正如这幼年的教导生出一种极好的，坚固的品格，同样它生出大大的被神使用。我只要说这一点。就这样提摩太超过所以其他人成为保罗喜爱的同伴，一个保罗带着爱去眼看，带着欢喜回忆起来的人。使徒的同伴只能在圣经的学校里被培养出来。那些和摩西，大卫和众先知有交通的人，是预备好与使徒联系在一起。培养出一个孩子，作永生神的身经百战仆人的战友，这是一件了不起的事。

让一个属神的人和一个明白圣经的年轻人肩并肩在一起，他就会感受到，“这个人合适作我的同伴”。保罗经过多年的逼迫，拨弄着他的白发，看着这年轻的提摩太，眼睛就因着喜乐而发亮。在他身上有什么东西是超过任何其他的人的？

嗨，只是他明白圣经，圣经已经使他有得救的智慧。毫无疑问有一些优秀的年轻人，是炫耀他们喜欢哲学家高深的思想，胜过喜欢那被人定型曲解的圣经教训的；但如果他们真的去和使徒谈论他们的新理论，保罗肯定会用警告把他们赶走。保罗除了知道他们搅扰他和众教会以外，他并不认识他们，也不认识他们那些“别的福音”。没有圣经的训练一个相信的人就没有勇气，没有脊梁骨，他里面也没有灵魂。但是当保罗看着一位明白圣经，坚持圣经的满有恩典的年轻人的时候，他就感谢神，得到鼓励。

这位年轻人成为了一位牧者，一个传福音的人。他成了一位这样的传道人，我们会很高兴听他讲道的。愿神给我们赐下更多这样的人! 也许我们说过，“这年轻人的看法曾经是相当不成熟，他的用语有一些粗糙；但对这么年轻的一个人，我们是可以容忍这些的。另外，他身上有多么丰富的对圣经的认识啊! 他的思想何等深遂! 你有没有留意，他没有说多少句话就开始引用圣经？当他要证明他的论点的时候，他不是举出几条理性主义的论据，而是带出从主而来的一句话，这一点就立定了。”你是一定会认同一个熟悉他的圣经的人的。

我们就是需要更多这样的传道人。亲爱的老师们，教好你们的孩子，使他们也可以在合适的时候成为教导圣经的人。

提摩太也成为了一个为真道争战的伟大英雄。他站出来，在所有那些传讲假的教训的人当中他坚持直到最后；坚定，不可摇动，充满勇气，因为他在还是小孩子的时候就明白圣经。

哦老师们，看看你们可以做到什么样的事! 在你们的学校里面有将来传福音的人。在那婴儿班里有要去到某个遥远地方的使徒。我的姐妹，在你手下可能会出一位将来的以色列的父。我的弟兄，在你的教导下，可能会有那些在激战中高举主的旌旗的人。每次当你们的学生们聚集在一起，各个世代要眼望着你们。

哦，愿神帮助你们做好自己的本分! 我们一心一意祷告，从今天起我们的主耶稣基督要与我们的主日学同在，直到他再来的日子。阿们，阿们。

2009年8月27日阅读整理


《耶稣和小孩子》

司布真讲道第1925 号

1886年10月17日主日早晨

“有人带着小孩子来见耶稣，要耶稣摸他们，门徒便责备那些人。耶稣看见就恼怒，对门徒说，让小孩到我这里来，不要禁止他们。因为在神国的，正是这样的人。我实在告诉你们，凡要承受神国的，若不像小孩子，断不能进去。于是抱着小孩子，给他们按手，为他们祝福。”（可10：13~16）

拦阻任何人到基督这里来，这肯定是一宗极大的罪。基督是免受神的忿怒，免受因罪带来的可怕审判的唯一拯救的道路--有谁敢拦阻那些灭亡的人走这条道路呢？改变通往逃城路上的路标，或在路上挖一条壕沟，这真是非人道的行为，配受最严厉的谴责。拦阻人到耶稣这里来的人是撒旦的奴仆，所做的是一切魔鬼工作中最邪恶的工作，对于这点我们都是认同的。

我亲爱的朋友，我怀疑我们有没有人在这方面是清白无辜的。我们有没有曾经拦阻其他人悔改相信呢？这是令人伤心的怀疑，但我怕我们很多人都这样做过。

很肯定你们这些从来不曾相信耶稣的人曾经令人伤心地阻止其他人来相信。榜样的力量，无论好坏，都是很大的，父母对孩子，长辈对晚辈，老师对学生的榜样尤其是这样。父亲，如果你是一位热心的基督徒，你的孩子恐怕就不会如此不义。亲爱的母亲，如果你已经定意相信救主，可能你的女儿们也已经成为基督徒了。我们是按着人的方法说话判断，但肯定榜样对品格的形成作用很大。没有人可以讲清楚，如果我们下地狱，我们会把多少人和我们一起拉下去，因为我们通过看不见的绳索和千万人相连。

在这个方面一个人的败坏就会造成广泛的败坏。每一个罪人的坟墓上都可以立着这样的墓碑。“这人不仅仅死在自己的罪中，我们没有一个人为自己活，也没有一个人为自己死。”如果我们把自己的灵魂像弹弓投石子一样射出去，这已经够糟的了；但因为我们都是共同生命联线上的穿线珠子，一人离开很多人都跟着他离去。罪的瘟疫不会局限在一个人的家里，它逐家逐户出击，到处击杀它的牺牲品，所以“一个罪人，能败坏许多善事。”我可以向你们这些从来没有对你们的罪悔改，不寻求救主的面的人问这个问题吗？你计算过你们的生命给你们的孩子，妻子，兄弟和朋友所带来的坏影响吗？耶稣说：“不与我相合的，就是敌我的。不同我收聚的，就是分散的。”你们令多少人分散，如同迷失的羊群呢？有多少人看见你们漠不关心，不加敬虔，而被引诱同样而行呢？这值得那些不是故意去伤害人，却正是这样做的人认真反省。

一些人不仅用榜样，还用使人泄气的话拦阻其他人到基督这里，这岂不是这样吗？他们令那些希望可以变好的人垂头丧气。

有工人对同事身上圣洁的事情毫不留情，马上急忙要伤他的心。如果他们怀疑一位伙伴在努力摆脱酗酒，他们就取笑他；如果他更进一步，向神显露他的信心，他们就把他当作他们蔑视的皮球踢来踢去。一个人拦阻他的同胞身上任何的好事，他必要负可怕的责任。为什么这么多的人急切要负这样的责任呢？某些人看到其他人喝酒，咒骂，行淫秽的事，不管他们，甚至还对他们好，然而当他们一发现其他人对信仰认真思考，就恶毒攻击他们，这是何等可悲呢。

基督徒身上的半点差错成了最刻薄的话题，但一个没有信仰的人的实际罪行却可以得到原谅。为什么人要拦阻他们的同胞得救呢？朋友，如果你选择要败坏自己的灵魂，为什么你还要努力败坏其他人呢？为什么要狗占马槽呢？如果你自己不要信仰，为什么不让其他人有信仰呢？站在生命的大门口拿着棍棒驱赶那些要进去的人，无论在今生还是来世，这对你都没有好处。

还有，某些自以为聪明的人对神的话语的启示狡诈地映射怀疑，籍此拦阻其他人到基督这里来。他们听了一位没有信仰的演说家，或某位“现代思想”的传道人所讲的危险的错误话语，找到一个追求严肃大事的少年人，马上就重复这美丽的谎言。他们用似是而非的问题迷惑年轻人，用邪恶的教训抽干悔改的源泉，令信心的力量瘫痪。像法老一样狂暴，他们把新生的信心扔进怀疑的大河里。像黑暗之王一样残忍，他们要吹灭任何刚刚点燃的希望的灯烛。他们比传讲信心的人更努力，为的是摧毁信心。像其他人呼吸空气一样呼出怀疑的人，他们头上积累的罪恶是何等的大！无论是神，基督，天堂，还是地狱都逃不过他不信的毒气。

看看他是如何向人呼气进攻的！数算他的恶事。记下他所犯的谋杀人灵魂的罪行。他的牺牲品--一个被骗不上圣经课的年轻人，耳濡目染亵渎的观念，被带进外在的罪和速速的死亡。用血把这记下。

请看下一个牺牲品--一位年轻的姑娘，从前是满有希望，体贴人意的，被不信的人的所谓科学知识迷住了头脑，被带走脱离了她母亲的信仰，不久以后就被这个世界所网罗，生死都不悔改。把这也用血记下，在最后那大日要让这怀疑的人偿还！那为地狱为虎作伥的人有祸了！愿神使那些作黑暗的王的守卫的人，否认真理，散布不信的种子，两手干他杀人的勾当的人悔改! 如果我向这样的人说话，我是带着忧伤的愤怒，我要恳求他们转离他们罪恶的道路。

用很多方法邪恶的人可以带领其他人作那邪恶的决定，这几乎跟重生的人决志改变的情形一样。人的思想在早期的时候是很容易被改变的。我们的头七年经常是决定了余下的光阴--总之，在任何孩子的前十二年给他们敬虔的教导，要把它抹去就很难了。有人把自己的罪恶印记加在孩子软柔的心灵上，鼓励年轻人走明显的的危险道路，以此为邪恶之乐。这些人让人转向罪恶，年轻人就扎根罪中，建立在邪恶里。

求神不要让我们拦阻任何人到基督和天国这里来。有时候我不禁颤抖，害怕我讲的一篇冷冰冰的讲道会令所应许的年幼花蕾凋零，害怕在祷告聚会里一位无精打采的人的分心，不着边际的祷告会打消一位流泪寻求神的人的高涨激情。我为你们颤抖，我在基督里的亲爱的弟兄姊妹，担心你们当中任何一个人片刻的言语不慎，行为沾染世俗，举止不一，和态度无情，都会让瘸腿的走差路，或成为主的小子绊倒的原因。主，让我不要在其他人的罪里有份，特别是不要成为其他人灭亡的任何理由！哦！让我和所有人的血无关！求神禁止我们成为谋杀灵魂的同谋犯，无论是在事实之前，事实之中，还是事实之后--因为在任何这些方面我们都是有罪的。弟兄们，求神帮助我们避免犯这拦阻其他人到基督这里来的大罪。

然而这不是我今天早上要讲的内容，我只讲它的一种形式。我要讲拦阻孩子到基督这里来的大罪。第一，让我们描述这大罪；第二，让我们查看它的举动；第三，让我们看耶稣基督是如何谴责这罪的；最后，让我们从我们的主由此带出的教义上得到启示，愿主籍此祝福我们的心。

让我们描述这拦阻小孩子到基督这里来的这个罪。

首先，我要说这是非常普遍的。这肯定十分普遍，要不然就不会出现在十二门徒身上了。我们主贴身的门徒是一群非常高尚的人，尽管他们有错误和缺点，他们因着和一位如此完全，如此充满爱的人贴身生活在一起，他们肯定已经被大大改善了。因此我可以推论，如果这些精英中的精英，都责备那些把小孩子带到基督这里来的母亲，那么在神的教会里这肯定是一种相当普遍的罪。恐怕到处都可以感觉到这种冷若冰霜的错误。我不打算讲什么不好听的话，但我想如果我们省察自己，就可以发现我们很多人都在这点上都是有罪的，我们要像法老的酒政那样哭喊,“我今日想起我的罪来。”我们是不是像让成年人相信基督一样全身心投入，让小孩子归向基督呢? 什么? 你以为我在讲挖苦的话? 你不是全身心投入叫任何人归信基督的吗?我得向你说什么才好呢? 该隐的灵进入信徒的心，让他说,“我岂是看守我兄弟的么?”，这是何等可怕。我们自己吃肥美的，喝甘甜的，却让饥饿的人群灭亡，这是何等令人震惊。但现在请告诉我，如果你真的关心要拯救人的灵魂，难道你不认为从男孩女孩开始是再正常不过的吗? 是的；很多人和你有同感，这个错误是很普遍的。

然而我相信这种感觉，就门徒而言，是由对耶稣的热心引起的。这些好人认为把小孩子带到救主面前会产生干扰--他在做更要紧的工作，他在责备法利赛人，教训群众，医治病人。让小孩子来麻烦他，这好吗？小孩子不会明白他的教训，他们不需要他的神迹--为什么要带他们来打扰他的伟大作为呢？

因此门徒很有道理地说：“好妇人，把你们的孩子带回去。你们自己教导他们律法好了，教导他们诗篇和先知书，和他们祷告。不是每一个孩子都可以让基督按手的。如果我们让一批孩子来，我们就要被全部左邻右里包围了，救主的工作就要被大大干扰了。你看不出来吗？你为什么这样冒失呢？”

门徒是如此敬畏他们的主，他们要把这些吵吵闹闹的小孩赶走，免得这位伟大的拉比变成一名普通的婴孩的教师。这可能是对神的热心，但不是按着知识。同样现今某些弟兄很不愿意接受很多的小孩子进教会，免得教会变成男孩子和女孩子的团体。很肯定，如果极多的孩子来到教会，教会就要被人说不好听的话了！外人就会说它只是一间主日学校。

我记得一位堕落的妇女在我们的一个乡镇里被转变相信了，某些自称自己是信徒的人反对接纳她进入教会，某些更低贱的恶人甚至在墙上贴出告示，宣扬说浸信会的牧师给一位娼妓施洗。我告诉我的朋友，要把这看成是一种光荣。同样，如果我们接受小孩子进教会会被人责备，我们要把这种责备当作荣耀的徽号。圣洁的儿童不可能给我们造成任何伤害。神会赐给我们足够的年岁和经验慎重管理教会。不论人的年纪多大，如果他们没有重生的证据，我们都不会接受；但对于相信的人，无论他们多么年轻，我们都不会拒绝。我们谴责谨慎的弟兄，这是万万不可的，但同时我们希望他们的谨慎要用在最需要的地方。耶稣不会因着小孩子失去荣耀，我们倒应该更有理由去小心成年人。

门徒对小孩的斥责在某种程度上是因为他们不明白小孩子的需要。

如果在那人群里面任何一位母亲说：“我一定要带我的孩子来见主，以为他被鬼附受很大的折磨。”彼得，雅各或约翰都不会有片刻的耽搁，肯定会帮助把这被鬼附的孩子带到救主面前。

或者假设一位母亲说：“我的孩子病得厉害，皮肉骨头都染上了，请允许我把我亲爱的孩子带来，让耶稣按手在她身上。”门徒会一致说：“为这妇人和她可怜的重担让路。”

但这些小孩眼睛明亮，口里叽喳说个不停，手脚乱动，他们为什么要到耶稣这里来？啊，朋友！他们忘记了尽管这些孩子都很高兴，很健康，看上去天真无邪，但在他们身上有很大，很迫切的需要，需要救主恩典的祝福。

如果你坚守这奇怪的念头，以为你的孩子不需要悔改相信，基督徒父母生的孩子比其他的有某些优越之处，在他们里面有良善，只需要培养发展，促使你向神热心的一个极大动机就消失了。弟兄请相信我，你的孩子需要神的灵赐给他们一颗新心和正确的灵，否则他们就会和其他的孩子一样走迷路。要记得无论他们多么小，在最年轻的胸膛里都有一颗石头的心，这石头必须要被挪开，否则这孩子就要被毁了。

孩子有罪恶的倾向，尽管它还没有发展成为行动，这倾向需要被圣灵的神的能力制服，使这孩子可以被重生。

哦！愿神的教会抛弃那仍大大影响我们的古旧的犹太人的观念，这观念认为肉身的出生可以带来立约上的特权！即使在古时也有暗示，真正的后裔不是从肉身生的，而是从灵生的，就好像以实玛利和以撒，以扫和雅各的例子一样。神的教会岂不明白“从肉身生的，就是肉身。从灵生的，就是灵”？“谁能使洁净之物出于污秽之中呢?”肉身的出生带来肉身的污秽，但它不能传递恩典。在新约里神明明白白告诉我们神的儿女“不是从血气生的，不是从情欲生的，也不是从人意生的，乃是从神生的”。在起预表作用的旧约，从肉身生的带着特权；但在恩典之约里你要来就要重生。第一次的生除了从首先的亚当继承而来的以外，不能给你带来任何东西；要归于末后的亚当你必须重生。

但是有人说经上写着：“应许是给你们，和你们的儿女。”亲爱的朋友们，天底下再也没有比常人引用这节经文的方式更无赖的做法了。我听见人常常引用这节经文来证明与这节经文所清楚教导相距甚远的教义。如果你只取人口中所说的任何一句话的一半，把其他的扔掉，你就可以让他说出与他本意相反的事情了。

你认为这节经文实际是说什么呢？看使徒行传2：39节：“因为这应许是给你们，和你们的儿女，并一切在远方的人，就是主我们神所召来的。”这极其广泛的声明是一个论据，是这个呼求的基础--“你们各人要悔改，奉耶稣基督的名受洗。”这不是宣告任何人有特别的特权，而是说明有恩典展现给人和他们的儿女。新约里没有一句话是讲神恩典的好处有丝毫是可以通过天然的后代传递的--来的人，无论他们的父母是圣徒还是罪人，他们都是“主我们神所召来的”。人如何能放胆除去一半的经文，令它教训那不是真实的东西？

不，弟兄们，你们一定要忧伤地看待你们的儿女，看他们是生在罪中的，在罪孽里生的，“本为可怒之子，和别人一样。”尽管你自己可能属于圣徒的后代，你的家谱可以追溯到一位又一位的牧师，在神的教会里都是显赫的，然而你的孩子按着他们的出生来说和其他人的孩子所处的完全是同样的地位。所以他们必须要被耶稣的宝血救赎脱离律法的咒诅，他们必须接受圣灵动工来带来的新生命。他们被放在敬虔的培训之下，可以听到福音，这是优势。但他们的需要和他们的罪性和其余的人是一样的。如果你这样想，你就明白为什么他们应该被带到耶稣基督这里来--为什么他们应该在你的祷告和信心中被尽快带到可以更新他们的那一位这里来。

另外，毫无疑问，认为孩子可以不到基督这里来的想法，是因为人怀疑小孩子有没有能力领受耶稣赐下的祝福。在这方面，如果我现在只讲事实，不是仅仅讲我的意见，我可以花上一个上午的时间详细讲我亲自和他们有来往的孩子的情况，他们一些人确实很年幼。我可以广泛地说，我对被接纳进入本教会的小孩子的属灵生命的把握，要比对被接纳的成年人的属灵光景的把握要大。我甚至要进一步说，我常常发觉归正信主的孩子要比成年归正信主的人有更清楚的对福音的认识，和对基督更真心的爱。

我甚至要让你们惊奇，告诉你们有时候我发现在一个十岁十二岁孩子的身上，他们的属灵经历要比一些我见到的五六十岁的人还要深入。有一句老话说，一些孩子出生就长着胡子。一些男孩子是小大人，一些小姑娘是小妇人。你不可以按人的年纪来衡量一个人的生命。

我认识一个男孩子，他十五岁的时候，常常有年长的基督徒说：“这孩子有六十岁大，他讲话带着对神的真理如此的洞察力。”我相信这个十五岁的年轻人比任何他身边无论年纪多大的人都明白更多神的事情，和灵魂的苦楚。我不能告诉你们这是为什么，但我知道这是事实，就是一些人年轻的时候是成熟的，一些人老了还是非常幼稚；有人很有智慧，你却以为他们会是别样，有人非常愚蠢，你却以为他们已经放弃了自己的愚昧。

哦，亲爱的朋友，不要谈论什么小孩子没有能力悔改！我认识一个小孩子在罪的压迫感下哭着直到入睡。如果你明白什么是对神的忿怒的深刻，伤心和极大的畏惧，让我告诉你我还是小孩子的时候我的感觉。

如果你明白什么是在主里的喜乐，很多小孩子在他们幼小的心里已经是按所能装载的充满了这喜乐。

如果你要知道什么是对耶稣的信心，不要去看那些被这世代异端艰涩难懂的词汇弄得不知所措的人，而是看那些可爱的小孩子，他们按着耶稣所讲的话语的意思接受他，爱他，因此知道，肯定他们是得救的。小孩子身上相信的能力要比大人的要强。我们成长，是越来越难相信，而不是越来越容易相信--每年不悔改的人是离神越来越远，更难接受神的事情。再也没有比还没有被当成大路踩过，还没有布满荆棘的土地更容易接受好种子的了。小孩子还没有学会骄傲的欺骗，野心的虚假，世俗的虚幻，行当的骗术，哲学的花巧，在这些方面小孩子比大人有优势。无论如何重生是圣灵的工作，他可以像在老年人一样在年轻人身上轻易成就。

一些人拦阻小孩子，因为他们忘记了孩子的价值。灵魂的价值不在于它的年岁。“哦，他只是一个孩子！孩子很讨厌，孩子总是挡道。”这样的话很普遍。求神赦免那些蔑视小孩子的人。如果我说孩子比大人更值得去拯救，你会生气吗？是神无限的怜悯拯救那些七十岁的人，因为在他们生命残损的尽头，他们还可以做什么呢？当我们到了五六十岁的时候，我们已经差不多精力耗尽了，如果我们早年的岁月是和魔鬼一起度过的，还有什么是为神留下来的呢？但这些可爱的男孩女孩--在他们身上可以有所作为。

如果他们现在就把自己献给基督，在他们面前可能就有一段很长，快乐和圣洁的日子，他们可以用来全心事奉神。有谁知道神可以从他们身上得什么样的荣耀呢？异教的地方可能称他们是有福的，整个国家可能会被他们照亮。如果一位有名的校长习惯向他的学生脱帽致，因为他不知道他们当中哪一个是不会成为首相的，我们也要敬畏看待归信的孩子，因为我们不知道他们何时与天使同列，或他们的大光是何等照耀在人的中间。

哦，弟兄姊妹，让我们按照小孩真正的价值看待他们，我们就不会拦阻他们，我们就会急切要马上把他们带到耶稣这里来。

按着我们思想的属灵程度，按着我们的心变成小孩子样式的程度，我们对待小孩子就会处之泰然了；我们要进入他们早期的畏惧和盼望，他们如花蕾绽开的信心和爱的当中。住在回转相信的孩子当中，我们就好像在一座鲜花盛开的花园里,在结满柔嫩的散发香气的葡萄的葡萄园中。

其次，关于这种对小孩子的阻拦，让我们察看它的表现。我想对小孩子到救主这里来的这种让人伤心的态度的结果首先体现在，在敬拜里没有为小孩子预备的东西。讲道超过了他们的理解力，传道人并不认为这有什么不妥；事实上他反倒因此高兴。前一阵子一位我想是要让我觉得自己微不足道的人写信告诉我说，他见到一些黑人，读我的布道，显然很是高兴；他写道，他相信这些布道对他高兴称作“黑鬼”的人来说非常适合。是的，我的布道正是适合黑鬼的东西。那位先生做梦也没有想到他让我何等由衷地高兴；因为如果我可以被贫苦的人，被女佣，被小孩子明白，我肯定自己也会被其他人明白。我是野心勃勃要向黑鬼讲道，就算你认为这些人是最低贱的，是乌合之众。我想再也没有比赢得低下的人的心更伟大的事了。对小孩子也是如此。人们偶然会说这样的话：“他只适合教小孩子，他不是讲道的人。”先生，我要告诉你那不屑于教导孩子的人，他在神眼里并不是讲道的人。在每一篇讲道，每一次聚会，至少要有一个部分是要适合那些小孩子的。我们忘记这点就错了。

父母在对他们儿女的教育中忽视信仰，这就是犯了同样的罪。也许他们认为他们的孩子在还是小孩的时候是不可能归正相信的，因此孩子还小，到哪里上学对他们来说没有什么关系。但这并非如此。许多父母甚至当他们的儿女要读完书的时候还是忘记这点。他们把儿女送到欧洲大陆去，到那些混杂着各样道德和灵性上的危险的地方去，以为在那里他们可以完成良好的教育。我看得何等多的例子，教育完成了，年轻人被培养成为彻头彻尾的浪子，年轻妇女成为只会卖弄风情的人。我们种的是什么，收的也是什么。让我们期望我们的孩子可以认识主。让我们从起初就把耶稣的名和ABC一起教给他们。让他们所读的第一课是从圣经而来。很奇妙，没有比新约更能使小孩子如此快快学习阅读的书了--这本书有如此的魅力，可以激发幼儿的思想。但是亲爱的朋友，让我们作为父母，不要因为忘记了对我们孩子的信仰的教育而犯罪；因为如果我们这样就是有罪于他们灵魂的血了。

另外一个结果就是在我们许多的教会和聚会里，人们不期望小孩子可以被归正相信主。我的意思是说，人们不期望小孩子还作为孩子的时候被改变而相信。人以为如果我们可以在孩子头脑里印下多年以后证明对他们有用的原则，我们就是做了一件大事了。但让孩子还在作小孩的时候改变他们让他们相信，看待他们如同信徒，和他们的长辈一样，这被认为是荒谬的事情。我是全心投入这人以为是荒谬的事。我相信孩子就是地上和天上的神的国。在星期四晚上我注意到某些男孩和女孩是如此坚持参加牧师的祷告聚会，我是充满了来自神的喜乐。你们一些老人家不来为你们的牧师祷告，但是这些孩子来，因为他们爱他们的牧师，而在他这方面，他非常看重他们的祷告。教会蒙福有可爱的孩子的祷告，他们从幼年起就学会向伟大的天父呼求，求人尊他的名为圣，他的国度降临，教会是何等快乐！我们期盼孩子可以被归正相信，我们确实看到这点。

另外一个坏结果就是我们不相信孩子可以被归正相信。某些怀疑的人每次听到一个孩子刚刚相信，他们就咬牙切齿--如果可以他们会咬这孩子一口的。他们非常正当地坚持要仔细考察这些孩子，然后他们才可以受洗，被接纳进入教会，但他们坚持只有在非常特殊的情形下才可以接纳小孩子进教会，这就错了。我们非常同意他们要谨慎的看法，但对所有的情况都要如此，对小孩子是不能过分或放松。

我感谢神，大多数被接纳进入本教会的可爱的孩子在教义上都经受得起严格的考验，和年纪大的人相比都是很好的；但对我来说，要求他们有很高程度的知识，这是一件非常苛刻的事情。

人们是何等常常要男孩女孩表现出和年纪大的人一样庄重的行为！如果我们从来没有摆脱小孩子的样式，而是在人的德行里面加上孩子的优点，那就太好了。很肯定，我们不需要为了让孩子成为圣徒而把他们杀掉。要一个归信的孩子在一分钟内变成二十岁，那就太苛刻了。

我加入教会后，一次一位非常严肃的人把我从操场叫出来，警告我和男孩子们一起玩游戏是不妥当的。他说：“如果你是神的儿女，你怎么可以和其他人一样玩乐？”我回答说我是负责招待的，和孩子们游戏是我职责的一部分。我那位可敬的批评家想这事情的性质改变了，太过分了；但很清楚，他认为一个归正相信的孩子是决不应该游戏的！弟兄，这是何等愚昧！我不再多说了。

其他人岂不是要求孩子有比他们自己变现出来的更完美的行为吗？如果一位领受了恩典的孩子发脾气，或因为忘性在一些小事上做了错事，他马上就会受到那些自己远远还没有变为完全的人的谴责，说他是一个伪君子。耶稣说：“你们要小心，不可轻看这小子里的一个。”你们要小心，不要对你们在基督里的小弟兄，你们在主里的小姊妹说一句不好的话。耶稣把他亲爱的小羊抱在怀里，他是如此器重他们；我要吩咐你们这些在凡事上跟从主的人，要向神家里的小孩子显出同样的爱心来。在这点上我不再多讲。

第三，让我们留意，耶稣谴责这种过犯。第一，他谴责因为这是和他自己的灵相对立的。“有人带着小孩子来见耶稣，要耶稣摸他们，门徒便责备那些人。耶稣看见就恼怒。”他并不是常常生气的，肯定他不是经常“恼怒”。当他恼怒的时候我们可以肯定问题就很严重了。

这些孩子被挡在他以外，他很不高兴，因为这是和他对他们的关心是如此相违背。门徒得罪了这些母亲，母亲们是做了一件母亲当做的事--实际上是做了一件耶稣希望他们做的事，门徒却责备他们。他们把孩子带到耶稣这里来是出于对他的尊敬--他们看重他手所施的祝福，胜于金子；他们期盼这位伟大的先知一摸他们的孩子，神的祝福就随之而来。他们也许希望耶稣的手一摸他们的孩子，就可以使他们的生命充满光明和喜乐。尽管这些父母的想法可能有一些不恰当的地方，然而救主不会对出于尊敬他的想法过分严厉批评。因此他想到这些本意是要尊重他的好妇人，却被如此粗暴地赶开，就十分恼怒。

这样也是得罪了那些孩子。这些可爱的小孩子！他们要到耶稣这里来，却被责骂，他们犯了什么错呢？他们不是要来打扰。这些亲爱的孩子！他们原本是要伏在他的脚前，敬爱这位声音甜美的夫子，他温柔的话语不仅得大人的喜爱，还得孩子的喜爱。这些小孩子没有恶意，为什么要责怪他们呢？

另外这也是得罪他自己。这可能会让人以为耶稣是一个和拉比一样傲慢，不肯和人接近，自高的人。

如果他们以为他不愿俯就小孩子，他们可能就会毁谤他的大爱，这真让人伤心。他的心就好像一个极大的港口，许多的小船可以在他里面抛锚停靠。耶稣是孩子的主，再也没有比和孩子在一起更让他安慰的了。圣婴耶稣和孩子有特别亲密的关系。他自己的门徒把孩子拦阻在外，这能代表他吗？这就是伤害了他的品格了。因此他为这伤害了母亲，孩子，和他自己的这三重的罪伤心，他极其不高兴。

我们所做的任何拦阻一个可爱的孩子到耶稣这里来的事情，这都会大大令我们亲爱的主不悦。他对我们喊：“走开，由得他们，让他们到我这里来，不要禁止他们。”亲爱的白发朋友，你是如此严厉和好心，我要让你们往后退一退，让那孩子到耶稣这里来；因为我不想主对你生气。你这位良善的基督徒姊妹，你有点生气，我必须恳求你安静下来，免得主生你的气，因为如果你禁止孩子到他这里来，他就会生你的气。这样，你看到了，这是和他的灵相违背的。

接下来，这是和他的教训相违背的。因为他继续说道：“凡要承受神国的，若不像小孩子，断不能进去。”基督的教训不是说在我们里面有什么可以让我们承受神的国的东西，一定的岁月可以让我们能够接受恩典。他的教训正好相反，就是说，我们一定要撇弃一切，我们越降卑，越软弱就越好；因为我们越抛弃自我，就越有地方领受他属神的恩典。你想靠着知识的梯子爬到耶稣这里来吗？先生，请下来，你会在梯子下见到他。你想在经验的高山上找到耶稣吗？亲爱的攀山家，请下来，他站在平原之上。

“哦！但当我年纪大的时候，我就会预备好接受基督的。”年轻人，请留在原地；耶稣要在生命的大门口和你相见--再也没有比现在更是预备好见他的时候了。他对你不求什么，只要求你完全放弃自己，好让他成为你的一切，这就是他的教训，拦阻孩子因为孩子没有这个没有那个，这就是和那配受我们赞美的神恩典的教义直接对抗了。

还有一点，这是和耶稣基督的做法相违背的。他让他们看到这点，他“于是抱着小孩子，给他们按手，为他们祝福。”在他一生中他丝毫没有排斥拒绝。他确确实实地说：“到我这里来的，我总不丢弃他。”如果因为孩子太小他真的丢弃了任何一个，这节经文就马上变成假的了，但这是不可能的。所有到他这里来的他都接纳。经上写着：“这个人接待罪人，又同他们吃饭。”在他的一生中，他都可以被描绘成一位怀抱羔羊的牧人；他从来不像残酷的牧人，用狗看守小羊，把他们和他们的母亲赶开。我没有时间精力再说下去，我要快快看最后一点就结束了。

让我们从耶稣对那些要到他这里来的人所说的话里得到启发。“凡要承受神国的，若不像小孩子，断不能进去。”我是何等希望我所有的会众都像小孩子接受他一样前来接受基督！小孩子没有成见，没有不能放弃的先入为主的理论或意见；耶稣说什么他都相信。要认识基督你们也一定要如此来。我怕你知道得很多--把这都扔掉。在极多的事情上你已经有了自己的主见--倒空你的思想，在他面前完全让他把你掌管。

小孩子带着不加疑问的信心来相信，这信心让一切都变得生动真实。像这样相信吧！小孩子全然谦卑相信，抬头看他的老师，领受他老师的话来，由他说了算。

请像这样相信耶稣！请说：“主，我什么都不知道，我来到你这里领受你的教训。我什么也不是，让你成为我的一切。”

小孩子到基督这里来，是非常真诚的，是一心一意的。他不晓得什么险恶的动机，或者形式。他的悔改和信心是真实的。我希望你们这些可怜的罪人，在今天早上，按着自己的本相，带着真正的热心到基督这里来。

不要再玩弄信仰。不要找动听的话装饰自己，让自己的祷告听起来利索动听。而是像小孩子一样来，全然单纯，不要羞于把心中的话讲出来。

当一个小孩子相信耶稣的时候他对引发争议的论点并不关心。你也要这样来相信基督。你们这总是自己制造信仰难题的人，你们这些多年以来一直阅读现代神学的最新小说的人--它们只不过是小说，仅此而已；你们这些用虚妄人的虚妄思想把自己的头脑弄得糊里糊涂的人，按着自己的本相到耶稣这里来，相信耶稣的话，因为这是耶稣说的。按他的话接受基督，信靠他--这就是得救的方法。

有人会说：“但我没有功德，我没有预备。”小孩子也是没有的。我从来没有发现有小孩子为预备接受基督而苦恼的，我从来没有听说过有小孩子担心自己不够资格领受恩典的。小孩子是罪人，这点他是知道的。这就是到基督这里来的方法。

以罪人的身份来，明白你自己确实是罪人，说：“耶稣呼召我，我就来了；耶稣为我死了，我要信靠他。”这就是到耶稣这里来的真正方法。

哦！朋友！不要以为自己长大就可以更好预备自己接受基督，而是要变小。不要变得更伟大，而是变得更渺小。不是变得更聪明，而是完全抛弃一切的智慧，到耶稣这里来得智慧，公义和一切。

有时候当我们非常软弱，我们的言语变得非常简单，神会因此更加祝福，我求神今早把他的印加在他患病的仆人的这番糟糕的讲道上。我的血肉，我全身的每一部分都向神祈求，求他祝福这讲道。我讲话的时候有可怕的痛苦在折磨我。愿这篇讲道比它的同伴更有荣耀，因为我是带着悲伤讲的！我在神面前盼望，呼求，愿他祝福我这无力的讲话，让你可以归信，让许多可爱的孩子可以归信。你们这些从来没有仰望基督得生命的，我恳求你们就像那些可爱的孩子所做的一样归向基督--他呼召他们，他们来，被抱在他的怀中。你也一起来！你真的一半一半希望自己可以重新成为一个孩子吗？你可以的。他可以赐给你一颗孩子的心，你可以像新生的孩子一样在他的国度里。为他名的缘故愿此成就！阿们。

2009年9月18日阅读整理


《对无条件与神主权恩典的见证》

司布真讲道第1953号

“但义人得救，是由于耶和华。”（诗37：39）

拯救是神给义人特有的祝福。罪人照例相信他们根本不需要得救--所以他们不渴慕得救，也不寻求得救。义人知道他们生在堕落的光景中；他们承认因着自己犯罪，他们已经毁了自己；他们清楚有千样的危险环绕着他们。所以他们需要拯救，寻找拯救，并找到了拯救。对他们来说，得救临到他们，使他们成为义，因为在得救之前，他们是不义，和别人一样；但现在救恩已经临到了他们家，他们结出义果，荣耀神他们的救主。

我们可以用这来描写那相信之人的生活--他过着一种得救的生活。他在基督里得救，基督是他的生命，在基督里他罪得赦免，并且得到其它各样圣约的祝福。他常常被解救，被拯救；从他作为信徒开始的那一刻起，直到他即将离世，到父那里去，在这世上的最后一刻，他的整个人生都被包含在救恩这个神设立的圈子里。神正在为他作成拯救，在他里面作成拯救，使用他作成拯救，正在让他领受完全的拯救，他要在那将来的世界里永远享受这拯救。

“敬畏信靠主的人，救恩永远与他们相近；恩典从高处降下，赋予他们得荣耀的新盼望。”

亲爱的朋友，我们以“得救”这庄重的词为大喜乐。我们要让它的回响在全世界飞舞。对我们来说，这是一个意味深长的词。它不单意味着得救脱离对罪的惩罚，尽管它包含有这祝福，我们欢喜它包含有这祝福；它还意味着完全立刻得救，脱离对罪的爱，意识到得救脱离罪的权势，越发得救脱离犯罪的嗜好，最终得救脱离所有犯罪的倾向。

当我们得到了完全的拯救，我们就永远、永远不再犯罪，而要发觉自己在神的宝座前，自己和这宝座一样纯净，因着神灵的工作得以完全，圣灵要使我们灵、魂、身体全然成圣。

世人以为我们讲得救的时候，我们是指逃离地狱--这是他们惧怕的全部，所以在他们看来，这是大事。但我们的想法和他们不同。得救脱离罪恶的痛苦和刑罚，这肯定是极大的福，但这绝不是最大的福--它跟随着一串更大的福，就像彗星的尾光跟随着中心的亮光一样。义人怕罪胜过惧怕地狱，对他们来说，邪恶比等着邪恶的任何惩罚更为可怕。对我们来说，得救之乐，就是我们得救脱离现今这个邪恶世界，得救脱离肉体的私欲，得救脱离本性败坏的旧有死亡，得救脱离撒但的权势，脱离邪恶的辖制。在我们完全、最终得救脱离罪的每一样痕迹，在神的宝座面前“没有瑕疵”之前，我们的得救都不会完全。成圣完成，就是我们得救完全：纯洁无斑点，将是我们复得的乐园。

“义人得救”，照着这说法最广泛的含义，是“由于耶和华”。我们赋予这说法的含义越广，我们就越完全明白，这必然是出于神的。与此同时，我们的生命是由一系列的得救组成，每一个这样的得救都是由于耶和华。我们不断得救，得救脱离这种和那种的危险和邪恶。每一样日常的苦难都威胁要吞没我们，我们得救脱离这苦难。每一样试探就像毒龙一样，威胁要吞灭我们，我们得救脱离这试探。我们的神是各样拯救的神，得救脱离死亡，这是归于祂的。我们常常脱离各样的死；是的，我们脱离地狱的腹地；然而我们仍活着歌唱，就像约拿在大海深处歌唱一样，歌唱“救恩出于耶和华”。

我已经说了，这荣耀的出于耶和华的救恩，是信徒特别的产业。唯独他们知道他们需要这救恩，唯独他们在这救恩中有份。

请看这首诗篇描写的罪人。他不要救恩。他像青翠树一样发旺--他伸出他的枝条，把其他人遮盖。这样的人不需要救恩，“他们的眼睛，因体胖而凸出。他们所得的，过于心里所想的。”他们不需要救恩--他们土地甚多，他们的家装满珍宝，他们留下其余的财产给他们的儿女。他们不信靠主的名--“他们以自己的名，称自己的地。”他们不要神。他们不叹息寻求祂，他们从不呼吁--“神啊，我的心切慕你，如鹿切慕溪水！”他们生活中不经受试炼--“他们死的时候，没有疼痛；他们的力气，却也壮实。他们不像别人受苦，也不像别人遭灾。”管教神儿女的杖不落在他们身上。“主所爱的祂必管教。”但常常祂不爱的人，祂是由得他们沉迷在他们能够找得到的这般欢乐之中。祂给祂的猪足够的豆荚，因为甚至对于他们，祂也不愿不善待；他们躺下，吃喝，无所惧怕，对另外一个世界毫无所知，也毫不在乎。

“愚昧人从不思想如此高尚的事物；他们像牲畜一般活，像牲畜一般死；他们像青草发旺，直到祢吹气，把他们吹进永远的死亡。”

请看敬畏神的义人和不敬畏祂的人的分别--若不是有“得救”这个词，不义之人安逸和兴旺，这可能就使我们对他们心生嫉妒；但这个词扭转了局面。因为“义人得救，是由于耶和华”，我们就可以接受加在义人身上最糟糕的份，而不要赐给不义之人最好的事。全面来看，神最糟的事比魔鬼最好的要好，最低潮时神的圣徒的份要比即使恶人欢喜澎湃时的份要好。

这次我要把看的这经文作为本身就是一个声明的经文来讲。它完全，自成一体。它就像一颗水色最上等的钻石。它言语短少，但它的含义宝贵。

我们的第一个标题就是这一点--这是纯正教义的精髓。

“义人得救，是由于耶和华。”这里有几个年轻人，他们出去传福音。我希望他们讲的时候头脑清晰，言语吸引；但这绝不是我主要盼望的--我要他们真正去传福音，完整的福音，不是别的，只是福音。这传讲和“义人得救是由于耶和华”这句声明一致，我就把把传讲算作传讲福音，是纯正的传讲。

不是每一个传道人都用勇敢的说话、清晰的词语来宣扬这个真理。或多或少我都希望所有传讲基督钉十字架的人认同这一点；但是一些人对这真理一切的宽广有一点害怕。他们一定要把人带进来一点点。他们一定要他做一些事情，显出有一点重要。他们总是害怕恩典会被人误解，被变成放纵犯罪；确实我和他们有同样的担心，尽管我不会用他们的方法预防我所惧怕的恶事。

我认识一些这样胆小的人，他们尝试说“无条件的恩典”，但他们说话有一点点障碍，这话出来就变成了“自由的意志”。他们的意思是得救应该全部都是出于恩典，但这样或那样，他们是带着极大的犹豫，如此的巧妙辩解，结果人几乎不能分清恩典和行为的分别。当我说“义人得救是由于耶和华”的时候，我是没有犹豫；你们也看不到我守着这句话，好像我以为它是属灵的炸药，可能会带来无限的破坏。

在计划方面，“义人得救是由于耶和华。”在我们存在很久之前，神已经计划好拯救之道。在堕落前，祂已经命定那约，藉此堕落之人可以得到挽回；这计划的一点一滴都表明那完全的智慧和无限的爱，这些除了在耶和华里面，就不能在任何地方找到。祂没有征求任何人的意见，没有人指教祂：唯有祂立定不变之爱直到永远的解决之道。

在人被包括在得救之人当中这个方面，“义人得救是由于耶和华。”因为神已经从起初拣选祂的百姓，“祂预先所知道的人，就预先定下效法祂儿子的模样。”必有一种拣选，我深信我们没有选择祂，而是祂拣选了我们。主耶稣岂不是这样说的吗？在拯救的事情上祂是第一和最前的，尽管祂呼召的时候我们乐意奔跑跟从，但祂的呼召是首先临到的，祂的拣选先于呼召。义人得救，这是在亘古的议事厅里，在众星开始闪耀之前决定的。它是由于神，唯独由于神。

正如这是由主计划，同样这是由主预备。是祂赐下祂怀中的子，我们的主耶稣基督的确是我们得救完全的赎价。我们没有给它加添分毫。失丧人类的抵押由基督还清，直到最后一分一毫，没有来自我们这一方的任何贡献，去补足这无与伦比的代价。

神的灵是救恩供应中另外一个极大的方面，这是由于耶和华。神已经赐给我们圣灵。圣灵来，不是按照我们的想法或意志，而是按照主的恩赐和旨意。人要得救，就没有任何缺乏了。神已经供应了一切。祂没有由得袍子几乎够长，但需要我们加添一道穗子；祂也没有供应了一场盛筵，几乎够我们享用，只要我们带至少一块饼来；祂也没有建一座仁慈堂，几乎完成，只剩下来让我们给屋顶增添多几块瓦。不是的，不是的，这工作完成了，从上到下都是由于耶和华。所有圣约预备都已经在主耶稣里完满了，在供应方面义人得救是完全由于耶和华。

亲爱的朋友，在施行方面这是由于耶和华。圣约的福分第一次施行在我们身上，这是由于神的缘故。当然，这第一次施行是在重生这件事上，这时灵首先开始活过来了。第一次感受到需要怜悯，这不是出于人的本性，而是恩典的工作。我们要成为正的第一个心愿，我们向神呼出的第一个祷告--这一切都是永恒恩典在我们灵魂里面的动工，否则我们的灵魂就像坟墓中的尸首一样是死的。在我们有任何心愿要与主交往之前，主首先与我们交往。我们一开始没有看到这个事实。我们有可能是在归正几个月以后才发现这一点，这时我们终于坐下，回头看我们的经历。这时我们呼喊：“是的！要不是祢寻找我，我是绝不会寻找祢的。要不是祢吸引我，我是绝不会奔向祢的。要不是祢在慈爱中看我，我是绝不会凭信心向祢看的。首先在我身上动工的是祢白白的恩典。我承认我得救的起初是由于耶和华。”对这个事实的认识，通常是在我们在认识中进深时临到我们的--对此完全的认识，这是圣灵所结的一个果子，是发生我们更成熟的时候，而不是在我们灵命的婴孩阶段。

正如得救在一开始的时候是由于耶和华，它的继续也是如此。亲爱的人，你们要全然相信，除非是出于耶和华，否则人就没有在恩典中真正的长进。不，要不是由于主，就不可能维持你们已经达到的地位。

“我们拥有的各样美德，取得的每一场胜利，每一个圣洁的念头，都是祂的，唯独是祂的。”

祂已经在我们里面作成我们一切的工作，如果我们结出任何荣耀祂名的果子，我们的果子都是从祂而来的，因为我们的主说得很对：“离了我，你们就不能作什么。”我们一定要把所有的荣耀归给祂，因为肯定的是，祂已经赐我们所有的恩典；从前是这样，将来也是如此。在这地上和天堂之间，在这件事上没有一点是由于我们自己的。

我们要恐惧战兢作成我们得救的功夫，因为我们立志行事，都是神在我们心里运行，为要成就祂的美意。除非主在我们心里运行，否则我们就不能作成得救的功夫。我们是把祂在我们里面本质深深根基上作成的事带到我们生活的表面；但属灵生命的里里外外全部都是出于恩典。当我们踏足荣耀的门槛，穿过那是珍珠的门，来到天城的黄金街时，我们迈出的最后一步是靠着神的恩典，完全正如我们衣衫褴褛落在愁苦之中，转向我们伟大的父时迈出第一步是靠着恩典一样。神的恩典离开我们一刻，我们就要灭亡了。我们依靠恩典得属灵的生命，完全就如我们依靠我们呼吸的空气得这肉体的生命一样。把空气从我们这里拿走，把我们放在废气管之下，我们就要死了--哦，我们的神，把祢的恩典从我们这里拿走，我们就要立刻灭亡了，还有什么别的会临到我们身上吗？

弟兄们，我们必须总是相信这一点，传讲这一点，因为这是所有真实教义的总纲。如果你们不把得救看作是完全由于耶和华，那么肯定你们就会剪裁救恩，把它变成一件小事。我总是渴望传讲极大的救恩，我认为任何别的事情都不值得传讲。如果得救是由于人，那么人从恩典中坠落，你们就不会感到奇怪了。他当然会坠落。人开始的事，人也要用他自己的方法在失败中结束。当神拯救的时候，祂是拯救直到永远。

有一次某人对我说：“我不太明白最终坚忍的教义是否正确。”

所以我对他说：“耶稣基督赐给祂的羊什么样的生命？”

他回答得非常正确--“祂说过，‘赐给他们永生。’”

“很好，这岂不解决了问题吗？如果祂已经赐他们永生，他们就有永生。”

他说：“但是他们不会死吗？”

我回答：“死的人没有永生，这岂不是很清楚吗？如果他们有永生，他们怎么可能会死呢？永生是指六个月的生命吗？”

“不是。”

“它只是指六百年的生命吗？”

“不是，它一定是指不亚于没有尽头的生命的事情。”

不用说死是没有的。

如果我是这位大牧人对他们说的“我又赐给他们永生”中的其中一份子，我就必然要活。但接下来是什么，如果你看那一句，还对真理看得不大清楚，接下来是怎么说的？基督的羊会灭亡吗？这是祂的回答：“他们永不灭亡。”这岂不使他们得安全吗？还有什么更好的说法，是形容他们的安全的？

但又提出另外一个问题--这不可能是指，如果他们离开主耶稣，他们就要灭亡吗？接着是下一句--“谁也不能从我手里把他们夺去。”这岂不回答了这个问题吗？

哦，但可能救主会失败？我们并不这样认为--但请再听--“我父把羊赐给我，祂比万有都大，谁也不能从我父手里把他夺去。”

相信的人得救，一定要得救，这有四个很充分的理由；没有任何东西能动摇其中一样的根据。如果言语还是有意义的，那么那些在基督里的人就是安全的。主大能的神已经赐他们永生，他们永不灭亡，没有人能把他们从基督手中夺去，在耶稣第一把手之上的是父的手，使确据双重稳固。那么得救是由于耶和华，这是人应当相信的教训。

如果你不信，你肯定就会把救恩减到最小，把它变小，特别的是，你有可能夺去它的确定性和不变性。你要尝试这样做，这就太糟糕的，因为这样你就是抢夺基督的能力，抢夺神的荣耀，抢夺圣徒的安慰。这是一种出于人的得救的尴尬之处--你得到它的时候，它是一文不值。我们需要一种直到永远的得救，我们需要一种的确真正救人的得救。我们需要一些不是由“如果”、“但是”、“可能”、“也许”、“如果你做这事”、“如果你做那事”组成的东西。我们需要确定、不可变、长存、不改变的得救；这是我们得到的，是我们不耻传讲的，我们大声讲出这真理--“义人得救，是由于耶和华。”

“全是恩典--从基础到巅峰，恩典在每一条道路，每一块石头上；恩典定下计划、兴起、给人加冕，主权的恩典，唯独是恩典！”

第二，这不仅是纯正教义的精髓，这还是必然的事实。

“义人得救，是由于耶和华。”肯定的是，事情必然是如此，否则他们就绝不能得救。你们这些爱主的人，用一点点时间来看你们自己内在的冲突。亲爱的，我们不是人人一样，被生来的罪的暴动推来推去；但有些时候，对大多数神的圣徒来说，他们很难抵挡某种暴动的试探--他们要苦苦挣扎把这压制下去。他们治服了那恶时，另外一种形式的罪偷偷来到，试图给他们背后插上一刀。你们正全副精力对付一个狡猾的仇敌，在那危急时刻你们被另外一位仇敌设计伤害；你们不得不掉过头来，奉神的名，积聚你们所有的力量去抵抗这第二个敌人。在还不是全部，第三件恶事弯弓对付你们，第四位预备在你们的脚下布下网罗。就这样你们腹背受敌，要不是主在你们身边，你们就要快快被吞没了。如果你们其余的人不晓得，我们一些人凭经历是知道是事实。

对我来说，得救必然是由于耶和华，我知道这点，要不是这样，我里面的私欲、我骄傲的灵、我悖逆的意志、还有我天生的沮丧就肯定要把我给毁了。你们不觉得自己也是这样吗？如果神不救你们，你们就是失丧的人了。你们一定有这感受。我知道那些没有冲突的人，他们是唱另外一首歌，赞美他们自己。你们这些只是纸上谈兵，披戴基督教信仰的军装，却对向与生俱来的罪开战一无所知的人，可以说什么靠自己得救的事，但是与各样犯罪苦苦相争的人，要讲的是另外一回事。那即使说话有一句暴躁，或者容许一个不洁念头从思想中闪过都忧伤的人，是感受到如果神不救他，他就绝不能得救；他把义人得救是由于耶和华看作是一个必然的事实。

你用足够的时间省察自己里面的光景，知罪之后，只需看看你外面的试探。啊，我们许多的弟兄姊妹要忍受来自自己家人，来自他们自己朋友的试探，对于这一回事，我们几乎是一无所知。很多人与之苦苦相争。我认识一些在座的人，我相信他们是要坚忍、坚持到底的，但他们几乎是每日冒死。因为他们是属神的人，其他人就对他们恶言相待、虐待他们、用苦毒的灵待他们。对这些可怜遭逼迫的人，或者在压制下要晕厥的人来说，得救必然是由于耶和华。外面这个世界有何等多的试探！你们做任何生意，都不会不发现在它里面有它特有的罪。有很多行业的做法，很多习惯形成的事，是认真正直的神的儿女不能忍受的。他要直面众人的习惯，与之对抗，因此就要有一场争战。需要我详细讲吗？嗨，弟兄们，我们是被网罗包围！这些网罗是在台面上的，你们可能很容易就在那里犯罪。它们是在你们的密室内的，你们在那里受到试探。它们是在清算行里，是在书桌的台面上。你们不可能坐下读一本书，却不落在危险当中；你们不可能去到人群当中，却不冒风险。肯定的是，如果有任何人是在这邪恶不义的世代中，在连空气都有败坏味道，大众的言谈都污秽人的这世代中得救，他得救，这显然是由于耶和华的缘故。如果有任何信徒，在怀疑的哲学占上风的时代是保持稳固的，实实在在我要对你们说，他得救必然是由于耶和华。除非神赐他救恩，他就不可能经过这个浮华市集，他不可能通过这可怕的灰心沼，这现代社会的幽冥沼泽，内心、嘴唇和生活却保持纯洁。

除这之外，我们得救肯定是由于耶和华，这是因为世界是恨我们的。世界不能不恨我们，如果你是一个真正的基督徒，世界就不会爱你。你可能有天生良善的特征，是就连外面的世界也会尊重的；但是随着你越来越确实和彻底成为一个基督徒，你就会有犬类来攻击你。世人不容你品格有一个小小的缺点，他们而是要宣扬、要夸大。我们有一些人无论做什么，只会遭人诬告，以致我们不再在乎人对我们怎么说，只要我们在自己的良心中清楚我们是清白的。我们最坦然真诚做的事，正正成为他们颠倒是非、作为欺诈的事。感谢神，世界对我们是钉了十字架，我们对世界是钉了十字架！但如果我们要逃脱这世界的诽谤，特别是那些在战场第一线的人，如果我们要坚持到底，保持毫无玷污的品格，那么我们就要说，我们就要歌唱，“义人得救是由于耶和华。”

亲爱的朋友，我们知道情况必然是这样。就算我们只看相反的观点，也知道这必然是事实。一些人是怎样承认相信，他们的认信保持了多久！

我们论到某某人说：“如果他不是神的儿女，还有谁会是呢？”我们听他祷告，留意到他打动人的敬虔举动时，我们甚至希望我们的灵魂要是和他的一样就好了；然而我们在有生之年看到，正是我们羡慕的这个人，他在污秽中打滚，人品没有了，指望没有了。教会里经常发生这样的事，令人难过。每次我们看到这样的事，我们都可以真实感受到“义人得救是由于耶和华”。

如果你曾经看到有一个基督徒，一个自认是基督徒的人，突然消失消化掉了，你就会对自己说：“啊！要不是有神的恩典，同样的事情也会发生在我，和我一起承认相信的人身上。”如果神没有保守我们，让我们继续发光，我们就会像蜡烛的烛花一样熄灭了。我们在属神生命中越是成长，我们越是真诚追求展现出一个基督徒的品格，我们就会越感受到，如果我们靠自己力量投入这场争战，我们还不如没有出生的好。很多当代承认相信的人可以不靠超自然的帮助而活，但是一个真正基督徒的生活是一个不断的神迹，除了主神，没有人可以成就。真正的基督徒人生是由神亲自大能作成的，就像祂创造世界，或者让祂的独生子从死里复活一样。我们说这是一个必然的事实，因为除了由于耶和华的得救以外就别无得救。

第三，我们看的这经文是真实的。

“义人得救是由于耶和华。”这是甜美的安慰；因为如果我得救是由于耶和华，那么我就必得救。如果得救是由于其他人，我就要失丧了。啊，加百列，如果我得救是由你，由所有与你同作天使的成就，我就要绝望了。啊，我的弟兄，如果你们所有人合在一起，被差派来到这世界，努力帮助可怜的我上天堂，你们就绝不会把我带到那里去。我会让你们所有人都筋疲力尽失败。

当圣经上写着，“得救是由于耶和华。”我就得到安慰，因为我肯定，耶和华要成就此事。祂能，因为祂是全能的。祂愿意，因为祂应许了要如此行，祂是信实不改变的。祂开始的，祂要完成。如果人开始，他可能在完成前就放弃了，因为缺乏继续所需的，或者因为他犯了错误，改变了他多变的心思；但是当神开始的时候，就像祂开战，肯定祂要继续，直到获得胜利。就像祂立下第一块石头，肯定不会收回祂的右手，直到祂搬出一块石头，安在殿顶上，人且大声欢呼，说：“愿恩惠恩惠归与这殿！”“义人得救是由于耶和华”--所以这必然要成就。

所有生活中的试探，所有死亡的恐惧，所有地狱的怒气，都不能拦阻神在他身上动了恩典之工的人得到永远的得救。这是何等的祝福，这是何等的安慰！

“将来的事，现在的事，下面的事，上面的事，都不能使祂放弃祂的旨意，使我的性命与祂的爱隔绝。”

这伟大的事实安慰我们，部分是因为它带领我们来相信祷告。如果义人得救是由于耶和华，那么无论何时我们落在大苦难中，我们就要去到祂那里呼吁：“主啊，我得救是由于祢！我到祢面前要得到这救恩。”

当强大的试探似乎把我们抓住，像网罗中的鸟儿一样，我们不能挣脱时，这时我们呼叫：“神啊，得救唯独是由于祢！救我，祢能救我。我求祢救我！”我们的灵魂落在死中时，有时是会这样的，这就像这阴沉的天气，没有多少阳光把我们照亮，没有空气给我们生机，我们感觉消沉，不能动弹。哦，在祷告中感受到--“我的主，我所有的活泉都在祢里面！祢能使我苏醒，祢能赐我活力，刚强的品格，做你工作的力量，顺服祢的旨意受苦。”这是至为蒙福！与神亲近，我们就是来到正确的地方--我们只不过是在求神做祂承诺要做的事，因为，“义人得救是由于耶和华。”

除了加增我们祷告的盼望，这还敦促我们全时间不看自己，仰望上帝。“义人得救是由于耶和华！义人得救是由于耶和华！”那么我就决不可总是往我自己的心里面看，在我里面找一些好的东西；我就决不可把证据翻来覆去，靠着过去的经历而活；我而是一定要记住，甚至义人得救也是由于耶和华。我已经常常把我所有的证据扔掉，每一个证据都扔掉。我已经感到我不愿对这所有一切有一丝看重；我就像第一次那样，去到基督耶稣那里，唱着我那首老歌--“我是可怜罪人一个，一无所是，但耶稣基督是我一切的一切。”

因着救恩是出于耶和华这个事实，我们得到鼓励如此行。去到十字架那里，在那里看你的赦免。设想魔鬼对你说，设想确实你所有的经历都是虚构，你过去所有的认信都是谎言，你所有的信心都是自以为是，你所有的喜乐都是精神错乱，你知道的、感受到的一切都是白日梦；就算这样，耶稣基督降世，为要拯救罪人，祂是能拯救你。

我的主啊，出于我自己的，无论是什么，我都不能夸口，我而是来让自己服在祢面前，祢曾说过：“到我这里来的，我总不丢弃他。”经常开始的事正正就是最稳妥的事；事实上，在某种意义上我们应该总是在开始，因为属灵生命始于到耶稣这里来，圣经是这样描写这属灵生命的延续的：“主乃活石，你们来到主面前。”来到祂面前，总是来，总是信靠，总是不看自己，总是仰望基督。凭据清楚的时候，你知道自己身在何处；但在这样的时候，没有凭据你也知道自己身处何方。

通过日冕很容易知道白日的时辰，但阳光必须是照耀的；我在家里，可以看到阳光，我知道十二点的时候日头在哪儿，所以我不需要日冕告诉我现在是什么时候。你不需要凭据的时候，凭据是极好的东西，你需要它们的时候，它们就是几乎根本没用。基督同在的时候，凭据是清楚的，但是基督同在的时候，你不需要凭据的帮助；没有基督同在的时候，凭据不能安慰你。靠着每日相信基督而活，这要比靠着凭据生活要好。它们最容易发霉，那时它们就是最不健康的食物。靠基督活着，祂是每日的吗哪，你就要活得很好。你要被这配得称颂的真理的力量驱动，去过这样的生活，这真理就是，义人得救，就像恶人得救一样，是由于耶和华。一个罪人不能自救，一个义人也是不能。一个罪人必须仰望主求得救，一个义人也必须如此。在这一点上我们都是在一个基础上，得丰富的圣徒和可怜的罪人都是一样。对这人就像对那人而言，基督一定要是一切；祂是我们的一切，这是何等蒙福的事！让我们每一刻都让祂是如此。

第四，非常简短地讲，这个教义是谦卑的理由。

“义人得救是由于耶和华。”我亲爱的弟兄，你得救了吗？你知道你得救了吗？那么一切骄傲的理由都要消失，因为很清楚你不是自己救了自己。你在当中有份的那重生，是神给不配之人白白的恩赐，是在一个不能在自己身上作成的恩典的作为。骄傲被排斥在外。主是否赐给你如此的救恩，在所有这些年间你都牢牢保持着你的正直？不要为此骄傲，因为你得救脱离任何严重外在的罪，这是由于耶和华。这根本不是你的作为。最重要的是，不要开始去责怪他人，你看到一位可怜的弟兄倒下时，哎呀，你看到一位神的儿女犯错，大大犯罪时，不要开始去苦毒责备他，对他不报指望。如果你落在他的情形里，你可能会更糟。

我是讲得过分吗？任何人说：“如果我在那位弟兄的景况里面。我会做得更好。”他就是一个愚昧人。他是不认识自己。可能的是他会做得更糟。啊，法利赛人先生！你，是的，哦，是的，你是一个奇迹！你的纯洁令人惊奇！你的作为棒极了！你是何等的完美楷模！如果你真的按照神的光照看待自己，你就会发现你是一团败坏，散发骄傲的味道。这就是你的为人。开始凌驾在他跌倒弟兄之上的人，他自己是最有可能跌倒的。指出他弟兄衣服裂口的人，他自己是穿着破布。如果我们在试探中站立得稳，我们可以为此赞美神；但我们绝不可找别人的岔子，仿佛我们自己里面有什么好的一样。曾经活过的最为义的义人，他的得救是由于耶和华。如果他的日头没有被遮蔽，如果他的月亮没有被变成黑暗，如果他的众星没有像枯叶从树上飘落一般落下，这都是赖于神的恩典，唯独是由于神的恩典。为了防止我们因着愚昧的夸口沾沾自喜，指出这点是必要的。

所以亲爱的朋友，只要我们还在这地上，无论何时，只要事关我们自己的事，我们就要按照一个庄重甜美的旋律歌唱。我们到了天上的时候，那时我们就要比今晚更清楚看到救恩是出于耶和华。

班杨先生描写他笔下的天路客走过死荫的幽谷，他在那峡谷的黑暗和可怕中，知道他需要主来帮助他。他感到那天晚上他要走的路很糟糕，这边是一片沼泽，那边是一片泥潭，鬼怪和各样可怕的东西散布在他的周围--他知道他需要神的帮助。他守住他的道路，手里握着剑，抓住随时适用的祷告这武器，直到他离开那可怕的地方；然后他比以前更清楚他的需要是多大。天亮之后他回头看，直到那时他才完全清楚他穿越的是一个什么地方，在他晚上行进的时候，保守他的力量是多么大。当我们到达天堂的时候，回头看我们在下面的生活，我们就要看到现在我们还不能完全领会的这拯救恩典的奇妙。

“当我站在宝座前，穿戴非自己的美衣，当我看到祢的真容，用不再犯罪的心爱祢，主，那时我要完全明白--直到那时才完全明白--我蒙何等大的恩典。”

我相信在我们完全得救的那一日，我们每一个人都要扬声歌唱如此的赞美诗歌，是我们在这地上不能唱的。看到我们从哪里得救，我们要尽心力和口舌之能歌唱。就算在那时候，“得救是由于耶和华。”这都要成为这首歌的要点。祂成就这一切，带领我们安全经过。

米利暗，还有全体以色列的后代，在他们经过红海，全部埃及人被淹死之后，在海边歌唱的赞美诗歌，是非常兴高采烈的诗歌，但是当阴间的门被推翻，我们一切的仇敌被摧毁，我们发现自己站在那永远的宝座前，永远得救时，我们该会唱怎样的一首歌！我们岂不要大声歌唱--“我要向耶和华歌唱，因祂大大战胜”？我们每一个人岂不说出自己的经历，邀请与我们一同相信的人，越来越兴高采烈向拯救的神歌唱？你们中的一些人岂不要接续米利暗连一个埃及人都看不见的时候唱的那曲调？法老的车辆和马匹都沉到了海里，他特选的军长也淹死在红海里；所以她击鼓，与所有的妇女一边欢乐起舞一边歌唱--“水淹没他们的敌人，没有一个存留。”

我们要这样在天上歌唱--“没有一个存留，没有一件罪，没有一个试炼，没有一个试探，没有一个生活的惊恐存留。主把它们都除去了，没有一个存留。得救是由于耶和华。”

五、结束的时候我要再多说一句，就是这样--这节经文给我们安慰人的盼望根基。

“义人得救是由于耶和华。”这样我就相信祂要救我。我把自己交托给祂，这样我就因信得称为义；这样祂就要救我脱离我的苦恼和忧虑。

弟兄，请得出同样的结论。姊妹，请得出同样的结论。你现在落在糟糕的境况中，每一件事都不顺利，你不晓得如何是好。但是，“义人得救是由于耶和华。”祂要带领你经过这一切。你在稳妥保护你的手中。这位伟大的舵手比你更清楚生命之河的航道。你看不到你这条船的航道--各处有暗礁、流沙、礁石或浅滩。祂知道这一切。安息，信靠，等候，把你的道路交托给耶和华。我们得救是由于耶和华，这个事实带给我们个人的安慰。

接着，关于我们所有遭受试炼的弟兄，这里有给他们的安慰。落在极大愁苦中的弟兄姊妹不断来寻求我的帮助，不管是好是坏，这是我的分。他们以为我能帮助他们，尽管我是不能。我不知道该对他们说什么。我只能把他们的重担，连同我自己的重担，把它们交给主。我明白那些我不能除掉的试炼，常常感到极其痛苦，但是知道在我们不能帮助的地方，主能帮助，这就令人欢喜，因为“义人得救是由于耶和华”。祂能帮助无助的、绝望的、贫穷的、将死的人。祂要安全带领祂的百姓经过水火。他们的难处极大，他们的担子极其沉重，但是主要用永久的膀臂支持他们。为他们祷告，同情他们，尽你们所能帮助他们，然后，当你们把自己完全交给你的主的时候，也把他们完全交在主的面前。

接着，这应该使我们对寻求主的人抱有指望。我看到我面前有一些弟兄姊妹，他们的生命用在努力鼓励可怜走错道路的人回到主那里。有时候你们遭遇挫折失败。嗨，“义人得救是由于耶和华。”肯定的是，如果义人得救是出自耶和华，可怜的寻求主的人得救就更是由于耶和华了。对最邪恶最糟糕的人要抱有指望，如果今晚这里有这样的人，让他们有指望，因为如果主命令那些身上有一些祂的恩典的义人要仰望祂得救恩，肯定祂也命令你们同样行，因为你们没有任何出于自己的东西。如果那些在神面前为义的人，仍是唯独在祂里面找到他们的救恩，你们还要去哪里找呢？你们也一定要仰望主，仰望在十字架上的耶稣，在祂里面寻找拯救；因为主耶稣用祂的宝血救赎所有信靠祂的人。

哦，我亲爱的听众，来把自己完全交托给祂！“基督就按所定的日期为罪人死。”经文这么说。仰望神儿子那奇妙的死，这死救赎像你这样的人，在你的情形里，这也要显明你得救是由于耶和华。愿神祝福你，让你以祂的救恩为乐！

2010年1月4日阅读整理


《挪亚的信心》

司布真讲道第2147号

1890年6月1日主日早晨

挪亚的信心，敬畏，顺服和得救

“挪亚因着信，既蒙神指示他未见的事，动了敬畏的心，预备了一只方舟，使他全家得救。因此就定了那世代的罪，自己也承受了那从信而来的义。”（来11：7）

使徒不能不提挪亚，因为他的信心闪闪发光。他按着时间的顺序把他放在亚伯和以诺之后，但他这样安排还有另外一个原因。圣经上说这三位古时的信徒是得神喜悦的。关于亚伯，圣经上说神指他的礼物作见证。以诺被接去之前得到这个见证，就是他已经得了神喜悦他的明证；而挪亚“在耶和华眼前蒙恩”。还有，挪亚紧紧跟着以诺，这是有道理的，因为他是圣经描写“与神同行”的两个人中的一位。

“以诺与神同行，神将他取去，他就不在世了。”我们在创世纪第6章第9节看到，挪亚也是“与神同行”。这两位在生命中与至高的神有如此紧密相交，以致他们完全可以说是与神同行的。哦，愿我们藉着极大的恩典，可以如此讨神的喜悦，我们可以常住在与他的相交之中！

我们可以很高兴把挪亚看作是和以诺的一种对比。以诺被接去，脱离了那将临到的邪恶--他没有看见那洪水，也听不到那些被活水卷走之人的哀嚎。他的情形是令人高兴地解脱了那神怒气的收割，这收割是接着人类普遍对神的不敬而来的。他的命运不是展开公义之战，苦苦到底；而是因着秘密被接去，他避免了死亡，脱离了他的曾孙要经历的那邪恶的日子。挪亚是那些在罪恶日子为主作见证的人的写照，忠心经历这样的日子，忍耐到底。他的命运是通过死亡被拯救脱离死亡。对他来说方舟是一具棺材--他进到里面，面对这旧世界成了一个死人； 他被关在里头，漂浮着进入一个新的世界，成为新人类的创始者和祖先。

正如在浸礼这个代表中我们看到因着埋葬得生命，这位蒙拣选的先祖也是如此；他因着埋葬进入方舟而得到一个新生命。在以诺身上我们看到的是在最后落幕的争战之前平安回家的神百姓的预表。在哈米吉多顿那地方刀剑首先互相碰击之前，这些以诺们要被接走脱离那降临的邪恶。但是在挪亚身上我们看到那些投身这争战的那些人，在后退和背道叛教的当中勇敢忍耐，直到他们看见邪恶的势力在他们的脚下被践踏，就像稻草被践踏，扔到粪堆上一样。大火洪水要吞噬恶人，只有义人才能承受有义居在其中的新天地。让这短短的几句话作为我讲论的前言；现在让我们仔细看看挪亚的信心，我们相信圣灵要用这教导祝福我们自己的灵魂。

首先，留意在挪亚的情形中信心是首要的原则。经文开始是这样说的，“挪亚因着信。”我们要讲他的敬畏--“动了敬畏的心。”我们也要纪念他的顺服，因为他“预备了一只方舟，使他全家得救”。但是你们要特别留意，在所有事情的背后是他对神的信心。他的信心生出他的敬畏--他的信心和敬畏带出他的顺服。在诺亚身上那摆在我们面前，给我们作榜样的，没有一样不是出于他的信心的。我们必须首先开始认真察看我们的信心。我可以问你们这些在楼上就坐的人这个问题，也问你们这些坐在这极大场地中间的人吗？你有信心吗？让每一个人摆上自己来听这个提问。“你有信心吗？你相信神的儿子吗？你是安歇在信实的神的应许之上吗？”如果不是，那么对属灵的事情来说你就是一文不值。没有信心你就是在恩典的国度以外，在以色列国民以外。如果你没有信心，在这件事情上你就无分。但如果你有一种颤抖的信心，在你里面就是事情的根。即使其他事情还没有在你里面，它们不久就会由信心产生出来。信心是一粒种子，从中圣洁的橡树要生长起来。信心是一把五谷，所结的谷实，要响动如利巴嫩的树林。人非有信就不能得神的喜悦，但有了信心，我们就是“在爱子里被接纳”的。

请首先留意，挪亚在他每日的生活中相信神。在大试炼临到之前，在他从那隐密处听到神的圣言之前，挪亚就已经相信神。我们知道他是这样，因为我们在圣经里看到他与神同行，在他日常的行为中，圣经描写，“挪亚是个义人，在当时的世代是个完全人。”在神眼中为义人，没有信心这是不可能的，因为“义人必因信得生”。在极大的试炼面前有信心，这是极好的一件事；但是第一要紧的是在普通的日常生活中要有信心。你对神供应你日用的饮食有信心吗？对神保守你的孩子和家人有信心吗？在你的买卖和生意上你对神有信心吗？你对神的护理有信心吗？--你相信神会答应祷告吗？你有没有习惯把你的重担交给主？如果你不是如此，当洪水爆发的时候，你会如何呢？如果你在所有的大白天都把信心关在门外，信心是不会突然在黑夜里临到你的。信心一定要是一位长久的住户，而不是一位偶尔的客人。我听说过末世圣徒教会，我并不认为他们有什么了不起--我更羡慕每日圣徒。这个安息日你需要信心：得到这信心，带着它来到掰饼聚会的桌子前。但是在星期一，当门帘拉下，开始另外六天的工作时，你需要信心。接下来的一天你需要信心，因为有谁能告诉你会发生什么事呢？直到一个星期的尽头你要向山举目，你的帮助要从造天地的耶和华而来。在每一处地方，在所有地方你都需要信心。一位属神的人在他的屋子里独处的时候仍然需要信心，否则独处可能就会成为试探的温床。当基督的仆人闲适下来，身上没有急迫的工作，他仍需要信心来支持他，否则他就要像大卫那样落入试探之中，行出愚昧之事。无论是休息的日子还是工作的日子，我们都同样需要信心。挪亚因着信做每一件事，然后他进了方舟。这是一个很重要的看见，尽管看起来这很简单。我不能把它漏掉，因为我觉得一种实际的，工作日的信心是我们绝大多数人所需要的。人以为建造圣殿的时候需要信心，但是搭建一个草堆也需要信心。我们需要信心去耕地，买卖，工作，正如需要信心去祷告，歌唱和传道一样。我们在市场上需要信心，正如在祷告聚会中需要信心一样。我们希望在每一处地方讨神的喜悦，除非我们对他有无伪的信心，否则在哪里我们都不能做到这点。求主教导我们在一个星期七天里能有信心！

接着留意，挪亚对神的警告和威胁抱有信心。信心是针对命令行使的；因为大卫说，“我信了你的命令。”信心是针对应许行使的，因为它所做的甜美工作就在于此。但是，请相信我，除非你准备好也要相信警告，否则你是不能相信应许的。如果你真的相信一个人，你就会相信他说的一切。那不相信神要惩罚罪的人，是不会相信神要藉着赎罪的血把罪赦免的。那不相信神要把不信的人扔到地狱里的人，是不会相信他要把相信的人接上天堂的。如果在一件事情上我们怀疑神的话语，我们在其他事情上对神话语的信心就是微小的。对神的真信心一定会同样看待神所有的话语；因为那接受神话语的一部分，拒绝另外一部分的信心，很明显不是对神的信心，而是对我们自己判断力的信心，对我们自己口味的信心。那相信圣灵所启示的一切，无论是令人欢喜的，还是令人忧愁的，这才是真的信心。

在这个情景里挪亚得到了一个应许，但是这后面那阴沉的背景是，他听到那可怕的威胁，就是神要用一场洪水毁灭所有的活物--他的信心既相信警告也相信应许。如果他不相信威胁，他就不会预备一只方舟，这样就不会得到那个应许。除非人相信会有一场洪水，否则他们是不会预备一只方舟去避过这场洪水的。我命令你们这些承认是属于主的人，不要不相信神对罪人的可怕威胁。要相信这威胁，即使它令你毛骨悚然；要相信，尽管本性要逃避这压倒一切的可怕之事；因为如果你不相信，在一点上不信神，这举动就会驱使你在所启示的真理的其他点上不相信他，你就永远不会有神所接纳和尊荣的真正的，孩子一般的信心。“挪亚因着信，既蒙神指示他未见的事，动了敬畏的心，预备了一只方舟。”要带着庄严的畏惧相信关于审判的这苦涩之言，然后关于怜悯的话语对你就可以变得甘甜。

还有，挪亚相信那看起来如果不是绝对不可能，也是极其不可能的事。在挪亚立下他的方舟龙骨的地方没有海洋--我甚至不知道那里有没有一条河。他要预备一条下海的船，在旱地上造这条船。怎样可以把水引进来，让它浮起来？哦，这老家伙一定是疯了！你怎么可以作一个傻瓜，把事情弄得这么大，在一个水绝不会进来的地方建造一艘巨大的三层的船只？然而他得到耶和华的命令要这么做，他相信耶和华的命令不会有错。洪水要填满山谷，升到山上，淹没山顶。他相信这一切，尽管这看起来是不可能的事。相信可能的事情的信心人人都有--税吏和罪人也能信。那相信几乎不可能的事的信心要更好一点，但是那不在乎可能性，只是唯独安歇在主的话语之上的信心，这就是神选民的信心。神配得如此的信心，“因为神凡事都能。”当神发言的时候，信心的根基不是有可能，而是肯定如此。挪亚坚信，所以在旱地上预备他的船，就像在海边一样欢欢喜喜地建造。

有时候你我对圣经的信心会受到攻击，有人会说，“你怎么解释那件事？那是在圣经里的，肯定是的，但你怎么把它和科学协调起来？”

让你的回答是这样--就主的话语而言，我们不再生活在辩论的领域里，而是住在信心之地。我们不是争辩的人，心里发痒要证明我们在推理上高人一等，但我们是光明之子，把我们全部的心思意念屈服下来顺服真道，以此敬拜我们的神。我们要谦卑，学会相信我们全然不能领会的事情，盼望那要不是主作了宣告，我们本来绝不会盼望的事。我们的雄心壮志就是要成为伟大的相信的人，而不是伟大的思想家--在信心上像小孩子，而不是在理智上满有机巧。我们肯定神是真实的！像挪亚一样，我们不会因为显明的不可能，看上去的不可能而怀疑神的话语。主所说过的他能成就；他的话语没有一句会空空折返。

请注意，唯有挪亚一个人相信，尽管没有一个跟从他，他仍传讲。如果不算他的妻子和他的儿女，那么就没有其他相信的人。总共有八个人，但我担心这些人当中有一些人是相信挪亚爸爸，而不是相信永生的神。挪亚如同一颗孤单的星星闪耀。他就像一根单独的柱子，在一个败落的殿中竖立。他带着没有别人支持的信心相信。能和我们一同相信的人在一起，这是何等高兴的事！一个孤单的基督徒进到一个很大的聚会中，这给他很大的振奋，他能体会那首儿童赞美诗--“主，看到大群的人敬拜你，这是多么令人欢喜！他们一起歌唱，他们一起祷告，他们听天上的事，学习真道。我到过那里，我还愿意再去，这就好像地上小小的天堂。”

但如果你孤独一人，或者身边的人说你是一个傻瓜，因为你相信耶和华，你会怎么样呢？住在每一个人都怀疑的人群当中，这给信心造成的伤害就像人住在黄热病肆虐的地方一样。信心被拉成碎片，被举起来遭人取笑，这种苦难有一些人是无法承受的。如果你是挪亚，传义道，那会怎样？做一个孤单的见证人，这个责任是多么艰巨！他传道一百二十年，到了最后没有一个人愿意和他一起进到方舟里面。他自己一家得救了，但没有任何其它人得救--没有一个人。这是何等的试炼！

在五月份的时候，看到，建议有教会的团契不少于69次，这令我的心多么欢喜！但如果我传道一年，没有一个人相信，我会怎么办？我希望我可以奉耶和华神的名坚忍；但这是何等的试炼！如果生命可以延长到一百二十年，在所有这些传道之后没有人相信你的话，那会怎样！这真是一种打击。可能很多人在挪亚的传道下相信，可能在洪水到来之前已经死去，但是在方舟中没有一个归正的人和他在一起。他的妻子甚至没有一位仆人帮她做家务，他儿子的妻子只能自己服事自己。甚至没有一个男童擦鞋子，或者帮忙喂那些动物。许多人蒙召，但选上的只有八个人。挪亚明显是枉然传道，然而他还是带着丝毫不少的坚定决心相信。这位老人不为所动，他的那只方舟会浮起来的，他知道它会这样。这个世界要被毁灭，他相信这一点，好像看见了一般肯定。对他的信心来说，“未见之事”是实实在在，是明显的。

挪亚在整整一百二十个孤单的岁月里相信！这是漫长的牺牲。我们的生活对于试验我们的信心来说是够长的了。如果一个人可以活到八十岁，用六十年的时间操练信心，他能坚持，这全然是因为大能恩典的缘故。在这方面挪亚活了我们两次的生命。如果一场小小的洪水发生，把他的方舟动了一点点地方，他就会有一些证据支持他的信心；但根本就没有洪水，他的方舟立在高处，干干的有一百二十年的功夫！很少有人能忍受这点！有一位朋友在过去六个月一直祷告，主还没有听他，他开始怀疑主到底有没有听他的祷告。你不太像挪亚，你几乎不能相信一百二十天。有人说，“哎呀！这二十年里我在为我的丈夫祷告！”这是漫长等候的时间，但是加上一百年你会怎么样呢？岁月使得挪亚的信心更加成熟，而不是更加弱小。这位很大年岁的白发阿爸继续传道，继续代求，没有一丝疑惑，等候神他自己的时间，在人的面前称他的仆人为义。

还有一点：挪亚相信，甚至到了要与世界分别开来的地步。看看挪亚和他一家进了方舟！我想我不会选择方舟作为我自己住的地方，你也不会选择住在一个里里外外都上了闩，只有一扇门，一面窗，里面有一大群的飞鸟，野兽和爬行动物的地方来住。那扇窗是不是就在船顶下完全占据整个上面，好让阳光照进整条船，这我可不知道；但我毫不怀疑那讥笑的世人对挪亚说，“嗨，老家伙，你为自己建了一个监狱，你快一点进去把自己关起来就更好，因为我们受够了你的传道！”当这好人和他的家人进去，主把门关上，他们就向世界死了。如果挪亚夫人像你们一些人那样，她就会说，“姑娘们不能再出去参加派对了，我们的儿子被关在整个社会之外。我们离开了这个世界，很快就会被忘掉了。”是的，是的，挪亚对此很是高兴，因为把他关进去的是主。当主把你关上，让你脱离这个世界，你最好独自一人。

现今的宗教徒没有足够的信心独处，他们要方舟的后面有两三个门，好使他们可以时不时溜出去，和世界有一点点的嬉戏，然后溜回来，看起来像是圣徒。至于和神关在一起，与世界分开--不管是信仰的还是非信仰的--何等少的人可以忍受这点！我们多么少听到这个呼吁--“你们务要从他们中间出来，与他们分别！”有人会说，“脱离社会，那你还是死掉好了。”正是如此：这是神的儿女所盼望的。“你们已经死了，你们的生命与基督一同藏在神里面。”“藉着洗礼归入死，和他一同埋葬。”“但我断不以别的夸口，只夸我们主耶稣基督的十字架。因这十字架，就我而论，世界已经钉在十字架上。就世界而论，我已经钉在十字架上。”这种挪亚使自己如此自愿去经历的分离是和他的得救相关的；因为如果他和世界同活，他就要和世界同死。只有分开才有拯救。

就这样我已经讲了那激发挪亚的心的第一个原则，就是他对永生神的信心。

第二，敬畏是驱动力。信心是有生命力的原则，但敬畏是驱动力；因为经文这样说，“挪亚因着信，既蒙神指示他未见的事，动了敬畏的心。”信心铸造了他，但是敬畏驱使他行。怎么会这样？有人说，“我还以为爱既完全，就把惧怕除去。”是的，这要除去一种惧怕；但还有另外一种惧怕，是完全的爱所接受，滋润出来的。

挪亚没有恶毒的惧怕。他没有一种奴仆式的惧怕；他不像罪犯惧怕审判官，或者被定罪的人惧怕行绞刑的人一样惧怕神。他知道他相信的是谁，相信自己是蒙了他的恩。挪亚不像这里的一些人，他没有一种毫不在乎的惧怕。愚昧人说，“我们永远也不会得救，所以想这个问题也是没有用的。我们还是及时行乐好了，对我们来说身后不会有天堂，所以让我们尽可能抓住现在好了。”

不，挪亚是见证反对这种充满肉欲的毫不在乎的人。他是如此相信，以致那种敬畏临到他身上，那种敬畏使得他行事，好像是神命令他去做的那样。要提防那种使你轻慢的不信，因为对永恒之事轻慢，这就是灵魂的自杀。与之相反，挪亚不是像一些人那样，有一种绝望的惧怕。他们说，“没有希望了。我们犯罪已经太深，不能梦想指望赦免和蒙恩了。我们让事情自然而然发生就好了。”要提防绝望这装满毒药的杯。只要生命还在继续就还有盼望，我们恳求你们不要在沮丧的绝望中躺下。挪亚不认得这种令人瘫痪的惧怕，他让自己振奋起来，建造了一只方舟。有的人容许一种自以为是的惧怕控制着自己，他们说，“如果我注定要得救，我就会得救；如果我注定要沉沦，我就会沉沦；我还是一不做二不休好了，所以我要由得自己，怎样喜欢就怎样犯罪。”挪亚从来不这样说，因为他的敬畏使他有一种美好的盼望。他预备了一只方舟，他知道除了神以外没有人能救他，但因着神命令他建造一只方舟，他就预备了一只方舟，这样他和他的全家就得救了。

挪亚的惧怕是怎样一种惧怕？挪亚对神有一种像对待君王一般的敬畏。他敬畏他，把他看作是万王之王，万主之主，当他在那邪恶的世界中穿行的时候，挪亚经常对自己说，“我觉得真奇怪，全地的审判官竟然不毁灭这些叛党，他们竟胆敢如此恶毒，充满暴力。”当他看见他们饕餮不已，他们的不忠，他们的淫荡，他们彼此欺压，这位传义道的人对审判心存一种圣洁的畏惧。常常他公义的灵愤怒地发出呼声，“把它砍下来，为什么白占土地呢？”他惊奇神为何如此忍耐。当他得到启示，神要用一场洪水把全人类从地球上毁灭，他对自己说，“我想过他会这样做的。”他感觉极其惧怕，因为他知道神一旦显露他报复的臂膀，大地的支柱就要动摇，天上的众星就不再发光。就是这样，这位神的圣人带着敬畏度过在世寄居的日子。我们中此刻如果有人想起神的圣洁，我们这些罪人对他的冒犯，会不会心存敬畏呢？罪是如何玷污这个世界！哦，那将来的忿怒！审判会是多么可怕！审判还没有临到，可能过很多年都不会临到，但是当主开始用公义待人的时候，那日子会像火炉一样燃烧！“他来的日子，谁能当得起呢？”挪亚因着信，听到了那些被洪流冲走的男女女的呼喊，他听到那些极能游泳的人被淹没的死亡压盖，下沉进入灭亡时的呼叫声。他的心在自己里面下沉，被惧怕驱动，对此你会惊奇吗？他对神有一种圣洁的敬畏，对罪给这个轻浮世界带来的可怕审判感到一种肃穆的畏惧。

挪亚非常谦卑，不相信自己。我希望我们大家都有这样的敬畏。让我们敬畏神，因为他是伟大的；让我们惧怕自己，因为我们有罪。让我们畏惧，免得我们落入罪中，和其他罪人一道灭亡了。人不要说，“我永不跌倒。”哎呀！这样的人最容易跌倒。你有没有留意到，那些看起来最不可能落入罪中的人，正是这样的人犯罪？你不能想象那清醒的挪亚喝醉了酒；那公义的罗得乱伦；大卫当他割下扫罗衣服的一角时心里不安，却犯了谋杀的罪；还有那位彼得，他说，“众人虽然要弃绝你，我却不会。”但他却起誓咒诅不认他的主。啊，朋友！我们不可相信自己，我们应当每天活在敬畏之中，免得我们在神面前有罪。挪亚自己里面充满了如此圣洁的敬畏，他小心要去做耶和华命令他去做的事，甚至在最细节的具体事情上也是如此。他没有选择另外一种木材，也没有改变那船的形状，或多建几层，开更多的窗户，更多的门；但是他不相信自己的判断，不依靠自己的聪明。他完全按着所吩咐的去作，把结果交给那命令他如此行的主。他害怕他自己的智慧，因为他晓得人都是虚妄的，和早上的露水一样靠不住。

敬畏驱使挪亚砍伐树木，削直木材，挥动斧头和榔头。敬畏在他里面使他勤奋和快快动工。它使他蔑视旁观者的眼光，建造他的生命，大胆抵抗这个世代的灵，以及智慧人的论断。也许我是向那些害怕那将临到的忿怒的人说话。我很高兴你们有足够的信心去惧怕。因着这种使你们惧怕的信心，你们要被带领脱离这惧怕。相信神的公义，直到你发抖，然后看见神的公义在主耶稣的受苦和死亡上得到满足，安息在神的怜悯里，这怜悯是通过十字架公义地临到罪人身上的。圣洁的敬畏要给你脚跟上加上翅膀，帮助你飞到耶稣那里。愿你们被敬畏驱使，被吸引，驱使到主耶稣这里来！

第三，顺服是蒙恩的果子。信心和敬畏合在一起引导挪亚去行神所命令他做的事。当敬畏根基在信心之上时，它要带来好的果子，就像这里的例子一样。

挪亚完全顺服耶和华。圣经是何等经常说，“挪亚就这样行，凡神所吩咐的，他都照样行了。”我们一次又一次看到，“挪亚就遵着耶和华所吩咐的行了。”那些对神有信心的人应当用一种圣洁的敬畏把这信心表明出来，这要使得他们大发热心，神所命令要做的事没有一件是留下不去行的，不会给神完全的律法添加上任何肆意崇拜。“他告诉你们什么，你们就作什么。”这是马利亚的智慧之言。如果你要找到救恩，就要在信道上全心全意顺服主。用你精确的顺服证明你有恩典。

挪亚非常仔细地顺服神。神对他说，“造一只方舟。”我们看到，作为对此的回应他预备了一只方舟。他有仔细的预备，而不是匆匆忙忙，不加思想的作为。他预备了正确的材料，他预备了不同的部分，可以拼合在一起；他预备他的思想，然后预备他的工作。在寻求主这件事情上，让我们去运用我们最好的思想。人不是用“跳家家”这样的方式上天堂的。漫不经心的人不能踏足圣洁的大道。如果你想找到通往地狱的道路，你闭上眼睛就可以找到--一点点的疏忽就肯定能败坏你--“我们若忽略这么大的救恩，怎能逃罪呢？”但如果你渴慕上天堂，我恳求你要记得“天国是努力进入的，努力的人就得着了。”一定要有决心，思考，认真，关注；信心一定要和这些方面一同做工，生出对主旨意的顺服。人从来不是碰巧做对事情，或者偶然就可以顺服主的；预备自己的心，这是必须的，主必赐下这点。

哎呀！我担心你们一些人会错过永生，因为你们对它轻慢！如果你有一件生意要处理，是事关上万英镑的得利或损失的，你会多么认真；但是当你整个灵魂处在关键时刻，有多少的人随随便便处理这样的事，冒着永远灭亡的危险！挪亚不是这样：他在他的顺服上很精确，认真保持这样。

挪亚顺服，不惜一切代价。要建造一只命叫“方舟”的大船，这可能要花费挪亚大量的金钱和劳力。他不可能让大家都来做在旱地造船这荒唐的工作。他的工人会被人取笑，他们肯定要求额外的工钱。他可能要支付建造方舟的每一位工人双倍的工钱。这位先祖乐意投进他所有的资本和他一切的收入去做这一件工程。每一个人都对他说，这是一件很糟糕的投机，然而他是相当愿意把他所有的鸡蛋都放在这一个篮子里的。神命令他建造，他就要建造，他认为神的命令是抵御风险的保障。我们可以同样行吗？

挪亚在每日遭人讥笑之下继续顺服。那个世代的人讥笑他。他出去向他们传讲，但是许多人不愿意听他的，因为他们以为他疯了。那些真的听他说话的人彼此说，“他在旱地上建造一艘船，他还有没有理智？我们是讲究科学的，所以我们知道他的传道是多么的荒唐，因为从来没有人听说过世界会被一场洪水淹没。”他们把他的警告称为“老妇的荒谈”，他本人则是“古老的化石”。毫无疑问他经常成为讥讽的话题。我不能举出那些写有关这位固执先祖事情的信件，我也不能陈述那些流言是怎样恶毒讲论这事的；但我可以肯定它们是非常聪明，非常讽刺的。那些天才的话现在完全被人遗忘了，但是挪亚仍然被人记起。尽管许多人如此讥笑，他还是继续顺服他的神：他坚持留在神把他放进去的圈子里，不愿意偏离左右，因为他对神有一种真正的信心。

挪亚听到命令就去顺服。我羡慕他什么问题也不问就进了方舟。所有的牲畜，野兽和会飞的动物都和他一起在方舟里，他没有求神让他出去。我们可以同样羡慕他被呼召出来的时候就如此行。我们被关进去之后，我们的一些人宁可留在里面。我们不喜欢改变。我们对一些事情已经习以为常，觉得这些是我们的第二本性，我们希望保持现状。在方舟里太安全了，我们是如此有平安，如此清楚是被掌握在神的手中，以致我们害怕进到一个如此刚刚受到咒诅的世界中。挪亚一个问题也不问就出来了，他做的第一件事就是向耶和华筑坛，这样就证明他是与神同在的。

哦，求神使我们在每一处随时顺服神！你记得神是怎样对以利亚说的，“藏起来。”这位先知就去到基立溪，在那里除了天上的飞鸟没有任何人见到他。一个像以利亚那样勇敢的先知觉得躲藏起来是一件难事，然而他没有不服从。现在神的命令来了，“你去，使亚哈得见你。”他按着主话语的命令从隐居中出来，站立在亚哈王面前。无论神命令他真正的众仆人是走出来抑或是隐藏自己，他们都立刻遵行他的旨意。

“他们的任务不是论理为什么，他们的工作只是大胆去死。”

主的旨意要由他的众仆人去遵行，无论这是在天上还是在地上。如果他说，“去。”他们就去，如果他说，“留下来。”他们就留在自己的位置上。哦，愿我们有如此一样的信心！挪亚建造一只方舟要比如此完全顺服容易，但是耶和华用他的恩典在他里面成就了这事。

现在我要讲最后一点，请耐心听我说。结果不会不到。一百二十年的传道，没有留下相信的人！一百二十年建一艘船，却没有水使它浮起来！一百二十年警告人们神准备要毁灭他们，然而却没有洪水！肯定的是这位好人的生命是一场失败。

无疑那些聪明人这样说他，“他是一个老好人，但他没有爱心，变成了一个谎报真情的人。”有人说他是“消极主义者”，其他人说，“他是一个顽固分子”，其他的人喜欢谴责这位好人犯了如此一个大错误，受了欺骗，在浪费他的影响力。我听有很好的先生在说，“不要太注意这位老人家。毫无疑问他是一个很好的人，但同时他只是孤单一人，他的观点非常特别。他继续鼓吹这个逻辑有一百二十年了，世界还没有被淹没，这真是太荒谬了。”那些更狂野的人早上遇见他，他们说，“嗨，挪亚老爸，这场洪水什么时候来啊？这个国家有一场大水是一件好事。你让我们期望这么久了，这洪水来了，是该倾盆大雨了。你应该想到那句老话，‘除非肯定，否则决不要发预言。’”就这样他们取笑这位传义道的人，但是挪亚知道他讲的是什么，没有被人封口。他所做的一切就是重复他的警告，继续造他的船。神的时间到了，风暴正聚合在一起，很快大水就要结束罪人的欢乐。

这样的结果是什么？第一个结果就是，他和他的全家得了拯救。哦，愿神给每一位传义道的人这完全的赏赐，他自己和他全家！哦，投身事奉的弟兄，没有什么比知道我们的儿女行在真理当中更令我们欢喜的了！也许你们一些人敬畏神，但他从来没有赐下你的闪，含和雅弗。哎呀！可能那躺在你怀中的她还不认识主。然而，要对你的神，对人的灵魂有忠心。如果你是孤单一人，要坚持真理。即使在你自己的家中你会发现你最大的敌人，要坚持，决不要疑惑。不要在圣洁上下一两个台阶，也不要找一个降低的平台来更热情地迎合不义的世界。要相信主耶稣基督，相信那永远配得称颂的福音的大能。这是你生命中的一项工作，我相信，如果在你的家人方面你对主有信心，神要赐给你所爱的人作为你所得着的收获。

请记住那位腓力比的狱卒，保罗对他说，“当信主耶稣，你和你一家都必得救。”不要满足于那应许的一半。牢牢抓住这话，“你一家。”你有一位以实玛利吗？那么请单独一人，像亚伯拉罕一样向神呼求，“但愿以实玛利活在你面前。”神要听你的祷告，也要祝福以实玛利。哦如果你自己和你的全家都得救，这是何等的荣幸！

下一个结果是，他定了那世代的罪。请看，“他因此就定了那世代的罪。”他们说，“哈哈！哈哈！哈哈！我们判定这个老家伙思想不正常。”但他是审判他们的。酒席上最快活的笑话就是讽刺老挪亚和他旱地上的船，但一直以来他是在庄严审判着这狂乱的世界，定它的罪。耶和华使他平静地见证罪的不是，甚至坐在宝座上定这个世代的罪。我看不到挪亚曾经和他那个时代的人有任何的争辩。他从来没有辩论，指责，他更没有诅咒他们；他就是相信，把真理告诉他们，保守他信心的纯全，继续建造他的方舟，就这样行出他所相信的。就这样他定了那些批评他的人的罪。

啊，你们这些诗人，你们可能会发笑，但是神的人最终是你的主人！

他的传道定了他们的罪：他们明白这条道路，但是邪恶地拒绝行在其中。

他的警告定了他们的罪：他们不理会这警告，想要逃跑。

他的生活定了他们的罪，因为他与他们所蔑视的那一位神同行。

最重要的，方舟定了他们的罪。当人走过这方舟的时候，他岂不是说，“这是最奇怪的东西了。全世界没有一样东西像它的。但是挪亚不是傻瓜，他买那些钉子，我想收他双倍的价钱，我是花了代价才发现他能讨价还价。这人冷静，狡猾厉害。他买了我山上的木头，但他首先准确计算了里头的木材和它的价值，他像其他人一样买东西。为什么在这特别的一点上他如此古怪？”

这样的人时不时岂不会想，到底在这件事情上是有一些特别的东西吗？如果他们不这么想，无论如何，挪亚把他的原则彻底行出来，把他所有的投资在建造这只古怪的方舟上，如果他们没有因为罪的欺骗而心里刚硬，这个事实也要迫使他们知罪。他的信心是如何定了他们的罪！当洪水开始上升，门关上了，看见这方舟，这就定了他们的罪！我能想象，当水开始升到膝盖的地方，有一些吓坏的人围在门边，但它不能被打开，因为神已经把它关上了。当方舟开始浮起来，他们中的一些人逃到山边，看见漂浮的方舟，这是如何定了他们的罪！那是挪亚不能帮他们。他们本来可以进去的日子已经过去了。如果他们看见挪亚从方舟里往外看，那曾经恳求他们的面孔会如何定了他们的罪！

哦，我的听众，我是多么经常警告你们要逃避那将来的忿怒！我已经警告过你们那些可怕的火浪，那可怕的暴风，这些要席卷整个世界，摧毁罪人和他们的工作。我是多么经常讲到神为恶人所挖的深坑，除非你寻求救主，到了时候你的脚要滑进里面！也许在那些可怕的日子，当你想起他是怎样带着真诚的爱望着你，但你根本不听他的恳求，选择在你的罪中灭亡的时候，传道人的面孔要定你的罪。你们的血要归在你们自己的头上，想起这点就令人觉得可怕。单独一个人可以定全世界的罪，这真令人深思。这是一个人对抗数以百万计的人。如果神与一个人同在，尽管这个人只是单身一个，他就是大多数。世上的人很快就要流泪，哭号和绝望，但那单独为神坚立的人要得到尊荣，要审判这有罪的世界，定它为有罪。

挪亚因着信得到的最后一样东西就是，他因信成为义的后裔；因为当神命令他进入方舟的时候，神这样说他，“在这世代中，我见你在我面前是义人。”神宣告他为义；不是因为他的行为为义，尽管跟从他的信心而来的他的行为表明他为义；而是因着他的信为义。他相信神，在耶和华眼前蒙恩。他领受了神因着耶稣基督赐给所有相信之人的义。他在这其中，站立在耶和华面前，得称为义，得蒙赞许。因着信他被收纳为儿子，成为儿子，成为后裔。对他来说关于女人后裔的应许就已经相当足够了，尽管这是他所拥有的唯一圣经。亚伯所见到的女人的后裔，羔羊的献祭，这些几乎就是他所知道的一切启示。他没有摩西五经，没有诗篇，没有福音书，没有书信，但是他是如此相信他所有的那小小的圣经，以至他盼望基督在他里面要伤在这世界上的那蛇。神尊荣他的信心，他定了这世界的罪。其余的人灭亡了，他活下来；当无数的人淹没在大水中，他在他的方舟里十分安全：其余的人被定罪，他“自己承受了那从信而来的义”。愿神使我们都成为这样的人，因着耶稣基督我们的主所有的荣耀都归给他！阿们。

2009年9月2日阅读整理


《我们的宣言》

司布真讲道第2185号

1890年4月25日，星期五早晨于福音牧师聚会上的讲道

“弟兄们，我告诉你们，我素来所传的福音不是出于人的意思。”（加1：11）

看到保罗要为自己辩护，他这样做，不是对抗那诽谤的世人，而是针对教会里内心冷酷的人说的，这真令人伤心。他们说他不是真使徒，因为他未曾见过主；他们说了很多贬低他的话。为了维护他使徒的身份，他被迫在书信开始的时候说，“作使徒的保罗。”尽管他的工作本身就证明了他的呼召。

如果在神祝福我们，让我们使许多人归信之后，其中一些人要质疑我们事奉的呼召，我们可以把这看作是火炼的试验，但是我们不应该看这以为奇怪。我们更有理由质疑我们事奉的呼召，而不是怀疑保罗使徒的身份。如果这令人气愤的事情临到我们身上，我们可以为我们主的缘故欢喜承受。

亲爱的弟兄，如果我们的事奉成为攻击的目标，我们不应该感到惊奇，因为这是那些在我们之前的人所经历过的事情；罪恶的世界总是向忠心的人怀着敌意，如果我们不领受这自然而然临到的对待，我们就会缺少了我们蒙神接纳的一个极大印证。魔鬼不被我们打扰的时候，他是不会打扰我们的。如果他的国不被摇动，他是不会在乎我们或者我们的工作，而是会让我们享受这羞耻的安逸。我们要因着那作外邦人使徒的经历得安慰，我们可以把他的经历看作是预表着我们今天在外邦人中劳苦时应当预料会经历的事。

卓越的人还活着的时候，他们所受的待遇是预告着他们死后名声要受到的待遇。这个邪恶的世界面对真实的原则，不管宣扬这些原则的是死人还是活人，它的敌意都是一陈不变的。一千八百多年前他们说：“保罗，他算老几？”他们今天还是这样说。听到不诚实的人宣称和使徒意见不一致，这样的事情并不少见，他们甚至胆敢说：“在这里，我不同意保罗的话。”我记得，我第一次听到这样的话，我是惊奇地看着那个人，我很惊奇，像他这样的侏儒竟敢如此说这位伟大的使徒。撇开保罗受神默示不说，这看起来就好像是蚁虫要与天使争辩，或者一把糠秕在讨论烈火的判决一般。那人如此不堪仔细察看，我只能惊奇他的欺骗是如此大胆无耻。尽管有这样的反对意见，甚至有有学问的批评家的支持，我们仍要认同这位受到默示的神的仆人的话。我们坚信，偏离保罗的书信就是偏离圣灵，就是偏离保罗把其心意完全表达出来的主耶稣基督。

保罗的书信受到如此的攻击，这真令人惊奇，但是这警告我们，当我们要得我们奖赏的时候，我们不会不受中伤，我们的教导也不会不受反对。已经去世的最伟大的人仍遭人毁谤。不要在乎或生或死人对你们的论断，因为这有什么要紧呢？除了你们自己，没有人能伤害你的品格，如果你们被神加力保守你们的衣裳洁净，所有其他的事都不值一提。

更密切来看我们的这节经文。我们不能宣称可以完全按着保罗回应那些人的话的意思来说这句话；但是在某种意义上，我相信我们每一个人都能说：“弟兄们，我告诉你们，我素来所传的福音不是出于人的意思。”我们不仅能这样说，而且在经过深思熟虑之后，我们应当能够这样说。当保罗说：“弟兄们，我告诉你们。”这里的用词就好像是他准备要起誓一样。我可以最肯定地对你们说（我希望你们能对此十分肯定），他的意思是说：“我素来所传的福音不是出于人的意思。”在这一点上他要他所有的弟兄都能肯定，毫无疑问。

从上下文我们可以肯定他的意思首先是，他传的福音不是从人领受的。他心里领受福音，这不是出于人的意思。接着他的意思就是，这福音本身不是由人发明的。如果我能讲清楚这两点，我们就要从中得到实际的结论。

首先，对我们来说，就我们领受这福音的方式而言，这福音不是出于人的意思。在一种确定的意义上，就领受的外在部分而言，我们是从人那里领受了这福音，因为我们是通过父母，或者主日学老师，传道人的事奉的影响，或者通过读一本敬虔的书籍，或者通过其他的手段，我们受神恩典的呼召。但是在保罗的情形里，没有一样这样的事情。他是特别被主耶稣基督呼召，主从天上对他说话，在自己的光中向他启示他自己。保罗不亏欠彼得，雅各或者约翰，好像我们许多人是因着有其他人作为手段的缘故，这很有必要，所以他能实实在在地说：“我不是从人领受的，也不是人教导我的，乃是从耶稣基督启示来的。”然而在另外一种意义上我们也能这样说。我们也是按着一种在人向我们传福音能力以外的方式领受了这福音--人把这福音带到我们耳边，但是主他自己把它加在我们的心里。就使用福音重生，归正，使我们成圣而言，最优秀的圣徒也不能把这带入我们的心里。人作为工具产生实在的果效，真理在我们心里产生效力，这是圣灵神独特的作为。

就是这样，我注意到我们当中没有一个人是生来就领受了这福音。我们可能是圣洁父母的儿女，对我们来说，很清楚--“从肉身生的就是肉身。”仅此而已。只有--“从灵生的就是灵。”然而我们听说，有一些人的孩子是不需要归信的。人们说他们是没有本性的败坏，生来就是神的儿女，身上有一种恩典，只需要得到培养就可以了。我很遗憾地说，我的父亲发现我并不是这样的孩子。他在我早年的时候就发现我是生在罪中，在不义中成型，愚昧蒙住了我的心。朋友们和老师们很快在我身上看到一种本性上的败坏；肯定的是我自己也发现了这点--这可悲的发现不需要人仔细的考究，因为在我的品格上，罪恶的果效是与我直面相对。

关于我们生来有一种神圣的天性，这种传统，尽管与圣经相违背，甚至是与现在仍被人公开承认相信的信仰宣言相违背，却在认信的教会当中越来越被人接受。某些传道人不敢把它变成一条教义，但是在他们里面有一种混乱的信念，就是肉体所生的可能会是非常优秀的，没有圣灵的新生也很过得去。这种默许的信念要导致人生下来就是教会成员的看法，对于任何一个基督教团体来说，只要它成为主流，这就足以致命。在某些团契当中，年轻人没有归正，在某些时候很自然就进了教会，教会就变成仅仅是世界的一部分，只不过有基督教的名字附在它上面。愿我们在我们自己的教会里永远不会沦落进入这样的光景！那仅仅是家庭附带关系的信仰是没有价值的。真正的后裔“不是从血气生的，不是从情欲生的，也不是从人意生的，乃是从神生的。”我们不是靠传统从我们父母那里领受了我们的信心；然而如果真信心真的可以这样领受，我们中的一些人肯定是可以这样领受的；因为尽管我们不是希伯来人所生的希伯来人，然而按着我们的家谱，我们是清教徒所生的清教徒，从许多世代的信徒延续下来。关于这点我们在神面前没有可夸的，尽管在人面前我们不以此为羞耻。除了主自己，我们没有属灵生命中的父，我们不是靠着任何肉体上为父母的，领受了这生命，或者福音，而是唯独从主那里领受的。

弟兄们，我们过去领受福音，现在领受福音，并不是因为任何一个人，或者任何一群人教训的缘故。因为加尔文这样教导，你们就领受了吗？如果是这样，你们就要察看你们的根基。因为约翰卫斯理传讲了一个教训，你们就相信了这教义吗？如果是这样，你们就有理由担心自己的光景。按照神的方法，我们领受真理是靠着圣灵领受的。我知道某某牧师相信什么，这对我是有帮助的；我们不可轻看一位圣洁，敬虔，看得清楚，富有恩赐的神学家的判断--它配得我们的重视。他很有可能和我们一样是正确的；我们如果要和一位受了恩典教训的人意见不一致，这应当要带着某种谨慎。但是说：“因着这位好人权威的缘故我相信这点。”这又是很不一样。在我们作为年轻基督徒的初级阶段，我们从牧师和父母，以及等等的人那里领受真理，这可能对我们没有什么伤害；但如果我们要在基督耶稣里长大成人，成为教导其他人的人，我们就一定要摆脱依赖他人的孩子般的习惯，要自己查考。我们现在可以脱离蛋壳，尽可能快地摆脱蛋壳的碎片。我们的责任就是查考圣经，看看这些事情是否是这样；而且，我们的智慧就当是呼求恩典去把握每一样真理，使它住在我们里面的最深处。是时候我们能这样说：“这个真理现在临到我身上，成为我自己的，仿佛我从来没有从人口里听过一样。我领受它，是因为主自己把它写在我心上。它临到我，这不是出于人的意思。”

在某些圈子里，当今的看法就是除非你是受了人的教导，否则你就还是没有领受任何的教训--“人”这个字被吞掉，藏了起来，但是毕竟还在，是在“教会”这个词的掩盖之下。教会被作为极大的权威树立起来。如果它认可了，你就不敢质疑；如果它命定，你的责任就是遵守。但这是大大“出于人的意思”去领受福音。

这所涉及的过程很古怪，你一定要在持续的有形教会中追溯出一条教义，这要带领你经过那古罗马的大下水道。尽管真理明显是清楚纯真，对你证明是生命之水，然而你却不可接受；你却一定要沿着那一家老早就已经离教叛道的连续存在的教会，沿着这肮脏的管道，跑到那混浊的溪水中去。

我亲爱的弟兄，一条教义，它被一个礼貌上称之为“教会”的团体所相信，这并不能证明什么--我们中大多数人几乎会质疑，篡夺了基督教会这名号的那些声势浩大的属世团体的教导到底是不是真的。有几个教派宣称是承继使徒的，如果真的有任何一派是这样的，那么浸信会是最有可能这样的，因为他们行出开始就传下来的命令；但是我们根本就不在乎沿着殉道士，被教士恨恶的人的长长一串名单去追溯我们的家谱。如果我们可以这样做，是没有任何间断的，结果在我们眼中也是没有价值；因为“使徒承继”的破布根本就不值得我们去收藏。那些为着这虚幻之事大发热心的人，如果愿意，就让他们独占这个衔头好了。我们不是因为一件事情是被一串的教父，僧侣，修士和主教所领受的，因而就领受了神的启示。看到他们中的某些人看到了神的真理，教导这真理，我们当然很高兴；但是使之对我们成为真理的并不是这个事实。我们每一个人要说：“弟兄们，我告诉你们，我素来所传的福音不是出于人的意思。”我们从来没有想过要引用被称为“教会”的一群人的话，以此作为良心终极的权威。“我们学了基督，却不是这样。”

另外，当我说，我们是靠着主的灵亲自向我们心里启示，是这样领受了真理，我希望我是代表你们所有在座的人说这番话。这里是如此大的一群人，我害怕其中可能会有一位犹大：“主啊，是我吗？”这句话，每人都可以带着圣洁的自我怀疑传开，加以自问；然而，除非我们是受了可怕的欺骗，否则我们都可以说，我们所传讲的真理，我们领受了，这是因为圣灵内在教训的缘故。让我们重新看我们的日记，尽管那日子是很早以前，我们还记得那光照进来的时候，它照亮了我们失丧的光景，这样就开始了为我们教训人而打地基的工作。

啊，朋友！衬托福音无价珍宝的那更难懂的教训，你们岂不记得你们带着能力领受它们的那个时候吗？我是有罪的，我相信这点，因为我是这样得到教导的；但在那个时候，在那个地方，我心里知道了，这确实如此。哦，我是怎样知道的呢！在神面前有罪，“已经定罪了。”落在一条被违反的律法的咒诅之下，我是大大忧愁。我已经听过所传讲的神的律法，当我听的时候我是颤抖；但现在我里面感受到一种个人的知罪，是最扎心的。我看自己是一个罪人，这是何等的看见！恐惧抓住了我，还有羞耻和惧怕。然后我看到了罪是何等罪大恶极这个真理是多么真实；它一定要带来何等的惩罚。对这个教训，我领受了，不再是出于人的意思。

因着耶稣宝血得平安的宝贵真理，我们也是通过内在亲自的教导学会的。我们过去听过，也歌唱那伟大的赎罪祭，在十架上亲身承担我们的罪的那一位的爱；但是现在我们站在十字架前--因为我们是亲自看到那宝贵的面容，注目那如此充满怜悯的双眼，看到为我们的缘故被钉在木头上的手和脚。哦，当我们看到主耶稣，作我们的代替，为我们的罪受痛苦，那时候，我们就领受了救赎和赎罪的真理，这所用的方法并不是“出于人的意思”。

是的，那些已经去了天堂的蒙恩之人的确向我们全备真诚地传了福音，他们劳苦，要把基督显明给我们看到；但是，要在我们里面启示神的儿子，这是在他们的能力之外。若能把这些真理变得对我们活过来，他们大可以轻而易举创造出一个世界了。所以，我们一个人都可以出于自己内心最深处这样说：“弟兄们，我告诉你们，我素来所传的福音不是出于人的意思。”就我们在自己心里认识，感受这福音而言，确实是这样的。

从我们一开始的日子，我们就经历了福音逐步向我们的认识打开的过程，但在这过程中，我们真正的进步是出于神，而不是出于人的。弟兄们，你们读解经家的作品--这就是说，如果你们自己的解经是值得听，那么你们要读敬虔之人的书--这就是说，如果你们自己要说任何值得人去思想的话，你们要看书；然而，你们在灵里的学习，如果要成为真实实在，这要出于主的传授。除非我们受教于主，按着学习最大的意义，我们能学到任何东西吗？圣灵神把最有能力的教师向你说的真理放进你的心里，这岂不是至关紧要的吗？自从你们离开牧师学院，你们还继续在学习，但是你们的老师是圣灵。除了圣灵神的教导，我们的灵决没有其他方法，可以学会神的真理。我们可以领受神学的驱壳和外在形式，但是主道本身是通过圣灵来的，圣灵引导我们进入一切的真理。

圣灵用默想的方法，何等甜美地教导我们！圣经打开，仿佛黄金城城门大开让你们进去，你们岂不是惊喜万分吗？我肯定那时你们不是从人那里得到你们的知识，因为这对你们是完全新鲜的，你们独坐，除了圣经，面前没有别的书，你们自己是接受，几乎没有把事情想个究竟，而是把它们喝下去，仿佛是主把这些带到你面前，心灵在主面前几分钟的安静敞开，这比几个钟头讲学问的研究带给我们更多的真理宝藏。

真理就好像我们听别人说过的那些钟乳石的岩洞，如果你们要真正认识它们的奇妙，你们就一定要亲自进去自己去看。如果没有灯光或者向导，你们就冒险进去，你们会遇上很大的危险；但是有了燃烧的火把，一个训练有素的带路人，你们进去就会充满乐趣。看！向导带你们经过一条狭窄弯曲的通道，你们要爬过去，或者跪着走路！最后他把你们带到一个奇妙的大厅，当火把被高高举起来，远处的洞顶闪光，把光反射回来，仿佛是各样颜色的数不尽的宝石！你们现在看到了大自然的建筑，从此那些大教堂对你们来说就变成了玩具一般。当你们站立在那巨大的带着梁柱，如同镶嵌着珠宝的宫殿里，你们感到自己是多么受益于你们的向导，和他那熊熊燃烧的火把。同样圣灵带领我们进入一切的真理，把光照耀在那些永恒和奥秘的事情上。在一些情形里他是非常个人化地作成这一切。然后他让我们全然忘却了我们身边的环境，我们只是在和真理相交。我很能明白哲学家在找出一个把人完全吸引的难题的答案的时候，他们看来是完全迷失，根本不理会身边世界的一切。当圣灵用真理荣耀的异象把你们充满，你们岂是没有感受过一种圣洁的在真理中的沉醉吗？许多圣徒受到神的指教，他们就是这样经历的，他们是不大可能在众人的喧嚣中把他们如此领受的放弃的。

主是多么经常在受苦的学校中把他自己的真理教给他的仆人！我们对默想盛赞有加--它如银子一般；但是磨难更是精金。苦难不仅生忍耐，而且忍耐带来老练，在老练中我们可以得着靠任何其他方法都不能得到的对神的事情那深深和亲密的认识。

你们有没有经历过，在如此的痛苦中，把手再转动一圈，你们就忍受不了了，然后，你在昏厥中倒在枕头上，感觉到就在此刻，除非你是被提到三重天上，再也没有比这更令你感到幸福的？这是，我们中的一些人得到验证，靠着那加给我们力量的基督，我们凡事都能做。当处在被动的安静中，你可能看到一节圣经像风暴中云层绽开时露出的星光，这星星闪耀如此的光芒，只有耶和华神才能赋予它如此的光。灵里的低沉，身体的折磨，这都被忘却了，明亮的应许让你的心充满光明。在那遥远的旷野中，有一个地方是你们永远不能忘记的。那里生长着一丛荆棘，荆棘是很不起眼的东西，但它对你们来说是神圣的；因为在那里主向你们启示他自己，荆棘着火，但却没有被烧尽。你们永远不能忘记那燃烧荆棘给你们的教训。除非圣灵把真理烧进我们里面，仿佛用带着钻石笔尖的铁笔把它刻写在我们心上，我们能学到任何的真理吗？有很多学习的方法，对此我们是心存感激；但是学习神的真理最有效的方法就是让他的话语嫁接进入我们里面，带着生命抓住我们的心。然后我们不仅是相信这真理，我们还把我们的生命交托给它：它活在我们里面，同时我们靠它活着。这样的真理是随着每一次脉搏跳动而跳动；因为它活在我们里面，感染我们的全人。魔鬼会含沙射影提出质疑，但是他喜欢怎么做，我们都不会理会，更不会在意，因为他现在是对着聋了的耳朵说话。一旦灵魂它自己领受了真理，它就渗透进入整个人里面，那些从前像毒箭一般刺透我们的怀疑就再也进不到我们里面。

我可以加上一句，就许多神的真理，和整个福音体系而言，我们是在牺牲，与我们的主同工的战场领受了这些，所以对我们来说，这并不是出于人的意思。如果你不相信人的败坏，请接受在这罪恶的伦敦中一个教区的职务，如果你是忠心你的工作，你就不会对此再有所怀疑！如果你不相信圣灵重生的必要性，请去负责一个有教养，很老成的聚会，它会听你一切的慷慨陈词，却和从前一样世俗轻浮。如果你不相信赎罪之血的能力，决不要去看信徒是怎样死的，因为你会发现除此之外他们什么也不依靠。一位死亡的基督是信徒最后的依靠。

当每一个地上的支持逝去，那时他是我一切的力量和支持。

如果你不相信恩典的拣选，请活在众人的当中，留心注意他们，那些最不可能的人是按着令人惊奇的方法从他们当中被呼召出来，这要让你印象深刻。有一个人，他说我的父母兄弟姊妹，朋友，没有一个人是去教会的。那你是怎么相信的？先生，我在街上很偶然听到一句话，这让我在神面前颤惊。这就是恩典的拣选。有另外一个人，心思昏暗，心里愁苦，她的家人都是你教会的成员，全部都是在主里快乐欢喜；然而这个可怜的人不能用信心抓住基督。让你大大高兴的是，你在她面前显明基督全备的恩典，她变成了全部人中最快乐的；因为他们从来没有经历她所经历的黑暗，所以他们永远不能像她那样在光中大大欢喜。要找一个大大爱主的圣徒，你一定要找一个得到大大赦免的人。那是一个罪人的妇人是唯一一个愿意给基督洗脚的人。税吏身上有一种特质，是你很少能在一个法利赛人身上可以找到的。一个法利赛人可能会收拾整齐成为一个普通的基督徒；但在得赦免的罪人身上，总有一种迷人的点睛之笔，是其他人所缺乏的。是存在着恩典的拣选，你在身边是不能不看到的，某些信徒是怎样进入内院，而其他人留在外院。主在赐下他的恩赐方面是掌管主权的，按他的旨意行事；我们被呼召拜服在他的权杖之下，在教会的入口是如此，在教会里也是如此。我活得越久，我就越发肯定救恩是全然出于恩典，主按他自己的旨意和目的赐下这恩典。

还有一点，我们中的一些人领受了福音，这是因为在一些时候随着福音而来的膏抹进入了我们的内心。我希望我们没有一个人会落入那种网罗，就是跟从碰巧明显出现在我们思想里的经文给我们所留下印象的指引。你们有判断力，你们决不可把判断力瞥到一边，受偶然印象的指引。但在这一切当中，在这一切的背后，这里没有一个过着一种多有事情发生，为主使用的生活的人不会不承认，在他生命中，某些决定他整个人历史的举动，是和超自然的作为对他心思的影响联系在一切的，他相信这是超自然的作为。一段我们从前看过一百遍的圣经经文，把我们抓住，控制着我们一切的思想。我们就像人信靠北斗星一样，靠着它航行，我们发现我们的航程因此变得容易起来。在我们的记忆中，某些经文就像沾了蜂蜜的饼一样甘甜；因为我们知道它们曾经为我们成就了何等的大事，回想起来就令人振奋，靠这一段经文，我们从消沉中复兴，思想得坚固去尽极大的努力，或者火热起来作出牺牲，这经文不再是一本书里的一句话，而正正是神对我们心里发出的声音，就是主的声音，充满威严。你们岂没有留意到，一节经文中一个字突然让这经文看起来更适用在你身上吗？这看起来是很小的一点，但是对它的果效来说是至关重要的，就好像一把钥匙上一个很小的凹处，形状正好，使这钥匙对得上锁。有多少的事情是取决于那些没有圣灵的人看起来不过是一个动词轻微的变化，或者一种说法无关要紧的变化的！一个很重要的看见可能取决于一个词是单数还是复数。如果这个词是一个希腊文原文，其重要性是不可小视的；但是在一个英文单词里，在翻译里，只要这个词忠于原文，单数复数可能都同等有力。许多只能看我们这本奇妙的英文圣经的人，是极为珍惜它的字句，因为主祝福了这些，给他们的心带来祝福。一位很单纯的威尔士朋友相信我们的主一定是一位威尔士人，因为他说他总是用威尔士话对我说话。对我来说，常常看来我心所爱的主是出生在我的本乡，上我的学校，经历了我一切个人的经历，因为他比我更了解我自己。尽管我知道他是出生在犹大的伯利恒，然而他看起来就像是一个伦敦人，或者一位萨里郡的人。还有，我在他身上看到造就他的远不止人性，我在他身上看到一种品性，是超越人性的，因为他进入我心最深处，他看我就如看一张白纸，他安慰我，就像是一个和我一起长大的人，他进入我最深的悲伤，在我最快乐的时候与我同在一处。我心里有一些秘密是只有他才知道的。愿神与我心意相通，直到我所能承担的极处！因着主耶稣通过他的圣言，对我们发出的奇妙能力，我们是从他领受这话语，这不是出于人的意思。

我的弟兄，什么是膏抹？恐怕没有人能给我一个定义。有谁能给它下定义呢？但是我们知道它在何处，我们肯定能感受到它不在何处。当那膏抹给神的话语涂上香膏，对于得到重生的人来说，它就是自己的解释者，它就是它自己的辩护者，它就是它自己的确立和证据。此时神的话语对付我们，不像人的话语曾经，或者能够做到的那样。所以，我们领受了它，这不是出于人的意思。我们不断领受神的话语，它带着一种活泼有力的能力临到我们。它是特别带着一种成圣的能力临到我们，这正是它是出于三一圣洁的真神的最好证明。哲学家的话可能会教导我们何谓圣洁，但是神的话使我们成为圣洁。我们听到我们的弟兄鼓励我们要追求更大的恩典，但是神的话语把我们高举进入这些恩典。神的话语不仅仅是行善的工具，圣灵使它成为人心里活跃的力量，洁净人心脱离罪恶，所以圣经这样说，现在你们因我讲给你们的道，已经干净了。你们知道这道是真实的，你们肯定，你们不再需要最有力的证据。你们在自己里面有见证，是看不见的事的证据，印证永远的真理。

我已经花了全部时间来讲我们是怎样领受这福音的，所以我一定要下一点上讲得简短一点了。

对我们来说，这真理本身并不是出于人的意思。我希望可以清楚说明这一点。如果有任何人以为福音不过是许多宗教中的一种，然么请让他坦诚地把神的圣经和其他假冒的启示作一个比较。你曾经这样做过吗？我让牧师学院里的弟兄把这作为一种练习。我说过了，我们会读一章的古兰经，这是伊斯兰教徒的圣书，一个把这垃圾错以为是默示的人，他的思想一定是非常古怪。如果他真的是熟悉新旧约圣经，那么当他听到古兰经里的一段，他会觉得是遇上了一位怪异的作者：那赐给我们摩西五经的神不可能和古兰经的许多部分扯上关系。其中一个最现代的假冒品就是摩门经，如果我读那大杂烩中的一页，你们要大笑出来，我可不会责怪你们。也许你们知道有《雅各福音》，和其他新约旁经，天国里最小的一位，如果以为他会把这些假冒的言语误以为是圣灵的话，这就是对他判断力的侮辱。我收到几位作者交给我的冒充的启示，因为我们比大多数人认识更多的先知族类，但是他们没有一个人让我有一点的看法，认为他们和约翰或者保罗受到的默示有任何联系。如果你有任何属灵的鉴别能力，你就不会认不出受神默示的书卷。一旦让神的光照在人心里，你就会看到神所默示的是有一种特点和风范，是仅仅人的作品无法达到的。任何怀疑这点的人，他能给我们写一篇第五本福音书吗？我们当中的诗人，有谁能尝试写一篇新的诗篇，会被人误以为是大卫所写的诗篇的？我认为他可以这样做，但我肯定他不能做到。你能给我们新的诗歌集，因为基督徒生命的本能就是歌唱赞美神，但你是无法比得上神所默示的诗歌的荣耀的。所以，我们领受了圣经，相应领受了福音，这不是出于人的意思的。

你也许会说，你是在比较书卷，忘记了你要说的主题是福音。但这只是看上去如此，我可不想浪费你的时间，要你去比较人的福音。我知道，没有另外一个福音是配得我们作一分钟的比较的。哦，但是他们说，有一种福音，是比你们的福音更包容的。是的，我知道它是比我的更包容，但这说明了什么呢？他们说那绰号叫加尔文主义的门是非常狭窄，圣经里有话说门是窄的，路是窄的，所以对这样的指责我是不感到担心。但在这样的情形里，当你进入，你会找到丰盛的草场，这样就使得进窄门成为一件值得去做的事。其他的体系门是非常宽阔，但是它们引领你们进入很小的特权，一个很危险的地方。我听到有这样的邀请，是这样说的：你们这些忧伤的人请来，但如果你来了，你还会是忧伤的，因为它不能让你肯定永远的事，你一定要自己保守自己的灵魂，否则就还是要灭亡。但我不会再作比较，因为在这情形里它们是令人厌恶的。

这福音，我们的福音，是超越人的能力，人所能达到的。当人最努力运用他们独创的构想，他们从来也没有想出真正的福音。如果这福音真的好像那些批评家希望我们相信，是普通之事，为什么它不是由埃及人或者中国人想出来的，伟人的思想是不是和摩西，以赛亚，或者保罗的想法是一样的？我想这样说是很有道理的，就是如果它真的是普通的教训，它是会在波斯人，或者印度人中出现；或者可以肯定，我们可以在希腊伟大的夫子当中找到与它类似的东西。这些人有任何一位想出了无条件和主权的恩典这个教义吗？他们猜测到了道成肉身，神儿子的牺牲吗？没有，即使有我们这本神所默示的圣经的帮助，就我所知，还没有一个伊斯兰教徒能教导一套恩典的体系，是在神的公义，他的爱和他的主权上得到荣耀的。那一派把握住了某种的预定论，把它毁容变成了一种盲目的信念；但即使他们有这样的帮助，有神的一体的大能之光帮助他们，他们也从未想出一个拯救的计划，是像我们主耶稣的救赎之法那样既满足神的公义，也给受到困扰的良心带来安慰的。

我还要给你们另外一个证据，我认为是能让你们得出结论，我们的福音不是出于人的意思；就是这点，它是不可改变的，人所发明的，没有一样是能这样说的。如果人造出一个福音--人是很喜欢这样做的，就像小孩子造玩具一样--他会做什么？他有片刻功夫对此很满意，但后来他把它撕得粉碎，用另外一个方法再把它拼起来，然后不断这样做。先代思潮的宗教就像山间的云雾一样多变。看看科学是怎样改变了它自己的根基！科学在这一点上是臭名昭著的，就是科学在摧毁在它之前的一切科学上是最科学的。我有时候在闲暇的时候会放纵自己去读古代的自然史书籍，再也没有比这更令人发笑的了。然而这决非是深奥的科学，二十年后，我们中的一些人可能就象我们现在看待上个世纪科学体系那样，发现现在的严肃科学教训是极其令人发笑。也许很快，进化论的学说就会成为学校里孩子的笑柄。那在所谓的科学面前下拜，盲目偶像崇拜的现代神学也是如此。现在我们要说，我们要完全放心地说，我们四十年前所传的福音，如果我们还活着的话，四十年后我们还要这样传讲。还有，我们的主和他的门徒所教导的福音，是现在这个地球上唯一的福音。教士们改变了福音，要不是神的作为，它老早以前早就会被谎言扼杀了；但因为是主作成了这福音，它是永远长存。人从前在月光下突发狂想的每一件事情，都随着月相的每一个周期而变化；但是主的话不是出于人的意思，因为它昨日，今日，直到永远都是一样的。

还有，这福音是不可能出于人的意思，因为它是如此与人的骄傲作对。其他的体系学说奉承人，但是这福音讲的是真相。听听今天的梦想家是怎样大声疾呼抬举人本性的尊严的！人是多么尊贵！但请把神的话语里有高举人的任何一句指给我看看。相反，它把人推倒在尘土中，揭露出他的定罪。那么，还有什么可夸口的呢？它被排斥在外了，当着骄傲的面门关上了。人本性的自我荣耀，这在圣经里是没有的，它的伟大目标就是神的荣耀。在我所传的福音里，神是一切，我相信在你们的事奉中他也是那充满万有的。有一种福音，作为和荣耀是神人分享的，救恩不是完全出于恩典；但是在我们的福音里救恩是出于耶和华的。人决不能，也不会发明，设计出一种令他降为卑，把一切的荣耀和赞美归给耶和华神的福音。这看起来是毫无疑问的，所以我们的福音并不是出于人的意思。

还有，它不是出于人的意思，因为他不给罪留任何地步。我曾听说一个英国人自称自己是一个伊斯兰教徒，因为他迷上了那为阿拉伯先知容许他的门徒享受的一夫多妻制。毫无疑问，看到会有四位妻子，这会让那些不被属灵的事情吸引的人归信。如果你传一种福音，是给人的本性留地步的，看待罪不过是一种错误，而不是一种罪行，你会发现人愿意听你说的。如果你能提供花小小代价就能得到的赎罪，能用一点的舍己安慰良心，你的信仰流行起来，这就不奇怪了。但是我们的福音宣告罪的工价就是死，我们得到永生，这只是神的恩赐，这恩赐总是随之带来为罪痛悔，对罪痛恨，对罪回避。我们的福音对人说，他一定要重生，没有新生他就永远失丧了，而有了新生他要得到永远的救恩。我们的福音不为罪提供借口或者掩饰，而是完全定它的罪。除了藉着那伟大的赎罪祭，它没有传讲别的赦免，它不给那试图在他心中窝藏任何罪的人留下平安。基督为罪死了，我们一定要向罪死，否则我们就要永死。如果我们忠心传这福音，我们就一定要传律法。你是不能全备地传基督的拯救，却不把西奈山放在后，把加略山放在前的。人一定要感受到罪的邪恶，然后要珍重这位是我们的福音的头和前锋的伟大牺牲。这是不合这个时代和任何时代的口味的，所以我肯定这不是由人发明出来的。

我们知道我们主耶稣基督的福音不是出于人的意思，因为我们的福音是如此适合贫穷和没有学问的人。按照人一般的做法，贫穷的人是被人忽视的。国会圈起了所有的公共用地，穷人连养一只鹅的地方都没有了；我怀疑，如果真能办到，我们很快就会看到有一条法令，在天空的领主之间分配星星了；很明显，现在天际间的美好产权还没有在我们任何一家法院里被注册。嗯，他们很快就会圈起和分配太阳，月亮和星星，而不是我们主耶稣的福音。福音是穷人的公共领地，穷人有福音传给他们。

然而今天蔑视那普通人能听到，能明白的福音的人还真是不少；我们可以肯定，一个简单的福音是永远不能出自这些人的，因为他们的品味不在这件事上。他们要一些深奥的事情，或者正如他们所说的，他们要一些有思想的东西。我们岂不听到这样的话，我们是有知识的人，需要有文化的事奉，那些福音传道人给普罗大众是很合适，但我们总是挑剔的，要求传道要与时并进吗？是的，是的，他们的人，除非传福音是一种云雾缭绕的方法，否则是不会传的；因为如果他不传耶稣的福音，穷人肯定就会自己跑进来，让我们的先生女士们受惊了。弟兄们，我们的福音不晓得有什么高低，富有或贫穷，黑人或白人，有文化的还是没有文化的。如果它要有什么不同，它是喜欢穷人和受欺压的人。它的伟大创立人说：“父啊！天地的主，我感谢你!因为你将这些事向聪明通达人就藏起来，向婴孩就显出来。”我们要感谢神，他拣选了卑贱的，被人藐视的。

我听到有人炫耀一个人的事奉，说尽管这事奉让会众人数越来越少，但它在有思想的青年男子中作很大的工作。我承认我不相信存在着这些有思想的青年男子--那些错误以为自己是这样的人，我通常发现他们是受了蒙骗，而不是有思想。青年男子很好，青年妇女也很好，老年妇女也很好；但是我是受差遣向每一个人传福音，我不能把自己局限于有思想的年轻男子。我告诉你们，我素来所传的福音不是出于人的意思，因为它不晓得什么选择和排斥，而是看重一个扫地的人的灵魂，正如看重伦敦市长或女皇陛下的灵魂一样。

最后，我们肯定，我们所传的福音不是出于人的意思，因为人不相信它。直到今天它还受人反对。如果有一些事情是被人苦苦憎恨的，这就是神恩典完全的福音，如果神的主权这个受人憎恨的词和它连在一起说，情况就特别如此。你若敢说，神要施恩给谁就施恩给谁，他要怜悯谁就怜悯谁，狂怒的批评家们就会毫不留情地攻击你。当代的宗教徒不仅憎恨神主权恩典的教义，连提起它，他都会勃然大怒。他宁愿听你说亵渎神的话，而不愿听你传讲父拣选，子赎罪，圣灵重生。如果你要看一个人是怎样被操纵，直到撒但是清楚占据了他，那么就让一些新派神学家听你传一篇神无条件恩典的布道吧。出于人意思的福音要受人的欢迎，但是要让人愿意接受那受人憎恨的神恩典的福音进入他内心深处，这需要神在人心里和思想上的动工。

我亲爱的弟兄们，不要试图把福音变得更合属肉体的人的胃口。不要把十字架令人讨厌的地方隐藏起来，免得你们让它失去果效。福音的棱角是它的力量所在，把它们削掉，这就是夺去了它的能力。变得圆滑，这不会加增力量，而是力量的终结。嗨，甚至在教派之间，你们也注意到了，它们的分别点就是它们力量的角，当这些在实际中被忽视，这一派就被削弱了。那么当知道，如果你把基督从基督教中抽出来，基督教就是死的。如果你把恩典从福音中挪开，福音就没有了。如果人们不喜欢恩典的教义，告诉他们这方面更多的内容。每次敌人对某一种枪炮发怒，聪明的军队会提供更多这样的武器。有一位伟大的将军去到他的君王面前，被他自己的剑绊倒了，那位国王说，我发现你的剑挡了你的道。那位勇士回答，陛下的敌人常常也是这样觉得。我们的福音让王的敌人跌倒，这对我们并非憾事。

亲爱的朋友们，如果我们不是从人那里领受了这福音，而是从神那里领受的，那么让我们继续按着神所命定的信心管道来领受真理。你肯定你最终要完全认识神的真理吗？对我们大多数人来说，我们的认识就像进入灵魂市那窄窄的侧门，神奇妙的事是不能被砍下来，通过那个入口被带进去的，那门不够宽。但是我们的城有一扇大门叫信心，通过它，甚至无限，永恒的都可以被带进来。放弃那试图用推理的方法，把圣灵藉着信心如此容易就放在你里面的东西拉扯进人的思想，这样的努力是徒劳的。

我们这些反对唯理主义的人，自己本身就很容易就太过论理；盼望通过推理接受神的事情，没有什么比这更不合理的了。让我们按着神的见证相信这些事情；当这些事试验我们，甚至当它们看来是触犯了人类的感情，我们还是要因为这缘故接受它们。我们不是判官，要决定神的真理应该是怎么样的，我们要按着主所启示的来接受它。

接着，我们每一位如果是从主那里领受真理，就让他期待会受到反对，特别是那既在他身边，又为他所亲爱的人的反对，那就是他自己。

有一位还活着的旧人，他不喜爱真理，相反，他是谎言的同党。我听一位满有恩典的警察说，当他站在特拉发加广场，那些卑鄙的人踢他，还有其他的警察，他感受到那旧人的骨头在他里面作动。啊，我们也是经常感受到那骨头的存在的！属肉体的本性与真理作对，因为它是不与神相和的，确实，它不能与神相和。

让我们祈求主来征服我们的骄傲，让真理占据我们，尽管我们有邪恶的心。对于外部世界的反对这个事实，我们根本不觉得惊奇，因为我们正是得到教导要预料到这样的事。我们现在不为反对所动，一条船的船长不会在意有一点浪花溅在他身上。

要记住，如果你们不是靠着神的灵的能力领受真理，你们就不能期望其他人这样领受。除非耶和华的臂膀向他们显露，否则他们不会相信你们所传的。但是，如果信心是圣灵的工作，我们就不需担心人能摧毁这信心。那些试图改变我们的信念的人，要对他们要完成的任务能否取得成功感到有一点担心才对。如果信心是神在我们心里的工作，我们就能抵挡一切的诡辩，奉承，试探和威胁。我们要有神一般的固执，那些试图败坏我们的人要把我们放弃。很可能他们会称我们是顽固分子，或者死硬派，甚至傻瓜；但如果我们的名字是记在天上，这也根本不算什么。

让我们也从我们的题目得出结论，如果这些事情是从神临到我们，我们就可以把我们一切所有的安歇在它们之上。如果它们是从人临到我们，在危难的时候它们很可能就会令我们失望。

你们有没有曾经信靠过人，太阳下山而不悲叹日子已过的？你们有没有依靠血肉的臂膀，却发现人最好的就是在他最好的时候？但如果这些事情是从神来的，它们就是直到永远，完全够用的。

我们可以依靠直到永远的福音去生，去死。让我们越来越多与神相处，只与他相处。如果我们从他那里得着光，我们就不会要求别的祝福。让我们去到那同一位夫子面前，使我们可以学到更多神奥秘的事。让我们大胆相信我们领受的福音必要成功。我们是相信它；让我们为它相信。尽管整个有形教会都会离教叛道，我们却不会绝望。当入侵者包围罗马，全国都任由他们处置，有人要卖一小块地，一个罗马人用好价钱把它买下。敌人就在那，他可能会流离失所。敌人可能会摧毁罗马这个国家，让他试一试！你们要有同样的心志，雅各的神是我们的避难所，没有人能拦阻他永远的能力和神性。直到永远的福音是我们的旌旗，有耶和华保守它，我们的旗帜永远不落。靠着圣灵的能力真理是不可战胜的。你们这些地狱的大军，外族的军队，放马过来吧！让狡诈和批判主义，唯理主义和祭司当权尽其所能！主的话语，就是藉着福音向人所传的那话语，这要永远长存。

2009年9月7日阅读整理


-在基督手中小孩子的饼

《在基督手中小孩子的饼》

司布真讲道第2216号

1891年8月9日，供主日宣读的讲道

“耶稣拿起饼来。”（约6：11）

看，这么多的人！有5000人，好像猎人一样饥肠辘辘，都需要饭吃，但是却不能找到买东西吃的地方！供应来了！五块薄薄的面饼，这些大麦饼用来喂马比给人吃更合适，两条小鱼，是何等的风味！有5000人却要用5块饼来喂饱他们！数量的反差是巨大的，就是每人分一小块也远远不够。同样，伦敦有几百万的人口，却只有很少全心全意，热切要领全城人归主的基督徒，全世界有超过十亿人口，哦，向他们掰开生命之粮的宣教士是何等的少；数以百万的人才分到几个，就好像要用五块大麦饼喂饱五千人一样！这是一个很严重的问题，如果我们身临其境，坐在伯赛大的人群之中，而不是在将近1900年后坐在这里只是听说而已，我们将更能深切体会这供需严重失调的情景。但是主耶稣什么时候都能应付这危急的情况。没有一个人不能分享到他的丰盛，大家都吃饱了。赞美我们的主，现在他已经升到高天之上，拥有更大的权柄，他不会因为我们的缺乏而束手无策，即使现在他也可以使用我们微薄的能力完成他荣耀的计划，所以我们不要灰心。不要对向伦敦城传福音感到失望，不要认为把福音传向全世界给万民作见证是不可能的事情。对神要有信心，神是在基督里的，要对这伟大中保的怜悯有信心，就像很久以前他不会置人群暂时的需要而不顾，同样今天他不会撇弃在灵里饥渴的人。

我们现在要看看这五饼二鱼，它们看上去确实微不足道，要喂饱五千人的确太少太少。首先我要说这五饼二鱼在这段经文之前的来历，第二当我们看这节经文的时候，我们会看到这些微小的东西所处在极其伟大的位置--“耶稣拿起饼来。”因此第三，其后发生的事情是很值得我们注意的。当事物经由基督的双手，它们就处在神迹的聚焦之处。

我们首先要说的是这五饼二鱼之前的来历。安得烈对耶稣说：“在这里有一个孩童，带着五个大麦饼，两条鱼。”

首先我们留心神的安排，神把这个孩童带到那里。我们不知道他的名字，我们不知道他的身世，他是不是一个小小的商贩，想靠卖几块饼几条鱼挣几个钱？他是不是差不多卖完了他的东西？或者他是门徒雇请的一个小孩，带着这微薄的食物要供应耶稣和他的朋友？我们对他知道得不多，但是在那天他是在合适的地点出现的合适的孩子，不管他叫什么名字，这不重要，他带着大麦饼和鱼，群众要靠这些吃饱。基督从来不会缺乏，但是他利用身边的人供应这需要。

对神的供应要有信心，是什么促使这位小孩带上这饼和鱼，我不知道。小孩经常做一些讲不清楚的事；但他带上了这些饼和鱼；明白孩子心思动机的神，他甚至把这些饼和鱼也考虑周到了，他命定这小孩在这里出现。

我要再说一次，要相信神的安排。史丹利先生告诉我们当他走出从林结束他那漫长旅程，在经过160天在黑暗中的行走，最终重见天日的时候，他觉得神有特别的安排在看顾他，我很高兴史丹利先生觉得是神的神的手把他从黑暗中引领出来，但是我不需要去到非洲才能体会神的恩惠在前在后环绕着我们，我们当中的许多人能体会神在我们的家庭当中对我们特别的看顾，看到神的手在我们儿女身上的作为。

是啊，每天我们都被神的看顾所环绕。“凡有智慧的，必在这些事上留心，也必思想耶和华的慈爱。”

一个人说：“我很深信神在看顾我，我走在一条街道上，踩在果皮上，本来要摔得很厉害，但是我一点儿也没有受伤害。”

他的朋友回答说：“我也很深信神在看顾我，因为我在那条街道上来回走过上百次，从来没有踩在果皮上滑过跤，也从来没有踩过一些什么。”很多时候神在我们日常的生活中和我们亲近。

“不知不觉他临到我们身边，把我们看作他爱心的关切。”

让我们也相信他对基督教会的看顾--他永远不会抛弃他的子民，当他需要他们的时候他要寻见他们，在圣徒的历史中从来就是这样，将来也是如此。

在宗教改革之前有一些有学问的人，他们明白一些有关基督福音的事情，但是他们说要宣扬出来是徒劳的，所以他们很安静地彼此互相交通，和基督交通。当时所需要的是一些勇敢的人能把基督的福音大声宣讲，彻底改变旧有的一切。在哪里可以找到这样的人？

有一个名叫路德的僧侣，在读圣经的时候突然发现了因信称义的真理，他就是教会所需要的人，然而当他去找一位在主里的亲爱的弟兄，告诉他的感受的时候，他的朋友对他说：“回到你的密室中，祷告，和神交通，管好你的舌头。”但是他的舌头是管不住的，也没有其他人可以管得住，他开始宣讲这使他成为一个新造的人的真理。造路德的神，当造他的时候，知道他是一个怎样的人，神在他身上点燃不能被扑灭的烈火，这火烧开，将万国点燃。

今晚，在这个国家某个偏远的角落，一个人将逆转不信的潮流，带领众教会回到那古老的福音。神因着他真理的缘故从来不会手足无措，突然一个人会挺身而出，是拿着弹弓和石子的大卫，或者拿着一块驴腮骨的参孙,或者是拿着赶牛的棍子的珊迦，将主的敌人彻底击败。“有一个孩童。”神的安排已经差遣了他。

接下来，这孩童和他的饼被带到众人面前。当众人在中间寻找食物的时候，这个从前从来没有听说过,不知名的小孩被带到众人面前，因为他的小篮子里有一些饼。安德烈找到这个孩童，过来对耶稣说：“这里有一个孩童，带着五个大卖饼和两条小鱼。”所以请放心，如果您有生命的粮，你有愿意的心，你无须害怕因你是默默无闻而不能服事主。有人会说：“没有人认识我。”如果大家都认识你也不是一件很好的事情：我们被大家认识的人，会希望没有多少人认识自己就好了，被大家认识没有什么好处，那为他的主工作的人，除了他的主没有其它人看到他在做工的人是最有福气的人。

一位乡间的牧师对我说：“我只有一百人可以向他们布道。”我回答说：“如果你对这一百人好好尽责，你就有很多工作要做了。”如果你们大家只有很少的东西，只有一些不值钱的饼和小鱼，而能很好地利用它们，你就能服侍你的主；在适当的时间，当神需要你的时候他就知道在哪里可以找到你。你不需要在报纸上登广告，他知道你住在哪一条街上，他知道你的门牌号码。你不需要拼命挤到众人面前，当主需要你的时候他会把你带到众人的面前，我希望如果主不需要你的时候你不会这样做。相信我，如果他不需要你而你自己挤向前，他会把你推回去的。

哦，让恩典悄悄地工作吧，预备好你的一千两银子，你的五饼二鱼，当时机需要的时候，当需要大声呼唤你的时候就把它们摆上。我们首先看到，这五饼二鱼在旷野里是何等不起眼，但是神的安排把它们放在那里，现在我们看到神同样的安排把这五饼二鱼摆在众目睽睽之下。

当我们观察这五饼二鱼的时候，它们实在是不甚起眼；人看他们是满足不了需要的，因为安得烈说：“有那么多的人这又算得了什么？”这孩童的蜡烛似乎要被吹灭了，那么一点点东西又有什么用呢？

我敢说，你们当中一些人会听到撒但对你们讲：“你想做一些事情，但是有什么用呢？”对你这带着孩子的母亲，他会低声细语说道：“你不能事奉神的。”他知道得很清楚，靠着神不断的恩典你是可以事奉神的，他很恐惧如果你将亲爱的孩子抚养成人，让他们敬畏神你将会大大事奉神。他对小百姓说：“你没有多少能力，你又能做什么呢？”

哦，亲爱的朋友，他害怕你能做些什么，如果愿意做你所能做的，神会一步一步帮助你做你现在所不能做的。但是魔鬼即使对你现在能做的微不足道的东西也是十分害怕，许多神的儿女似乎和撒但站在一边，藐视那自己只能做小事的日子。“对于这么多人这些又有什么用呢？”人数这么少，如此贫穷，如此缺乏才能，我们又能盼望做些什么呢？连门徒也看不上眼，难怪这世界轻看我们。神所看重的，人首先要轻看，你要不顾人的耻笑，然后你才能被神使用。

尽管喂饱众人是不够，但这五饼二鱼给这小孩做晚饭还是足够的，但是他看上去还是很愿意把这些食物交出来。门徒是不会抢他的食物的，他们的主是不允许这样做的；这孩童心甘情愿把食物交出来，开始了这盛大的筵席。

有人也许会说：“孩子，你等会儿就可以吃这五块饼二条小鱼了，走到一边去吧，人要照顾自己啊。”“解决好自己的问题。”这难道不是一条好准则吗？没错，但是神所使用的小孩是不会自私的。

我现在对你们这些年轻基督徒说，难道撒但不是对你们讲：“先挣钱，然后慢慢事奉神，先做生意再说，挣了钱，然后你就可以做一个基督徒，可以奉献一些金钱。”诸如此类的话吗。让有这样念头的人思想这大麦饼和鱼吧。那个孩童如果不是仅仅凭慷慨的冲动回应基督的要求，而是认真考虑他的自身利益，他也会同样交出他的食物。如果他把饼留下，他可以自己吃掉，饼就没有了；但现在他把饼交给基督，几千人都吃饱了，他可以和留下饼自己吃那样吃得那么多，另外他还可以从那盛满余碎的十二个篮子里取自己的一份。

任何舍己交给基督的都是很好的投资，它常常有百倍的回报。主知道如何回报那不自私的人，那想救自己性命的人要失掉性命，但那愿意连自己性命都交出来，连赖以养生的粮都交出来的人却是最终真正得救的人。

这就是这些饼的历史，通过神的看顾，由一个被人发现的孩子带到众人的面前。他的所有被人轻视，但是他愿意交出，不管别人轻看与否。他愿意交给主。现在你明白我的意思吗？

我要抓住一些这样的孩童，一些年轻男女--我不在乎你们的年纪，七十岁以下也可以成为孩子--我要抓住你们这些认为自己能力微薄的人，对你们说：“来，把这些交给主。”

时势艰难，人们饥渴非常，尽管似乎没有人需要你，然而勇敢地出来，谁会知道，就好像以斯帖一样，你在这个非常的时刻被带到王的面前；神也许会在你所处的地方使用你去拯救千千万万的人，但是你自己首先要被拯救。除非你首先归向基督，否则他不会用你，你必须首先降服在他面前，被他的宝血拯救，然后到他面前把你那微薄的才能交托给他，祈求他好像使用那带着五块大麦饼的孩童那样使用你。

现在我要给你们看这些大麦饼所处极其伟大的位置。经文写道：“耶稣拿起饼来。”他把饼放在自己的手里，从那孩子颤抖的手里，或是从他那小篮子里，这些饼被转到那有一天要带着钉痕的双手上。这可以给我们几方面的教训。

首先，这些饼和耶稣基督联系在一起。从现在开始，看到这些饼我们不仅仅想到这孩子的牺牲，更多我们看到救主的大能。基督，永活的神，竟然愿意和我们的软弱，和我们的缺乏才能，和我们的无知，和我们的小信联合在一起，这难道不是太奇妙了吗？然而他的确如此。没有基督和我们联合我们一事无成，但是当我们和他在生命里联合，我们就能行万事。在基督手中的大麦饼繁衍成为群众的食物，离开了他的手它们只是大麦饼而已，但是在他的手里，和他联系在一起后，它们就接触上神的全能。你们这爱耶稣基督的人有没有思想这一点，要把你们所有的交给他，让你们的所有可以和他联系起来？你的头脑可以和他圣灵的教导联系起来，你的心可以因着对神的爱而发热，你的舌头可以被祭坛上取来的的红碳烙上，你的人格可以因着和基督的联合而成为圣洁。聆听主温柔的呼唤：“拿过来给我。”你的生命将全然改变。我不是说一切能力一般的人和基督联合都可以成为能力极大的人，但是我可以说，他的普通的能力，和基督联合，在神的安排呼召来到的时候是足够他用的。

我知道你在祷告，在说：“我这样没有，我那样不能做。”不要再数算你的不足，把你的所有献上，让你的身，心，灵和基督联合。尽管他可能不会赐给你新的才能，但是你现有的才能将有新的能力，因为它们在主里面将得到更新，和如此的智慧和权能联系在一起有什么是不可能的呢？

并且这些饼被交给了基督。不久前它们还属于这个孩童，但是现在是属于基督的了。“耶稣拿过饼来。”他拥有这饼，它们是他的所有。

哦，基督徒，当你宣告把自己交给基督的时候是否心口一致？如果你已经全然交托，你就有大能力为主所用。但是人们不是常说“我能不能保留一点”吗？“我耳中听见有羊叫，牛鸣，是从哪里来的呢？”前些日子存起来的那些钱是怎么一回事？那存起来用来买新衣服的钱怎么办？有时候你会唱：“如果我有所保留，如果本分没有呼召，我是如此热切爱主，愿交给他我的所有。”

啊！当你真正全然交托的时候你可以再唱这首歌，但我恐怕很少人能真正这样唱。哦，愿我们更完全地把饼放在基督手里！那不是用在自己身上的时间，把它交给主，那不是自己存起来的知识，把它交给主；那不是为了这个世界而使用的能力，把它交给主；你的影响和地位，你的金钱和家庭，全部都交在基督的手里，承认这一切都不是自己的，从今以后属于主。这样伦敦的需要就可以满足了，这个世界的饥饿就可以得到饱足了。但是一开始就举步维艰，是因为我们不能将万事完全交托给基督。

更奇妙的是当这些饼被交给耶稣的时候，它们被耶稣接受。它们不仅仅是被奉献，更是被分别为圣。耶稣把五块大麦饼拿过来，耶稣把两条小鱼拿过来，他这样做好像在说：“这些足够我用的。”修订本圣经是这样写的：“耶稣因此拿过饼来。”有什么理由他要这样行呢？有的，因为这些饼被交给他，它们是自愿交给他的，有需要用这些饼，他可以利用这些饼做工，因此他拿过饼来。神的儿女，如果基督曾经使用你，你会惊奇主竟然会接纳你，但这是有一个“因此”的。他看到你愿意去拯救灵魂，他看到人的灵魂需要拯救，他使用你，甚至是你他也使用。我不是在对那些愿意把自己交给主，基督接纳了他们，他们被神的爱子所接纳，就可以被主大大使用的人说这话吗？只有五块大麦饼，但基督接受了，只有一个小孩带来的两条小鱼，但是伟大的基督接受了，它们变为他的所有，让我们一起祷告――“主，使用我，像我这样也使用，按你的意愿，在你的时候和地点，直到我得见你的荣面，分享你的安息，你的喜乐和你的荣耀。”

更好的是，当基督举目向天为它们向父神谢恩的时候，这些饼和鱼是被基督祝福的。想想看，为五块小小的饼和两条小鱼基督向父神谢恩，这些看上去小得不足以称谢，但是耶稣知道他能使用它们成就怎样的大事，因此为着所能成就的献上感谢。

奥古斯丁说：“神因着我们可以成为怎样的人而爱我们。”基督为着这些小事谢恩，是因为他看到它们能何等地增长。感谢天父之后，我们想难道他不也感谢这个小孩子吗？在以后的岁月里这些感激的言语将成为对这小小事情极大的回报。就好像那向钱箱里投进两个小钱的妇人一样，他极力称赞，明明白白地表扬她。尽管今天基督在高天之上在荣耀里，他依然感激这样的奉献，当我们用颤抖的手把我们最好的，我们的所有，尽管是如此的微小奉献给他的时候，他仍为此感谢天父；当我们把我们微不足道的交给他，被他亲爱的手触摸，被他恩惠的口祝福，他的心喜悦；他爱我们，不是因为我们现在如何，而是因着他将能改变我们成为何等的人；他祝福我们的奉献，不是因着这奉献的价值，而是因着他的能力使这奉献成为值得他的称赞。所以愿神祝福你所有的才能！愿他祝福你的记忆力，愿他祝福你的悟性，愿他祝福你的声音，愿他祝福你的心，愿他祝福你的头脑，愿他祝福你的全人和更多！当他祝福我们小小的才能和恩典的时候，神美好的工作就开始了，并将继续成为完美。

当这些饼被祝福后，接下来的是它们被基督加增。彼得拿起一块饼开始掰开，掰开的时候在他手里的和开始的时候一样多。他说：“朋友，拿一点鱼吧。”他把一整条鱼给了那个人，在他手里还有一条鱼，所以他又给了另外一个，一个接一个，不断用自己最快的速度到处把饼和鱼分出去，当他分完的时候，他手里抓满了饼和鱼，和开始时候一样多。如果你事奉神你将不会缺乏，那位让你在这个星期天有一点出口的，在下一个星期天也会有所分享，在我服侍这家教会和会众的三十七年中，每次讲道我都把我所知道的讲出来，有一些很有学问的弟兄，他们的学问就像巨大的酒桶，人甚至可以在里面游泳。但是他们在酒桶上方装了一个龙头，你永远也不会得到太多的东西。我的酒桶只是小小的，但是龙头装在最低的地方；如果你把一个小的酒桶倒空，所得到会比只能在一个巨大的酒桶顶层舀一点出来要多。这个小孩把他所有的饼和鱼都拿出来了--确实不太多--但是基督使它们倍增。向这个孩童学习，把你所有的交出来，不要想把一些留到下一次。如果你是讲道的，不要想下一次你将要讲些什么，要想你现在就要讲一些什么。一次有一篇讲道都是相当足够的了，你不需要存起很多，因为你存起很多放在某处，他们的气味就不太新鲜了。就算是天上降下来的吗哪也会生虫发臭，你最好的布道，就算这信息是神给的，也是如此。如果这信息不是从天上下来，而是从你的头脑出来的，变坏就更快了。向人宣讲基督，引领他们到耶稣面前，不要为下一次要讲什么发愁，而是等待下一次的来临，那时你所要讲的神要及时赐给你。

但要留心另外一点--耶稣拿过饼来，不仅仅要加增，还要把它们分出去。这些饼被基督分出去了。除非有分散，否则人不会相信有加增。基督的加就是减，减就是加。他给是为了让我们给出去。当门徒开始把饼分出去，他就加增；当分饼结束，加增也就结束了。哦，为着恩典不断分放吧！如果你已经从基督那里领受了真理，把这真理传扬出去！神会在你耳旁轻声告诉你，让真理进入你心，如果你不再努力去祝福别人，神可能会不再祝福你，或者不再赐给你见他荣面的交通。

总结起来，如果我们愿意把自己的饼和鱼交给主耶稣基督，他会接受，使它们成为完全属于他的。当他要祝福这一切的时候，他会加增，他要我们把这些分给其他的人，我们就可以满足伦敦的需要，甚至满足全世界所有人的需要，可以喂饱五千人的基督同样可以喂饱五百万人，这是没有限量的。当你一旦有了一个神迹，你也可以有一个极大的神迹。每当我看到批评家贬低神迹的时候，我发现他们是徒劳的，因为神迹就是神迹，你求的是一点，得到的是许多。如果你相信基督可以喂饱五十人，那你也可以相信如果他喜悦的话，他也可以喂饱五百人，五千人，五百万人。

我已经努力激起属神的人的热心，去信靠主，把自己归给他为圣。但是你们中间有一些人会说：“他不是在对我布道。”我不是在对你布道，但我是为你布道，因为一旦属神的人被激起，他们就要来关心你，你还没有走出这个会堂就会有人问你受否灵魂得救，在接下来的这个星期里，如果你遇见这些人，他们会追着你，激动你的良心，让你知道与神为敌，活着没有基督是何等可怕的事情。

哦，你那不爱我主的人，你面对的是什么呢？保罗说你在他再来的时候是当诅咒的！我祷告你不要对此无动于衷，你就是我们要喂饱的人，你就是我们要祝福的人。

哦，愿神在他的怜悯里祝福你！我们不求其中的荣耀，我们愿意带你到救主面前而不留姓名，只要你来到他的面前。愿主怜悯带你到他面前！

现在讲第三点，总结就是，这些饼和鱼后来的事情。它们在基督的手中有什么样的结果呢？首先，因着这孩童篮子里的饼极大的悲惨得以除去，这些人饥肠辘辘，他们跟从基督一整天，没有一点东西吃；如果要他们就这样离开，困倦饥饿，很多人路上可能就要晕倒了，也许有些人还会死掉。哦，要减轻这个世界的悲苦我们要付出多少呢？

我记得谢夫伯里伯爵说过：“我想活得长久一些，我实在不能忍受离开世界的时候这世界还是如此悲惨。”你应该知道这位神所爱的圣徒为了照顾那些贫穷无助的人是如何把一生献上的。我的听众中有一些人可能从来没有想过，把自己仅有的一点点全部交给基督，让他使用来减轻许多受伤心灵的痛苦，人死亡之前没有得到赦免，站在神的审判台前而没有救主是何等的悲惨。是的年青人，神可以让你成为许多人的属灵父母。回想我自己的历程，当我第一次为基督开口的时候是何等的卑微，根本没有想过能配得如此的荣耀，引领千千万万的人归主。荣耀归给他的名！他独得所有的荣耀。我坚信这里肯定还有像我一样的孩童，主能用自己的恩典呼召为他事工。

当我收到一封由新园街教会执事寄给我的信，要求我来伦敦布道的时候，我用下一班信使寄给他们一封回信，写道他们一定搞错了，我只有十九岁，很满足和那些爱我的剑桥郡贫苦低微的人相处，我难以想象他们要叫我去伦敦讲道。但是他们再找到我，说他们知道我的情况，我一定要去。啊，这以后发生了何等的事情，主的恩典和良善是多么的浩大！也许现在听我说这番话的弟兄中有人从来没有想过神可以使用自己。不要想神只会挑选最好的人，圣经可不是这样说的。他所挑选的一些人可是很粗鲁的，甚至在他首先拣选的门徒中大多数是渔夫。保罗是受过教育的，但是他是特殊的例子，其他的人不像他，但是神使用他们，今天神依然喜悦使用人看不起的卑微的来使那人所看重归于无有。

我不想让你自高，你的饼只有五块，只是那可怜的大麦饼，你的鱼也是很小，只有两条，我不要你专注这些，而是要你专注基督，相信不管你是谁，如果他认为你值得用他的血买赎回来，愿意使用你，那么你是值得来到他的面前，把你自己献上，把你所有的献上，交给那满有恩典愿意接纳你的主。把所有的交在他的手中，让他今天就对你说：“耶稣拿过饼来。”这饼曾经舒缓许多人的痛苦。

接下来，耶稣得到荣耀，因为大家说：“他就是那位先知。”五饼二鱼的神迹让他们回想起在旷野，回想起吗哪的神迹，他们记起摩西曾经说过：“耶和华你的神要从你们弟兄中间给你兴起一位先知，像我。”他们盼望这位救赎主，随着饼的加增他们越发惊奇，直到在许许多多的饼中他们看到神的手在工作，说道：“这是真的，这是那位要来这世上的先知。”那位孩童，通过他的饼和鱼，成为向群众显现出基督的人。谁能说如果你把自己的饼献上，千千万万的人不也同样因着你的饼认识耶稣为他们的救主呢？

在掰饼中人依然可以认识基督，但是当人因饼和鱼得饱足，他们更加了解基督，他们得出结论他就是那先知，开始互相悄悄说：“让我们拥戴他为王吧。”从这里引伸出去，你我尽管如此卑微软弱，仍然可以事奉主，直到人们说：“基督就是那先知，让我们拥戴他为王。”如果他肯悦纳，我把这篇讲道献给主，尽管这只是一块大麦饼，我祈求人可以通过它接受耶稣基督为王。哦，愿他坐在众人心中的宝座上用天粮喂饱他们！弟兄们，我知道你们愿意来荣耀基督，方法就是把你的饼和鱼交给基督，让他把这些当成天上的粮仓来使用，在所有人的眼中得到荣耀。

当盛宴结束的时候，留下了很多零碎。这成为了五饼历史的一部分--它们没有丢失，尽管被吃掉了，它们还在；大家都吃饱了，但是剩下的比开始的还要多，每位门徒都装了一篮子零碎回到他们的主面前。把你自己交给基督，当你为着他荣耀的缘故被使用时，你要比现在更能事奉他，你会发觉你使用那微小的所有，它们却增长了。还记得约翰本仁描述的那有一卷布的男子的故事吧，他把布打开，剪下许多给了穷人，然后再打开，又剪了更多，他剪得越多，那卷布就变得更长，约翰本仁说道--“这有一个男子，大家以为他是颠狂，他给的越多，他所有的更多。”

这个例子用在和才干能力，心中的恩典上是绝对正确的。你使用的越多，你所有的就更多；在金钱方面也常常是这样，慷慨的人财富加增，吝啬的人越发穷困，一句老话说得极是：“常打的井水最甜。”同样如果你不断从头脑的井里打水，你的思想就会变得更甜，如果你常使用你的能力，靠着神你的能力就更大。靠着主你做得越多，你就可以做更多的事情。

最后，这些饼是被人纪念的，有许多的饼送到君王的桌前但却从来没有被记载下来。但这个孩童的五饼二鱼却被记载在圣经上。如果你读圣经，你在马太福音里看到这些大麦饼，你在马可福音里看到这些大麦饼，你在路加福音里看到这些大麦饼，你也在我们今天看的约翰福音的经文里看到这些大麦饼。为了不让我们忘记神可以使用我们很少的东西成就大事，这个故事被记下来四次，在基督的神迹里它是被记载最多的一个。

现在我们要把这放到实际应用当中。你们这些刚加入教会不久的年轻人，不要等很久很久才开始事奉神，你这相信了基督很久的人，但是从来没有开始事奉的，要激发自己为他的缘故去事奉，年老的朋友和身体多病的朋友仍然可以找事情来做。也许我们以为那些有病的，或者软弱的，或者贫穷的人就是那些做得最多的人。至少我的观察是这样。

我发现如果有一件事情做得很好，那通常是一个软弱的人做的，或者是一个本应说：“请你准我辞了”的人做的。为什么如此多的身强力壮，满有才能的基督徒在事奉主方面却是如此迟缓呢？如果是政治会议，事关自由党和保守党的事情，你们是多么的积极！你们都去了，为了你们的政治，这却是没有什么价值的；但是论到拯救人的灵魂，你们中的许多人却默然不语。你们全然不顾小孩子的属灵福祗，当一个弟兄对我们的一个好朋友说：“我参加这家教会有四十年了，我是以色列里的一个父亲了。”他问他说：“你有多少个孩子？你带领了多少个孩子信主？”这个人说：“我记不得我带了哪一个人信主。”我们的朋友质问他：“你称你是以色列里的一个父亲，你竟没有孩子，最好等你有了孩子再这样称呼你自己吧。”我也是这样认为。

惟愿我们中间没有这样的人，而是一起，即使只有很少的人，不断领人归主，在神面前结果子。愿主使你们带着这个目标去工作！

我差不多要说完了，但是我还是要提醒那些还不是属于基督的人，尽管我不是直接向他们讲道，我却一直尝试从另一个侧面向他们说话。要不你是属主的，要么你不是。

如果你是基督的仆人，请拿一张纸，在上面写：“主，我把我的五饼二鱼交给你。”

如果你不是属于主的，要承认这可怕的事实并面对它。我希望你可以白纸黑字记录下来，写上名字和日期：“我不是属基督的。”认真看着它，想想看逃避那爱你，等着来拯救你的主有什么的后果，然后问为什么自己不是属他的。

我记得不久之前一个妇人在干活的时候她的脑海里掠过一个念头：“我是不得救的。”她在扫地，干完后对自己说：“我要做饭了，但我是不得救的。”她走进厨房，准备好炉火和食物，但是她一面把食物放进锅里，她一面不断对自己说：“我是不得救的。”当她整个下午在忙碌，直到她的丈夫回家，她忍不住张口对她丈夫大声说：“哦，丈夫。我是不得救的！”但是她的丈夫是得救的，他把她带到基督目前，他们一齐跪下，哦，他是如何和她一起祷告！她发现她切切寻求的，不必要苦等很久才能说：“哦丈夫，我得救了！”愿你能和她一样！

我们都要在审判的那一天再会面，愿你我会面的时候没有恐惧，一起歌唱神那救我们脱离愤怒，当我们在地上把自己仅有的一点献上，交在基督的手里，他就帮助我们的恩典。愿主与你同在，阿们！

2009年9月19日阅读整理


《在灵里拾取麦穗》

司布真讲道第2585号

于1856年秋天一个晚上

“她就是在捆中拾取麦穗，也可以容她，不可羞辱她。”（得2：15）

我们农村的弟兄最近在忙于收割，他们绝大多数人明白拾取麦穗是什么意思。也许他们不是人人都如此有智慧，可以明白在灵里拾取麦穗这天上的艺术。这是我在这个时候挑选来让我们默想的题目，当我坐在马车上，在乡间行走的时候，我的注意力就被吸引到了这件事情上，所以我希望抓住来了又去的一年的各个季节，给你们一些像聊家常一样，关于在灵里拾取麦穗的讲论。

首先，我们要留意，有一位伟大的农夫。在这里是波阿斯；在另外的情形里，我们的天父是这位农夫。第二，我们要留意到一位谦卑的拾取麦穗的人。在这个例子里是路得，她所代表的是每一位信徒；至少，我们要这样来思考这个题目。第三，这里有一个非常满有恩典的许可被赐下来--“她就是在捆中拾取麦穗，也可以容她，不可羞辱她。”

那么首先，我们要思想一些关于这位伟大的农夫--神的事情。

全地的神是一位伟大的农夫；事实上，所有的农作都真是要依赖他。人可以犁地，他可以撒种，但唯有神赐下增长。是他赐下云朵和阳光，是他指引风雨，就这样，通过大自然不同的运行，他给人带来粮食。然而神所做的所有农作，他做来是为了其他人的益处，从来不是为了他自己。那些我们如此必需的东西，他是根本不需要。

请记住他是怎样对古时的以色列说的：“我不从你家中取公牛，也不从你圈内取山羊。因为树林中的百兽是我的，千山的牲畜也是我的。山中的飞鸟，我都知道。野地的走兽，也都属我。我若是饥饿，我不用告诉你。因为世界，和其中所充满的，都是我的。”万物都是神的，他在创造中所做的一切，在他的护理中所有的工作，都不是为他自己做的，而是出于他爱心的良善，为了他的受造物做的。

在属灵的事情上，神也是一位伟大的农夫；在这方面，他所有的作为也是为了他的百姓，使他们可以像吃了骨髓和肥油一样得到饱足。那么，请容许我把你们带到我们的天父为了他儿女的好处而耕种的那伟大的福音田地。

它们有极多不同的类型，但它们都是坐落在好土上，因为摩西的话对灵里的以色列来说是对的：“雅各的本源独居五谷新酒之地，他的天也滴甘露。”作为灵里伟大的农夫，神有许多田地，但它们都是肥沃的，在里面总是有丰富的收成等着去收割。

有一片名叫教义的田地。哦，在那里可以找到何等大量蒙福的麦穗！人只要在其中拾取就可以发现极多的属灵滋养。这里有极大的一捆捆拣选的麦子，确实有饱满，沉甸甸的麦穗，就像法老在他第一个梦里看到的那样，“又肥大又佳美。”有蒙保守的大大的麦捆，它向我们应许，神开始了的工作，他肯定要完成。如果我们没有信心在这两种麦捆中收取，这还有所有当中最有福气的麦捆，是的，它是集许多麦捆于一体，因着基督的血得救赎的麦捆。许多可怜的人不能以拣选的爱为粮吃下，他们在耶稣的血里面找到了满足。他能坐下，欢喜这救赎已经成了，为每一个悔改的灵魂有一伟大的赎罪预备，籍此他与神和好。

要讲教义田地里所有一捆捆的麦子是讲不完的。有人说只有五捆；我相信加尔文主义的五大教义，在某种程度上是对其余的归纳；它们是特别的要点，在这些方面我们和那些“离了真道，用许多愁苦把自己刺透了”的人有所分别。但是除了这五点以外，还有很多教义，所有的都同样宝贵，所有的对真信徒的心里来说都是有价值的，因为他能以它们为粮，心得满足。

我奇怪为什么我们有一些牧师要如此特意去锁上这教义田地的门。他们不喜欢神的百姓进去。我相信这是因为他们害怕如果耶书仑有太多的食物，就会肥胖踢跳；至少这是我善意的假设。

我担心许多人就好像那极大的垄断小麦的人，他们把拣选的教义买下来，但是给自己保留着；他们相信这是真的，然而他们从来不传讲。他们说所有那恩典把人分别出来的教义都是真的，但他们从来不向别人宣讲这些。

有一些特别浸礼宗的基督徒，他们在教义上和我们任何一个人一样纯正；但不幸的是，他们对此从不宣扬，尽管他们单独一人的时候是非常纯正的，但上了讲坛，他们就非常不出声，因为他们从来不在那里传讲教义。

我要说，把这门大大推开，你们所有这些神的儿女，要进来！我相信在我主的田地没有锁。如果教义是真的，它是不能伤害神的儿女；如果它是真理，你就可以以它为粮吃下，直到你心满意足，这不会有什么害处。在讲道中有所保留，因为一些教义不适合去传讲！这种看法，我要重复我以前说过的话，去说有任何神已经启示的事情是不适合去传讲的，这是在人方面最可憎的谨慎。如果这不适合去传讲，我肯定大能的神就不会向我们启示了。不，就像所罗门所描写的那一位老人一样，这些不传讲好的，纯正的教义的传道人，他们是“人怕高处”。他们害怕去谈论这些伟大的事情，这是他们衰老的标记。神不怕把这些事写下来，所以我们不应当害怕去传讲这些事。亲爱的，教义的田地是充满荣耀的田地；要常常进去拾取；你每天就会在那里找到超过一伊法最好的麦子。

接着，神有一块地，叫作应许的田地；关于这点我不需要细说，因为你们许多人已经是经常去到那里面了。但让我们只是从其中一捆麦子抽出一两枝麦穗，把它们显给你们看，好吸引你们进到这田地里，自己拾取更多的麦子。这是其中一点--“大山可以挪开，小山可以迁移。但我的慈爱必不离开你，我平安的约也不迁移。这是怜恤你的耶和华说的。”这是给你的一枝沉甸甸的麦穗。现在看另外一枝--“你从水中经过，我必与你同在。你趟过江河，水必不漫过你。你从火中行过，必不被烧，火焰也不着在你身上。”还有一个，它的梗比较短，但里头有许多的麦粒--“我的恩典够你用的。”还有另外一个--“你不要害怕，因为我与你同在。”还有另一个--“你们心里不要忧愁。你们信神，也当信我。在我父的家里，有许多住处。若是没有，我就早已告诉你们了。我去原是为你们预备地方去我若去为你们预备了地方，就必再来接你们到我那里去，我在哪里，叫你们也在哪里。”有基督荣耀的第二次再来这应许，这岂不是沉甸甸的麦穗，是给神的儿女拾取的吗？是的，亲爱的，我们所说的应许的田地，英格兰任何农夫的田地也是比不上的，这就是说，它如此丰富，它不能再丰富了，里面有如此多的麦穗，你再也放不进另外一枝了。正如诗人所唱的那样--“主耶穌的门徒，有稳当根基，即我主的言語在圣书所记！他的忠言已经向我们指示，所盼望的福气，实在是稳妥。”

基督徒，到那田地里拾取；这全是你的，每一麦穗都是；如果你愿意，从麦捆里大把大把取吧，因为你确实是欢迎来取你能找到的一切。

然后是圣礼的田地；在这片地里长了许多麦子。它的一部分提醒我们信徒受洗的圣礼；确实，神的儿女就算只是看到其他人受洗，也是得益匪浅；这要给他们安慰，使他们得到鼓舞，帮助他们再一次宣誓委身把自己献给耶和华至高的神。但我不可在这片田里耽搁你们太久，尽管它对我们许多人来说是一片非常神圣的地方。我的一些朋友从来就不到这块地里，这土地对他们来说太潮湿了；尽管麦子很好，长得非常高，但他们很害怕去那里。让我们离开这一部分的田地，继续去到主的晚餐的地方。哦，坐在主的桌子前吃饼饮杯，这是何等甘甜，属神的甘甜！那里有为我们预备何等丰富的美物！在那里耶稣岂不是经常“用口给我们亲嘴”，我们在那里岂不是尝过他的爱，验证了他的“爱情比酒更美”吗？亲爱的，进到那片圣礼的田地，无可指摘地行走在主的圣礼中，两样都不轻看。守他的命令，因为这样你们就要得到大赏，这样他就要用骨髓和肥油满足你们的心。

但神在一座山上有一片田地，是和其他田地一样丰富的；确实，除非你经过这片田地，否则你就不能真正走进其他的田地，因为通往其他田地的路是要经过这片地，它叫做与基督相交相通之地。

啊！这是要在上面拾取的田地；你们有些人只是经过那里，但没有停下，但那知道如何留在当中，在其中行走的人，什么也不会失去，而是要得到很多很多。亲爱的，只有按着我们与基督相交，与他相通的程度，圣礼，教义和应许才能使我们受益。除非我们进入了基督的爱，除非我们真正与他联合，除非我们与他同心，除非我们有他的形象，除非我们常在他里面，感受他的爱，因他欢喜的而欢喜，否则这些其他的事都是干枯，不结果子的。

我很遗憾地说，很少有基督徒按着当常常思想的去思想这片田地；对他们来说教义纯正，在行为上可以容忍地正确，这就足够了；他们不按着所当行的常常思想与基督相交。我肯定，如果他们真的这样做，如果我们的弟兄更经常进到那田里，我们就没有像现在邪恶脾气的一半，骄傲的一半，闲懒的十分之一。

哦，这是有福的田地，没有像它，你我可以进去满心大大欢喜的，因为它充满了心里所能期望，人心所能想象，思想所能认识的各样美物。这是蒙福，蒙福的田地，愿神为了每一个信徒，把这片田地的门大大敞开。

神的儿女，进到所有这些田里；不要轻看其中任何一样；而是去到所有田里拾取，因为在所有受造物中，它们有着最丰盛的可以拾取。

第二，我们要思想和讲述一位谦卑的拾取麦穗的人。路得是拾麦穗的，她可以作为一个例子去说明每一个信徒在神的田地里当如何行。

信徒应当是一个拾取麦穗的人，如果他喜欢，他就可以把整捆麦子带回家；如果他能够，他是可以不仅仅是拾取的人；但我用拾取麦穗的人为例子，因为我相信基督徒极大多数时候都是这样的人。

有人会问：“基督徒为什么不去把整地里的都收割了，把所有的麦子带回家？”如果他能够，他是可以这样做的；如果他喜欢把整捆麦子背在背上，把它带回家，他是可以这样做的。如果他要驾着一部大马车来，把地里的都带走，他是可以得到所有的；但通常我们的信心是如此之小，我们只能拾取，我们只是拿走神已经如此丰富预备的祝福里的一点点；尽管有时候信心确实拿很多，享受很多，然而当我们把它与可以享受的互相比较，拾取麦穗的人就是信心的真实写照，对微小的信心来说更是如此。它能做的一切就是拾取；它不能把麦子装车带回家，或者把一捆麦子背在肩上，它只能一根一根地拣起来。

我可以再一次说，这位拾取麦穗的人，在她劳动的时候，要忍受极大的劳苦和疲倦。她一大早起来，迈着沉重的步伐走到一片田里；如果那被封起来了，她要步伐沉重走到另一片田里；如果那片田被封了，或者麦子都被拾取干净了，她要到另一片地里。整天的工夫，尽管日头晒着她，除非她坐在树下，休息，使自己畅快一会儿，她还是要继续弯着腰，收拾她的麦穗；不到夜幕降临她是不回家的，因为她希望，如果这地是好的，她要尽可能在白天拾取所能拣到的一切，除非她双手抱满她如此渴望找到的丰富饱满的麦穗，否则她是不愿意回去的。

亲爱的，让这成为每一位信徒的光景；让他不要害怕在事奉他的主的时候有一点点的疲劳。如果拾取回来的是很好的，在灵里拾取的人是不介意拾取时疲劳的。

一个人说：“每个星期天我上教堂要走五里路。”

另一个人说：“我走六七里路。”

非常好，如果这是福音，这就是值得的，不仅仅走六七里路，走六十里，七十里都是值得的，因为这要丰丰富富给你回报。拾取的人一定要对劳苦，麻烦有所准备；他不可期望每一件事情都非常轻易地临到他自己身上。我们不可以为挨着我们的家总会有一片地给我们去拾取；那片地可能在村子最远的那一头。如果是这样，让我们徒步跋涉走到那里去，使我们可以手里，怀里都装得满满的。

但我接着要说，拾取麦穗的人要为她拣到的每一串麦穗弯腰。骄傲的人为什么不能在神的话语之下受益？你们这些高贵的人为什么不能从许多福音工人那里得到任何好处？为什么，因为他们要牧师为他们去拾麦穗！除此以外，许多牧师把麦穗举得太高，高高在他们头顶之上，他们几乎都看不到了。他们说：“这事情很奇妙。”他们羡慕那高举麦穗之人的聪明。

我是希望尽我所能把麦穗撒在地上；我不想把它举得太高，使你们摸不着它。一个原因是我不能；我没有那才干，把它高举到你们看不到的地方；我的能力只容许我把麦子撒在地上，这样人可以把它们捡起来。如果麦子是撒在地上，那么人人都可以拣到。如果我们只是向富人传讲，他们可以明白，但穷人不能明白；但是当我们向穷人传讲，如果富人愿意，他们是可以明白的；如果他们不喜欢，他们可以去别的地方。我相信那真正拾取麦穗的人，要得到属灵的粮食，就必须要弯腰把它捡起来；我会很高兴弯下腰去认识和明白福音的。要听福音，去哪里都是值得的；但是当今，人们要他们敬拜的地方一定要有精致的尖塔，他们的牧师要穿精美的袍子；他们一定要最流畅地去讲道。但这不是主命定的方法；他定意要有明白，简单，忠心的讲道；因着这般讲道的愚拙，他要救那些相信的人。亲爱的朋友，要记住，拾穗的人要得到什么都必须要弯下腰。

下一点，拾穗的人所得到的，是一根一根得回来的。确实有时候她会得到一大把，但这是例外，不是常规。就路得的例子来说，一把一把的麦子是故意为她撒落在地上的，但通常的方法是一根一根拣起来。拾取麦穗的人弯下腰，首先拣起第一根，然后是另外一根，然后再一根；一次只是一根。

亲爱的，有立刻可以得到一把的地方，也有去拾取的地方；但如果你不能得到一把，就去一根一根地拣吧。我听说某些人，习惯听伦敦一位他们喜爱的牧师讲道，当他们到了海边，就说：“在他以后我们就不能听其他人讲了；我们不再上那家教堂了。”所以星期天一整天他们都留在家里，我想他们是忘记了那节经文：“不可停止聚会，好像那些停止惯了的人。”他们不能拣起一大把，所以他们不愿意拣起一根。所以这些可怜的人挨饿--他们很高兴再次回到家里。如果他们只能拣到一根，他们是应当回去的；牧师如果不能给他们这个就是一位可怜人了；如果他们只能拣到一根，这就是值得去拣的。如果只是神的一句话，如果我们思想它，它要给我们好处。那么，让我们满足，去一根一根地拣；如果我们可以，让我们拿走一整捆；但如果我们不能，就让我们一次拣一根好麦子就好了。

一位朋友说：“哦！我根本听不下一些牧师讲的；他们传讲的，真理和错误是如此混在一起。”我知道他们是这样；但如果你从这些当中连一两根麦子都得到不，这就奇怪了。有很多的稻草，没有要求你把这些拿走；但如果你不能拣出一两根好的谷物，这就很特别了。

你说：“那个人传讲的错误使我思想很不安。”无疑是这样的；但最好的方法就是把假的放在一旁，拣出纯正的真理；如果布道中没有纯正的真理，一个好办法就是把它倒过来读，那么这肯定就是纯正的了。

我曾经听过一个这样的人讲，当他说事情是这样这样的，我对自己说，不是这样的；当他说这样这样的事情会发生，我说不会发生；这样我就享受这讲道。他说神的百姓因着他们的罪会灭亡；我只需要把“不”加入他说的这句话，这就变成何等甘甜安慰的信息！

当你听到一篇坏的讲道，这就是缓和传道人所讲东西的方法。然后，归根到底，你可以让他的讲论给你带来灵里的思考，使你得益。但无论你去哪里听神的话语，你都必须要满足于一根一根拣起麦穗。

请留意下一点，拾取麦穗的人拣起来的，她是把它握在手里；她不是把它捡起来，又把它扔下，好像一些人在灵里拾穗所做的那样。在布道的开始有一个好的看法，但你们是都是张着大口听下一个好看法，就让第一个溜走了。然后到了讲论快要结束的时候，也许又有另外一个亮光，试图抓住这个，你就忘记了所有其他的。所以当讲道结束的时候，几乎所有的都没有了；你就像一个拾取麦穗的人那样聪明，她早上出发，拣起一根，然后把它扔下，再拣起另外一根，然后再扔下，又拣起另外一根；到了晚上，她要发现她所得到的--嗨，是什么？她一切的辛苦什么也没有得到。听讲道时也是这样--一些人竖起耳朵，然后就像竖起耳朵一样快快把它们放下。

但有人会说：“我保留了几乎全篇的讲道。”我的朋友，我很高兴听到这个；但请容许我只说一句。许多人几乎是得到了全篇的布道，在回家的路上都把它给弄丢了。极多的事情取决于我们从神的家回来的路上我们的所作所为。

我听说过一个基督徒，有人看见他一个星期天在全力急忙赶回家。一个朋友问他为什么这样匆忙。他说：“哦！两三个星期天前，我们的牧师给了我们一篇最蒙福的讲道，我真是很享受；但是当我一走出教堂，就有两个执事，一个往这边拉，另一个往那边拉，直到他们把整篇讲道撕成了碎片；尽管它是一篇最蒙福的讲道，我回家一句话也记不起来了；它所有的滋味和膏抹都被那些执事夺走了；所以我想今天晚上我要快快回家，祷告着再思想这讲道一次，根本不和他们说话。”

亲爱的，从敬拜的地方直接回家，这总是最好的方法；如果你开始闲聊，说这说那，你就要失去讲道的所有滋味和膏抹；所以我建议你们聚会以后尽可能快回家；很可能，这要比你平常所做的更能从讲道中得益，也会从敬拜中得益。

还有，拾取麦穗的人把麦子带回家打谷脱粒。当你听完一篇讲道，给它打谷脱粒，这是一件有福的事情。

很多人打传道人，但这样的好处不及打讲道的一半。他们开始这样那样给他找碴，他们以为这是在干好事；但这不是。亲爱的，当你听了讲道，把它拿过来，铺在默想的打谷场上，用祷告的连枷击打它；这样你们就可以从它里面得出麦粒。但除非你给讲道脱粒，否则就得不到好处。

嗨，那就好像拾麦穗的人把她的麦子放在屋子里。老鼠要找到它；在这种情形里，这对她没有好处，反而给她麻烦了。这样，一些人听了一篇讲道，把它带回家，容许他们的罪把它吃光了；就这样这给他们损害，而不是祝福。但是那懂得如何好好给讲道打谷脱粒的人，是把它放进脱粒机里，充分脱粒，是学会了一门好手艺，从中他要大得益处。

我听说过一位上了年纪的苏格兰人，一个星期天从教会里回来，比平常回来得早。他的妻子看到他那么快就回到家里，就对他说：“唐纳，讲道都完了吗？”“没有。”他回答说：“它是都讲了，但是离完了还远着呢。”

我们应当把讲道带回家，去行传道人讲的事；我说的打谷脱粒就是这个意思。但你们一些人把讲道带回家就心满意足了；也许你们很愿意讲一点关于它的事情；但没有用默想和祷告给它彻底脱粒。

然后还有一点，那位好妇人，在打谷之后，毫无疑问后来还把谷壳筛去。路得在地里这样做了；但对你所听的讲道你几乎是不能这样做的；其中一些筛选一定要在家里完成。

还请留意。路得没有把糠带回家，她把这留在身后的地里。筛选你所听的每一篇讲道，这很重要。

亲爱的朋友，我不希望你们成为海绵一样的听众，把倒进耳朵里的一切都吸收掉。我希望你们都是筛选的人，把宝贵的和糟糕的分别开来。对所有的牧师来说，在一定程度上麦子都混杂着糠秕；但是我注意到，一些听众有一种可悲的嗜好，就是取了所有的糠秕，把麦子留在身后。

一个人宣称，当他离开屋子，甚至在这之前，“传道人讲了一个奇怪的故事，下一次我去参加派对，我岂不是有了一个好的话题吗？”

另外一个人说：“司布真先生用了这样这样的用语。”

如果你听到一个人这样说，你知道该怎样对他讲吗？你应当说：“停下来朋友；我们都有毛病，也许你和其他人的毛病一样多；你不能给我们讲一些司布真先生讲过的好东西吗？”

“哦，那我记不得了；那都没有了！”

正是这样；人很容易记得坏东西，但他们很快就把任何好的给忘了。让我建议你们去筛选布道，默想它，把糠秕和麦子分开，留心那好的。这是属天拾穗的真正艺术；愿主把这教导给我们，使我们可以“丰丰富富得到祝福”，使我们可以满有主的眷顾和好处，得到满足。

最后，这里有一个充满恩典的许可被赐下--“她就是在捆中拾取麦穗，也可以容她，不可羞辱她。”

路得无权去到麦捆中拾取麦穗，但是波阿斯给她权利去那里，他说：“让她这样做。”她被容许去麦子还没有被收起来的那一部分田里，这是特别的恩许；但去到麦捆中，满手装满故意为她撒在地上麦子，这就进一步证明波阿斯的仁慈了。

要我告诉你们那感动波阿斯的心，使他让路得去在捆中拾取的原因吗？一个原因就是，因为他爱她。他容许她到那里去，因为他对她已经有极大的感情，后来在适当的时候他表露了出来。

同样，主容许他的百姓来在捆中拾取，这是因为他爱他们。你们在另一个安息日有没有在麦捆中间拾取得丰丰富富？你有没有背着一袋回家，像便雅悯的弟兄从埃及地回家的时候装得那样满? 你们有没有得着地里极多美好的麦子？你是不是对恩惠很满足，盛满了主的祝福？这都是因为你主的慈爱；这是因为他爱你，所以如此丰丰富富赐给你。

我恳求你们，把你得到的所有怜悯看作是他爱的证明；特别要把你们所有灵里的祝福看作是他恩典的记号。如果你看你美好的时光，你极大的享受，你灵里蒙福的喜乐，是你的主对你的爱的如此多的证明，这就要使你的麦子磨得更好，吃起来更香甜。

波阿斯容许路得去到捆中拾取，这是因为他对她的爱；同样，亲爱的，是神白白的的恩典让我们可以去到他的麦捆中，让我们得着在教义上的祝福，应许的祝福，或经历上的祝福。我们没有权利自己去到那里；完全是主白白和主权的恩典，使我们可以到那里去。

波阿斯容许路得在捆中拾取，这还有另外一个原因，就是他是她的亲属。这是为什么主有时候给我们如此甜美的怜悯，带我们去到他的筵席的原因，因为他和我们有关系。他是我们的弟兄，我们的亲族，因着血的联系与我们亲密联结；是的，比这更甚，他是他教会的丈夫，他完全愿意让他的妻子去到捆中拾取，因为她所得的并不是他的损失；这只是一只手出，另外一只手入，因为她的利益和他的利益完全是一体的。所以他完全可以说：“亲爱的，按你喜欢的拿走所有的；我不会更穷，因为你是我的。你是我的伙伴，你是我拣选的那位，你是我的新娘；所以，拿着，拿走全部，因为这还是留在家里，你尽所能拿走一切，这是一点也没有少。”

我亲爱的弟兄姊妹，我还可以对你们多说什么呢？按你们所能的，去在灵里拾取。不要失去得到祝福的任何一个机会。在施恩座前拾取；在神的家中拾取，在私下的默想中拾取，在阅读敬虔书籍的时候拾取，在和蒙恩的男女来往的时候拾取，在每一处拾取--无论你们是去到哪里；如果你们这些如此投身生意，被挂虑如此包围，如果你们只能腾出五分钟，只能一天拾取一根麦子，去，拾取一点点；如果你们不能带走一捆，就拿一根；如果你们不能拿一根，确保至少要拿一粒。务必要拾取一点；如果你们找不到很多，就尽可能地拿吧。

再讲一点我就结束了。哦！神的儿女，绝不要害怕去拾取！你的主田里所有的都是你的。绝不要以为因为你带走了天国里如此多的好麦子，你的主就会生气；他唯一可能对你生气的原因就是你拿得不够。

他说：“这里有，拿着，拿来吃；哦亲爱的，丰丰富富地吃，喝吧，是的，丰丰富富地喝！”如果你找到一个甜美的应许，就要从蜂房里吸取所有的蜜。如果你得到某些有福的麦捆，不要害怕欢欢喜喜地把它带走。你有权得到它，不要让撒但欺骗你，使你得不到。

把你信心的镰刀磨得锋利，去收割；因为如果你愿意，如果你能够，你就可以拿一整捆，把它带走作属灵的粮食。但如果你不能带走一整捆，主会教你如何在捆中拾取，就像路得在波阿斯的田里所做的那样；他可以用他极大的恩典，为他儿子的缘故，故意为你撒落几手。阿们！

2009年9月19日阅读整理


《灵性复兴，教会的需要》

司布真讲道第2598号

1856年11月11日星期二下午宣讲于托特纳姆法院路怀特腓会幕教堂，纪念怀特腓会幕教堂建立一百周年

“耶和华啊，求你复兴你的作为。”（哈3：2）

一切真信仰都是神的作为，绝对如此。如果他要在他的作为中选出他最看重的，他是会选择真信仰。他看恩典的作为要比看创造大自然的作为更满有荣耀；所以，他是特别注意要显明这一点，所以如果有任何人胆敢否认这一点，他们就要面对反复的见证来否认才行；这见证就是，神确实成就对这世界和人心的拯救，这信仰是恩典的果效，是神的作为。我相信，永生的神宁愿赦免人把天地的创造归于偶像的罪，也不赦免把恩典的作为归于肉体的努力，或者除神以外任何事情的罪。以为人心里除了神他自己首先在当中作成的以外，还是有任何东西，是可以为神接纳的，这就是一件最大的罪。

当我否认神创造太阳的作为，我是在否认一条真理；但是当我否认他在人心中作成恩典，我就是一次否认一百条真理；因为我否认这一条伟大的真理，否认神是人心中良善的创始者，我就是否认了构成各样伟大信条的一切教义，就是正正反对圣经全部的见证了。亲爱的，我相信我们很多人曾得到教导，如果我们心里面有任何东西，是可以把我们带上天堂的，那东西就是神作成的，而且，如果他的教会里面有任何好的，优秀的事情，自始自终这完全就是神的作为。我们坚信，那使死了的人，确确实实“死在过犯罪恶当中”的人活过来的是神；维持那人生命的是神，作成那在这有福之家，那将来的国里的这生命，使之完全的是神。我们不把任何东西归功于人，而是把一切归于神。我们不敢片刻去想人的归正是由他自己的努力，或者其他人的努力成就的；我们知道其中用到方法和媒介，但是这作为，从开始到结束，完全是主的作为。所以，我们认为，把这节经文用在人心中，用在普遍教会当中神恩典的作为，这是恰当的；我们认为，除了这节经文，我们没有更合适的思想对象。“耶和华啊，求你复兴你的作为！”

亲爱的，首先我相信神的灵会帮助我，我要努力把这节经文应用在我们自己心里，针对我们自己；然后用在教会普遍的光景当中，因为教会确实需要主在当中复兴他的作为。

那么第一点，是针对我们自己的心，针对我们自己的。

在这个问题上，我们应该从自己开始。太经常的是，我们鞭打教会，而这鞭子是应该落在我们自己肩头上的。我们拖着教会，好像拖着一个巨大的罪犯，把它拖到祭坛面前；我们绑着它，想要立刻把它处决；我们把它的双手紧紧绑着，一鞭又一鞭把它颤抖着的肌肉抽掉--在它没有错的地方也找出它的错处，把它小小的错误放得很大；而我们则是太过经常忘记了我们自己的问题。所以，让我们从自己开始，记住我们是教会的一部分，我们自己没有复兴，这在某种程度上正是教会普遍没有复兴的原因。在这里，我是直接要求认信基督徒的极大多数，我也是自己要求自己，我们需要在现今这个时候有一种敬虔的复兴。我要非常强烈地要求你们这样做，因为我认为，我是有充足的证据证明这一点。我相信，这个时代的大部分基督徒需要一场复兴，理由如下：

首先，请看看太多的自称是神儿女的人的言谈举止。任何占据神圣讲坛的人奉承他的听众，这都是不当的，我不会尝试这样做。你们太多人，让自己加入基督教会，实际上却是反对你们的认信，你们是有罪的。

今天加入教会，这已经成了一件非常普通的事情；你们去到教会，发现承认相信的基督徒，这里或那里，在主的桌子面前；但是欺骗是不是就比从前要少了呢？所犯的诈骗就少了呢？我们有没有看见道德感更强烈？我们有没有发现罪恶是完全穷途末路了呢？没有。这个世代和任何在它之前的世代一样道德沦丧；还有极多的罪恶，尽管这是更加被包装隐藏起来了。坟墓的外表可能更白；但是在里面，骨头就像从前一样腐烂。社会没有一丝的改良。那些在我们的通俗杂志上给我们真正描绘伦敦生活光景的人，是应当被人相信，受到表扬的，因为他们没有夸大真相，他们不存在着这样做的动机；他们描绘的这个大城市的道德光景肯定是令人震惊的。这是一座巨大的罪恶城市，充满着罪；我要说，如果伦敦城里所有承认相信的人都是真信，它就不会像现在一样，是一个邪恶之地；无论如何这都是不可能的。

我的弟兄们，人所周知的是--有谁敢否认这并非太以偏概全，这说的是故意的谎言呢？人所周知的是，在今天这个时候，如果一个人是教会的一员，这并不足以担保他是一个诚实的人。要基督教会的牧师这样说，这实在是难以出口，但我们一定要这样说，如果朋友不说，敌人就会说；最好在我们自己人当中讲真话，让人看到我们对此感到羞愧，这要比他们听到我们厚颜无耻地否认那我们一定要承认是真实的事情要好！哦先生们，太多基督教会成员的生活，是让我们有极大理由怀疑他们身上是根本没有一点敬虔生命的！如果人真是就像他们自称的那样，那么为什么会有追逐金钱，为什么会有那种贪婪，为什么会有跟从罪恶世界的狡诈，为什么这里抢夺一把，那里抢夺一把，当面压迫穷人，践踏工人，为什么会有这样的事情？神在天上晓得我讲的是实情，这里太多的人，他们自己知道这是实情。如果他们是基督徒，至少他们是需要复兴；如果他们里面有生命，那它一定只不过是被一堆灰烬覆盖起来的一点火星；它需要被煽动，它也需要被挑旺起来；也许一些灰烬可以被挪开，这火星可以有地方烧起来。

教会作为一个整体，它的成员在个人方面是需要复兴。基督教会的成员和从前的已经是不一样了。现在作一个有信仰的人，这是一件时尚的事情；逼迫被拿走了；啊！我几乎要说，教会的大门也和逼迫一道被拿走了。除了为数极少的例外，现在教会是没有门了；人进来，出去，就好像他们大步穿过圣保罗大教堂，把它变成一个来往的必经之处，而不是看它是一个特别，神圣的地方，归主为圣，是地上的卓越，是神所喜爱的。如果事情不是这样，你们知道该怎么办；你们不需要承认你们没有犯过的罪；但如果事情真是这样，对你们来说是这样，哦，那么你们自己要在神大能的手下降卑下来，求他察验你，试验你，如果你不是他的儿女，你可能会得到帮助，弃绝你的认信，免得你的认信对你来说只不过是死亡俗气的虚饰，仅仅是下到地狱里的闪亮无用的装饰。如果你是他的儿女，求他赐你更多的恩典，使你可以弃绝这些错失与愚昧，在你心中得着敬虔复兴的果效，全心全意转向他。

还有，如果认信的基督徒举止是表里如一，那么让我问一问这个问题，很多自称相信的人，他们的言谈岂不使得我们怀疑他敬虔的实在，或者求神，让他的敬虔可以得到复兴吗？你们有没有留意，太多认为自己是基督徒的人的言谈？你可能与他们一道生活，从一月的开始到十二月的结束，你是从来不会因为你所听到关于他们信仰的事情而心生厌倦的。他们几乎根本不提耶稣基督的名字。在安息日下午，他们把所有的牧师讨论一遍，这个人有这个毛病，那个人有那个毛病，听各样他们称为与信仰相关，因为是与宗教场地有关的谈话。但是他们是否曾经--“谈论他曾经所做，所说的一切，在这地上为我们所受的苦楚；他命定我们要行走的道路，他现在为我们所做的一切？”

你们有没有经常听到你的基督徒弟兄对你发出的问候，“朋友，你的灵魂兴盛得如何？”当我们彼此走进对方家里，我们是开始去谈论关于神的工作和真理的事情吗？你们认为神现在如果从天上屈身聆听他教会的谈论，像他从前那样，情况是否正如圣经所说，“耶和华侧耳而听，且有纪念册在他面前，记录那敬畏耶和华，思念他名的人”？我要庄严宣告，那彻底，我相信，也是公正观察的结果，就是基督徒的言谈，就算不因道德而被定罪，也几乎无可避免要因基督教信仰的缘故而被定罪。我们对我们的主和主人的事情谈论得太少。

“宗派主义”这个丑陋的词已经渗透进入我们当中，我们一定不可以说任何关于基督的事情，因为我们害怕被人称为宗派分子。我是一个宗派分子，希望一直如此，直到我死为止，我以此为荣；因为我看不出，在今天一个人要作一个彻底热心的基督徒，却可以不为自己赢得这个称号。嗨，我们一定不能谈论这个教义，因为可能有人不相信这个教义；我们一定不可以留心圣经里这个那个真理，因为有这位那位朋友怀疑它，不承认它；所以我们扔掉了所有曾经是敬虔交谈惯常主题的伟大，宏大的题目，开始去谈论任何别的事情，因为我们觉得我们更能认同世界的事情，胜过认同属灵的事。这岂不是实情吗？这岂不是我们一些人所犯令人伤心的罪吗？我们岂不需要向神祷告，“主啊，复兴你在我灵魂里的工作，让我的言谈可以更像基督，有盐作调和，蒙圣灵保守”吗？

然而在这里我要讲第三件事。有一些人，他们的举止完全正如我们希望的那样，他们的言谈，绝大部分有福音的膏抹，有真理的滋味；但即使如此，他们也要承认第三样指控，我现在是一定要忧伤地以此控告他们，控告我自己，这就是，与耶稣基督的相交太少。如果靠着神的恩典，神使我们能够保守我们的举止，在表里如一方面尚可接受，我们的生活没有污点，然而，因为我们缺乏那是神真正儿女的重要标记，就是与耶稣的神圣相交，我们是应当如何大声喊叫，责备自己呢！弟兄们，让我问你们中的一些人，从上次耶稣基督在爱中临到你到现在有多久了？自从你上次说，“良人属我，我也属他。他在百合花中牧放群羊”到现在有多久了？自从“他带你入筵宴所，以爱为旗在你以上”，到现在有多久了？ 也许你们有些人能够说，“在今天早上我还见过他，我带着喜乐仰望他的面，因他看着我，我就狂喜不已。”但我是怕你们大多数人不得不说，“啊，先生，有好几个月我已经得不着他面容的光照了。”那么，你们一直在干什么？你们的生活如何？你们每天都在叹息吗？你们每分钟都在流泪吗？“没有！”那么你们真是应该叹息流泪了。如果你们活着可以没有基督的光照，却依然快乐，我就不能明白，你们的敬虔怎么可能会是非常好。

基督徒有时候会失去对耶稣的实在认识；他们自己和基督之间的联系，以及他们自己对此清晰的享受，有时候会中断；但是当他们失去了他们的耶稣，他们总会叹息哭泣。什么！基督是你的兄长，他住在你家里，你一个月都没有和他说话？我担心在你和你的兄长之间没有什么爱，因为你已经没有与他交谈如此久了。什么！基督是他教会丈夫，她在这段时间以来都没有与他相交？弟兄们，不要让我定你们为有罪，甚至不要让我审判你们，但是让你们的良心说话。我的良心要说话，你们的良心也要说话。我们岂不都是大大把基督给忘记了吗？我们岂不是离开他生活了很久吗？我们岂不是已经以世界为满足，而不是渴慕基督了吗？我们，我们所有的人，是不是像那小羊羔，从主人的杯中喝水，从他的桌上得饱足呢？我们岂不是反倒愿意在山上游荡，只要不在家里，在哪里吃草都可以呢？我是害怕，我们心里许多的愁苦都是出于缺少了与耶稣相交的缘故。我们很多人并不是那种与耶稣一起活着，一定要知道他的秘密的人。哦！不，我们活着没有他的光照已经太久，他离开我们，我们是太高兴了。那么让我们，让我们每一个人发出这样的祷告，因为我肯定，我们每一个人多多少少都需要这样祷告，“耶和华啊，求你复兴你的作为！”啊！我似乎听到一个承认相信的人在说，“先生，我心里不需要复兴；我是已经十全十美了。”我的弟兄，跪下！为他跪下！他是最需要我们为他祷告的人。他说他心里不需要复兴，但是无论如何他需要复兴他的谦卑。如果他以为他已经是十全十美了，如果他知道他已经是十全十美了，他对基督徒是怎样的人，应该是怎样的人的认识是非常少，对自己的认识是非常不正确。那些知道他们需要复兴，感觉到他们的光景，在当中叹息，求主复兴他们的人，是光景最好的人。

现在，我想我的指责多少是有根据的，我怕证据太明显了；现在让我指出来，这节经文讲到一些事情，我相信是与我们每一个人有关的。“耶和华啊，求你复兴你的作为。”这句话不仅表明人的一件恶事，还表明人明显感觉得出来的一件恶事。你们要看到，哈巴谷知道该怎样为此叹息。他说：“耶和华啊，求你复兴你的作为！”啊！我们很多人需要复兴，但是我们很少人觉得我们需要复兴。当我们知道应该怎样为了因为我们离开永生神而叹息，这就是有福的，我们里面有生命的迹象。要找到成百上千离开神的人，这是很容易的；但是你们要数那些知道如何为他们的偏离而叹息的人，就只能以十为单位来数算了。然而，真正的信徒，当他发现他是需要复兴，他不会高兴；他会立刻开始那持续不断的呼求与叹息，最终这要蒙神垂听，把复兴的祝福从上带下。他要夜以继日呼求，“耶和华啊，求你复兴你的作为！”

让我提一提一些叹息的时候，是需要复兴的基督徒总会遇上的。我肯定，当他去看主在过去为他所做的事情，他就总会叹息。当他回想起米萨山和黑门岭，那些主在从前向他显现，对他说，“我以永远的爱爱你”的地方，我是知道他决不会回首往事而不流泪。如果他觉得自己不像一个基督徒，或者认为他是境况不好，当他想起神从前的慈爱，他总会哭泣。哦！每次人心失去了与耶稣的相交，它想起那“尊长的车”（歌6：12，译者注）就承受不住；想起“筵宴所”（歌2：4，译者注），它就无法承受，因为失去了它已经很久；当它真的想起它，它要说，“我第一次得见主时，我曾体会的福气在哪里？那振奋人心，对耶稣和他话语的认识在哪里？那时我享受何等平安的时刻！这些记忆仍然何等甜蜜！但现在我看到的是令人作痛，世界永远不能满足的空虚。”

一个落在这种光景里的人，当他听到一篇讲述健康光景中信徒荣耀经历的讲道，他会捂着胸口说道，“啊！这曾经是我的经历，但这幸福的日子已经过去。我的太阳落下了；那些曾经点亮我的黑暗的星星都熄灭了；哦！我要是能重新看见他就好了；哦！要是我能再次见他的面就好了；哦！有从上头来的甜美眷顾就好了；哦！有以实各谷的葡萄就好了。”你要坐在巴比伦河边哭泣。当你记起你上锡安山，那时主对你显为宝贵，他敞开他的心，也乐意用他完全的爱充满你心，你就要哭泣。当你追念“至高者显出右手之年代”，这样的时候就是叹息的时候。

还有，对一个需要复兴的基督徒来说，主所命令的聚会也成了叹息的时候。他会去到教会，但是他离开的时候，他是这样讲自己，“啊！这是怎样的改变！我曾经和那守圣日的众人一同前往，每一处话语都是宝贵。诗歌上升，我的灵魂插上翅膀，它飞升直上，去到众星之中它的住处；当祷告被献上，我可以敬虔地说‘阿们’；但是现在，传道人还是像从前那样传道；我的弟兄们还是像从前一样得造就；但是讲道对我来说变得干枯沉闷。传道人没有错，我知道错在我自己身上。诗歌还是一样，旋律一样甜美，和声一样纯全；但是啊！我的心沉重，我的琴弦折断了，我不能歌唱。”

基督徒领受了这些蒙福的蒙恩之道，回来，叹息哭泣，因为他知道他需要复兴。特别是在圣餐的时候，当他坐在桌子边，他会想，“哦！从前在这里我的时光是何等美好！掰饼饮杯的时候，我的主与我同在。”他回想起，他的心从前是何等被带到七重天上，教会成了“神的殿，也是天的门”。他说：“但是现在，对我来说这饼是干干的饼，葡萄汁是没有滋味的葡萄汁；里面没有一点天堂的甜美；我喝了，但一切都是枉然。没有对基督的思念。我的心不会提升，我的灵魂不能对他有一点的想法！”这时基督徒又开始叹息--“耶和华啊，求你复兴你的作为！”

但是我不会在这个题目上耽搁你们太久。你们这些知道自己是在基督里，但是感受到你们的境况不是你们所愿所想，因为你们爱他不够，对他的信心不如你渴望可以得着的人，我只是要问你们这个问题：你为此叹息吗？你现在可以叹息吗？当你感受到你的心空虚，这是痛苦的空洞吗？当你感受到你的衣裳被玷污，你能用眼泪来洗吗？当你想到你的主离开了，你能扬着痛苦的黑旗，呼喊着说，“哦我的耶稣！哦我的耶稣！你走了吗？”如果你能，那么我命令你，现在就这样做。就这样行，就这样行；愿神乐意赐你恩典继续这样行，直到你的心灵复兴，更快乐的日子降临！

在这一点上，我最后要说，当人心因着后退，离开神，真正被神带领感受到自己可悲的光景，它是决不会不动，不把它的叹息变为祷告，不会不向正确的方向发出它的祷告的：“耶和华啊，求你复兴你的作为！”你们有一些人可能会说：“先生，我感觉自己需要复兴；我打算今天下午，我一离开此地，就努力复兴我的灵魂。”不要这么说，最要紧的，不要尝试这样做，因为你们是永远不会这样做的。不要下决心要做什么；你们的决心一作出来，就会必然失败的，你们失败的决心只会加增你们的罪。我劝你们，不要尝试复兴自己，而是要献上祷告。不要说，“我要复兴自己。”而要呼求，“耶和华啊，求你复兴你的作为！”让我严肃地对你说，你还没有感受到什么是衰退，你还不晓得你的光景是多么可怜，否则你就不会说什么复兴你自己了。如果你真知道你自己的光景，你就不会期望你可以不靠神的帮助复兴你自己，就像你不会以为战场上受伤的士兵不用药物就治好自己，或者他的手脚被打断，却自己送自己上医院一样了。我命令你什么也不可做，也不要尝试去做任何事，除非你首先已经用大能的祷告向耶和华他自己说，除非你已经呼求，“耶和华啊，求你复兴你的作为！”记住，他是首先造你的，一定要由他来使你活着；他使你活着，一定要由他来把更多的生命复原加给你。当你脚步倾跌的时候，他保守了你，使你免下到坑里，只有他能重新把你立在磐石上，坚固你的脚步。那么首先使你自己降卑下来--放弃所有你作为一个基督徒，可以自己复兴自己的指望，而要一开始就向神坚定祈求，切切求告他：“耶和华啊，我不能做的，求你来做！耶和华啊，求你复兴你的作为！”

基督徒弟兄，我让你们自己来思想这些问题。留心，它们值得你们来关注。如果我有错，判断你们太过严厉，神要赦免我，因为我是出于真诚。但如果我讲的是实情，要把这放在你们心上，把你们的家变成“波金。”（苦的意思，见士2：5，译者注）男人在一处哭，女人在一处哭，丈夫在一处哭，妻子在一处哭。哭泣，哭泣，我的弟兄：“离开永生神，这是令人伤心的。”哭泣，愿他把你重新带回锡安，好让你有一天能像以色列一样回归，不再哭泣，而是唱着永远喜乐的赞歌！

现在我要讲这个题目的第二部分，对此我要更加简短。于教会本身，作为一个整体，“耶和华啊，求你复兴你的作为！”这个祷告应当成为不断、庄严的呼求。

在现今这个时候，敬虔的生命衰退得令人伤心。这个时代变成太注重形式，而不是一个有生命的时代。我认为生命的年代是从今天开始计算，一百年前的时候；那时候这座我们现在正在当中敬拜神的建筑奠基。那个时候是有神的生命，能力从高处降下的时候。神给怀特腓披戴能力：他是带着威严和大能传道，而人几乎无法想象这是常人能够做到的；这不是因为他自己有什么，而是因为他的主人用能力给他束腰。在怀特腓之后，有伟大而圣洁的人接续而来。但是先生们，现在我们已经落入时代的渣滓之中。人是这个世界最罕有的，现在我们没有多少人剩下。在政府里几乎没有人去处理政治事物，在信仰领域也几乎没有人。我们有的是那些在尽那称为责任的东西的东西；我们有好的，可能是诚实的东西，他们循规蹈矩，像挂着铃铛的驮马，永远固步自封；但是敢于与众不同，因为与众不同通常就是在一个罪恶的世界里行事为正，这个时代这样的人并不太多。和清教徒的年代作比较，我们的神学家在哪里？我们能把我们的贺维，我们的查诺克集中起来吗？我们能聚集起一群我能一口气说出五十个名字的人吗? 我想我们不能。我们也不能聚集一群像紧跟在怀特腓之后，有如此美德与才能，如群星闪耀的人。想想罗兰·希尔，牛顿，托普雷迪，杜里奇，以及很多我没有时间能提名的人。他们已经逝去了，他们已经逝去了；他们受人敬仰的骨灰沉睡在土里，接续他们的人在哪里？你问在哪里，回音要回答，“在哪里？”没有一人。接续他们的人，他们在哪里？神还没有把他们兴起，或者，如果他已经兴起了他们，你是还没有发现他们在哪里。

现今我们有极多的传道，这是什么？主啊，帮助你的仆人传道，用你的圣灵教导他该说什么。人搬出讲稿，他们读讲稿。这是对大能的神十足的凌辱！我们是有传道，但它是这样，这根本不是传道。它是讲话非常动人，非常精巧，可能在用词方面，它是非常流畅；但是直接的传道，像怀特腓那样的传道在哪里？你有没有读过他的布道？你不会认为他是说话流畅，你不会认为他是这样。他的用词粗强硬，常常非常粗糙，连接得不好；他说话非常慷慨激昂；确实这是他说话很大的一部分。但是他的流利在哪里？不是在你读到的字句里，而是在他说话的语调里，在他感受这些话的迫切里，在从他脸上流下的泪水里，在他的倾心吐意里。他流利的原因只是他说话要表达的意思。他流利，因为他是从他的心里说话，从人的最深处说话。你会发现，他说话的时候，他是真心实意。他说话，不是把这当作一门行当，不是好像只是一台机器，而是传讲他感受到是真理的事情，传讲他不得不传讲的事情。你听他传道的时候，你会禁不住想，他是一个不传道就要死的人，他是用尽全力呼召人说，“来！来！到耶稣基督这里来，相信他！”

现今这个时候缺少的正是这些。现在热心去哪里了，去哪里了？不是在讲坛上，也不是在台下的座位上，没有我们希望得到的程度；这是一个令人伤心，伤心的时代，热心遭人嘲弄，那本应成为讲坛主要特征的热心，反倒被人看作是狂热和疯狂。我求神把我们都变成大部分人嘲笑的疯子--让我们都成为许多人蔑视的狂热分子。我们认为世界上最大的疯狂就是下地狱，地上最大的疯狂就是爱罪，胜过爱公义；那些顺从神，不顺服人，在他一切的道路中跟从基督的人，我们并不认为他们是疯子，或者是狂热分子。教会需要复兴的一个可悲证据就是，我们现在没有了那曾经可以在基督教讲坛上看到，像死一样严肃的热心。

没有纯正的教义，这是我们需要复兴的另外一个证据。你们知道现在哪些人是被人叫作反律主义者，被叫作“极端主义者”，被取笑，以为他们在信仰上不纯正而被拒绝的吗？嗨，那些曾经是正统的人，现在变成了异端。我们可以回头去看关于我们清教徒祖先的记载，去看看英格兰教会的信条，看看怀特腓的讲道，我们可以说，这讲道正是我们所爱的，那时所宣讲的教义，我们敢说是当时到处都在宣讲的教义，正是他所宣讲的同样的教义。但是因为我们决定要宣讲这些教义，我们就被人认为是特别的，是古怪的；原因是纯正的教义在很大的程度上已经消失了。事情是这样开始的。一开始人相信所有的真理，但是当中最重要的是一点点被除去了。牧师相信拣选，但是他不用这个词，害怕会多多少少破坏坐在角落那边的执事的平和心态。他相信所有的人都是败坏了，但是他不是正面说出来，因为如果他这样说的话，那么那位给教堂奉献极多的女士，她就不会再来了；所以尽管他是相信这点，在某种意义上确实是这样说的，但是他把它修整了一点点。后来情况变成这样，牧师们说：“我们相信这些教义，但是我们认为向会众传讲这些教义是没有好处的。它们是相当正确的：无条件的恩典，这是对的；基督，保罗，奥古斯丁，加尔文传讲的，一直到现在这个时代，他们的继承者传讲的伟大的恩典教义，这些是对的；但是最好还是把它们收起来，一定要非常谨慎地处理；它们是非常高深，令人畏惧的教义，一定不能传这些教义；我们相信它们，但是我们不敢把它们说出来。”

然后更糟糕的事情发生了。他们自己心里说：“如果我们不应该传讲这些教义，也许它们根本就不是真的。”更进一步，他们说他们是不敢传讲这些教义。也许他们不是真的说出来，但是他们开始暗示这些不是真的；然后更进一步，告诉我们一些他们说是真理的事情；然后他们把我们赶出会堂，仿佛他们是会堂合法的主人，我们是入侵的人一样。这样，他们从坏变得更坏，如果你们去读今天的标准神学，还有怀特腓那个时候的标准神学，你们就会发现这两样是绝没有可能共存的。我们现在有了一种“新神学”。新神学？嗨，它什么都是，就是不是神学；它是一种把神彻底完全排除出去，把人放上宝座的“学”，因为它是人的教义，而不是存到永远的神的教义。我们需要在地上再一次有纯正教义的复兴。

教会作为一个整体，可能需要它的会众有完全热心的复兴。你们还不是可以为耶和华争战的人。你们还没有神的儿女曾经有过的那热心和迫切。你们的祖先是橡树一般的人，你们是柳树一般的人。我们的人，他们当中很多的人是怎样的人？他们和在教义上很稳固的人一起的时候，他们在教义上是很坚定的；但是当他们和其他人在一起，他们就摇动了，他们就像换朋友一样多多改变；他们有时候是一样，有时候是另外一样。他们不是那种可以上火刑架去死的人；他们不是那种知道如何每天冒死，所以死亡临到的时候就预备好了的那种人。

看看我们的祷告聚会，这里那里确实是有一个令人眼前一亮的例外。走进去，里面有六位妇女，几乎没有足够多的人来祷告四次。看看这些聚会，它们被称为祷告聚会，它们其实应该被叫作少人聚会，因为很少人来参加。很少有人去参加我们的交通聚会，或者任何其他我们彼此帮助，来敬畏主的聚会。有人参加这些聚会吗？要是有一份哪里出版的报纸，刊登一张在一个星期里，去到我们任何一个会堂参加这些聚会的人的名单就好了。啊！我的朋友们，如果这些人就是伦敦城里所有的基督徒，你们就会发，只需要一个或两个会堂就可以装下他们所有的人了。去聚会的人是太少了。我们不像从前那样有热心，有生命；如果我们真的有，我们就会比现在落得更坏的名声了；如果我们对我们的主更忠心，人就会把更恶毒的墓志铭扔在我们身上了；如果我们更好服事神，我们在一切事情上就不会那么舒服了。我们是在把教会变成我们国家里的一个机构，一个受人尊敬的机构。啊！有人以为，当教会变成一个受人尊敬的机构，这就太好了！当教会在世人眼里变得非常受人尊敬，这就表明它已经偏离正轨了。它仍一定要被人赶出去，它仍一定要被恶骂，仍要被人藐视，直到那一日，它的主要荣耀它，因为它荣耀了主--要荣耀它，就是在他显现的时候，在这个世界上荣耀它。

亲爱的，你认为教会真是需要复兴吗？是还是不是？你说：“不是，不是到你想的那个程度。我们认为教会情况很好，我们不是那种大声说，‘从前的日子比现今更好’的人。”也许你们不是那种人：你们比我们更有智慧，所以你们能看到那些对我们来说是如此之小，我们是不能发现的好光景的各样迹象。你们可能认为教会情况很好；如果是这样，那么你们当然不会认同我用这样一节经文来讲道，催促你们用这节经文来祷告。但是你们当中有其他的人，是经常会大喊，“教会需要复兴。”让我命令你们，不要埋怨你们的牧师，不要找教会里不同的人的错处，而是要呼求，“耶和华啊，求你复兴你的作为！”有人说：“哦！要是我们有另外一位牧师就好了！哦！如果我们有另外一种敬拜就好了。哦！如果我们有另外一种讲道就好了。”仿佛这就是问题的全部！情况是，“哦，如果主进入你们一些人的心里就好了。哦！如果他让你们现在使用的形式充满能力就好了。”你们不需要新机制的新方法；你们需要的是在你们有的里面得生命。铁路上有一台机车，有一列火车要拉动。一个人说：“换一台机车。”一个说：“再换一台，再换一台。”机车来了，但是火车根本不动。点火，加大蒸汽，这是你们需要的，而不是新的机车。我们不需要新的牧师，新的方案，新的方法，去让教会变的更好，尽管我们可以发明出很多新的东西来；我们只是需要在我们已经有的东西里面有生命。还是那个让你们的会堂变得空荡荡的那个人；还是那个让你们的祷告聚会变得很低落的那个人；神可以让会堂挤满人，直到大门口，把成千上万的人赐给那同一个人。需要的不是一个新的人，而是在他里面神的生命。不要求一些新的东西，靠它自己，不会比你们现在有的更成功。要呼求：“耶和华啊，求你复兴你的作为！”

我注意到在不同的教会，牧师一开始想到这个方法，然后想到另外一个方法。他尝试一个方案，以为那会成功；然后尝试另外一样；不是这样的。坚持那古旧的方案，但是给它生命。我们什么新的都不要；“旧的更好””--让我们坚持，但我们需要在旧的里面有生命。人高喊：“哦！除了壳，我们什么都没有；他们要给我们一个新的壳。”先生们，不是的，我们要留着那旧的，但我们也要在这壳里有生命；我们也有旧的，但一定要在旧的里面有生命，否则我们就要把你们这些旧人扔出去了。哦！求神赐我们生命。教会需要新的复兴。哦！愿在坎巴斯兰那个地方，怀特腓带着能力传道的那日子再次临到。哦！愿在怀特腓的布道之下，在这个地方数以百计的人归正的日子再次来到。我们知道，单独一次讲道曾经就有两千人真的归信。哦！愿人睁开眼睛，耳朵预备接受神的话语的日子，人把生命之道，那确实是神赐给将死灵魂的生命之水的喝下的日子来到！哦，愿那深深感受的日子，那深入，彻底热心的日子来到！让我们为此向神求；让我们为此向他恳求。也许他在某处有一个人，或者一批人，是要用他们再次动摇这个世界的；也许就在现在，他要把大能的影响倾倒在人身上，要把今天的教会，变得像以往任何一个时代的教会那样奇妙。求神为基督的缘故成就此事！阿们。

2009年8月22日阅读整理


《与基督相交》

一篇受浸聚会讲道

司布真讲道第2668号

宣讲于1858年年初一个周四晚上

“二人若不同心，岂能同行呢？”（摩3：3）

“同行”这个说法在圣经里常常被用来比喻相交。“以诺与神同行，神将他取去，他就不在世了。”

相交，如果是完全彻底的，就意味着作为。它不仅是沉思，还是行动；所以，正如行走是一种积极的活动，与一个人同行就是与他相交，积极与他相交，我们可以看见行走是怎样表现出与基督的真正相交的。

一位古时候的清教徒说：“圣经不是说以诺转回到神那里，然后离开他，而是说他与神同行。”在他整个旅程中，他有神作为他的伴侣，活在与他的造物主的不断相交中。

“同行”这个词还有另外一个意思。它不仅是作为，还是继续。所以，真正的与基督相交不仅是一时的冲动，不仅是狂喜的激动，如果这是圣灵的工作，如果它是健康的灵魂所享受的，它就是一种持续的事情。

它也意味着进步；因为同行的时候，我们不是抬起脚，然后放下回到原位，而是我们前进，越来越接近我们旅程的终点；那与基督有真正相交的人是进步的人。基督不能再卓越了，这是真的，因为他已经达至完全；但我们越接近那完全，我们就与耶稣有更多的相交；除非我们进步，除非我们努力在信心上更像小孩子，在知识上得到更多的教导，在服事上更努力，除非我们努力要有更多的热心和迫切，我们就会发现，这样静止不动，我们就失去了主的同在；因为只有跟从主，我们才能继续与他同行。

所以，你非常容易看到，与一个人同行是非常贴切地代表了与这人的相交，“与神同行”这个词是最好表达了与神相交。所以我们的经文按着它原本的说法，表明了两人若不同心就不能同行；所以它教导我们，除非我们与基督同心，我们就不能进入那与他相交的甜美光景。

我们首先要留意这里所提到的同心；第二，我们要努力去看这同心的必要性；然后第三，我们恳求所有的基督徒去追求这与基督的同心，使他们可以和他有完全的相交。

我不是更多向外面的世界宣讲，而是向里面的教会说这番话。当我们传讲拯救的福音，我们是向世界传讲这一点；但是与神相交就好像是至圣所。得救本身看上去只不过好像祭司的外院，但与神相交是最里面的地方，是在幔子内的，除了基督徒以外，没有一个人可以被允许进入。

那么第一点，基督徒，我们要向你努力表明，在你可以与他同行之前，在你的主和你自己之间一定要有一种怎么样的同心。我们要用一种很简单的方法来说明。我们要抓住这个比喻，我们要看，一个人要和另外一个人同行，有几样事情是必不可少的。

那么第一，相当肯定的是，如果我们要与基督同行，我们就必须要行在同一条道路上。如果一个人头转向一个方向，另外一个人头转向相反的方向，这两个人是不能同行的。如果一个人转向右边，另外一个人转向左边，他们是不能同行的，尽管他们可能通过不同的路径抵达同样的终点，但除非他们沿着同一条路走，他们是不能同行的。确实，如果他们就算分开几步远，也是可以有小小的交谈的，但如果一个人走在路的这边，另外一个人走在另一边，我们就会认为他们的相交是相当遥远的，他们的爱是相当冷淡的。但他们走在同一条路上越亲近，他们就越能够彼此相交。

在这里，神的儿女，尽管你不是因着你的好行为得救，你的得救并不依赖于你的行为，但要记住，你与神相交是依赖于你的行为的。除非你顺服他的命令，否则你就不可能与基督有相交。

一个基督徒犯错误，他就要被许多愁苦刺透。神的儿女离弃了神的道路，哎呀，就像我们经常那样做的，从旁门走下去。到了小径草地，他不愿意让他的主和他一起去到小径草地。如果我们靠我们的自我意志，选择我们自己的道路，我们就一定要单独走我们自己的路了。如果因为某些看上去的欢乐，或者某些想象中的好处，我们不是跟着火柱云柱，而是跟从着我们自己愿望的鬼火，我们就要独自走路了，也是走在黑暗之中了。在哪里有责任呼召我们，基督就和我们同行到哪里，如果责任呼召我们进入烈火的窑中，人子要在那里；如果他带领我们进入狮子坑中，他要在那里封住狮子的口。如果但以理因着忽视责任，要回避人所威胁的毁灭，他是不会和他一道去到那里的。尽管主要和沙得拉，米煞，亚伯尼歌一同进到烈火窑的热力之中，然而，如果他们低头去拜金像，他是不会和他们同去的。主说：“你们若行事与我反对，我就要行事与你们反对。”

在这里我必须要小心我所说的，免得被人误解。我不是说基督会离弃他的百姓，把他们毁灭，而是他会离弃他们，拿走他们与他自己的相交；我再重复一遍，尽管得救不是取决于好行为，与神相交却是取决于这点的，在基督和那充满罪的人之间是不会享有相交的。

一个人可能有极多的罪，然而却是得救的；有极多的软弱和不完全紧紧抓住我们所有的人。但如果我们活在罪中，如果我们在任何地方干犯了神的命令，我们与基督分离的程度就是按着我们犯罪的程度的。罪可能不能把我们杀死，但它可以使我们生病；它要把基督的右手从我们的头下面挪开。

基督徒，所以应当小心，你要行走在你主的脚踪里，努力顺服他的律法，在这弯曲悖谬的世代公义，清醒，敬虔度日。你当像迦勒那样完全跟从主。努力在各个方面认识他的旨意，然后行出来；按你主所命定的一切方法行你的路程。

要记住他所有的命令，行出他各样的命令，把你自己交托给他各样的处置；你自己不可像马或骡一样，没有认识，嘴里必须用嚼子或者缰绳约束着，免得它们会靠近你；你而是要被主亲眼引导，在他命令的道中奔跑，你就会发现它们是令人愉快的道路。这就是第一点，那些同行的人一定要走在同一条路上。

而且，走在同一条路上，他们还要有同一的动机。两个人可能走在同一条路上，但设想他们是带着完全相反的目的行走。一位律师和一位他打算对其大敲竹杠的人并肩行走。那可怜的人应当知道，在他旅程的终点他要被人打劫，这两位行路的人就不再有任何的相交了。假设两人同行，一个人是打算对另外一位采取行动的，他们之间就不会有任何的相交。假设他们要彼此争战，他们之间就不会有任何相交。假设两个人都去同一场选举，打算投票给互相反对的候选人，他们是不大可能彼此有甜美的相交的，尽管他们可能走在同一条路上。所以，我们不仅需要走在同一条道路上，还要带着相同的动机。

也许你会问：“我们可能和基督同行一条道路，然而却不是带着相同的动机吗？”那是肯定的。你看见一个人，看上去和一位基督徒一样相当圣洁；他看上去像一位真正跟从主的人一样顺服主。就礼仪来说，他是第一个遵守的；就道德的责任，他最一丝不苟地去尽责；但是你问他为什么他要做这一切，他说因为他希望靠这些来拯救他的灵魂。马上他和基督就分开了；基督称这样的人是敌基督，他们是公然的敌人。

你在努力自己救自己，难道不是吗？那么基督是一位救主，你也要成为一位救主了；那么你和他就是为敌的，但如果你走在这条路上，要被恩典所拯救，希望用你的嘴唇，用你的生活来表明你的感恩，那么你就不会想抢夺基督作为君王和祭司的任何尊严，你就不希望立你自己作锡安的另一位王。但如果你行在这条路上，怀着和基督作对的动机，你就不能和他有任何的相交。

我们在主的晚餐中可以享受和基督非常有福的相交，但是如果任何人来到主的桌子前，仅仅是想这可能会给他带来好处，拯救他的灵魂，他就和基督没有相交，因为这不是基督的目的；洗礼也是一样，这圣礼是在基督的死和埋葬上与他相交的蒙福手段，然而如果有人希望受洗，以为守这圣礼会救他的灵魂，那么就没有相交了。如果有人更关心这行为的本身，胜过命令此事的基督，所以我们的责任就是这样行，从人以为水，以及埋葬在其中的身体有任何的效力的那一刻起，与神的相交就停止了；因为除非我们带着基督的动机，或者带着合基督心意的动机来做任何事，否则我们就不能与他同行；除非二人同心，否则不能同行，不仅要在所行的路上同心，还要在行这路的目的上同心。

还有，两个人可能走在同一条路上，他们可能带着同样的目的行走，然而他们可能不能彼此交谈，除非他们行走的步调一致。如果一个人今晚快快走回家，另外一个人，他是住在同一个家里，是非常慢地爬行，也许他们走在同样的大街上，然而他们却不彼此说话，因为一个人先于另外一人早早就回到了家。

同样，在我们所走的路上我们一定要在步调上同心。为什么许多基督徒和耶稣没有相交？这是因为他们走向天堂太慢了，主耶稣把他们撇在了身后。他们是如此不冷不热，如此冰冷，如此漠不关心，他们热情如此之少，爱如此之少，他们要荣耀神的真正愿望是如此之少，以致耶稣快快的心不能受约束和他们一起耽搁。

有人会说：“哦！我尽可能快走，但我只是一个可怜软弱的人；我看见别人跑，我通常只能爬；我跑的时候，我看到别人在飞。”

亲爱的，基督不是按照你行走的速度来衡量你的同行。如果你想松懈，那么主耶稣会离开你，在你面前走；你可能发现受苦的鞭子在你身后，催促你的心走得更快。

约翰班扬描绘了一幅极好的画面。他说：“如果你派一位仆人去买药，他走得尽可能快，也许他骑着一匹可怜的老马，他不能让它跑得快；但是主人不是按着马跑的快慢来衡量步伐，而是按着仆人希望马跑的快慢来衡量，他说：‘那人如果可能是会走得很快的；如果你让他骑上一匹有一些力气的马，他会回来，带着药。’”我们可怜的血肉之躯也是如此。我们所驾驭的是如此糟糕，我们所能行的步伐是如此小；但是主耶稣衡量我们的步伐，不是按着实际走过的距离，而是按着我们的心愿。当他看见我们在祷告中仿佛踢着马，拉着缰绳，努力使我们可怜的血肉之躯上升到敬拜和热心中，那么他接纳做事的心愿，基督会停下来，和我们这些可怜的门徒走在一起。但如果我们的愿望是冰冷的，我们变得懒惰，我们为基督只做一点事情，甚至什么也不做，如果主耶稣说：“这人不遵行我的话，不守我的教训；我不会与他一起吃饭，他不能和我一起吃饭，我要给他足够的安慰使他活着；我要给他足够的灵粮，使他的灵魂不致饿死，但我要给他可怜的饮食，直到他全心全意归向我，我就要接纳他进到我怀里，向他显明我的爱。”这又有什么可奇怪的呢？

还有一件事情，你可以设想两人走在同一条路上，带着同样的目的，步调一致；但他们不是同行，以致可以彼此相交，因为他们不喜欢对方。没有爱的地方（这也许是这节经文最完满的意思）就不会有相交。除非两个人同心，他们就不能同行。

你们认识我们一些非常优秀的相信极端加尔文主义的朋友，假设他们中有一个人遇见一位阿民念主义者，你是不能想象他们之间会有一刻的交谈，除非这是某些争吵，彼此的对骂。

假设某位很好的严格浸信派弟兄向我们这些原则更宽广的人讲话，他用他的重武器攻击我们，因着我们爱所有爱主耶稣基督的人，欢迎所有我们相信主已经接纳的人到主的桌前这大罪攻击我们。

但是就相交而言，我们的弟兄可能不得不走在路的另一边；他想为了他自己看法的尊严，一定要保持一点的分别，一点的不同。我们认识有一些弟兄，他们的脾气是特别糟糕的；他们看来浑身长着硬毛硬刺，去扎，去惹所有任何碰巧和他们走在一起的人。你不能和他们有相交，你和他们同行是不可能的，因为你会觉得全程自己小心翼翼更好一点，因为他们肯定会误解你说的话。一定要有同心，在意见上一致，否则两人就不能同行。

哦信徒，你和主耶稣同心吗？请说，你爱基督吗？你经常思想他吗？你是否有努力去荣耀他，述说他的美名？你认为他是万人中的第一人，是全然可爱的吗？你是否觉得他对你也有一种好的看法？他有没有对你说：“我的佳偶，你全然美丽，毫无瑕疵”？他有没有对你的心说温柔的话，使你知道他怜爱的心肠为你打开？

啊，那么你和你的主相交就容易了，因为你们两颗心是包裹在一起，包裹在同一的生命相交之中的，所以你和基督同行是有可能的。你和他看法一致吗？基督的话语是你的真理吗？你有没有受到教导，除了那来自耶稣的以外，你要放弃所有的神学？你能这样说吗--“他是我在律法和福音上唯一的拉比，唯一的先生；我可以像马利亚一样坐在他的脚前领受他的话语，相信他所有出口的就是神的真理”？信徒，如果是这样，你和基督之间的相交就是容易的；因为当两人在思想上，在目的上，在方法和感情上相同，那么他们就能同行。在这第一点我花了太多时间，其余两点只能简单提一提了。

第二点是同心的必要性。

第一，除非我们与基督同心，否则他就不会与我们同行，这是因为如果他真的这样做，这就是对他自己荣耀的诋毁；不，更严重的是，这是背弃他自己的本性。基督来是和巴力讲和吗？他要由得自己，和那些沉浸在肉体的私欲中，不顺服他的命令的人相交吗？

如果君王的儿子和叛党并肩前行，这看起来是多么古怪。如果我们看到地上最高贵的和最低贱的同在一群，我们就认为这大事不好了。基督和好人结伴，如果我们的心不被圣灵洁净，他根本就不会到我们这里来。只要他自己的儿女还包容着罪，他就不会和他们同住。邀请魔鬼进入你心的前厅，基督也不会来。不，这样做就是侮辱他自己的尊严，攻击他自己的品格。让你的心放纵于一些野心的渴望，你邀请他到你这里来，这就是对他的侮辱。

我们不会邀请两个为敌的人到我们自己的家里；同样，基督会到罪在作王，或受到姑息，或沉浸在其中的地方吗？不，弟兄们，他知道在最好的人心里还有罪，但只要它被压制，只要他看见我们的愿望就是把罪推翻，他就要到我们心里来；但他看到在本应是他自己的殿的地方罪被赏玩，得饱足供应，当他看到在那里窝藏着自以为义和自我安稳，他就要说：“除非他们为他们的罪悔改，否则我就不会回来。”

还有一个你不和基督同心，就不能与他相交的原因，就是要做到这点，你自己也是不能。除非你的心与基督相同，除非在动机，目标和心意上，你尽你所能像你的主一样，你就不能上升进入与他相交的尊贵中。与基督相交是极大的荣幸，只要人沉迷在邪恶的目的，或卑贱的愿望中，就不能达到这一点。心必须要被改变与基督相象，必须被圣灵洁净和更新，否则它就失去了它的翅膀，不能登上地上的高处，在那里基督向他的百姓显明他的爱。

除非我们与基督同心，否则他就不会和我们相交，这还是有另外一个原因的，就是为了我们自己的好处。基督不能，不愿意和他的百姓有甜美的相交，除非他们与他和谐一致。

如果基督徒离开了基督的道路，从他的道路上后退，基督却仍然用爱的筵席纵容他们，他们就不会认识到他们的罪，就会愿意仍留在其中。让一位父亲宽容犯错的孩子，还像平常一样表明他的爱；让他把棍棒放在一旁，让他根本不用一句严厉的话，而是用像对待另外一位尽责和顺服的孩子一样的爱来对待他，那么你怎么可以期望这孩子会放弃他的错误呢？

如果基督赐下同样的爱，同样的享受给犯罪的人，在人犯罪后，就好像他对待尽责的人，尽了责任以后一样，他的百姓就几乎不能认识到他们的罪，他们就会继续在这些罪中；但正如主乐意让痛苦来表明生病，这样头疼就表明身体里面有一些东西是出了问题，同样他用没有了与他自己的相交来使我们知道我们灵魂里面有一些东西是与他为敌的，有一些东西一定是要被驱逐出去，然后神圣的鸽子才会带着安慰的翅膀来到，住在我们心里面。“二人若不同心，岂能同行呢？”不可以的，这是不可能的。

现在讲第三点，我要敦促所有的基督徒追求与基督同心。

亲爱的弟兄姊妹，为了使你们可以与基督同心，我首先要提醒你们圣灵永远的内住一定要与你们同在。除非那住在基督里的同一位灵住在你们里面，你们的同心就绝不能升到如此的高度，可以有任何有高度，有深度的联合。要留心不断寻求那从上而来的膏抹，以色列的圣者的内住。按着你的心被神的影响充满，受圣灵神圣之火洗礼的程度，你的心就要按同等的程度与基督同心，你的联合就是真实的，亲密的和持久的。要留心这点。

然后接着，在这来自神的影响下，认真省察你的动机。努力不要为你自己争取荣耀，或者为你的同胞争取荣耀。留心在你所做的一切事情上，你都要专一为了你主的荣耀去做；因为除非你的眼睛单一，否则你全身就要充满黑暗了。如果你要得到你主面容的阳光，你就要寻求他的荣耀，寻求唯独他的荣耀。

然后，如果你要与基督联合，就要留心，接着的是，你要依靠着他做一切的事；因为如果在你灵魂的事情上，你为自己做事，基督就要与你为敌了。努力不仅把你的眼睛转向他求指引，还要求支持；在你的祷告中，在你的传道中，在你的听道中，在每一件事上，都要眼看着他，因为这样基督和你的心就要同心，你就和他有相交。

最后，不断渴求更多的圣洁。绝不要满足于你的现状，努力成长，努力去越来越像基督；然后，当渴慕圣洁的愿望最强烈的时候，你就会和基督有同样的愿望；因为他的愿望就是你要成为圣洁，就是和他一样是圣洁的；他的命令是--“所以你们要完全，像你们的天父完全一样。”当你的愿望就是基督的愿望，你就有可能与他同行，但在这之前，与他同行是不可能的。

我确实盼望可以有一个教会是与主耶稣基督完全同心的，因为这样，这教会就是抗拒阴间的大门，是这门所不能胜过的。如果一家教会仅仅是由一个人建立的，这人会死掉，教会就要消亡了。如果一条教义仅仅是由一个人教导，你是按着他的权威来接受，他的权威就像地上的事物一样必然要成为过去；但如果它是出于神的，与它敌对的人就有祸了，因为他们永远不能胜过它！

把自己撞向这石头的人有祸了，因为他要被摔得粉碎；但如果这石头压过他，它就要把他磨成粉！如果我们知道有一家教会在她的教义上，在她的圣礼上，在她的祷告和赞美上是神的教会，我们就可以知道她就像我们在但以理书所看到的那块石头，“非人手凿出来的一块石头。”没有什么可以打破她，而是她要把一切拦阻的打得粉碎,她要充满这世界。

现在，这里有一些朋友是准备要和基督同行走进这洗礼池的。二人若不同心岂能同行呢？你可能走进这池子里，但除非你与他同心，你就不能使基督与你一同去。如果你不与基督同心就来了，你就要在生命中跌倒，或者走回头，不再与他同行，因他跌倒。

弟兄姊妹，要记住，除非你们两人同心，除非基督和你的心成为一体，很快你们就会分开；基督不会与你和平相处太久，你也不会和基督和平相处。最后你的认信就会是短暂的，除非它是真实实在的，是内心的表达。

我祷告求你们今天晚上的任信是真诚的，你们可以向这世界见证你与你的主和主人的同心是真正的，以致得救的，完全的；如果你们有任何人是与基督不同心的，我要恳求你，尽管你已经到了这个地步，不要再进一步。不要走进这个池子里，直到你与基督完全同心为止。

我奉永生的神的名命令你们，因为你们最终要在站在他的审判台前，不要做一个假冒为善的人。要真诚，因为如果你们不把自己完全交给基督，你们就像那些来到主的桌子前不配的人，他们是吃喝，使自己的灵魂被定罪，因为他作为一个假冒为善的人扎进洗礼池中，是被水淹没进入他自己的定罪。但是，哦你们这些谦卑的跟从耶稣的人，你们向我们见证了你们在信心中的相交！现在不要害怕在人的面前承认这点，愿神为他爱子的名的缘故，在最后承认你们的名，是列在羔羊的跟从者当中的！阿们。

2009年9月19日阅读整理


《凡劳苦担重担的人》

司布真讲道第2708号

供1901年1月6日主日阅读

宣讲于1880年12月5日主日晚间

“凡劳苦担重担的人，可以到我这里来，我就使你们得安息。”（太11：28）

你们无疑已经听过讲论这节经文的几次讲道。我曾经讲论过这节经文，我不晓得有几次了；但不是太多，如果神保留我的性命，我仍要这样讲。这节经文是救恩伟大的水井之一，我们总是可以从中取水，因为我们永远不能使之枯竭。我们的俗话有讲，“长打的井水最甜。”我们从像这样的经文吸取得越多，它的意思对我们就越甜美，越丰富。

这一次我打算用一个特别的方法来使用这段经文，为要只是带出它教导的一点。如果我愿意，我可以讲论耶稣基督给那些相信他的人的内心，思想和良心带来的安息。这是那些到他这里来的人要找到的安息，要找到的振作，因为我们可以这样看，“我要使你们振作。”或者，“我要卸下你们的重担。”如果我要讲论因着相信耶稣基督而临到我们内心的这奇妙的重担解脱，这来自神的使人振作，这有福的安息，我会有一个非常甜美的话题。亲爱的朋友，愿你们大家都经历这个祝福! 愿你们的安息，你们的平安非常深入! 愿它不是骗人的安息，而是一种经得起探求和试验的安息! 愿你们的安息长久! 愿你们的平安如同一条永不止息的河流! 愿你们的平安永远是一种安全的平安，--不是一种虚假的平安，结局是毁灭，而是一种真正的，牢固的，经得起考验的平安，在你们的一生中持守，最终融入在神右边的安息，直到永远! 如此在基督里安息的人有福了；愿我们是这样的人；如果我们已经是这样，愿我们更进深到这荣耀的安息里面！

亲爱的朋友，我也可以讲论主所使用的赐平安给信徒的不同方法；我可以特别对你们当中一些是信徒，但看来没有进入你们应当进入的平安中的人宣讲。我们的一些人对这个世界上的事情很担心，或者被我们自己的感觉所困扰；我们被怀疑和惧怕弄糊涂了，被抛来抛去。我们应当在安息里，因为“我们已经相信的人，得以进入那安息。”安息是我们当得的份：“我们既因信称义，就藉着我们的主耶稣基督，得与神相和。”但是出于这样那样的原因，一些如此被称义的人看来并没有得到这安息，或按着他们应当享受的那样享受这安息；可能就在我在说这一番话的时候，他们找到了为什么他们没有这应当拥有的安息和平安的原因。肯定的是，我们的主耶稣基督在说我们读的经文的这段话的时候，他不是只对特定的一种人说的。这是对所有劳苦担重担的人说的--对进深的基督徒，或者还没有相信的人，他说：“到我这里来，我就使你们得安息。”正如我要说的结果，我确实要欢喜，一些到这里来，灵里沮丧，心里低沉，也许甚至是不安，埋怨的人，要再一次到耶稣基督这里来，再一次靠近他，再一次触摸他，就要发现他们的心得到安息。前来坐在主圣餐的桌子周围，一直安息，这是双倍的甘甜--安息，享受筵席--不是站立着，束着腰，手里握着杖，像那些在埃及吃逾越节的羔羊的人那样--而是安息，就像那些在最后的晚餐时聚集的人那样，当时主在他的门徒当中坐席。所以，在灵里，愿你们的头靠在他的胸前，愿你们的心在他的伤口里找到避难所，你们再一次听到他对你们说：“凡劳苦担重担的人，可以到我这里来，我就使你们得安息。”

然而我要对你们讲的并不是这个真理。我只想挑这个看见来讲--基督的荣耀，他有能力说像这样的这么一句话--因着基督的卓越，他可以这么说：“凡劳苦担重担的人，可以到我这里来，我就使你们得安息。”这句话，如果出于任何其他人的口，那将会是可笑，甚至是亵渎。最伟大的诗人，最伟大的哲学导师，最伟大的君王，心怀最大度的人，不管他是谁，有谁敢对全人类劳苦担重担的人说“可以到我这里来，我就使你们得安息”？除了基督的翅膀，哪里还有那足够宽广的翅膀，可以遮蔽每一位忧伤的灵魂? 哪里有足够宽广的港口，可以容纳全世界的船队，给所有漂洋过海的备受狂风吹打的船只提供避风港；除了基督的心的港湾，神性一切的丰富居住其中之外，有足够的地方为愁苦的人而预备之外，哪里还会有呢？

这要成为我讲论的线索，愿神的灵赐恩，帮助我按着这线索来讲！

第一，我要你们留意这呼召的人性：“凡劳苦担重担的人，可以到我这里来，我就使你们得安息。”如果你仔细看这经文，你会注意到在这个呼召中有双重的人性。这就是，“人，来，--你们来-到我这里来；我就使你们得安息。”这是两个人彼此来到一起；一个赐下安息，另外一个接受；但在这两种情形下，这并非是故事，虚构，一种幻象，一个神话。这是你们，你们，你们，--这真正劳苦担重担的你们，所以是真真正正的人，痛苦地感受你们的存在，--到另外一个人这里来的是你们，他和你们自己一样是真实的，他是那和你们这些活人一样真正的活生生的一位。是他在对你们说：“到我这里来，我就使你们得安息。”

亲爱的朋友们，我要你们非常清楚确信你们自己的人性；因为有时候，人们看起来忘记了他们是独立的个人，和其他任何人不同。当一枚金币被送出，它的响声远远被人听到的时候，大多数的人都清醒认识到他们自己的人性，每个人都为自己留心观望，努力去抓住这奖品；但是我发现，在关于永恒的事情上，常常人看来是在一群人中迷失了自己，他们以为恩典的祝福是一种普遍的降雨，会一样地落在所有人的田地上，但是他们并不特别留意看这雨是不是落在他们自己的地里，也不希望为他们自己求得一种祝福。在这里是你们，你们，你们，-你们这担重担的人，醒过来吧。你们在哪里? 这节经文的呼召不是给你的姐妹，母亲，丈夫，兄弟，朋友的，而是给你自己的：“凡劳苦担重担的人，可以到我这里来，我就使你们得安息。”

好了，现在你使自己振作起来了，你觉得你和世界上其他每个人相比，是一个与众不同的人；所以接着是一切之中最主要的问题，你要到另外一个人这里来。基督说：“到我这里来，我就使你们得安息。”在这里我要你们去羡慕这安排的奇妙恩典和怜悯。按着基督的话，你要获得心里的安息，不是靠着到一种仪式，或一条命令这里来，而是到基督他自己这里来：“到我这里来。”他甚至没有说：“到我的教训这里来，到我的榜样这里来，到我的牺牲这里来。”而是，“到我这里来。”你要来到其面前的是一位，他是神，与父同等，撇下他的荣耀，自己取了我们人的肉身，--“首先，在我们人的肉体中服事；然后，在这肉体中死。”

你要到这一位这里来。在你这一部分要有某些行为，移动你自己，到向你说，“到我这里来”的这一位这里来--这行动，离开所有其他的相信，到他这里来；--这行动，离开所有其他依靠的根基，希望的门，到他自己这里来，把他看作神所命定，膏抹的那唯一一位的救主，直到永远的恩典的伟大宝库，神喜悦其中满有一切的丰盛。哦，荣耀的人，哦，荣耀的神，能如此带着权柄说话，说道，“到我这里来，我就使你们得安息。”我确实要向你恳求，撇下一切的思想，除了思想基督，活着，死了，又复活了，进入到荣耀里；因为他把你指向，不是到祷告的殿中，也不是到施恩座前，不是到洗礼池前，不是到圣餐桌前；甚至不是到他为其他目的所命定的至圣洁，至神圣的事情那里；-甚至不是到父他那里，不是到圣灵那里，他而是说：“到我这里来。”你的属灵生命一定要从这里开始，--在他的脚前；你的属灵生命一定要在这里得以完全，--在他的怀中；因为他既是信心的创始者，也是信心的成终者。让我们赞美基督，在他口中有着如此切实，意味深长的话语；他正是向我们说这话的神：“凡劳苦担重担的人，可以到我这里来，我就使你们得安息。”

第二，我要你们注意基督的心何等慷慨大度，正如这节经文所显明的一样：“凡劳苦担重担的人，可以到我这里来，我就使你们得安息。”

首先留意，他挑选这样有需要的人，作为他爱的呼召的对象，他的心是何等大度。你有没有注意到，我们的主在这句话里所描绘的这幅图画？“凡劳苦担重担的人。”这是一头轭挂在肩头上的牲畜的画面。人以为服事撒但可以找到快乐，他们容许他把他的轭挂在他们的脖子上。然后他们不得不在他们所称的快乐中劳苦，辛劳，做苦工，流汗；但他们在这里头找不到安息，找不到满足；他们越服事撒但，就越被刺棒和鞭子所用，甚至要求它们新鲜击打在他们身上。此时，基督对这些好像承重的牲畜一样的人说：“到我这里来，我就使你们得安息。”

但是他们所处的困境比我所描述的更糟糕，因为他们不仅劳苦，像耕地的牛，他们还担着重担。现在人很少会让一匹马或一头牛同时既拉车也背着担子，但魔鬼就是这样对待那做他奴仆的人。他把他套在他的战车的车把中间，驱使他一路拉车，然后压他的背，把他当马来骑。这样，人就劳苦，担着重担，因为他要既拉车，还要背着驱车的人。这样的人为着他称之为快乐的而劳苦，当他这样做的时候，罪就跳在他的背上，然后另外一件罪跟上来，然后是另外一件，直到罪叠着罪把他压垮在地上，然而他还要同时用尽全力拉扯着前行。这双重的劳苦足以使他丧命；但是耶稣带着怜悯看着他，这人在一种负罪感下劳苦，却苦苦努力要在罪中寻得快乐，耶稣对他说：“到我这里来，我就使你得安息。”

基督岂是需要在服事撒但中被用尽的魔鬼的老马呢？他真的要劝说他们离开他们原来的主人，到他这里来吗？什么!--这些罪人厌倦了罪，仅仅是因为他们找不到力量去继续犯罪，--或者他们觉得不安，因为他们不能像从前一样享受罪中的乐趣，--基督是在呼召他们到他这里来吗？是的；这表明了他内心慷慨大度，他是愿意赐安息给这些如此劳苦但重担的人。

但是他内心慷慨大度是在这个事实上体现出来，就是他呼召所有这样的罪人到他这里来；--所有这样的罪人，我要重复一次。“凡”这个小小的字包括的是多么的大！我相信一般来说，当一个人用伟大的言辞的时候，他几乎是什么也没说；当他用很小的字眼的时候，他是在说极多的事情；很肯定，在我们的言语中最小的词通常就是那些含义最丰富的。这小小的一个“凡”字意味着什么；或者反过来问，它不意味着什么？耶稣没有局限这个字的应用，他说道：“凡劳苦担重担的人，可以到我这里来。”哦，基督的爱和恩典是何等伟大，他可以邀请他们都到他这里来！是的，他邀请他们马上都到他这里来。他说：“你们都来，你们这所有劳苦担重担的人；一大群人来，极多的群众一起来；向云彩一样奔向我，向鸽子飞向笼口一样般的来。”绝不会来的人太多使他不高兴；他好像在说，“越多越高兴。”基督的心要因着到他这里来的所有的群众而欢喜，因为他已经预备好一场极大的筵席，邀请了许多人，他仍然派遣他的仆人说道：“还有地方，所以凡劳苦担重担的人，到我这里来。”

要记住，基督的应许是向这些罪人的每一位亲自发出的。如果他们每一个人要到他这里来，他就要给每一个人安息。向每一个劳苦担重担的人耶稣说：“如果你到我这里来，我--我亲自要给你安息；--他不会把你交给我的仆人，那牧师，去让他照顾你，而是我自己承担这份工作，我要给你安息。”基督甚至不是在说：“我要把你带到我的话语那里，你要在那里为自己找到安慰。”不，他是在说：“我这个人，要用我亲自与众不同的作为，要给你这个人安息。”如果你单单是与基督作个人的接触，这就确实是蒙福的。丁尼生有一首诗，对我来说是他所写的所有诗歌中最甜美的。它是讲在医院里的一个小孩，她听说自己要做一场手术，因此可能不会活下去；所以她问隔壁床位上她年幼的伙伴该怎么办才好。她要她把这一切告诉耶稣听，要他看顾她，然后这孩子问：“但是耶稣怎么知道是我？”这两个小孩子很茫然，因为在儿童医院里病床摆了如此长的一排一排，她们想，耶稣有这么多事情要做，他不会知道是哪一个小姑娘求他特别关照她的。所以她们决定，她要把她的手伸出床边，他就会知道她就是那个需要他的小女孩。诗人描写的场景最为感人，我讲只会使它失色；因为在早上，当医生和护士走过病房的时候，他们知道耶稣曾经到过这里，这小孩子没有做任何手术，已经到他那里去了。她的小手伸出床外，他已经用最好的方法看顾了她。

我们甚至连这个也不需要去作，因为主耶稣认识我们每一个人，他要亲自到我们每一个人这里来，赐给我们安息。尽管这很不错，就是他有许多事情要做，但是他还是可以说：“我父作事，我也作事。”因为全宇宙依靠他大能的能力，得以维持正常运行，他不会忘记到他这里来的每一个人。正如一个晓得自己有丰富存粮的人，可以对一大群饥饿的人说：“你们一起来，我要让你们大家都吃饱。”同样基督知道，他在自己里面有能力给每一个到他这里来的疲倦的人安息；他很肯定这一点，所以他不是说：“到我这里来，我尽最大的努力帮助你。”或者，“有可能，如果我使自己动起来，我可能可以给你安息。”哦，不是的，他而是说：“到我这里来，我要使你们得安息。”这对他来说是理所当然的一件事，让我告诉你，因为他对数以百万的人这样做了，然而他从来没有一次是失败的，所以他带着一种毫不动摇的自信说这句话。我很肯定，正如我的主很肯定一样，如果你们当中有任何一个人愿意到他这里来，他就能够，他就要给这个人安息。他说这话，是明白他拥有所需要的一切能力，是绝对肯定他可以做到所要求的。

我要提醒你们，耶稣赐下这个应许，晓得他所讲的一切的情形。他知道人在劳苦，他们是担重担的。在这里没有一个人心里的愁苦耶稣基督是不知道的，因为他晓得万事。你们的思想可能是尽一切的可能乱缠在一起，你们的判断方法可能象迷宫一样，你以为没有人可以摸得着头绪。你可能坐在这里对自己说：“没有人可以明白我，连我都不明白自己。我被罪的网罗缠绕，我看不到任何逃脱的门路。我很迷惑，不知道有任何解脱的方法。”朋友，让我对你说，基督说这句话的时候并不是毫无意义的，“到我这里来，我要使你们得安息。”他能在纠缠的线团中把握线索，可以把它拉成一条直线。他能够跟从迷宫各样的兜兜转转，直到找着它的最中心。他可以把你愁苦的原因拿开，尽管连你自己都不知道它是什么；你看见的是笼罩在神秘之中--是你不能理解，把握的无法穿透的愁苦，我主，我的主人可以立刻把这驱散。当他赐下这个应许的时候，他是在讲他知道自己可以做到的事，因为他有如此的智慧，可以看透每一个人的需要，他的能力巨大，足以满足所有这些需要；所以他对这间屋子里每一个劳苦担重担的人说：“到我这里来，我要使你们得安息。”

但也请记得，当基督赐下这应许的时候，他知道包括在“凡”这个字里的人数。尽管对我们来讲，这个“凡”包括了没有人能数算过来的大群的人，然而“主认识谁是他的人。”当他说：“到我这里来，凡劳苦担重担的人，可以到我这里来，我就使你们得安息。”他这样说，并不是不晓得有成千上万，数以百万计，数以亿计劳苦担重担的人，当他说：“到我这里来，我就使你们得安息”的时候，他是对那一大群人的每一位说的。

亲爱的朋友，我是不是在让你们思想我主能力恩典的浩大呢？我是不是使得你们去赞美他呢？我希望是的。我自己的心渴望伏在他的脚前，沉浸在对这浩大恩典的甜美认识之中，这恩典能这样对全体败坏之人说：“凡劳苦担重担的人，可以到我这里来，我就”--这是绝对肯定的--“使你们得安息。”它能这样说话，然而说的却是真实的。

也不可忘记，基督所应许的是给各个时代之人的。这个人在说这话，“他被藐视，被人厌弃。”让他清楚活在你的眼前，--这位木匠的儿子，马利亚的儿子，“多受痛苦，常经忧患。”然而他对那聚在他周围的人说：“到我这里来，我就使你们得安息。”但他所见的超越世纪，他对我们这些聚集在这里的人说话，他看着这大城，这国家，地上万国的所有群众，他说道：“到我这里来，我就使你们得安息。”实际上他是在说：“直到我再回到地上，坐在审判的宝座上为止，我应许，每一位到我这里来的担重担的人都要得到安息。”

人的愁苦像天上的星星一样繁多，人自己多得无法胜数。如果可以，你可以数算早晨的露珠，或海边的沙粒，那么你就有可能数算从起初以来亚当子孙的人数；然而我们的主耶稣基督对劳苦担重担的极大群的人说话，对他们说：“到我这里来，到我这里来；到我这里来的，我总不丢弃他；凡到我这里来的，心里就必得享安息。”

当我们记起，对许许多多的人来说，这应许证明是真实的时候，这还表明了基督能力和恩典的浩大。你知道，经历所有这些世代，直到如今，没有一个到基督这里来的劳苦担重担的人是徒然而来的。即使在地上最远的尽头，我们还没有发现有哪一个如此卑鄙的罪人，或哪一个如此紧紧被绑在老绝望巨人地牢里的人，当他到基督这里来的时候，这所应许的安息是没有加给他的，因此基督是大得荣耀。

现在，请跟着我一起用几分钟思想这福音的简单。

耶稣基督对所有劳苦担重担的人说：“到我这里来，我就使你们得安息。”这个邀请意味着一种转移，一种从某些东西向另外某些东西的转移。你们得到命令，离开你一直在信靠的东西，不管它是什么，转移到基督这里来，信靠他；当你这样做的时候，他就要给你安息。这种的简简单单和人所设立的所有复杂的体系相比是多么不同! 嗨，根据某些人的教训，为了要成为一个基督徒，为了行出公开敬拜的所有规定，你需要一座小小的图书馆去查究，去了解该在什么钟点点亮你的蜡烛，如何把香料混合，正确戴帽子，当你说出某种祷告的时候应该朝着哪个方向，当你说其他东西的时候又应该转向哪个方向，你应该是吟诵，还是吟唱，或者闭着嘴低声唱，才能被神悦纳。哦，亲爱的，亲爱的，亲爱的! 所有这些人发明的复杂的机制，你婴孩时候所谓的“洗礼”，你青年时候的坚信礼，“领圣餐，”正如许多人所称的，--所有这一切让人叹为观止的遮眼法，充满神秘，谎言和欺骗；但是，根据基督的教导，拯救的门路就是这样，“到我这里来，我就使你们得安息。”亲爱的朋友，如果你到基督这里来，信靠他，你就得到了他乐意赐给你的安息和平安；你已经找到了问题的核心，你已经找到了整件事情的实质和根源。如果你的心抛弃了所有其他的信靠，只是依靠耶稣基督，你就找到了永生，这永生永远不会从你这里被拿走。所以，为此欢欣吧。

另外，这邀请是现在时的：“来，现在就来。”不要等到你回家以后，而是现在就让你的心转向基督。到他这里来，比你留在原地，再也没有比这更好的了；到他这里来，这不会变得更糟，不同的是，你延迟来，你就会更刚硬，更不愿意来。在这一刻你需要基督，所以到他这里来。你肚子饿了，肯定这就是吃饭的最好理由。你口渴，这就是喝水的最好理由。也许你病得太厉害，你不会饥饿；那么到基督这里来，吃福音的粮，直到你对它们有胃口为止。有时候一个罪人会对我说：“我对基督不感到口渴。”我喜欢对他说：“那么来喝，直到你口渴为止。”因为就像一台不工作的泵一样，你一定要首先倒一些水下去，一些人也是这样。当他们领受一些真理进入他们的心，--尽管一开始这看来只是对福音非常不完全的认识，--这将要帮助他们以后更深追求基督，更强烈地享受救恩的祝福。无论如何，基督说：“现在就来。”按这说法就是说，他的意思是：“只要按着你现在的本相来。就是按着你的本相，到我这里来，你们这一切劳苦担重担的人，我就要给你们安息。你们劳苦；所以，不用等到洗干净你们这肮脏的手，就可以到我这里来，我就要给你们安息。你们要晕倒，软弱，快死掉；但到我这里来不需要力量。晕倒就倒进我的怀里；就死在我的胸前；因为这样你就是已经到我这里来了。”我们不是靠着行使我们自己来的能力而到基督这里来，而是因着不再硬心远离。当你的心把自己交出来，扔下它所抓住的一切，倒下落入基督的手中，就在这时相信的作为就被行出来，当基督说“到我这里来，我就使你们得安息”时，基督邀请你做的正是这样的作为。

“嗯。”有人会说：“我从来就不明白福音；它总是让我困惑，让我糊涂。”好吧，那么就让我尝试非常清楚把它摆在你的面前。耶稣基督，神的儿子，为罪人活，为罪人死，你得到命令要来信靠他。依赖他，依靠他；把你全身靠在他身上；到他这里来，他就要给你安息。哦，愿他用他无限的怜悯，向你的心启示这简单的真理，使你现在就可以预备接受这真理！我确实要归荣耀给我配得颂赞的主，他把这个如此简单的拯救计划带到这个世界上。有一些人看来是钻研困难经文的牧师；因为他们喜欢沉浸在困难和奥秘里，在他们的听众面前展示他们伟大修养和奇妙学问的成果。如果他们的福音是真的，这就只是给精英分子的信息；如果他们是唯一的传道人，很多人早就要进地狱了。但我们的主耶稣基督以向可怜的人传福音为荣，荣耀要归给他，因为直到今天我们还可以这样说：“可见你们蒙召的，按着肉体有智慧的不多，有能力的不多，有尊贵的也不多；神却拣选了世上愚拙的，叫有智慧的羞愧。又拣选了世上软弱的，叫那强壮的羞愧。神也拣选了世上卑贱的，被人厌恶的，以及那无有的，为要废掉那有的。使一切有血气的，在神面前一个也不能自夸。”这是多么有福，当我们思想，有一个福音，是适合那些连读书都不会的人的，适合那些不能做到思想连贯的人，是适合那些在临死的时候，头脑几乎都不顶用的人的，一个适合死在十字架上的强盗的福音；一个如此简单的福音，只是需要恩典去接受，不需要极大的思维能力去认识。感谢我的主，给了我们一个像这样如此简单，如此明了的福音。

我要你们只是再留意一件事，然后我就结束我的讲论.这就是，--基督无私的目的。

你们这爱你们的主的亲爱的人，来，要听我重复说他这甜美的话语：“凡劳苦担重担的人，可以到我这里来，我就使你们得安息。”“我就使你们得。”他不是说：“到我这里来，带一些东西给我。”而是说：“到我这里来，我就要使你们得安息。”不是“来为我做一些事。”而是“我要为你们成就一切。”亲爱的弟兄，这也许是困扰你的，就是你想要在今天给基督献上蒙悦纳的献祭；在主日学，或其他事奉的形式，你在努力想要荣耀他。我对这点很高兴；希望你继续努力这样做。但你要小心，免得落入马大的错误，“伺候的事多，心里忙乱。”请暂时忘记带着什么东西到基督这里来这个念头；现在就来，你这劳苦担重担的人，从他那里领受祝福，因为他说：“我要使你们得安息。”基督也许因着你给他的东西而得荣耀，但是他必须要因着他给你的东西而得到荣耀。如果你到他这里来，毫无疑问你要从他那里领受美善；所以，现在就来，不要想要带什么给他，而是到他这里来，使你可以从他这里领受。有人会说：“我要爱基督。”嗯，现在先不要管这个；而是要努力感受他是多么爱你。“哦，但我要把自己奉献给他！”我亲爱的朋友，这很应当；但就现在而言，想想看他为了你是如何把自己献上。“哦，但我盼望永远不再犯罪！”亲爱的朋友，这很应当；但就现在，想想他是如何亲身在木头上担当了你的罪。有人说：“哦！我希望有一瓶极贵的香膏，我可以膏他的头或他的脚，满屋子都充满了甜美的香气。”是的，这都很好；但是听着，他的名字就正如倾倒而出的香膏；如果你没有任何的香膏，他是有的；如果你没有任何东西可以带到他面前，他还有极多的可以赐给你。

当我亲爱的主呼召人到他这里来，他要他们来并不是为了自己的益处。当他把恩惠加在他们身上，当他来，带着安息的极大应许，这不是收买他们服事的贿赂。他太富有，不需要我们当中最好，最强壮的人；他只是要求我们，为了我们极大的益处，我们有足够的善意从他那里领受一切! 这就是我们能够为神所做最大的事，--被倒空，让他的丰富可以流进我们里面。这是我走下楼，到主的桌子面前要做的事情；我要的仅仅是坐在那里，不是去想任何我可以献给我主的东西，而是打开我的心，接受所有他愿意给我的。你们知道，你们这些店主有时候要卖出你们的货物，但也必须要有接收进来的时候。所以现在就打开仓库的大门，让货物大批大批地进来。让基督全人进入你的心里。有人说：“我并不觉得我可以享受我主的同在。”但为什么不能呢？“因为我整天已经为他如此努力工作；现在我有太多的要担心，我是如此担负重担。”你正是他特别呼召要到他这里来的人。不要尝试去做任何其他的事，只要把你的口大大张开，他要把它充满。现在就来，单单从他那里领受，因着领受把荣耀归给他，哦太阳，你发出光，但除非神使你发光你就不能！哦月亮，你使夜晚充满生机；但不是靠着你自己的光明，而只是靠着借来的光线！哦田地，你长出收成；但那大农夫创造你的谷物! 哦大地，你充满；但只是充满主的美物!每样事物都从神领受，赞美他，因为它确实是领受的。所以，让我疲惫的心静卧在爱的沐浴之下；让我担重担的心在基督里安息，因以他为乐而使他欢喜。

愿神祝福你们大家，愿为他宝贵的名的缘故，基督在你们的得救和成圣上得到荣耀！阿们。

2009年9月16日阅读整理


《拣选：辩护的理由和它的凭据》

司布真讲道第2920 号

发表于1905年1月26日星期四

宣讲于1862年

“被神所爱的弟兄啊，我知道你们是蒙拣选的。因为我们的福音传到你们那里，不独在乎言语，也在乎权能和圣灵，并充足的信心，正如你们知道我们在你们那里，为你们的缘故是怎样为人并且你们在大难之中，蒙了圣灵所赐的喜乐，领受真道，就效法我们，也效法了主。”（帖前1：4－6）

一开始宣布要讲这段经文，一些人就会要说：“为什么要宣讲好象拣选这样如此高深的教义呢？”

我要回答，因为这是在神的话语里头，无论什么，只要是在神的话语里就当被传讲。

你会说：“但一些真理是应当不让人们知道的，免得他们误用。”

这是天主教的理论，正是根据这个理论神父不让人看圣经，他们不给人圣经免得他们误用圣经。

“但是一些教义岂不是危险的吗？”如果它们是真的，按正意分解就不会。真理从来都不是危险的，错误和沉默才是充满危险。

“但人们岂不是滥用恩典的教义吗？”我姑且承认他们滥用，但如果我们把一切人误用的东西都毁掉，我们就没有什么可以剩下来的了。因为一些愚昧人上吊自尽，就应当取消绳索吗？那么刀具就当被取消，受到谴责了！是因为一些人会使用危险的武器消灭他们的敌人吗？决不是的。除这以外，请记得人确实看圣经，思考这些教义，因此常常在这些事情上犯错误；如果我们这些传讲神的话语的人，对这事情闭口不言，那么还有谁去纠正他们呢？

我知道一些接受拣选的教义的人变成为反律主义者；这样的人，如果他们不用这个教义的影子遮身，可能也会找其他的借口为他们的错误辩护。日头使结果子的树木成熟，同样也会使毒草成熟，但这不是太阳的错，而在于草自己的本性。然而我们相信，更多的人是因着否认这个教义的人，而不是因着传讲这个教义的人，而成为反律主义者的。其中一个证据就是在苏格兰你几乎找不到极端加尔文主义的聚会，道理很简单，因为苏格兰的教会在这件事情上持守整个完全的教义，她的牧师，按着规矩，无惧放胆，不以传讲这个教义，与信心之道的其余部分联系在一起为耻。

拿任何一个教义，只是惟一传讲它，你就会把它歪曲了。世上带着最清秀的特征的最美丽的面孔，如果其中一个特征被容许扩伸，而其余的保持原样，这样很快就看上去变得不好看了。我认为合乎比例就是美丽，按其恰当的位分传讲每一方面，不对任何收回不讲，或不恰当地强调任何一个方面，就是按照基督希望我们传讲的那样去宣讲全备的真道了。我们能够指望这如此完全与和谐的福音会得到至高神的祝福。这就是我要讲的前言，我不是说对不起，我是不习惯为传讲真理而道歉的。

这拣选的教义是什么？让我们尝试按照这段经文所讲的来理解：“被神所爱的弟兄啊，我知道你们是蒙拣选的。”

有拣选这样的事。任何否认人有自由选择权的人，他被看作没有理性，这是不错的，但自由意志和自由选择权是不同的。当马丁路德说：“自由意志是虚无的代名词”时，他是在声讨自由意志；爱德华兹院长在他宏大的论述中拆毁了这个观念。

神是普世的动因，按着他的旨意行事，他的旨意是至高良善的。他是最高的动因，人按照自己心所谋算的行事，但却是被神主权和智慧的命定所支配，这命定让人的怒气--这是被造的人不能掌管自己的动作--转而向他赞美；其余的则受着他的限制。

为什么这两件事情是真实的？我不知道。如果在今生或来生，我们有技巧解决这样的难题，这不一定会给我们带来好处。我不能肯定在天国里，我们是不是可以知道人的自由选择权和神的主权会在哪一点相遇，但这两者都是极大的真理。

神已经预定了万事，然而人要负责任，因为他是自由行事的，没有限制放在他身上，就算是在他放肆恶毒地得罪，抗拒神的旨意的时候也是如此。但你会说，所有得救的人，都是因为他们相信才得救的。确实如此；这是非常真切的--要我否认这点是万万不可的--但是他们从哪里得以相信呢？他们相信是神的恩典在他们心里动工的结果。因为每一个得救的人都承认这点，因为世界上每一位真信徒都承认有某些特别的事情是为了他而做了，是不悔改的人没有得到的，神让这一切有所分别的这个事实就得到确立了。从来没有人听说过有人控告神造成这样的分别的，所以我不明白为什么有人要控告他意图造成这样的分别，这正是拣选的教义的所在。我得救了，但我知道这不是因为在我里面有什么好处，如果你是得救的，你会坦然承认是神有所分别的爱令你有所不同。拣选的教义就是神意图在人当中做成分别，你知道这分别是存在的。他把怜悯给所有的人，他给某些人更多的怜悯，使得那已经领受的怜悯对他们永远的得救产生果效。

神的这种拣选是主权的。他按着他的旨意拣选。有谁能向他发号施令呢？对每一位吹毛求疵的人来说，他的回答是：“我的东西难道不可以随我的意思用吗？”“你这个人哪，你是谁，竟敢向神强嘴呢？”这庄严的质问要使每一个责难至高者的公义的人哑口无言。看到我们都是罪人，他有权按着他的旨意惩罚任何一个人。作为宇宙的君王，他无疑按着判断力行事，但他依然是按着他的主权行事。无论是随意还是满有智慧地管治，但他总是按着他自己意旨的安排行事。因此拣选是神的主权。

再有，拣选是无条件的。无论神拣选一个人的理由是什么，这肯定不是因为那人里面的任何好处。他蒙拣选是因为神定义要这样做。我们不能再深入了，我们只能深入到基督所说的这句话：“父啊，是的，因为你的美意本是如此。”我们要在这点停步，没有哲学家，也没于圣经经文可以带领我们超越这点。

因为这是神的主权，是无条件的，所以拣选是没有后悔的。已经拣选了他的子民，他不会把他们撇弃，也不会收回从他口里所出的话，因为圣经写着--“休妻的事是我所恨恶的。”他心志已定，谁能使他转意呢？

还有一点，拣选是有效的。因为，“预先所定下的人又召他们来。所召来的人，又称他们为义。所称为义的人，又叫他们得荣耀。”

这拣选是个人的，因为他一个接一个按着他们的名字召出他的儿女。他呼召他们就好像他带出众星，同样他要把他们每一个人带到天上他的父家里面去。

我们已经宣告了这教义是什么，我们就讲到这里。我们当前的目标主要不是解释这个教义，而是要对某些非常普遍，由此产生的某些错误发动一两次攻击。亲爱的朋友们，我知道有一些人非常害怕这个教义，提起它来就会警觉起来。就好像要遇见一头狮子，在他们的路上再也没有比在圣经里看见这个教义，或在讲坛上听到它更使他们恐惧的了

因此，第二点，我们要留心看为这个教义辩护的理由是什么，如果你心里对此感到困扰而愁苦，可以的话，我们要尽力挪开你的难处。

这可不是在你属灵的和信仰生活开始的时候可以明白的一点，请记住这好吗？我想你不会掉过头来教你的孩子祷告，从“阿们”开始；如果你不是一开始就向神悔改，相信我们的主耶稣基督，而是一开头就想知道你的拣选，你就是在错误的地方开始了。拣选是给更进深的学生的功课。

在婴孩班首先要学习的是信心和盼望，如果我们在拯救的事情上得通达就得首先学习这些；如果一个小孩子手里拿着一本代数书，把自己搞糊涂了，说：“我再也不能学习了，因为我不明白这个。”然后取了一些古代的经典著作，说：“我不能理解这个。”

你会说：“亲爱的孩子，你现在还不能和这些打交道。这本样板书是给你的--这是初级读本。你可以学A、B、C。先学这个，然后一步一步来，你就会达到其余的。”这对我们也同样如此。简单信靠基督，这是你要明白的第一件事，在这之后你要明白高深，卓越和荣耀的神定旨的教义；但不要以这些作为开始。你会让你自己糊涂，败坏自己的；你会在大雾中迷路，哪里也去不成。

还有。很肯定的是，无论这个教义是什么--我们现在应该对此没有争议了--这个教义是不可能和神的话语中某些明显的应许相矛盾的。

这样的应许有--“凡劳苦担重担的人，可以到我这里来，我就使你们得安息。”“愿意的都可以白白取生命的水喝。”“凡靠着他进到神面前的人，他都能拯救到底。”

嗨，我可以用整个钟头的时间列举其中一些这样的如天地间般广阔的应许；那不能被缩小范围的邀请，那向普天下男女发出的劝勉，向他们每人发出邀请来听，得生命。“人若渴了，可以到我这里来喝。”你是知道我所指的这类的应许的。在这里，这些是给你的神的话语；把握它们；手里抓着他们到耶稣基督这里来；确信拣选的教义不但不是把你推开，而且好像是在你父的桌边奏乐的仆人，而你的全人要随着这荣耀的乐曲起舞；它要好像是回头浪子盛宴上的一道菜，你要吃的尽饱；它绝不是驱赶你，或告诉你一些东西，不让你对基督抱有希望的。而且，相当明显，无论它是什么，这拣选的教义不会让你不负责任。

什么是你的责任？“信神所差来的，这就是作神的工。”这绝对是你的责任，以致可以说：“不信的人，罪已经定了，因为他不信神独生子的名。”这要超越任何其他的事，成为人被定罪的理由。圣经说这是一个极大的罪。关于真理的圣灵我们看到--“他既来了，就要叫世人为罪自己责备自己--为罪，是因他们不信我。”那么就正如神所说的那样，他命令你今天要信靠基督，相信他，这是你一定要做的，你可以完全肯定，以拣选的教义为理由回头后退，不尽神命令你去行的责任，这只不过是一个可怜的自欺而已。神命令你相信，神所命令的，没有教义可以教训你说这是不合适你去行的。愿神帮助你相信，因为这个教义来不是给你开脱的。福音向你发布命令，通过圣灵的拣选让你有能力可以行出来。相信是你的责任，但从来没有人因着责任的缘故而得到拯救，因为那拯救人的是神的恩赐。但你现在要做的只是和基督有关，而不是与神的命令有关系，神的命令都由基督守着，要现在向你启示出来的。你要首先到基督这里来，然后才到他的父那里，因为他说过：“若不藉着我，没有人能到父那里去。”你一定要经过十字架才能到命令那里；你一定要经过救赎才能到达拣选那里；没有其他的路。

在第三点让我们看，什么是拣选的凭据。我们的经文说，而且是非常清楚地说，使徒知道帖撒罗尼迦人是蒙拣选的。他是怎么知道的? 使徒知道的方法也一定要成为你和我知道我们被神拣选的方法。

今天我们不止一次知道有人因着他们的厚颜无耻，假装他们是蒙拣选的。他们把他们是蒙拣选的假设塞进自己的脑子里，尽管他们活在罪中，行他们所喜爱的，他们想象自己是神的选民。这就是我所说的因着极度的厚颜无耻想当然自己是蒙拣选的。

啊！我们知道有其他人，他们认为自己是蒙拣选的，因为他们睡着的时候，或他们醒来的时候他们所见到的异像--因为人是醒着发梦--他们把这些作为他们蒙拣选的证据。其价值正如把蜘蛛网与衣服相比，在审判的那日子，这对你的帮助正如一个小偷需要一个好品行以求怜悯，却是被定罪的一样。你可以一直作梦，直到你梦见自己上天堂为止，你头脑里可以有许许多多的愚蠢观念，好像你的图书馆里的浪漫小说那样多，但是因为它们是在你的头脑里面，这并不因此就在神的册子上。我们需要一种比这更确定的见证，如果我们没有，我们就万万不可用我们是神的选民这种美好的念头来充满我们虚妄的心。

我听说有这么一个人，在酒馆里他说自己比其他人更能够说自己是神的儿女；同时他比其他人喝酒更深陷入酒醉；肯定他是可以强调说他是一个魔鬼的儿女，这倒是正确的。当不道德的人，和不断活在罪中的人空谈自己是神的儿女，我们马上就可以看穿他们。就好像我们看到树上的果子就知道这是一棵沙果树一样，当我们看到这些人的言谈举止，就可以知道他们有什么样的灵。哦，听到那些暗中的品格臭名昭著，生命中没有任何基督徒的美德的人夸口，好像他们握着天堂的钥匙，可以喜欢建立谁就建立谁，打倒谁就打倒谁，这真是讨厌，比所有的厌恶更讨人厌恶。感谢神，我们不在他们的掌管之下，因为如果他们当道，我很肯定连罪恶它自己也无法想象，这世界还会有什么更可怕的暴君，还有什么比他们要建立的罪恶统治更为可怕的了。

“不要自欺，神是轻慢不得的。”“非圣洁没有人能见主。”如果恩典不能使我们成为圣洁，教导我们抛弃不敬虔和属世的私欲，这样的恩典是不值得拥有的。弟兄们，如果我们是神的选民，我们一定要有一些实际的凭据证明这一点。

根据我们的这段经文，什么是这样的凭据? 看来有四点。

第一个凭据看来就是神的话语带着能力来到我们身上。如果你看这经文你就会看到使徒是怎样说的：“我们的福音传到你们那里，不独在乎言语，也在乎权能和圣灵。”福音被传给每一个人听到，它只带着权能临到某些人身上。福音里的权能不在乎传道人的能言善辩，否则人就能使人相信归正了。它也不在乎传道人的学识，否则它就是人的智慧了。使人相信归正的能力甚至不在乎传道人讲话简明扼要，或善于工作，那是第二因，但不是起因。还有，使人心相信归正的能力甚至不在乎讲者所运用的感情。人可以在戏院里因着悲剧流下眼泪，同样也可以在教堂里因着戏剧般的讲道而落泪。他们受造的感情可以被舞台上的演戏所打动，同样也可以被神自己的仆人出口的话所打动。不，我们需要比这更多的东西，没有了它一切的讲道都是徒然。我们可以讲道直到我们的舌头溃烂，直到我们的肺部精疲力竭而死去，但是除非有圣灵的奥秘的大能同行，改变人的意志，否则一个人也不会相信归正。哦先生! 除非圣灵和神的话语同在，赋予它能力使人相信归正，我们向人讲道就会好像是向一堵石墙宣讲一般。

我们想起劳伦希尔先生，他有一次夜里在大街上遇见一个人，不是醉了，但差不多了。那人说：“希尔先生，我是被你改变相信的一个人。”他说：“是的，我敢说你是被我改变的其中一位，但如果你是被神改变的，你就不会落在你现在的光景里面了。”被我们改变相信的人算不得什么，如果他们是被人改变相信的，同样他们可以被人再改变成为不信。如果一位传道人的魅力或能力可以把他们带到基督这里来，另外一位传道人的魅力或能力也可以把他们从基督那里夺走。真正的相信改变是圣灵，唯独是圣灵的工作。

那么我的听众，你在听神的话语的时候，是否曾经感觉到有一种神的能力和它一起临到？不要管你是在哪里，无事是在韦斯敏斯德教堂，在圣保罗大教堂，在本大会堂，或在某个剧院的特别聚会中；地点不重要。

你也许会说：“嗯，我感觉到有某些感动。”啊，但这可以被放到一边。你是否曾经感觉到有一些和神的话语一起来到，是你所不能明白的东西，它虽然向你恳求，赢得你的心，但也好像刺穿你的一把剑，把你击打，这不是肉体的伤口，而是把灵与魂分开，骨节和骨髓分开的伤口，好像真理一般，确实它是辨明心思意念的。

那些确实是神的选民的人可以诉说一个像这样的故事--“有一次神的话语临到我，好像一条十股鞭；我的肩头被扯露出来，每一次神的话语被宣讲，它就好像在我心里留下一个长长的伤口。我颤抖，我看见神举起手来与我敌对；我明白我亏欠了公义不能偿还；我是和我的创造主争辩，不能得胜。我看见我被赤身剥光，十分羞耻，从头到脚长了大麻风，全然破产，是一个重罪犯，预备落入叛徒的下场。”真实地神的话语带着权能临到你的心。

你继续说道：“我也记得真理临到我心的时候，让我欢喜跳跃，因为它挪开了我一切的重担；它向我显明了基督拯救的大能。我从前知道真理，但现在我感觉到了这真理。我明白基督能够拯救，但现在我深深感觉到这个事实。我按着我的本相到耶稣这里来，我触摸他衣裳的繸子；我就得了痊愈。我现在发觉神的话语不是一本小说--它是那唯一的现实。我听过十几次，那讲话的人就好像在乐器上奏乐；但现在他好像在和我说话，把他的手放在我的心上，把我抓住。他首先把我带到神的审判台前，在那里我站着，听着雷声轰鸣；然后他把我带到施恩座前，我看到有血洒在它上面，我回家是得胜的，因为罪已经被洗掉了。”哦，我要再次问你，神的话语有没有带着这种能力临到你们的心？

从你相信归正的那天起，神的话语有没有曾经责备过你？它有没有曾经打破你的指望！你是否有时候在听完一篇讲道之后，觉得一场大风暴席卷你思想的树林，开出它自己的一条路，把你许多以为是活的，却是死的东西扫到地上？你是否也感觉到，你从神的圣所回到家中，好像神他自己曾经在那里，你不晓得还会是什么别的。这不可能是讲道的人，或他出口的话语，而是神他自己来到，望着你的眼睛，察验你的思想，把你的心翻转过来，然后用他的爱和他的光，用他的真理和他的喜乐，用他的平安和追求圣洁的他的愿望再一次充满你的心？这是不是你的情形？如果神的话语不是带着权能临到你的心，你就缺少蒙拣选的凭据了。

请记住，我不是说每次都是这样。你不能期待每次神都向你说话；事实上，传道人他自己都经常失败，很痛苦地意识到这一点。一个人常常宣讲，却不是有时感觉到他自己不在状态为神开口，这怎么可能呢。尽管他是一个乡巴佬，如果他宣讲神的话语，圣灵要与话语同行。做这工作的不是这乡巴佬，甚至不是大主教，而是那迅速有力的神的话语在做工。除非神的话语临到你，带着圣灵和权能的表现，你蒙拣选的凭据就是被涂抹不清的。人们来到这地方听讲道，他们离开说：“你觉得这怎么样？”--好像那是在对每一个人说的--“你觉得这怎么样？”一个人说：“哦，很好。”另外一个人说：“哦，根本不好。”你以为我们是靠着你鼻孔呼出来的气息维生的吗？你以为神的仆人，如果他们真是神的仆人，会介意你怎样看待他们吗？不，实在地，如果你回答道：“我很喜欢这布道。”他们会说：“那么我们一定是不忠心，或者你心里在发怒，我们肯定没有把一些事情说清楚，否则神的话语就会像一把刀的锯齿把你的良心切开。你可能会说，‘我没有想过我喜不喜欢这讲道，我在想我怎样看待自己，我自己在神面前的光景；使我心的是这件事情，而不是他讲得好不好，而是我是不是在基督里被接纳，或者我是不是被弃绝的。’”

我亲爱的听众，你有没有学会用这样来听？如果你没有，如果上教堂对你来说就好像去演讲厅，或者好像听某位演说家在讲属世的事情，那么你就缺少蒙拣选的凭据；神的话语还没有带着能力临到你的心里。

但还有蒙拣选的第二个凭据。那些神已经拣选的人带着“充足的信心”领受神的话语。他们不是所有人都带着完全的信心加以领受，那是他们以后要得到的恩典--但他们带着充足的信心领受。

有一些自称相信的人，他们的原则非常古怪。实际上很难搞清楚这个时代所行的所承认的原则是什么，因为有的人，他们的原则可以容许他们同时颠倒黑白，某些人的信仰原则和这没有什么大的不同。当他们去聚会的时候口袋里放着一本赞美诗歌本，当他们去别的地方的时候口袋里放着的是喜剧歌本；他们可以一边抓着兔子一边和猎狗跑在一起。像这样的人，他们对自己的信仰是从来没有非常大的信心的；这很正常，因为他们的信仰不配他们花时间在上面表白自己所相信的。但是真正的基督徒，当他抓住原则的时候，是在保守着它们，很清楚他们是牢牢把握着它们的。他说：“啊!

我耳朵听到的话语就是神的真理，这对我是真实的，对我是实在具体的，我要两手把它抓住，时间，磨难，死亡都不能让我松手。”对一个基督徒来说，他的信仰是他自己的一部分，他相信真理，不是因为他母亲或他的朋友这样告诉他，教导他，而是因为这对他的内心来说是真实的。他就像那位不能回答她那不信的主人的那一位婢女，说道：“先生，我不能回答你，但我在这里有一些东西，如果它能说话，是可以回答你的。”这就是“充足的信心。”

那曾经体会到自己需要一位救主的罪人对救主的宝贵有充足的信心，那曾经体会到他的宝贵的圣徒对他的神性，他的赎罪，他永远的爱，和他作为先知，祭司和君王的不朽尊贵有充足的信心。他们对此是很肯定的。

我认识一些人，他们说如果一个人说话肯定，他就是教条主义。那满有荣耀的古老的教条主义，你什么时候要再回到这世界上呢？正是这些“如果”，“但是”和条件，这些“也许”和“可能”败坏了我们的讲坛。

请看马丁路德，当他为了他的神的荣耀挺身而出的时候，有像他一样的教条主义者吗？他说：“我相信这点，所以我把它讲出来。”当他在悔罪梯上爬上爬下要赢取上天堂，从那发霉的古书冒出来的那一句话临到他面前--“因信称义得与神相和。”

从这一天起，这人就像肯定自己存在一样，肯定行为不能拯救他。如果他站出来说：“先生们，我要论述一个理论，它可能是正确的，请原谅我要这样做。”如此这般，那么教皇制度到今天还要占统治地位。但是他知道神这样说，他觉得这是神他自己进入他自己的内心的途径，他忍耐不住要用那满有荣耀的分裂出去的力量把这教条化，这力量不久就让他的敌人服在他的脚前。

你是否已经“用充足的信心”接受了这福音？如果是，你就可以说：“基督是我的，我信靠他，尽管我有时候会怀疑自己是不是在他里面有分，然而按着我心里经历我知道他是宝贵的基督--我不是根据某某人的证据，或某某人的推论而明白这点的，而是按照我内心的凭据知道，我所接受的真理不是很聪明想象出来的传说，而是从神而来把我的灵魂吸引归向神的。”--这是蒙拣选的另一个凭据。如果你有这个凭据，其余的就不必介意了；我根本不在乎你是否相信拣选的教义；你是蒙拣选的。就像我有时候对一位否认最终蒙保守教义的弟兄所说的，当我看到他圣洁的生活的时候，我说：“我的弟兄，不要管这些，你要蒙保守到最后，你要证明那你不相信的教义。你也许现在不能接受我所宣讲的这个教义，但如果这是你的经历，当你到了天堂的时候，你要醒来，说，啊，我是蒙拣选中的一员。在地上的时候我对此喧喧嚷嚷，现在我上了天堂，我要对此歌唱，我要比其余所有的人更甜美，更高声地歌唱，荣耀归于那爱我，用他的血把我的罪洗净的他，直到永永远远。”

但还有第三个凭据。那些蒙主拣选的人渴慕和他相似。

使徒在经文里说：“你们效法我们，也效法了主。”他不是指他们在说：“我是属保罗的，我是属西拉的，我是属提摩太的。”而是说他们效法保罗，就像他效法基督一样。

多马肯培写了一本关于效法基督的书，在某些方面这是一本很宝贵的书；但我希望圣灵在你们心里面写下效法基督，这对你们来说要成为你们是蒙神拣选的美好凭据。你像基督，还是你想要像基督？你可以原谅你的仇敌，你可以爱他，向他行善吗？今晚你可以说：“我要像一个新生婴儿一样，不再是任何人的仇敌”吗？你现在渴慕无私地生活，为别人而活，为神而活吗？你多多祷告吗？你好像耶稣一样在祷告里来到神的面前吗？你好像基督一样谨慎你的言语和你的行为吗？我不是在问你是否已经完全了，但我确实在问你，你是否在跟从那完全者？我们要效法基督，如果不能步调一致，起码要尽力步调一致。如果我们效法基督，这就要成为我们蒙拣选的最确实的凭据之一，尽管如果我们心里谦卑，这对我们来说算不得什么凭据，因为我们要看到我们的污点，而不是我们的德行，为我们的罪忧伤而不是以我们的美德欢喜。如果一个人不效法基督，那察看他的旁人也许可以有把握地得出结论，无论他怎样论述拣选，无论他怎样以此夸口，他不是属主的。在这一点上我不多说了，因为在我讲论的前半部分我已经详细说了。

最后我要说，第四个凭据就是在属灵事奉上有属灵的喜乐。如果你看下去，那么看来那些使徒肯定他们是蒙拣选的人，在“大难之中”领受了神的话语，还“蒙了圣灵所赐的喜乐”。你们这些信仰不过是像奴仆一般遵守你们所厌弃的形式的人，对这点你们有什么好说的呢？看看有多少人，他们去敬拜处只是因为不去是不体面的，但他们常常希望这不是这样就好了。当你们这许多的基督徒到了欧洲大陆，到了安息日他们去了哪里呢？他们对神的家的关心去了哪里呢？而且看看，一些人到了主的家是何等凄惨，为什么？因为他们来，认为这是一个他们应该十分严肃的地方。对他们来说这不是一个家，而是一座监狱。

当你的孩子回家过节的时候情况是何等不一样。他们是怎样回到他们父亲的家里的？郁闷，一本正经，好像他们不能说话？不是的，他们幼小的心是有福的，他们奔向他们父亲的膝头，回到那里真是太高兴了，回到家里真是太高兴了。一个信仰真是他自己的人，回到神的家里就是这般的高兴。他觉得这是他父亲的家。他要敬畏，因为他的父亲是神，但他一定是快乐的，因为神是他的父亲。再看看，当基督徒回到他的密室中是怎样的。不敬虔的人根本不会到那里去，如果他们去，这是因为他们想靠这样来赢得上天堂。但请看，他们用他们枯燥的祷告走过场，当一个人从来不指望自己蒙垂听，当他没有祷告的灵的时候，祷告对他来说是一件何等枯燥的事情! 这就好像一匹马围着磨坊为其他人磨谷子，永远不能走得更远，明天做着同样的事情，后天还是一样，不断继续下去。

有时候在某些教会，早晨教堂小小的钟敲响，把人带出来，星期一，星期二，星期三，星期四，星期五和星期六，在那里可以看到一些人去清早祷告，他们也去晚祈祷，如果他们是带着神的喜乐去的，这是非常好的事情；但是那位教堂司事说，当除了三位领救济的老妇人，和两位希望可以领救济，所以来的之外，没有人会来，这样来开门真是一件很麻烦的事。你以为这是神所喜悦的事奉吗？但是那些来是因为如果可以他们不愿离开，他们敬拜神是因为这是一种本能，一种欢喜的事情，圣洁的事情，荣耀的事情-这些人是以神的话语为乐的，他们有蒙神拣选最好的凭据。

文士和法利赛人，你们有祸了，你们把脸面弄得难看，让人看出你们在禁食。实实在在，实实在在地我要对你们说，那看透人心的，所求的不是要你垂头像苇子，而是要你好怜悯，存谦卑的心与你的神同行，你这以你的神为乐的人，你要得着你心所愿的。你这常常以主为喜乐，靠他的名得胜的人要力上加力，最终进入荣耀，你要发现这是他神圣的旨意和命定的结果，你要把一切的赞美归给他。

但现在我想我听到一些人说：“哦，我想知道我是不是选民。我不能说神的话语是不是曾经带着权能临到我身上，我不能说带着充足的信心接受了它，我不能说我是不是效法基督，我不能说是不是带着喜乐领受了真道。”

那么亲爱的弟兄，把这个问题放在一边。与其这般，倒不如让我问另外一个问题--“你相信主耶稣基督吗？你现在愿意信靠基督拯救你的灵魂吗？”

如果，就是按着你的本相，无论你是谁，你愿意到基督这里来，把自己交给他，让他救你，得到你，抓住你，无论顺境逆境，在这一生中直到死为止，他就要成就此事。你相信的那一刻你就得救。

这信心的举动，籍着基督的宝血，要洗净你一切的罪。你不是开始要被拯救，你是已经被拯救了。你不是被放进一种可以被拯救的光景中，而是你相信的这一刻你就要得救--完全地和完美地得救。

有一个人说：“哦，我希望我可以信靠基督。”人啊，这是你说的吗？

“愿意的都可以。”让他信靠基督。

神帮助你现在就这样做。信靠耶稣，你就得救。这是对你们每一个人说的，无一例外，因为“信子的人有永生。”

求主帮助你信靠耶稣，然后你可以欢喜前行，“被神所爱的弟兄啊，我知道你们是蒙拣选的。”

2009年9月16日阅读整理


《罪的真本性》

司布真讲道第3374号

发表于1913年10月2日，星期四

“罪……恶极了。”（罗7：13）

我们今天晚上时间很短，容不得我们深入讲这句话里互相的关系。它就好像在讲--保罗在表明律法不能使一个人成为圣洁，他说他亲自体会到，当律法进入他的心，就在他里面激动起一种愿望，去行和律法命令相反的事情。有一些事情是他没有想过要去行的，直到他发现这些事是被禁止的，然后他立刻有一种愿望，要马上去做这样的事。对此有一种很严重的反对意见被提了出来，就是，这就是使得律法帮助人去犯罪了。

使徒回答说，不是这样的；不是律法使他犯罪，因为律法是良善的，而是他心里的罪把那是良善的变成了犯罪的机会。他进一步表明，摩西颁布律法的本意就是为了显明罪是多么的恶极；律法颁布下来的目的不是使人变得圣洁，而是使人看到他们是多么不圣洁。律法不是那医治疾病的，更不是生出这疾病的；但是它揭露了那潜伏在人里面的这病。

在这里，我要你们注意的是，保罗在这里把罪称作是“恶极了”。为什么他不是说：“极其乌黑的”，或者“极其可怕的”，又或者“极其致死的”？这是因为世界上没有什么东西比罪更坏的了。他要用他能找到最严厉的话语来形容它，他是按着它自己的名字来称呼罪，并反复强调：“罪”，“恶极”。如果你把罪称为乌黑，黑或白是没有道德上的优点或缺陷的。黑是和白一样，白是和黑一样，你是什么也没有说。如果你称罪是“致死的”，然而死亡本身和罪相比，本身并没有罪。对植物来说，死并不是一件可怕的事情；反而这是自然的安排，一代接续一代的植物要生长起来，在适当的时候变成底层的土壤，让下一代跟上。如果你称罪是“致命的”，你只说了一点点。如果你要找一个词，就一定要回到它的原本所在去找。罪一定要用它自己来给自己命名。如果你要描述罪，你就一定要称它作“罪恶”。罪是“恶极”的。

这经文讲了一个很广泛的理据，还有一个具体的应用。我们要努力向你表明罪本身是“恶极”的；罪还有一些表现，是可以特别强调说它是“恶极”的。

罪本身是“恶极的”。罪是叛逆神，是“恶极的”，因为它干犯了神正当的权利和特权。那伟大的，我们看不见的灵，甚至是我们自己的思想也不能测透的，他创造天地，并其间的万物，他所造的应当来服事他的旨意，把荣耀归给他，这是他的权利。星星是这样做的，它们不在他们永远的轨道上互相碰撞。世界的物质是这样做的。他说要有，就有了。太阳，月亮，天上的众星，是的，还有地上的力量，就是海洋的波涛和风的吹动，所有这些都遵行他的命令。它们这样做是应当的。窑匠岂不可以按着他的意思使用泥吗？那使用工具的，岂不可以按着他所喜欢的，决定要把事物做成什么样式吗？你和我在被造时是蒙恩的--不是不会动的泥块，不是虫子，只有感觉，没有理智；我们蒙恩有思想，感情，喜好，是高度的灵的存在--是的，一种不灭的存在--我们是特别要去顺服那造我们的。

问你自己的良心，你岂不感到神对你可以申张权利吗？问你们自己，如果你造了，或者保全了一样东西，把它称作是属于你的，它确实是属于你的，你们岂不期望它要满足你们的要求，听从你们的调遣吗？那么为什么你们忘记了那造你们的他呢？为什么你们把自己的能力用在一切事情上，就是不为了他的荣耀呢？啊！当我们枉顾那定意我们存在的他的王权，肆无忌惮地加以违抗的时候，这是“恶极的”。按着我们在罪中的参与，我们是在践踏他的命令，废除他的管治权。

对如此这一位神的叛逆，这是何等恶极呢！思想他的属性，思想他的威严，因为他不仅仅是无限大能，智慧，自足，荣耀，他还是至善。他的良善至为完全。他是品格无与伦比的神。

不像异教徒把各样的罪归于其身上的罗马的主神；也不像印度教里血腥的雷神，他是一位我们敬拜的纯洁，神圣的神；耶和华，在圣洁上满有荣耀，配得我们敬畏的赞美。可以想象，如果神是某位浩大的神，本来就有权利要求我们去事奉他；然而如果他的品格（伟大的神，请原谅这个假设！）--是严厉，没有怜悯；严格，没有恩慈；严酷，没有容忍；那么就可以设想为什么一些大胆的灵会起来反抗这压迫者。但对我们的父，神，大牧人，君王，我们可以有一刻的工夫想出借口去反抗他，或举起手指来抗拒他的旨意吗？事奉他，这就是天堂。天使会告诉你们--行他的旨意，这是大大的福分。完全的灵都是这样宣告。

啊！罪的确是卑贱，是反抗君主最慈爱的管治，叛逆为父的最温柔的权利，反抗无与伦比的良善！

哦！罪，你是多么可耻！你确实是“恶极了”。

罪是恶极累累，因为它违抗所有公义的律法！十戒的石板上没有一条戒命不是建立在公义的基本原则之上的。如果英格兰的一条法律违背了公义的原则，违抗这条法律就是我们最大的责任；但当我们国家的法律是公正的时候，人违抗这样的法律，这不仅是违反国家当有的权利，这还是违反公义的认知和良心。

神的律法不仅是有神的权柄，它们还是为人所称道，因为它们是全然和谐，切合我们生存的各样关系。麻省一开始岂不是通过了一项决议，就是他们要受神的律法管治，直到他们有时间可以进一步改善为止吗？

有哪一个人可以订出一条加以改善呢？他可以加上一句，加以修改吗？不！它本质上禁止罪恶，全然鼓励行善--只有行善。

哦，罪！你胆敢反叛那本身是正确公义，满有德行和真理的律法，你真是恶极了。

弟兄们，还有一点，这可能会大大触动我们中的一些人--罪是“恶极的”，因为它是和我们自身的利益相冲突，叛逆我们自己的福祉的。看重自我是我们所有人的一个极大动力。那对我们好，对我们个人有好处，会受到极大的看重，如果我们是明智的，我们就会带着极大的热情加以追求。

在这里，无论神禁止什么，我们都可以完全肯定，这是危险的。神的命令就像那些我们在结霜的时候，在公园的水边看到的告示--“危险”，这更多是善意的警告，胜过严厉的禁止。神其实是告诉我们这样那样的事情是充满危险，或者是会导致灭亡的。他所容许，命令的事情，如果不是立刻，也是在长远来说，是在最大程度上为了我们最大的利益。神在向我们颁布律法的时候，他确实好像是在考虑我们的好处和兴旺。

当一个人肆无忌惮轻慢神，为的是得罪他的创造主，这岂不真的是一件恶事吗? 神对你说：“不要把手伸进火里。”本性在说：“不要这样做。”然而当神说：“不可犯奸淫，不可说谎，不可偷窃。”当他说：“用祷告亲近我，爱我。”这些命令就和不要把你的手伸进火里，当你饥渴的时候要吃喝健康的食物的命令一样，本身就是明智的。然而我们违反这些命令。像一个得到命令不可喝有毒的水的孩子，却偏要去喝。像一个孩子，不给他锋利的工具，免得他伤害自己，他却要切伤自己，不相信他父亲的智慧，而是信靠他自己的判断；因为这水看起来是甜的，所以它一定是无害的；因为这锋利的工具闪闪发光，所以它一定是很好玩的。

人啊，你要知道，你犯罪的时候就是在切割自己；除了疯子还有谁会这样做呢？如果你忽略不去行正确的事，你忽略不吃滋养的食物，不给自己穿上得体的衣裳，那么除了傻子以外，还会有谁行这样的愚昧事情呢？但罪使我们成了这样的疯子和傻子；所以它是“恶极了”。

如果我们正确看待罪，它就是破坏宇宙一切秩序的。在你的家庭中，作为父亲，你是知道除非有一个头，他的判断管理着所有的成员，否则没有事情会顺顺利利。如果你的孩子说：“父亲，我决定了，在这个家里，无论你要怎么样，我都要抵挡，无论我要怎么样，我都坚持，如果能的话都要按这做出来。”那会是一个怎样的家庭呢？是何等无组织！这是一个怎样的家！我们岂不是可以说这是人间地狱吗？

明天一条船就要在一位有智慧，优秀，明白海道的船长指挥下驶离泰晤士河了，但还没有航行多远，一位水手就对船长说他不会听命令，他既不打算扬帆，也不会去行在船上得到命令要去做的事。“用铁链把那家伙给锁起来！”每个人都说这是应当的。

或者一位乘客从船舱里出来，对船长说他不认同他的权柄，在整个航行中他尽一切所能要与船长作对。如果来了一条小艇，请把这个家伙送上岸，如果他上岸，到了一个泥泞的地方，不必太过介意；但无论如何要把他给摆脱掉。每个人都认同应该是这样。

如果你容忍片刻，让正当的，居中的权威不再控制这船，或者每个人都应该行他自己眼中看为正确的事，你还是快快逃离这船，在船舷上开几个洞好了。

船上每一个人的幸福都取决于秩序得到遵守。如果一个人要做这，另外一个人要做那，你是差不多可以被关在老虎笼里，还要比在这样的船上要好。

现在，看一看这个世界，它只不过是一艘更大的漂浮的船，除了那造它的，还有谁应当作它的船长呢？因为只有他大能的手才可以保握住那大大的船舵。谁可以驾驶这条巨轮驶过神护理的波涛呢--除了他还有谁呢? 我是谁，我的听众，你是谁，胆敢说：“我要不理会那位海军上将；我要把船长给忘记掉；我要造他的反？”

嗨，如果每一个人随心所欲，整条船，整个世界会变成什么样子呢？无秩序就进来了；混乱，愁苦，伤心和灾难肯定就随之而来了。

如果你要看罪是恶极的证据，看看罪在这个世界上已经做了一些什么。举目看看那美丽的花园，各样美丽的生物，鸟兽，各样不凋谢的可爱的花朵，各样使人感官愉悦的事物，都要在阳光下被发现。有两个完全的人，一男一女，我们人类的祖先；罪进来了，花朵凋谢了，一种新的野性控制了走兽，土地生出杂草荆棘，人被驱赶出去，要汗流满面才能糊口。是谁破坏了伊甸园？是你，这该受咒诅的罪！一切都是你做的! 看看那里--但你能受得了那场景吗？

云一般的烟雾，滚动的飞尘，号角的声音，还有更可怕的大炮的轰鸣；听那尖叫声和呼喊声；他们逃窜；他们被追赶；战斗结束了！走过大地，倒卧着一堆残缺的人体，切开撕裂，布满弹孔，头颅被枪弹打破，布满一堆堆的鲜血。哦！这样的场景只有魔鬼才会看着心满意足。

谁做了这件事？战争，谣言除了从你们的私欲和从你们的罪，还会从哪里而来？

哦！罪，你是制造杀戮的！罪，你高喊“破坏”，马上放出战争猎犬！如果你不来，这一切都会没有的。但我们看看越来越多这样的景象。你只要在全世界随便走一走，就会看到小小的小山或多或少散布在各处；如果你分析街上吹动的尘土，盘问每一粒尘沙，它也许就会对你说，它曾是过去的世代那些痛苦地死去，腐烂回到大地怀抱的人的身体的一部分。

哦！世界布满了死亡。今天的世界是什么，它只不过是一块大血田--血的田地，巨大的坟场而已。死亡已经一次又一次噬咬了世界。它的表面布满人类的遗骨。是谁杀了这些人？是谁杀了那些人？除了罪，还真有谁呢？罪既长成，就生出死来。

我几乎不敢要你们跟着我的思路，如果你们敢，我也不敢冒险带路，跨过那把活人之地和死人之地分开的溪流，就算你们爱冒险的想象的翅膀敢于飞到那充满混乱，没有任何秩序之地。在死荫的幽谷的那一边，你可以看到那恶人灵魂所在的愁云惨淡之地，在那里虫子是不死的，火是不灭的。如果你有胆量往那阴暗的无底深坑里看上一眼，在那里，被神定罪的灵魂被永永远远阻挡在所有盼望和挽回的光明之外，在那里神的忿怒如火一般燃烧，行恶事的骄傲之人如同残梗，忘记神的万民永远被焚烧，你要发抖，我要恐惧地缩回，离开那里。谁点燃了那火？那点火的在哪里？是罪，罪做了这一切。要不是罪，没有人会到那里。除了因为对最严重的罪的最公正的惩罚，没有任何曾经活过的人会被扔到那里。罪的确是恶极了。

即使到了现在我还没有讲到高潮之处，我也不必继续讲下去了。最坏的时刻既不是死亡也不是地狱，而是在加略山的十字架上，那爱我们，来到世界上赐福给我们，当罪把他钉在木头上，扎了他的肋旁，罪人用许多的讽刺和讥笑拒绝他，高呼：“我们不愿意这个人作我们的王。”主就证明了罪的恶极。在耶稣所受的痛苦，在羞辱和被唾弃，在他忍受的苦痛焦虑中，我们看到罪的恶极，是用大写的字母写成的，半盲的人也能看见。

哦！罪，杀害基督的凶手，你是恶极的。我的时间不够用了，我还要讲：

一些特别的罪，是比普通的过犯更为“恶极了”。

我是说反对福音的罪。我要列出一张单子，任何在这里，诚实面对自己的人可以察验，看看他是否犯了这罪。拒绝从神而来爱的信使；敬虔的父母；热心的牧师；满有爱心的老师；拒绝他们带来的爱的信息，以及他们对我们的苦苦忧虑，这是“恶极了”。

抵挡那只向我们说怜悯，赦免，儿子的名分，救赎脱离地狱，升上天堂的满有爱的福音--拒绝这点，这就是“恶极了”。

抵挡那死去的救主，他来世界唯一的动机就是爱，他的伤口传讲他的爱，他的死郑重表明他的爱，蔑视他，忽视他，不看他，这是“恶极了”。

口头承认爱他，然后得罪他；到他的桌子面前来，然后走开和不义的人一起犯罪；奉他的名受洗，却是不公正，不诚实，不义，这是“恶极了”。

身列在他的教会中，然而却属于世界；口说跟从他，却是他的敌人；这是“恶极了”。

得罪光和启示；知道更多却犯罪；得罪良心；把良心推到一旁；侵犯自己更好的一部分；得罪圣灵，抗拒他的责备，警告，感动，邀请，这是“恶极了”。

受到痛苦后继续犯罪；当罪带给你许多的痛苦和困难，却继续犯罪；冲向地狱，好像障碍赛马，跨过栏杆，大门，篱笆和沟渠，这是“恶极了”。

今天晚上在这里，你们一些人是这样恶极的。哦！我是何等地恳求你们中的一些人。我已经呼喊你们到耶稣这里来。我已经一次又一次警告了你们中的一些人。如果我被神召到审判台前，我就要对你们许多人被定罪说“阿们”。我一定要承认你们确实知道得更多--你们一些人明知喝酒不对却喝；你们一些人咒诅；你们一些人是窃贼；你们一些人公然犯罪；然而我却不知道为什么你们一次，一次又一次到这会堂里来。你们喜欢听我的声音，然而你们去抓住你们的罪不放手，你们的罪必然要定你们的罪。让我与你们的血无关；我不会把你们当作圣徒，与你们讨论问题，和你们说话，因为我知道你们不是，不会把你们所有都当作要上天堂。唉！你们许多人展开翅膀飞着冲下那深坑。哦！愿神拦阻你们，否则你们得罪的光要更显出你们的罪是更黑暗，更明显；你们听到的警告，在你们的定罪来到的时候，要使这定罪更压倒一切。

但为什么定罪一定要来到？为什么你们一定要死？为什么你们要犯罪？为什么爱你的罪行？我在我书房的煤气灯下经常看到可怜的飞虫，在窗户半开的时候飞进来，它们是如何撞击着火焰，它们跌落，但几乎还没有恢复力气，它们又再一次飞向灭亡。

你们是这样的人吗？你们只是虫子，没有智慧，没有知识吗？哦！你们不是，要不然你们就是可以被原谅的了。可怜的人，到我的救主这里来！他依然愿意接纳你们。只要一个祷告就可以了。呼出这祷告。破碎的心他不轻看。看一眼他就成了。稍稍看为你们恳求的耶稣就可以了。圣灵，让他们看。哦！用你不可阻挡的力量，拉他们过来，让他们看和活过来。哦！这要成就。感谢神，这要成就。你们今晚要看，神要得到荣耀；尽管你们是“恶极了”，然而靠着宝血，你们要被完全赦免，我带着极大的感恩盼望耶稣所带来的这极大地赦免。愿主为他的名的缘故祝福你们，阿们。

2009年9月19日阅读整理


《主的筵席》

司布真讲道3501号

1871年8月6日，主日夜晚

“你们每逢吃这饼，喝这杯，是表明主的死，直等到他来。”（林前11：26）

请思想，我们无论是如何反复宣讲基督教的两个圣礼--洗礼和主的晚餐的意义，这也毫不为过，因为明白它们的意义对我们是大有益处。如果我们不明白它们的意义，那么肯定他们不会给我们带来任何的祝福。它们自身不仅仅是恩典的管道，它们还能开启我们的心智，感动我们的内心。世上最好的仪式若不被人理解，很快就会变成仅仅一种形式，甚至更会沦落成为迷信风俗；我们不可以想当然以为我们已经明白了最简单的象征的含义。一句接一句，一条戒命接一条戒命，这里一点，那里一点，这依然应该是神的工人的座右铭。我们应该解释，解释，再解释，否则人就会只以外表的形式为满足，不去探求这形式要传达给我们的教训。我们看的经文是讲主的晚餐，我们再读一遍--“你们每逢吃这饼，喝这杯，是表明主的死，直等到他来。”

经文所讲的第一点就是我们当做什么--我们要“表明。”接着，我们要表明什么，怎样表明？然后，谁表明--“你们是表明主的死。”然后，什么时候？--“每逢”--“直等到他来。”

第一，当我们来到主的桌子前--我们当做什么？

我们“表明”。这个字有两三种含义融合在一起，但我们最好把它分开来讲。这里表明的意思是我们要宣告基督的死。

当表征--饼和杯--摆在桌子上，我们围着桌子，我们是在宣告我们坚定的信念，就是耶稣，神的儿子，降临到这个世界，在十字架上作为罪的献祭而死。我们知道如果要在将来还记得一件大事，我们就要对此有所纪念。

很自然人会忘记，甚至怀疑这件事情是不是真的发生过。有时候要树起一块大石，一个纪念碑，但常常这并不是最有效的。当神要让以色利的子孙纪念起是他用他大能的臂膀把他们带出埃及的时候，他没有命令他们树立一座纪念碑，而是定下一个礼仪在固定的日子遵行。这就是“逾越节”，宰杀羔羊来吃成为以色列民一年一度的宣告，表明他们相信神把他们的祖先从奴役中拯救出来。

这很有果效，人常用这个方法。当犹太人因着末底改和以斯帖的智慧而脱离哈曼的诡计，他们定下要守普珥日，永远纪念神对他的子民的爱。

你也知道在我们自己英国历史和其他国家的历史上，人定规某些礼仪和仪式作永久的纪念，宣告如此这般的事情曾经确实发生。在一千八百多年前耶稣基督，大卫的子孙，在加略山上钉十字架而死，我们证明宣告此事。我们向这个怀疑并否认其最大希望的世界再一次宣告表明--我们陈明自己牢固的信仰，这确实如此；只要我们还庆祝这个礼仪，这世界就有一个明证，证明确有其事。

但表明不仅仅有宣告的意思，接着它还有代表的意思。在主的晚餐里有一个代表，代表基督的死。当人发觉一件事情很有意思，异乎寻常，往往就会制定一些代表这件事情的方法，向人表明，让人可以明白这件事情的意义。

在关于我们的主的死的事情上，有人会在墙上挂一幅画；他们认为使用十字架和类似的东西是恰当的做法。我在神的话语里找不到这样的教训。反而发现这样的事情常常会引人去拜偶像。对于那些即使在现代这个时候仍有上演，对我们主耶稣基督的死滑稽模仿的奇迹剧，我们该说些什么才好呢？它们对基督徒来说真是令人震惊的。但在这里，神用非常简单的做法，亲自制定了向我们和其他旁观者表明了代表着我们主的死的方法。这就是基督徒的“表明”--我们是按照神所命定的表明基督的死。

我要进一步说明为什么是这样，为什么擘饼饮杯--使用这两个记号--是代表基督的死的最有说服力，最有表达意味，最有造就性的方法。还有其它两种代表的方法--福音书作者的笔在神的话语中勾勒出基督的死；另外一种就是传讲福音。传道人的使命就是表明钉十字架的基督--在你们中间显明基督是被钉十架。神所命定的三种代表基督的死的方法就是读神的话语，传讲神的话语，和这个蒙神祝福的主的晚餐的仪式。

“表明”，意味着宣告，作见证；它还意味着代表。但它还有第三个意义--它还意味着宣扬，表白，广而告之，让人留意。

史实告诉我们当耶稣会传教士来到中国，使极多人归信他们称之为基督教信仰的时候，他们从来不提基督的死这个事实。很长一段时间他们掩盖这个事实，免得人吃惊。

我们相反，首先，最明显地把这事实宣扬出来。除了基督死了，又复活了，别无其他的基督教，不把这点显明出来我们就不能来到主的桌子面前。耶稣会的人可以这样做，因为最聪明的人在弥撒中看到基督的死也不免会困惑。人可以做一百次弥撒而不明白其中的意思。但是当我们围着这桌子，擘饼饮杯，无论是谁问我们：“这个仪式代表着什么？”回答是迅速的--流荡的人，就算是傻子，对这回答也不会误解--“我们向你表明耶稣死了。”“但我断不以别的夸口，只夸我们主耶稣基督的十字架。”我们不以一位钉十架的救主为羞耻。我们听说现今有人总是宣讲荣耀的基督，我们希望他们的事工可以成功；但对我们来说我们宣讲的是一位钉十架的基督--“基督并他钉十字架。”毕竟这是罪人得拯救之所在。得荣耀的基督十分宝贵。

哦！这对一个得救的人来说是何等宝贵！但对于一个正走向死亡的世界来说我们首先要宣告的是十架上的基督。因此当我们来到主的晚餐的桌子面前，我们要做三样事情。我们宣告耶稣死了这个事实，我们用记号代表这个事实，然后我们吸引人注意这个事实。我们希望他们可以留意，我们要他们留意，我们告诉他们这是我们奉差遣所传讲的福音的实质所在--“神差他的儿子，为我们的罪作了挽回祭。”

我们所做的就是说明了“表明”这个词的意义。我的弟兄们，第二点就是--我们表明什么，怎样表明？

经上说：“你们每逢吃这饼，喝这杯，是表明主的死。”我们怎样表明？我们表明什么？

首先，我们表明神为人差基督来。桌子铺开，上面有饼，上面有杯。这是用来做什么的？这不是为动物准备的。这是人的食物。这是为人而设的。目的是要人吃这饼，喝这杯。任何人看到桌子铺开，马上就明白这是在准备一顿饭或喜庆的筵席。神已经为人把基督差遣下来。在基督里有人所需要的。就像饼可以给人充饥，杯可以给人解渴，同样基督满足人类一切属灵的需要。人要活着，人要欢喜，就一定要来挨近神所预备的，来得他的生命和喜悦，神所预备的，在钉十架的耶稣基督里面可以找到。在远古神已经差遣基督，甚至在伊甸园中，神在第一个应许里就差遣了他。他籍着所有的先知继续差遣基督，在这末后的日子，被邀请一切前来之人的打开的圣经除去了这幔子。神赐给人生命的粮。今晚你们要显明这个事实。当你看到桌子铺开，你就看到一个代表，神已经在耶稣基督里为人预备了一场肥甘的筵席。这筵席包括了这饼和葡萄汁。在这里面代表了基督的位格，基督的人性。就是他不是一个迷，而是真实的肉身，这是桌上的饼所教导我们的-他不是一个幻象，而是和我们一样血管中流淌着真正的血--生命和荣耀的主，和我们一样，是一个实在的人,在人性中各样和我们相同，只是他没有犯罪。桌上的筵席不是幻象,而是实实在在的存在，为了要表明他是一个人，一个真正的人--“从前死在加略山上，有血和水从他受伤肋旁流下。”

接着我们要表明的是他的死。我们表明他的人性，然后表明他的死--留意是怎样表明的。

根据罗马天主教，大多数的人只是参加擘饼-他们所称的圣饼。这样的人是根本不能表明基督的死的，因为经上说道：“你们每逢吃这饼，喝这杯，是表明主的死。”只有籍着这两样你才可以表明他的死。饼代表了身体，但只有杯才能代表了血，否则就没有他受苦的标记--没有他受死的记号了。这两样难道不可以混在一起吗？不可以，因为如果血和肉联在一起，这就是活的人了。当血流出-当生命慢慢流出身体之外，身体流尽了血，这就是代表死亡的所饮的杯了；这两样分开--使用两种标记--对表明死来说是绝对必要的。你越发思考这点就越发清楚。

记号是世界上最简单的事物，然而却是最有启发性的。看这两样--饼，它是如何代表了基督的受苦！麦穗被打谷者的连枷击破，然后被撒在地里。然后发芽，成熟，用镰刀收割下来；然后是打谷，然后在磨坊里被磨成面粉，接着在炉里被烘烤。可以这样说，麦子在成为我们所吃的食物前要经受全过程的受苦。同样我们的救主在成为我们的灵粮，我们灵魂的救赎主之前，也必须经历无法数尽的受苦。那在杯里的，要被压酒池里的人用脚踩踏，它的果汁要被挤出。基督要在耶和华怒气的酒榨里受挤压，然后才能成为神人共喜悦的酒。两个标记都代表了受苦，每一种是分别代表，但联在一起它们带出死亡的意思--“你们每逢吃这饼，喝这杯，是表明主的死。”

但还不止这些，我们表明神差派基督来，我们表明他的人性是真实的，我们表明他的受苦和死亡；但接着我们要表明我们一同参与其中，因为经上不是说--“你们每逢看着这饼”或者“看这杯”。而是“你们每逢吃这饼，喝这杯。”

若非我们凭信心接受他，基督就不会拯救我们。饼摆在桌子上不动并不能饱人饥肠，如果不喝杯中倒出来的就不能解渴。同样我们救主耶稣基督的宝血一定要凭我们的信心去领受。要灵魂得救我们一定要相信他。吃是何等简单的动作！

除非一个人死了，否则他不需要人去教他怎样吃东西。这是很自然的动作，十分简单--他把食物放在嘴里，就是如此。

这是救主，我接受他--就是这样。我认为吃东西这个动作比简简单单信靠耶稣还要复杂，这是很简单的事情。

傻瓜也会吃东西。无论人的罪有多深，他都可以吃；无论他的恐惧有多深，有多绝望，他都可以吃；哦可怜的人啊，无论你是谁，都不会因着缺少智慧功德而拦阻你归向基督。如果你愿意接受他，你就可以得到他。信靠基督接受他做你自己的主就和吃饼一样。假设有人提出疑问这饼是不是真的是我的。嗯，在法律上这个问题要花很长时间才能解决。我提不出证据，也找不到证人证明这是我的。但我想有一个小小的事实可以解决这个问题--我已经把它吃掉了。所以如果魔鬼说基督不是我的，但我已经相信了基督；如果我已经相信了他，他就是我的了，就好像我吃了一块饼，毫无疑问这饼就是我的了。今天晚上我们通过吃饼饮杯要表明耶稣基督是我们的救主这个事实，我们凭单纯的信心接受他作我们的一切。

但这里还有更深的教训。那吃的饼饮的杯是融入我们里面的了，它们加力量给我们的骨肉和关节；它们造就我们的全人。这教训就是--我们所信的基督是和我们同在的--“基督在我们心里成了有荣耀的盼望。”我们听人说信徒会从恩典中堕落，失去基督。不，先生，一个人已经吃了饼--他昨天吃的，你可以把这饼和他分开吗？你可以跟踪那从杯里倒出来的葡萄汁，从这人的身体里取出来吗？要把基督和一个吃了他的肉，饮了他的血的人分开，比这还要难呢。“谁能使我们与基督的爱隔绝呢？这爱是在我们的主基督里的。”他在我们里头成为直涌到永生的活水源泉。请看基督用这些作笔，在我们身上写了何等大的字呢--这饼和杯，吃了，饮了，他教导我们何等奇妙的奥秘--事实上整个基督教信仰概括来说是在这桌子上总结出来了。

我们现在要讲我们所表明的是什么，我们怎样表明。我们很简单地表明。

某些教会行事非常神秘--需要很多的机关--碟子变成了祭碟，杯变成了圣餐杯，桌子，啊，不见了，变成了一张祭坛。罗马天主教把整个事情都完全颠倒了，让人怀疑主的晚餐是不是还存在，因为如果你把祭坛带进来，你就要把桌子撤掉，把整件事撤掉。这成了另外一个仪式，而不是基督设立的仪式了。人可以想象，如果圣经是按照罗马天主教所教训的那样，使徒外出传道，每一个人都要带上一部车，装着许多不同的器具来庆祝这个仪式了。但是在这里，只要有一块饼，只要有一个杯，我们就有了我们的救主命令我们使用的简单，但又启发人心的表记了。“他拿起饼来擘开。”“又拿起杯来，递给他们，说，你们都喝这个。”

让我们按照这个礼仪纯洁简单的教训持守，免得我们按我们想象，以为装饰主的桌就是荣耀神，用自己的方法给它加添一些什么。让我们简简单单地表明基督的死，当我们简单行事的时候，我们也应该欢喜而行。思想我们的主没有命定一个悲伤的仪式来纪念他的死，这难道不令人欢喜吗？

有一些人来纪念，从他们的做法来看你还以为这是一个丧礼，但这是一场筵席，喜乐变为一场筵席；当按照基督的榜样，我们按着接近东方人习俗的姿势，轻松坐下，当我们带着喜乐的心进前来,感谢主耶稣，尽管我们的罪令他死亡，然而他的死灭除了我们的罪，这就是按着他要我们庆祝的方式庆祝他的死了--不是作为一场可怕的悲剧，努力挑动我们对罗马人或犹太人的愤怒，而是作为配受我们敬拜的节日，在当中我们的君王他自己来到桌子前，散发甜美的芬芳，我们的灵得以更新。

还有一点，我们是用交通的方法表明基督的死。一个人做不到这点，必须要许多人一起来。要纪念你的主的死，你们必须要在一起一同吃喝。在这杯里我们可以和他交通，可以和其他人彼此交通，这难道不令人欢喜吗？我们有许多的人，共享一个饼，我们有许多的人，共享一个杯-在同一桌子面前是一家人，有主耶稣作众人的头，他在我们众人之内，为众人的主。

哦！赞美主的名，他原本可以命定用哀伤的方式，或者用独处的方法表明他的死，但是他选择了喜庆，充满美好团契的方式，在擘饼饮杯的当中，地上的圣徒可以和他在爱的欢庆中相遇，表明他的死，直到他再来。就这样我已经努力说明了我们要表明什么，怎样表明。

现在看第三点--谁来表明？

谁来表明？“你们每逢吃这饼，喝这杯，是表明主的死。”

这“你们”包括神的所有圣徒--所有人都来到这桌子面前，吃这饼，饮这杯；思想这点，这是何等令人欢喜。这种表明基督的死的方法让所有爱基督的人都在当中有分。在讲坛上不能让人人都来表明；神赐的恩赐不是人人相同，但所有人在表明他的死这件事情上都一同有分--他定下这特别的方式，有他作为我们的榜样亲自这样行，他把这方式明明白白地交托给他的仆人保罗，好存留记在经上。

今天假如保罗在这里，他也不能单独一个人守主的晚餐表明主的死。他一定要让一些更贫穷的弟兄们前来和他一起守。如果一个教会的牧师是完全圣灵充满的，他也不能一个人来表明基督的死。他一定得向他的弟兄们说：“弟兄姊妹们，来吧，圣经上说你们每逢吃这饼，喝这杯，今天晚上我们在这里一同坐下，因着使用相同的外在的表记，用同样的方式按主的心意去行，而一同进入这有福的平等当中。”

“但是。”有人会说：“每一个来到桌子面前吃喝的人都是表明基督的死吗？我的圣经上接着的这节经文表明不是这个意思。它说--人应当自己省察，然后吃这饼，喝这杯。”我们认为这个人当然是已经自我省察了的，他来到这里是一个真心相信耶稣的人，他来到这里完全是为了要表明基督的死；如果他这样做，这样的人就是在表明基督的死了。

亲爱的弟兄姊妹，我心非常热切，我不见你们已经有很长一段时间了，尽管我一直和楼下的弟兄们同在，我却是被疾病阻挡，我很热切今晚我们要真的表明基督的死。让我们自我省察。我认为这节经文可以用陈述的语气，也可以用命令的语气来读。可以和我们这个版本的圣经一样读作--“你们表明主的死。”也可以读作“你们要对自己表明主的死”--这是一种激励。哦！让我们留心要向自己表明这点。有人问：“对我们自己表明？”是的，这是对你说的。这是经文最首要的意思。当你接过这饼，不要只是想着这饼坐着不动，而是要对你自己的心说：“我的心啊！你要想念耶稣。我的心啊，现在就来到客西马尼园。哦，你这游荡的思想，你这转眼即逝的自负虚荣，请离开我！我要来到我的救主流血死亡的地方。”

“我花时间在他的十架前，何等甜美，满有祝福。”

我来这里是表明他的死，让我可以见到他。我要求他在灵里允许我把手指探入他的钉痕，把我的手探入他的肋傍。哦！我们来到这桌子面前，不要满足于外在的表记，而要努力进深到内院--祷告求主不向世人显现而向你显现。这是最重要的事情--向你自己的心表明他的死，直到你的心为罪极度忧伤，甚至要死；向你自己的信心表明，直到你的信心以此为唯一的满足--让其它人看到这点。

当你向自己表明，其它人留意看到你敬虔的行为，你就是让其它人看到这点了；他们不能进入你的喜乐，他们要记起他们忘记很久的东西。

哦！弟兄姊妹们，让我催逼你们每一个人，不要自满而不去分享这种荣耀。我认为我们在表明基督的死这件事情上都可以分享这种荣耀。在分享这种荣耀时让我们不要自我定罪。但我要快快地继续下去。

第四点是--我们要在什么时候这样行？

经文说“每逢”--“你们每逢吃这饼。”圣灵原本可以说“当你们吃这饼”。但他没有这样讲。他用暗示的方法教导我们应该常常这样行。关于这点我找不到明确的命令，但我认为第一批的基督徒几乎是每天擘饼的。--“且在家中擘饼。”我不能肯定这是指圣餐，但很有可能是这样。很肯定的是早期教会习惯在每周的第一天擘饼纪念主的受难，当他们来到一起守安息日他们都是这样来纪念主。至于一年一次或一个季度一次来庆祝这个仪式，我就搞不明白了，我认为如果弟兄们明白常常表明基督的死，这当中有如此大的喜乐，他们甚至就不会满足于一个月一次来纪念主，就讲到这里吧。

在经文里另外讲到关于时间的是“直等到他来”。到了那时候这个仪式就终止了。当基督再来的时候就不再有主的晚餐，因为那时主的晚餐是没有尽头的了。把烛光吹灭，太阳已经升起来了。把表记挪来，基督他自己已经来了。但在他再来之前，这永远是最恰当的圣礼。

前几天我有一个想法，心里真是高兴。我们的主耶稣基督坐在桌子旁和他的门徒一起吃饭，他拿起杯喝，然后传开给各人。到现在这杯还在传着。它还没有传遍整个桌子，它还在传着，1800年了它还在从一个人手中传到下一个人手中。还没有人人都喝，你记得他曾说：“你们都喝这个”--你们全部人。他是对所有还没有出生的他的选民--对那数不清的将要来的人说这番话的吗？我想是的，这仍在继续：渐渐当所有神的子民在基督里都加入了，这就要停止。直到那时这杯决不会倒尽。

“亲爱受死羔羊，你的宝血永不失能力，直到被赎神的教会得到拯救，不再犯罪。”

最后的人喝这杯的时候会怎样呢？这杯要回到主人的手里，到那时就应验了他的话：“但我告诉你们，从今以后，我不再喝这葡萄汁，直到我在我父的国里，同你们喝新的那日子。”

弟兄们，这仍在继续--荣耀的基督徒向基督爱的团契的杯，盛满耶稣的血的杯--它还在传递着，当这传到他的手里，我们就不再需要外在的礼仪。但直等到那时，经文讲得很清楚，这要继续。我和你们部分在座的人没有什么争吵的。你爱主，但是你从来没有受洗；你爱耶稣，但你从来没有来到他的桌子面前。我要说你是在抵挡基督。他说：“这样行，直到我来。”你不这样做。你说：“哦！只是我一个人。”你是在按你的能力废弃主的晚餐。你明白其中的道理吗？如果你有权利忽视它，我也有这权力啊--如果我有，所有我的弟兄们也都有。这样主的晚餐就停止了，我亲爱的弟兄，你是在努力使得基督被世人忘却。我求你，看他自己死亡的榜样和他明明白白的命令：“要如此行，为的是记念我。”--如果你相信了他，请守他的命令。如果你还没有相信他，那么请远远走开！你没有资格领主的晚餐。但是如果你相信了，我求你不要因着羞耻或恐惧而退缩，而是要在他的桌子旁吃喝，直等到他来。

我占用的时间太长，我一定要结束了。但是有一个教训我是不能不讲的。直等到基督再来。这教训我们，我们暂时的工作，在基督再来之前我们所做的。

亲爱的弟兄，直到耶稣再来，我们除了思想他再也没有别的事。直到耶稣再来，我们最主要要做的事情就是思想他，把他这钉十架的救主表明出来。除了耶稣，教会没有别的粮；除了钉十字架的耶稣，再也没有别的向这个世界所做的见证。

一些人有时候对我们说，在这个增长的时代我们要发展出一种更高形式的基督教。他们可以按他们喜欢的去做，但基督他自己留给我们的只有这个，“表明我的死，直到我来。”讲道的要继续传讲一位受死的救主，圣徒要继续信靠一位受死的救主，以他作为我们的粮，如同享用骨髓肥甘一般使我们灵魂得饱足。除了我们亲爱的受死的主，再也没有什么值得我们思想，成为我们喜乐对象的了。

哦！作为信徒让他亲身以他为饱足--让他以他的救主为饱足。如果他来过一次，让他再来。继续再来直等到基督他自己显现。只要这邀请还在，就让我们不要轻慢，而是不断来到基督他自己面前以他为饱足。

作为结论，这里每一个不义之人应该晓得他在这件事情上无分。罪人，你首要的任务就是回到基督他那里。去把你的信靠交托给他。

哦！今晚就去。也许你再也没有另一个晚上可以这样做了当你真的相信的时候，听从他的命令接受洗礼，也要来到他的桌子旁，表明他的死直到他再来。愿神为基督的名赐福给你，阿们。

2009年9月16日阅读整理


论读书

《司布真论读书》

“我在特罗亚留于加布的那件外衣，你来的时候可以带来，那些书也要带来，更要紧的是那些皮卷。”--提后4：13

关于这节经文，司布真如是说：

我们不知道那些是什么书，我们只能对那些皮卷是什么作一些猜测。保罗留下了一些书，可能是包在那件外衣里，他要提摩太小心把这些书带来。就算是一位使徒也需要读书。我们一些非常极端的加尔文主义弟兄认为，一位读书，为他的布道学习的牧师一定是一种非常值得谴责的传道人。

一个上讲坛，自称在现场选择他要讲的经文，讲论任何数量的荒谬之言的人，他是许多人的偶像。如果他不经事先默想就说话，或者假装如此，决不带出他们称为死人脑袋一碟菜的东西，哦！他就是传道人的典范！

他们要受到使徒多大的斥责！他是受了神的默示，然而他要读书！他已经一直传道至少有三十年时间，然而他要读书！他见过主，然而他需要读书！他比绝大多数的人有更丰富的经历，然而他需要读书！他曾被提到第三层天上去，听见隐秘的言语,是人不可说的，然而他需要读书！他已经写下了新约的大部分，然而他需要读书！

使徒对提摩太说，也是对每一位传道人说：“你要以宣读为念。”不读书的人，他的书绝不会有人去读；从来不引用别人的话的人，他就绝不会被人引用。那不愿意使用别人脑子里思想的人，是证明他自己没有脑子。弟兄们，牧师是如此，我们大家也当如此。你们需要读书。尽你们所能唾弃轻浮的书籍，但要尽可能研习纯正的神学著作，特别是清教徒作家的著作，还有对圣经的注释。

我们相当肯定，你们使用你们空余时间最好的办法，不是读书就是祷告。你们可以从书本里得到极多的教训，以后可以在事奉你的主神和主的时候作为真正的武器。保罗呼吁：“那些书也要带来。”让我们加入，来一起这样呼吁。

司布真是英国19世纪的传道人，他讲道非常有能力，被人称为“讲道王子”。司布真讲道的能力来自祷告和阅读。在他讲道的时候，有一部发动机，也即一个祷告的团队在支撑着他。另外，司布真博览群书，从历代属灵前辈那里吸取了许多的洞见。司布真有一个个人图书馆，藏书12000册。司布真通常每周阅读6本书，而且能记住书中的主要内容和内容的出处。

司布真自己深得阅读的好处，因此也极力地与会众分享读书的益处。有一个主日，他讲道的题目叫“保罗--他的外衣和书”，专门分享了读书对于基督徒的重要性。保罗在狱中的时候写信给提摩太说：“我在特罗亚留于加布的那件外衣，你来的时候可以带来，那些书也要带来，更要紧的是那些皮卷。”（提后4:13）在司布真的时代，有一些传道人不读书，拿着圣经走上讲台就信口开河。这些人却受到会众的崇拜。针对这种现象，司布真发出了振聋发聩的声音：“甚至使徒保罗都需要读书！”他情绪激昂地说：“他被圣灵默示，然而他需要书！他至少讲了三十年的道，然而他需要书！他亲眼见过主，然而他需要书！他比多数人的经验更丰富，然而他需要书！他曾被提到三层天上，听见隐秘的言语，然而他需要书！他是新约大部分书卷的作者，然而他需要书！”

2009年8月11日阅读整理


论恩典教义

《司布真论恩典教义》

作者：司布真

我并非仅仅因为加尔文这样教导而相信，而是因为我在神的话语里头找到他的教训。

我相信，原罪，拣选，有效呼召，最终保守的教义，以及所有被称为加尔文主义的那些伟大真理--尽管加尔文并非这些的发明人，只是一个在此题目上有能力的作者和传道人--是在耶稣基督里的福音的基本教训。在这里，我不问你们是否相信所有这些，你们可能不会；但我相信你们在进入天堂之前会相信的。我深信，正如神洗净了你们的心，在你们进入天堂之前，他要洗净你们的头脑。

我相信，那不愿意服在神拣选的爱和主权的恩典之下的人，他很有理由问他到底是不是一个基督徒，因为那与之对抗的灵是魔鬼的灵，是没有降卑，没有得到更新的心的灵。

其他人说：“但是神是预先看见他们的信心而拣选他们。”请注意，神赐下信心，因此他不可能按照他所预见的信心而拣选他们。大街上有二十个乞丐，我给了其中一人一个先令；但人可不可以说我决定要给这人一个先令，我拣选了他得到一个先令，是因为我预见他要得到这个先令呢？这就是在讲废话了。同样地，如果说神拣选了人是因为他预见他们会有信心，这信心是拯救的萌芽，那么这就是荒谬之言，我们一刻也不能听从。

那相信阿民念主义，与我们作对的人总是把堕落天使排斥在问题之外--因为他们不方便记起这个拣选的古老例子。神拣选一个人，不拣选另外一个，他们说这是不公平；但他们会承认神拣选一类，就是人类，因着罪的缘故放弃另外一类，天使，沉没进入悲惨之中，对此神是相当公义，那么他们有什么理由认为这不公平呢？

一些知道得并不更多的人，会大书特书神对我们悔改和相信的预知，说道--“拣选是按照神的预知。”这是一句非常合乎圣经的话，但是他们对此作了非常不符圣经的解释。他们慢慢推进，接着宣告说神预知他百姓的信心和好行为。这毫无疑问是真实的，因为他预知万事，但他们毫无根据的推论又来了，就是，所以主拣选了他的百姓，因为他预知他们要相信。所预知的长处不是拣选的原因，毫无疑问确实如此，因为我已经向你们表明主预知我们所有的罪--肯定的是，如果我们的信心里和良善有足够的功劳，使他不得不拣选我们，那么我们的恶行就有足够的过失，使他不得不拒绝我们；所以，如果你们让预知按一个方向运作，你们也必须接受它按另外一个方向运行，你们很快就会发现我们蒙了拣选，这不可能是出于我们身上任何好的或者坏的事情，而是按照他自己旨意的目的，正如经上所记：“我要怜悯谁，就怜悯谁；要恩待谁，就恩待谁。”

也请记住，神他自己不是预见在我们里面有出于我们自己的对他的爱，因为从来没有这样，永远也不会有；他只是预见我们要相信，因为他赐了我们信心；他预见我们要悔改，因为他的灵要在我们里面作成悔改；他预见我们要爱，因为他在我们作成了这种爱；他预见要给我们这些，这其中有什么能说明他要赐给我们这些事的理由吗？情况是不言自喻的-他预见要做的事不可能是他要这样做的原因。

亚伯拉罕身上没有任何超过我们任何一位的东西，使得神拣选了他，因为不管亚伯拉罕有什么好处，这都是神加给他的。如果是神加给的，他加给的动机就不可能是他加给这个事实。

一个挑起争端的人曾经说过：“如果我曾经想过神有一群被拣选的百姓，我就不会去传道了。”这正是我要传道的理由。那让他消极的事情是我热心的泉源。如果主没有拣选一群要得到拯救的百姓，在事奉里就没有什么给我鼓舞的了。

我相信神要拯救他自己的选民，我也相信，如果我不传福音，人的血要归在我的门口。

我们的救主已经命令我们去向万民传福音，他不是说：“只向选民传。”尽管这看来是我们可以做的最符合逻辑的事情，然而，因为他没有乐意在选民的额头上盖印，也没有在他们身上放任何特别的标记，这对我们就是一件不可能完成的任务；而当我们向万民传福音的时候，福音自己会作分别，基督的羊要听他的声音，要跟从他。

神不是因为他们圣洁而拣选或呼召他们，而是他呼召他们，使他们可以成为圣洁，圣洁是他在他们身上所做成的美好工作。

恩典不会拣选一个人，然后任由他保持原样。

2009年9月21日阅读整理


论福音

《司布真论福音》

作者：司布真

人听福音是要承担责任的。听到福音，这是一项极大的特权。你们可能会笑一笑，认为这不是什么很重大的事。在地狱里被定罪的人知道得很清楚。哦，如果他们可以现在听到福音，他们会愿意付出什么样的代价呢？如果他们能回来，只是接受那能逃脱将来忿怒的盼望的影儿，他们会愿意付出什么样的代价呢？在天堂里得救的人是非常看重这个特权，因为通过这福音的传讲，他们得到了拯救，他们就不能停下来，不为他们的神用他真理的话语呼召他们而称颂他。哦，愿你们明白这点！在你们临终的床上听到一篇福音布道，这和现在你们认为的会是完全两样。

我亲爱的还没有得救的听众，神是怎样看待福音的？你岂不知道，从永世以来这一直是他思想和作为的主要对象吗？他看它是他所有作为中最伟大的。你不能想象，他传他的福音到这个世界上，是让你像踢足球一样玩弄它，让你可以把它踢一踢。像腓力斯对保罗说的那样--“你暂且去吧！等我得便再叫你来。“（徒24：25）你肯定不能相信。神传他的福音到这个世界上，为的是让你把它变成一件玩具。像亚基帕对保罗说的那样--“你想少微一劝，便叫我作基督徒啊。“（徒26：28）然后从你心里把对它的所有想法都放到一边去。你甚至不能不敬地谈论起福音，而不犯下一件大罪。

要逃避加了糖的福音，就像你会回避加了铅毒的糖一样。要追求那撕开，撕裂，切开，击伤，砍伤，甚至击杀的福音，因为那是让人活过来的福音。当你找到这样的福音，要好好听从。让它进入你最里面，正如雨水渗进土地，同样求神让他的福音渗进你的心灵。

决不要对福音的大能失去信心，不要相信会有任何人，更不用说会有任何一族人，是福音不适合他们的。

让这对你来说成为真正传福音的标志，就是在其中基督是一切，人是一无所是；就是在其中救恩全是恩典，是通过圣灵把耶稣的宝血加在人心上作成的。

如果神不用真理救人，那肯定他不会用谎言救人。如果那古旧福音不足以带来复兴，那么我们就不需要复兴。

在现世，在永恒，我的灵魂是悬于基督和他所作成的事上。如果你的灵魂也是悬于其上，你就像我要得救一样肯定要得救。如果你信靠基督却失丧了，我也要和你一道失丧，和你一道下地狱了。我一定要这样做，因为除了神的儿子耶稣基督，活过，死了，被埋葬，复活，升天，在神右边仍然活着为罪人代求这个事实之外，我别无其他可以信靠。

我们有一个不改变的福音，不是今天是青草，明天就成了干草，而总是不变之耶和华的永存的真理。

如果主为我们承担了我们的罪，这还不是福音，我就没有别的福音可传了。

福音的核心是救赎，救赎的核心就是基督代替的牺牲。

当我们传基督钉十字架，我们没有理由张口结舌，结结巴巴，犹豫不决，或者不好意思要做辩护；福音里面没有一点东西，是我们有理由觉得羞愧的。

2009年9月16日阅读整理


论父母的责任

《司布真论父母的责任》

如果你们容许我在讲这节经文（提后1:13）所提到支持点前说上一两句，我就要说，第一，如果你们要持守真理，你们就要努力去认识真理。除非人对一件事情有很好的认识，否则他是不能把它持守的。我决不要你们有像那位矿工一样的信心，当他被人问到他相信什么，他说他相信教会相信的；“那么教会相信什么？”他说教会相信他相信的，他相信教会相信的；就这样这件事情转了一圈又回来了。我们不希望你们有这样的信心。

那可能是一种不屈不挠的信心，一种非常固执的信心，但那是一种非常愚蠢的信心。我们要你们明白事理，对事情有真正的认识。人之所以离弃真理投奔错误，原因在于他们没有真正明白真理；十有八九他们没有用开窍的心思接受真理。

作父母的，让我劝勉你们，要尽你们所能，给你们的子女正确的教导，教导他们基督福音的伟大真理。我相信艾文曾经讲过一段话，这段话是很有道理。他说：“在这当今的时代你们夸耀，因为你们有安息日学校，不列颠学校，以及各样教导年轻的人的学校，就以为自己是在高尚的光景里。我要告诉你们，这些是慈善的，是伟大的，但它们却是你们蒙羞的记号；它们表明你们的国家并不是一个父母在家中教导儿女的地方。它们更加是表明你们缺乏父母的教训；尽管这些安息日学校是蒙福的，但它们却表明出了一些问题，因为假如我们都在家里教导我们的孩子，那就没有必要让我们不认识的人告诉我们的孩子，要他们去认识主了。”

我相信你们决不会放弃在家里对你们的孩子进行教义要理问答教育这个优良的清教徒传统。任何一位把孩子完全交给另外一个人去教导的父母都是犯了一个错误。没有一位老师希望免除父母自己当尽的责任。老师是协助的，但神决没有让他成为一种替代。你们当教导你们的儿女，重新拾起你们那古老的要理问答，因为它们毕竟是蒙神祝福的教育手段，下一代人要超越他们之前的人；你们这么多人信心软弱，原因就在于你们年轻的时候没有在基督福音的伟大道理上受教。如果你们有的话，你们本来就会在信心中如此扎根，坚定，稳固，以致任何东西用尽一切手段都不会把你们动摇。那么我恳求你们，要认识真理，你们就更可能会牢牢把真理持守。

2009．7．28．阅读整理


论管家与金钱

《司布真论管家与金钱》

我要你们非常留心的第四样恶事，就是世上邪恶的加增，特别有两种形式，是我们不应当忽视的。一种是在口头认信的基督徒当中日益加增的对世界的爱。在很多方面他们沉迷在奢华当中；奢侈的习惯，服饰，用品，宴乐，等等等等，浪费他们作管家要管理的财物。

当一个人慷慨为神的事工奉献，我认为禁止他在其他方面慷慨花钱，这是非常愚蠢的，因为人通常会按比例花费。高举一个可恶，既不向神也不向人奉献的吝啬鬼，以此作为榜样给一个大手大脚花钱的人看，这可是荒谬的；但是现在有太多的炫耀奢侈，把主人的金钱浪费在世界的欢乐和令人置疑的娱乐之中，是的，这些娱乐是比令人置疑还要糟糕。一些被称为是基督的牧师的人，在今天甚至为那些连道德家都觉得要抛弃的娱乐作辩护，但是让我们希望这些牧师不重复这样的错误。我们在和这日益增长的恶事打交道时一定要小心，有智慧，但也要决断，否则教会就会丧失一切的灵性了。

--《全能事奉》

每一个神的儿女身处神安排他所在的地方，这都是有目的的，这第一点的实际应用就是让你们去问，神把你们每一个人放在你现在所处的地方，这有什么实际目的？你们一直盼望着可以换另外一个位置，在其中能为耶稣做一些事情：不要想这样的事情，而要在你所在的地方事奉他。如果你是坐在王的大门口，你在那里有可以做的事，如果你是坐在女王的宝座上，在那里有你可以做的事；不要问是当守门人还是当女王，而是你在哪里，就要在哪里服事神。

弟兄，你富有吗？神让你作一名管家，你当小心作一位好管家。弟兄，你贫穷吗？神把你放在一个位置上，你可以更好向贫穷的圣徒说安慰的话。你在做分配给你的工作吗？你生活在一个敬虔的家庭里吗？神把你放在如此让人欢喜的位置是有目的的。你生活在一个不敬畏神的家庭里面吗？你是挂在黑暗处的一盏灯，你当在那里发光。以斯帖做得很好，因为她就像以斯帖当行的那样行事，末底改做得很好，因为他就像末底改当行的那样行。

我看到你们大家的时候，我在想，神把你们每一个人都放在合适的位置上，就像一位英明的元帅很好安排他军队的不同部分，尽管我们不知道他的作战计划，打起仗来我们就会看到他已经把每一个士兵放在应该所处的位置。我们的智慧不是切慕另外一个地方，不是去论断处在另外一个位置上的人，而是每一个被耶稣宝血买赎的人，都应当把自己全然归圣交给主，说道，“主，你要我做什么？我在这里，靠你的恩典我要预备这样行。”

不要忘记这个事实，就是神在他的护理中把他的仆人放置在他能用得着他们的地方。

--《以斯帖记中所见的神的护理》

神的工作就像一张有很多网眼的渔网，彼此互相联接。我们是同一条链子上的环节，不把其他摇动自己就动不了。我们是一个身体上的肢体，神按着这个事实看待我们，与我们打交道。他不会为了手的缘故而祝福手，而是为了整个身体的缘故。那么亲爱的朋友，你被神拯救，好让你可以救别人；你受教，好让你能教导；你在信心中得坚固，好让你可以坚固其他人；神把银子给你，好让你使用它们，为你的主得到天上的收益。不管你有什么，你都不应当为自己收藏起来，或者用在你自己身上，而是你可以使用它，作神的好管家。谁知道呢，你在神给你的这个时候进入这国度，而这时候是需要你，还有你所拥有的一切的。

--《以斯帖的高升》

接下来请留意神的仆人，无论是蒙召的牧师抑或不是，那些真正是神仆人的人是作管家的，因为他们是在神的直接掌管之下。在神家中的一个普通仆人可能是从管家那里得到命令，但是管家不从任何人，只是从主人那里领命；所以如果他不是经常向主人汇报，不是清楚认识到他是在他主人的手下；不保持每天与主人的交通，好使自己明白主人的心意，能够向与他在一起的仆人传递主人的意思，他就会落在邪恶的光景里，整个家也会落在邪恶的光景里。

--《忠心的管家》

真正的管家是被委派在这个位置上的人；如果他不是委派的，嗨，那么他就根本没有资格作管家！地主不会缺席，伟大的主人总是在身边，作管家的不断去到他那里给他一切的工作交账，事情就会顺利。管家管理他主人的积蓄，确保它们不被浪费；但是他也特意彰显他主人的慷慨，不让家中任何一人有任何缺乏。我认识一些假装是基督管家的人，他们很明显是不懂得怎样管理。

--《一年最后的布道讲道第2445号》

首先，要对你的时间管理作一个交账。你是怎样使用时间的？岂不是有很多时间被容许虚度，或者比浪费更糟糕的是，这些时间被用在轻浮和罪孽当中？你活着是不是像一个将死的人那样活？你有没有使用你的时间，记住它们是很少，比皇帝冠冕上的钻石更加宝贵？你怎样用你的时间？是不是大部分都用在放纵，用在空谈，用在不造就人的方面？你不需要为花在为了维持你身体健康，让它能更好事奉主的合法休息娱乐上的时间而自责。

--《大都会会幕堂讲道集》

但无论如何，对每一个人来说，无论他是富有，或者无论他是担任牧师的职份，在他死前都要为他的管家工作交帐。作母亲的，她的小孩子一个接一个被冲走，这是给她的信息，“你不可再作管家。”教师的学生被分散了，或者他自己不能上学，对他的话也是，“你不可再作管家。”一个上班，本来可以和他的同事分享的人，他被挪开，也许去到另外一个地方，或者被安排去了一个位置，在其中他口被封闭起来；现在他不能再作管家。当你有机会，要用尽一切的机会，抓住它们的翅膀，在你今天还能的时候就事奉神！是今天！今天！今天！让每一个黄金时刻都切切来事奉神，免得神对你说，“你不可再作管家。”

--《大都会会幕堂讲道集》

正如彼得发现这祷告如此适合他，同样我把它推荐给你们每一个人。你最近变得富有了吗？那么你会受到试探变得骄傲属世；所以要祷告，“主啊，救我脱离这常常伴随着富足的凶恶；你现在赐我这财富，请帮助我作它的好管家，不要把它变成偶像。”或者你变穷了？你的生意失败了吗？你那一点点积蓄是不是几乎用完了？那么这有和贫穷联系在一起的危险，所以要祷告，“主，救我脱离变得妒忌或者不满；让我愿意宁愿贫穷，而不要为了得到钱财而做任何错事。”

--《彼得最短的祷告》

首先，管家是仆人，仅此而已。也许他并不总是记得这点；当仆人开始以为他是“我主”，这工作就变得很可怜了。被他们主人尊荣的仆人如此容易自高自大，这真可怜，他把自己看成什么！这多荒谬！我现在说的不是管家脚夫，而是说我们自己。如果我们高举自己，我们就会遭人蔑视，我们就不能尊荣我们的职份，不能尊荣我们的主。我们是基督的仆人，不是他产业的主。

--《管家》

我的朋友，把你的钱留在你的钱包里；有人说，“这是所罗门的其中一句箴言”；另外一个人回答说，这句话不在那里面。另外一个人说，“那么它本来应该在那里头的，如果所罗门曾经知道不见了一个先令的滋味，他会说上这句话七次的。”我想他在实质上这么说过，即使不是用这么多的字，特别当他讲到蚂蚁的时候更是这样；但不管怎么样，要肯定这点，就是口袋里的一个英镑和法庭上的一个朋友一样好，应该是更加好；如果你活着，缺乏那你曾经浪费掉的，这要让你满了愁苦，足以直到到你进坟墓的日子。把一磅黄油放在烤肉架上的人，不仅黄油没有了，而且还会生出如此大的一团火，弄得他不会很快就忘记：愚蠢的浪费导致可怕的邪恶，所以约翰耕农恳求他所有的伙伴尽全力逃避此事，把钱寄到邮局储蓄银行里。“为年老，为缺乏，在你还能的时候就存钱，早晨的阳光不会整天都有。”金钱不是主要的事情，它是远远低于神的恩典和对基督的信心，正如耕地在星星之下一样；但仍然敬虔既有来生的应许，也有今生的应许；那真有智慧先求神的国和他的义的人，也会有足够的智慧正确使用神乐意加给他的其他事情。

--《约翰耕农图解》

“你的筐子和你的抟面盆，都必蒙福。”（申28：5）顺服要给我们的勤奋为我们赚取回来的一切供应带来祝福。那来了立刻又去的，就像篮子里马上要用的水果，要蒙祝福；那加给我们更长一段时间的，同样要蒙祝福。也许我们的份就是一筐子。我们早上出去做工，只吃了一点点早饭，筐子里只有一小口给晚饭吃的。这很好，因为神应许要祝福这筐子。如果我们活着有什么就吃什么，每天得当天的供应，我们仍像以色列人一样蒙福；因为当耶和华款待他所宠爱的民，他只是一次给他们一天用的吗哪。他们还需要更多的吗？我们还需要更多的吗？但如果我们有抟面盆，我们是多么需要耶和华给它祝福！因为这样就有得到的挂虑，保存的挂虑，管理的挂虑，使用的挂虑，除非主给它祝福，否则这些挂虑要吃透我们的心，直到我们的财富变成我们的神，我们的挂虑成了苦恼。哦主，祝福我们的所有，加力量使我们能为了你的荣耀使用它们。帮助我们把世界上的事物保留在它们合适的位置，永远不要让我们的储蓄危害我们灵魂的得救。

--《信心的支票本》

以下摘自《司布真箴言集》卷二

不要把你所有的鸡蛋都放在一个篮子里面。把你一切所有都冒险放在任何一项事业上，这是不明智的。如果你有任何积蓄，把它们放在几个地方。海员是这样说的：“不要用一条船装你所有的货物。”

很多人能赚钱，很少人能用得好。即使把钱留住这也不容易。很多最愚蠢的投资是由那些在他们自己的生意中精明到了极点的人作的。织羊毛要比剪羊毛难。

许多人积攒了银子却失去了灵魂。许多人的灵魂被这人对金钱的大大热爱毁了，尽管他只有一点点的金钱可以去爱。

借钱很快就后悔。就算借的人不后悔，借出的人也开始会后悔；一般来说，他会后悔，因为与之分手他是再也见不到它了。

金钱烧伤很多人，他们为他们的财富所伤。一些人被贿赂烧伤，因为收了钱，自由就没有了。

钱向人招手，但不会停留；它是圆乎乎滚开的。它能推磨，但是比磨坊的水车轮转得还要快。它是留不在钱包里的，就像雪留不住在火炉里一样；至少我观察的确实是这样。但为什么我们希望它留下来呢？它是流通的媒介啊！我们为什么要扣留它呢？如果它不动，它就要生锈了，让它走动去做好事吧。

我敢说，安息日赚的钱是一种损失。因着我们不顺服神的律法，魔鬼背上背着来给我们的，这不可能是我们的祝福。因着疏忽休息失去健康，因着疏忽不听福音失去灵魂，这些很快就要把看起来的得利变成实实在在的损失。

金钱能给罪镀金。人说金钱这样东西能除去人品的污点；但按这种能力来说，它是失败的。那些可以被金钱镀金的人品肯定是华而不实的东西。

金钱是一位好仆人，但它是一位糟糕的主人。就算作为仆人，要让它合宜顺服，这也不容易。如果“钱能让狗跳舞”，它也能让人骄傲。如果我们把钱当作我们的神，它就会像魔鬼一样管辖我们。

人常常会因为没钱而失去钱，特别是当人因为无力支付律师费而不能伸张他们权利的时候。然而如果一个人有大把的现金，把好好的钱浪费在坏事上，这也不是明智之举。对人来说金钱是让人上钩的最好工具，人会贪婪咬金子或银子的钩：但是这样被吊着的人值得去吊吗？那能被收买的人，我想是一钱不值的。

金钱是智慧人的仆人，愚昧人的主人。钱生钱，下金蛋的鹅很有可能在已经有很多蛋的地方下蛋，也许因为它是鹅的缘故吧。肥猪有猪油，资本靠利息增长，或者因为聪明使用带来利益，因此加增。

钱是钱的兄弟。“若财宝加增，不要放在心上。”（诗62：10）钱能打发兔子走路，让狗跳舞。“万事服从金钱。”这句话出在拉丁文，但在英语里也是真的。其他一切都不能做到的时候，一点点的香油能让门打开。当官的手里抓满银子，他们就大大心软了。按着更好的意思，一位好妻子，如果她的家用可以加多，她会更高兴，更主动。如果她用来持家的钱太少，她的“动力”就没有了。钱常常会毁掉挣它的人，人想钱想得太厉害，这对他的思想有污秽和降格的作用。“钱和人互相虚假做戏；人挣虚假的金钱，金钱让人变得虚假。”

金钱比能言善辩说话更有力量。太过经常的是，因为讲话的人很有钱，他就能得到人的注意，得到那些认为没有钱袋说话就没有道理的人的赞许。下面这句诗能很好表达这个意思：--有钱的人说话流利：他是勇敢，崇高，智慧，英俊；和金子在一起的一切品格都是好事，钱飞走了，它们也就消失。

用在脑子上的钱从来不会白花。把你的钱倒进你的脑子里，你就永远不会失去它。教育如此得益，它是值得它一切的花费，甚至更多。然而一些人在学校里什么也没有学会。很多作父亲的，当他们的儿子从大学里回来，会这样说，“我把金环扔在火中，这牛犊便出来了。”

尽管魔鬼把水浇在火上，钱也能把锅烧滚。但这样的燃料是靠不住的。我们需要一些比仅仅是金钱更好的东西，来让我们的锅继续沸腾。这样的沸腾迟早会把人烧伤。

美德失败的时候，金钱却能得胜。情况变成这样，这可真是可怜。但是对世人来说，有钱是好事。这庸俗的错误很难死掉。“穿黄马褂的人得胜。”金丝雀依然是人所宠爱的鸟儿。

金子做的锤子打不开天堂的大门。钱能打开地上许多的大门，因为贿赂盛行；但它在那将来的世界全无能力。金钱发话，比十位国会议员更能说服人，但它不能说服那位伟大的审判的神。

钱袋空空也比装满别人的钱要好。用欺诈致富，这是诅咒自己。有尊严的贫穷绝对比不诚实的富足，或者大大举债更值得我们羡慕。印度人有这样的说法：“没有欠债，一杯粥水也就足够。”

用你的钱行善，否则它就不能对你行善了。在它本身，它是没有能力对你行善的，它甚至能给你带来祸害；但是如果它是为了神和他的工作，还有穷人去加以使用，它就要给你自己带来祝福。

2009年8月3日阅读整理


论讲道

《讲道--它们的内容》

作者：司布真

讲道里面应当有实在的教训，它们的教义应当牢固，实在和丰富。我们上讲坛不是为了说话而说话；我们有至为重要的教训要去传达，我们不能讲一些无关要紧的小事。我们能讲的题目范围不是无边无际的，所以，如果我们的讲论单薄，缺少实质内容，这就不可原谅了。如果我们是作为神的使者说话，我们就不需要埋怨缺乏讲道的内容，因为我们的信息是充满，以致满溢的。我们一定要在讲坛上讲明完整的福音；我们一定要传扬那从前一次交付圣徒的全部的真道。在耶稣里的真理一定要带着教导被传扬出来，好使人不仅听见，而且还明白这好消息。我们不是在那“未知之神”的祭坛上事奉，而是向那些敬拜这位圣经上记着，“认识你名的人要倚靠你”的这位神的人说话。

给一篇讲道分段，这也许是一门非常有用的艺术，但如果讲道里没有什么可以分解，那会怎么样呢？一个仅仅是把讲话分段的人就像一位优秀的切开食物的人，在他面前的碟子是空荡荡的。能够讲出一篇很恰当，很吸引人的前言，在分配给讲论的时间里能自如地恰当说话，用值得敬重的正式的结论作为结束，可能看上去仅仅只是宗教的表演者，一切都很精巧；但是基督真正的工人明白一篇讲道的真正价值不是在于它的方式方法，而是在于它所包含的真理。没有什么可以补偿教导的缺失；世上一切的慷慨陈词和我们得救的福音相比，只不过是糠秕和麦子的对比。撒种的人的篮子无论多么好看，如果它里头没有种子，这只不过是糟糕的嘲弄而已。人所曾经讲过的最壮阔的讲论，如果其中没有神恩典的教训，那这只不过是夺目的失败而已；它就像云朵扫过人的脑袋，但没有在干渴的地上降下雨来；所以，那些因着迫切的需要学会了智慧的人，想起这点就会感到失望，甚至更糟。一个人的风格可能非常迷人，就像那位女作家，有人这么说她，“她可以用水晶笔沾着露水在银纸上写字，用蝴蝶翅膀上的微尘来扣人心弦。”但是对于那些灵魂不断落在危险之中的听众来说，仅仅是优雅有什么用呢？它只不过是“比空气还轻”罢了。

人不应当用马的铃铛或它们的装饰来判断它们，而是要用腿脚，骨骼和血统来判断；讲道，当被有见识的听众评判的时候，主要是用它们所包含的福音真理和福音的灵力的多少来加以衡量的。弟兄们，请掂一掂你们讲道的分量。不要一点一点分割来看，而是在总体上加以看待。不要看重你们所讲出口的话语的数量，而是要努力要人因为你们所讲内容的质量而看重你们。在词藻上大方，在真理上吝啬，这是很愚蠢的。那听到人按描述这世界上那伟大诗人的说法来讲自己，因此心里欢喜的人是极其没有智慧，有人说，“葛莱西安诺比全威尼斯城里哪一个人都更会拉上一大堆废话：他的道理就像藏在两桶砻糠里的两粒麦子；你必须费去整天工夫才能够把它们找到，可是找到了他们以后，你会觉得费这许多力气把它们找出来，是一点不值得的。

向感情所作激发人的呼吁是非常好的，但如果它们没有教导作为支持，它们只不过是空打雷不下雨，火药点着却射不出枪弹。可以肯定最激昂的复兴主义，要不是被教导的燃料支持，就要在仅仅是一阵烟雾的东西中令自己消失。神的方法是把律法放在人的头脑里，然后写在心上；判断力得到光照，然后情欲得到制服。请看来8：10节，然后跟从恩典之约的模式去做。我们可以在这里非常恰当地引用高格对这处经文的注释：--“牧师在这里当效法神，尽自己最大努力教导百姓敬虔的奥秘，教导他们要相信什么，行出什么，然而在行为和事迹上鼓动他们，行出他们被指教去做的事。否则他们的劳苦就要枉然。忽略了这个方法，这是当今人落入许多谬误的一个主要原因。”我也许可以加上一句，这最后一句话在我们的时代更有说服力；在没有受到教导的羊群中天主教的狼在大肆破坏；纯正的教训是阻隔那在我们身边肆虐的异端的最好防备。

你的听众渴求关于圣经题目的纯正信息，他们一定要得到这些。他们有权利去得到对圣经的精确解释，如果你是“一千天使中一个作传话的”，一个真正的天上的信使，你就会大大供应他们。无论什么别的都有，但没有了造就人，教导人的真理，这就好像面包没有了面粉，结果将是致命的。按照实际的内容，而并非外在的方面来判断，许多布道是敬虔讲论非常糟糕的代表。我相信这话是非常有根据的，如果你去听一个人讲授天文学或地理学，在短短的时间里你会获得对他思想相当清晰的认识；但如果对你的传道人随便的奔放讲话，不仅是听十二个月，还是十二年，你对他们神学体系还是得不到一点认识。如果是这样，这是一个令人伤心的问题；再怎样责备也毫不为过。唉呀！许多人对永世实际最大问题的那让人分辨不清的讲论，其他人对基要真理模糊的看法，让批评家大得机会！弟兄们，如果你们不是神学家，那么你们担任教牧的职务就是完全枉然了。你可能是一个极好的演说家，在修辞得很好的句子上十分丰富；但没有福音的知识，教导这知识的能力，你只不过是鸣的锣，响的钹而已。冗词赘语太过经常只是遮盖神学上无知的无花果树叶而已。人用献上发音来代替纯正的教训，雄辩代替了有生命力的思想。这样的事情是不应该的。多有空洞的宣告，缺乏给心灵的喂养，这要把讲坛变成高调之词的盒子，只能引人蔑视，而并非尊重。除非我们是教导人的传道者，真正喂养会众，我们就可能是伟大的引用优雅诗歌的人，售卖二手空谈的大能小贩，但我们就要像古时的尼禄，罗马在燃烧却依旧寻欢作乐，民众因缺粮挨饿，却派船去亚历山大为斗兽场运沙。

我们坚持讲道的内容必须要丰富，接着，这内容必须和所讲的经文相关。按着规矩讲道应当源自所讲的经文，越是明显越好；但至少，在所有时候，它都应当和经文有密切的关系。在灵意解经和扩展引申这件事情上，我们应当容许有非常宽容的态度；但是自由不可堕落为放纵，两者之间必须总是要有一种联系，而这应该远非不止是一种疏远的联系，在布道和经文之间应当有一种实在的联系。有一天我听到一句很特别的经文，至于是否合适，你们自己可以思想。教区里的一位大地主给了教区里年纪最大的会员好些鲜艳的紫色长袍，要求这些衣着灿烂的人下一个星期天参加教区的聚会，坐在讲坛的前排，在讲坛上，所谓的其中一位使徒的继承人用这句话来造就圣徒，“所罗门极荣华的时候，那他所穿戴的，还不如这花一朵呢。”据说接下来的时候，教区这同一位恩主给了每一个有家庭的男子一筐土豆，下一个星期天的题目是，“以色列人看见，不知道是什么，就彼此对问说，这是什么呢。摩西对他们说，这就是耶和华给你们吃的食物。”我不知道在这情形中讲道的内容是否和所选的经文相关；我猜可能会相关，因为很可能的是自始自终整个表演都是荒谬。有一些弟兄读完要讲的经文以后，仿佛就已经和它们摆脱了干系。因着宣告这经文，已经给了这段特别的经文所有当得的荣耀，他们就觉得没有必要再去说起它了。他们对待那部分的圣经，就像摸一摸他们的帽子，然后走到新的田地和新的草场上去了。这些人为什么非要取一节经文呢？为什么要限制他们自己荣耀的自由呢？为什么要把圣经变成马鞍，套在他们不加缰绳的天马之上呢？肯定的是，神默示的话语决不是那帮助一个夸夸其谈之人穿上他的七里靴，从一根柱子跳到另外一根柱子上的工具。

保持多样性的最确定的方法就是在所思考的具体经文上和圣灵的思想保持一致。没有两处经文是完全相同的；在连接处，或者段落过度的地方，是有一些东西，使那每一处看上去相同的经文带上一丝的差别。和圣灵保持步调一致，你就永远不会重复，或者缺乏讲道的内容：他的道路有脂油下滴。而且，当一篇讲道很明显正是神的话语，不是一篇关于圣经的演说，而是圣经本身被解开，被运用的时候，它给听众良心所施加的力量就更大。因着神默示的庄严，当你宣告是根据一节经文讲道的时候，你是不会把它扔在一旁，为你自己的想法腾出位子的。

弟兄们，如果你们习惯了跟从那在你们面前的圣经的精确意思，我就要进一步向你们建议，抓住圣灵亲口所说的话；因为，尽管在许多情形里主题式的布道不仅是容许的，还是非常恰当的，但那些讲解圣灵亲自所讲的话语本身的布道，对我们会众大部分人来说是最有用的，最适合他们的。他们很喜欢听到神的话语本身被解释，被讲解。许多人没有足够的能力去脱离语言之外了解其中的意思，就好像研究被肢解了的真理一样；但是当他们听到那精确的话语一次又一次地被重复，每一次讲的都是按着像巴斯市的杰先生那样的传道人所传讲的方式，他们就会更得造就，真理就会更牢固建立在他们的记忆里。你是你自己的内容，因此你要有丰富的储藏，让这储藏是出于神所默示的话语的，就像很自然地从土壤里冒出来的紫罗兰和樱草花，或者好像从蜂房里滴出来的初蜜。

要小心，你的讲道应当总是有分量，充满了非常重要的教训。不要用草木禾秸建造，而是要用金银宝石来建造，我根本不必警告你们，要你们不要陷入在讲坛上夸夸其谈这更糟糕的堕落之中，或者好像那臭名昭著的演说家亨雷的样子。这位蒲柏在其所著的《笨伯咏》中使之名垂千古的饶舌的冒险家，很喜欢用一周里发生的事情作为他在一个星期平常日子里扮小丑的主题，神学的话题则在星期日惨遭同样的命运。他的强项在于低俗的智慧，改变他的声音，挥舞他的双手。蒲柏这位讽刺作家是这样说他的，“从他的舌头流出多么流畅的废话。”先生们，如果我们真的像这样，人这样来评说我们，我们还不如不生出来好了；我们要面对的是严肃的永世的问题，而不是出于地上的题目，如果这样我们的灵魂就危险了。然而，有其他更吸引人的用草木禾秸建造的方法，你们应当不要为它们所蒙骗。我说这话是有必要的，对那些错误以为高言大话就是说话流利，带着拉丁文出口就是思想深邃的先生们，这更是如此。

某些教导讲道学的导师，若不是用他们的教导，也是用他们的榜样，鼓励人使用夸大的话和很大长长的用词，这样对年青的传道人来说是最危险的。试想一篇讲论，是用下面这如此奇妙和惊人的断言为开始的，因着它，这讲论本身的伟大就立刻给你震撼，使你感觉到庄严和美丽，这句话就是，“人是道德性的”。这位天才可能加上一句，“猫有四条腿”。这一句话就像另外一句一样，非常新奇。我记得一位明日伟大作家所作的讲道，这篇讲道用长长的充满爆炸力的词藻令读者震惊，但是当被正确分解之后，这篇讲道的实际内容就是如此--人有灵魂，他的灵魂要住在另外一个世界里，所以他应当确保它住在一个快乐的地方。没有人可以反对这教导，但这教导不至于新奇得要用一串的号角和炫耀语句的列队来加以介绍，引起公众的注意。优雅，华丽，壮大，如炮轰一般地述说普通的事情，这种艺术在我们中间并没有消失，尽管它的完全绝迹是“虔诚盼望的结局”。这种的讲道被人当作榜样，然而它们只不过是一些泡沫，要在你的指头上消失，破裂，让你想起那些游荡的小贩在街头廉价售卖的逗那些很小的孩子欢喜的彩色气球；我很遗憾地说，这个比较还有一点贴切的地方，因为在一些情形里这些讲论因着染了颜色而带着一丁点毒性，一些软弱的人为此付出了他们的代价。你登上讲坛，用言语的大河，词句的瀑布倾注在你的会众身上，在其中，那些陈词滥调就像溶解在大西洋一般的话语中的极微小的以毒攻毒药物的颗粒，这真是一件可耻的事情。给会众粗糙的没有经过预备的大堆大堆的真理，好像从卖肉的案头砍下来的一块块的肉，毕竟是砍开的，带着骨头和一切的东西，甚至是掉到木糠里的，这总比夺目地，优雅地给他们递上一个陶瓷碟子，上面有一片美味的不知所以，用诗句的香草加以装饰，用造作的酱汁加以调味要好得多。

如果你们被圣灵带领，对构成福音，或者围绕在福音周围的所有真理做清楚的见证，那就太令人高兴的。没有真理应当被保留不说的。把真理隐藏起来不说，这在耶稣会会士口中是如此令人憎恶，这种教训如果被新教徒接受，它的毒害也不会减少一丝一毫。有人说一些真理只是给得光照的人知道的，这是不对的；圣经里面没有什么是怕被光照的。神的主权这最崇高的教导有实际的影响，而不像某些人认为的那样，只是极其抽象的难以描述的事而已；加尔文主义特别的教导对日常生活和一般的经历有着它们的作用影响。如果你坚守这种观点，或者与之相反的观点，你就不可把你的信念隐藏起来。谨慎不出声十有八九是胆怯的背叛。最好的方法就是决不要谨慎微言，而是要按着神所教导你的程度宣告真理的每一个部分。和谐要求一个真理的声音不可掩盖其余一切，它也要求不要因为其他声音音量很大而忽略了较为柔和的声音。那伟大诗人所定下来的每一个音节都要发出声来；每一个音节都有它自己合宜的力度和重点，标注着“强音”的段落一定不能被柔化，标注着“弱音”的部分不可像雷鸣一般激荡而出，而是每一种都要有它恰当的表现。所有被启示的真理，带着和谐的比例，这一定要成为你们的主题旋律。

弟兄们，如果你们决心在讲坛上所说的话是讲重要的真理，你们就决不可永远仅仅是从真理的角度来讲。那些对灵魂得救不是至关重要，或者对实际的基督教甚至不是基要的教训，就不应当每次敬拜的时候都讲。按着合宜的比例讲述真理所有的特征，因为圣经的每一个部分都是有益的，你们不仅要传讲真理，还要传讲全备的真理。不要永远只是坚持单独一个真理。鼻子是一个人面容重要的特征，但只是描绘一个人的鼻子，这并不是给他写真的一种令人满意的做法：一个真理可能非常重要，但是把它夸大来讲，这可能对一个和谐完备的事奉来说就是致命的。不要把细小的真理变成要点，描绘福音画面背景的细节时，不要和描画它前景的伟大对象时一样采用着力的大笔描画。例如，堕落后神选说和堕落前神选说这极大的难题，关于永恒为子说的激烈辩论，关于圣灵双重出自的热心辩论，以及前千禧年，后千禧年的观点，尽管某些人认为它们很重要，但实际上对那用针线活抚养七位子女的敬虔寡妇来说，是极不值得关心的，她更需要听到护理的神的慈爱，胜过这些极深的奥秘；如果你向她传讲神对他百姓的信实。她就要在生活的奋斗中得到鼓舞和帮助；但困难的问题要令她疑惑，或者让她睡着了。然而她是成百上千需要你们去照顾的人的代表。我们伟大的主题就是从天而来的福音，因着耶稣赎罪的死的浩荡怜悯，罪魁因着相信耶稣而蒙恩。

我们必须尽我们判断，记性，想象和说话流畅的一切能力，把它们用在福音的传讲上；不要在传讲十字架上思想随便，而枝节的题目却占据了我们更深入的思想，如果我们用洛克或牛顿的智力，西塞罗的口才来传讲“信就活了”这简单的真理，这也决不会是大材小用，这是真的。弟兄们，第一最要紧的，就是坚持传讲浅白的福音真理，不管你传讲什么，或不传讲什么，一定要不断带出基督并他钉十字架的这拯救灵魂的真理。

我认识一位牧师，我连给他解鞋带也不配，他的讲道只比神圣的漫画要好一点--我几乎要说它是神圣的乱涂乱画。他在讲述那兽的十个脚趾头，西拉冰的四张脸，海狗皮的奥秘含义，做约柜的木板，所罗门圣殿的窗户的预表含义上讲得非常精彩：但是生意人的罪，现今的试探，时代的需要，他几乎是从来不提。这样的讲道使我想起一只抓老鼠的狮子，或者一位战士去找一个丢失的水桶。几乎不重要的题目是等同于彼得所说的“老妇荒渺的话。”那些用显微镜看事物的神学家把这些东西变为重要的事情，对他们来说，在一点上精密要比拯救灵魂更为吸引。你们去看托德的《学生手册》就会知道，波斯王哈克提乌斯曾经是一位捕捉鼹鼠的能手，吕底亚的王布莱恩提斯在穿针上十分精通；但这些小事决不能证明他们是伟大的君王：事奉也是如此，把思想用在小事上，和天上使者的身份不配，这样的事情是有的。

对于某一种人来说，现今这个时候雅典人那种把新闻说说听听的愿望看来是占了上风。他们夸口有新的亮光，宣称得到一种默示，使他们有理由去定那些不能和他们相交的人的罪，然而他们伟大的启示只是和仅仅和敬拜的细节相关，或者是关于对一个预言的晦涩解释；所以，我们看到他们小题大做，对如此小的事情大声呐喊，就想起--“海洋卷起狂风大浪，为要吹动一根羽毛，或者淹没一只苍蝇。”

那些把时间浪费在含沙射影怀疑经文的真实性，或者圣经对自然现象描述的准确性的人是更糟糕。我很痛苦地想起，在一个安息日的晚间，有一场称之为布道的讲话，它的主题是很聪明地探求天使到底是不是真的降下来，搅动毕士大的池水，还是它是一个间歇泉，犹太人的迷信编造出这么一个传说。将死的男男女女聚集在一起来听拯救之道，他们却被如此虚妄的东西敷衍过去！他们来得饼，却得到一块石头；羊抬头看牧者，却得不到喂养。我很少听讲道，当我去听的时候，我是极其不幸，因为上一次我所听到的是为约书亚杀死迦南人作辩护，另外一次是为了证明一个人独处是不好的。我永远不能证明有多少人因着神听这些聚会之前的祷告而被归正相信，但我自作聪明地怀疑，没有异乎寻常的大大欢喜打搅黄金街上的宁静。

我相信我接下来要讲的几乎是没有人需要理会的，所以我不用花大力气把这带出来--不要用太多的内容使讲道负担过重。不是要在一篇讲论中包括上所有的真理。讲道不是神学大全。有这么一种事，就是讲得太多，讲得直到听的人回家心生厌恶，而不是心生愿望。一位老牧师和一位年轻传道人一道行走，他指着一片麦地说道，“你最后的那篇布道内容太多，不够清晰，安排得不太好；就像这片麦地，有太多的粗糙的粮食，但不合用。你应当使你的讲道像一条面包，适合给人吃，形式上是方便的。”恐怕人的脑袋不像从前那样有那么多空间装盛神学，因为我们的先辈对分量极大，没有被稀释，不加装饰的神学论述满心欢喜，可以一次连着三四个小时连续接受，但是我们这更堕落，也许应该说更忙碌的世代，一次要求一丁点的教训，而这一定要是浓缩提取的，或者是精油，而不是神学的全体。在这个时代我们一定要用几句话说出很多的事情，但又不是太多，也不要带着太多的详解。牢牢定在脑海里的一个念头要比在耳边飞过的五十个念头要好，钉到家，抓得紧的小钉子比一堆钉得松松，一个小时以后又要被拔出来的大钉子更有用处。

我们讲的内容应当按照思维建筑的真实原则加以安排。在根基不应该是实际的应用，在最顶上不应该是教义；比喻不应该是地基，顶部不应该是命题；最重要的真理先讲，次要的教训在最后，就像大热倒灶，这是不合适的；而应当是，思想一定要爬升，一个阶梯的教导引导向另外一个教导；论述的一扇门引向另外一扇门，整个安排要使听众得以提升到一个地方，在那里的窗口，人可以看到真理在神的光照下闪闪发光。在讲道中，应当有一处地方是讲所有的事，而所有的事又当要安排得井井有条。决不要让真理因着你的胡乱堆砌而倒塌，不要让你的思维像一群暴徒一样一冲而上，而是让它们像一队士兵一样列队前进。秩序是天堂第一条的法则，天上的使者不可对此忽视。

你在真理上的教导一定要清晰，不引起误解。要做到这点，你自己必须首先要清楚。有一些人在烟雾里思想，在云中讲道。你的会众不需要一团发光的烟霞，而需要脚踏实地的真理。哲学的推测使得一些人变得半醉，他们要不是看什么都有两个影儿，要么什么也看不见。牛津某学院的院长几年前被一个陌生人问道，这大学的徽章上的校训是什么，他告诉他，上面写着“Dominus illuminatio mea”（神乃吾光），但是他也坦诚地对这位陌生人讲，以他自己的意见，更贴切的座右铭应当是，“Aristoteles meoe tenebroe”（亚里斯多德乃吾信条）。那哗众取宠的作家已经使许多诚实的人落在半疯狂中，认为应当与时俱进，因此要人认真去看他们编造出来的东西，好像这种需要也要求我们为了可以评判新出的话剧而一定要上戏院，或者要光顾一些地方，好使我们不要如此固执看待赛马和赌博。依我看，异端书籍的主要读者应当是牧师，如果他们看不出其中的异端，他们就是死掉的人了。让牧师不要把自己弄得神秘化，如此他就可以让他的会众明白自己了。人不能让别人明白自己，就不要指望别人与他感同身受。如果我们把精炼的真理，纯全的圣经教训教导我们的会众，教导所用的话是不带着半点毫无必要的晦涩的，我们就真的是羊群的牧者了，我们会众得益，这很快就要显明出来。

要努力使你们讲道的内容尽可能地新鲜。不要用毫无变化的单调重复来反复讲五个或六个教义。弟兄们，去买一把神学的手风琴，准确调好五个音，也可以去某一家醋厂购买许多苦苦的，浓烈的对阿民念主义者，本分信心派的攻击，你们就有资格做在琐珥和以勒的极端加尔文主义传道人了。思想和恩典是可有可无，但这手风琴和茵陈是必不可少的。我们当做的就是认识范围更为广阔的真理，以此为欢喜。我们和那些持守恩典和神的主权的好人一样牢固放胆地坚持这些，但是我们不敢闭上眼睛不看神话语里的其他教训，我们觉得一定要宣告神全备的心意，以此完全证明我们的事奉。用新鲜的比喻和经历努力说明极多的主题，我们就不会令我们的听众疲倦，而要在神的手下，争取到他们的耳朵和内心。

要让你们的教导成长和进步；要让它们随着你的经历而进深，和你心灵所作的进步一道上升。我不是说去传讲新的道理；因为相反，我认为一个人从一开始受到很好教导，在经过五十年的事奉之后，他决不需要放弃一种教义，或者因着一个很大的疏忽而伤心，这样的人是有福的；但我说的是，让我们的深度和洞察力不断加增，哪里有灵里的进步，哪里就会有这样的加增的。提摩太讲道比不上保罗，我们早年的讲道一定要被我们成熟时的讲道超越，我们不可把我们早期的讲道作为典范，它们最好应该被烧掉，或者留下来，只是为了让我们因着它们的肤浅而伤心。确实，如果我们在基督的学校里多年，知道的却不是更多，这可真是糟糕了；我们的进步可能很慢，但一定要有进步，否则我们就有理由怀疑是不是内在的生命有所缺乏，或者令人伤心地失去健康。你们还没有得着，要把这一点摆在面前，看作是肯定的，愿神赐你们恩典，朝着还没有达到的前方奔跑。愿你们都成为新约时代大有能力的牧师，一点也不在最好的传道人之下，尽管就你们自己而言这还是根本算不得什么。

“讲道”这个词据说有刺透的意思，所以，讲道的时候我们的目标一定要是带着力量和果效运用手中的题目，而这题目一定要可以被如此加以使用。挑选只讲道德的话题，这就好像使用一把木制的匕首，但是神所启示的伟大真理是锋利的剑。抓住那触动良心和内心的真理。毫不动摇地大力宣扬一种赢取人灵魂的福音。神的真理是适合给人的，神的恩典改变人，使他们可以接受真理。有一把钥匙，在神的使用下可以给人本性的音乐盒拧上发条；我们要得到它，每天使用它。所以我敦促你们坚持这古旧的福音，只是坚持它，因为肯定它是神拯救的大能。

在所有一切当中，我要说这是总括；我的弟兄，要传讲基督，总是，永远传讲他。他就是整个福音。他的位格，职分和工作必须要成为我们一个极大，包含一切的伟大主题。世界仍需要被告知它的救主，以及到他那里的方法。因信称义应当远不止是新教讲坛上每天的见证；如果伴随着这伟大的首要真理，我们可以更普遍地把其他的伟大恩典教义与它联系起来，这对我们的教会，我们的世代就更好了。如果我们可以带着循道会会友的激情来传讲清教徒的教训，我们面前就会有一个极为光明的未来。卫斯理的火，怀特腓的动力要引发出一种火烧，要点燃谬误的森林，温暖这冰冷世界的心。我们不是被神呼召来传扬哲学和形而上学的，而是传扬简单的福音。人的堕落，他需要新生，籍着赎罪得赦免，因着相信得拯救，这些是我们的战斧，我们的武器。要学习，教导这些伟大的真理，我们就已经有足够多的东西要去做了，那把我们的注意力从我们的使命上吸引开的学习，或者那使我们在追求这个使命上瘸腿蹒跚前行的故意无知都是当受咒诅的。我越来越忌讳，免得任何对预言，教会体制，政治，甚至系统神学的观点会拦阻我们中的一人，使我们不能去荣耀基督的十字架。我盼望每一张神圣的舌头都来讲论拯救这个主题，我极其想要看见对当颂赞之神的荣耀福音的见证。

哦，愿基督被钉十字架成为属神之人普遍的负担就好了！你猜测兽的数目，你那拿破仑式的猜想，你对一位个人化的敌基督的猜测，请原谅我，我认为这些只不过是给狗啃的骨头，人正在死去，地狱正在填满，我认为猜测是在塞瓦斯托波尔，还是在萨多瓦，或色当有末世大争战，努力透过命运遮蔽起来的百叶窗想发现德国的结局，这是最大的胡说八道。那些读了，听了启示录的话的人是有福的，但这样的祝福很明显没有临到那些假装去解释它的人身上；因为这些人一代又一代仅仅因着时间的消逝即被证明是错的，现在的这种人要进到这同一个臭名昭著的坟墓中去。我宁愿从火里抽出一根柴，而不是去解释所有的奥秘。争取一个灵魂免得他落到深坑里去，这和在神学争论的竞赛场上被加冕成为全能的博士相比是一个更为荣耀的成就；在耶稣基督面前忠心揭示神的荣耀，这在那最终审判的时候，要比解决所有的宗教难题，或者解开启示录难题的症结显为是更大的事奉。那基督就是一切的事奉是有福的。

2009年8月23日阅读整理


论解经

《司布真论解经》

选自《释经书与释经》演讲二

在向你们介绍了解经家后，我现在一定要向你们强调其中一种最实际的使用他们的方法，就是你们自己在事奉神的聚会时，在众人面前公开讲解圣经。古时候的讲道和现在相比，讲解圣经所占的份量要大得多。我想，初期基督徒的讲道大部分是对旧约圣经长长的段落作解释；当教会可以得到福音书，以及保罗书信的抄本时，传道人的主要任务就是通过发表演讲，使使徒的教训深入人心，这演讲的主心骨会是一整段的圣经：那时可能只有一点点我们在现代讨论时所用到的分段，标题和要点的痕迹，但是那教导人的会跟着在他面前打开的一段经文的意思走，一边读一边解释。我想情况是这样的，因为一些早期的基督教敬拜模式在很大程度上是建立在犹太人会堂的敬拜模式上的。我是说一些模式，因为我想主耶稣给了他的门徒脱离陈规和礼仪的自由，每一个教会按着在他们当中自由运行的圣灵的动工来敬拜；一种是哥林多的公开的聚集，另外一种是有常驻的牧师，第三种是这两种方法的混合体。在犹太人的会堂里，拉比的规矩就是一次至少要读律法书的二十二节经文，讲道就是对这样长度段落的解释。

如果我们像奴隶一般被这条规矩约束，这样的规矩就变成是仅仅一种迷信了，但是我几乎要希望这种习惯被重新建立，因为现在按着很短的经文讲道，加上大大忽略在众人面前讲解神话语的这种做法是非常不能令人满意。我们不能指望把一节一节经文挑出来，随意把它们集中在一起，就能带出极多圣经的教训。这种方法就好像通过展示分开的砖块来向人介绍一幢房子。如果我们的朋友用这种方法来看我们的私人信件，用扯断联系，脱离上下文的短句理解这些信的意思，这就是一种令人震惊的愚昧之举了。这样解释的人能在每一封书信中理解我们，说出我们曾经所想的一切，还有很多我们根本就不曾想过的事情；而我们写信的真正目的可能却逃过了他们的注意力。因为现今释经式的讲道不象过去一样普遍，我们就更需要在诵读圣经时讲解。因为主题式讲道，劝告式的讲道，体验式的讲道，等等等等，按它们自己的途径都是极有用处的，但它们几乎把主要的释经式讲道赶走了，当我们读圣经，我们更是需要习惯性地对圣经作连贯性的讲解。

我有这个理由支持我的看法，就是在众人面前宣读圣经深奥的部分，这对大部分听的人来说帮助是微乎其微。我能想起在我年轻的时候，我听从但以理书中挑出来的长长的段落，如果我对它们的意思有丝毫的理解，它们本来是会对我大有教训的。再看看以西结预言的一些部分，你们可以自问，那些不识字的人，除非有人指教他们，否则这能带来什么益处呢？一段翻译成母语的圣经，若不能被人理解，就像用希伯来语文或希腊文写的同一段经文一样，它能给人更多的造就吗？对翻译的同样要求也是适用在释经上。只要一位有见识的读者讲几句解释的话，何等奇妙的是，那隐晦的部分就得到光照。通常两三句话就会揭示整段经文的去向，用几个字，听众可能就能得到打开一个极大难处的钥匙，这样，公开的诵读就会变得大有裨益。有一次我看见一群失明的孩子身处约克古教堂那迷人的遗迹当中，我禁不住为他们不能享受如此的美景而可怜他们；我是多么愿意能够打开他们的眼睛！无知的人在圣经的荣耀中游荡，他们就配得更少的怜悯吗？有谁会拒绝给他们光照呢？

我有很多的例子，在我们日常的事奉中简单解释圣经，这对我们的会众来说是最为他们接受，对他们最有启发的。我常常从工人，还有他们的妻子，从商人，还有他们的家人那里听到说，我自己的圣经解释对他们有极大的帮助。他们见证，当他们在家里和家人一起读圣经，解释对他们变得加倍宝贵；他们家庭祷告时读的段落没有令他们受益，当下一次他们再看的时候，回想起他们的牧师对它是怎么说的，这对他们就变成一种真正的乐事。我们听众中的大多数，至少在伦敦，几乎是不读释经书，或者任何给圣经带来光照的书籍的。他们不是没有金钱，就是没有时间这样做，如果他们要在神话语里，在他们仅仅靠经历找不到答案，也不大可能从朋友那里得到解释的事情上得到指教，那么他们就一定要从我们这里得到这种指教，否则没有人能教训他们；我也看不出，除非通过经常的讲解，我们怎么能给他们这样的灵里的帮助。

另外，如果你们有解经的习惯，这要给你们一个机会，把许多不是重要得足以成为一整篇讲道的主题，因此可能会继续不为人留意，成为主的百姓和其他人重大损失的事情说出来。圣经摆在我们面前的是何等范围广阔的真理，有教义性，运用的和体验的，这是多么令人惊奇；同样值得我们惊叹的是圣经用何等强烈的语气带出这些真理。神的话语所给的提醒总是满有智慧，及时的；举例说，神的话语所带出来的训斥，要是由牧师说出来，没有神话语的支持和提示，可能看起来是太过严厉，但是从圣经章节里出来，它是不能遭人愤恨的。通过详细论述你们在受神默示的记录所读到的历史，你们可以既责备罪，也可以鼓励德行，但如果不是圣经的章节把这些事情带到你们眼前，你们是可能永远也不会触及这些问题的。如果你们要尽你们的职分，不让一点的启示都不被触及，最容易的方法就是习惯性地讲解圣经。不做到这一点，你们的会众中很多人对神话语的大部分可能就是完全不知道。他们在家里没有像应当的那样多读神的话语，这是一个可悲的事实；在英格兰，不敬虔的人几乎是根本不看圣经；如果我们只是向他们解释我们讲道所讲的那一部分，他们明白的圣经会是多么的少！如果你们在讲过的圣经经文下划一条线，标注你们的圣经，就像我对待留在我自己书房里的那本旧圣经一样，你们就会发现在十二或十四年的时间里圣经甚少的部分是被完全讲过的；它非常大的一部分还没有被标上记号，就像一片没有被耕耘过的土地。那么，请尝试讲解，让你们的会众看到一幅神全部启示的美妙景象；就像把他们带到尼波山顶，把从但到别士巴的整片土地指给他们看，向他们证明每一处都是流奶与蜜之地。

我确确实实要诚恳地推荐讲解圣经。在英格兰这不符合潮流，尽管在别处是稍微更普遍一点。几年前在英格兰上下几乎没有人去这样做，到现在这还是很不普遍。还有另外一个原因，是我要对你们强调的，就是为了要做好此事，讲解的牧师首先要比仅仅是讲道的传道人进行双倍的学习，因为这要求他既预备讲道也准备解释圣经。一般来说，我在释经上花的时间比讲道花的时间多得多。一旦有了一个很好的主意去开始一篇讲道，从那一刻开始，讲论就会自己作成，不会要求传道人花极大的功夫，因为真理很自然就会团聚在一起，围绕着主要的论题清晰显明自己，就像糖围绕着放在糖浆里的一条线结晶一样；但是对释经来说，你们一定要面对难点，一定要考察圣灵的意思，而不是你们自己的意思。如果你们不研究，你们很快就会暴露出作为一个释经家你自己的无知；所以你们一定要努力看圣经。任何强迫传道人查考圣经的事情，对他来说都是大有好处的。如果有谁担心这功夫会伤害他们的身体，请让他们记住，脑力劳动直到某一点为止，这是最令人振奋的，无论在哪里，只要圣经是主题，劳力就是一种乐趣。只有当脑力劳动超过合乎常理的界限，人的思想才会因此变得疲弱，人通常是达不到这一点的，除非人是没有智慧，或者人面对的题目是不能振奋人心，是不合适的；但是我们的题目是有创造性的，对于像我们自己这些年轻人，勤奋使用我们的能力是一种最健康的操练。古典文学和数学可能令我们筋疲力尽，但是记载我们父恩典的书卷，我们喜乐的册子，我们财富的宝库则不会。

一个讲解得好的人应当能用原文读圣经。每一位牧师都应当以在希伯来文和希腊文两方面达至一种可接受的熟练程度为目标。这两种语言能用少许的代价向人打开文字的宝藏，无可穷尽的知识宝库，属灵财富的矿藏。实际上，学会一种语言所要求的努力并不是如此巨大，能力中等的弟兄不应该如此经常地退缩，不去作这样的努力。一位牧师应当学这两种语言到足够的地步，至少可以靠着一本词典的帮助能明白一段话的意思，可以肯定在他的讲论中，他不会错误表达神的灵的意思，而是尽他的判断所能达到的程度，表明主藉着所使用的语言所要启示的意思。这样的知识要防止他根据我们译本里的语句去建立教训，却是在神所默示的原文里根本找不到与之相似的地方的。这样的事情已经有传道人在思想错误时做过了，他们从译本中的一个“应当”，一个“如果”得出一个推论，大声宣扬非常肯定这是不可能有误，非常重要，仿佛同样的语言是曾经在圣灵所用的字句中出现过一样。在这样的时候，我们得到提醒，想起那已故受人爱戴的亨利克来克在他关于希伯来文的书中讲到的一个故事。有一段时间，拉丁文武加大版本的圣经不断被人说成就是神话语本身，一位罗马天主教神学家是这样解释创1：10，“神称水的聚处为‘海’”的，拉丁文海这个词是Maria，以此为根据，这位作者写道，“水的聚处是什么？不正是所有的恩典都聚集在一个地方，就是聚集在童贞女马利亚(Maria)身上的吗？但有这样的区别，那个Maria (海) 的i是小的，因为海所包括的只是暂时的大自然的一部分，而配得称颂的童贞女(Maria) 的恩赐和恩典要存在直到永远。”如果我们忘记译本不可能是逐字逐句受神默示，我们当以原文作最终的判断，那么如此多余的胡言乱语倒是可以容忍的。

不要不在使用你们的经文汇编上成为专家，每天我只要活着，我就越来越要为那可怜的半个疯子亚历山大·克鲁登（Alexander Cruden）而感谢神。当然你们都读过他的生平，这是作为前言印在他那本经文汇编里的；它告诉我们他是一个头脑有疾病的人，曾经一两次进过疯人院，然而尽管有这一切，他却专注他的精力编写出一本绝对是价值无可比拟的著作，是过去从来没有人能改进，将来也可能永远不会有的；这本书一定能给一位基督教牧师带来最大可能的帮助，对他来说这是必不可少的，正如刨子对木匠，或者犁对耕农来说是不可少的一样。一定要买一本正宗，没有删节的克鲁登经文汇编，现代的代替品决不要买；它们价钱上可能不错，对牧师来说却是欺骗和网罗，决不可容忍被收入牧师家中的藏书。买经文汇编的时候想找廉价的买，这是愚昧。你们只需要一本，除了最好的，什么也不要。在每一个重要的词的起头，克鲁登经文汇编向你表明它的意思，很经常还有这个词意思各样具体的细微之处，就是这样，它甚至能帮助你们去准备讲道。你们沿着这本经文汇编看他的标题时，就会发现这个词出现时的联系，是最能占优和正确确定它的意思的。就是这样神的话语成为解释它自己的钥匙。一个精通圣经原文的人就是一位优秀的神学家，你们要熟练使用克鲁登经文汇编。

对大多数附有参读章节注释的圣经我是不大看重，如果它们真的有一点好处，它们本是会很有帮助的；但是很容易翻出一本串珠圣经，是有字句和明显意思的参注，但却没有一点更多内容的。你们会常常翻到一处参考的地方，不得不说，“嗯，在某种意义上这肯定是一种参考，因为它包含了同一个词，但在一节经文解释另外一节这个意义上却没有参考。”有用的参考是用钻石切割钻石，用属灵的事比较属灵的事；它是一种思路上的参考，而不是字句上的参考。如果你们遇上一本真正有价值的串珠圣经，它对你们就像我有一次听一个乡下人说的，是“尊敬的圣经”（英文中参考和尊敬读音接近，译者注），因为它要带领你们去越来越珍惜圣经。最好的串珠圣经是一本彻底是好的经文汇编，要买最好的，总是摆在案上，每一刻都使用，你们就会找到自己最好的良伴。

有了我之前的演讲，我还需要推荐你们去有智慧地阅读解经书吗！某些有学问的人称它们是“死人的大脑”，他们宣称他们的讲道给我们的不是别的，正是他们假装是主直接向他们启示的东西。然而这些人绝非独创，常常他们自以为是受默示的不过只是借回来的聪明而已。他们窥窃吉尔的书，他们讲出来，当作是圣灵的想法的话，和他们故意去蔑视的，就是那些优秀，有学问之人的思想相比，在方方面面都差得很远。之前某个时候有人给我寄来一堆诗作，要求在《军刀和镘刀》杂志上发表，这些诗作是由某位宣称在圣灵直接影响下的人写成的。他告诉我他是被动的，所寄来的是在圣灵对他的头脑和手直接身体和思想影响下写成的。我的书架上有很多诗词是比这些假装受感的作品优秀得多，就像天使和苍蝇相对一样；这些糟糕的打油诗脸上是带着冒充的痕迹。所以当我聆听某些夸口只有他们才是圣灵的工人的聪明先生不知所谓的废话时，我是为他们的假装和他们自己感到羞愧。

我亲爱的朋友，你们大可以肯定，作为一条原则，神的灵通常不会为我们去做那些我们能自己做的事，如果信仰的知识是印在一本书上，我们是能够去看的，那么圣灵就没有必要向我们作新的启示，给我们的懒惰作挡箭牌。那么，请去阅读我已经给你们介绍的那些令人羡慕的解经书吧。然而，你们一定要使用自己的思想，否则释经就会缺少兴趣。在这里我想起在威尼斯多哥皇宫庭院里的两口水井，我曾很有兴趣地观察过它们。一口是人手装满，从很远地方用驳船装来的水，很少有人想要它里面那些陈腐的东西；另外一口是新鲜的天然水井，清冽甘甜，人们抢着要喝它的每一滴水。新鲜，自然，有生命，这些永远是吸引人的，而仅仅是借回来的学问是没有生机，索然无味的。西塞尔先生说他的做法是，当他抓住一段圣经，为此祷告，对它有自己的看法，在做完这些之后，他拿起在这个题目上写作最有能力的神学家的作品，看看他们的想法是什么。如果你们不思考，不大大思考，你们就会变成奴隶和仅仅是抄书的人。操练你们自己的思想，这对你们是最健康的，靠着坚持，还有神的帮助，你们可以盼望明白每一段可以明白的圣经的意思。就是这样，依靠你们自己的能力，以致不愿意从别人那里学习，这很明显是愚妄；而学些别人，不自己作判断，这是愚蠢。

你们在众人面前要用什么方式去讲解圣经？一条原则就是，在哪里有一个词是有特别意思的，总是要非常认真地把它指出来；因为非常肯定，在圣经里同样的字并不总是指同样的事情。圣经是一本书，是写给人类看的，所以它是用人的语言写成的；在人的语言里同样的字可能代表两三样事情。举例说，“梨子从树上落下来”，“一个人落入酗酒的习惯中”，第二句话里“落”这个字的意思很明显和第一句的是不一样的，因为它不是照字面的意思，而是比喻性的。再看，英文里“马车夫坐上车”，“那孩子很喜欢他的圣诞节礼物盒”，“那位先生留在他的狩猎小屋里”这三句话中的“车”，“盒子”和“小屋”用的是同一个词，但有谁看不出它的意思非常不一样呢？

神的话语也是如此。你们一定要解释一个词用在特定情形和用在一般情形下意思的差别，这样你们就能防止你们的会众落在错误当中。如果有人说圣经中同一个字意思永远是一样的，正如我听某些人公开宣称的那样，那么他们就是把神的话语变为荒谬，因着他们自己不合理的宣告落入谬误当中。如果把用在其他著作上都显为荒谬的解释原则加在神写的书上，这就是极大的愚昧了，这外表是精确，却无可避免导致混乱。

一处圣经明显的字面意思并不总是真正的意思，无知的人很容易就落入最奇怪的误解，出自讲坛明智的说明会给人带来很大的帮助。很多人自己习惯了误解某些经文，他们年轻的时候听过错误的解释，除非我们向他们讲清楚正确的意思，否则他们就永远不会认识得更清楚。

我们务必要在我们公开的释经中解释复杂隐晦的句子。跳过难点，只是解释已经是清楚的地方，这就是把圣经解释变成可笑的事情了。我们说隐晦的句子，是指那些大部分是在预言书中的句子，因着翻译的原因，或者因着它们语句结构的东方特点，或它们内在极深的含义而让人难以明白。复杂的句子在保罗的书信中有很多，他丰富的思想是不能受限于任何一句话的论证。他开始说一句话，也许在八句话以后才说完，句子开头和结尾之间所有的空隙都塞满了浓缩的真理，要把这些和总体的论证分开，这常常并非易事。只是两三个字的提示就会让你的听众明白一个论述在何处终止，又在何处重新开始。在旧约许多的诗歌体作品中说话的人是改变的；那大部分是对话的《雅歌》就有这样的情形。如果人看一段，以为都是由同一个人说出来的，这就常常会发生完全的谬误。以赛亚书中笔调常常突然变化，一句话是对犹太人说的，接着的下一句可能是对弥赛亚，或者是对外邦人说的。向会众说明这一点，这岂不总是一件好事吗？如果以前划分章节和经文的人是有一点点常识，这个问题可能就不是那么重要了，但是我们的译本是被人如此笨手笨脚切割成零碎，传道人在大声诵读的时候一定要插入正确的段落和区分。说得明白一点，你们的任务就是让话语变得明白易懂。在伦巴底这个地方我看到地里有巨石堆在一起，是勤劳人的手为了让泥土腾出位置种庄稼而搬出来的；你们的任务就是“搬走石头”，让你的会众去耕耘圣经这片沃土。圣经里面有东方的特点，比喻，特别的说法，成语，以及其他词语上的特别之处，因为圣经是在东方成书的，你们要是解释清楚这些就好了。为此目的，请努力学习东方的生活风俗。让巴勒斯坦的地理，它的自然史，它的动植物，就像那些你们自己本乡的事物一样，为你们熟悉掌握。这样，你们一边读一边解释神的话语，你们的羊群就要得到喂养。

然而你们讲解的主要部分应当在于把真理应用到你们听众的心里，因为那仅仅是理解字句的意思，却不明白它对人的内心和良心的作用的人，就像一个让管风琴的风箱吹动，然后却没有把手指放在琴键上的人一样；除非我们敦促人实际应用，否则向人提供信息，这给他们的帮助是很少的。我的弟兄们，请直接进入人心的密室，让神的教训穿过它的窗户，这样光就被带到人心和良心里了。说与当时情形合宜，可以应用在那些在场之人境况中的话。向人说明，在大卫的时候人第一次听到的真理是怎样在这当代仍然有力，切切相关，这样你们就会要让你们的会众爱上圣经，他们就要比你想象的更大大看重你的话。擦干净神学大师们古老的伟大画作，用新的画框把它们挂起来，钉在你会众记忆的墙上，他们受到很好教训的心就要称谢你了。

聪明的人需不需要警告？是的，一定要的。务必要避免如散文抒发一般的解释。在每一个地方都要避免这个问题，但在这里要特别避免。你的解释不要太长。如果你是极有天赋，说话不要太长，太多的好东西人是无法领受；如果你的解释只是第二流的，嗨，那么更要简短了，因为人很快就会厌倦次等的言谈。聚会很少有时间给你们去读功课，不要为了释经的缘故而抢夺了祷告和布道的时间。这种借债还债的做法是没有意义的。不要重复连主日学的孩子都明白的普通事情，不要提醒你们的会众不可能忘记的事。如果不能给他们讲一点新的，讲一点重要的也好，这样，一个聪明的听众在聚会结束的时候，能觉得他至少学到了一点东西。

还有，要避免有任何的卖弄学问。作为一条普遍原则，我们可以得出结论，那些希腊文懂得最少的先生们是最肯定会在讲坛上晒他们学问的破布的；他们不放过任何机会去说，“希腊文是这样这样讲的。”如果他不断散发出一些希腊文和希伯来文的零碎，甚至告诉大家动词的时态，名词的格，这使他按着愚蠢标尺衡量高了一寸半，我认识的一些人就是这样的。那些没有学问的人通常故意表现那学问本应挂在上面的钉子。弟兄们，翻译的全过程应当在你们的书房里完成；你们不应当向你们的会众显示这个过程，而要告诉他们结果；就像一位好的厨师，他是从来不会想把碟子，锅，擀面棍和调味瓶摆进餐厅里的，而是不加张扬就奉上盛宴。

你们在解释圣经的时候决不要牵强对待经文。对神的话语要完全诚实：就算圣经只是人的作品，良心也要求你们对它加以公平对待；但当它是主自己的话，你们当小心，对它不要有一点点的扭曲。让人这样评价你们，就像我曾听过一位受人尊重的听众评论西缅先生那样，“先生，当经文是加尔文主义的时候，他是非常加尔文主义，当经文是阿民念主义的时候，人们以为他是一个阿民念主义者，因为他总是牢牢坚持它明显的意思。”我们的一位非常纯正的邻居有一次贬低那伟大的古代改教家，他是这样说，“约翰加尔文还不算得上半个加尔文主义者”，就加尔文的解经而言，这句话是正确的，因为正如我们看到的那样，在他的解经里，他总是表明主的心意，而不是他自己的心意。在维罗纳的圣赛诺教堂，我曾看见古代的浮雕，是被其他覆盖过的，然后被其他的图案遮盖；我担心很多人是这样对待圣经，用他们的油漆对经文涂涂抹抹，在上面加上他们自己的欺骗。外面这样的泥水匠多的是，让我们把这邪恶的行当留给他们，自己去跟从一切诚实的呼召。要记得寇佩尔（Cowper）的诗句--

“一位圣经批判家应当坦诚有学问，冷静，脱离恶事；脱离顽固者背道的偏见，脱离幻想的影响，不受约束的狂热；因为一切血气骗子发明的伎俩，是为了自我欺骗，赚取世界的认同，最糟糕的是--扭曲圣经脱离它的本意。”

使用你们的判断力，多于使用你们的想象力。鲜花是很好的，但是饥饿的灵魂宁愿要面包。和奥利金一道寓意解经，这可能让人对你另眼相看，但是你们的工作是用真理填满人的嘴巴，而不是用惊奇令他们张嘴。

不要被新的意思冲昏了头脑。普利茅斯弟兄会的人很喜欢像钓鱼一样钓出一些解经中未被人发现的蝌蚪，在全村里大喊，仿佛这是一种稀罕的美物；让我们满足于更普通，更健康的鱼获吧。我们不应当把任何一节经文高举超出明显的信仰类比；没有单独一个词能为我们塑造出我们的神学。其他的人，更有智慧的人已经在我们之前解释过圣经，任何他们不曾发现的东西，我们在太过大声夸耀找到宝贝之前都应当加以试验，考验。

不要随便修改我们的钦定本圣经。在很多地方它有毛病，但总体来看它还是一部伟大的作品，想要让每一位老妇人不相信她能得到的唯一一本圣经，或者更可能的是，让她不相信你，因为你想抢走她珍爱的宝贝，这是不明智的做法。为真理的缘故一定要修正的地方就要修正，但决不要为了爱好虚荣表现你的批判能力而去修正。当诵读短的诗篇，或者其他书卷里互相相关的经文时，不要把作者的话分割开，插进你的注解。把一段话完整读一遍，然后加上你的解释读一遍；第二次读的时候，可以按着你认为恰当的把它分成几部分。没有人会梦想用解释的话分割一段诗文，这样做就是背叛常识了； 正确的判断要禁止你这样混乱神的话语。决不去解经，这要比切割神默示的话语，冒失不合时宜地插入你自己的话要好得多。对许多段落来说，讲解是全然的愚昧，决不要去想做什么锦上添花，或者给纯金再去镀金的事情；由得那庄严的句子自己留在它们的荣耀里就好了。我是对智慧人说这番话的，你们也要在这件事情上证明你们的智慧。

如果我一定要就手头这个题目做一篇讲道，我就想不到有比尼希米记8：8节更好的经文了：“他们清清楚楚地念神的律法书，讲明意思，使百姓明白所念的。”这是给读的人关于他读经的提示。让这一点总是清清楚楚的。要追求成为好读者，要为此更积极，因为很少的人是这样，所有的传道人都应当是这样。听我们最好的人读圣经，这跟听讲道一样美，他们用正确的强调和语气带出意思。决不要以为只是把你面前的话语说出口，这就是对你读经的一切要求；好的朗读应当是一种崇高，但很难达到的成就。就算你不去解经，也要事先把这一段圣经读一次，熟悉它；一个人暴露出他阅读时的漫不经心，就像走在没人走过的地面上，磕磕碰碰穿行在乡间，像一个失去目标的猎手，这是不可原谅的事情。决不要在讲坛上打开圣经读一章圣经，是你第一次去读的，而是要在许多次的演习后翻到这熟悉的一页。如果除此之外你还“讲明意思”，你就是加倍有用了。那么你就要靠着神的祝福成为一群有智慧，爱圣经的人的牧师。你就要在你聚会的地方听到令人欢喜的翻动圣经的声音，这声音对爱慕神话语的人来说是如此宝贵；你的会众要打开他们的圣经，期待享受一场盛宴。神的话语对你自己越发变得宝贵，你的知识要得到扩充，你教导的能力每天会变得越来越明显。我的弟兄，试一试这点，就算你看出有理由不继续这样做，至少这样尝试也不会有害。

在我已经说过的全部话里，我已经给了你们另外一个理由去寻求圣灵的帮助。如果你不明白一位已故作家的书，你是不能问他他讲的是什么意思，但是默示圣经的圣灵是永远活着，他很高兴向那些寻求他指教的人打开神的话语。他总是可以接近：“他常与你们同在，也要在你们里面。”你们自己到他那里呼求，“求你开我的眼睛，使我看出你律法中的奇妙”；当这被赐与你，恳求他在你解释他的话语时，伴随他的话语发出他的光和能力，让你的听众也能被带领进入一切的真理。释经书，解经作品，解释，所有这些只是脚手架而已，圣灵他自己必然要造就你们，帮助你们建立起永生神的教会。

2009年8月23日阅读整理


灵意解经

《司布真论灵意解经》

作者：司布真

很多讲道学书籍的作者，对于偶然以灵意解释一段经文，都是用毫无保留的言语加以谴责。（注1）他们说：“要挑选那些表明一种清楚、按字面原本意义的经文；决不可超越经文明显的含义；绝不可去调节经文，让经文适应你自己；这是文化造作之人的手段，江湖骗子的伎俩，低劣品味和厚颜无耻的可憎表现。”当恭敬的人就要恭敬他，但是我冒昧并不认同这博学的主张，我相信这更多是过分挑剔，多于正确；更多是表面有道理，多于是实情。（注2）偶然讲解被人遗忘、离奇有趣、很有意思、奇特的经文，这可能给人带来极大的益处；我是深信，如果我们去征求一群实际、成功的传道人，并非理论家，而是实际在第一线工作的传道人的意见，大多数人会赞同我们的主张。也许这个世代有学问的拉比是太崇高、太属天，以致不能屈尊俯就低微的人；但是我们这些没有高等文化、或者渊博学问、使人沉醉的流利口才可以夸口的人，认为正是使用这些高贵人士排斥的方法，这就是有智慧；因为我们发现，这是其中一种保守我们不落入沉闷的形式主义常规的最佳方法，并且它给我们提供一种盐，给人嫌没有味道的真理加上滋味。许多在赢取灵魂方面伟大的人发觉，有必要给他们的事奉一个刺激，时不时开出一条人从未走过的路，以此吸引他们听众的注意力。经验没有教导他们这是错的，而是相反。我的弟兄们，在限度之内，不要害怕作灵意解经，或者使用别人很少讲解的经文讲道。继续探究圣经里面的经文，不仅仅讲明它们明显的意思，这是你们一定要去做的，还要从它们当中引伸出可能不在于它们表面的含义。谨慎听从我的意见，但我要认真建议你们，让那些超级细致的批评家们看到，并不是每一个人都是去拜他们竖立起来的黄金偶像的。我建议你们在某种限度和界限之内运用灵意解经，但是我祈求你们不要在这建议的幌子之下，一头扎进无休止和不慎重的“想象”（这是乔治&#8226;福克斯（George Fox）的叫法）的做法当中。不要因为你们得到建议要洗浴，就淹死自己，或者因为别人说单宁是一种很有价值的止血剂，就把自己吊死在一棵橡树上面。一件正当可行的事做得过分，就是一样罪了，就好像火在火炉里是好的仆人，但是在一座烧着的屋子里猖獗，就是一个糟糕的主人了。就算是好事，如果太多也会让人因为吃得过度而不适恶心，没有什么比我们眼前这种情形，是更明显表明这种事实的了。

一. 要遵守的第一条法规就是--不要使用不合理的灵意解经来强力曲解一段经文。这是一桩违反常识的罪。有一伙传道人是何等可怕地击打神的话语，把它打得鲜血淋漓，他们把经文绑在拉肢刑架上，强迫它们招出它们本来根本不会说出来的话。罗兰&#8226;希尔（Rowland Hill）在他的《乡村对话录》中给我们讲的那位乱泼水先生，只不过是人数众多的一代人的典型而已。书中描写这位所谓尊贵的先生，按照法老膳长发梦梦见的“我头上顶着三筐白饼”这节经文作讲论。我的一位朋友把他称为“三重受膏傻子榔头”的这位先生按此经文讲道，讲论三位一体！一位可敬的基督的牧者，值得尊敬和优秀的弟兄，在他所处的郡份之中是其中一位最能教导人的牧师，他对我说，有一天他发现一位工人和他的妻子没有来他的会堂聚会，一个星期天接一个星期天，他都没有见到他们，然后有一个星期一，他在大街上遇见那作丈夫的，他对他说：“嗨约翰，最近我都见不着你了”。他得到的回答就是，“是啊先生。似乎在你的事奉之下，我们不能像过去那样受益了。”“真的吗，约翰，听到这句话我太难过了。”“嗯，我和我太太喜欢恩典教义，所以最近我们去听保乐先生（Mr. Bawler）讲道了。”“啊！你是说在那个极端加尔文主义聚会里面的那位好人吗？”“是的先生，我们真是太高兴了；在那里我们得到合适、美好的粮，分量十足。先生，尽管作为一个人，我总是尊敬你的，但在你的事奉之下我们是营养不良。”“我的朋友，没事的；当然你应该去可以让你的灵魂得到好的喂养的地方，我只是希望那喂养是好的；但是上个星期日你得着了什么？”“哦！先生，我们有最令人兴奋的一天。在早上我们--我不好意思对你说--但我们真是有一段非常宝贵的时光。”“哦，但是约翰，聚会讲了什么？”“先生，感谢主，保乐先生带领我们进入那一段经文，‘你若与官长坐席，要留意在你面前的是谁。你若是贪食的，就当拿刀放在喉咙上。’”“他从这经文讲解了什么？”“嗯先生，我可以告诉你他从这经文讲解了什么，但是我首先想知道，对这经文你会怎么说。”“约翰，我不知道。我想我根本不会选这经文。但如果我非要按照它来讲，我就会说，一个放纵饮食的人，当他在大人物面前的时候，要小心自己的表现，否则他就会败坏了自己。就算在今生，贪食也是败坏人的。”那个人说：“啊！这就是你用死的字句处理这经文的方法。就像那一天我对我太太说的那样，自从我们去听保乐先生讲道，圣经已经向我们如此打开，我们能比从前看到多得多的事情。”“是的，但是保乐先生用他的这经文对你们讲了什么？”“嗯，他说一个贪食的人，就是一个刚刚归正的人，对讲道肯定是大有胃口，总是想要食物；但他对食物并不总是讲究。”“约翰，还有呢？”“他说，如果这个刚刚归正的人去坐在一位官长面前--这就是说，一位律法主义的传道人，或者讲本分信心的人面前，这对他就很糟糕了。”“但是约翰，刀又是怎么一回事？”“先生，保乐先生说，听律法主义传道人讲道是一件很危险的事情，这肯定要败坏那个人的；先生，他倒不如马上割他的喉咙好了！”我猜那讲的主题就是，对于年轻的基督徒来说，除了去听那极端门派传道人讲道之外，听任何传道人的结果都是有害的；从当中得出的道德教训就是，这位弟兄回去听他从前那位牧师讲道还不如割自己的喉咙好了！这真是对经文所作相当的调节了！你们这些批评家，我们把这样的死马交给你们的狗牙去吞咬好了，按你们的意思怎样撕裂，怎样吞噬都没有问题，我们不会责怪你们的。我们听过另外一位表演家是怎样表现他对箴言21:17的看法的。“爱宴乐的，必致穷乏。好酒爱膏油的，必不富足。”箴言是爱好灵意解经的人喜欢在当中游戏的地方。我们这位大人物是这样处理这节箴言的：“‘爱宴乐的’，就是享受蒙恩之道的基督徒，‘必致穷乏’，就是他必在灵里虚心；‘好酒爱膏油的’，这就是说，以圣约的赐福大大欢喜，享受福音的酒和膏油，‘必不富足’，就是，他不自己看自己为富足；”这表明那些虚心的人是何等卓越，他们如何享受福音的欢乐--这是一种非常正确的思想感情，只是我属肉体的眼睛在经文里看不出这一点。你们都听说过威廉&#8226;汉廷顿（William Huntingdon）对以赛亚书11:8出名的解释：“吃奶的孩子必玩耍在虺蛇的洞口，断奶的婴儿必按手在毒蛇的穴上。”“‘吃奶的孩子’，就是在恩典中作小孩子的，‘必玩耍在虺蛇的洞口’，‘虺蛇’，就是阿民念主义者，‘虺蛇的洞口’就是阿民念主义者的口。”接着他叙述了思想单一的人所作的游戏，是阿民念主义者的智慧无法与之匹敌的。另外一个神学门派的教授们通常都是有理智的人，不会还礼报复，否则反律主义者就会发现，自己是与鸡身蛇尾怪同是一伙，反对他们的人会站在他们的洞口骄傲地向他们骂阵了。这样的滥用只能伤害那些如此滥用的人。神学上的差异最好还是通过解释和实施，而不是通过这样的插科打诨加以解决。

有时候荒唐可笑的结果是出于高傲膨胀的一派胡言。举一个例子就足够了。有一天，一位值得尊敬的牧师告诉我，最近他一直在向他的会众传讲以斯拉记里面的那二十九把刀。我肯定他是会谨慎处理这些利器的，但是我不得不说，我是希望他没有效法那位非常聪明的解经家，那人从这些刀的单数里看到启示录中的二十四位长老。

箴言里有一段话是这样说的：“使地震动的有三样，连地担不起的共有四样。就是仆人作王，愚顽人吃饱，丑恶的女子出嫁，婢女接续主母。”一位乱说胡话的灵意解经家宣称，这是恩典在人心中动工的美好画面，表明了那使阿民念主义者震动、让他们争吵不休的事情。“‘仆人作王’，就是当神使像我们自己这样的可怜仆人与基督一同作王的时候；‘愚顽人吃饱’，（注3）这就是当像我们一样可怜愚顽的人吃饱了福音真理最好食物的时候；‘丑恶的女子出嫁’，就是当罪人与基督联合的时候；‘婢女接续主母’，就是当我们这些在律法之下可怜的婢女，作奴仆的人，进入撒拉的特权，成为接续我们自己的主母的人的时候。”

这些只不过是教会之中怪异之事的一些例子，这些怪事就像每天如此之多积聚在滑铁卢战场上的文物，那些更年轻不更事的人以为它们是无价的珍宝。但是我们已经让你们听得厌烦了，不想浪费你们更多的时间。你们需要得到警告，离开所有这些极其愚昧的事情！像这样的唠唠叨叨是给圣经摸黑，是对听众常识的羞辱，是可悲地降低了牧师的身份。然而，这并不是我们向你们推荐的灵意解经，就像黎巴嫩的荆棘并不是黎巴嫩的香柏树一样。要回避那些对圣经幼稚的轻慢和令人愤怒的曲解，这样的事情要使你们成为愚昧人中的智慧人，但也要使你们成为智慧人中的愚昧人。

二．我们要讲的第二点就是，绝不要按灵意解释粗俗的题目。我们有必要说这一点，因为乱泼水先生的家族说话让端正的人脸红的时候，他们就是最乐在其中。有一种金龟子，是在污物中繁衍的，这种生物在人当中有它的原型。此时我岂不是想起一位很有名气的神学家吗？此人用令人惊奇的热情和刺激感官的激动，详细描述圣经里面讲的被切成十块的那位妾士的事情：真是连杀人狂魔本人也做不了这件事。人对耶利米书和以西结书里面更严肃、更让人觉得害怕的明喻，说了何等可憎的话！在圣灵披上面纱、甚为朴素的地方，这些人是把面纱撕掉，说的话除了只有恶舌之人斗胆敢说的之外，没有人会像他们一样说话的。我不是神经质、过分拘谨，的确，我根本就不是这样；但是用照料产妇的产褥护士为例子解释新生，详细解说割礼这个礼仪，详细描述婚姻生活，这些会惹起我的怒气，让我想要和耶户一样，下令把这无耻之人从被这如此铁面的厚颜无耻羞辱的高位上摔下去。（注4）我知道有人说这句话，“Honi soit qui mal y pense”（“愿心怀恶意者遭辱--译者注），但是我敢断言，思想纯洁的人不应该受制于从讲坛上而来的粗俗最轻微的气息影响。凯撒的妻子一定不可引发人猜疑，基督的牧师在他们的生活中必须不可有污点，言辞必须不可有污迹。先生们，一些传道人在讲道中乐意去表演的亲嘴和拥抱是令人作呕的：雅歌宁可不去解说，也强于像它经常遭受的那样，被人在污泥中拖着走。年轻人在言语上特别需要小心谨慎，特别警醒端庄、纯洁；老人可以得到原谅（我根本不知道这是为什么），但是一个年轻人，如果他迈出正派严格的界限一步，就是完全没有借口了。

三. 接着是第三点，绝不要为了表现你们是何等与众不同的聪明人而去灵意解经。这样的企图是邪恶的，所用的方法是愚蠢的。只有一个无比的傻瓜，才会尝试去做十有八九的人都能做得相当好的事，以此来吸引人的注意。某一位候补牧师曾经以“只是”这个词讲过一篇道，他希望这样可以讨好会众，他想他们会因着一位弟兄有如此的能力，可以根据仅仅一个连接词，就如此奇妙进行阐述而高兴不已。他的题目似乎要说这个事实，就是尽管一个人的品格可能有好的地方，或者一个人所处的位置可能有值得羡慕的地方，但我们所有人都肯定会有难处，都有试炼：“乃缦在他主人面前为尊为大，只是……”。这位演说家走下讲坛的时候，执事们说，“先生，你给我们作了一篇独特的布道，只是--你不是适合这个位置的人，对此我们看得很清楚。”哎呀！机智变得如此平常，就给它自己敌人的手中送上一件武器！要记住，就算你能够把它做得很好，但灵意解经并非是天才如此奇妙的彰显，若不慎重，它就成了最容易揭露你们极大愚昧的方法。先生们，如果你们想要以放荡、大胆的解释效法奥立金（Origen），那么你们就应该去看他的生平，仔细留意他是怎样容许狂野的幻想篡夺了控制他判断的绝对权力，使他那极奇妙的思想被拉入愚昧当中了；并且如果你们出来想让自己去与过往世代庸俗的演说家展开竞赛，那么让我提醒你们，小丑角戴的系铃帽是已经不能像几年前一样吸引同样的观众了。

我们第三个警告就是，绝不要曲解圣经，给它赋予新奇和所谓属灵的含义，免得你们在神为保守和终止默示所加上的那严肃咒诅上有份。梅登黑德的库克先生觉得自己有责任和威廉&#8226;汉廷顿分道扬镳，因为他把第七条诫命说成是主对祂的儿子说，“不可贪恋魔鬼的妻子，即非选民。”人只能够说，太糟糕了！我们要厌恶如此的亵渎。你们会出于本能远离这样的事。

还有，绝不可让你们的听众忘记，你们作灵意解释的圣经叙述是历史事实，而不仅仅是神话或比喻而已。经文首先的含义绝不可被你们想象的洪流淹没；它一定要得到清楚的宣讲，被容许占据首位；你们对它的灵意解释，绝不可把它起初原本的含义扔掉，甚至不能把它推到后面。圣经不是一本机巧寓言，或者富有教育意义的诗一般传统的汇编；它教导的是按字面表达的历史事实，启示的是深邃的现实：让你们对这个事实的坚信向那些接受你们服事的人表明出来。如果讲坛看上去是认同那种怀疑论的假说，就是圣经只不过是一本编制得很好的神话记录而已，其中一点点的真理被溶解在诗意和想象细节的海洋里，那么教会的日子就有祸了。

然而，存在着合理的范围，让人可以灵意解经，或者倒不如说，是给人发挥引起人去灵意解经的那特别的恩赐。（注5）例如，你们经常被教导，预表为发挥圣化的机智提供了广阔的空间。在你们面前就有旷野中的会幕，它一切神圣的器具，燔祭，平安祭，以及各样其它在神面前献上的祭，你们为什么还需要去找“丑恶的女子”来作讲道题目呢？圣殿和它一切的荣耀在你们面前，你们为什么还要苦苦寻求标新立异之事呢？（注6）解释预表最大的能力，可以在神话语无疑的象征当中大大派上用场，进入这样的操练，这是安全的，因为这些象征是神设立的。

当已经穷尽所有旧约的预表，你们还有上千样隐喻的传世宝物。便雅敏&#8226;基兹（Benjamin Keach）在他下很大功夫写成的论述中最实际地证明，真理的矿脉是隐藏在圣经的暗喻之下的。顺便说一句，他著作的这个方面，就是他让隐喻不仅用四脚奔跑，还让它们像蜈蚣一样用百足行走，是应当受到批判的；但是它并不配受亚当&#8226;克拉克博士（Dr. Adam Clarke）给它的责备。克拉克博士说它比任何同一类的著作更降低了传道人和会众的品味。谨慎解释圣经诗意般的引喻，这对你们的会众来说是至为合适的，依靠神的祝福，它带来的益处并不会少。

但是假设你们已经解释了所有受到公认的预表，也已经光照了象征和比喻的说法，你们对比喻的想象和喜爱难道就应该去睡觉了吗？绝非如此。当使徒保罗在麦基洗德身上发现一个奥秘，讲到夏甲和撒拉，说“这都是比方”的时候，他就给了我们一个先例，在除了上面提到的两方面以外去发现合乎圣经的寓言。确实，历史书不仅在这里、或者在那里给我们看到一个寓言，而且在整体的安排上，似乎是有象征性的教导的。安德鲁&#8226;朱克（Andrew Jukes）先生在他关于创世记中预表的著作前言中有这么一段话，要向我们表明，一个有敬虔思想的人，仍可以无牵强地构造出一种至为细密的理论：“作为接续而来的基础或根基，神首先让我们看到，从人而出的是什么，以及不管是凭本性还是靠恩典，从旧的亚当的根生出的生命所有不同的表现，这就是创世记。然后我们看到，从亚当而出的，不管是好是坏，都一定需要救赎；所以靠着羔羊的血，一群选民从埃及被拯救出来，这就是出埃及记。在救赎显明之后，我们看到选民的经历，是需要来到在圣所中的救赎主神的面前，以及学习进入的道路，我们从利未记中明白这点。接下来在这个世界的旷野中，作为从埃及（那受奴役之家）到过约旦河那一边的应许之地的客旅，我们学习到旅途（就是从那神迹奇事及人的智慧之地到流奶与蜜之地）的试验，这就是民数记。然后是要用旷野交换更美之地的愿望，然而在经历到救赎之后有一段时间，选民退缩而没有进入；这就应验选民在某一个阶段希望认识复活的大能，即使现在活着就像在天生活的愿望。如果要这样，就一定要接下来得到子民必须遵守的法则和命令，我们就有了申命记，就是第二次颁布律法，第二次的洁净，它指明向着进步的道路。在这时候我们确实抵达迦南。我们越过约旦河：我们在实际中认识了肉体的死，也知道割礼和把埃及的羞辱从我们身上辊去的含义。我们现在明白了什么是与基督一同复活，什么是不与属血气的争战，乃是与那些天上执政的，掌权的争战的意思，这就是约书亚记。接着是选民在属天之地上的失败，原因是没有征服迦南人，而与他们结盟，这就是士师记。在这之后教会当知道的不同管治形式，在列王记上下得到回顾，从第一次在以色列设立统治，直到它的灭绝，那时因着他们的罪，巴比伦的统治取代了选民的统治。当这一切及其所带来的全部羞辱都被认识到时，我们看到选民的余数，各自按照它的程度，尽其所能做的恢复以色列；一些人像以斯拉那样，回归建造圣殿，就是恢复真敬拜的形式；另一些人，就像尼希米那样，上来建造城墙，就是得到外邦人的许可，重新建立薄弱的、对古代政体的模仿；而在以斯帖记中，第三群余民，他们被捆绑，但还是忠心，虽然整卷书中从未出现过神的名（这就是他们所处状态的特征），可是他们靠着神的护理得拯救。”我绝不是推荐你们要像我刚刚引用的这位别出心裁的作者有时候的样子，大大沉浸在他容易导致神秘主义的倾向之中，但无论如何，如果你们读圣经足够认真，留意圣经各卷书总体的方向，以及它们作为一个预表体系的连续性，你们就会带着大大加增的兴趣来读神的话语。

还有，那些转而去进行灵意解经的能力，在对那些通过细微和单独分开的事实表现出来的重大、总体性的原则进行概括这方面也会大大派上用场。这是一项机智、有教育意义、以及合理的工作。也许你们不会根据“拿住它的尾巴”这句经文作讲道，但是从它生出来的这句话，就是“凡物都有拿住的办法”，这是很自然的。摩西拿住蛇的尾巴，同样，有一种抓住我们受苦的方法，可以让它们在我们手里发硬，变成行神迹的仗；有一种抓住恩典教义的方法，有一种直面不义之人的方法，等等。在数以百计圣经的小事情上，你们可以找到重大的总体性原则，是圣经的任何经文都没有按字义清楚表达出来的。请看下面纪先生（Mr. Jay）的几个例子。他根据诗篇74:14，“祢曾砸碎鳄鱼的头，把它给旷野的禽兽为食物”教导说，属神、奔走天路的人的至大敌人要被杀灭，想起所蒙的怜悯，要让圣徒的精神振奋。从创世记35:8，“利百加的奶母底波拉死了，就葬在伯特利下边橡树底下，那棵树名叫亚伦巴古”，他讲论关于好仆人，以及死亡必然来临的事情。根据撒母耳记下15:15，“王的臣仆对王说，我主我王所定的，仆人都愿遵行”，他表明，基督徒采用这样的言语对基督说话，这是合宜的。要是有任何人反对纪先生如此有效、有见识地大大使用的灵意解经的方式，那么你们就根本无需受那种人意见的支配。我按照自己的能力，很自由地做同样的事，这样的很多讲道的大纲，可以在我那本题为《静夜亮光》的小书里找到，它们也散落在它的姊妹篇《清晨甘露》里，尽管挥洒不像在《静夜亮光》里那样慷慨大方。

一个按照牵强、不合理的基础作很好的布道的突出例子，就是埃弗拉德（Everard）在他的《福音宝库》中找到的，讲论的是约书亚记15:16，17。经文是这样的：“迦勒说，谁能攻打基列西弗，将城夺取，我就把我女儿押撒给他为妻。迦勒兄弟基纳斯的儿子俄陀聂夺取了那城，迦勒就把女儿押撒给他为妻。”这位传道人所讲的大体是这样，他是按照对这些希伯来专有名词翻译出来的意思讲的，这样他把这经文读作：“好心肠说，谁能攻打字句之城，将城夺取，我就把我女儿幔子裂开给他为妻。俄陀聂把这看作是神合适的时间、机遇，就与押撒结婚，就是享受到幔子的裂开，这样就得到上泉下泉。”难道没有其它的办法让我们看到，我们应当查找圣经内在的含义，而不要满足于圣经仅仅的字句吗？

解释和应用我们主讲的比喻，这就给成熟、有节制的想象提供了最广阔的空间，如果你们把这些都讲完了，那么还有神迹，它们在象征性的教训方面是内容丰富的。毫无疑问，神迹是我们的主耶稣基督行出来的讲道。在祂无与伦比的教训中有祂“言语的布道”，在祂举世无双的作为中有祂“行为的布道”。尽管特伦奇（Trench）在教义方面有很多不足，但是讲到神迹，他在这方面是对人最有帮助的。我们主一切的大能作为都充满着教训。看看主医治那个又聋又哑的人的这个故事。那个可怜的人的疾病是大大暗示了人失丧的光景，我们主的行事方法，是至为启发性地表明了救恩的计划。“耶稣领他离开众人，到一边去”--人一定要感受到他自己的人格和个性，一定要被带领进入到孤独的光景。祂“就用指头探他的耳朵”，这表明毛病的根源；主让罪人明白他们的光景。“吐唾沫”--福音是一种简单、遭人藐视的途径，罪人要得救，就一定要让自己降卑，才能接受福音。祂“沫抹他的舌头”，进一步指出这毛病在何处--我们对需要感觉渐渐增强。祂“望天”--耶稣提醒祂的病人，一切的力量都一定要从上头而来--这是每一个寻求神的人都一定要学会的功课。祂“叹息”，表明这位医治人的忧愁是我们得医治的途径。然后祂说，“以法大，就是说，开了吧”--这是恩典有效的话语，它产生了一种立即、完全和持久的医治。要从这样的一篇解释学到一切，从而要相信基督的神迹是一个伟大的画廊，在人当中彰显祂的作为。

然而应当以此作为教训，就是所有讲论比喻、暗喻的人都当谨慎。吉尔博士（Dr. Gill），他的讲坛仍竖立在这家教堂里，人提起他的名字，是一定要带着尊重与敬意，但是他对浪子这个比喻的解释令我吃惊，在某些要点上它是荒唐得令人难过。这位有学问的解经家对我们说：那“肥牛犊”就是主耶稣基督！人看到灵意解经到了这个地步，真是要打寒战。还有他对好撒玛利亚人的解释。那受伤的人被安放在上面的那头牲畜，也是我们的主耶稣，以及好撒玛利亚人给客店主人的二钱银子，就是旧约和新约，或者是洗礼和主餐这两种圣礼。

尽管有这样的警告，但是对于那些具有罕见诗人气质的人，比如约翰&#8226;班扬（John Bunyan），他们作灵意解经时，你们要对他们大大宽容。先生们，你们有没有看过约翰&#8226;班扬对所罗门圣殿所作的灵意解释？那是一个最了不起的成就，即使有一点牵强，它却充满归神为圣的精巧。让我举一个例子，看他其中一个最牵强的解释，看看我们能不能做得更好。它是关于“分成两扇的圣殿的门”：正如我之前对你说的，“这门的两扇是摺叠的，这就是暗示，它们有某种重要的意义。通过这一点，一个人，特别是一位年轻的门徒，可能很容易犯错；以为在只不过是打开一部分的时候，整段经文却都是敞开了，而可能还有三部分，是他还没有发现的。正如我之前说过的那样，这些门是从来没有完全敞开的，我是指预表的实体；还从来没有任何人见过那是在基督里的一切丰富和完全。所以我说，一个刚来的人，如果他按照目前的眼见判断，特别是如果他看到的只是一点点，就可能很容易出错，因此这样的人，极多时候是非常害怕，他们绝不会进入当中。刚来的人啊，你会怎么说，这岂不是你灵魂的光景吗？所以在你看来你是太大，如此巨大，如此一个有着桶一样大肚子的罪人！但是，你这罪人啊，不要怕，这门是摺叠的门，是可以开得更大的，在这之后又开得更大；所以当你来到这门前，以为没有足够的地方让你进入的时候，叩门，就给你开得更宽广，你就要被接进去（路11:9；约6:37）。这样，不管你是谁，你已经来到门（圣殿是它的预表），不要相信对事情的第一印象，而要相信有丰盛的恩典。你还不知道基督能做什么，因为那门是摺叠的门。祂能‘充充足足的成就一切超过我们所求所想的’（弗3:20）。正如我告诉你的那样，这些门装在其上的门枢是用金子做的；这代表它们被爱的动机和行动推动，也代表所开的方式是丰富的。向神开的大门，的确是靠着金子的门枢打开的。这些门挂在其上的门框是用橄榄木造的，那是丰润多油的树木，表明它们绝不像那些门枢缺少油滋润的门一样开得不情愿，或者开得缓慢。它们总是多油的，所以对那些敲门的人，是开得很容易、开得很快的。所以你看到了，那住在这殿中的祂，是白白赐予，无条件地爱，尽全心向我们行善。祂说：‘我必欢喜施恩与他们，要尽心尽意，诚诚实实将他们栽于此地’（耶3:12，14，22；32:41；启21:6；22:17）。因此这多油的木，或者这些门挂在上面的橄榄木的门框象征的恩典的膏油，的确让它们向人轻巧和坦诚地打开。”

当班扬解开用松木造的门的意义时，除了他还会有谁这样说呢？“松树也是鹤，那不洁净的鸟的房屋，就像基督是罪人的庇护港和隐蔽所一样。经文说，至于鹤，松树是它的房屋；同样基督对那些看到自己没有隐蔽所的罪人说，‘到我这里来，我就使你们得安息。’祂给受欺压的人作避难所，在患难的时候作避难所（申14:18；利11:19；诗109:17；74:2，3；太11:27，28；来6:17-20）。”在他写的《黎巴嫩林宫》中，他是更迷糊，但是他走出来的方式，是没有其他人能像他那样做的。他发现“每行柱子十五根”这个谜太深，是他不能明白的，就把它放弃了，但在放弃之前他是对这个问题作了一些勇敢的解释。班扬先生是所有寓意解经家的首领、头和主，不是我们可以跟从，进入预表和象征言语那深处的。他游泳，但我们只不过是涉水，决不可越过我们能承受的深处。

在结束这篇演讲之前，我忍不住要勾画一两个在我最早期的时候，我所熟悉的灵意解经的例子。我是绝不会忘记一篇由一个没有受过教育，但却是了不起的人所讲的布道，他是我乡间的近邻。我有这他亲口讲的讲论的笔记。我希望它们会继续是笔记，在这个世界上永远不再被传讲。经文是“猫头鹰、夜鹰、鱼鹰。”（注7）这可不会打动你们，让你们觉得内容极其丰富；它也没有这样打动我，所以我很天真地问：“标题是什么？”他至为顽皮地回答：“标题？嗨，把鸟脖子给拧了，直接就有三个标题，就是鸵鸟、夜鹰、鱼鹰。”他显明，这些鸟儿在律法下都是不洁净的，是很清楚预表了不洁的罪人。夜鹰是偷偷摸摸偷盗的人，也是给他们卖的东西掺假，偷偷欺骗他们的邻舍，而不被怀疑是恶棍的人。至于猫头鹰，它们预表醉汉，总是在晚上最活跃，到了白天，他们几乎把自己的脑袋敲在柱子上，因为他们实在是太昏昏欲睡了。在口头认信的人中也有猫头鹰。猫头鹰的毛被拔光，就是很小的一只鸟儿；它看起来大，只不过是因为它身上有这么多的羽毛；同样，很多口头认信的人全部都是羽毛，如果你能把他们出于夸口的认信拿掉，他们剩下的就只有一点点了。然后是鱼鹰，就是教会里的神职人员，在教堂里张开口，总是发出同样的声音，也因依靠教堂的差饷和十一奉献，而靠别的鸟的鸟蛋生活。鱼鹰好像也是鼓吹自由意志的人，他们总是在唱“做-做-做-做。”这岂不是太过分了吗？然而，在讲这篇道的人来看，它看上去根本就不特别或奇怪。这同一位尊敬的弟兄也讲了另一篇同样奇特，但更有创意和有用处的道；那些听过的人，直到他们死的那天都不会忘记。它是按照这经文讲的：“懒惰的人，不烤打猎所得的。”这位老好人靠着讲坛说：“那么我的弟兄们，他就是一个懒惰的家伙！”那是序言，然后他继续说：“他出去打猎，千辛万苦之后抓住一只兔子，然后太懒，不去烤它。他真是一个懒惰的家伙！”这个好人让我们大家都觉得，这样的懒惰是何等荒谬，然后他说：“但是你们很有可能就像这个人一样，应当受到责备，因为你们正是做同样的事情。听说有一位很受人欢迎的牧师从伦敦下来，你们就给车套上马，骑着马车走十里二十里路去听他讲道；你们听了这讲道，却忘记了从中得益处。你们抓住兔子，却不烤；你们去打猎，寻求真理，然后你们不接受它。”然后他接着表明，就像肉需要煮，才能预备好被身体吸收一样（尽管我想他并没有使用“吸收”这个字眼），同样真理需要经历一个过程，然后才会被大脑吸收，好让我们可以以它为食物，吃了成长。他说他要演示给我们看如何煮一篇讲道，他也是最有启发性地这样做了。他开始就像烹调书一样--“首先捉住你的兔子。”他说：“同样，首先抓住一篇福音讲道。”然后他宣告，有很多讲道是不值得去捉的，好的讲道很稀少，少得令人难过，要听到一篇纯正、老式、加尔文主义的讲论，无论要花什么代价也是值得的。在捉住布道之后，因着传道人的软弱，有很多必要的内容可能是没有益处的，就一定要扔掉。在这一点上他详细阐述了对我们听到的事情要作分辨判断，不要相信任何人说的每一句话。然后接着是怎样烤一篇布道的指引；用记性的烤肉铁签，从讲道的这一头穿到另外一头，在默想的烧烤架上翻转，在一颗真正温暖和迫切之心的火焰之上，这样，这布道就要被煮好，准备释放真正的属灵养份。我只是给你们大纲好了，尽管这看起来有一点好笑，但是听众却不这样认为。它充满寓意，从头到尾吸引着会众的注意。一天早上我这样问候他：“我亲爱的先生，你好吗？我很高兴在你这样的年纪，你还如此健康。”“是啊，对一个老人来说，我身体是很好的，几乎得自己有什么衰老的地方。”“我希望你的健康在未来的日子里可以保持，也可以像摩西一样，下到坟墓里去的时候眼睛还不昏暗，体力还不减退。”这位老先生说：“这都很好，但是首先，摩西从来没有下到坟墓里去，他是上到坟墓里去的；接着，你一直在讲的是什么意思？摩西的眼睛为什么不昏暗?”我很谦卑地说：“先生，我想是他日常的生活方式和安静的灵，帮助了他保守他的能力，使他成为一个满有活力的老人。”“很有可能，”他说，“但这不是我要讲的：整件事情有什么含义？有什么属灵教训？岂不就是这一点吗：摩西是律法，主在祂工作成就的山上给了律法何等荣耀的终结；神口中一个吻，是何等甜美地就让律法一切的可怕都睡去了！我要提醒你，律法不再定我们为有罪的原因，并不是因为它的眼睛变得昏暗，使它看不到我们的罪，也不是因为它咒诅和惩罚的威力衰退；而是基督已经把它带到山上，荣耀地把它终结了。”这就是他平常的言谈，也是他的事奉。愿他安息。他早年的时候是放羊的，后来牧养人群，并且正如他常对我说的：他“发现在两者之中，人是更像羊一般愚蠢。”在他带领之下，找到通往天堂之路的归信之人是如此众多，以致当我们想起他们的时候，我们就像那些看见那位因着彼得和约翰的话就跳跃行走的跛子的人，这些人准备要批评一番，但是“看见那治好了的人，和他们一同站着，就无话可驳。”

我要用这句话作为结束，我重申这意见，就是在慎重和判断的引导下，我们可以偶然使用灵意解经，给我们的会众带来美好的果效；肯定的是，我们将会激发他们的兴趣，让他们保持清醒。

注1：“寓意式的讲道是降低传道人和听众的品味，束缚他们的认识。”--亚当&#8226;克拉克（Adam Clark）。

卫斯理的原则要更好：“在喻意化或灵意化方面当有节制。”

注2：比如，让寇克罗（M. Athanase Coquerel）写出下面这番批判的话的，除了仅仅是过分挑剔，或者更糟的东西之外，还会有什么！！！“对于我们这些基督徒来说，子掌管普世作至高的祭司，根本就不会因着把此事与麦基洗德任祭司作比较而得到褒奖；我们在耶稣带领下通往天国的天路历程，和以色列人在约书亚带领下进入应许之地相比，几乎没有任何相似之处，尽管这两个名字是一个意思。”

“大量的经文提供了一种奇妙的方便之处，让人作这样的解释，其实并非如此。加利利湖上的风暴威胁要吞灭使徒的小船时，他们大喊：‘主啊，救我们，我们丧命啦！’基督对毕士大池边的那瘫子说：‘你要痊愈吗？’我们感觉，要把这些话作寓意化解释，这是何等容易。它们已经被人喻意化解释上千次了；也许没有一位传道人，特别是在极少有认真查考经文、作深思熟虑计划的时候，是会拒绝不让自己使用这种资源的，因为这是极其容易，它就更加吸引人了。我曾经根据摩西向他的岳父何巴（或作叶忒罗）在民数记10:29所作的邀请，‘我们要行路，往耶和华所应许之地去。他曾说，我要将这地赐给你们。现在求你和我们同去’，构思了一篇很长的讲道，段落都已经分好了，以历史上的一个开始起头，那地方是天堂。唯有主把它赐给我们，作我们的国。真信徒对他每一位弟兄说：‘求你和我们同去。’……对于按照这个主题，写了30页四开纸的讲章，并熟记在心，我至今仍不能饶恕自己。”

如果寇克罗所犯的错误莫大过于此，和他现在相比，他本来要是一个好得多的神学家的。

注3：这岂不也可以很准确地应用在那些充满这样荒谬的听众身上吗？

注4：索斯（South）并不总是庄重的，如果他是一位不从国教者的话，他就会因着他的粗俗被人高声赶下台了。他的天才是无可争辩的，但是他应该洗一洗他的嘴巴。

注5：没有想象力和幽默感的人不会承认这一点，就像老鹰可能质疑放鹰捕猎苍蝇是否合法一样，然而燕子就是为了这个目的被造的，同样，对一些人来说，发挥敬畏神的想象力，这是他们被造的一个主要目的。

注6：撒母耳&#8226;马特（Samuel Mather）仍然是这方面的标准权威，我们向学生推荐他的著作。

注7：经文引自申命记14:15，和合本为“鸵鸟、夜鹰、鱼鹰”，英文钦定版中“鸵鸟”作“猫头鹰”--译者注。

2010年12月5日星期日阅读整理


《论神的拣选》



著者：司布真(Charles

H. Spurgeon)

译者：赵中辉(Charles

H. Chao)



“主所爱的弟兄们哪，我们本该常为你们感谢神，因为他从起初拣选了你们，叫你们因信真道，又被圣灵感动成为圣洁，能以得救，神藉我们所传的福音，召你们到这地步，好得着我们主耶稣基督的荣光。”（帖前2：13-14）。

假如在圣经中找不到别的经文，只有这一段，我想我们也一定要接纳并且承认神拣选的伟大真理。普通的信徒，对于一般的教义，都很乐意接受；但对于拣选的道理，却总怀有根深蒂固，牢不可破的成见，加以反对。有许多牧师，在讲台上根本不敢传讲神拣选的道理，因为他们认为这是不“实际的”讲论。这种态度实在是违背了真理。

神所启示的真理，都是有其内在的意义的。在圣灵的感化之下，圣经每一部分，都能作为讲道的好题材：因为“圣经是神所默示的……都是有益的”，都是为了我们属灵的好处而写的。

所以我们要摒弃个人的成见；冷静地，心平气和地听取圣经论及拣选的道理；如果神将这真理显示给你，你就当欣然接受，不要以为羞耻，要承认你以往是错误了，现今你明白了，证明你在认识神的真理上有了进步。

传道人讲道，必须谦卑地依从圣经的真理。我们必得高举圣经。在我们传讲神的真理之后，我们都觉得神的真理好像高山峻岭，非我们的眼界所能及；黑云围绕其最高峰，我们也难以分辨；虽然如此，我们还是尽可能的去传讲。我们既是必朽的人，是不可能避免犯错误的，因此我们就当运用我们的判断力，去“辨别诸灵，看是出于神不是。”

现在我们分为五点加以讨论：

一、拣选的道理是真实的：“神从起初拣选了你们得救。”

二、拣选是绝对的：“神从起初拣选了你们，叫你们因信真道和圣灵的洁净，能以得救。”

三、拣选是永远的：“神从起初拣选了你们。”

四、拣选是个人的：“拣选了你们。”

五、拣选的结果。



一、我现在要证明这道理是真实的。

英国教会（Church of England）的三十九条信经(Thirty-nine Articles)，在第十七条论预定(Predestination)和拣选是这样说的：

“预定得生是神的永恒目的，按此目的他在创世以前，用他隐秘和恒常的意旨，规定要救那些在基督里，从人类中所拣选出来的人，脱离咒诅刑罚，并藉基督引导他们得永远的拯救，使他们归于自己，如同宝贵的器皿。所以凡蒙神这样大恩的人，照着神旨，到了规定的时候，必蒙圣灵感召；他们因恩典而顺服召命；他们白白地得称为义，他们被接纳作神的义子；他们得以有他独生子耶稣基督的形像；他们敬虔地行善，最后靠神的慈悲，得享永福。”

此外证明拣选要道的有古老的瓦典西信条（Waldensian Creed）。如果你读这个在水深火热中写成的瓦典西信条，你就能看见这些著名的信徒，是如何坚信拣选为神真理的一部分。我从一本古书中抄录他们信条中的一段如下：

“神从败坏与定罪之中拯救那些他在创世以前所拣选的人，并不是因为在他们里面预见任何良善的性情，信心，或圣洁的行为，乃是因为神在他儿子耶稣基督里显出他恩慈，意旨和公义。”

所以我所传的，并非新奇的道理。我喜爱传讲这些古老的教义，就是人们所称的加尔文主义（Calvinism），其实这些确是神在基督耶稣里所启示的真理。无论走到哪里，也是自古以来众信徒所深信的。

我也要从浸信会的信条中，引出一段来作为证明我们的本会是浸信宗的，我愿意知道我们的先祖们是如何相信这道理。二百多年前（司布真讲道当时算起）浸信会的人士，聚集在一起，出版了他们的信条，将当时反对纯正信仰的一些报告，置之于死地，兹引一节如下：

“第三十八条：神凭着他的预旨，为了彰显他的荣耀，预定一些人与天使藉耶稣基督得永生，这都是叫他荣耀的恩典得着称赞；留下其余的人，受他们的罪所应得的刑罚，这都是叫他荣耀的公义得着称赞。如此被预定的这些天使和人，是特别被指定的，他们的数目是确定的，既不增多，也不减少。预定得永生的这些人，是神在创立世界以前，按照他永恒不变的意旨，和他的隐秘并他所喜悦的旨意，在基督里拣选他们得永远的荣耀，这完全是出于他白白的恩典和慈爱，绝不是在人类当中预先有什么条件或原因，使他这样拣选他们。”

我以上引证的三个属人的权威，至于这些信条论及拣选怎样说，或赞成或反对我都毫不在意。我只不过是提起它们来，为的是坚固你们的信心，叫你们知道我并不是传异端，也不是一个极端的加尔文主义者，我是有古人作我的后台的。

如果有少数的人，为支持神的主权而独立，如果我们为仇敌或是我们自己的弟兄所包围，那也没有什么关系，如果我们只要想到过去那些为主道捐躯的英勇战士，承认真理的大军都是我们的朋友；真理的见证人与我们同在。有这些人站在我们一边，我们就不能说我们是特立独行；我们要说，“看哪，神曾为自己留下七千人未向巴力屈膝！”但是最重要的是神与我们同在。

圣经永远是唯一的，最伟大的真理。除了圣经以外，你大概不相信其它的经书罢？我要从圣经中选出几节念给你。这几节都说到神的子民得蒙拣选的。如果他们被称为选民，那当然他们是被拣选的。如果耶稣基督和他的使徒习惯称信徒为选民，那我们就确实相信他们必是蒙拣选的，不然这个名词就毫无意义。

耶稣基督说，“若不是主减少那日子，凡有血气的，总没有一个得救的，只是为主的选民，他将那日子减少了。”“因为假基督，假先知，将要起来，显神迹奇事，倘若能行，就把选民也迷惑了。”“他要差遣天使，把他的选民，从四方，从地极直到天边，都召聚了来。”（可13：20，22，27）。“神的选民，昼夜呼吁他，他纵然为他们忍了多时，岂不终久给他们伸冤吗？”（路18：7）。此外尚有许多章节提到“拣选”、“蒙召”、“预定”；或“我的羊”，或相似的名称，表明基督的百姓是与世界其余的人类不同的。

在书信中，常常称圣徒为“选民”，“蒙拣选的”。保罗在歌罗西书中说“所以你们既是神的选民圣洁蒙爱的人，就要存怜悯恩慈、谦虚、温柔、忍耐的心。”（3：12）。当他写信给提多时，他称自己为“神的仆人，耶稣基督的使徒保罗，凭着神选民的信心。”（1：1）。彼得说，“就是照父神的先见被拣选。”（1：2）。你若是看约翰的著作，你就知道他是何等爱用这个名词。他说，“作长老的写信给蒙拣选的太太；”（约二：1）。而且我们知道写这些书信的处境，“在巴比伦你们同蒙拣选的教会。”（彼前5：13）。他们在当时不以此字为羞耻；他们不怕谈论拣选的道理。

如今“拣选”二字已经被加上许多别的意思，许多人把拣选的教义破坏了，因此把这教义给弄成了魔鬼的教义，许多自称为信徒的人，已经变了反律法主义者（Antinomianism）（即不遵守神的诫命，任意妄为的人）。人们既然歪曲事实，我怎能以此教义为耻呢？我们爱神的真理，不仅是当它被人拥护的时候爱它，就是当真理被人攻击，受人侮辱的时候，也当爱它。如果有一位殉道者，在他未被拷问之前，我们爱他，当他被绑在刑架上的时候，我们更爱他。当真理被绑在刑架上的时候，我们不能称它为虚假。我们喜欢看见它这样被拷问，当真理被拷问的时候，我们就更爱它，因为当它被世人的残酷与世人的发明所虐待的时候，我们能分辨出来它到底是不是真理。

如果你读一读那些古教父的书信，你就能在其中找到许多称神子民为选民的称呼。在初代教会中，基督徒彼此谈话时所通用的名词，也是“选民”。他们彼此用这名词，就是表明他们都相信一切神的子民明明是被拣选的。

现在我们要看在积极方面证明这道理的章节。请看约翰福音十五章十六节，在那里你看到耶稣基督拣选他的百姓，他说，“不是你们拣选了我，是我拣选了你们”。然后在十九节说，“你们若属世界，世界必爱属自己的，只因你们不属世界，乃是我从世界中拣选了你们，所以世界就恨你们。”

再看十七章八、九两节，“因你所赐给我的道，我已经赐给他们，他们也领受了，又确实知道，我是从你出来的，并且信你差了我来。我为他们祈求，不为世人祈求，却为你所赐给我的人祈求，因他们本是你的。”再看使徒行传十三章四十八节：“外邦人听见这话，就欢喜了，赞美上帝的道。凡预定得永生的人都信了。”凡愿吹毛求疵的人，就可以在这节圣经中吹毛求疵：但无论如何，我们不管其他的圣经注释是怎么说的，这里所说的是“预定得永生”。

用不着我去提醒你念罗马书第八章，我想你早已熟悉这章圣经。在二十九节以下这样说，“因为他预先所知道的人，就预先定下效法他儿子的模样，使他儿子在许多弟兄中作长子。预先所定下的人又召他们来，所召来的人，又称他们为义，所称为义的人，又叫他们得荣耀。既是这样，还有什么说的呢？上帝帮助我们谁能敌挡我们呢？上帝既不爱惜自己的儿子为我们众人舍了，岂不把万物和他一同白白的赐给我们吗。谁能控告上帝所拣选的人呢？有上帝称他们为义了。”

我们没有重复罗马书第九章的必要。只要罗马书第九章在圣经中存在，就没有人能够证明阿民念主义（Arminianism）的真实；只要有这一章圣经在那里，不拘人们如何曲解这段经文，他们也不能把拣选的道理从圣经中消除。让我念以下的这节经文：“双子还没有生下来，善恶还没有作出来，只因要显明上帝拣选人的旨意，不在乎人的行为，乃在乎召人的主。上帝就对利百加说，将来大的要服事小的。”（罗9：11-12）。再念二十二，二十三节，“倘若上帝要显明他的忿怒，彰显他的权能，就多多忍耐宽容那可怒预备遭毁灭的器皿。又要将他丰盛的荣耀，彰显在那蒙怜悯早预备得荣耀的器皿上。”

请再记着帖撒罗尼加前书5：9节的话说：“因为上帝不是预定我们受刑，乃是预定我们藉着我们主耶稣基督得救。”再其次所引证的本篇讲道词的经文，我想这就足以证明拣选要道的真实。

我们以上所引证的这些经文见证，一定使那些讥笑拣选道理的人大为吃惊。论到那些胆敢藐视拣选之道的，反对这道理不是出于神的，说神不公义的，并称神为全能暴君的人，当他们听到神既然拣选这么多人得永生的时候，我们要说什么呢？反对的人哪！你能将拣选的要道从圣经中消除吗？你能割裂神的话吗？神的话岂不是在这里吗？在神的话语面前低头，承认有你所不了解的部分，岂不是你的责任吗？虽然你不明白其中的意义，你岂不应当接纳它为真实的吗？

我不打算证明神的公义，为什么他拣选一些人而却放弃另一些人，我是不需要替我的造物主来辩明。他自己要有所说明，而且他也明确的说明了。“你这个人哪，你是谁，竟敢向神强嘴呢，受造之物岂能对造他的说，你为什么这样造我呢。窑匠难道没有权柄，从一团泥里拿一块作成贵重的器皿，又拿一块作成卑贱的器皿吗？”有谁对他的父亲说，“你生的是什么呢？”对他母亲说，“你养的是什么呢？”我是主耶和华你们的神，我造光，又造暗。我施平安，又降灾祸，造作这一切的是我耶和华。（赛45：7）。你是谁，意敢向神强嘴呢？应当在神面前战兢，用嘴亲杖；不可责难他的公平，不要在你的法庭前审问他的作为！

但有些人说，“神不能拣选一些人，遣弃一些人，神是作不出这事的。”现在我问你们一个问题，在你们中间有没有人愿意圣洁，愿意重生，离开罪，走圣洁的道路？有人回答说，“是的，有，我愿意。”那么神已经拣选了你，但另外有人说，“不，我不愿意圣洁；我不愿意离弃我的私欲和罪恶。”那么神不拣选你，你还有什么理由鸣不平呢？根据你自己的承认，就是拣选了你，你也是不喜欢。如果神今天早晨拣选了你成为圣洁，你说你毫不在乎。

你不知道吗？你宁肯醉酒也不谨慎，你宁肯虚伪也不诚实，你爱慕今世的娱乐，而不爱慕敬虔；那就是神未拣选你敬虔，你为何抱怨呢？如果你爱慕敬虔，那就是神已经拣选了你。如果你不爱慕，你有什么权利说神应当给你所不愿意的呢？

假如我手中有些东西是你看不起的，我说我要给某某人，你没有权利瞒怨我没有把这东西给你。别人得到了你所不爱慕的，你不会那样愚昧，甚至发怨言。根据你们自己的承认，你们许多人不要宗教，不要新心和正直的灵，不要罪得赦免，不要成圣，你们不要在这些事上蒙拣选；那么你们为何抱怨，心怀不平呢？你们把这些事情看作糠秕，若是神把它们给他所拣选的人，你们怎么能够抱怨呢？

如果你信这些是好的，又爱慕它，这些东西就是属于你的。神把这些东西丰丰富富地赐给一切愿意寻求的人：首先他叫他们愿意，否则他们永远不会求。如果你爱慕这些东西，那就是他已经拣选了你，因此你便得着；但如果你不爱慕，你是谁，竟敢挑神的毛病呢？是你自己自暴自弃的意志使你不爱这些东西。

有人说，“啊！这意思就是说，神拣选一些人上天堂，一些人下地狱。”根据福音来讲，这是完全不同的一件事。神拣选人成为圣洁得称为义，藉此而到天堂。你不能说神就是拣选他们上天堂，让别人下地狱。如果你爱慕圣洁，那就是神拣选你到圣洁的地步。如果你愿意耶稣救你，那就是耶稣基督拣选你得救。但如果你不爱慕救恩，若是神把救恩赐给爱慕的人，你有什么鸣不平的余地呢？

二、现在我们简单提到拣选是绝对的。

神的拣选并不是根据我们的为人如何。圣经说：“神从起初拣选我们得救”；但反对我们的人说，神拣选人因为他们是善良的；根据他们多方的行为拣选他们。现在为了回答这个问题我们要问，神根据什么行为来拣选他的百姓呢？

这行为是普通所说的顺从“律法的行为”吗？如果是这样，我回答你：如果人不因行律法而得称义，那就清楚令我们看出，他就不能因行律法而被拣选；如果他们不能因善行而被称义，他们就不能因善行而得救。那么拣选的预旨是不能根据善行的。

又有人说，“神拣选人是根据他预见人有信心，”但是我们知道，赐给信心的乃是神，因此他不能因他预见人有信心，才拣选人。假若在大街上有二十个讨饭的，我决定把伍元的钞票给他们中间的一个人；有没有人能说我决定给哪个叫花子伍元的钞票，是因为我预先见到他会得着这伍元的钞票吗？这根本是无稽之谈。照样，若说神拣选人，是因为他预先见到他们有信心，简直是荒谬至极（信心就是得救的根源）。信心是神的恩赐。一切的美德是由神而来。因此不是因为神预先见到人有信心，才拣选人，因为信心是他的恩赐。

我们确实知道，拣选是绝对的，根本与圣徒后来要有的美德无关。一个圣徒，就是圣洁敬虔如保罗，勇敢如彼得，爱心如约翰也没有权利从造他的主要求什么。在任何宗派中，我尚未认识一个圣徒，以为神救他，是因为预先见到他有这些美德。

弟兄们，圣徒所戴的宝石，如果是他们自己所制成的，就不是第一等的品质。其中渗杂着属地的成分。我们所有最高的美德，其中也有些属世的性质存在。我们都有此感觉，就是当我们愈是被磨练的时候，我们就更成为圣洁；我们总应当说：

“在罪人中我是个罪魁；耶稣为我死”。

我们唯一的盼望，唯一的恳求，还是在乎主耶稣基督的恩典。我确实知道，我们必定完全拒绝那些不正当的思想，以为我们的美德，是获得主爱的原因（其实这些美德是主的恩赐，是他右手所栽种的）。“神愿意怜悯谁，就怜悯谁”：他救人是因为他要救人。如果你问我，神为什么救了我，我只能说，因为他要这样作。是不是因为我里头有什么长处，神才救我呢？决不是的；因为我放弃了一切所有的。我并没有什么东西可以来推荐我自己的。当神救了我的时候，我是人类中最卑贱的，是失丧的，是败坏的。我在他面前，犹如才生的婴儿，我无力自助。当我自觉如此的时候，我是何等的苦啊！或许你觉得，你在神面前有可受推荐的东西，但是我却毫无所有。我若是能够蒙恩得救，我就此心满意足。我无功德可谈，如果你有功德可夸，但我却一无所有。我必要歌唱：

“惟靠白白恩典，从始至终赢我爱情，牢靠得我灵魂。”

三、拣选是永远的。

“神从起初拣选你们得永生。”有谁能告诉我永远是从什么时候开始的呢？我们回到古时之年，世界被造的时候；但是我们仍然未能达到太初。若非我们去到宇宙尚在神心意中，还未生出时，若非我们进入永世，只有创造主在那里，万物尚在他的思想之中，我们是不能猜测世界的起头。我们幻想的翅膀会疲惫，我们的猜测会归于无有。

但神从起初就拣选了他的百姓；当未被航行过的苍空还没有经一个天使的翅膀飞翔的时候，当太空无涯，宇宙静然无声的时候；无生气，无动作，无时间，除了神以外毫无所有的时候；“太初有道”，起初神的百姓与道同在，“神从起初就拣选他们得永生。”我们的拣选是永远的。我不想来证明此事；我只是提出这些思想，是为了叫初信的人得益处，叫他们可以明白，我们所说永远的拣选是什么意思。

四、拣选是个人的。

反对我们的人在这里又想提出抗议，企图推翻拣选，他们说拣选是指着全国说的，并不是拣选个人。但是使徒保罗在这里说，“神从起初拣选了你们。”说神不是拣选个人，乃是拣选国家，这是世上最可怜的强辩；因为反对个人拣选，就是反对国家拣选。如果拣选人是不公正的，那么拣选国家照样也是不公正的；因为国家是人民大众所合成的，如果拣选人是大罪，那么拣选国家也是难逃罪过。拣选一千，比拣选一个更为不好；把全国从世上其余的人类当中分别出来，比拣选一个可怜必朽的人而遗弃其余的，在神主权的行动中似乎更为滑稽。

国家不就是人民所组成的吗？没有人民就没有国家。如果你告诉我说，神拣选犹太国，我就说他拣选这一个犹太人，拣选那一个犹太人。所以这是五八不离四十。这样说来，拣选是属于个人的事；其实是应当这样。念这段圣经或其他处经文的人，就要看出圣经时常一个一个说到神的百姓，说到他们是拣选的特别对象。

“借神的拣选，因信耶稣基督，我们成为神的儿女；藉永远的预定，蒙受神主权之恩。”我们知道拣选是个人的。

五、拣选生出好结果。

“因他从起初拣选了你们，叫你们因信真道，又被圣灵感动成为圣洁。”有多少人完全看错了拣选的道理！回忆许多人对此项荣耀的真理所加的糟蹋和曲解，令人痛心疾首，很多人说他们已蒙了拣选，但仍然是闲懒不结果子，还有比这更甚的！他们说，“我是神的选民”于是两手作恶。他们的脚飞跑于各种不洁的事上，因为他们说，“我是神所拣选的孩子，我愿意怎样就怎样，神并不看我的行为。”

让我严肃地警告你们每一个人，不要把这真理看得太过火；不要把这真理变为错谬。我们可能践踏真理，将那原来足能安慰我们的，一变而为使我们遭毁灭的可怕之物。我告诉你，有很多人因误会拣选的真理而灭亡；他们说，“神已拣选我上天堂得永生；”但他们忘记了圣经上所写的话，神是拣选他们成为圣洁，并且信服真道。这是神的拣选--拣选你成为圣洁，以致相信。神拣选他的百姓成为圣洁和成为圣徒。

你们在这里的人，有多少是信徒？有多少人能够扪心地自问地说，“我信靠神，我是圣洁的？”你们中间有人说，“我是蒙拣选的”--让我提醒你，你上个礼拜咒骂人了。又有人说，“我信我是蒙拣选的”--但是你在过去六天当中所犯的罪，你知道不知道？又有人说，“我是蒙拣选的”--但我要面面正视地对你说，“蒙拣选的，”你是最假冒为善的人！有的人说他们是蒙拣选的，但他们从来不祈祷。噢，亲爱的，你若是不圣洁，不要以为你是蒙选的。你可以凭着罪人的身份来到基督面前，但你若不圣洁，你不可以凭着蒙选之人的身份来就基督。不要误会我以上所说的--不要说，“我是蒙拣选的”，而仍然活在罪中，那是不可能的。

神的选民是圣洁的。他们不是纯洁的，他们不是完全的，他们不是毫无瑕疵的；但拿他们整个的生活来说，他们是圣民。他们是有记号的，与众不同；人若不圣洁，他无权将自己算在选民之内。他或许是蒙拣选的，但仍在黑暗中，他就无权相信自己是蒙拣选的；没有人能看见他是蒙拣选的，因为没有证据。这个人或许活了一天，但他现在是死的。如果你行事为人敬畏神，凡事讨神喜欢，顺服他的命令，那你的名字就是写在从创世以来羔羊的生命册上。

现在我们再看拣选的另一标记，那就是信心。“因信真道”。凡信神真理并信耶稣基督的，就是蒙拣选的。我时常遇到可怜的信徒，他们担心自己如果未蒙拣选可怎么办！他们说，“先生，我深知我是信靠耶稣；我知道我信赖他的名并靠他的宝血；但如果我不蒙拣选可怎么办呢？”可怜的人哪！你对福音所知有限，否则，你就不会这样说话了，因为凡信耶稣的，就是蒙拣选的。那些蒙拣选的人，是蒙选成圣，蒙选相信；你可以知道，你应当知道，因为这是绝对确定的事。如果你以罪人的身份今早仰望耶稣，并且说--

“两手空空无代价，惟靠救主十字架，”你就是蒙拣选的了。

我不怕拣选的道理恐吓一些可怜的圣徒或罪人。最可惜有很多传道人对慕道者说“拣选根本与你无关”。这种说法是最要不得的，因为他们不会因为这样而沉默下去。因为他们会不知不觉的又再思考这个问题。所以我们应当对他说，如果你相信主耶稣基督，你就是蒙拣选的。如果你全然倚靠耶稣，你就是蒙拣选的。我奉主的名劝告你--罪人中的罪魁--如果你不靠自己的行为来到神面前；全然制造耶稣基督的血和义；如果你现在来并信靠他，你就是蒙拣选的--你是在创立世界以前蒙神拣选的，因为若不是神赐给你能力，并拣选你相信投靠他，你是不能相信的。如果你只要来并投靠耶稣基督，并愿得到他的救赎和爱，你已安全稳妥了。

不要以为人无信心，无圣洁是可以得救的。亲爱的读者，不要以为在永世里已经决定了的预旨会救你的灵魂，若然你不相信基督，你仍是不能得救的。以为没有信心，没有圣洁也可以得救的幻想是最可憎的异端，不知这思想曾令多少人沉沦。罪人哪，在圣经中没有什么可以减轻你罪的清凉剂。你被定罪，完全是你个人的错误，是你罪所应得的。因为你的不信你的罪是已经被定了。“你们不信，因为你们不是我的羊，你们不肯到我这里来得生命。”

不要幻想拣选是可以原谅罪的--不要这样梦想--不要以为你犯罪是不需负责任的。你是要负责任的。我们必须告诉你两件事。我们必须承认神的主权（God’s sovereignty），同时亦必须承认人的责任（Man’s responsibility）。我们必得有拣选，但我们必得劝你，我们必得将神的真理告诉你；虽然圣经上说，“救你的是主；”但圣经上也说，“以色列啊！你是自取败坏。”（何13：9）。

最后我们看何为对拣选要道的正当观念。第一，我要告诉你拣选的道理能叫圣徒在神的祝福之下作什么；第二，拣选的道理能够叫罪人作什么，若然神把拣选之道向他显明？

第一，我想拣选的道理，对于圣徒来说，是世上最有剥削力的要道--剥夺人对血肉之体的信靠，或在耶稣基督以外的任何靠赖。多少时候我们靠赖自己的义，以自己的功德自炫。我们对自己说，“现在我可以得救了，因为我有这个证据，那个证据。”不是这些，惟有单纯的信才能得救；就是那惟有与羔羊联合为一的信，不在乎行为（虽然行为是从信心生出来的）。

多少时候我们依靠行为，而没有倚靠我们所爱的一位，靠势力而不靠从上面来的能力。我们要想摆脱这势力，我们一定要思想拣选的道理。神在你未成形以先就爱你。当你死在罪恶过犯中的时候，他就爱你，差遣他的儿子为你死。在你呼求他的名以前，他用他的宝血赎你。你还有骄傲的余地吗？

拣选的道理是最使人谦卑不过的。每当我想努力明白这拣选之道的时候，我就俯伏在地，屈服在神面前。我曾展开翅膀，如鹰上腾，向着日头飞翔。我可以一时之间睁开我的眼睛，仍在飞翔；但是等到我就近太阳的时候，有一个思想进入我心--“神从起初拣选你得救”--我就在其荣光中消失了，这伟大的思想令我吃惊；我的心就从眼花缭乱的高度跌落下来，屈服下来，说“主啊，我什么都不是，我一无所有。为什么拣选我？为什么拣选我？”

朋友，如果你要谦卑，学习拣选的道理，因为拣选的道理能使你在神的灵感化之下谦虚。那以拣选自骄的人，是还没有被拣选；那知道蒙拣选而又谦卑的人足以叫人相信，他是蒙了拣选。他有充分的理由相信他是蒙了拣选，因为谦卑是蒙拣选的果实之一，拣选帮助我们在神面前谦卑。

再者，拣选能使基督徒非常勇敢。没有人比那相信他已被神拣选的人更勇敢。如果他已被创造主所拣选，他还怕人吗？一只鹰还惧怕家雀吗？天父的儿子还在乎地上的一个叫花子咒骂他吗？全世界的人都反对他，他还怕他们吗？

我是他所拣选的人当中之一。我是蒙神拣选并为神认为宝贵的。虽然世界弃绝我，我毫不在意。现今有许多挂名的基督徒，他们软弱似垂杨柳。很少刚强如橡树那样的基督徒，能胜过暴风雨之袭击；你知道是什么缘故吗？因为你不信你是蒙拣选的。

知道自己蒙拣选的人是太自尊了，不能去犯罪。他不会屈膝而犯普通人的罪。相信此道理的人就会说：“我要在我的主义上妥协吗？我改信我的道理吗？我要弃绝我的见解吗？我要把我所信的隐藏起来吗？不！我既然知道我是蒙神所拣选的，不管人家怎样说，我是要宣传神的真理。”世上再没有比相信蒙神拣选的人更为勇敢。他不恐惧，他不战兢，他知道神已拣选了他。

而且拣选使人圣洁。在圣灵的恩慈感化之下，没有任何事比拣选这思想更能叫基督徒成为圣洁。他说，“在神拣选了我以后还要犯罪吗？在蒙了这大爱之后还去犯罪吗？在蒙神如此慈爱怜悯之后还去走错路吗？不是的，神啊；你既然拣选了我，我要爱你：我要为你活着。我要把我自己交给你，永远属你，籍此拣选与救赎投身于主怀，奉献一生给主，服事主。”

第二，拣选的道理对于未信者的影响。拣选对你有何意义呢？第一你们不信的人是反对这拣选的道理的，这我不能怪责你，因为我听过那些讲拣选的传道人，他们坐在那里，说：“我对罪人无话可讲”。我告诉你，这样的讲道你应该讨厌他，你厌烦他，我也不责备你。

但是我说罪人啊，你当鼓舞起来，要有盼望，因为神有所拣选的！拣选不是使你灰心丧志的，拣选是令人有盼望的事，令人喜乐的事。假如我告诉你世上无一人蒙拣选，没有一个人得救的，没有一个人预定得永生的，你岂不要战兢吗？束手无策地在绝望之中说：“既无一人蒙拣选，那么我怎能得救呢？”但我告诉你，有无人能数的大群众已被拣选了。因此，可怜的罪人哪，不要灰心！难道你不能像别人那样蒙神拣选吗？因为有无人能数的大群蒙神拣选了。这是你的安慰和喜乐的缘由！

不单只鼓舞，你也要试验到造你的主那里去。你当知道，如果你不是被拣选的，你也没有什么损失。那四个长大麻疯的怎么说的呢？“来罢，我们去投降亚兰人的军队，他们要留我们的活命就活着，若杀我们就死了罢。”（王下7：4）罪人哪！来到拣选的施恩宝座前。你不来也要死在你的原处。来就神；纵使神斥责你，纵使他举手赶逐你--这是绝对不可能的事--你也无何损失，你也不能因此更被定罪。

此外，假如你真的被定了罪，等你到地狱里的时候，你要举目向神说：“神啊，我向你求恩，但你不肯应允；我寻求，但遭你拒绝。”罪人哪，你永远不会说这样的话！如果你到他那里去，恳求他，你就要得着；因为他从来没有斥责拒绝一个求恩的人！那不是你的盼望吗？虽然有一个指定的数目，但凡寻求的人，都是属于这个数目的，这的确是真的。你去寻求吧！如果你失败了，你是头一个下地狱的人，你告诉魔鬼，你是寻求神失败而灭亡的人--告诉撒但你是以罪人资格来就耶稣而被弃绝的人。我告诉你这是有污永在者的尊名，他决不容这样的事发生。神是重视他的尊荣的，他不容一个罪人说这样的话，（他一定救寻求他的罪人。）

罪人哪！不单只这样想你来不会有何损失；此外还有一个思想--你爱拣选这个意思吗？你愿意承认拣选是公正的吗？你是说，“我知道我是灭亡的；我应该灭亡；如果我的弟兄得救，我不能发怨言。如果神毁灭我，那是我份所应得的；但如果神拯救坐在我旁边的人，他有权柄作他自己所喜欢作的，我并不因此有所损失。”你能从心中诚恳地说出这话吗？如果是这样，那么拣选的道理已经在你的心灵中发生了正当的影响，而且你已离天国不远了。

你已经被圣灵引导到他所要引导的地步；既然如此，你就平平安安地回去罢；神已经赦免了你的罪。如果你未被赦免，你是不会觉得平安的；如果神的灵不与你同行，你是不会觉得平安的。这样你就应该欢喜快乐。你的盼望是依靠基督的十字架。不要想依据拣选，乃是依靠基督耶稣。安息在耶稣里--耶稣是起始，是中间，直到永远。


论作牧师的妻子

《司布真论作牧师的妻子》

作者Geoff Thomas

在一个婚礼上司布真先生对新郎说，“我亲爱的朋友，难道你不开始觉得骄傲起来了吗？因为保罗说丈夫是妻子的头。所罗门说，‘才德的妇人，是丈夫的冠冕。’冠冕是在头上的。但仍然管治的功能应该是在于头；除非我们每一个人持守我们的本位，否则家庭的次序永远不会正确。”

在同一个场合，他描述了一位牧师妻子的困难和特权：“如果我是一位年轻妇人，正在思想结婚的事情，我是不会愿意嫁给一位牧师的，因为牧师妻子所处的地位是很难的，每一个人都会难以身处这样的位置。教会不会给一位结婚的牧师双倍的薪水，一份给丈夫，另外一份给妻子；而是在许多情形里，他们期望要得到那位妻子的服事，不管他们是不是给这些服事支付工钱。人们期待牧师的妻子要知道教会里一切的事情，在另外一种意义上人要求她什么事情也不知道；不管她什么事情都知道，还是对事情一无所知，总有一些人会同样责怪她。她的责任是永远留在家里面服事她的丈夫和她的家人，又是总是在家以外，探访其他人，为全教会做各样的事！啊，当然这是不可能的；她不能听从每一个人的调遣，她不能期待讨每一个人欢喜。她的丈夫做不到这点，我想如果他尝试这样做，他就是非常愚蠢；我肯定，正如作丈夫的不能讨每一个人开心，作妻子的也是不能。肯定有这样那样的人是不高兴的，特别是那个自己抓不定主意要不要作牧师妻子的人！

“在管理得最好的教会里困难总是不断出现；牧师妻子所处的位置总是非常考验人的。但我还是认为，如果我是一个年轻的女基督徒，如果可以的话，我要嫁给一个基督徒牧师，因为这有一个机会，可以大大行善，在他对基督的事奉中给他帮助。保持牧师他自己在工作中处于良好状态，这是对神工作的大大支持。他妻子的责任就是确保他在家中不会感到不舒服；因为如果家里一切都很愉快，无忧无虑，他就能把全部心思用在为讲坛作预备上；这样帮助她的丈夫更好传道的敬虔妇人，她自己就是一位传道人，尽管她从来不公开发言，对于交托给她丈夫服事的基督的教会来说，她是最有帮助。”

2009年8月3日阅读整理


《司布真牧师》

世界上最年轻的牧师，要算是司布真了，他十六岁就在乡村做牧养教会工作，十九岁在伦敦做牧师，那时礼拜堂挤满了人，连门外也站满了人，已经成为报上的新闻了。由几百个听众，增加成几千个听众，又增加到万余人；在伦敦可以听见马车夫喊着：“要去听司布真讲道吗？请坐我的车子！”大政治家格兰斯顿也是听众之一，伦敦市长，警察厅长也去听他讲道，甚至女王维多利亚也微服参加他的聚会，可见他的吸引力了，人称他为“传道之王”实在名符其实哩。

司布真牧师的一大特点，就是他的教会不是靠开特别聚会来增加，乃是经常的工作，上帝与他同工，听众逐渐增加，这种复兴比较有持久性，也是说明司布真所传的信息能扣人心弦，有吸引力，有圣灵的感动。

有一位教会名人说：做为一个名牧必须具备三个条件：第一，他必须熟悉自己的圣经。第二，他必须有上帝的恩。第三，他必须有丰富的常识和处世的经验。这三点正好用来形容司布真的成功。

司布真所传的是圣经的话，他用恰当的话语把他所领悟的真理表达出来，很多人因他的信息蒙恩得救，得着安慰，受了鼓励，而且他对于人生有彻底的了解，能供给当时社会的需要。这一位灵力充沛，内心火热的传道人感人太深了，甚至今日我们读他的讲道记录，里面仍然隐藏着一股热力哩。

司布真的讲道是举世闻名的，他从来不随便讲一篇道，或是靠着自己演说的天才，在讲台上讲些动听的言词，使人钦佩他。他的信息是孕育出来的，所以与众不同。他爱读那些有名的属灵书籍，单单《天路历程》就读了百遍，他把那些属灵的粮食消化了，然后把所得的感动传给别人，别人也受感动了。

据说他有一个很丰富的书室，当他决定讲哪一个信息，哪一节圣经的时候，他的书记替他把有关的书籍一一找出来，他用五日阅读，并作札记，到第六日，他在园中走来走去，安静地思想，作最后的修正，礼拜日才传出来，自然力大无比了。这是很自然的，若是一个传道人，没有先贯通他所传的真理，讲起来总有点不大通，听的人更不通了。从那远处安静流下的水，一定比湍湍急流的水清洁甘甜的。我们怎能随意传一个信息呢？你有没有尝过用猛火烧出来的肉汤？到底比不上那慢慢煨出来的有味呀！所以我敢说：这位传道之王的讲章是从安静中慢慢煨出来的，他成功了！我们怎么可以在匆促中传上帝的信息呢？

2010年8月12日阅读整理


《牧师的自我警醒》

作者：司布真

“你要谨慎自己和自己的教训。”--提前4：16

每一位工匠都明白把自己的工具保持在良好状态的必要性，因为如果“铁是钝的，他不把边缘磨得锋利，他就要花更大的力气。”如果工匠的斧子失了刀锋，他明白这对他的精力就要有更大的要求，否则他的工作就会做得很糟糕了。米开朗基罗，这位精致艺术的选民，是如此明白他的工具的重要性，以致他总是亲手制作他自己的画笔，由此他给了我们一个例子，说明了满有恩典的神总是特别小心为他自己造作所有真正的牧师。

确实，主可以像安特卫普水井盖故事里的那位奎丁马西斯那样，用最糟糕的工具来工作，比如他偶然使用非常愚拙的传道来使人相信；他甚至可以不使用工具就做工，就好像他根本不用传道人，而是籍着他的圣灵直接使用他的话语来拯救人一样；但我们不可把神绝对主权的作为看作是我们行动的准则。他可以按着自己的绝对性来行自己最喜欢的事，但我们必须要按着他更清楚的教导指教我们的那样来行事；其中一个事实是相当清楚的，就是主通常为目的选择合适的手段，由此明确的功课就是，当我们处在最佳的属灵状态下时，我们是最有可能完成最多的工作；或者换一句话说，当我们的恩赐和恩典处在良好状态，我们通常就会最好地做成我们主的工作，当这些最是疏于打理的时候，我们就会做得最为糟糕。这是引导我们的一个实际真理，当主做成例外，例外只不过是证明了通则。

在某种意义上我们就是我们自己的工具，因此必须要把自己保持在状态中。如果我要传讲福音，我只能用我自己的声音，所以我必须训练自己的发声能力。我只能用我自己的大脑思考，用我自己的心来体会，所以我必须培养好我理智和感情的能力。我只能在我自己被更新的人性中为人的灵魂哭泣担忧，所以我必须谨慎保持那在基督耶稣里的温柔怜悯。如果我忽视了自我培养，我去填充我的藏书，或者去组织社团，计划项目，这都是徒然的；因为书籍，媒介和体系只不过是我的圣召中次要的工具；我自己的灵，魂和身体是神圣事奉最直接的工具；我的属灵能力，我里面的生命，是我打仗用的战斧和兵器。

马钦芮给一位为了完善自己的德语而旅行在外的牧师朋友写了一封信，所用的言语和我们自己的话是一样的：

“我知道你会非常努力学习德语，但不要忘记培养内在的人--我是说心。骑兵军官是多么努力保持他的马刀清洁锋利，他用最大的小心擦去每一处脏了的地方。要记住你是神的剑，他的工具--我相信你是归给他自己，印上他名字的蒙拣选的器皿。成功在很大程度上是取决于工具的纯洁和完美。神大大祝福的不是伟大的才干，而是人效法耶稣与他相似。一位圣洁的牧师是神手中可怕的武器。”

对于福音的先锋来说，他自己本人在灵性上出问题，对他自己和他的工作都是一个最严重的灾难；然而我的弟兄们，这样的恶事会多么容易发生，我们应当用何等的警醒加以防备！我有一天乘快车从佩斯去爱丁堡，突然我们完全停了下来，因为其中一个发动机的一个非常小的螺丝断了，每一台铁路机车都有两台发动机，当我们重新上路，我们被迫爬行，只有一条，而不是两条活塞棒在工作。只有一个小螺丝不见了，如果它是正常，火车本应该沿着铁路奔驰，但是没有了那不起眼的一个铁块，全部都乱套了。据说在美国的一条铁路线上，一列火车因着车厢轮润滑油箱里进了苍蝇而停了下来。

这比喻是非常恰当，一个在所有其他领域里得装备要成为有用的人，可能因着某些小小的缺点而受到极大的拦阻，甚至被弄得完全无用。这样的结局和福音联系在一起就更加令人伤心了，因为福音在最大的意义上是为了要取得最伟大的结果的。医治人的药膏因为使用者的错失而失去它的功效，这是一件可怕的事情。

你们都清楚水流过含铅的水管而常常产生的伤害人的结果；福音本身也是如此，它流过那些在灵里是不健康的人，可能就被贬低，直到它对它的听众变得有害。让人害怕的是加尔文主义的教导因着被生活不敬虔的人宣讲出来，把它作为纵容人去犯罪的保护伞而就变成最恶毒的教训，另一方面，阿民念主义，其恩典的传讲是包括广阔的，如果传道人毫不在乎的语调导致他的听众认为他们什么时候喜欢就可以在什么时候悔改，因此没有紧迫看待福音的信息，这就是对人的灵魂造成最严重的伤害了。而且，当一个传道人在恩典里缺乏，那本来因着他的事奉而得出的持久好处，就常常是弱小，和本应成就的相比完全不成比例。极多的撒种跟着的是极少的收割，银子带来的利息是小得微不足道。在从前美国独立战争中我们输掉的两三场战役中，结果据说是因着“蹩脚”的供应商向军队提供的坏掉的火药，所以炮弹没有带出当有的效果而造成的。

我们可能也会这样。我们可能因为自己里头没有拥有真正有生命的力量，或者拥有的程度不是神能不断祝福我们的程度而错失了目标，错失了我们的目的和准星，浪费了我们的时间。小心不要成为“蹩脚”的传道人。

我们首先要关心的事情之一就是我们自己应该是得救的人。

教导福音的人首先必须在它里面有分，这是一个简单的真理，但同时也是一个极为重要的原则。我们不是那些因为年轻人自以为是，就接受他们是继承使徒传续的人；如果他们在学院里的经历是充满活力，而不是充满灵性，如果他们所得的荣誉是和体育运动，而不是和为基督所做的工作有关，我们就要求看他们能够给我们看的证据以外的东西。付给有学问的导师的学费，相应得回来的古典学问的程度，这些就我们看来都不是从上头而来呼召的证据。真实真正的敬虔是第一位的不可缺少的必要条件，一个人无论假装有什么样的“呼召”，如果他没有被呼召进入圣洁，那么他肯定就是没有被呼召进入事奉。

拉比们说：“首先修剪自己，然后再装饰你的弟兄”。

格里高利说过：“要把另外一只手洗干净的手，自己不能是肮脏的”。

如果你的盐失了味，你怎么可以调和其他人呢？归正是作牧师的必要条件。你们这些立志要上我们的讲坛的人，“你们必须重生。”任何人都不可想当然以为自己是拥有了这第一重要的资格，因为在我们是否已经归正这个问题上，我们极有可能作出错误的判断。

请相信我，要“使你们所蒙的恩召和拣选坚定不移”，这不是一件儿戏。这个世界布满了仿冒品，充满了体贴属肉体的自我欺骗的人，他们包围着一位牧师，就像秃鹫包围着尸首一般。我们自己的心是诡诈的，所以真理不是在表面，而必须要从最深的井里打起来。我们必须非常焦虑和非常彻底地察验自己，免得我们因着任何的问题，向别人传福音，我们自己却被弃绝了。

成为一个传福音的传道人，然而却没有归正，这是何等可怕的一件事！让这里的每一个人向自己内心最深处低声说，“如果我不晓得要预备去传扬的真理的大能，对我来说是多么可怕的一件事啊！”没有归正的牧师包括了最不自然的关系。

一位没有神恩的牧师是被选举去教授光学的盲人，对光和视力做哲理性的讲论，向别人论述，解释精致的光影，以及五光十色光线的精妙组合，而他自己却绝对落在黑暗里！

他是一位哑巴，被高举登上管理音乐的职位；是一个对交响乐和音乐和谐作滔滔讲论的聋子！

他是一位自称去教育雏鹰的鼹鼠，被选来管理天使的海里的小小贝类。对这样的关系，人可以使用最荒唐和可怕的比喻去加以说明，只是这主题是太过庄严。如果一个人承担了他完全，全然，绝对没有资格去做的工作，但他所承担的责任因着他不适合，而不会给他任何的遮盖，因为他是故意自找的，这人是落在何等可怕的一个位置上啊！

不管他有什么样的天然的才能，不管他思想的能力如何，如果他没有灵里的生命，他就是完全不配做灵里的工作；他的责任就是停止这事奉的工作，直到他有这工作要求的第一位的，最简单的资格为止。

在另外一个方面，没有归正的事奉是同样可怕的。如果人没有受到差遣，那么他所处的位置是何等让他愁苦！他在他会众身上看到的经历能给他什么安慰呢？当他听到懊悔的人的哭声，或听到他们焦虑的怀疑和庄严的畏惧，他会有何感触呢？他想到他说的话竟会产生这样的结果，一定会非常惊讶！神可能使用一个没有归正的人来祝福灵魂的归正相信，因为主仍要对他自己的真理守信，尽管他不看人的情面。当成熟的基督徒来咨询他们的难题，这样的人该会是何等迷茫！在他自己那些重生的听众被带领走在其中的经历的道路上，他自己一定是相当不知所措。他怎么可以去听他们在临终榻上的欢喜，或者和他们一道加入主的桌子旁的大喜的交通？

在很多情形下，年轻人被迫进入一个他们不能忍受的职业，他们宁愿逃到天边也不愿意继续这令他们苦恼的工作；但那为这圣召一生做工，然而却完全不晓得敬虔的大能的人，他可以逃到那里去呢？他怎么可以每天命令人要到基督这里来，而他自己对他死的爱却全然不知呢？哦先生们，肯定这是不休止的奴役。这样人看见讲坛必定就像划船的奴隶看到船桨一样充满憎恨。

这样的人是何等没有帮助作用。他要指引客旅沿着一条他从来没有踏足过的道路前进，引导一条船沿着他对其地标一无所知的海岸航行！他被叫去教导别人，他自己却是无知。他只不过是无雨的云，只有叶子的树而已。当旷野里的驼队都干渴，在滚烫的阳光下快要死去，他们来到一口盼望已久的井边，可怕中的可怕！他们发现它没有一滴的水；同样当人渴求神，来到一位没有神恩的牧师面前，因为找不到生命水，他们就快要死了。宁可把讲坛废除，也强于让对他们所教导的没有经历上的认识的人充斥其中。

唉呀！没有重生的牧师也是可怕的祸害，因为在所有生出不信的原因当中，不义的牧师一定是名列前茅的。有一天我读到，没有什么邪恶的手段更能比这带来如此大的毁灭力量的了，就是教区里的没有归正的牧师，一部价值1200英镑的管风琴，不义歌手组成的诗歌班和贵族气的会众。那作者的意见是，地狱之外没有什么比这更大使人定罪的工具了。人们去到他们敬拜的地方，舒舒服服地坐下来，以为他们一定是基督徒了，而自始至终他们全部的信仰都是聆听一位演说家，用音乐给他们的耳朵瘙痒，也许他们的眼睛因着优雅的动作和合乎潮流的做法而惊奇，整件事好不过他们在剧院听到和看到的--也许在美学的角度没有那么好，一丁点也不更加属灵。成千上万的人自我恭维，甚至感谢神，以为他们是敬虔的敬拜神的人，同时他们却活在没有重生，没有基督的光景里，有敬虔的外貌，却背了敬虔的实意。那驾驭在一个目标不高于形式主义的体系之上的人，更多的是魔鬼的奴仆，而不是神的工人。

一位形式主义的传道人是一种祸害，他保持着他外在的平衡，却没有敬虔这天平的保守，迟早他肯定要在他的道德品质上跌倒，那时他会落在怎样一个位置上呢！神是多么被亵渎，福音是多么受到攻击！

想到死亡在等着这样的人，这是何等可怕！他后来的境况该会如何！先知描述巴比伦王下到地狱里，所有他毁灭的君王和王子，他废除的首领，都从他们地狱里的位置起来，用深深刺入的嘲讽来向这沦落的暴君致敬，“你也成了我们的样子吗？”你们岂不能设想，一个当牧师，但活着，在他的心里没有基督的人，下到地狱里，所有曾经听他讲道的被囚禁的灵，所有他的教区里的罪人都站起来，用愤怒的语气对他说，“你也成了我们的样子吗？医生，你不能医治自己吗？你自称是照亮人的光，却被扔进黑暗直到永远吗？”哦！如果一个人必须要失丧，不要让他这样失丧！在讲坛的影子下失丧是一件可怕的事，但在讲坛本身上面失丧是可怕得多。

在约翰班扬题为《从地狱而来的叹息》中有一段发人深省的文字，常在我耳边回响：

“有多少的人被瞎眼牧师的无知摧毁？讲道对他们的灵魂的用处就像老鼠药对身体的用处一样。让人害怕的是他们中的许多人要对整个城镇的人负责。啊！朋友，我对你说，你把向人传道的工作接过来，你可能不知道你所接过来的是什么。看到整个教区的人以后怒吼着进入地狱，这不令你痛心吗？他们高呼，‘我们要为这个感谢你，你害怕对我们说我们的罪，免得我们不快快把口粮塞进你的嘴里。哦当咒诅的恶人，你是一个瞎眼的带路人，你不甘心自己掉进沟里，而把我们和你一起带上。’”

巴克斯特在他的《更新的牧者》中，除了极多严肃的事情以外，还写下了下面的话：

“你们自己当小心，免得你们没有那你们向别人传的神拯救的恩典，和你们传讲的那福音的有效作为无分；免得你们向世人宣告必须要有一位救主，你们的心却忽略他，你们就错失了在他和他拯救好处里面的分。你们自己要小心，免得你呼吁别人当心不要灭亡，自己却灭亡了，免得你预备他们的食量，却使你们自己挨饿。

尽管神有一个应许，那些使多人归义的，必发光如星（但12：3）。但这是建立在他们自己首先已经归义这个前提上的。简单看来，他们自己在信心上真诚是他们所得荣耀的条件，尽管他们极大的事奉劳苦可能是应许赐他们更大荣耀的条件。许多人警告别人不要到那受折磨的地方去，他们自己却快快奔入其中；许多的传道人现在是在地狱里，他们上百次呼吁他们的听众尽最大的小心和努力逃脱地狱。任何有理智的人能够想像神会拯救那些向别人传拯救之道，他们自己却加以拒绝，告诉别人这些真理，他们自己却忽视滥用的人吗？许多为别人缝制昂贵衣服的裁缝自己衣裳褴褛，许多厨师为别人烹制最贵价的食物却要吮自己的手指头。弟兄们，请相信这点，就是神从来没有因为一个人是传道人而拯救他，而是因为他是一个被称义，得成圣的人，因此在他主人的工作上有忠心。所以，你们自己首先要注意，你们要成为你们劝别人要成为的人，相信那些你们每天规劝他们要相信的事，真心接受你们向别人传的基督和圣灵。他命令你们要爱人如己，这确实意味着你们当爱自己，不要恨恶，摧毁你们自己和他们这些人。”

我的弟兄们，让这些极有分量的话语在你们身上产生恰当的功效。肯定的是没有需要再加上什么了，但让我求你们省察自己，善用向你们说过的话。

真信仰这第一件事情解决了，对牧师来说接下来重要的是，他的敬虔要有活力。

他不应该满足于与一般的基督徒相等，他必须是一个成熟，进深的信徒；因为基督的工人确实可以被称之为“他精选中的精选，他选择中的选择，从教会中挑选出来的教会。”如果他蒙召进入一个普通的位置，去做普通的工作，也许普遍恩典就可以满足他了，尽管这会是一种怠惰的满足；但是蒙拣选去做非同寻常的工作，蒙召进入一个非比寻常般危险的位置，他就应当焦虑要得到那更大的力量，唯有此力量才能充分应付他所处的位置。他有生命力的敬虔的脉搏一定要跳动得很有力，很有规律；他信心的眼睛一定要明亮；他决心的脚一定要坚定；他做工的手一定要快捷；他整个里面的人一定要有最大程度的心智健全。据说埃及人从他们最有学问的哲学家中挑选祭司，然后他们如此看重他们的祭司，以致他们从祭司中选出君王。我们要求神的工人是所有基督徒大军中的精英；这样的人，如果国家需要，把他们高升到王座之上是再好不过了。我们思想最弱软，最胆怯，最属肉体，最没有平衡的人并不是上讲坛的合适人选。有一些工作，我们是决不会分配给残废，或有缺陷的人去做的，一个人大脑太软弱，他就可能不适合爬上很高的建筑物，在高处工作可能会使他落入极大的危险；我们要用一切手段把他留在地面上，为他找一个有用的工作，是不那么要求意志坚定的；有一些弟兄有类似的灵里的缺乏，他们不能被呼召来做引人注目和被高举的事奉，因为他们的头脑太软弱了。如果他们被容许取得一点成功，他们就会沉醉在虚荣当中--这是在牧师中太常见的一宗罪，是所有事情当中最不合他们体统的，是最肯定导致他们跌倒的。如果作为一国，我们被呼召来捍卫我们的家园，我们是不会派我们的男孩女孩带着刀枪去抗敌的，教会也不应当派每一个说话流利的新手，或者没有经验的热心分子去捍卫信仰。敬畏耶和华，这一定教导年轻人要有智慧，否则他是不可加入牧者行列的；神的恩典一定要使他的灵成熟，否则他最好还是继续等待，直等到有从上头来的能力赐下给他为止。

牧师必须不懈保持最高的道德品质。许多没有资格参与教会职分的人，要当一名普通的会友是绰绰有余的。我对落入大罪中的基督徒是持着严厉态度的；我很高兴他们可以真正归正，夹杂着希望和谨慎接纳他们进教会；但我质疑，非常严肃地质疑一个犯了严重罪行的人是否应当非常轻易地被重新推上讲坛。

正如约翰·安格尔·雅各所说的那样：“当一位义的传道人站在罪人的道路当中，他就永远不可以在大会中再次开口，直到他的悔改和他的罪一样是如此引人注目为止。”

让那些被亚扪人剃了胡须的人留在耶利哥，等到胡须长起再回来；这个例子常常被用来威慑那些还没有长胡须的男孩子，很明显是不应该这样用在他们身上的，对蒙羞和丧失品格，不管年纪多大的人来说，这个比喻倒是很恰当的。唉呀！名声的胡须一旦被剃掉就很难再长回来了。在大多数情形中，公开的不道德，尽管悔改很深入，仍是一个致命的记号，表明做牧师的恩典从来没有在这人的品格中存在过。该撒的妻子一定不能引人非议，在过去一定不可以有丑陋的传言，质疑一个人做牧师是否合适，否则他成为有用之人的指望就会很微小了。这样跌倒的人，应当作为悔罪的人被接纳进入教会，如果神把他们放在事奉中，他们可以被接纳进入事奉，我的怀疑不是关于这点，而是怀疑神是否曾经把他们放在事奉里；我相信，对于那些曾经一次受过试验，证明他们的恩典很少，不能经受牧师生涯关键考验的人，我们应当非常慢慢帮助他们回到讲坛上来。

有一些工作我们只会挑选强壮的人来做；当神呼召我们做牧师的工作，我们应当努力去得到恩典，使得我们可以被加力，适合我们的岗位，而不是成为仅仅一个新手，被撒但的试探冲走，导致教会受伤害，我们自己被毁坏。我们当站立，披戴神的全副军装，预备好去行不期待别人可以做到的勇气的壮举；对我们来说，舍己，忘却自我，耐心，坚忍，恒久忍耐，这些一定要成为我们日常的美德，有谁可以做到这些呢？如果在我们在呼召上要做到不责备自己，我们就需要向神活得亲近。

请记住，作为牧师，你整个生命，特别是你整个作为牧者的生命，是受你的敬虔的活力影响的。如果你的热心变得暗淡，你就不会在讲坛上有好的祷告，你就会在家里面祷告得更糟，单独一人在书房里祷告得最糟。当你的灵魂变得瘦弱，你的听众不知道是怎么一回事，会发觉你公开的祷告对他们来说没有了味道；也许在你自己发觉之前，他们要感觉到你的荒凉。接着你的讲道要暴露出你的退步。你可能和从前一样会说出精心挑选的词句，很有条理的句子；但是感觉得出来，这失去了灵里的力量。你会像其他时候一样摇动你的身体，就像参孙那样，但你发现你的大力离开你了。在你每天和你的会众的交通中，他们很快会注意到你的各样恩典在全面衰退。锐利的眼睛要比你早发现这里和那里出现了白发，人心里有病，所有坏东西都包裹在那一个地方，肠胃，肺部，内脏，肌肉和神经都要受影响；人在属灵的事情上心被削弱，很快他整个生命就要感受到这使人干枯的影响。而且，因为你自己退步，你的每一位听众都多多少少要受影响；他们当中坚强的人要克服这令人沮丧的倾向，但软弱的人要受到严重的伤害。我们和我们的听众之间的关系就好比手表和公共场所大钟的关系一样；如果我们的手表不准，除了我们自己以外，很少人会被它误导；但是如果皇家骑兵队或者格林威治天文台的大钟不准，半个伦敦就要没有了对时。对于牧师来说也是如此，他是教区的大钟，许多人从他身上对时，如果他不准，他们或多或少都要犯错，在极大程度上他要为他所带来的所有罪负责。我的弟兄，这是我们不敢想象的。我们想起连一刻的平安都没有，但我们一定要面对这个问题，好使我们可以对此加以警惕。

你们还应当记住，我们需要非常有活力的敬虔，这是因为我们的危险比其他人的要大得多。整体而言，没有什么地方比事奉更会受到试探的攻击。尽管一般人认为我们的岗位是远离试探的一个安全的隐退处，然而我们的危险比普通基督徒遇到的危险更多，更大，这确实如此。我们的位置可能因为是在高处而有利，但这高地是危险的，对许多人来说，事奉证明是人被推下来摔死的山峰。如果你们问这试探是什么，要具体说时间就不够了，但其中有更明显的，也有更不明显的；更明显的比方有在饭桌旁自我放纵的试探，在好客的人当中非常多的受吸引的试探；肉体的试探，年轻，尚未结婚的男性高高在上，身处一群敬仰他的年轻妇女当中，他是不断受到这样的试探；但讲这些就够了，你们自己观察，很快就会发现有上千的网罗，除非你们的眼睛真是瞎了。有比这些更多的隐蔽的网罗，我们是不那么容易逃脱的；其中最糟糕的是事奉主义的试探--就是这种倾向，作为牧师读圣经，作为牧师祷告，在我们所有的信仰中行事，不是我们个人来行，而是相对地身处其中。失去了个人的悔改和相信，这就是真损失了。

约翰欧文说：“如果不首先向自己的心讲道，就没有人可以很好向别人讲道。”弟兄们，坚持这点是非常困难的。我们的职分，不是像一些人所说的那样帮助我们的敬虔，反而因着我们本性的罪恶，被变为对我们敬虔最严重的拦阻之一；至少我是有这样的看见。人何等容易与官僚主义抗争，然而它却何等容易祸害我们，就像长长的衣服缠绕着跑步的人的脚，拦阻他的跑动！亲爱的弟兄，小心这点，以及你呼召中所有其他的试探，如果到目前为止你都是这样做了，请继续警醒，直到生命的最后一刻。

我们只是看了其中一样危险，但确实危险是很多的。灵魂最大的敌人用尽办法要彻底摧毁传道人。

巴克斯特说：“你们自己当小心，因为那试探人的要首先要攻击你们，要最猛烈攻击你们。如果你们要带头反对他，他会在神容许他的范围之内对你不遗余力加以攻击。他要对你们这些要给他带来最大伤害的人进行最恶毒的进攻。他恨基督胜过恨我们，这是因为他是战场上的元帅，是救我们的元帅，比全世界的人加在一起更能进攻黑暗的国度；同样他注意在基督手下的领头人，胜过留心普通的士兵，按着他们不同的程度加以对待。他知道如果带领的人在众人眼前跌倒，这会给其余的人造成何等大的打击。他很久已经厌烦了相对来说事无大小都要作战的方法，但那些他很成功的方法，以及‘击打牧人，羊就分散了’的方法，他是尽可能地加以运用。所以弟兄们要小心，因为敌人特别注意你。你们要受到他最不为人留意的暗示，不住的诱惑，和猛烈的攻击。你们是有智慧，有学识的人，你们自己要小心，免得他用巧计胜过你们。魔鬼比你更有学问，是更灵巧的辩论家，他可以“装扮成光明的天使”来进行欺骗，他可以进到你里头，你还不知道就把你绊倒；你们不留心，他就在你们面前耍起杂耍，骗走你的信心或单纯，你们还不知道自己不见了什么；不，这些不见了，他还让你以为这些是多了，增加了。当他把他的鱼饵放在你们面前的时候，你们会看不到鱼钩或钓鱼线，更看不到那狡猾的钓鱼翁他自己。他的鱼饵是如此迎合你的脾气和性格，他肯定会在你里头占上风，让你自己的动力和倾向背叛你；每次他败坏你的时候，他都要让你成为败坏你自己的工具。哦，如果他可以使一位牧师闲懒，没有忠心，他会以为他是得到一个何等大的胜利；如果他可以试探一位牧师变得贪婪，或者身陷丑闻的话！他会对教会夸口，说道，‘这些就是你们圣洁的传道人，你们看到他们的严谨是什么，这给他们带来什么好处。’他会对耶稣基督他自己夸口，说道，‘这些就是头名的人！我可以使你最大的仆人来攻击你；我可以使你家里的管家变得不忠心。’如果他真的用这虚假的猜疑来攻击神，对他说他叫约伯当面弃掉他（伯2：5）。那么要是他真的胜过我们，他会怎么办？最后他会如此大大攻击你，他会吸引你不忠于你的伟大信靠，玷污你神圣的职分，大大服事他这位你的仇敌。哦，不要如此令撒但心满意足，不要令他如此开心；不要让他使用你，好像非利士人使用参孙那样-首先剥夺了你的力量，然后挖掉你的眼睛，使你成为他夸胜和取笑的对象。”

还有一点。我们必须培养最大程度的敬虔，因为我们的工作必然有这样的要求。基督教牧师的工作做得怎样，这完全是和我们更新的人的生命力成比例的。只有我们自己好，我们的工作才会做得好。工人怎么样，做出来的工就怎么样。面对真理的敌人，捍卫信心的保垒，把神的家管理得好，安慰那伤心的人，造就圣徒，指引那迷惑的人，赢取，养育人心--所有这些，以及除此以外成千样其他的工作，这都不是弱心先生和踌躇先生可以做得到的，而是为了主为他自己使得其坚强起来的内心刚强的人所保留的。那么，要从那强者那里求力量，从那智者那里求智慧，事实上，从万有的神那里求一切。

第三，让牧师小心，他的个人品格当与他事奉的所有方面相一致。

我们都听说过这么一个故事，一个人讲道讲得如此之好，生活得如此之糟糕，当他上了讲坛，大家都说他不应该再从那里下来，当他下了讲坛，他们都宣告他不应该再上到那里去。愿主救我们，不要让我们效法这样的两面派。愿我们永远不要在祭坛上作神的祭司，在会幕的门外作巴力的儿子；但是相反，愿我们可以像纳西安巴西流那样，“在教训上如雷鸣，在行事为人上如闪电。”我们不会相信那些两面人，人也不会相信那些言行不一的人。

按常言说，行动比说话更响亮，所以糟糕的行为在效果上就是淹没了说话最流畅的事奉的声音。毕竟，我们要用自己的手来做最真正的建造，我们的品格一定要比我们的发言更能劝服人。在这里我不仅要警告你们行出来的罪，还要警告你们提防不行的罪。太多的传道人离开了讲坛就忘记了去事奉神，他们的生活是负面地不相一致。亲爱的弟兄们，成为像上了发条的牧师，不是因为里面内住的恩典而有活力，而是被暂时的影响所驱动；只是当前的牧师，落在事奉时候的压力之下，但走下讲坛的梯子就不再是一个牧师，我们想起这点都要深恶痛绝。真正的牧师总是牧师。太多的传道人就像我们买给我们自己孩子的沙画的玩具；你把盒子朝下，那小小的跳动就转来转去，直到所有的沙都流下来为止，然后它就挂在那里一动不动了；同样有一些人坚持真理的事奉，只要对他们的工作有着一种正式的需要，但在这之后，没有钱，就没有反复念主祷文，没有薪水，就没有布道。做一个言行不一的牧师，这是一件可怕的事。

圣经上说我们的主就像摩西，因为他“说话行事，都有才能。”在这方面人应当效法他的主，他应当在教训的说话上，在他作榜样的行事上都有才能，如果可能，要在第二件事情最有才能。值得我们注意的是，我们所看到的唯一的教会历史书是《使徒行传》。圣灵没有记录下他们的布道。它们是很好的布道，比我们所能讲的要好，但是圣灵还是只关心他们的“行”。我们没有看到使徒的决心书，当我们教会开会，我们记录下我们的要点和决议，但是圣灵只是记录下“行”。我们的行为当要如此，以致可以被记录下来，它们是要被记录下来的。我们必须活在神更直接的察看之下，好像活在那显现一切的那大日一样。

牧师的圣洁直接就是他最大的必需和他最好的装饰。仅仅在道德上优秀是不够的，一定还要有更高的美德；一定要有言行一致的品格，但这必须要被那神圣，使人归圣的油，或者那使我们在神面前成为最为芬香的油膏抹，这是人所需要的。

已故的约翰史陶顿在他题为《传道人的尊贵与责任》一文中语重心长地强调牧师的圣洁：

“如果乌撒只是因为摸了神的约柜就必须死，它快要掉下来，他仍要留在原处；如果伯示麦的人因为朝里面看就要死；如果靠近圣山的牲畜都受到警告，那么那些被容许与神亲密交谈的人，像天使一样‘在他面前侍立’，‘不断瞻仰他的面’，‘在肩上抬约柜’，‘在外邦人面前宣言他的名’的人，一句话，就是作他使者的人，他们的为人又当如何呢？‘耶和华阿，你的殿永称为圣，是合宜的。’设想器皿一定要圣洁，衣服一定要圣洁，所有的都一定要圣洁，唯有那连他的衣服上都要写着‘归耶和华为圣’的人可以不圣洁，这是何等荒谬的事呢？

在撒迦利亚书中，连马的铃铛上都刻着圣洁的文字，圣徒的铃铛，亚伦的铃铛岂可不圣洁呢？不，他们必须是‘点着的明灯’，否则他们的影响就会散发出某些恶毒的品质；他们必须是‘倒嚼和分蹄’的，否则他们就是不洁净；他们必须‘按着正义分解真道’，在生活中为人正直，这样就把生命和知识联系在一起了。如果圣洁没有了，使者就是使那差派他们的国家，他们由他而出的王蒙羞了；这死的亚玛撒，这没有好生活的死的教训，是躺在路上，拦阻主的百姓，使他们不能在他们的属灵争战中欢然前行。”

传道人的生命应当成为一块磁石，把人吸引到基督这里来，当这生命使人不能来的时候，这确实令人悲伤。牧师身上的圣洁是呼吁罪人悔改的嘹亮号角，当它与圣洁的喜乐连在一起的时候，它要变得非常奇妙地对人有吸引力。

耶利米泰勒用他丰富的文字对我们说：“‘西律的鸽子若不是抹上了基列的乳香，就永远不能把那么多不认识它们的鸽子吸引到它们的鸽巢里’。戴狄慕斯说：‘使你的鸽子气味芬芳，它们就会吸引一整群的鸽子。’如果你的生命是极佳的，如果你的美德就像极贵重的膏油，你很快就会邀请你的部下‘跟从你宝贵的香气’快跑；但你一定要是卓越的，不是按着人的常规，而要是合神心意的人；如果你像神，人就会努力效法你；但是当你只是站在德行的门口，不为别的，只是为了不让罪进去，那么除了恐惧驱使进入的人以外，你将不能吸引人进入基督的羊群。‘行最荣耀神之事’，这是你一定要行在其中的道路：因为仅仅是行所有人所要求的，这是卑躬谄媚，不能得人的喜爱；当你所行的尚不及人，你就更谈不上对人为父了：因为一只昏暗的灯笼，尽管一面有微弱的亮光，只能仅仅照亮一人，更说不上指引许多人的路，或者用它火焰的光明吸引许多跟从的人了。”

另外一位同样让人羡慕的圣公会神学家说得很好，很有力量：“指引博士到基督那里去的那颗星，引导神的儿子进入迦南的火柱，不仅仅发光，而且还是行在他们前面。（太2：9；出13：21）如果手还是以扫的手，雅各的声音也没有什么用。按着律法，有任何污点的人都不可献供物给耶和华。（利21：17~20）主藉此教导我们他的牧师当要有何种的恩典。祭司的袍子上当有铃铛和石榴：一个是代表纯正的教训，另外一个是代表多结果子的生活。（出28：33~34）主要在那些靠近他的人当中显为圣，（赛52：11）因为祭司的罪使人厌弃给耶和华献祭。（撒上2：17）他们罪恶的生活确实使他们的教训蒙羞；如圣奥古斯丁所言：他们用教训建造，用生活拆毁。我要用《耶柔米致捏坡提安典书》中很有益处的一段作为结束。他说，不要让你的行为令你的教训蒙羞，免得那些在教会里听你讲的人心里默默回答你说，你自己为什么不行你教导别人的东西？吃饱了肚子的人去劝说别人禁食，这样的教师是太没有说服力了，这样强盗都可以指责他人贪心了；基督的牧师应该舌头，内心和手相一致。”

汤玛士普雷菲尔在他的《说得好，行得好》中也讲得非常好。“在士每拿这个城市有一个荒诞的演员，用指头朝着地说，哦，天啊！那地方的首长伯雷莫看见，再也忍受不住了，很生气从一群人中走出来，说道，‘这个傻瓜用手失礼，用手指说假的拉丁文。’那些教导得好，行得糟糕的人正是这样的人；不管他们的舌头是怎样说天上，他们的手指却是指着地上；这样的人不仅用舌头讲假的拉丁文，还用手讲虚假的神学；这样的人不按着他们所传讲的生活。但坐在天上的那一位要嗤笑他们，如果他们不改正他们的行为，就要把他们赶到台下。”

就算在小事情上牧师也要小心他的生活应当与他的事奉相一致。他应当特别小心，不要食言。这应当特别引起注意，甚至要到极端的程度；我们再小心也不过分，真理不仅要在我们里面，还要从我们身上发光。

伦敦一位很有名的神学博士，我毫不怀疑他现在是在天上，他是一位非常优秀和敬虔的人，他一个星期天通知人说他打算探访他所有的会众，说道，为了可以完成一次，在一年里访问他们和他们的家人一次，他要按着顺序访问所有的固定会友。我非常熟悉的一个人，那时候是一个穷人，知道牧师要来他的家里看他，就非常高兴，在他认为该轮到他的一两个星期之前，他的妻子就非常仔细地清扫壁炉，把家里打扫得非常整齐，那人早早下班回家，每天晚上都盼望在家里遇上这位博士。这持续了相当一段的时间。他要么是忘记了他答应的，要么是这样做太疲倦了，或者因为其他的原因，他从来没有去这位穷人的家，结果是，这个人对所有的传道人都失去了信心，他说，“他们在乎有钱人，但不在乎我们这些穷人。”许多年这个人都没有固定在任何一个敬拜的地方，直到最后他偶然来到爱赛特会堂，一直成为我的听众有好几年，直到神把他带走。要使他相信所有的牧师都可以是一个诚实的人，可以不分厚薄爱有钱人和穷人，这真不是一件容易的事。让我们避免造成这样的伤害，对我们的说话要特别小心。

我们一定要记住人是非常仔细地看着我们。在同胞的眼前人几乎不会贸然作奸犯科，然而我们是活在，行动在这样的众目睽睽之下。我们被成千上万如鹰一般的眼晴看着，让我们如此行事为人，以致假如天上，地上和地狱里都充满了观看我们的人，我们都不需要在乎。如果我们得到神加力，可以在我们的生活里彰显圣灵的果子，我们公开的位置就是大有好处；弟兄们，你们要小心，不要丢掉了这个优势。

我亲爱的弟兄们，当我们对你们说，要小心你们的生活的时候，我们是说就算对你们品格最小的部分也要小心。要避免小小的欠债，不守时，说人闲话，给人取绰号，小小的争吵，和所有那些使香膏粘上了苍蝇的小小的罪。那些降低了许多人名声的自我放纵，我们必不可容忍。那些使其他人招人怀疑的不拘礼节，我们必须非常谨慎地加以避免。那些使得一些人变得讨厌的粗鲁，使其他人变得让人蔑视的浮夸，我们一定要将之除去。我们不可因着小小的事情冒极大的风险。我们必须小心按这个原则行事，“凡事都不叫人有妨碍，免得这职分被人毁谤。”

但这不是说我们应当被我们生活在其中的社会的各样风气或潮流所约束。作为普遍的原则，我是恨恶社会的潮流，蔑视常规，如果我认为冒犯一条礼节规定会有最大的好处，我这样做了就会感到高兴。不，我们是人，不是奴隶；我们不可放弃我们做为人的自由，去做那些喜欢温文尔雅，或者以高雅炫耀的人的奴仆。然而弟兄们，任何接近粗鲁，与罪为邻的东西，我们都必须要像对待毒蛇一样加以回避。上流社会的规矩对我们来说是荒谬的，但基督的榜样不是；他从来没有为人粗鲁，低贱，无礼或不雅。

即使在你们的娱乐中，也当记住你们是牧师。当你们离开阅兵式，你们依然是基督军队中的军官，让这来决定你们自己的表现。但如果更小的事情都一定要小心，那么你们对道德，诚实和忠诚这些大事该更何等注意呢！在这里，牧师一定不可跌倒。他的个人生活一定要与他的事奉保持良好一致，否则夕阳很快就会落在他身上，他越早退休就越好，因为他继续留在他的职分中，这只会使神的事业蒙羞，败坏自己。

弟兄们，演讲的时限已经到了，我们必须要停下来。

2009年8月9日阅读整理


《难解之谜》

作者：司布真

基督徒是一个清清楚楚被人看见的人，然而他的生命却是隐藏起来的；他是一个世界上的人，却不是一个属于世界的人；他与别人来往，然而却是天上的国民。

他是一个活着是为了死，死是为了活的人；然而当他活着的时候，他是死的，当他死的时候，他是活的。

他是一个在另外一位里活着，为另外一位而活的人；当他最瞄准他自己的好处时，他是不求自己的益处；神是他的一切，他的一切是神；除了神的荣耀，他不瞄准其它目的，而这目的没有穷尽。

2010年12月5日星期日阅读整理


《你们当作让世界感到讨厌的人》

选自司布真讲道《无可比拟的新妇与她的新郎》

基督徒，你们要作让世界感到厌烦的人！哦以色列家，对世界要好像一块难以负担的石头！神差遣你们来到这里，不是为了让人承认你们是这世界的荣誉公民，受人宠爱和善待。

就连基督祂自己，和平的那一位也曾说过：“我来要把火丢在地上。倘若已经着起来，不也是我所愿意的吗？”

我指的是，我们不可对我们的信仰安静无声。世界对我们说：“对于你们的信仰保持沉默好了，至少要在合适的时候谈论；但不要在任何时候都介绍这信仰，结果变成让人讨厌和厌烦的人。”

我再说一次，你们知道我说的是什么意思，要作一个让世界感到讨厌的人；要作一个这样的人，让世人被迫感受得到在他们当中存在着一个基督徒。

有一次一位军官从国王面前退下，他被他的剑绊倒，国王对他说：“你的剑真是麻烦。”这位军官的回答是：“是的，陛下的敌人常常这么说。”

愿你们在这种意义上作让世界感到讨厌的人，成为万王之王的敌人的麻烦！尽管你们的举止应当有礼，在凡事上都是人与人相处所欢喜的，然而让你们作见证时没有任何退缩，在实质的问题上不故作斯文。

2010年12月5日星期日阅读整理


热忱：如何受损，如何保持

作者：司布真

如果有人问我，一位基督教牧师要在为基督赢得灵魂这件工作上取得成功，他应该具有哪一种最根本的素质？我会回答说，“热忱”；如果我再被问到第二次或第三次，我的回答仍不会改变，因为我自己的观察驱使我作出这个结论，真正的成功是和传道人的热忱成正比的，这是一条规律。伟大和渺小的人物，如果是彻底为神而活，他们就会取得成功，如果不是这样，他们就要失败。我们认识杰出的人物，他们赢得极高的声誉，吸引大批的听众，得到极大的称赞，但在赢取灵魂的级别上，他们的位置却是非常低的：他们在那个方面成就的，倒不如去做解剖学讲师，或者政治演说家。与此同时，我们也看到，还有一些在使人归正的工作上如此被神所用的同类人，很明显这些人的学识和天赋并没有对他们形成拦阻，而是相反；因为通过强烈热切地使用他们的能力，靠着圣灵的膏抹，他们使多人归为义。我们看到能力非常有限的弟兄，他们大大拖教会的后腿，证明在他们所处的领域，就像盲人进天文台一样没有果效；但是，在另外一个方面，学问同样是很少的人，我们却知道他们在主面前是大能的猎人，通过他们圣洁的努力工作，许多人心被俘虏归向救主。我很喜欢马钦芮（McCheyne）说的这句话：“神大大祝福的不是伟大的才干，而是效法耶稣，与祂相似。”在很多例子中，事奉的成功几乎完全可以归因于强烈的热心，为灵魂大发燃尽一切的激情，以及为神的工作急切的热诚。我们相信，在每一个情形里，若其它条件一样，人在神圣服事中兴旺的程度就是与他们的心被神圣之爱点燃的程度成正比。“那降火显应的神，就是神”；那被火点燃舌头的人，就是神的工人。

弟兄们，作为传道人，你我必须在我们讲坛工作的方面常常火热。在这方面，我们一定要努力工作，以达到最大程度的卓越。我经常对我的弟兄们说，讲坛就是基督教界的温泉关[1]：在这里，战斗不是得胜，就是失败。对我们这些牧师来说，保持我们在讲坛上的力量，这应该成为我们大大关心的事情；我们一定要占据那属灵的守望台，内心和思想清醒，充满活力。如果我们不是热忱的讲道者，那么我们作辛劳工作的牧师，就对我们也于事无补。如果会众的灵魂在安息日得到真正的喂养，那么我们在教牧探访事情上极多的罪也能得到赦免；但是他们一定要得到喂养，没有别的任何事情可以补偿。大多数随波逐流的牧师，他们的失败缘于讲坛上的不称职。船长的主要工作就是要知道怎样操纵他的船，没有什么可以弥补这方面的欠缺，同样我们的讲坛一定要成为我们主要关心的工作，否则一切都要出差错。狗常常因为骨头供应得太少而打架，会众之所以常常争吵，是因为得不到足够的灵粮让他们高兴和睦。不满的表面原因可能在其它方面，但是十有八九，食物供应不足，是发生在我们教会中的叛乱的根本原因。像动物一样，人知道什么时候自己是吃饱了，通常一顿饭后感觉脾气很好；同样，当我们的会众来到神的殿中，得到“需用的饮食”后，他们就要在欢庆的喜乐中忘记许多的忧愁，但如果我们打发他们离开，让他们饿着肚子，他们的心情就会像被人抢了崽的熊一样，一触即怒。

为了成为可悦纳的工人，我们一定要在实际投身讲道的时候大发热忱。西塞尔（Cecil）说得好，传道人的精神和举止常常比他讲的内容更影响人。那些懒洋洋的先生们无精打采登上讲坛，挨着靠垫，仿佛终于到了一个宁静的安息之地，我认为这种态度是最应当受到责备的。站起来，来到会众面前，派发不消耗你一丝一毫的平常话，仿佛讲道说什么都可以，这不仅损毁我们职分的尊严，而且在神眼中是可憎的。为我们自己的缘故，我们一定要在讲坛上大发热忱，因为如果我们冷淡，我们很快就不能保住我们在神教会中带领的地位。况且，为了我们教会成员，以及归正之人的缘故，我们一定要精神饱满，因为如果我们不热心，他们也不会热心。河水流到山上，这并不是自然规律，热情从下面的椅子上升到讲坛，这样的事情并不经常发生。热心应该从我们这里流下去，去到我们的听众那里，这是很自然的；这样，如果我们在神之下要让会众大发热忱，保持热忱，讲坛一定要矗立在更高的热心层面上。那些来受我们服侍的人，在一个星期里有很多的事情要做。他们当中很多人有家庭方面的试炼，或要背负很重的个人重担，因此他们常常冷淡，无精打采地来聚会，思想往这里或那里游荡；我们的责任就是抓住这些思想，把它们扔进我们自己热忱的火炉里，用神圣的思想和强烈的恳求把它们熔化，然后把它们倾倒进真理的模子里。铁匠的火如果熄灭，他就什么也做不成，在这方面他是牧师的表样。如果外面世界所有的光都熄灭了，在圣所里点亮的灯仍应该保持明亮；这火应该永不熄灭。我们一定要把会众看作是木柴和祭物，被一个星期里的挂虑淋湿了第二次、第三次，我们必须像那位先知一样要求神从天上降火到他们身上。一位沉闷的牧师生出一群沉闷的听众。如果他们自己选出来的牧师仍然在驱赶着古老的宽轮马车向前，你就不能要求教会的职员和成员乘上蒸汽机车前进。我们每一个人都应该像那位改教家一样，人们描写他是“Vividus vultus,vividi occuli,vividae manus,denique omnia vivida，”我把这句话比较自由地翻译为“面容焕发活力，眼和手充满活力，总而言之，生动的传道人，完全焕发活力。”

“如果你要触动他人的心，

你的心就必须满溢，

要让嘴唇充满言语，

内心就需要满溢。”

如果我们不热忱，世界也会像教会一样受难。我们不可以期望没有热忱的福音会对我们身边未归正的人带来任何强烈影响。对一个不义的世代来说，最能安慰他们良心的其中一个借口，就是传道人不是全心全意。如果罪人发现传道人在讲那将来审判的时候打瞌睡，他就要得出结论，审判是这位传道人梦想出来的东西，他就决心看它仅仅是虚构的而已。整个外面的世界都从内心冰冷的传道人身上遭受严重威胁，因为它与那个别的罪人得出相同的结论：它就坚守在自己的懒洋洋里面，它就追求它自己一瞬即逝的目标，这样做还自以为聪明。它怎么可能会有不一样的反应呢？如果先知宣称奉神的名说话，而把心撇在身后，除了使他身边那些不义的人坚信他的信息毫无价值，他的使命不过是一场闹剧，此外他还能期望他们会有什么反应呢？

听一听怀特菲尔德是怎样讲道的，你就不敢再昏昏欲睡地讲道了。韦恩特说他“有时候哭得非常厉害，常常如此情不自禁，以致有几秒的时间，你会怀疑他可能再也恢复不过来了；当他真的恢复过来的时候，他本性需要有一小段时间镇静下来。我几乎不知道他曾经作完一篇布道，没有或多或少不痛哭过的。他的声音常常被他的动情打断；我听到他在讲坛上说：‘你们责怪我哭；但是尽管你们不灭的灵魂处在毁灭的边缘，你们却不为自己痛哭，那我怎么能忍得住呢？据我所知，你们是在听你们听到的最后一次讲道，可能不再有机会有人把基督传给你们了。’”

讲坛上的热忱必须是真实的。它不能是装出来的。我们曾经看过它被假冒，但是每一个稍有见识的人都能看穿强装出来的热忱。跺脚，敲桌子，流汗，大声咆哮，引用别人讲道中动情的部分，或者从水汪汪的眼睛里面倒出故意的泪水，这些绝不能取代灵魂真正的伤痛，心灵真正的慈怜。最好的演戏仍不过是演戏；那些只看外表的人可能为此感到高兴，但是喜爱真实的人会大倒胃口。何等的自以为是！充满技巧控制声音，去模仿那是圣灵真正动工的激情，这是何等虚伪。让那些仅仅是演员的人小心，免得他们被揭穿是在用他们的戏剧表演得罪圣灵。我们一定要因为自己在哪里都大发热忱，而在讲坛上也热忱；一定要因为我们总是在燃烧，所以在讲道中也在燃烧。那储存起来，只有在重大时刻才释放出来的热心，就好比那煤气，有朝一日它要摧毁那拥有它的人。除了诚实，没有别的东西可以进到耶和华的殿中；一切的造作都是凡火，要触动真理之神的怒气。若你热忱，你就会显出来是热忱。一颗燃烧的心很快就会得着有火焰燃烧的舌头。伪装热忱，这是为了追求受大众欢迎而采取的其中一样最令人藐视的掩饰；让我们连想起它都心生厌恶。如果你在心里无精打采，那么上讲坛后你就无精打采好了。说话慢吞吞，语调拖拖沓沓，声音单调，如果这样能最好表达出你的内心，你就这样做好了；即使这样也比把你的事奉变成化装舞会，把你自己变成一个演员要好得无比。

但是我们在进行讲道时的热心，一定要用强烈挂念讲道之后的结果作为跟进；因为如果不是这样，我们仍有理由怀疑我们是否真诚。神不会把灵魂的收成赐给那些从来不守望或浇灌他们撒了种的田地的人。讲道结束的时候，我们只是把渔网撒下，在这之后我们要用祷告和守望把这网拉到岸上。在这一点上，我想除了让一位比我更大有能力的倡导者向你们发出恳求以外，我是不能做得更好的，我要引用华兹博士（Dr. Watts）的话：“要切切挂念你们在讲坛上的劳苦能取得成功。不仅用公开的祷告，还要用暗中的祷告为所撒的种子浇水。不住向神求，求祂不容你们枉然劳力。不要像那愚蠢的鸵鸟，在尘土间下蛋，不管它们能不能孵化出生命，都把蛋留在那里（伯39:14-17）。神没有给它悟性，但是不要让这愚昧作你们的品格或实践；努力工作，守望，祷告，为的是让你们的讲道和学习的成果可以成为给人带来属神生命的话语。

“敬虔的巴克斯特先生观察到（我是在他著作中某一处看到这话的），如果传道人对他们事奉的成功没有一种切切挂念的负担，即使他们本身是真正敬虔的人，有着最夺目、最伟大的才能，能作最优秀的讲道，但他从来没有看到这些带来任何可观的成功。想起灵魂因我们的讲道得救，或者因着我们的玩忽职守而被任凭灭亡，被定罪下地狱，让这可畏和重要的思想--我说，让这可畏和重要的思想总是留守在我们的心灵之上。神呼召我们作以色列家守望的人，就像以西结一样；如果我们不对临到的危险发出警告，众人的灵魂可能就会因着我们的疏忽灭亡了；但是神要重重地从我们手中讨灵魂丧命的罪（结3:17，等）。”

这样的思想应当使我们无论得时不得时都迫切，使我们全时间都以热心作为衣裳披上。我们全人都应该充满活力，也应该总是充满活力。光和火的柱子应该成为传道人恰当的徽号。我们的事奉一定要有力，否则就绝不能影响这个漫不经心的时代；为此目的，我们的内心一定要习惯性地火热，我们整个人都一定要被一种为着神的荣耀、为着人的益处而烧尽一切的激情点燃。

我的弟兄们，在这里我要说，我们一旦得到神圣的热忱，它也可能很容易就被泼上冷水变得消沉，这是令人难过的实情；事实就是，它在乡村牧会的孤单中，要比在热情基督徒弟兄的团体中更容易变得冷淡。《私下默想》的作者亚当曾经观察说：“一位可怜的乡村牧师与他教区中的魔鬼作斗争，其思想要比亚历山大大帝曾经有过的任何思想更加崇高。”我要补充一句，他需要比亚历山大更多的热心，使他在圣战中继续得胜。除非我们祷告祈求每天的苏醒，否则断头谷和荒郊野岭是我们不能对付的。

然而，城镇生活也有它危险的地方，热心可能会因为极多的活动而暗淡下来，就像一团火，不是拨在一处形成一团，而是四处分散一样。那些闲懒的人不断敲我们的门，不停到访，就是如此多一桶一桶的冷水，倒在我们虔敬的热心之上。我们一定要采取某些措施，来确保可以有不被打断的默想，否则我们就要失去能力。在这方面伦敦是一个特别试炼人的地方。

漫长岁月继续同样的服事，而没有新鲜事物给我们的工作带来一种吸引，热心也会更快地被压制下去。卫斯理先生在他十五卷的《日志与书信》中写道：“我知道，假如我在一个地方整年讲道，我就要把我自己和我大多数的听众讲得睡着了。”那么多年以来一直站在同一个讲坛上，这必然会怎样呢！在这种情形里，要命的不是赛跑的速度，而是赛跑的长度。我们的神永远是不变的，永远长存，唯有祂才能使我们忍耐到底。那二十年之后在同一群人中事奉的人，如果比以往更有活力，是大大有赖于那使人苏醒的圣灵的。

热忱可能会，也经常确实会因为忽略学习而被减弱。如果我们不在神的话语上操练自己，我们讲道就不能像那以所传讲的真理为粮而强壮热心的人一样有热心和恩典。按照一些权威人士的说法，一个英国人的战斗热情取决于他是否吃得好：如果挨饿，他就没有精神打仗。如果我们大得纯正福音灵粮的滋养，我们就会精力旺盛，充满热心。谢尔顿记载，在加地斯战役中一位上了年纪说话直率的指挥官是这样对他的士兵训话的：“你们这些吃好牛肉，喝好啤酒的英国人，如果被这些只吃橘子和柠檬的西班牙流氓打败，这会是何等的羞耻！”他的理念和我的理念是一致的：他期望那些吃得很好的人会有勇气和豪迈气概。弟兄们，决不要忽略你们属灵的饮食，否则你们就会缺乏精力，你们的灵也会消沉了。活着要靠那满有营养的恩典教义，你们就会比那些喜爱“当代思想”的糕点和华而不实的饮料的人活得更久，做更多的工作。

在另外一个方面，热心可能会被我们的学习削弱。毫无疑问是存在着以牺牲内心为代价去喂养大脑这样的事，许多人的志向是成为富有文学才华的人，结果只不过是装备自己能够去写书评而不是去讲道。一位说话奇妙有趣的福音传道人惯常说，基督是在希腊文、拉丁文和希伯来文的下面被挂起来钉十字架的。事情不应该是这样的，但是经常发生的是，学院里的学生收集了柴火，但是丢了要点燃这柴火的火苗。如果我们把我们的火焰埋葬在那本应支持它燃烧的柴火之下，这就是我们永远的羞耻了。如果我们堕落成了书虫，这就会让那古蛇欢喜，使我们自己遭遇痛苦了。

真热忱可能会被轻浮的交谈，特别是被与同为牧师的弟兄的嬉笑大大削弱，在牧师的人群中，我们经常比在身处其他基督徒当中时更表现自由。和我们的牧师弟兄在一起，有回到家的感觉，这很有道理，但是如果这种自由行得太过分，我们很快就要体会到，我们已经因着言语的虚妄而受到伤害。欢乐是一回事，轻佻又是另外一回事；那以严肃的欢乐交通，在愁眉苦脸的黑礁石和轻浮的浅滩之间掌舵航行的人是有智慧的。

我们经常发现自己因为与冷淡的基督徒接触，就落在热情减退的危险之中。一些口头认信的基督徒是何等糟糕的湿水毯子！他们在一篇布道之后所发的评论足以把你戳死。你以为自己肯定已经把石头也感动得生出感情，但是你痛苦地发现，这些人是彻底不受感动的。你一直在燃烧，而他们正在结冰；你为着生死苦苦恳求，他们却一直在计算讲道耗用了多少秒，因你比平常多用了那五分钟（你的热忱驱使你用这些时间来为人的灵魂发出恳求）而怀恨在心。如果这些被冻伤的人正好是教会的职员，而你又很自然期望从他们那里得到最暖心的同情，结果就是冰冷到了极点，如果你年轻，没有多少经历，情况就更是如此：这就仿佛一位天使被禁锢在一座冰山里面。“不可并用牛驴耕地”，这是一条满有怜悯的命令：但是当一位努力工作、像牛一样的牧师和一位并不是另外一头牛的执事同负一轭时，要耕地就难了。一些刻薄的口头认信的人在这个问题上要负很大责任。其中一个这样的人不久前去到一位尽最大努力热忱传福音的年轻人那里，说：“年轻人，你把这叫作讲道吗？”他自以为诚实，但他是残忍、无礼的，尽管那位好弟兄经受住了这打击，但无论如何这还是残忍的。我希望这样得罪主的小子的事情是非常少见的，但它们是罪大恶极的，容易把我们有前途的年轻人推到一边去。

作为一个整体，听众本身经常会给你的热心泼冷水。从他们的脸和举动上就能知道，他们并不欣赏你热心的努力，因此你就感觉灰心。那些空空的长凳也是一种严重的试炼，如果地方很大，会众很少，这影响是让人沮丧得很厉害的。那“在旷野有人声喊着”的人，并不是每一个人都能当的。聚会没有秩序规矩，这也折磨着敏感的传道人。一位妇人穿着一双木套鞋在过道上走，一双新靴子发出的刺耳声音，雨伞和拐杖经常掉在地上，婴孩的哭声，特别是有一半的会众是习惯性迟到；所有这一切都容易让人心烦，把思想从主题吸引开去，以及减弱它的热心。我们不大愿意承认我们的心是如此容易就被这样的小事影响，但确实如此，并且这根本没有什么好奇怪的。就像一罐一罐最贵重的膏油经常会被死苍蝇，而不是死骆驼破坏一样，不重要的事情比更大的麻烦更容易摧毁热忱。在极大的挫折之下，一个人会让自己完全重新站起来，然后全人投入他的神的怀抱，领受神的力量；但是在小一点的沮丧之下，他可能会忧虑，小事会发炎化脓，直到严重的后果来到。

请容我这样说，你也一定要留心你身体的状况，特别是在饮食方面，因为任何程度的过量可能都会破坏你的消化，在你应该大发热心的时候，使你变得头脑糊涂。我要从邓肯·马修森（Duncan Matheson）的回忆录中选一个故事，这故事正讲到了点子上：“某一个地方正在召开福音聚会，那些平信徒传道人（其中有马修森先生）在一位基督徒绅士的家中受到丰盛款待。在晚饭之后他们去开会，对怎样才是主持晚上聚会的方法意见并非没有一点分歧。一位年轻人说：‘圣灵担忧了，我感觉到祂根本不在这里。’他的哀叹和他刚刚不受拘束享受饭桌上的美食多少截然不同。‘胡说，’马修森回答说，他是讨厌所有的哀叹和病态灵性的；‘根本不是这样的，你只是吃得太多罢了，你觉得消化困难。’邓肯·马修森是对的，多一点点他那样的常识，这对那些过激属灵的人就会大有帮助，这些人把他们一切的感觉都归于某些超自然的原因，而实际上真正的原因离他自己距离近得多。消化不良被错误地当作退步，糟糕的消化被认定为有一颗刚硬的心，这样的事情岂不是经常发生吗？我不再说了，对智慧人来说，点到即止就够了。

很多身体上和精神上的原因可能会起作用，导致心里虽极其火热，外面却昏昏欲睡。对我们一些人来说，晚上受到干扰，天气变化，或者一句没有爱心的话，就会带来最可悲的结果。但是那些抱怨自己缺乏热心的人，经常就是世界上最热心的人；承认没有生命，这本身就是生命存在，而不是没有活力的证据。不要放松对自己的要求，变得自我满足；但是在另外一个方面，不要诬蔑你们自己，沉没到灰心里面。你对自己状况的看法价值并不是很大，求主来察验你。

长时间持续工作，没有可见的成功，这是经常会给热心泼冷水的另外一个原因，但如果正确看待此事，这就应当成为我们付出七倍努力的动力。说话精妙的汤玛士·富勒（Thomas Fuller）观察说：“在这方面神让许多花费心血的牧师谦卑下来，祂使他们成为下雨的云，不是下在阿拉伯的福地上面，而是下在阿拉伯的沙漠和石头地上。”如果不成功让我们谦卑，这很好，但如果它使我们泄气，特别是如果它让我们对更成功的弟兄产生苦毒的想法，我们就应该十分严肃地看待我们自己了。有可能我们一直忠心，采用了有智慧的方法，坚守在我们的本位，然而我们却没有击中目标；我们很可能被压得直不起腰来，几乎不能继续做工；但是如果我们鼓起勇气，加增我们的热忱，我们有一天就要收取丰富的收成，这补偿将远超我们的等候。“农夫忍耐等候地里宝贵的出产”，我们一定要带着由热心而出的圣洁忍耐等候，决不怀疑神眷顾锡安的时候将要临到。

我们也决不可忘记，肉体是软弱的，很自然就倾向于沉睡。我们需要不断更新那来自于神、起初让我们走上服事道路的推动。我们不是箭，箭是靠着离开弓时候的力量飞向目标；我们也不是飞鸟，飞鸟身上有自己的动力；我们一定要像海上的船只，被天风的能力不断推动向前，否则我们就不会有进展了。神差遣的传道人不像音乐盒，一旦上了发条，就完全演奏出固定好的乐曲，他们乃是号角，除非有生命的气息让他们发出确定的声音，否则就完全无声。我们看到过一些人是哑巴狗，落入沉睡之中，如果神的恩典不制止，我们所有人都将要成为这样的人了。我们需要守望，警惕一种漫不经心、无动于衷的灵，如果不这样做，我们很快就会像老底嘉本身一样不冷不热了。

那么亲爱的弟兄们，因为我们一定要热忱，也不能装热忱，或者找一种替代品，而且失去热忱很容易，所以让我们花一些时间思想保持我们热心并得到更多热心的方法和途径。如果我们的热忱要持续，它就一定要在一种不灭的火那里被点燃，我知道只有一种这样的火，就是基督的爱这火焰，是众水不能熄灭的。从那天上日头而来的一点火星，就像它的源头一样是不灭的。如果能得到它，是的，如果拥有它，不管我们活多久，不管我们要受多大的试炼，不管我们有多少时候会灰心丧气，我们都会充满热情。要继续为生命大发热心，我们就一定要先拥有属天生命的热心。我们有这种火吗？我们必须有真理烧进我们的心里，否则它就不会在我们的嘴唇上燃烧。我们明白这个道理吗？恩典教义一定要成为我们自己的重要部分，和我们生命的经纬交织在一起，这件事只有那首先造出这生命经纬的神的手才能作成。如果主已经把我们对基督的爱和对人灵魂的爱赐给了我们，我们就永远不会失去这些爱。圣灵使为神所发的热心成为一种长久的生命动力，而不是一种瞬间的激情--圣灵安稳住在我们身上，还是我们目前的热心只不过是一种人的感情？在这一点上我们应该严肃省察自己的内心，把这个问题问到点子上：我们有来自那叫我们进入事奉真正呼召的圣火吗？如果没有，我们为什么要在这里？如果一个人不讲道都能活下去，就让他不讲道活下去好了。如果一个人不作一个赢取灵魂的人也能心满意足--我几乎要说，他最好还是不要尝试做这工作好了，但是我宁可这样说--让他寻求神把那石头从他的心里拿开，好使他能感觉到那些灭亡的人的处境如何。否则，作为牧师，他只能空占那本来应该在这蒙福工作上取得成功的位置，而他在这位置上必然失败，积极带来祸害。

我们热忱的火焰一定要燃烧在信心的火炉里，即相信我们所传的真理，以及相信当圣灵把这些真理加在人心里的时候，它们就有能力祝福人。如果一个人宣讲一件可能真也可能不真的事，宣讲他在总体上看为是和任何其它教训一样好的东西，他必然会成为一名非常软弱无力的传道人。对于他不肯定的事，他怎能为之大发热心呢？如果他自己心里对真理内在的能力根本就一无所知，如果从来没有尝过、摸过生命的善道，他怎么能够为此发热心呢？但是如果圣灵已经在隐秘处教导我们，使我们自己在心里明白我们要传讲的教义，那么我们就要始终用有火点燃的舌头说话。弟兄们，除非主已经教导了你，否则不要开始去教导别人。鹦鹉学舌般讲述与你的心无分、你悟性不确信的教义，这肯定是一种令人疲倦的工作。我宁作囚犯拆麻絮，或者把曲柄当早餐吃了，也不愿意作一群会众的奴隶，给他们带去我自己从来没有尝过的灵粮。这种道路的尽头必然会何等可怕！一个人公开教导他不真心相信的事，奉神的名行这可憎的假冒为善的罪，他最后交账的时候会是何等可怕！

弟兄们，如果这火是从正确的地方被带到正确的地方，我们就有了一个良好的开始，也有了一个荣耀结局的主要成分。因为被红炭点着，被带着翅膀的天使从坛上取下来，带到我们的嘴唇边，这火已经开始在我们最里面的灵里点燃，即使撒但亲自来企图把它熄灭，它还要在那里燃烧。

然而，世界上最旺的火焰也需要更新。我不知道不朽的灵，比如天使，是不是边飞翔边饮水，吃神在天堂为他们预备的某种超凡的吗哪；但最有可能的是，没有任何受造的生命，尽管不朽，却不需要从外面领受供应来维持它的力量。肯定的是，那被更新的心中热情的火焰，不管有多神圣，都一定要有新的燃料不断投入。连圣所里的灯也需要油。我的弟兄，请给火焰加添燃料，不断给它加添燃料；用圣洁的思想和默想，特别是思想你们的工作，你们做这工作的动机，这工作的目的，那等着要加给你们的帮助，以及如果主与你们同在，这工作就必然要带来的伟大结果，以此来给它加添燃料。大大集中思想神对罪人的爱，基督代替他们的死，以及圣灵在人心中的工作。思想人能够被拯救之前，有什么事情一定要在他们心里动工作成。记住，神不是差遣你们去粉刷坟墓，而是派你们去打开坟墓，人除非像主耶稣在拉撒路的坟前一样灵里大大忧愁，否则这就是无人能作成的工作；就算这样，离开圣灵他也是无能为力。带着深深的肃穆默想失丧罪人的结局，并且就像亚伯拉罕那样，在你们一大早起来去到与神相交的地方时，要向所多玛看一眼，看那地方烟气上腾，如同烧窑一般。要逃避不看任何使将来的刑罚看起来没有那么可怕的观点，因为这种观点会打消你那份要救那些不灭灵魂脱离不灭火焰的强烈焦虑感觉。假如人真的只不过是一种更高贵的猿猴，死时像牲畜一样断气，你们就大可以让他们去死，无需怜悯他们；但如果他们是按着神的形象样式被造，他们就是不灭的，并且会因着不信给自己带来无穷的灾祸，那么用现在忧愁的光景激发自己，为着仅仅有漠不关心的嫌疑，就感到羞愧吧。也要下大力气思想得救罪人所蒙的福，就像那神圣的巴克斯特从他写的《圣徒永远的安息》得出要大发热心的有力证据一样。去到那天上的众山上，在那里收集柴火，堆上满有荣耀的黎巴嫩木材，火焰就要自由燃烧，每一棵极美的香柏木在火焰中燃烧发光的时候，就要发出甜美的香气。如果你们不断认识那永恒的现实，就不必担心自己会昏昏欲睡。

最要紧的是，用与基督亲密的相交给这火焰加添柴火。如果像古时候的约翰和马利亚那样与耶稣一起生活，那么没有一个人会心里冷淡，因为祂让人心里火热。我从来没有见过一个与主耶稣有极多相交的传道人是半心半意的。我们的主为神的殿心里焦急，如同火烧，当我们与祂接触的时候，这火也把我们烧着，我们就感到不能做别的，只能把我们和祂在一起时看到和听到的讲出来，我们也情不自禁要用出自我们对这些事情真正认识的火热来讲这些事。我们这些已经讲了二十五年道的人，有时候会觉得一样的工作、一样的题目、一样的会众、一样的讲坛，这一切很容易就生出一种单调的感觉，单调感可能会很快导致疲乏。但是这时我们想起另外一种的“一样”，这就要把我们完全挽救回来：即我们有一样的救主，我们可以用一开始的方式去到祂那里，因为祂是那位“耶稣基督，昨日今日一直到永远是一样的”。在祂面前我们喝那新酒，重新焕发青春。祂是那泉源，永远流出清凉、使人焕然一新的生命水；与祂相交，我们就发现自己的心得苏醒，有无穷的动力。在祂的微笑之下，我们长久以来已经习惯的工作总是令人喜悦的，有一种比新鲜感所能赋予我们的更明亮的迷人之处。我们每天早上为我们的会众收取新的吗哪，我们去分发的时候，就感到领受一种凝聚在我们身上新油的膏抹。“但那等候耶和华的，必从新得力，他们必如鹰展翅上腾，他们奔跑却不困倦，行走却不疲乏。”刚刚离开在金灯台中间行走的祂的面，我们就预备好要带着唯独祂能赐下的能力，对众教会写作或说话。你们这些基督的士兵，只有常与祂相交，像约书亚站在约旦河边问“我主有什么话吩咐仆人”那样听祂的声音，才配得祂作你们的元帅。

既要给这火加添柴火，也要煽动这火焰。用多多的恳求来煽动它。在这一点上，我们怎样彼此迫切劝勉也不过分：用怎样强烈的语言恳求牧师要祷告也不为过。我们的弟兄和我们自己绝对需要祷告。绝对需要！--我几乎不想说绝对需要，而是宁可讲祷告的甘甜，讲临到活在祷告空气中之人的那奇妙甘甜和来自神的喜乐吧。约翰·福克斯说：“我们在隐秘处与神共度的时间是最甜美的，是最用得其所的。所以，如果你爱你的生命，就爱上祷告吧。”敬虔的哈维先生在病榻上定意：“如果神留下我的性命，我要看书少一些，祷告多一些。”梅顿哈德这个地方的约翰·库克（John Cooke）写道：“祷告的工作、喜乐、尊荣和优势，每天越来越有力地打动我的灵。”一位已故的牧师在临终前感叹：“我巴不得我更多祷告就好了。”我们许多人都可能会说出这种愿望。我们应该有个人灵修的特别时间，定期维持这些时间，这是好的；但是祷告的心灵比祷告的习惯更美；不住祷告比间歇祷告更好。如果我们能够和虔诚的弟兄们屈膝祷告，这就会是一种有福的光景；我认为，我们这些作牧师的人应该有一条规矩，分别的时候不能没有一声祷告。如果我们强调这点，特别是我们这些作同学的人，那么我们就会有多得多的代求升到天上。如果可能，用祷告和赞美把每次的朋友相聚变为圣洁。在讲道之前把三四位热心的执事，或者其他弟兄请进你的办公室，有一两分钟的祈求，这会是一种振奋人心的作法。这总是给我勇气去面对争战。但是还有，要想煽动你的热忱，使它成为强烈的火焰，你就应该求不断祷告的灵，以便无论在书房里，在办公室，还是在讲坛上，都能够随时随处在圣灵里祷告。在讲坛上坐下来的时候，起立向会众说出要唱诗歌的时候，读圣经章节的时候，以及讲道的时候，总是向神求，这是好的；为要得着，向神伸出空空的一只手，另外一只手向会众分发主所赐下的。在讲道中要作天上永远和无限供应与人无边需要之间输送的管道，这样，你就一定会上到天上，保持与神相通不中断。在向会众讲道的同时，你要为他们祷告；在为着神向他们说的同时，你要为着他们向神说，只有这样，你才能指望可以继续大发热忱。一个人跪下祷告，然后起来，通常是不会不大发热忱的；如果他真的不发热忱，他就最好再回去祷告，直到圣火降在他的灵魂上。亚当·克拉克（Adam Clarke）曾经说过：“学习，直到你死去，然后祷告，直到你又活过来”，这是一句满有智慧的话。不要做第一点而不做第二点；也不要幻想没有第一点，你可以诚实地做成第二点。不但要儆醒祷告，也要做工和祷告；但总要祷告。

也要经常尝试新的服事，以此挑旺这火。突破熟悉的服事田地，重新得回未开垦的土地，以此摇动自己脱离例行公事。我向你们建议，经常在你平常的工作中加入新的工作，这是一种附属，但又是非常有用的保持内心常新的方法。我要对那些即将离开学院，要到在很少能接触到有聪明思想的人，在更高灵命历程中可能几乎是孤身一人奔走的地方安顿下来的弟兄们说，要努力保守自己，不要变成平塌、陈腐和无用，要藉着维持一种创业的精神，保守你们历久常新。你们会有许多的工作要做，在当中能帮助你们的人寥寥无几，时间会很沉重地向前慢行；要警惕防备这一点，使用一切方法，防止你们变成沉闷、昏昏欲睡，在这些当中，使用我凭经验向你们大大推荐的那些方法。我发现，手头总是有某件新的工作，这对我很有好处。旧的、平常的工作一定要坚持，但是一定要给它们加上别的什么工作。我们应该就像那些占据公地的人一样，我们园子的栅栏一定要向外移出一两尺，每年包围更多一点点的公地。绝不要说“够了”，也不要接受“安息、感恩”这样的做法。尽你们一切所能的，然后再多做一点点。我不知道那位做广告说能让矮人长高的先生会用什么方法去做这件事，但是我想象，如果在给自己的身量加增一寸这件事情上会有任何结果，人就应该每天早上踮着脚趾尖尽可能摸高，做了这件事情之后，尝试每一天都摸得再高一点。这肯定是在思想上和灵命上成长的办法--“忘记背后，努力面前的”。如果旧有的工作变得有一点点陈旧，就给它加上新的事工，整团面就要发酵，得到更新了。尝试这样做，你们很快就会发现开垦新的土地，更多入侵敌人的领土，攀登新的高峰把主的旌旗插在上面，这些会有什么样的好处。当然，对于我们已经讲过的方法来说，这只是次要的，但它仍然是一种非常有用的方法，可能会使你大大得益。在一个比如说有两千居民的乡间小镇一段时间之后，你会感到，“啊，在这个地方我已经做了我能做的一切。”然后怎么办？大约四里路外有一个没有教堂的小村庄，准备在那里开拓地方吧。如果那个小村庄已经由教会占据了，再出去到另外一个村庄，窥探那地，把解救它在灵性方面的穷困作为你的志向。第一个地方得到供应，就想第二个地方。这是你的责任，这也是对你的保护。每一个人都知道新的工作会有什么好处。一位园丁除非得到许可在温室里引种新的花，或者把草坪上的花坛修剪成新的形状，否则就会对他的劳动感到厌倦；所有重复的工作都是不自然、让人的思想疲倦的，所以让你的劳动有变化，这就是智慧。

紧靠在神身边，紧靠在你要去祝福的同胞身边，这个建议更加重要。住在大能者的荫庇下，住在耶稣亲自显现的地方，住在圣灵的能力里。你们生命的本身就在于此。怀特菲尔德提过有一位小伙子，他是如此晓得神的同在，如同就在神面前，他在路上走时，通常都要脱下帽子[2]。我是多么希望我们总是处在这样的状况之中。这样，要维持热忱就不是什么难事了。

也要留心，要与那些灵魂被交给你看顾的人保持最密切的联系。要站在溪流里打鱼。很多传道人对大多数人是怎样生活一无所知，他们身边被书包围，会感到很自在，但是在人当中就手足无措了。对于一位很少见过真正花朵的植物学家，或者一位从来没有在夜间看星星的天文学家，你会怎么想？他们配得科学家的名号吗？一位福音的牧师除非与人打成一片，亲自研究人的特性，否则只能仅仅是一位庸医而已。“向生活学习”--先生们，如果要在我们的讲道中描绘生活，我们就一定要有很多这样的学习。不但要读书，也要读人；并且要爱人，而不是爱人的看法，否则你们就会变成没有生命力的传道人。

和那些忧心的人打成一片。察看他们的难处，以及他们良心的挣扎与痛苦。当你看到他们迫切求平安的时候，这要帮助你大发热心。另一方面，你看到大多数的人是多么冷淡时，这就有助于使你为唤醒他们而更加热心。与那些找到救主的人一同大大欢喜，这是让你自己灵魂复兴的一个非常好的途径。当你得到能力，把一个痛苦忧伤的人带到耶稣面前的时候，你会感觉自己又焕发青春了。听到一位悔罪哭泣的人大声说，“我现在全看见了！我相信，我的重担没有了，我得救了”，这要作医治你骨的膏油。有时候，新生灵魂的狂喜会使你变得如触电一般兴奋，让你发出如使徒一般的激情。看到灵魂得以归正，有谁不能讲道呢？要身处恩典终于抓住那迷失的羊的现场，通过分享那位大牧者的欢喜，你就能焕发青春。罪人死的时候与他们在一起，你辛辛苦苦追逐他们的劳苦就要得到回报，你可能已经追逐他们好几个月、好几年。用爱牢牢抓住他们，说：“是的，靠着神的恩典，我终于真正赢得了这些灵魂”；你的热心就要喷发出火焰。

如果你在一座很大的城镇里工作，我建议你，不管在什么地方敬拜，都要让自己熟悉那个地方人的贫穷、无知、沉迷酗酒的光景。如果可能，和一位城市宣教士去到最贫穷的地方，你就要看到那使你震惊的事情，亲眼看到灾病，这会使你迫切向人表明医治的方法。在我们的大城市里，就算是在最好的大街上，人也可以看到很多邪恶，但是贫民窟光景的恐怖如此之大，是人不能表达的。你应该穿越大街小巷，察看罪带来的祸害，就像医生在医院里走来走去检查病人一样。看见罪在地上造成的荒凉，这足以使人痛哭流出血泪。用一天时间和一位委身的宣教士在一起，这是结束你们在学院的学习生涯，并预备你们在自己的地方工作的良好办法。去看普罗大众活在罪中，被酗酒、不守安息日玷污，叛乱，亵渎神；看他们在麻木和刚硬或在惧怕、绝望中死去：如果还有什么办法，肯定这就是能重新点燃正在熄灭热心的方法。世上充满了难以忍受的贫困，以及把人压垮的愁苦；羞耻和死亡是千千万万人所得的分，只有一个伟大的福音才能满足人灵魂迫切的需要。确实如此。你们怀疑这点吗？那么去亲身察看吧。这样，你们就能学会怎样传讲一个伟大的救恩并尊荣那伟大的救主，不仅用你们的口，还要用你们的心；这样，像结婚一样，你们就是和你们的工作结合在一起，没有任何放弃这工作的可能。

人死时所睡的床是我们极好的学校。这要作我们的兴奋剂，使我们鼓起勇气做工。我离开正在死去之人的卧室，心里想每一个人都疯了，我自己疯得最厉害。我厌恶人向地上事情全然委身的热情，且对自己半自言自语道--那个人为什么如此急匆匆驱车而去？那位妇人为什么打扮得如此华丽走在路上？因为他们都要如此快就死去，我想除了预备好见他们的上帝，没有什么事情是值得他们去做的。经常去到临死的人那里去，这要帮助我们去教导人应该怎样死，也应该怎样活。马钦芮经常在星期六下午去探访他生病或临死的听众，因为正如他对詹姆斯·哈密尔顿医生所说的那样，“在讲道之前他喜欢探身看下面的深渊。”

况且，我请求你们，要按照神的光照来衡量你们的工作。你还是神的仆人不是？如果是，你的心怎能冰冷？你还是奉一位曾经死过的救主差遣，去宣告祂的慈爱，赢取神给祂伤口的奖赏的人吗？如果你是，你怎么能垂头丧气？神的灵在你身上吗？主已经膏你，叫你向贫穷的人传福音吗？如果祂没有，不要假装去做这件事。如果祂有，倾尽你的力量去传，主要作你的力量。你的工作不是一种生意，不是一种职业。肯定的是，如果你按照生意人的标准衡量这工作，它就是地球之上最糟糕的生意。把它看作是一种职业，按金钱方面的获利和世上的荣誉来考虑，有谁不会去选择另外一种职业呢？但如果它是一种从神而来的呼召，你是一位行神迹的，住在超自然的力量当中，不是为了今世，而是为了永世做工，那么与其它所有出于这世界，和时间打交道的工作相比，你就属于一种更崇高的同业公会，身处一种更高的兄弟情谊。正确看待此事，你就要承认，和你的主一样贫穷，如果像祂，你就可以使许多人富足，这是一件极美的事；你就要体会到，像第一批跟从你的主的那些人一样不为人所知，受人藐视，这是一件满有荣耀的事情，因为你是在让祂为人所知，认识祂就是永生。你无论是声名显赫，还是默默无闻，都要心满意足，你的思想绝不会有关于自己的念头，或者当这个念头一出现，你就会把它看作是一位归神为圣之人无法容忍的卑贱之事，加以拒绝。这就是要点所在。按理衡量你的工作，我就不担心你的热忱会减弱。以审判日的光照，从忠心所得的永远赏赐这角度定睛注视它。哦，弟兄们，拯救一个灵魂这种今世的喜乐是何等令人喜悦；我相信你已经感受到这一点，现在也明白这一点。救一个人免于沉沦，这就给我们在这地上尝到天堂的小小滋味，但是在审判那日，与那些被基督救赎，从我们的口里知道他们得救消息的人的灵魂相遇，这必然是何等的情景！我们盼望一个蒙福的天堂，与我们的主相交，但是我们也要体会另外增加的喜乐，就是遇见那些藉着我们的服事被带到耶稣那里的亲爱的众人。让我们为着耶稣摆在我们面前的为祂得人的喜乐，忍受每一个十字架，蔑视一切羞辱。

想到另外一件事情，这也可能会帮助我们保持热忱。请思想，如果我们在工作上玩忽职守，就肯定要临到我们、临到我们听众身上的那极大的灾祸。他们“必死在罪孽之中”--这岂不是一种可怕的判决吗？但对我来说，接着的那句话也同样可怕--“我却要向守望的人讨他丧命的血。”我们应该怎样描述一位不忠心牧师的可怕结局呢？每一个不热忱的牧师都是不忠心的牧师。我绝对是宁愿因为谋杀人的身体，也不要因为毁坏人的灵魂而被押送到陀斐特[3]；一个人传一种自己不相信的福音，占据着牧师的职分来服事他不极其热心为之谋求益处的会众。我真不知道有哪一种光景，是比这更如此致命、更让人在当中无限灭亡的。让我们祷告求神，在祂面前总是永远显为忠心。愿神让圣灵使我们忠心，并保守我们如此忠心。

--------------------------------------------------------------------------------

[1] 古希腊一关隘，公元前480年斯巴达人曾在此抗击入侵的波斯大军。--译者注

[2] 表示崇敬--编注

[3] 耶路撒冷东南欣嫩子谷中一个地方，因犹大人在当中焚烧自己的儿女拜诸假神，招致神的忿怒和审判，被比作死亡毁灭污秽之处。--译者注


《人迹未到的旷野》

（司布真于一八九二年新年那天在孟敦所传的信息）

过了新年之后，我们就瞻望未来的一年，我们所看到的是什么呢？我们能拿一个望远镜，让我们看到一年后一些所可能发生的事吗？我想不能。我们对面前所将要发生的事件毫无所知，我们的生死，或是我们朋友的生死，或是我们工作的改变，或是身体的健康或疾病，我们都不知道，这些事情对我们是隐藏的，而那是何等的恩慈！如果我们预先见到我们最好的祝福，那么当我们耐心等候这些事发生时，就失去了它们的新鲜性与完美性。期望要使我们感到疲倦，熟稔要生出轻视。如果我们预先见到我们的困难，那么我们就在这些困难来到之先，忧心忡忡，在那挂虑当中，我们就失去了我们现有的快乐。在我们和将来之间悬挂一幅幔帐，那就是主的怜悯，因此我们就让这个幔帐悬挂起来吧！

可见的将来

虽然如此，一切的事情还不都是隐藏的，有些事情我们仍可清楚看到。我说“阿们”，我的意思是指着那些眼睛已经睁开的人说的，因为并不是每一个人都能真正看见。有一位女士对特纳先生说：“我时常看望那个前景，但我从来没有看见你把它放在你的图画中。”这位大艺术家简单回答说：“你愿意你能看见吗？”要用信心的眼睛仰望将来，信的人比那不信的人能看见那更多隐藏的事。我用几句话来告诉你，在这未来一年之内，所看见的是什么。

第一，从一八九二年一月一日到一八九三年一月一日我看见了一条道路，我看见了由神的预知所打开的一条大道；在这条大道上，在将来没有一件事是出于机遇（偶然）的，没有一只麻雀可以落在地上，没有一根头发的脱落是出于偶然，在人生中一切所发生的事都有神的安排与指定。在所走的道路上每一个转弯，在路上每一块石头，清晨每一滴甘露，或在晚间落在路旁草上的雾水，都在神的计划之中。我们不是越过人迹未到的旷野，主耶和华本着祂无谬的智慧与无限的慈爱已经立定了我们的道路。“义人的脚步被耶和华立定，他的道路耶和华也喜爱”（诗卅七23）。

第二，我看见了神所预备的引导在一路上陪伴着我。我们要欢喜快乐的对祂说：“你要用训言导我们。”祂等候着与我们经过整个路程。“耶和华在你面前行；祂要与你同在，祂不能使你失望。”我们没有被丢下经过人生的旅程，就好像经过孤独的旷野，因为耶稣说：“我不留下你们为孤儿……我必再来到你们那里。”

虽然我们会失去父母以及我们最亲爱的朋友，但我们还有一位主，祂具有我们的性情，祂要永远与我们同在。像人子的那一位，仍然走在信者的生命路上，每一位真信者要从旷野走上来，依靠那爱我们的主，有二、三个人奉祂的名，就在这屋中聚集，就感觉到主耶稣的同在，我相信在这一年当中，我们要感觉到主的同在，不拘是在鸟语花香的季节，或是在黑云满布的岁月中，也都感觉到主的同在。

第三、在道路与引导者之外，我凭信心的眼睛清楚看到行走此路的力量。在这一年整个的路程当中，我们要遇到歇息停止的地方，在那里我们可以休息，吃点东西，然后尽情唱着“祂使我们的灵魂苏醒”。我们将要有够用的能力，当我们需要的时候能力就来了。神一切充足的旨意，不能叫那靠祂的人失望。当我们来到一个地方，要换一换我们肩头上重担的时候，我们就来到一个得能力的地方。如果主要加增我们的重担，祂就要加增我们同等的能力。主要对每一个信祂的人说：“你们的日子如何，力量也必如何。”在你还没有觉得你要去死的恩惠：“那将怎么样呢？”你还没有死，当你仍然处理事务以及生活上本分的时候，要仰望神，得到祂的恩惠来应付一切。当你的生命终结时，你惟一的思想就是要到达永远的彼岸，那时你要仰望神，就是你的救主在你死的那一刻赐给你死的恩典。当我们人的力量衰竭时，我们就盼望神的力量来到，我们每天所需要的力量，每天赐给我们；我们的灯要时常点着，不要让我们现在的软弱来限制以色列的圣者。在我们人生的旅程中都有些阻碍，经过这些试炼以后我们必到达天城。当我们离开这世界的时候，有无数的天使要保护着我们。天父所供给我们的恩惠是永远不会失败的。

第四、最清楚的是看见了在我们所走的路上所发生的一切事，都有神大能的管理。“万事互相效力，叫爱神的人得益处，就是按祂旨意被召的人。”我看见一只奇妙的手在运行，使疾病的刀剑变为更正的犁头。借着神的奇妙作为，苦变为甘甜，毒变为良药。这一切对你都不构成伤害，对于信心软弱难以接受的人之应许，对于蛮有信心的人却发现那是真实的。因为有耶和华帮助我们，谁还能敌挡我们呢！看见耶和华为我们的旌旗，并有神是我们的元帅，那是何等的喜乐！因为没有邪恶的事临到我们，本着这个信心开始我们新的一年。

最后一件事，那就是在这一年之中我们相信神必要在我们中间得荣耀。如果我们了解人生最高的目的，我们就达到最高的喜乐。得蒙重生之人的喜乐，就是想到神能从我们这卑微人的身上得着荣耀。“神就是光”，我们对神的光亮无以复加，但是我们能把神的光反射出来。当主的光照射在我们身上时，我们就将那光投射在黑暗之处，使那些坐在死荫幽谷的人，可以在主耶稣里得到喜乐。我们深愿神在过去的一年中，在我们身上得着荣耀，但是我们也深信在未来的一年中，祂要在我们身上得着荣耀，但是我们也深信在未来的一年中，祂要在我们身上得到更多的荣耀，不论自动的或被动的，都要能荣耀神，我们就心满意足了。当我们一生的故事写成的时候，凡念这故事的人，不以为我们是“白手起家”的，乃是神手所作的工，彰显祂的恩典。我们都盼望在我们身上，都有这样的成就。不要有人在我们身上看见泥土，乃要看见窑匠的手。他们论到一个人说：“他是一个好传道人。”但论到另外一个人他们说：“我们从来没注意他怎样讲道，但我们觉得神是伟大的。”我们愿意我们整个生命为祭物，成为一座香坛，继续不断地发出香气，达到至高者面前。哦，我们愿意在这一年之间内要赞美神，巴不得我们的生命成为崇高而又谦虚的歌唱！我们赞美的生命将永不停止，一直继续到永远。心中充满了歌唱与赞美，我们要升到耶和华的山，只等我们来到至圣所，在那里我们要蒙着脸，用无限的赞美，跪倒在尊严的神面前。愿在这一年之内，耶和华与你们同在！阿们。

2010年12月1日星期三阅读整理


《忍耐受苦》

作者：司布真

“约伯敬畏神岂是无故呢？”（伯1：9）

这原是撒但对正直的圣徒所发的一个邪恶的问题，但是今天许多人应当这样被魔鬼质问，因为他们之所以爱神是因为神使他们昌盛；事情一旦不顺遂，他们随即就离弃自己的信仰。如果他们清楚看见自从重生以来，就一直享有世界的丰盛，他们就用属肉体的方法来爱神；但是逆境一来，他们就敌挡神。他们所爱的是筵席，而非筵席的主人；他们爱柜厨里的东西，却不爱家中的主人。一个真正的基督徒，所盼望的应是来生的赏赐，这使他们能忍受今生的艰难。旧约应许富足，新约却是应许艰难。

我们且思想基督的话：“凡属我不结果子的枝子，祂就剪去”（约十五2）。凡结果子的呢？ “祂就修理干净，使枝子结果子更多”（约十五2）。你要结果子吗？就必须忍受苦难。“天啊！”你可能说：“这真是太苦了。”可是这种苦难会带来美好的果效，使基督徒学会在苦难中有喜乐；因苦难增多，从主而来的安慰也必增多。你若是神的儿女，就必定要受管教。迟早每一块金子都必须经过火的试炼。因此不要惧怕，倒要喜乐，因为这是神在预备你结果子。苦难可以使你与世俗断绝，而与天联结；使你脱离今生的缠累，转而渴慕即将显现永远的荣耀。你若在今生的事奉上不求什么报偿，就会因将来无限的赏赐而欢欣喜乐。

2010年12月2日星期四阅读整理


《如何保持热心》

热心如何会受伤，如何保持热心

作者：司布真

如果有人问我，一位基督教牧师要在为基督赢得灵魂这件工作上取得成功，他应该具有哪一种最根本的素质？我会回答说，“是热心；”如果我再被问到第二次或第三次，我的回答仍不会改变，因为我自己的观察驱使我作出这个结论，真正的成功是和传道人的热心成正比的，这是一条规律。伟大和渺小的人物，如果他们是彻底为神而活，他们就会取得成功，如果不是这样，他们就要失败。我们认识杰出的人物，他们赢得极高的声誉，他们吸引大批的听众，得到极大的称赞，尽管如此，作为赢取灵魂的人，他们在高度表上的位置却是非常矮小的：在那个方面，他们倒不如去做解剖学讲师，或者政治演说家。与此同时，我们也看到，他们那些在使人归正的工作上如此被神所用的同伴，很明显他们的学识和天赋并没有对他们形成拦阻，而是相反；通过强烈热切地使用他们的能力，靠着圣灵的膏抹，他们使多人归义。我们看到能力非常有限的弟兄，他们是大大拖教会的后腿，证明在他们所处的领域，就像盲人进天文台一样没有果效；但是，在另外一个方面，学问同样是很少的人，我们却知道他们在主面前是大能的猎人，通过他们圣洁的努力工作，许多人心为俘虏归向救主。我很喜欢马钦芮（M’Cheyne）说的这句话：“神祝福人极大的才能，远不如祝福人与基督的形象极大相符。”在很多例子中，事奉的成功几乎完全可以被追溯回强烈的热心，为灵魂大发燃尽一切的激情，以及为神的工作急切的热诚。我们相信，在每一个情形里，其它条件一样，人在神圣服事中兴旺的程度是和他们的心被神圣之爱点燃的程度成正比的。“那降火显应的神，就是神”；那有被火点燃的舌头的人，就是神的工人。

弟兄们，你我作为传道人，就必须在我们讲坛工作的方面常常火热。在这方面，我们一定要努力工作，为要达到最大程度的卓越。我经常对我的弟兄们说，讲坛就是基督教界的温泉关（古希腊一关隘，公元前480年斯巴达人曾在此抗击入侵的波斯大军-译者注）：在这里，战斗不是得胜，就是失败。对我们这些牧师来说，保持我们在讲坛上的能力，这应该成为我们大大关心的事情，我们一定要占据那属灵的守望台，内心和思想清醒，充满活力。如果我们不是热心的传道人，我们作吃力工作的牧师，这对我们也于事无补。如果会众的灵魂在安息日得到真正的喂养，那么我们在牧养探访的事情上极多的罪也能得到赦免；但是他们一定要得到喂养，没有别的任何事情可以取代它。大多数随波逐流的牧师，他们的失败可以被追溯回到在讲坛上不称职这件事上。船长的主要工作就是要知道怎样操纵他的船，没有什么可以弥补在这方面的欠缺，同样我们的讲坛一定要成为我们主要关心的工作，否则一切都要弄错了。狗常常因为骨头供应得太少而打架，会众常常因为得不到足够的灵粮，让他们高兴和睦而争吵。不满的表面原因可能在其它方面，但是十有八九，他们食物供应不足，这就是发生在我们教会中的叛乱的根本原因。人就像其它动物一样，知道什么时候自己是吃饱了，通常一顿饭后感觉脾气很好；同样，当我们的会众来到神的殿中，得到“需用的饮食”，他们就要在欢庆的喜乐中忘记许多的忧愁，但如果我们打发他们离开，让他们饿着肚子，他们的心情就会像被人抢了崽的熊一样，一触即怒。

为了让我们成为可悦纳的工人，我们一定要在实际投身讲道的时候大发热心。西塞尔（Cecil）说得好，一位传道人的精神和举止常常比他讲的内容更影响人。那些懒洋洋的先生们无精打采登上讲坛，挨着靠垫，仿佛他们终于到了一个宁静的安息之地，我认为这种态度是最应当受到责备的。站起来，来到会众面前，派发不消耗你一丝一毫的平常话，仿佛讲道说什么都可以，这不仅是损毁我们职分的尊严，而且在神眼中是可憎的。为我们自己的缘故，我们一定要在讲坛上大发热心，因为如果我们消沉，我们很快就不能保住我们在神教会中带领的地位。而且，为了我们教会成员，以及归正之人的缘故，我们一定要精神饱满，因为如果我们不热心，他们也不会热心。河水流到山上，这并不是自然规律，热情从下面的椅子上升到讲坛，这样的事情并不经常发生。热心应该从我们这里流下去，去到我们的听众那里，这是很自然的；所以，如果我们在神之下，要让我们的会众热心，让他们保持热心，讲坛一定要矗立在更高的热心层面上。那些来受我们服侍的人，在一个星期里有很多的事情要做。他们当中很多人有家庭方面的试炼，要背负很重的个人重担，他们常常来到聚会，冷淡，无精打采，思想往这里或往那里游荡；我们的责任就是抓住这些思想，把它们扔进我们自己热心的火炉里，用神圣的思想，用强烈的恳求把它们熔化，然后把它们倾倒出来，倒进真理的模子里。铁匠的火如果熄灭，他就什么也做不成，在这方面他是牧师的预表。如果外面世界所有的光都被弄熄灭了，在圣所里点亮的灯仍应该保持明亮；这火应该永不熄灭。我们一定要把会众看作是木柴和祭物，被一个星期里的挂虑淋湿了第二次、第三次，我们要像那位先知一样，一定要求神从天上降火到他们身上。一位沉闷的牧师生出一群沉闷的听众。你不能要求教会的执事和成员乘上蒸汽机车前进，如果他们自己选出来的牧师仍然在驱赶着古老的宽轮马车向前。我们每一个人都应该像那位改教家一样，人们描写他是“Vividus vultus,vividi occuli,vividae manus,denique omnia vivida，”我希望把这句话自由翻译为“面容焕发活力，眼和手充满活力，总而言之，生动的传道人，完全焕发活力。”

“如果你要触动另外一人的心，

你的心就必须满溢，

要让嘴唇充满言语，

内心就需要满溢。”

如果我们不热心，世界也会像教会一样受难。我们不可能期望没有热心的福音会对我们身边没有归正的人带来任何强烈的影响。对一个不义世代的人来说，最能安慰他们良心的其中一个借口，就是传道人不是全心全意。如果罪人发现传道人在讲那将来审判的时候打瞌睡，他就要得出结论，审判是这位传道人梦想出来的东西，他就决心看它仅仅是虚构的而已。整个外面的世界都要受到内心冰冷的传道人的严重威胁，因为它就像单独一个的罪人那样，得出相同的结论：它就坚守在自己的懒洋洋里面，它就追求它自己一瞬即逝的目标，这样做还自以为聪明。它怎么可能会有不一样的反应呢？如果先知宣称是奉神的名说话，而把他的心撇在自己身后，除了他身边那些罪人让自己坚信，他的信息没有什么东西，他的使命不过是一场闹剧以外，他还能期望他们会有什么反应呢？

听一听怀特腓是怎样讲道的，你就不敢再昏昏欲睡了。韦特说他“有时候哭得非常厉害，常常如此情不自禁，以致有好短一段时间，你会怀疑他可能再也恢复不过来了；当他真的恢复过来的时候，很自然他要求有一段短短的时间，让自己镇静下来。我几乎不知道他曾经作完一篇布道，是没有多多少少痛哭过的。他的声音常常被他的动情打断；我听到他在讲坛上说：‘你们责怪我哭；但是尽管你们不灭的灵魂是在毁灭的边缘，你们却不为自己痛哭，那我怎么能忍得住呢？因为我不晓得你们是不是在听你们听到的最后一次讲道，可能不再有机会，有人把基督传给你们了。’”

讲坛上的热心必须是真实的。它不能是装出来的。我们曾经看过它被假冒，但是每一个稍有见识的人都能看穿强装出来的热心。跺脚，敲桌子，流汗，大声咆哮，引用别人讲道中动情的部分，或者从水汪汪的眼睛里面倒出自愿的泪水，这些绝不能取替灵魂真正的伤痛，灵真正的感动。最好的演戏仍不过是演戏；那些只看外表的人可能为此感到高兴，但是喜爱真实的人会大倒胃口。何等的自以为是！-充满技巧控制声音，去模仿那是圣灵真正动工的激情，这是何等虚伪。让那些仅仅是演员的人小心，免得他们被揭穿是在用他们的戏剧表演得罪圣灵。我们一定要因为在每个地方热心，因而在讲坛上也是热心；我们一定要因为我们总是在燃烧，所以在我们的讲论中也在燃烧。那储存起来，只有在重大时刻才释放出来的热心，就是那煤气，有朝一日要摧毁那拥有这煤气的人。除了诚实，没有别的东西能进到耶和华的殿中；一切的造作都是凡火，要触动真理的神的怒气。是热心，你就会显出来是热心。一颗燃烧的心很快就要得着有火焰燃烧的舌头。伪装热心，这是为了追求受大众欢迎而采取的其中一样最令人藐视的掩饰；让我们连想起它都心生厌恶。如果你在心里是无精打采，那么上讲坛，在上面无精打采就好了。说话慢吞吞，语调拖拖沓沓，声音单调，如果这样能最好表达出你的内心，你就这样做好了；即使这样也要比把你的事奉变成化装舞会，把你自己变成一个演员要好得无比。

但是我们在进行讲道时的热心，一定要以为讲道之后的结果强烈恳求作为跟进；因为如果不是这样，我们仍有理由怀疑我们是否真诚。神不会把灵魂的收成赐给那些从来不守望他们撒了种的田地，不为这田地浇灌的人。讲道结束的时候，我们只是把渔网撒下，在这后面我们要用祷告和守望把这网拉到岸上。在这一点上，我想除了让一位比我更大有能力的倡导者向你们发出恳求以外，我是不能做得更好，我要引用华兹博士的话： -“要切切祈求你们在讲坛上的劳苦能取得成功。不仅用公开的祷告，还要用秘密的祷告为所撒的种子浇水。不住向神求，求祂不容你们枉然劳力。不要像那愚蠢的鸵鸟，在尘土间下蛋，把蛋留在那里，不管它们能不能孵化出生命(伯39:14-17)。神没有给它悟性，但是不要让这愚昧作你们的品格或举动；努力工作，守望，祷告，让我们的讲道和你们学习的成果可以成为给人带来属神生命的话语。

“敬虔的巴克斯特先生观察道(我是在他著作中某一处看到这话的),就是他从来没有发现，如果传道人对他们事奉的成功没有一种切切恳求的负担，即使他们本身是真正敬虔的人，最夺目、最伟大的才能，最优秀的讲道也不能带来任何可观的成功。想起灵魂因我们的讲道得救，或者因着我们的玩忽职守而被任凭灭亡，被定罪下地狱，让这可畏和重要的思想-我说，让这可畏和重要的思想总是留守在我们的灵之上。神让我们作以色列家守望的人，就像以西结一样；如果我们不对临到的危险发出警告，众人的灵魂可能就会因着我们的疏忽灭亡了；但是神要重重地从我们手中讨灵魂丧命的罪(结3:17,等)。”

这样的思想要使我们无论得时还是不得时都迫切，使我们全时间都以热心作为衣裳披上。我们应该都充满活力，总是充满活力。光和火的柱子应该成为传道人恰当的徽号。我们的事奉一定要有力，否则就绝不能影响这个漫不经心的时代；为此目的，我们的内心一定要习惯性地火热，我们整个人都一定要被一种为着神的荣耀，为着人的益处而烧尽一切的激情点燃。

我的弟兄们，在这里我要说，我们一旦得到神圣的热心，它也可能很容易就被泼上冷水变得消沉，这是令人难过的实情；事实就是，它在乡村牧会的孤单中，要比在热心基督徒弟兄的团契中更经常会变得冷淡。《私下默想》的作者亚当曾经观察说：“一位可怜的乡村牧师与他教区中的魔鬼作斗争，其理想要比亚历山大大帝曾经有过的任何理想更加崇高。”我要补充一句，他需要比亚历山大更多的热心，加添他的能力，使他在他的圣战中继续得胜。除非我们祷告求每天的活力，否则断头谷和荒郊野岭是太强大，是我们不能对付的。

然而城镇生活也有它危险的地方，热心可能会因为极多的活动而暗淡下来，就像一团火，不是拨在一处形成一团，而是四处分散一样。那些闲懒的人不断敲我们的门，不停到访，就是如此多一桶一桶的冷水，倒在我们委身的热心之上。我们一定要采取某些措施，来确保可以有不被打断的默想，否则我们就要失去能力。在这方面伦敦是一个特别试炼人的地方。

漫长岁月继续同样的服事，而没有新鲜事物给我们的工作带来一种吸引的时候，热心也会更快快地被压制下去。卫斯理先生在他十五卷的《日志与书信》中写道： “我知道，假如我在一个地方整年讲一篇道，我就要把我自己和我大多数的听众讲得睡着了。”那么多年以来一直站在同一个讲坛上，这必然会怎样呢！在这种情形里，要命的不是赛跑的速度，而是赛跑的长度。我们的神永远是不变的，永远长存，唯有祂能够使我们忍耐到底。那二十年在同一群人中事奉，比以往更有活力的人，是大大有赖于那使人复活的圣灵的眷顾。

热心可能会，也经常确实会因为忽略学习而被减弱。如果我们不在神的话语上操练自己，我们讲道就不能有那以他传讲的真理为粮，因此强壮热心的人一样的热心和恩典。按照一些权威人士的说法，一个英国人的战斗热情取决于他是否吃得好：如果他挨饿，他就没有胃口打仗。如果我们大得纯正福音灵粮的滋养，我们就会精力旺盛，充满热心。谢尔顿记载，在加地斯战役中一位上了年纪说话直率的指挥官是这样对他的士兵训话的： -“你们这些吃好的牛肉，喝好的啤酒的英国人，被这些除了橘子和柠檬以外什么也没得吃的西班牙流氓打败，这会是何等的羞耻！”他的理念和我的理念是一致的：他期望那些吃得很好的人会有勇气和豪迈气概。弟兄们，决不要忽略了你们属灵的饮食，否则你们就会缺乏精力，你们的灵就要消沉了。活着要靠那实在的恩典教义，你们就要比那些喜爱“当代思想”的糕点和华而不实的饮料的人活得更久，做更多的工作。

在另外一个方面，热心可能会被我们的学习削弱。毫无疑问是存在这以牺牲内心为代价去喂养大脑这样的事，许多理想是富有文学才华的人，是装备自己能够去写书评而不是去讲道。一位说话奇妙有趣的传福音的人常常说，基督是在希腊文、拉丁文和希伯来文的下面，被挂起来钉十字架的。事情不应该是这样的，但是经常发生的是，学院里的学生收集了柴火，但是丢了要点燃这柴火的火头。如果我们把我们的火焰埋葬在那本应支持它燃烧的柴火之下，这就是我们永远的羞耻了。如果我们堕落成了书虫，这就要让那古蛇欢喜，让我们自己悲悲惨惨了。

真热心可能会被轻浮的交谈，特别是被与同为牧师的弟兄的嬉笑大大削弱，在这样的人群中，我们经常比在身处其他基督徒当中时更表现自由。和我们的弟兄在一起，有回到家的感觉，我们有这样的感觉是很有道理，但是如果这种自由施行得太过分，我们很快就要体会到，我们已经因着言语的虚妄而受到伤害。欢乐是一回事，轻佻又是另外一回事；那用一种认真的欢乐，在愁眉苦脸的黑礁石和轻浮的浅滩之间掌舵航行的人是有智慧的。

我们经常发现自己因为与冷淡的基督徒接触，我们自己就落在热情减退的危险之中。一些口头承认相信的基督徒是何等糟糕的湿水毯子！他们在一篇布道之后所发的评论足以把你戳死。你以为自己肯定已经把石头也感动得生出感情，但是你痛苦地发现，这些人是彻底不受感动。你一直在燃烧，他们正在结冰；你已经为着生死苦苦恳求，他们却一直在计算讲道耗用了多少秒，对你比平常多用了那奇怪的五分钟，你的热心驱使你用这些时间来为人的灵魂发出恳求而怀恨在心。如果这些被冻伤的人正好是教会里的其他人，而你又很自然期望从他们那里得到最暖心的同情，结果就是冰冷到了极点，如果你是年轻，没有多少经历，情况就更是如此：这就仿佛一位天使被禁锢在一座冰山里面。“不可并用牛驴耕地”，这是一条满有怜悯的命令：但是当一位努力工作，像牛一样的牧师和一位并不是另外一头牛的执事同负一轭时，要耕地就难了。一些刻薄的口头认信的人在这个问题上要负很大责任。其中一个这样的人不久前去到一位在尽他最大努力热心传福音的年轻人那里，说：“年轻人，你把这叫作讲道吗？”他自以为忠心，但他是残忍、无礼，尽管那位好弟兄经受住了这打击，但无论如何这还是残忍的。我希望这样得罪主的小子的事情是非常少见的，但它们是罪大恶极的，容易把我们有希望的年轻人推到一边去。

经常听众本身作为一个整体，会给你的热心泼冷水。你从他们的脸上，他们的态度就能知道，他们并不欣赏你热心的努力，你感觉灰心。那些空空的长凳也是一种严重的试炼，如果地方很大，会众很小，这影响是让人沮丧得很厉害的：那“在旷野有人声喊着”的人，并不是每一个人都能当的。聚会没有秩序，这也折磨着敏感的传道人，令人难过。一位妇人穿着一双木套鞋在过道上走，一双新靴子发出的刺耳声音，雨伞和拐杖经常掉在地上，婴孩的哭声，特别是有一半的会众是习惯性迟到； -所有这一切都可能会让人心烦，把思想从它的目标吸引开去，减弱它的热心。我们不大愿意承认我们的心是如此容易就被这样的小事影响，但确实如此，这根本没有什么好奇怪的。就像一罐罐最贵重的膏油经常会被死苍蝇，而不是死骆驼破坏一样，同样不重要的事情比更大的麻烦更容易摧毁热心。在极大的挫折之下，一个人会让自己完全重新站起来，然后全人投入他的神的怀抱，领受神的力量；但是在小一点的沮丧之下，他可能会忧虑，小事会发炎化脓，然后严重的后果就来了。

请容我这样说，你也一定要留心你身体的状况，特别是在饮食方面，因为任何程度的过量可能都会破坏你的消化，在你应该大发热心的时候，使你变得头脑糊涂。我要从邓肯&#8226;马修森的回忆录选一个故事，这故事是非常讲到点子上的：“某一个地方正在召开福音聚会，那些平信徒传道人，其中有马修森先生，在一位基督徒绅士的家中受到丰盛款待。在晚饭之后他们去开会，对怎样才是主持晚上聚会的方法意见并非没有一点分歧。一位年轻人说：‘圣灵担忧了，我感觉到祂根本不在这里。 ’他的哀叹和他之前没有限制地享受饭桌上的美食多少截然不同。‘胡说，’马修森回答说，他是讨厌所有的哀叹和病态灵性的；‘根本不是这样的，你只是吃得太多罢了，你觉得消化困难。’邓肯&#8226;马修森是对的，再多一点点他那样的常识，这对那些极端属灵的人就会大有帮助，这些人把他们一切的感觉都归于某些超自然的原因，而实际上真正的原因离他自己距离是近得多了。消化不良岂不被错误当作退步，糟糕的消化被认定为有一颗刚硬的心，这样的事情岂不是经常发生吗？我不再说了，对智慧人来说，点到即止就够了。

很多身体上和精神上的原因可能会起作用，导致心里极其火热，外面却无精打采。对我们一些人来说，晚上受到干扰，天气变化，或者一句没有爱心的话，就会带来最可悲的结果。但是那些抱怨自己缺乏热心的人，经常就是世界上最热心的人，承认没有生命，这本身就是生命存在，并不是没有活力的证据。不要放松对自己的要求，变得自我满足；但是在另外一个方面，不要毁谤你们自己，沉没到灰心里面。你对自己状况的看法价值并不是很大，求主来察验你。

长时间持续工作，没有可见的成功，这是经常会给热心泼冷水的另外一个原因，尽管正确看待此事，这就应当成为我们付出七倍努力的动力。说话精妙的汤玛士&#8226;富勒观察说：“在这方面神让许多努力工作的牧师谦卑下来，祂使他们成为下雨的云，不是下在阿拉伯福地的上面，而是下在阿拉伯的沙漠和石头地上。”如果不成功，这让我们谦卑，这很好，但如果它使我们灰心，特别是如果它让我们对更成功的弟兄产生苦毒的想法，我们就应该非常担心地看待我们自己了。有可能我们一直忠心，采用了有智慧的方法，坚守在我们的本位，然而我们却没有击中目标；我们很可能被压得直不起腰来，几乎不能继续做工；但是如果我们鼓起勇气，加增我们的热心，我们有一天要收取丰富的收成，这要远超对我们等候的补偿。“农夫忍耐等候地里宝贵的出产”，我们一定要带着由热心而出的圣洁忍耐等候，决不怀疑神眷顾锡安的时候将要临到。

我们也不可忘记，肉体是软弱的，很自然就要沉睡。我们需要不断更新首先让我们走上服事道路，那来自神的脉动。我们不是箭，箭是靠着离开弓的时候力量唯一的推动飞向目标；我们也不是飞鸟，飞鸟身上有自己的动力；我们一定要被推动向前，就像海上的船只，被天风不断的能力推动向前，否则我们就没有进展了。由神差遣的传道人不像音乐盒，一旦上了发条，就完全演奏出固定好的乐曲，他们而是号角，除非有生命的气息让他们发出确定的声音，否则他们就完全无声。我们看到过一些人是哑巴狗，落入沉睡之中，如果神的恩典不制止，我们所有人都要成为这样的人了。我们需要守望，警惕一种漫不经心、无动于衷的灵，如果我们不这样做，我们很快就会像老底嘉本身一样不冷不热了。

那么亲爱的弟兄们，请记住我们一定要热心，我们不能装热心，或者找一种它的替代品，我们很容易就会失去热心，让我们花一些时间思想保持我们的热心，得到更多热心的方法和手段。如果我们的热心要持续，它就一定要在一种不灭的火那里被点燃，我知道只有一种这样的火，就是基督的爱这火焰，是众水不能熄灭的。从天上日头而来的一点火星，就像它来自的源头一样是不灭的。如果我们能得到它，是的，如果我们得到它，我们就要充满热情，不管我们要活多久，不管我们要受多大的试炼，不管我们有多少的时候会灰心丧气。要继续为生命大发热心，我们一开始就一定要得着属天生命的热心。我们有这种火吗？我们一定要有真理烧进我们的心里，否则它就不会在我们的嘴唇上燃烧。我们明白这个道理吗？恩典教义一定要成为我们自己为人的重要部分，和我们生命的经纬交织在一起，这件事只有那首先造出这生命经纬的神的手才能作成。如果主已经把我们对基督的爱，我们对人灵魂的爱赐给了我们，我们就永远不会失去这些爱。圣灵使为神所发的热心成为一种长久的生命动力，而不是一种瞬间的激情-圣灵安稳住在我们身上，还是我们目前的热心只不过是一种人的感情？在这一点上我们应该严肃省察我们自己的内心，把这个问题问到点子上，我们有那源自那叫我们进入事奉的真正呼召的圣火吗？如果没有，我们为什么要在这里？如果一个人不讲道都能活下去，让他活下去不讲道好了。如果一个人不作一个赢取灵魂的人也能心满意足-我几乎要说，他最好还是不要尝试做这工作好了，但是我宁可这样说-让他努力把那石头从他的心里拿开，好使他更能怜悯那些灭亡的人。在这之前，作为一位牧师，他只能占据那一个人本来应该在这蒙福工作上取得成功的位置，而他在这位置上必然失败，积极造成伤害。

我们热心的火焰一定要燃烧在信心的火炉里，这信心是对我们所传真理的信心，对圣灵把这些真理加在人心里，它们就有能力祝福人的信心。那种宣讲可能是真，也可能不是真的事情，宣讲他认为在总体上和任何其它教训是一样的人，必然会成为一名非常软弱无力的传道人。对于他不肯定的事，他怎能为此大发热心呢？如果他在自己的心里对真理内在的能力根本就一无所知，如果他从来没有尝过、分解过生命的善道，他怎么能够热心呢？但是如果圣灵已经在隐秘处教导我们，使是我们自己在心里明白了我们要传讲的教训，那么我们就要始终用有火点燃的舌头说话。弟兄，除非主已经教导了你，否则不要开始去教导别人。鹦鹉学舌一般讲述与你的心无分，你不确信认识的教义，这肯定是一种令人疲倦的工作。我宁作囚犯拆麻絮，或者把一把曲柄当作我的早餐吃了，也不愿意作一群会众的奴隶，给他们带去我自己从来没有尝过的灵粮。这种道路的尽头必然会何等可怕！一个公开教导他不真心相信的事，奉神的名行这可憎的假冒为善的罪的人，他最后交账的时候会是何等可怕！

弟兄们，如果这火是从正确的地方被带到正确的地方，我们就有了一个好的开始，就有了一个荣耀结局的主要部分。被红碳点着，被带着翅膀的天使从坛上取下来，带到我们的嘴唇边，这火已经开始在我们最里面的灵里点燃，在那里它要燃烧，尽管撒但亲自要努力把它熄灭。

然而世界上最旺的火焰也需要更新。我不认识不朽的灵，比如天使，他们边飞翔边饮水，吃神在天堂为他们预备的某种超越的吗哪；但很有可能没有任何受造的生命，尽管不朽，却不需要从外面领受供应，来维持它的力量。肯定的是，在那被更新的心中热情的火焰，不过何等神圣，都一定要有新的燃料不断投入。连圣所里的灯也需要油。我的弟兄，请给火焰加添燃料，不断给它加添燃料；用圣洁的思想和默想，特别是思想你们的工作，你们做这工作的动机，这工作的目的，那等着要加给你们的帮助，如果主与你们同在，这工作就必然要带来的伟大结果，以此来给它加添燃料。大大集中思想神对罪人的爱，基督代替他们的死，圣灵在人心中的工作，思想人能够被拯救之前，有什么事情一定要在他们心里动工作成。记住，神不是差遣你们去粉刷坟墓，而是派你们去打开坟墓，这是无人能作成的工作，除非像主耶稣在拉撒路的坟前一样，在灵里大大忧愁；就算这样，离开圣灵他也是无能为力。带着深深的肃穆默想失丧罪人的命运，就像亚伯拉罕那样，在你们一大早起来去到与神相交的地方时，要向所多玛看一眼，看那地方烟气上腾，如同烧窑一般。逃避不看任何关于将来刑罚的事情，这就使它看起来没有那么可怕，就打消了你要救不灭灵魂脱离不灭火焰的那份焦虑的强烈感觉。如果人真的只是一种更高贵的猿猴，像牲畜一样断气，你们就大可以让他们去死，无需怜悯他们；但如果他们是按着神的形象样式被造，是不灭的，我们害怕因着他们的不信，他们会给自己带来无穷的灾祸，那么用现在光景的忧愁激发自己，为着仅仅有漠不关心的嫌疑，就感到羞愧吧。也要下大力气思想得救罪人所蒙的福，就像那神圣的巴克斯特从他写的《圣徒永远的安息》得出要大发热心的有力证据一样。去到那天上的众山上，在那里收集柴火，堆上满有荣耀的黎巴嫩的木材，火焰就要自由燃烧，每一棵极美的香柏木在火焰中燃烧发光，就要发出甜美的香气。如果你们不断清楚认识那永恒的现实，就不必担心自己会昏昏欲睡。

最要紧的是，用与基督亲密的相交给这火焰加添柴火。如果人好像古时候的约翰和马利亚一样与耶稣同活，那么没有一个人会心里冷淡，因为祂让人心里火热。我从来没有见过一个与主耶稣有极多相交的传道人是半心半意的。我们的主为神的殿心里焦急，如同火烧，当我们与祂接触的时候，这火也把我们烧着，我们就感到不能做别的，只能把我们和祂在一起时看到的听到的讲出来，我们也情不自禁要用一种火热来讲这些事情，这火热是出自我们对这些事情的真正认识。我们这些已经讲了二十五年的道的人，有时候会觉得一样的工作、一样的题目、一样的会众、一样的讲坛，这一切很容易就生出一种单调的感觉，单调感可能会很快导致疲乏。但是这时我们想起另外一种的一样，这就要把我们完全挽救回来；我们有一样的救主，我们可以像一开始的时候那样去到祂那里，因为祂是那位“耶稣基督，昨日今日一直到永远是一样的”。在祂面前我们喝那新酒，重新焕发我们的青春。祂是那泉源，永远流出冰凉、使人焕然一新的生命水，与祂相交，我们就发现自己的心得苏醒，有无穷的动力。在祂的微笑之下，我们长久以来已经习惯的工作总是令人喜悦，有一种更明亮的迷人之处，是新鲜感所不能赋予我们的。我们每天早上为我们的会众收取新的吗哪，我们去分发的时候，我们就感到得到一种凝聚在我们身上新油的膏抹。“但那等候耶和华的，必从新得力，他们必如鹰展翅上腾，他们奔跑却不困倦，行走却不疲乏。”刚刚离开在金灯台中间行走的祂的面，我们就预备好要带着唯独祂能赐下的能力，对众教会写作或说话。你们这些基督的士兵，只有常与祂相交，像约书亚站在约旦河问，“我主有什么话吩咐仆人”那样听祂的声音，才配得祂作你们的元帅。

既要给这火加添柴火，也要煽动这火焰。用多多的恳求来煽动它。在这一点上，我们怎样迫切代求也不过分：用怎样强烈的语言恳求牧师要祷告也不为过。我们的弟兄和我们自己绝对需要祷告。需要！-我根本不想说需要，让我还是来讲祷告的甘甜，讲临到活在祷告空气中的人的那奇妙甘甜和来自神的喜乐吧。约翰&#8226;福克斯说：“我们在隐秘处与神共度的时间是最甜美的，是最用得其所的。所以，如果你爱你的生命，就爱上祷告吧。”敬虔的哈维先生在病榻上定意：“如果神留下我的性命，我要看少一些书，更多祷告。”梅顿哈德这个地方的约翰&#8226;库克写道：“祷告的工作、喜乐、荣耀和优势，每天越来越有力打动我的灵。”一位已故的牧师在临终前感叹：“我希望我更多祷告就好了。”我们许多人都会说出这种盼望。我们应该有敬拜神的特别时间，固定维持这些时间，这是好的；但是祷告的果子比祷告的习惯更美；不住祷告比间歇地祷告更好。如果我们可以和敬虔的弟兄们屈膝祷告，这就会是有福的光景，我认为，我们这些牧师应该有一条规矩，分别的时候不能没有一声祷告。如果我们强调这点，特别是我们这些作同学的人，那么这就会有多得多的代求升到天上。如果可能，用祷告和赞美把每次的朋友相聚变为圣洁。如果在讲道之前，你能把三四位热心的执事，或者其他弟兄请进你的办公室，有一两分钟的祈求，这会是一种振奋人心的作法。这总是给我勇气去面对争战。但是最要紧的是，要煽动你的热心，使它成为强烈的火焰，你就应该求不断祷告的灵，在圣灵里祷告，随时随处祷告，在书房里，在办公室，在讲坛上祷告。总是向神求，在讲坛上坐下来的时候，起立唱诗歌的时候，读圣经的时候，讲道的时候，总是祷告，这是好的；为要得着，向神伸出空空的一只手，另外一只手向会众分发主所赐下的。在讲道中要作一条在天上永远无尽供应和人一切无穷需要之间输送的管道，要这样，你就一定要上到天上，保持与神相通不中断。在你向会众讲道的时候为他们祷告；在你为着神向他们说的时候，你要为着他们向神说，只有这样你才能指望可以继续发热心。一个人跪下祷告，然后起来，通常是不会不发热心的；如果他真的不发热心，他就最好再回去祷告，直到圣火降在他的灵魂上。亚当&#8226;克拉克曾经说过：“学习，直到你死去，然后祷告，直到你又活过来”，这是一句满有智慧的话。不要做第一点而不做第二点，也不要幻想没有第一点，你可以诚实地做成第二点。工作和祷告，也要守望和祷告；但总要祷告。

也要经常尝试新的服事，以此挑旺这火。突破服事熟悉的田地，重新得回未开垦的土地，以此摇动自己脱离例行公事。我向你们建议，经常在你平常的工作中加入新的工作，这是一种附属，但又非常有用的保持内心常新的方法。我要对那些即将离开学院，在他们很少能接触到有聪明思想的人，在灵命历程中可能几乎是孤身一人奔走的地方安顿下来弟兄们说，努力保守自己，不要变成平塌、陈腐和无用，藉着维持一种创业的精神，保守你们历久常新。你们会有许多的工作要做，在当中能帮助你们的人寥寥无几，时间会很沉重地向前磨；警惕防备这一点，使用一切方法，防止你们变成沉闷、昏昏欲睡，在各种方法中，使用一种我的经验要我向你们大大推荐的方法。我发现，手头总是有某件新的工作，这对我很有好处。旧的、平常的工作一定要坚持，但是一定要给它们加上别的什么工作。我们应该就像那些占据公地的人一样，我们园子的栅栏一定要向外移出一两尺，每年包围更多一点点的公地。绝不要说“够了”，也不要接受“安息、感恩”这样的做法。尽你们一切所能的，然后再做多一点点。我不知道那位卖广告说他能让矮人长高的先生会用什么方法去做这件事，但是我应该想象，如果在给自己的身量加增一寸这件事情上要有任何结果，人就应该每天早上踮着脚趾尖尽可能摸高，做了这件事情之后，尝试每一天都摸得再高一点。这肯定是在思想上和灵命上成长的办法-“忘记背后努力面前的”。如果旧有的工作变得有一点点陈旧，就给它加上新的努力，整团面就要发酵，得到更新了。尝试这样做，你们很快就会发现开垦新的土地，更多入侵敌人的领土，攀登新的高峰，把主的旌旗插在上面，这会有什么样的好处。当然，对于我们已经讲过的方法来说，这只是第二便利的，但它仍然是一种非常有用的方法，可以使你大大得益。在一个比如说有两千居民的乡间小镇，你在一段时间之后会感到，“啊，在这个地方我已经做了我能做的一切。”然后怎么办？大约四里路外有一个没有教堂的小村庄，准备在那里开拓地方吧。如果占据了一个小村庄，再出去，去到另外一个村庄，窥探那地，把解救它在灵性方面的穷困作为你的理想。第一个地方得到供应，就想第二个地方。这是你的责任，这也是对你的保护。每一个人都知道新的工作会有什么好处。一位园丁除非得到许可在温室里引种新的花，或者把草坪上的花基修剪成新的形状，否则就会对他的劳动感到厌倦；所有重复的工作都是不自然、让人的思想疲倦，所以让你的劳动有变化，这就是智慧。

紧靠在神身边，紧靠在你要去祝福的同胞身边，这个建议更加重要。住在大能者的荫庇下，住在耶稣亲自显现的地方，住在圣灵的能力里。你们生命的本身就在于此。怀特腓提过有一位小伙子，他是如此晓得神的同在，如同就在神面前，他通常在路上走，脱下帽子。我是多么希望我们总是在这样的状况之中。这样，要维持热心就不是什么难事了。

也要留心，要与那些他们的灵魂被交给你看顾的人保持最密切的联系。站在溪流里打鱼。很多传道人对大多数的人是怎样生活的完全一无所知，他们身边被书包围，会感到很自在，但是在人当中就相当手足无措了。对于一位很少见过真正的花朵的植物学家，或者一位从来没有在夜间看星星的天文学家，你会怎么想？他们配得科学家的名号吗？一位福音的牧师除非与人打成一片，亲自研究人的特性，否则只能仅仅是一位庸医而已。“向生活学习”-先生们，我们如果要在我们的讲道中描绘生活，我们就一定要有很多这样的学习。既要读书，也要读人，要爱人，而不是爱人的看法，否则你们就会变成没有生命力的传道人。

和那些忧心的人打成一片。察看他们的难处，他们良心的挣扎与痛苦。当你看到他们迫切求平安的时候，这要帮助你大发热心。另一方面，你看到大多数的人是多么冷淡时，这就有助于使你为唤醒他们而更加热心。与那些找到救主的人一同大大欢喜，这是让你自己灵魂复兴的一个非常好的方法。当你得到能力，把一个痛苦忧伤的人带到耶稣面前的时候，你会感觉自己又相当焕发青春。听到一位悔罪哭泣的人大声说，“我现在全看见了！我相信，我的重担没有了，我得救了”，这要作医治你骨的膏油。有时候新生灵魂的狂喜会使你变得如触电一般兴奋，让你发出如使徒一般的热心。看到灵魂得以归正，有谁不能讲道呢？要身处恩典终于抓住那迷失的羊的现场，通过分享那位大牧者的欢喜，你就能焕发青春。身处罪人死的现场，你辛辛苦苦追逐他们的劳苦就要得到回报，你可能已经追逐他们好几个月、好几年。用爱牢牢抓住他们，说：“是的，靠着神的恩典，我终于真正赢得了这些灵魂”；你的热心就要喷发出火焰。

如果你在一座很大的城镇里工作，我建议你，不管在什么地方敬拜，都要让自己熟悉那个地方的贫穷、无知、人沉迷酗酒的光景。如果可能，和一位城市宣教士去到最贫穷的地方，你就要看到那使你震惊的事情，亲眼看到灾病，这要使你迫切要向人表明医治的方法。在我们的大城市里，就算是在最好的大街上，邪恶也是够多的，但是贫民窟光景的恐怖如此之大，是人不能表达的。就像医生在医院里走来走去检查病人一样，你也应该穿越大街小巷，察看罪带来的祸害。看见罪在地上造成的荒凉，这就足以使人痛哭流出血泪。用一天时间和一位委身的宣教士在一起，这是结束你们在学院的学习生涯，预备你们在自己的地方工作的好办法。去看普罗大众活在罪中，被酗酒、不守安息日玷污，叛乱，亵渎神，看他们在麻木和刚硬中死去，或者惧怕、绝望：如果还有什么办法，肯定这就是能重新点燃正在熄灭热心的方法。世上充满了难以忍受的贫困，把人压垮的愁苦；羞耻和死亡是千千万万人所得的分，要满足人灵魂迫切的需要，这就需要一个伟大的福音。确实如此。你们怀疑这点吗？那么去亲身察看吧。这样，你们就会学会怎样传讲一个伟大的救恩、尊荣那伟大的救主，不仅用你们的口，还要用你们的心；这样，你们就是像结婚一样和你们的工作结合在一起，没有任何放弃这工作的可能。

人在临死中，这是我们极好的学校。这要作我们的兴奋剂，使我们鼓起勇气做工。我离开正在死去之人的卧室，心里想每一个人都疯了，我自己疯得最厉害。我厌恶人向地上事情全然委身的热情，对自己半自言自语-那个人为什么如此急匆匆驱车而去？那位妇人为什么打扮得如此华丽走在路上？因为他们都要如此快就死去，我想除了预备好见他们的上帝，没有什么事情是值得他们去做的。经常去到临死的人那里去，这要帮助我们去教导人应该怎样死，也应该怎样活。马钦芮经常在星期六下午去探访他生病或临死的听众，因为正如他对詹姆斯&#8226;哈密尔顿医生所说的那样，“在讲道之前他喜欢探身看下面的深渊。”

而且我要祷告祈求你们按照神的光照来衡量你们的工作。你是神的仆人还是不是？如果你是，你的心怎么可以冰冷？你是奉一位曾经死去的救主差遣，去宣告祂的慈爱，赢取神给祂伤口的奖赏吗？还是不是？如果你是，你怎么能垂头丧气？神的灵在你身上吗？主已经膏你，叫你向贫穷的人传福音吗？如果祂没有，不要假装去做这件事。如果祂有，倾尽你的力量去，主要作你的力量。你的工作不是一种生意，不是一种职业。肯定的是，如果你按照生意人的标准衡量，它就是地球之上最糟糕的生意。把它看作是一种职业，按金钱方面的获利，世上的荣誉来考虑，有谁不会去选择另外一种职业呢？但如果它是一种从神而来的呼召，你是一位行神迹的，住在超自然的力量当中，不是为了时间，而是为了永世做工，那么你就属于一种比任何出于这世界，和时间打交道的工作更崇高的同业公会，身处一种更高的兄弟情谊。正确看待此事，你就要承认，和你的主一样贫穷，这是一件极美的事；如果像祂，你就可以使许多人富足；你就要体会到，像第一批跟从你的主的那些人一样不为人所知，受人藐视，这是一件满有荣耀的事情，因为你是在让祂为人所知，认识祂就是永生。你无论是显赫，抑或一无所是，都要心满意足，你的思想绝不会有关于自己的念头，或者你只会把这念头看作是一位归神为圣之人无法容忍的卑贱之事，给它打上一个交叉，加以拒绝。这就是要点所在。按理当的那样来衡量你的工作，我就不担心你的热心会被减弱。在审判日的光照下，在忠心所得直到永远的赏赐的光照下定睛注视它。哦，弟兄们，拯救一个灵魂，这现在就带来的喜乐是压倒一切令人欢喜；我相信你已经感受到这一点，现在是明白这一点。救一个人免得沉沦，这就给我们带来在这地上的一个小小天堂，但是在审判那日，与那些被基督救赎，从我们的口里知道他们得救消息的人的灵魂相遇，这必然是何等的情景！我们盼望一个蒙福的天堂，与我们的主相交，但是我们也要体会与我们的服事带领他们去到耶稣那里，那些我们所爱的人相见这另外增加的喜乐。让我们为着耶稣摆在我们面前，那为祂得人的喜乐的缘故，忍受每一个十字架，蔑视一切的羞辱。

想到另外一件事情，这要帮助我们保持我们的热心。思想如果我们在工作上玩忽职守，就肯定要临到我们、临到我们听众身上的那极大的灾祸。他们“必死在罪孽之中”-这岂不是可怕的判决吗？但对我来说，接着的那句话也是同样可怕-“我却要向守望的人讨他丧命的血。”我们应该怎样描述一位不忠心牧师的灭亡呢？每一个不热心的牧师都是不忠心的牧师。我绝对是宁愿因为谋杀人的身体，而不是因为毁坏人的灵魂，被送到陀斐特；我也不晓得有任何一种光景，人在当中如此致命，如此无限地灭亡的，这光景就是那传一种他不相信的福音，占据牧师的职分，面对他不热心为他们追求益处的会众的那人所处的光景。让我们祷告求神，在祂面前总是，永远显为忠心。求神帮助，让圣灵可以使我们忠心，并保守我们如此忠心。


《神大能的作为》

作者：司布真

“神啊，你在古时，我们列祖的日子所行的事，我们亲耳听见了；我们的列祖，也给我们述说过。”（诗44：1）

我们在孩童时期，父母给我们讲的故事，是最不容易忘记的。但最令人痛心的，就是那些故事多半是荒谬之谈，神话连篇，以致童年时的洁白心地被那些怪异的思想所沾染了。古代基督徒所给孩童的故事却与今日大不相同。无疑地，亚伯拉罕要给他的小朋友讲到洪水的故事，说到挪亚一家如何因方舟而得救。古代以色列人，当归回本地时，一定把神如何降十大灾难，把他们从为奴之家领出来，如何过红海的故事讲给他们的儿女听。我们知道古时作父母的基督徒，对他们的儿女述说一切有关基督的生平，和使徒的事奉。清净教徒的先祖们也是如此。甚愿今日的家庭中，也能讲述基督的故事，因为任何故事也没有像圣经中的故事那样真实有趣，感人至深。那就是神在古昔所有奇妙的作为。写诗篇的人似乎记录从他父亲所听来的古人遗传，纪念神大能的作为。

我的目的是要提醒读者，追溯神在古昔所成就的，以致你可以期望将来，盼望祂可以再伸出祂大能的手和圣洁的膀臂，重行祂古时所成就的大能奇事。

一、主古昔奇妙的故事

我们听过神在古时所成就的大作为……你不记得祂在红海如何击杀埃及人和他们的战车，将法老的军兵覆没在红海中？你没听过神如何击打巴珊王噩，亚摩利王西宏，因他们阻挡祂百姓的前进吗？当祂击杀诸王的时候，为要证明祂的慈爱永远长存。你未曾念过神任何击打迦南人，赶逐那里的居民，永远为以色列人的产业吗？神如何替他们打败耶宾王将军西西拉；借大卫之手击退非利士人和亚们的子孙。米甸军的混乱，亚撒凭信心溃散亚拉伯人，主如何一夜之间击杀西拿基立的十八万五千精兵，这些事你们未曾念过吗？你们要传说这些奇妙的作为！在你的大街上传讲，教训你的儿女。不要他们忘记，因为耶和华的右手施展大能，祂的名应当传遍天下。

但最关心我们的奇事，是那在基督教的世代中所发生的，其实这些奇事并不次于旧约时代的。你未曾念过神如何在五旬节时令许多人归祂自己吗？彼得本是渔夫，他站立起来，传扬主的名，有圣灵降下来，以致有三千人觉得扎心，悔改认罪，相信主耶稣基督。十二使徒及其门徒出去到各处传讲主道，拆毁偶像。基督的使者到各城各乡传道……起初他们被迫奔往各处，但主与他们同在，终致胜利，所以当主被钉十字架之后，福音传至各国，各海岛听闻福音恩声。数以千计的异邦人在河里受洗，在欧洲有哪一个城市能够证明福音在那里未有得胜？神在红海那里所行的奇事，在基督进入世界百年间以后，神行更大的神迹。其势如火从天而降，不可阻挡。真理的威力扫荡一切假神的庙宇，从日出之地到日落之地，耶稣受人敬拜。

这是我们听闻的古昔之事。你或许还未听闻那时数百年后，神借着祂的使者所行的大事。你曾否听闻过那称为金口大师的奎叟吞，当他传道时，教会充满了热心的听众；他站在那里举起圣洁的手，用大能传讲神的道。当日有无数的人悔改得救，因此神大得荣耀。此后数百年，迷信有如黑云遮盖欧洲大陆，教皇坐在他的宝座上，伸出他的铁杖管辖列国，关闭了天上的窗户，止息了神的众星光耀，黑暗笼罩万民。此时有马丁路德挺身而出，传扬神恩惠的福音，你看各国如何震惊，世人得听神的声音而得更生。你曾否听闻瑞士人慈运理，日内瓦城的加尔文，并神借他们的手所作的伟大工作呢？在英国有那宣传真理的伟大传道者，如威克里夫，他到各城各乡传扬神的福音。历史告诉我们，这些人犹如野火燎原；他们的声音好像吼叫的狮子，他们出去好像少壮狮子。来势凶猛，无人抵抗，因他们以神的能力束腰。

再往近一点说，神在英国也曾借卫斯理，怀特飞成就奇事。教会已经沉睡了，非宗教在当日占了上风。街市上充满了罪恶，贫民区的情形更是可怜。卫斯理与怀特飞受了神的感动，挺身而出，勇敢地传扬神恩惠的福音。在数年之内，由于这两个人的传福音，英国各地充沛着神的真理。我们相信这些都是历史上的事实。神在古昔所行的奇事，是借着祂的恩典，祂今日仍要再行。祂本为大，祂的名本为圣。

关于神在古时所作的工，有一特点我要唤起读者的注意，那就是这些工作都是突然间发生的。教会中富有经历的人，总是相信事情是逐渐进步的。他们说我们要集中力量，继续劳苦，至终必达到成功的地步。但奇妙的是神一切的工作，都是突然间发生的。当彼得起立讲道时，并没有用六个礼拜的时间去感化三千人悔改。他们都立即悔改了，并且当日受洗，归向神，成为耶稣基督的真门徒。这在马丁路德的日子也是如此；使他突破罗马教的黑暗权势的，并未费去几百年的时光。神燃起烛火，光芒立即四射--神突然间作工。如果有人站在魏吞堡发问说：“教皇能被压服吗？梵蒂冈能受动摇吗？”就要有人回答说：“不能，那至少也得一千年。各国都被那大蛇缠卷住，绝非片刻之间能得解脱的。”但神却说：“并非如此。”祂击打古蛇，各国就得释放；祂砍破铜门铁柱，使人立刻得解脱。在黑暗中的百姓得见大光，在死荫之地居住的人，有光发出。在怀特飞的日子，正是如此。他斥责沉睡的教会乃在立刻之间。当他讲道时，有神的能力临到百姓身上，一个一个地扑倒，好像受了打击，数目不下三千人，痛哭流涕，悔罪改过。

所有的复兴都是这样，神作成祂的工乃在转眼之间，人几乎不能信以为真。即如贝勒法司的复兴，神的灵一临到，醉酒的人立刻受感祈祷。他们曾尝试抵抗，企图出去再摸酒杯，用亵渎去消灭圣灵的感动，但神迫使他们跪下认罪，承认耶稣基督为救主，以敬畏与爱心行事为人。天主教徒悔改了，那是一件不平凡的事，但究竟在贝勒法司发生了。天主教的神甫发售小饼圣水给教友，为的是保守他们免受圣灵的传染。据说这圣水有如此效力，凡不参加（复兴）会的人就不受圣灵的干涉。但是那带有这圣水参加聚会的人，也一样受到神的感动。这是在片刻之间发生的，从前醉酒的，现在参加祈祷会了，听过一次讲道的，还要牧师再讲一篇，有时牧师被邀请讲三次，以致牧师要说：“你们走吧，我太疲倦了。”然后会众分散在街市上，到各人家中，大声呼求神，让此圣工扩展，叫许多的罪人悔改得救。有人似乎难以相信，但这是我们亲耳听过的，相信神今日仍能作这样的大事。

神完成祂的伟大工作都是用最卑微的工具。五旬节时的彼得是渔夫，宗教改革时期的马丁路德是矿工之子，英国大复兴时期神所看重的怀特飞是旅馆的侍童。神作工不是借着法老马兵战车，乃是凭依摩西的杖；祂行神迹奇事非凭旋风，乃借微小的声音，以致荣耀全归祂自己。这对你我不是很大的鼓励吗？神岂不也用我们来成就祂的大事吗？再者，不拘神在古昔，或今时所成就的大功，都是用那些大有信心的人。我相信，如果神愿意，凡在坐的每个人都能悔改。如果神行使祂的大能，就没有刚愎之人能与祂对抗，祂愿意怜悯谁就怜悯谁。

有大信心的人，作大事业。杀戮巴力诸先知的，乃是以利亚的信心。如果他像你我那样的小信，巴力的先知仍要治理以色列百姓。使以利亚说：“若耶和华是神，就当顺从耶和华，若巴力是神，就当顺从巴力”的，乃是他的信心。他又说：“当给我们两只牛犊，巴力的先知可以挑选一只，切成块子，放在柴上，不要点火，我也预备一只牛犊，放在柴上，也不点火。你们求告你神的名，我求告耶和华的名。”那是以利亚的伟大信心，他吩咐说：“拿住巴力的先知，不容一人逃脱。”以利亚带他们到基顺河边，在那里杀了他们。神的名所以如此得荣耀，乃是因为以利亚英勇的信心。当罗马教皇的喻令送给路德时，路德将之焚毁。他手执火焚的教皇谕令对群众说：“看哪，这就是教皇的喻令。”当他准备赴窝姆斯会议受审判时，他的朋友劝阻他说：“此行凶多吉少，当急流勇退！”路德说：“不，纵然魔鬼多过窝姆斯屋顶的瓦片，我也毫不惧怕，一定前往！”他相信神，毕竟前去了。怀特飞也是这样，当他步上讲台时，他相信神一定要祝福祂的百姓，而神果然如此行了。小信心成就小事业，但大信心得大尊荣。

此外，神伟大的作为不但需要信心来成就，而且也要有祈祷。你听说过美国大复兴是如何开始的吗？有一个不知名人士，心中有特别的负担，为他本国教会的复兴而祈祷。在祈祷与挣扎之后，他就问主说：“主啊，你叫我为你作什么？”祷告之后，他就在街市上租了一间小屋，贴上广告说，将于某日某时在此举行祈祷会，他准时到会，但无一人参加。于是他自己开始祷告，在祷告半小时的时候，有一个人进来，然后又有二人进来，在散会时一共有六个人。下一个礼拜开门时，有五十参加，最后终加至百人，此时又有别人开始此同样的祈祷会；最后差不多纽约的每条街上都有这样的祈祷会。祈祷会在白日照常举行，延至一小时之久。在白天的时候，有些商人有机会也来祈祷。他们将所有的告诉神，神就垂听他们的呼求，许多人心中充满喜乐，起立见证神如何垂听他的祷告。后来他们正在恳切祷告时，忽然有神的灵降在他们中间，据说那时有一乡间传道人，为丧失的灵魂恳切祷告，在一周内就有数百人悔改。这事传遍北部各省，教会大得复兴，据说在二、三月之间有廿五万人悔改归主。

二、复兴的障碍

当人们听闻神古昔所作奇妙之事的时候，他们往往就要说：“那是很久以前的事了。”他们以为时间已经改变了。有人说：“宗教改革我倒相信。”又有人说：“论到怀特飞与卫斯理所行的，我也不疑惑，但那是多年前的事了，那时的事情与今日的是完全不同。”既便如此，那有什么关系呢？神改变了吗？祂岂不是昨日、今日、一直到永远是不改变的神吗？这不就证明，神往昔所能作的事，如今也能作吗？或许再进一步说，神往昔所成就的伟大工作，就预言祂将来还要作，祂要得更大的荣耀。或许有人说：“我看这些事为神迹，我们不能每日都想求神迹。”那就是我们不能得到复兴的原因。如果我们每天都盼望看见神迹，我们就能得着而无疑问，但我们把这些事置之度外，就好像是不合乎我们中庸的宗教，只当作是圣经历史中的奇特。虽属真实，我们以为这些事是奇事，我们不相信这是神大能的普通作为。朋友们，我劝你们把这些思想拿掉。不拘神用什么方法使罪人悔改，都当看作一个先例，因为“祂的膀臂，并非缩短不能拯救，耳朵并非发沉不能听见。”如果我们受到穷困，毛病不在神，乃在我们自己。我们应当自责，恳切祈求神叫我们复得古人的信心。

还有一件事实我们未曾见到。我对你讲到复兴这么长的时间，但你连一半都不相信，不以为真。如果你亲眼看见这些事，你就知道这复兴的能力。

若你曾住在怀特飞的时代，或听过葛林萧（Grinshaw）的讲道，你就要相信这一切。葛氏每周讲道廿四次，那个人真是个讲道的人，不拘天气如何炎热，他总是骑在马上到处传道。当他讲道时，好像天地都要静听。他的态度极其诚恳，热火中烧，使听者为之战抖说：“这真是神的声音。”怀特飞也是这样。当他讲道时，听众好像风吹动麦田一般左右摆动。神的能力如此浩大，甚至那最硬心的人，在听了他的讲道之后，都说：“这其中必有道理，我从来没有听过这样的讲道。”你不认为这是事实吗？这些事在你眼前岂不如大光照耀吗？你所听闻的往事，应当在你的生活中，发生适当的影响。

三、适当的结论

巴不得也能像我所提的那些人有讲道的火热。请你们为我祈祷，愿神的灵与我同在，可以尽力向你们请愿，希望劝勉并感动你们，在你们中间有同样的复兴。朋友们，我们读了神伟大作为故事的结果，乃是感恩与赞美。我们今天没有可以值得歌唱的吗？如果没有，让我们为以往神所行的奇事而赞颂。我们如此赞美神之作为的时候，我敢说伟大可纪念的日子就要临到我们。弟兄们，如果你们中间也有些人回家去，为教会复兴而祈祷--就是那大有信心的人，有火热之心的人，足能领导他们继续不断地求神在我们中间显现、行奇事，一如祂在往时所行的，我的心将如何欢喜呢？看在我们中间还有许多人未曾悔改，他们已经觉得惧怕，但他们企图把这恐惧脱掉，再度冒命运的危险，决定自杀自己的灵魂，弃绝那似乎曾经感化他们的恩典。他们转离天堂之门，而向地狱急奔。你不肯向神伸出手来，拦阻他们走此绝路吗？在我们中间不只一人未曾悔改，未曾得着神的大爱，乃有成千累万的人都未曾得救，我们岂不更应当为他们的灵魂恳切祈祷吗？

还要提祈祷的另一个原因吗？除祈祷外什么方法都用过了，但毫无效果。有神为我作见证，我曾多次努力在讲道时想要叫人悔改。我尽力讲道，我不住的为那些未受感动的人，或既受感而仍然消灭圣灵感动的人祈祷。各位，我已经尽了我的能力。你不肯帮助神来抵抗那恶者，借着你的祈祷来成就我的讲道所不能成就的吗？这里有些硬心的男男女女，不肯屈服神的人，我把他们交在你们手中，请你们为他们祷告，把他们的事摆在神面前。你们作妻子的，不要停止为你们未曾悔改的丈夫祈祷；你们作丈夫的，也该如此。你们作父母的阿，你们没有尚未悔改的儿女吗？多少个主日你们都未曾把他们领到教会，他们是依然如故吗？神的忿怒仍在他们身上，他们是必定要死的；假如他们现在死了，你一定知道地狱的火焰要吞灭他们。你不为他们祈祷吗？你无动于衷吗？如果你们自己认识基督，而不为你们的骨肉之亲祈祷，你们是何等硬心而又残忍的人呢？

诸位朋友，假如我们只是求神赐福，我们不知道神将来为我们作什么。只有广大的听众那算不得什么。我们岂不是尊重讲道，而忽略祈祷吗？那教会岂不似乎只举起讲道的手，而不举起祈祷的手吗？我们所求的是巴不得这堂内充满为罪悔改之人的忧伤，和蒙神赦免之人的歌唱。不容人空空而来，空空而去，巴不得他们出去的时候说：“在这里真好；这不是别的，这乃是神的殿。”

另外一个结论，就是在我们听了这些故事以后，能更正我们的自恃心。或许我们倚靠自己的会堂大、人数多；我们或许以为：“我们有这样好的牧师，神一定会祝福我们。”让神在古时所成就的事提醒你我，神救人不在乎人多人少；成就这事的不在乎我们，乃在乎神。或许有些不知名的传道人，在此伦敦城讲道，比一些有名的主教、牧师更大有能力。我要欢迎他，愿神与他同在，祝福他，使他的工作得以完成。或许神为你们的益处，为你们的悔改，用这里的瓦器。如果这样，我就加倍地欢喜，盼望事情的确那样，但不要倚靠工具。当人讥诮我们，毁谤我们的时候，神就愈发祝福我们；让我们把靠自己的刀剑而得胜的观念从心中拿去。除非我们相信使教会复兴的，乃惟独神所作的工，我们就永远不能有复兴！

我愿意鼓励你们的信靠心，以致得到我以上所描述的，并我们所听到古昔的事也能在今天实现。为什么听众中每个人不能都悔改？是神的灵受到限制吗？软弱的传道人为何不能成为人得救的工具？是神的膀臂缩短了吗？弟兄们，当我请你们祈祷神，使传道的工作有力，如同两刃的利剑，叫罪人得救的时候，我并不是把难担的担子放在你们的肩头上。我们只是求而得就是了，在我们祈祷以前，神已预备垂听。惟有神知道我们讲道的结果。从此刻起，我们就当更加恳切的祷告，神就更加祝福这讲道，使神的道如水流出，滋润人的心，而得到惊人的、无限的胜利。

我要对那些以此为空谈而不爱神，也不事奉祂的人说，你们要思想一下。（哦，神的灵，愿你与你仆人同在，使他所讲的有能力。）你们的心已经受感动，或许现在你们仍然不信，你们心里或许说：“没有地狱，没有来世。”那是无济于事的。你知道地狱是有的，那些讥诮你想毁灭你灵魂的人，不能叫你相信没有地狱。有时候你也这样想，但你知道神是信实的。我现在不和你辩论，你的良心告诉你神要刑罚你的罪。你要阻止神的灵，你是得不到喜乐的。消灭那能领你认识基督之灵的，并不是蒙福之路。我劝你们不要同神挣扎，不要再敌挡神的灵。谦卑跪倒主前，抓住基督信靠祂，圣灵就要得着你。为了垂听多人的祷告，祂也要拯救你，但要记得，如果你的抵抗、你的消灭圣灵成功了，你的这个成功乃是最可怕的灾祸，因圣灵要弃绝你，你就灭亡了。这或许是我给你的最后警告。

罪人哪，你要相信主耶稣：你们各人都要悔改。我奉神的名劝你们，要悔改逃避将来的震怒。若不悔改，过些时日，你就知道定罪是什么意思。趁着还有今日，灯光尚在，你们要逃向基督；恩典仍在向你传布，当接待基督，不要拒绝祂。现在来就祂，今日恩门大开；可怜的罪人，为何不现在求赦免？

古时罗马人攻城的时候，首先在城门口放上一枝白旗，如果城内敌军当白旗仍在的时间内投降，则可免于死；以后放上黑旗时，每人必死于刀下。今日白旗尚在，明天说不定黑旗即要悬挂在律法的杆上，那时不拘在今生或来世，就没有悔改得救的机会了。你在痛苦中的永远哭号也不能感动神的心，你的流泪满面也不能叫祂怜悯你。如果今日你们听见祂的声音，就不可硬着心，像惹祂发怒的日子一样。今下你们要抓住基督：“当以嘴亲子，恐怕他发怒，你们便在道中灭亡，因为他的怒气快要发作。凡投靠他的，都是有福的。”

2010年3月30日阅读整理


《神的工人必须不断进步》

作者：司布真

亲爱的战友！我们势单力薄，眼前是一场苦战，所以每一个人都需要尽其所能，装备好发挥他最大的能力。所以，主的工人应当是全宇宙中品格最优秀的人，这是应当的，因为这个时代需要这样的人；所以，在关于你们自己和你们各人的条件方面，我给你们这个座右铭，就是“进步”。在个人的造诣上进步，在恩赐和恩典上进步，在为做工预备好自己上进步，在与基督形象相符上进步。我要按着从基础到升高来讲述各点。

亲爱的弟兄们，首先，我认为很有必要对我自己，对你们各位这样说，我们一定要在思想认识上取得进步。我们总是把自己最坏的一面呈现在神面前，这是不行的。我们表现最好的时候，我们也是不配被他得着，但无论如何不可让献祭因着我们的懒惰而至残，蒙上污点。“当尽心爱主你的神。”这也许比我们尽意爱他更容易做到；让而我们既要把我们的感情，也要把我们的理智奉献给他，好使我们的理智得很好的装备，不至于向他献上一个空桶。我们的事奉要求理智。我不坚持“时代的启蒙”，然而相当肯定的是，在各等人当中，在教育上都有了极大的进步，将来还要有更大的进步。一位传道人说话不讲究语法都没有问题的时代已经过去。就算在乡间，按照传统说，“没有人知道什么事情”的地方，现在有了校长，缺乏教育要比从前更拦阻我们被主使用；因为，当讲话的人希望他的听众记住福音，他们却记住了他不合语法的表达，重复作为笑柄，而我们却本应盼望他们能严肃诚恳彼此反复述说神的教训。亲爱的弟兄，我们一定要尽最大可能使自己得到进修，我们可以这样做：第一，收集知识，好使我们可以装满粮仓，然后获得分辨的能力，使我们可以打谷扬场；最后，用可靠的记忆力，把打好的麦粒收进仓库里。这三点可能不是同样重要，但要成为一个完全人，它们都是必不可少的。

我要说，我们必须尽最大努力去取得知识信息，特别是圣经的知识。我们不可把自己局限在学习一个题目上，否则我们就不是在操练我们整个的思想了。神为人创造了世界，他造人，给人思想，目的是得全世界，使用全世界；人是住户，在一段时间内大自然是他住的房子，为什么他要把自己关起来，不进去其中任何一个房间呢？为什么拒绝品尝伟大的天父摆在桌子上已得洁净的食物呢？然而，我们主要的任务还是研究圣经。铁匠的主要任务是给马打马掌，让他明白该怎样做，因为如果他能用黄金的腰带给天使束腰，却不能打制一只马掌，把它钉上，他就是一个失败的铁匠。如果你们能尽所能写出最好的诗，这还是小事一桩，除非你们传讲一篇好的，有力的布道，有安慰圣徒，使罪人知罪的果效。亲爱的弟兄们，请学习圣经，一次又一次学习圣经，运用你们尽可能可以得到的帮助来学习：要记住，普通基督徒现在能得到的工具要比我们祖先那个时候丰富得多，所以，如果你们要站立在你们的听众面前，就一定要成为更伟大的圣经学者。要涉足各样的知识，但最重要的是的日夜思想耶和华的律法。

要在神学上有很好的造诣，不要理会那些反对神学的嘲笑之人，因为他们对此是一无所知。很多传道人并不是神学家，所以就有了他们所犯的错误。一个最生动的传福音的人，同时也是一位纯正的神学家，这是一点坏处也没有的，这经常是挽救他脱离大错的手段。现今我们听到人把一句圣经从它的上下文撕裂开来，大声疾呼，“我找到了，我找到了！”仿佛他们发现了一个新的真理；然而他们找的是并不是一颗钻石，而只不过是一块打碎的玻璃。如果他们真的能够用属灵的话解释属灵的事，如果他们真的明白信道的类比，如果他们真的熟悉过往时代伟大圣经学者的圣洁学问，他们就不会如此倔强炫耀他们那惊奇的认识。让我们彻底熟悉神话语的伟大教训，让我们在解释圣经上大有能力。我是肯定，没有一种讲道能像释经式的讲道那样如此长久，如此之好可以建立教会的。为了释经放弃一切劝励性的讲论，这是走向一个糟糕的极端；但是我怎样恳切对你们说也不过分，就是如果你们的事奉要长久对人有帮助，你们一定要成为解经家。这样，你们就一定要自己明白神的话语，能够如此解释它，使得人们可以被神的话语建立。弟兄，要作你们圣经的主人：不管你们有没有查考任何其他的著作，却一定要熟悉先知和使徒的著作。要“把基督的道理丰丰富富地存在心里。”

在优先重视神默示的圣经之后，我们不可忽略任何一门知识。耶稣来到世界上，这已经使自然界的各个领域成为圣洁了，他所洁净的，你们不可当作俗物。你们天父所造的一切都是属于你们的，你们当从中学习。你们可以阅读自然学家的日志，或者旅行家的航行记载，从中得益。是的，就算一株老草，或者炼金家的手册，也会像参孙的死狮子那样，你可以从中得到蜂蜜。在贝壳里面有珍珠，在长刺的树枝上有果子。在真科学，特别是自然历史和植物学的路上有油脂下滴。地质学，只要是事实，不是虚构，是充满了宝藏。历史在你们面前展示的图景是何等奇妙，它是极有启发性；确实，神在统治大自然的每一个方面都充满着宝贵的教训。按照你所拥有的时间，机会和特别的能力，来跟从知识的路径；对此不要犹豫不决，害怕你们会把自己教育得程度太高。当恩典加添，知识不会使你们自高自大，或者伤害你们对福音的单一信靠。用你们所得到的这般教育来服事神，为他通过你吹号，仿佛你是一只羊角而感谢他，但如果你有机会成为一只银制的号角，就要选择这点。

我说了，我们也一定要学会分辨，在这特别的时候我们需要坚持这一点。许多人去追求新奇的事物，被各样的发明迷倒；学会分辨真理和假冒，你们就不会被引导走上偏路。其他人像贝壳一样紧紧吸附着古老的教训，然而这些教训可能只不过是年代久远的错误；凡事察验，善美的要持守。我们非常建议你们使用筛子和扬场的风扇。亲爱的弟兄，一个求主赐他清晰的眼光，用来看见真理和分辨它的方向，因着不断操练他的思想，获得了一种精确的判断力的人，这样的人是适合成为耶和华大军的一名领袖的；但不是所有人都是这样，我们伤心地看见，何等多的人会接受任何事物，只要这是被诚恳带到他们面前的就可以了。他们吞下各样灵里江湖医生开的药，只要这些人有足够的厚颜无耻，装扮成诚实的样子。但你们不要在心志上作这样的小孩子，而是要在接受之前认真试验，求圣灵赐你们分辨的能力，好使你们带领你们的羊群远离有毒的草场，带领他们进入安全的草地。

当时候到了，你们获得了吸取知识的能力，分辨的能力，接着就要追求可以抓住，牢牢持守你们所学到的。在现在这个时候，某些人以作风信鸡为荣；他们什么也不持守，事实上，他们没有什么值得去持守。他们昨天相信的，并不是他们今天相信的，也不是他们明天相信的，如果有谁能够讲得清楚下一次月圆的时候这些人会相信什么，他就是比以赛亚还要伟大的先知了，因为他们是在不断改变，看来是生在我们所说的那月光之下，和它一样不断变化，这些人可能像他们自己宣称的那样是诚实的，但他们有什么用呢？就像好树有时候被移植，它们可能本性是好的，但什么果子也结不出来；它们的力气在扎根，重新扎根上都耗尽了，没有剩下的汁液供它们结果。要确保你们得到真理，然后确保你们要坚持真理。要预备好接受新的真理，如果它是真理的话，但是要小心自己如何看待那种认为一种比阳光更好的光已经被发现的说法。那些在大街上兜售新的真理，就像报童叫卖再版的晚报一样，通常都是没有他们所说的那样好。真理美丽的女仆不会涂抹她的面孔，像耶洗别那样跟从各样哲学的潮流梳理自己的辫子；她是满足于她自己原本的美丽，她的样子在根本上昨日，今日，永远都是一样的。当人改变，通常他们最应该自己被改变。我们那些“当代思潮”的贵族们正给人的灵魂带来不可估量的伤害，就像尼禄一样，罗马在他脚下燃烧，他却在一座高台上作乐。灵魂正落在定罪之中，然而这些人在编织理论。地狱张开大口，用它敞开的大嘴吞噬极多的人，那些本应传扬救恩的好消息的人却在“追求思想的新发展。”极富教养的谋害灵魂之人，在他们受审判的那日，要发现他们所夸口的“文化”不能成为借口。

为神的缘故，让我们知道人怎样才可以得救，然后去做工；一个国家的人正死于饥荒，人却在思想什么是做面包的正确方法，这种为小事争吵真是令人憎恶。是时候我们知道我们该教导什么，否则我们就应当离职而去。“常常学习，终久不能明白真道。”这是最糟糕，而不是最好之人的座右铭。我在罗马看到一座雕像，是一个孩子从脚上拔出一根刺；我继续上路，一年以后回来，同样这个男孩还是坐着，仍在拔那刺进去的东西。这就是我们的榜样吗？“我每一个星期都在形成我的信条。”这是其中一位神学家对我承认说的话。我用什么来比喻这些不定的人呢？他们岂不好像那些人们在康斯坦丁堡看见的，常常光顾黄金角海湾的飞鸟吗？人们说它们总是在飞，从不休息。从来没有人见过它们停在水面上，或者留在陆地上，它们总是停留在半空中。当地人称它们是“迷路的灵魂”，寻找安息却找不到。可以肯定的是，在真理上没有自己的安息的人，如果他们自己不是还没有得救，至少也不大可能去救别人。没有确信的真理可以教导人的人，他的听众不被他造就，这就不奇怪了。我们一定要认识真理，明白它，牢牢把握它，否则我们就不能指望带领别人来相信它。弟兄们，我命令你们要努力去认识，去分辨；然后，在分辨之后，努力在真理上扎根立足。开足马力去装满谷仓，打谷，储存入库，这样，你们在思想上就会“进步”了。

我们需要在演说能力方面取得进步。我在最下面的这点开始讲，但即使这点也是很重要的，因为连这像的脚也是泥的，这就令人觉得可惜了。对我们伟大的目标有所帮助的任何事情都是轻慢不得的。只是因为缺少了一只铁钉，马匹就掉了它的马掌，这样就不适合作战了；这马掌就是接触地面的一小圈的铁，然而当马掌没有了，就算马儿的颈项是披戴雷鸣，这也没有用了。一个人可能受到无法挽回的破坏，在灵里失去了效用，并不是因为他在品格上或灵里失败，而是因为他在思想上，在表达上乱成一团，不能连贯；所以，我先讲一讲这些要点，再次强调，我们一定要在出口上有进步。我们不是每一个人都能像某些人那样说话，即使那些人说话也不能达到他们自己的理想。如果这里有任何一位弟兄，以为他的讲道已经达到他所能做到最好的地步，我要建议他完全离开这份工作。如果他这样做，就会像那位画家一样行事有智慧了，那人打烂了他的调色板，转过头来对他的妻子说，“我的绘画生涯结束了，因为我已经使自己满足了，所以我肯定我的能力离开我了。”不管人可能达到什么样的完美，我能肯定的是，那以为在表达上自己已经达至完美的人，实际上是错把口若悬河当作说话流利，错把废话连篇当作极有说服力。不管你们有什么样的学问，你们如果不能“善于教导”，就无法成为真正有成效的牧师。你们是认识有一些牧师，他们看错了他们的呼召，很明显没有事奉的恩赐；一定要小心，不要让别人也这样看你。在事奉中有一些弟兄，他们的说话是让人无法忍受的；他们不是激发起你的怒气，就是让你们睡着了；没有什么氯仿可以比得上某些讲论让人沉睡的功效；除非得着无限忍耐的恩典，否则没有人能长久忍耐听这样的讲论，人的本性发挥作用，给牺牲者睡着，解救了他们。有一次我听别人说，某位传道人事奉的恩赐还没有一只牡蛎多，照我自己的看法，这是对牡蛎的诬蔑，因为那配得尊敬的贝类动物在它的张口上表明了极大的智慧，它是晓得什么时候该闭嘴。如果一些人被判刑，送去听他们自己的布道，这对他们可真是公义的审判，他们很快就要该隐一样大声疾呼，“我的刑罚太重，过于我所能当的。”让我们不要落在同样的定罪之下。

弟兄们，我们应当培养出一种清晰的风格。当一个人不能使我明白他在说什么的时候，这是因为他自己不明白自己在说什么。一位不能跟上一位传道人思路的普通听众，应当无需自责，而应该责怪这位传道人，他的工作就是要让事情清楚起来。如果你低头看一口井，如果它是空的，它看起来就显得非常深，但如果它里面有水，你会看见它在发光。我相信许多“很深的”传道人，他们只不过就像干枯的水井，除了腐烂的叶子，几块石头，也许还有一两只死猫，他们里面什么也没有了。如果在你们的传讲中有活水，它可能会非常深，但是真理的光要令它清晰。说话要清晰，好使人明白，这还不够，你们说话还要不致使人对你们产生误解。

我们既要培养清晰，也要培养一种令人信服的风格。有一些人以为这就是说话大声，但是我能向他们保证，他们这样是错的。荒谬的话语不因为被咆哮说出来而变得更好。当我们只对三百人说话的时候，神不要求我们大声疾呼，仿佛我们在对万人说话。让我们因我们说话内容的极为在理，在把这事情讲出来的时候所用的灵的力量，而使这讲论大有说服力。用一句话说，让我们的说话自然，有生命力。我希望我们已经向你们预先警告了职业演说家的把戏，为达到效果故作悬念，人为的高潮，事先预备好的停顿，戏剧化的走来走去，话语的出口，我不知道还有什么，你们可以在依然存活在世界上的某些铺张的神学家身上看到这些。愿这样的事情快快像灭绝的动物，愿我们大家都学会一种有生命，自然，简单把福音讲出来的方式；因为我相信这样的风格是神祝福的。

在许多事情中，我们还要培养有说服力。我们中的一些弟兄对人有极大的影响力，然而其他有更大恩赐的人却缺乏这一点；后面这种人看起来是不能接近听众，他们不能抓住他们，让他们有所感受。有一些传道人讲道的时候，仿佛是一个接一个牢牢抓住他们的听众，把真理扎进他们的心里，而其他人是如此泛泛而谈，说话如此冰冷，结果人会以为他们是在对某些遥远星球上的人说话，他们的事和自己没有什么关系。我们要学习对人恳切说话的艺术。如果你们经常得见主面，在这方面你们就会做得很好。如果我记得没错，有一个古老经典的故事是这样说的，当一个士兵准备要杀大流士的时候，他那位从小时候起就哑的儿子，突然令人吃惊地大声说出一句话，“你岂不知道他是王吗？”因着对他父亲的爱，他不能出声的舌头松开了，当我们看见主为罪被钉十字架，愿我们也能得着恳切的说话。如果我们要说什么，让这把它激发起来。对主的愤怒的认识也应该激发我们去劝人，除了恳求他们与神和好，我们不能做别的什么。弟兄们，留心观察那些吸引罪人到耶稣这里来的人，找出他们的秘密，除非你们也得到同样的能力，否则就决不要休息。如果你们发现这些人非常简单亲切，然而却看见他们真的很有果效，你们要对自己说，“这就是我的风格”；但如果另一方面，你们听一位被人极为推崇的传道人，仔细查究却发现没有人被归正得救，你们要对自己说，“这不是我要的东西，因为我不希望成为伟大，而要成为真正有用。”

那么，让你们的说话在清晰，有信服力，自然和说服人方面不断进步。亲爱的弟兄，请努力养成一种说话的风格，是面对你们的听众，使自己适应他们情况的。这十分重要。如果一个传道人用对街上小贩说话的语言向受到很好教育的会众说话，这就证明他自己是一个愚昧人；另一方面，用技术性的神学词汇和沙龙里的用语去和煤矿工人说话，他就像一个傻瓜。神在巴别塔混乱语言，程度比我们想象的要更彻底。它不仅让大国有了不同的语言，而且还使得每一个阶层的人说话彼此都不一样。鱼市场的人听不懂牛津大学学生的话。因为街头小贩不能学会大学里的语言，所以让大学里的人学习街头小贩的语言好了。怀特菲说过，“我们是用集市上的语言”，这是对他极大的夸奖；然而当他站在汉廷顿伯爵夫人的沙龙里，他的言语吸引着她带来听他讲话的那些不信的贵族，他就采用了另外一种风格。在每一种情形里，他的语言同样是浅白的，因为对他的听众来说它是同样熟悉的：他没有使用确切的原文，否则他的语言在两种情形中都不再是浅显易懂，就会变成对贵族说黑话，或者对普罗大众说希腊文了。在我们的说话方式方面，我们的目标应该是“向什么样的人就作什么样的人”。能用适合他们情况的方式向任何一种人说话，同样能触动他们的心的人，这样的人就是最伟大的语言大师。

弟兄们，不要让任何人在说话的能力上超过我们；不要让任何人在对我们母语的掌握程度上超过我们。亲爱的战友，我们的舌头就是神赐我们，让我们为他使用的剑，正如圣经上论到我们主所说的那样，“有利剑从他口中出来”。让这些剑保持锋利。培养你们的演说能力，在一国之中成为最能出口的人。我不是因为你们在这方面特别欠缺而这样鼓励你们；正正相反，因为每一个人都这样对我说，“我们知道牧师学院里的人说话浅显易懂，很是勇敢。”这使我相信你们身上已经很有这恩赐，我恳求你们花大力气使之完美。

弟兄们，在道德品质上我们应当更加热心追求进步。希望我在这里提到的各点可以进入那些需要这些道德品质的人的心，但是我要向你们保证，我不是对你们中哪些具体的人说这番话。我们渴望进入最好的事奉，如果确实如此，即使我们有了思想和演说能力方面良好的品质，除非我们也拥有极高的道德品质，否则我们也要失败。

有一些罪是我们必须摆脱的，就像保罗把那毒蛇甩开一样；有一些美德，是我们必须不懈一切代价要得到的。自我放纵已经杀死了千千万万人，让我们颤惊，免得我们死在这位大利拉的手下。让我们约束各样的激情和习惯：如果我们不能胜过自己，我们就不适合作教会的带领。

我们必须除去所有自以为重要的念头。神不会祝福那自以为伟大的人。甚至以圣灵神在你们身上所作的工夸口，这也是非常危险地接近自我称颂的地步。“要别人夸奖你，不可用嘴自称”。当别人有足够的智慧不出声夸奖你，你自己当非常高兴。

我们也一定要牢牢控制我们的脾气。一种富有激情的脾气并不完全是一件坏事。非常随和，什么脾气也没有的人，通常是没有什么价值。我不是对你们说，“弟兄，要有脾气。”我却是说，如果你有脾气，要认真控制它。当我看见一位牧师有足够的脾气对错误发怒气，为正确的事牢牢坚持，我为此感谢神；但脾气依然是一把双刃剑，常常会割破那把持它的人的手。“和平，温良柔顺”，宁愿受委屈也不恶待人，这要成为我们的灵。如果在这里有任何一位弟兄是很自然就快快发火的，请让他记住，当他发火的时候，除了魔鬼，不要伤害到任何人，让后就让他发火吧。

我们一定要胜过我们自己容易轻浮的倾向，我们中的一些人特别需要做到这点。那是一种美德的神圣欢乐和那是一种罪的一般的轻浮是有极大分别的。有一种轻浮，其发笑不是真心，而是对任何一件事情都轻慢看待；它懈慢，空洞，不真。发自内心的笑声就像发自内心的哭泣一样，决非轻浮。我是在说那种信仰上的表面功夫，自命不凡，但浅薄，表面，对最重要的事情没有诚恳；敬虔不是取笑作乐，也不仅仅是一种形式。小心，不要成为演员。决不要给诚恳的人留下一种印象，就是你们口不对心，做事只是出于职业的缘故。嘴上如火燃烧，心里却是冰冷，这是堕落的一种表现。求神救我们脱离过分精细，流于表面；愿我们永远不要作神花园里的蝴蝶。

与此同时，我们当避免任何与偏见发怒有关的事情。我知道有一种有信仰的人，我毫不怀疑他们是由妇人所生，但是他们看起来就是吃狼的奶长大的。我不是在诋毁他们：罗马城的创立人罗莫路和勒莫岂不就是这样被养大的吗？一些这种好战的人有足够的意志力去做思想的炸药，但是人的爱和弟兄般的爱更切合基督的国度。我们不要周游世界去寻找异端，像狗用鼻子把耗子闻出来一样；我们也不应当对我们自己的无可犯错如此自信，以致去树立教会的火刑架，烧烤任何与我们意见不一的人，不，确实这些不是用木头搭的刑架，而是用松子油做的，包含着强烈的偏见和残忍的怀疑。

除了这一切之外，还有过分强调方式，格调，方法的问题，我现在是不能讲述了，对于这些我们也是一定要奋力克服的，因为小小的错失常常是失败的源头，摆脱它们则可能是成功的秘密。任何事情都不要以为是小事，甚至轻微的小事也会拦阻你们为神所用；既要把那些卖牛羊的，也要把那些卖鸽子的东西从你们灵魂的殿中赶出去。

亲爱的弟兄，除了抛弃某些道德能力和习惯之外，我们还一定要得到和它们是反面的事情。没有诚实的灵，一个人永远不能为神做大事。如果我们被原则引领，如果我们的行为有任何不是诚实直截了当的地方，我们很快就要沉船了。亲爱的弟兄，要下这样的决心，你们可以是贫穷的，可以是遭人蔑视的，你们可以是失去生命，但你们不可以行弯曲背谬的事。让诚实成为你们唯一的原则。

愿你们也可以得着勇敢这伟大的道德品质。我们说勇敢，并不是指不思悔改，不加谨慎，或者自欺；而是平静地行出，说出正确之事，尽管有一切危险，可能没有一个人对你有一句好话，依然向前的真勇气。我很吃惊，有一些基督徒是不敢对他们的弟兄讲实话的。没有一个我的教会的成员，没有一个教会的执事，世界上没有一个人，我是不敢当着他的面说我在他背后说的事情的，我要为着能够这样说而感谢神。在神之下，我自己的教会不会欠缺想什么就说什么的一切原则和习惯。让事情变得和和气气，都变得圆滑起来，这既是邪恶，也是很危险的。如果你们对一个人说一回事，对另外一人说另一回事，他们有一天会互相交流，这就把你们揭露出来了，那时你就要遭人蔑视了。双面人迟早要成为遭人轻看的对象，这样是十分应当的。最要紧的就是要避免胆怯，因为这要使人成为撒谎的人。如果你觉得对于某些人，你是有一些话是一定要说的，让这成为衡量你该怎样说的标准-“我敢当着他的面说多少？”在批评任何还活着的人的事情上，你们不可多说一句不应当说的话。如果这成为你们的原则，你们的勇气要使你们摆脱千件的困难，为你们赢得持久的尊敬。

亲爱的弟兄，有了诚实和勇气，我愿你们得着不可战胜的热情这种恩赐。热情，这是什么？我该怎样描述它呢？得到它，你们就会明白它是什么了。要被对基督的爱融化，让这火焰不断燃烧，不要在公众集会上烧起来，在每天常规的工作上就熄灭。我们需要不可战胜的坚忍，弃而不舍的决心，还以一种把神圣的固执，舍己，圣洁的温柔和不可战胜的勇气结合成为一体的东西。

在一种能力上要卓越突出，这种能力既是思想方面，也是道德方面的，就是集中一切力量做你蒙召要做的事的能力。集中一切的心思，集中一切的能力，集中一切的精力，集中你们一切所能的。把你们内心一切的源泉汇集在一条管道内，让它不分叉地向前流动。有一些人缺乏这种品质。他们分散自己，就失败了。要把你们的大军聚集起来，向敌人发动攻击。不要试图在这件事情上成就大事，在那件事情也成就大事-因为“什么事情都轮流做，什么事情都不长久；”而是要使你们整个人被耶稣基督降服带领，把一切都放在那位为你流血，为你死了的他的宝贵脚前。

比这些更重要的是，我们需要属灵的装备，必须要有主他自己在我们里面作成的各样恩典。我肯定这是主要的。其他的事情很宝贵，但这是无价的；我们一定要对神富足。

我们需要认识自己。传道人应当精通人心的科学，内在经历的哲学。有两种经历的信徒，每一种都不愿意彼此学习，然而我们应当愿意向这两者学习。一种经历的信徒认为神的儿女就是那些明白自己的内心何等败坏，明白他的本性何等可憎，每天都体会到在他的肉体之中没有良善的人。他们说，“那些不认识这些，没有体会到这些的人，没有每天通过烦恼痛苦的经历感受到这些的人，在他的心中就没有神的生命。”和他们讲自由，圣灵中的喜乐是没有用的；他们不愿意得着这些。让我们从这些单独一面的弟兄身上学习一些东西。他们非常认识那些应当认识的事情，那些忽视他们这些真实看见的牧师有祸了。

马丁路德曾经说过，试探是一位牧师最好的老师。在这一方面存在着实在的地方。另外一种信徒非常专注在神的灵的荣耀作为，这样是对的，是有福的。他们相信神的灵有洁净的能力，把人心极大的污秽都一扫而光，使之成为神的殿。但是他们经常谈话，仿佛他们已经不再犯罪，或者不再受试探的懊恼；他们夸口，仿佛这场仗已经打赢了，他们已经得胜了。让我们学习这些弟兄。他们能教导我们的一切真理，让我们都要学习。让我们熟悉这些山峰，照耀在其上的荣光，熟悉这些黑门山和他泊山，好使我们可以在这些山顶上与我们的主一同变象。不要怕变得太圣洁。不要怕被圣灵太过充满。我希望你们在两方面都满有智慧，落在争战中，落在喜乐中的人，都能与他们打交道，对这两种情形都非常清楚。要知道亚当把你撇在什么样的地位，要知道神的灵把你带入什么样的位置，不要只是知道其中一样，而忘记了另外一样。我相信，如果有任何人要呼喊，“我真是苦啊！谁能救我脱离这取死的身体呢？”牧师总应当是这样的人，因为我们要在每一点上受到试探，好使我们能够安慰别人。上星期我在火车上看见一位可怜的人，他把脚放在座位上。一位列车员正好看见他这样做，就说，“这些座垫做来不是为了让你把你的肮脏靴子放在上面的。”列车员一离开，这人又把脚放上来，对我说，“我肯定他的脚从来没有摔断成两截，否则他就不会对我这么严厉了。”当我听说那些生活安逸，享受很高收入的弟兄，他们谴责其他受到很大试炼的人，因为这些人不能像他们那样喜乐，我就觉得，他们对其他人在整个天路历程上一定要拖着上路的折断骨头是一无所知。

弟兄们，要了解在基督里的人，还有在基督之外的人。研究在他最好光景中的人，也要研究在他最糟光景中的人；如剖析一般了解人，知道他的秘密和他的感情欲望。靠读书你们是做不到这点的；你们一定要有亲身的经历，唯有神能赐你们这样的经历。

在灵性的要求上，超越任何其他事情，我们最需要认识那位是所有人类疾病确实医治的那一位。要认识耶稣，坐在他的脚前。思想他的本性，他的工作，他的受苦，他的荣耀。欢喜在他的同在中，每天与他相通。认识基督就是认识所有科学中最优秀的。如果你与智慧相交，你就不会没有智慧；如果你和大能的神的儿子相交，你就不可能没有力量。

有一天，我在意大利的一个贫民窟里见到一根蕨草，在一座喷泉的洒水中不断闪光跳动。它总是青绿的，夏天的干旱，冬天的寒冷都不能影响它。让我们永远住在耶稣的爱甜美的影响之中。

弟兄们，要住在神里面，不要偶然去拜访他，而是要住在他里面。意大利人有这样一个说法，阳光进入不到的地方，医生就一定要进入。没有耶稣发光的地方，人心是有病的。沐浴在他的光中，你们就要在事奉他的时候充满活力。上星期天晚上我讲了一节经文，它给我极大的震撼：--“除了父，没有人知道子。”我对会众说，那些到耶稣这里来信靠他的可怜罪人，他们以为是知道他，但其实他们只是知道他一点点。有六十年经验的圣徒，每日与他同行，以为他们知道他；但他们只是刚刚入门。在宝座前完全的灵，五千年来不断赞美他，也许以为他们知道他，但是他们不完全知道。“除了父，没有人知道子。”他是如此满有荣耀，只有无限的神才完全知道他，所以如果我们以我们伟大的主作为我们一切默想的对象，我们的学习是没有局限的，我们的思想是没有狭隘的。

弟兄们，这样的结果就是，如果我们要成为刚强的人，我们一定要与我们的主形象相符。哦，要像他一样！如果我们受苦，就被改变成为与主耶稣相象，我们受苦的那十字架是有福的。如果我们得以与基督形象相符，我们的事奉就有奇妙的恩膏，没有它，事奉还有什么价值呢？

用一句话来说，我们必须为品格的圣洁而努力。什么是圣洁？它岂不就是品格的完整吗？岂不就是一种平衡的光景，既不缺乏也不多余吗？它不是伦理道德，那只不过是冰冷，没有生命的雕像；圣洁是生命。你们一定要有圣洁；亲爱的弟兄，如果你们在思想能力上失败（我希望你们不会如此），如果你们只有一点演讲能力(我相信你们不会是这样)，然而，请相信我，圣洁的生命其本身就是一种奇妙的能力，能补充许多的不足；它实际上就是最好的人所能作的最好的布道。让我们下决心靠神的灵的动工，去拥有我们所能得到的一切纯洁，去得到我们所能达到的一切圣洁，去确实得到在这个罪的世界我们能够达到的与基督相似。愿主把我们这所学院提升到一个更高的层次，他要得到一切的荣耀！

亲爱的弟兄，我还没有说完呢。我要对你们说，在实际的工作上取得进步，因为毕竟人是按着我们所做的来认识我们。我们既要在言语上，也要在行为上大有能力。在这世界上有一些弟兄，他们是不切实际的。基督第二次再来的伟大真理使得他们张大嘴巴站着，察看天空，所以我可以这样说，“你们这些普利茅斯人哪，你们为什么站着望天呢？”耶稣基督要来这个事实，这并不是我们盯着星星看个不停的理由，而要成为靠着圣灵能力做工的理由。不要沉迷于猜测，喜欢去看《启示录》里一段难解的经文，胜过教穷人的孩子，或者向穷人讲关于耶稣的事。我们一定要抛弃白日梦，去着手做工。我相信蛋，但是我们一定要从中带出小鸡来。我不在乎你的蛋有多大，如果你喜欢，这可以是一只鸵鸟蛋；但如果里面什么也没有，要祷告把蛋壳去掉。如果里面出了一些什么，求神祝福你们的猜测，但即使如此，你们也应当比我认为应当做的更稍微进一步，如果你更为主用，神要为此得着称赞。我们需要事实--做的事，救的人。写文章，这很好，但是你们救了哪些人使他们免下地狱？你们把学校管理得很好，这让我很感兴趣，但是有多少孩子因此被带到教会里面来？我们很高兴听到有这些特会，但是其中有多少人是真正向神重生的？圣徒得到造就了吗？有罪人被归正了吗？

挂在大门上荡来荡去，这可不是进步，然而一些人看来却是这样认为。我在他们身上看到是不住的享福主义，他们对自己和他们的朋友喃喃细语，“我们可真舒服啊。”罪人正沉到地狱里，求神救我们脱离生活安逸。你们若在瑞士走山路，就可以不断看到钻孔的痕迹；在每一位牧师的生活中都应该有努力劳动的痕迹。弟兄们，做一些事，做一些事，做一些事。委员会浪费时间在制订决议，让我们做一些事。社团和联盟在制定章程，让我们去赢取人灵魂。我们太经常讨论，讨论，讨论，撒但正暗笑呢。是时候不再做计划，或者找一些事情去做计划。我恳求你们，你们都要成为实干的人。去工作，像人一样去工作。古时候的苏瓦若夫对打仗的看法就是我的看法：“向前进攻！不要理论！进攻！列队，上刺刀！冲向敌人阵中。”我们的一个目标就是拯救罪人，这件事不是我们说的，而是靠着神的能力去做的。

最后，在这里我要讲一篇对此我很有负担的信息--要在选择你们做工的领域这个问题上进步向前。今天我是代表那些不能为自己恳求的人说话，就是那些异教徒世界极多的落在外面的群众。我们现有的讲坛得到的供应还好，还说得过去，但是我们需要在新的根基上建造的人。有谁要做这样的工作？我们这一群有信心的人，对异教徒我们有无愧的良心吗？数以百万计的人从来没有听过耶稣的名。数以亿计的人一辈子只是见过一位宣教士，对我们的君王是一无所知。我们应当让他们灭亡吗？中国，印度，日本，还有其他国家的人正被定罪落在地狱里，我们能去睡觉吗？我们于他们的血却是干净吗？他们不能控告我们吗？我们应该这样看这个问题-不是“我能证明我应当去吗？”而是“我能证明我不应当去吗？”当一个人能够诚实地证明他不应当去，那么他就是于他们的血却是干净的，否则就不是。

我的弟兄，你的回答是什么。我要一个人一个人问你们这个问题。我不是在你们当中问一个我没有扪心自问过的问题。我认识到，如果我们领头的一些牧师愿意走出去，这对激励教会会起极大的作用，我已经诚实地自问我是否要去。在权衡整件事情之后我觉得我要守住我的本位，我想大多数基督徒的结论会是一样的；但我希望，如果我的责任是出去，我能欢欢喜喜地去。

弟兄们，你们自己也要经过这个自问的过程。我们一定要让异教徒归信，神在他们当中有极多的选民，我们一定要去寻找他们，直到把他们找到。现在许多困难已经被除掉了；所有的国家都对我们开放了，距离已经被消灭了。确实，我们没有讲方言这个五旬节的恩赐，但现在很容易就能学会语言，印刷的艺术已经完全可以取代那消失的恩赐。和宣教有关的危险不应当拦阻任何男子汉，就算这些危险是极大的，但是它们现在已经被减少到最低程度了。有数以千计的地方人是不知道基督的十字架的，是我们可以去而没有任何危险的。有谁要去？应当去的是那些有很好的能力，自己还没有家庭负担的年轻弟兄。

每一位进入本学院的学生都应该考虑这个问题，除非有决定性的理由，是他不应当这样做的，否则都要献上自己做这件工作。就算在殖民地，要找人也是很困难，这是事实，因为我在澳大利亚有打开的机会，是我不得不回绝的。事情不应当是这样的。肯定的是，我们当中有愿意自我牺牲的，我们中的一些人是愿意为耶稣被流放出去的。差会因着缺乏这样的人而心焦不已。

如果人要出去，教会的慷慨奉献会供应他们的需要，事实上，教会的慷慨奉献已经供应了，然而没有人去。除非我们看见我们的战友在每一片土地上乘着战车为耶稣争战，否则弟兄们，我就永远不能认为作为一群人，我们已经尽了我们的责任。我相信如果神感动你们去，你们要成为最优秀的宣教士，因为你们会把传福音作为你们工作的重大内容，这是神加力量的肯定方法。

我希望我们的教会能效法德国的汉姆斯牧师，在他那里，每一位会众都是归圣献给神，这是真的。农夫把他们土地的出产献上，工人献出他们的劳动，一个人奉献了一座大屋子作为宣教士学院，汉姆斯牧师得到一笔钱买下一条船，他把它装备好，航行去非洲，在那里他派宣教士出去，他会众的一小群人和他们一起去，在从林土人中建立基督徒社区。什么时候我们的教会才会同样舍己，充满活力？

看看莫拉维弟兄会！看看他们的每一位男女是怎样成为一个宣教士的，结果他们行了何等大事。让我们得着他们的灵。这是正确的灵吗？那么我们得着它，这就是正确的了。我们说，“那些莫拉维弟兄会的人是很了不起的人。”这还不够，我们也应当成为很了不起的人。基督买赎莫拉维弟兄会的人，和他买赎我们是一样的；他们不比我们有更多作出牺牲的义务。那么我们为什么如此落后呢？当我们读到为了耶稣放弃一切的英雄人物的事迹，我们不应该仅仅是羡慕，而是要效法他们。现在有谁会效法他们呢？让我们讲到点子上，你们当中岂不是没有一些人，是愿意把你们自己分别为圣归给主的吗？

“向前”就是今天的口号！岂不没有勇敢的灵带领战车向前吗？求在这个五旬节圣灵可以对你们所有人说，“要为我分派巴拿巴和扫罗去作工。”

向前，奉神的名，向前！

2009年8月26日阅读整理


《神全备的旨意》

作者：司布真

“所以我今日向你们证明，你们中间无论何人死亡，罪不在我身上。因为神的旨意，我并没有一样避讳不传给你们的。”（徒20：67-27）

“所以我今天必得严肃地向你们声明，论到你们中间每个人，我的良心是清洁的。”--腓利甫斯新译

当保罗与那些从米利都来向他辞行以弗所朋友们分离的时候，他并没有求问他们怎样推荐他的能干、口才、高深的学识、远大的眼光或锐利的判断；他知道这些对他是当之无愧的，然而终被弃绝。他所需要的见证人是在将来天上的审判台前。他极严肃的恳请是：“我今日向你们证明，我对你们每个人良心是清洁的。因我从来没有避讳，不把神全备的旨意传给你们。”在保罗来说，这句话并非自夸，乃是事实；他不喜奉承，不惧愁像，传扬真理；整个的真理，不传其他，只传真理，正如圣灵所教导他的，而他也照样领受在心中。今日所有基督的使者都应当诚恳地要求这同样的见证！

一、使徒临别时的严肃声明

第一、使徒的告别辞：“我向你们声明，我从来没有避讳不把神全备的旨意传给你们的。”头一件事就令我们想到他声明关于所传的教义。他已传的神全备的旨意。那就是他把整个的福音传给人。他并不是把某项道理传给人，而避讳不提其余的；按照他所信的提出所有的真理，乃是保罗的努力。他并没有高举某项教义，而贬抑其余的，他乃是把所有的真理混合起来向众人发表，就好像虹中的彩色，乃是一和谐的与荣华的整体。以神所默示的人来说，虽然他写的是毫无错误，但以人性来说，保罗自己并不是无谬的。无疑他有私自承认的罪，在神面为自己的过失而兴叹。当传讲主道时，未能彻底传明所欲传明的真理；但最低限度他能声明，他并没有故意留下真理的一部分。

如果我们想要借传扬神全备的旨意来清洁自己的良心，我们首先必须注意要传扬福音的要道。我们应当传扬父神在创造世界以前爱祂百姓的伟大教义。祂主权的拣选，恩约的目的，不变的应许，均须大声传讲。与此相辅并行的，真实传道者必须陈明基督位格的荣美，职分的荣耀，工作的完全，并祂宝血的功效。我们必须屡次努力的传扬。所传的若没有基督，就不是福音，只传真理而不传基督的这种现代观念，乃是撒旦的诡计。非止于此，因为神是三位一体的神，在我们的传道工作上，务必完全注意三者均得尊荣。圣灵在重生、成圣与保守上的工作必须在讲台上时常提及。没有圣灵的能力，我们的工作就是死板的仪文，若非我们天天求圣灵得荣耀，我们就不能看见祂的膀臂。

若不严肃地继续传讲预定的要道，若不勇敢地教导拣选为神所启示的真理之一，我怀疑我们究竟是否在宣布神全备的旨意。传道人的责任就是传讲有效的恩召，支持因信称义，拥护圣徒的坚忍，乐于宣布包括这一切的恩典之约，对于一切蒙拣选，为宝血所赎的人都是确实的。现代有一种趋势，就是把教义的真理丢在阴山背后，有很多传道人以为盟约派（Covenanters）所持守的严肃真理，并清净教徒在罪恶时代中所见证的为讨厌。有人告诉我们说现在时代改变了：我们必须修改这古老的加尔文主义教义，使之合乎潮流，其实就是将它冲淡了，现今的人比从前开明多了，所以必须把我们宗教的棱角削去，好适应环境的需要。据我的判断，任何人若想这样作的时候，他就不是传扬神全备的旨意。忠实的福音使者，论到这些真理的时候，必须是清楚的，简单的，直截了当的。他信与不信那倒不足争辩。但他必须如此传讲，听众会分辨他是传自由意志呢？或是传恩典之约，是教导因行为而得救呢？或是得救惟靠神的能力与恩典。

亲爱的，一个人可能传讲这一切的教义，但他仍未传神全备的旨意。因为传扬神全备的旨意，包含着努力与奋斗；要想在现今的时代中为主尽忠，就必得从事战争。传扬教义是不够的；我们必须传扬责任（本分），我们必须忠实地，坚决地履行所传的。只要你不传别的，只传教义，也有一般人称赞你；但是你若开始传人有责任的道理，换句话说，如果罪人灭亡是他自己的错处，如果有任何人下地狱，罪在他自己身上，马上就会有人反对说，这是“矛盾！这两件事怎能合在一起？”纵然是那些诚实的基督徒，也不能容忍这全面的真理，也要反对那传基督全部福音之主的仆人。这是忠心福音使者们所必须忍受的困难之一。只能传讲神主权的教义，而忽略人的责任的教义，我严肃地声明，这样的人是不忠于他自己的良心。我确实相信人下地狱只得怨恨自己，不能埋怨他人，论到那些经火门的人，我要说：“你不肯来。”“你不肯听我的责备，请你来赴福音恩筵，但你拒绝了；我伸出我的膀臂，但无人理会。我呼召，但被拒绝。看哪，现在你遭祸患，我要嘲笑你。”使徒保罗知道怎样向公众舆论去挑战，一方面他传讲人的责任，另一方面，他也讲神的主权。当我讲到神之主权时，我愿借天使的翅膀，飞到这高尚教义的至高处。神有绝对无限的能力，在人身上为所欲为，犹如窑匠对待泥土一样。受造者不能向造物主质问，因祂无须对受造之物有所说明。但当我讲到人的时候，我就要看真理的另一方面，我就潜伏到最深之处。如果你称呼我是一个讲低下教义的人，我也甘愿领受，因为作基督诚实的使者，必得用祂自己的话语，“不信的人，罪已经定了，因为他不信神独生子的名。”若不提出这两个表面上似乎矛盾的论点，并清楚加以解说，我们就不是传扬神全备的旨意。传扬神全备的旨意，必须传扬应许的可靠与丰富。传道人以应许为讲题的时候，他就不应当惧怕传讲。如果这应许是无条件的，他就应当将这无条件在讲论中特别提出；神怎样应许祂百姓的，他就应当怎样彻底传明。他必须以忍耐来劝勉、斥责、吩咐。他必须支持福音教训部分的事实，一如应许部分的重要。他必须坚持“凭着果子就可以认出他们来”；“不结果子的树，就当砍下来丢在火里”的真理。不单只传讲快乐生活，也当传讲圣洁生活，传扬神全备的旨意，我以为当传道人选出一个经题的时候，他就应当诚实地，正确地讲那节经文的意义。有许多传道人，选出一段经文，然后置之不理，加添一些空洞的幻念，摆在桌子上，叫那些无思想的教友去饱餐，这就等于毁掉了这段经文。一个人若不让神的话语以其纯洁简单的言语来自由发挥，他就不能传扬神全备的旨意，如果他找到像这样的一节经文：“不在乎定意的，不在乎奔跑的，乃在乎施怜悯的神”，信实的福音使者，就当毫不保留地去传讲。如果神的灵把以下的真理显示给他：“你们不肯到我这里来得生命”，或“凡愿意的，就可以来”，他就原原本本地把这经文的正意传出。他不能逃避真理。当他步上讲台时心中祈祷说：“圣道啊，你要传讲你自己，唯独叫你被人听闻。主啊，不要叫我曲解或谬解你从天上来的真理。”以单纯诚实的心来对待神的道，乃是一个人传扬神全备旨意的先决条件。

况且，如果一个人不想逃避传扬神全备的旨意，他必须特别留意当代的罪恶。诚实的传道人不笼统地斥责罪；他乃是从听众中挑出几样特别的罪，神的灵就使用这种斥责罪恶，在单个人心中作工。对神忠心的人，会众不能把他看作与群众一样；他是超群的，他将他的讲论打入人的良心里，所以人们知道他是对他说话，不是无的放矢，乃是单刀直入。英国著名讲道家海罗兰（Rowland Hill）说：“一个人若是坐在礼拜堂的背后或依靠窗边的隐密处，他总不能以为讲台上的人是对他说话。”一个诚实传扬神全备旨意的传道人必如此说，以致他的听众觉得与自己有关；斥责他们的罪，劝勉他们，务求适切，个人觉得是对他说的。若不这样，我不以为他是在传扬全备的旨意。如果有的罪恶你要避讳，有的错谬你闭口不言，如果有的本分是你当尽的，这些事你在讲台上只字不提，你就是躲避神全备的旨意。怕得罪人的牧师，就是不忠于自己的选召，对他的神不诚实。除了引证保罗的书信之外，我不知道如何描述一个传扬神全备旨意的人。保罗在他的书信中有教义、有训诲、有实践。他说到内里的败坏，外面的试诱。描述整个的属神生活，给以信徒所需的指导。其中有严肃的斥责，也有温和的安慰。他的教训淋漓如雨，他的言语滴落如露。辊辊如雷，发光如电。有时像善牧引领羊群归入牧场；有时如勇士攻击敌人，剑拔弩张。想忠心传扬神全备旨意的人，必须效法保罗，并传讲他所写的。

这样问题就发生了，打算如此传神全备旨意的人是否有试探临到呢？使他脱离正路而不传神全备的旨意呢？噢弟兄，你不太知道牧师的立场，如果你不为他恐惧战兢，只拥护真理的一方面，人们就把你捧到天上去了。作为这么一个加尔文主义者，忽略圣经的一半，不能看见罪人的责任，人们就鼓掌称贺，大喊哈利路亚了！另一方面，只传道德生活，而不讲教义，你就在别人的肩头上被高举起来，如果许可我用这样的说法，你就骑着那些驴驹子进耶路撒冷了；你即听到他们大喊和撒那！又看见他们在你面前摇动棕树枝。但是如果你传扬神全备的旨意，两方面都要一齐向你下总攻击；一个说：“这人讲的道理太高深。”另一个说：“他太肤浅。”别的人又说：“他是阿民念派。”又有的说：“他是不足道的过激加尔文主义者。”人们不愿站在两难之间。总是愿意讨一方面的好，如果不能增加聚会人数，至少也得保持现状。还有许多传道人感觉到人事与财富的影响。牧师在讲台上，或许要想到下边坐着的绅士大老爷。或许想到别的：“某某执事将要对我的讲道说什么？”或“报馆的编辑在礼拜一的晨报上如何评论呢？”如果一个人若不凭圣灵的引导传扬神全备的旨意，这些事都会影响他的讲道。亲爱的朋友，企图拥护某一党派意见的人是要得着尊荣的；但为真理站立不摇动的人虽有尊荣，可是羞辱也难免，他要在教会与世界中匹马单枪地与各种罪恶奋斗。所以使徒保罗说，凡关乎神的一切旨意，他没有一样避讳不说的，这是伟大的见证。

再者，虽然有试探不让人传扬神全备的旨意，但真实的福音使者被迫传讲全部真理，因为惟有这样才能应付人们的需要。曲解的福音、人造的福音对世人看来乃是罪恶。只传一部分而不传神全部旨意的人，是有害于人的灵魂的！有许多家庭被反律主义（Antinomian）的教义所占据，使我痛心疾首。我能与你讲许多家庭死在罪中，良心如热铁烙惯，是由于听那致命的讲道所致的伤心故事。那些讲为罪悔改，相信耶稣，不是罪人之责任的传道人，乃是撒旦手中有力的工具，损害人的灵魂，他们说神无缘无故地恨那些人，还大言不惭地称自己为福音使者。

甚至在基督徒的家庭中，也看见被曲解的福音所产生的不良后果！我曾见青年信徒，刚从罪中得救，在他早期的基督徒生活中享有快乐，谦卑地与神同行。但不幸得很，罪恶披着真理的外袍，潜入内心，偏持一端使他充目，只看见真理的一面。看见了神的主权，却忽视了人的责任。从前所爱的牧师，现在恨他；从前忠实传讲神道的，现今被视为万物中的渣滓。结果如何呢？把善良的、恩慈的颠倒了。顽迷侵夺了爱的地位；苦毒代替了品格的美丽。一个人到了这个地步，他就什么罪都能犯。如此看来，传讲全备福音是何等需要，否则，基督徒将要受重大的损害。有许多热心的基督仆人，在救人灵魂上肯吃苦耐劳，不遗余力，但忽然间只拥护一项特别的教义，而不传扬整个真理，他们被陷于麻木不仁的状态中。另一方面，人们只注重真理的实践部分，而忽略教义，许多信徒流入法理主义，话语中好像是靠行为得救，已忘记了他们蒙召是本乎恩。他们好像加拉太人，受了假道理的迷惑。在基督里的信徒，如果要想保守清洁、单纯、圣洁、像基督，是惟有借传扬整个真理得蒙保守。至于罪人得救，我们若不传讲全备的福音，我们就不能希望神祝福我们的工作，使罪人悔改。如果我们传祂所要我去传的，祂要为祂的话负责任；祂必要为这福音作活泼的见证。假如我把这福音改进了，使它更为一致，叫人容易接受，那么我的主就离之而去，以迦博（“神荣离开”）就写在礼拜堂的墙上了。由于忽略福音的召请，多人被关在捆绑之中。他们渴望得救。他们去到神的殿，祈求得救，但他们所听到的不是别的，只是预定。另一方面，由于只传实践的真理，许多人仍在黑暗中摸索。他们吩咐人去行，但信徒莫知所云。论到保罗我们可以这样说，罪人不能够离开基督十字架而失掉安慰，信徒不能受拒绝天粮，制止宝贵真理的迷惑；没有重实践基督徒而成为守律法的，也没有重教义的基督徒而成为非实践的。他讲的道是大有滋味，前后一贯，以致凡听见他的，都得圣灵的祝福，自然会成为基督徒，在生活与灵性上都反映主的形象。

二、司布真的告别辞

“所以我今日向你们证明，你们中间无论有何人死亡，罪不在我身上。因为神的旨意，我并没有一样避讳不说的。”我不愿意说些自咒自夸的话；我也不喜欢为自己的忠实作见证；但我请求你们众人今日为我作见证，我并没有躲避神全备的旨意不传给你们的。我时常在讲道时发现自己的软弱，我心大大忧伤，因我未能如心所愿地向你们诚实讲道。我有许多错误与失败，尤其当我在为你们的灵魂儆醒上不够诚实。但有一件我的良心能为我作见证，我想你们也能为我作见证，那就是关于神的旨意我没有一样避讳不说的。如果我在什么事上错误了，那是判断上的错误；我可能错误，但至于我所学习的真理，我可以说我是不怕舆论，不惧私人意见的向众宣讲，没有任何东西叫我离弃从主所领受的真理。我已把福音中的宝贵东西传给你们。我曾努力把恩典的丰盛传给你们。在我个人的经验中，我体会了那教义的宝贵；神禁止我传别的。如果我们不是赖恩得救，我们就根本不能得救。如果从始至终救恩的工作不是在神的手中，我们就永远不能看见神的面，蒙神悦纳。我传这教义不是由于我的拣选，乃是必需的，因为如果这教义不是真的，我们就灭亡了；你们的信也归于徒然，我们所传的道也归于徒然，我们仍在罪中，且要在罪中活着一直到底。但另一方面，我能说我并没有避讳不劝勉、不召请、不恳求你们。我曾吩咐罪人来就基督。有人曾劝勉我不要这样作，但我是迫不得已的。由于为将亡的罪人而兴叹，我在讲道结束的时候，不能不说：“来就耶稣，罪人请来。”为罪人满眼流泪，我被迫吩咐他们来就耶稣。我不能够专讲教义，而不召请罪人。你不来就基督并非没召请你，或因我没有为你的罪流泪，为人的灵魂受生产之苦。我所求你的一件事是：为我作见证，见证我在这一方面是无辜的，凡我知道的神全备的旨意，我尽都给你们了。曾有一样罪是我未曾斥责过的吗？曾有一项教义是我相信的，但未传授给你们的吗？曾有一部分神的道，不拘是教义的，抑或实践的，是我故意隐讳的吗？我并不是说我已经完全了，我眼中流泪承认我的不配；我并没有服事像我应当服事的那样；我对你们也没有够诚实。现在我三年的工作将满，我巴不得再从新开始，为你们的灵魂儆醒。我再说，关于神全备的旨意，我没有避讳不传给你们的，这是你们能给我作见证的。

一个传道人，要想避免传讲遭人反对的教义，那是很容易的，简直就把本来教导该教义的经文，走马看花地一提就算过去了。如果有某项令人不愉快的真理刺激你，那也不难把它置之背后。你这种遮盖，或有一时的成功，会众也是不易发现的。如果我研究什么，我总是要把以前忽略的真理提出，如果我保留了某项真理，我诚恳的祈祷就从那一天开始要尽量传述那项真理，使会众尽都明瞭。我问你们这个问题并不是高抬我自己，我是要求你们为我作见证。过不多时或许有灾祸临到你们。你们或许接纳别的福音。但不是我的错误--我曾忠实地将神全备的旨意传给你们。过些日子，你们中间有些人，见你们的牧人已去，就不去礼拜了。你就毫不介意了。或许下一个安息日你就坐在家中消耗了神所赐福的日子。但在你未下决心这样作之先，我要对你说：“你要为我作见证，我向来对你是忠实的。”或许当中有的人下了世界，重蹈覆辙。我告诉你，神不许可你这样作！但如果你一定要往罪里投奔，我请你至低限度能为我作见证，我向来对你是诚实的，关于神全备的旨意，我没有一样避讳不说的。亲爱的听众，过不多时，你们中间或许有人病卧床榻，气息奄奄。当死亡环绕你的时候，你还未悔改归向基督，我请求你在遗嘱上加添下列字句：“我是忽略了自己的灵魂，这与传道人完全无涉。”我岂不是呼叫你悔改吗？我岂不是在死亡惊恐你之前提醒你吗？亲爱的听众，我不是劝你逃往避难所，奔那摆在你面前的盼望吗？罪人哪！当你蹒跚渡过死河的时候，你不要回头痛骂我，好像我是杀害你灵魂的人，关于这事我敢说：“我是无辜的，你的血不在我手上。”我们大家相聚的日子近了。这个大群众在那里好像海水中的一滴。在那日我要站在神的审判台前，如果我未曾警告你，我就不是一个忠实的守望人，你的血将要向我呼叫；如果我没有向你传福音，没有吩咐你逃往避难所，那么你灭亡了，你的灵魂要向我讨罪。我劝告你，如果你讥笑我，拒绝我所传的信息，如果你藐视基督，恨恶祂的福音，那么你被定罪就与我无涉，最低限度你能为我证明这点。如果你仍要保留你的罪；如果你要灭亡，如果你不肯来就基督，在那大而可畏之日，雷声轰轰，闪电交加的刹那，当我站在神的审判台前时，你要亲自证明我对你的灵魂是无辜的。

我要说什么呢？我还要怎样向你求诉呢？如果我有天使的口才、救主的心肠，我就要请求你们相信祂；但我所能说的我已经说了。我奉神的名劝告你逃往基督的避难所。如果以前说的不够清楚，让我们这次讲的十分明白。你们有罪的人哪！来吧，投奔那欢迎每一悔改相信罪人的救主。过不多时，传道人自己也要病卧在床。再有几天严肃的聚会，再有几次的讲道和祈祷，我就在我身边看见很多朋友环绕我。那对千万人讲过道的，现在他自己需要安慰。那以死亡一题来鼓励多人的，现在自己要渡过死河冷波。亲爱的听众，当我躺卧在死床上的时候，还有什么人斥责我，说我不忠吗？断乎没有，我盼望你们能帮我的忙：当我死的时候，你们要见证我与你们的罪无关；论到神全备的旨意我没有一样避讳不传给你们的。假如那时我站在神的台前，听见这样的话：“曾有成千累万的群众来听你的讲道，但你把他们领入歧途，你欺骗了他们，你误导了百姓。”我将如何呢？如果我对你们不忠实，我就要受神的刑罚。如果我对你们不忠实，我的立场--只要我仅有一次向如此广大群众传道的机会--在全宇宙当中是最可怕的。我巴不得神将那可怕的病症--不忠实--从我心中拿掉。如今我在这里向你们作最后的请求：“我替基督求你们与神和好。”如果你说：“我不能这样作。”那么我只求你为我作这一件事，我想你是不会拒绝我的：为你灵魂的灭亡独自担当责任，我与众人的罪是无涉的，因我已将神全备的旨意传给你们。

我请你们作见证的就是这么多。现在我要向你们有所请求。如果你们得着益处、得着安慰，如果你在我传福音的时候得着基督，我要求你在神的宝座前纪念我。神的仆人向来是有负于信徒的祷告的。我爱我的信徒这样为我忠诚代祷。或许你们中间有人与我有路途上的阻隔，但是你们能否在神面前为我提名代祷？你们只要简单地说：“神阿，求你帮助你的仆人为基督得灵魂。”求神使他比以往更被重用；如果他有什么错谬，求主改正；如果他未能安慰你，求主叫他将来能如此行；但如果他对你向来是诚实的，那么就求主在圣洁上保守他。我所以请你们为我代求，乃是为了那些在耶稣里传真理的人。弟兄们为我们祷告。我们为你们劳苦如同那些将来要交帐的人。如果我们对所蒙的召是忠实的，作一个福音使者就绝非小事。有人告诉巴克斯特（Baxter）说传道是最容易的事，巴克斯特说：“先生，如果你是这样想，请你来代替我，不妨一试！”如果在祈祷中与神同忧，为人的灵魂挣扎，被人辱骂不还口，甘心忍受种种的欺凌，而你视此为易事，那么就请你接受，我还正想脱掉呢！我实在求你们为基督一切的使者祷告，叫他们能得帮助受支持，以致他们日子如何，力量也必如何。

我以上的请求都是为我自己，所以是自私的请求。现在我要为别人恳求。现在我们忽略一件事实，亲爱的听众，就是还有许多人，虽然长久听道，但还没有归向基督。如果这是你最后在这里听道的机会，我现在要恳求你。注意我这个恳求（不是请求），就好像是恳求人救我的命。可怜的罪人，请你仔细思量一下。如果你听了福音，未能因福音得着益处，当你卧在死床上的时候，你要想你失去的一切机会。当你下到地狱的时候，你要听见有微小的声音在你耳边说：“你确实听见了福音，但你拒绝了。”魔鬼在地狱里就要笑着对你说：“我们从未拒绝过基督，我们从未藐视过圣道。”他们就要把你丢在更深的地狱中。我恳求你停下来，仔细想一想。你在这世界中所有的快乐是值得的吗？这世界岂不是阴暗而可怕的所在吗？人们说我再翻一新页。我告诉你，你在那里也找不到喜乐，你若是不改变，以后终归是那样。让神指教你，你的苦恼是在乎你的罪，你的罪还没有得赦免；你的罪若未得赦免，永远都不能快乐。我恳求你进入内室，如果你知道你自己是有罪的，要在神面前完全承认，求祂为基督的缘故怜悯你。祂不能拒绝你，祂要赦免你一切的罪，祂要接纳你为祂的儿女。你永远都会有喜乐。我恳请主内的朋友求神的灵引领多人彻底认罪，真诚祈祷，谦虚相信，如果他们以前未曾悔改，现在要归向基督。罪人哪，生命短促，死期即来。你的罪多如海沙，审判大日不远。转回吧，转回吧，愿圣灵使你回转。看哪！基督在你面前已被举起。看祂所受的伤痕，回转吧！望而得活。信祂的必然得救，凡信子的必得永生，他们永不灭亡，神的忿怒也不在他们身上。

愿神的灵亲自祝福你们，从今直到永远，奉耶稣的名，阿门。

2010年12月2日星期四阅读整理


《甚至使徒保罗都需要阅读》

作者：司布真

摘录：游冠辉

司布真是英国19世纪的传道人，他讲道非常有能力，被人称为“讲道王子”。司布真讲道的能力来自祷告和阅读。在他讲道的时候，有一部发动机--一个祷告的团队--在支撑着他。另外，司布真博览群书，从历代属灵前辈那里吸取了许多的洞见。司布真有一个个人图书馆，藏书12000册图书。司布真通常每周阅读6本书，而且能记住书中的主要内容和内容的出处。

司布真自己深得阅读的好处，因此也极力地与会众分享读书的益处。有一个主日，他讲道的题目叫“保罗--他的外衣和书”，专门分享了读书对于基督徒的重要性。

保罗在狱中的时候写信给提摩太说：“我在特罗亚留于加布的那件外衣，你来的时候可以带来，那些书页要带来，更要紧的是那些皮卷。”（提后4：13）在司布真的时代，有一些传道人不读书，拿着圣经走上讲台就信口开河。这些人却受到会众的崇拜。针对这种现象，司布真发出了振聋发聩的声音：“甚至使徒保罗都需要读书！”

他情绪激昂地说：“他被圣灵默示，然而他需要书！他至少讲了三十年的道，然而他需要书！他亲眼见过主，然而他需要书！他比多数人的经验更丰富，然而他需要书！他曾被提到三层天上，听见隐秘的言语，然而他需要！他是新约大部分书卷的作者，然而他需要书！”

司布真大声疾呼传道人要读书，同时也呼吁弟兄姊妹读书。他认为，对基督徒来说，最好的休闲方式是阅读或祷告：“使徒保罗对提摩太，也对其他每一个传道人说：‘你要读书。’不读书的人永远不会被人阅读；不引用别人的人永远不会被人引用。不使用别人头脑中之思想的人证明他自己没有头脑。弟兄姊妹们，这道理对传道人来说是这样，对于我们所有人来说也是这样。你需要读书。尽可能弃绝所有肤浅的读物，极力研读那些纯正的神学书籍，特别是清教徒作家的书籍和圣经注释书。我们坚信，最好的休闲方式是阅读或祷告。你可以从书中获得很多的教导，之后你可以用它们作为真正的武器来服侍主。让我们和保罗一同呼喊：‘把书带来！’”

2010年4月11日阅读整理


《圣灵工作的必须》

作者：司布真

“我必将我的灵放在你们里面。”（结36：27）

基督所行的神迹有一件事是很显著的--就是没有一件不是必要的。那些神迹决不是能力的恶作剧，乃是能力真正的表现，所有神迹都有实践的目的。论到神的应许也是如此。圣经中没有一个应许仅是恩典的虚饰，神迹是绝对必要的，照样神在圣经中所记载的应许也是必要的。从前面所印证的经文看，如果神在祂与祂的百姓所立的约中，应许将圣灵放在他们里面，那末这应许必定非常重要，接受神的灵对我们的得救也一定是绝对必要的。如果我们想要得救，圣灵的工作是绝对必要的。

一、为要证明此点，我们必须首先记得人的本性如何。有人说人自己可以得救--如果他听道，他有能力接受，有能力接受这道。我们回答说，你不知道人性到底如何，否则的话，你就不能这样说。圣经告诉我们，人已死在罪恶过犯之中。那并不是说他病了，他发昏过去，或是无感觉，乃是绝对死了。“死”对于身体的关系，正如人的灵魂对于属灵之事的关系一样。身体死的时候是无力的，不能为自己作任何事；当人的灵魂死了的时候，在灵性上来说，也是完全无力，自己不能为自己作任何事。如果你看见一个死人凭着自己的能力从坟墓里起来，卷起衣服袖子，推开棺材盖，高视阔步地，活生生地走在大街上，那里或许你会相信已死在罪中的灵魂能归向神，为自己再造新性情，成为属天的后嗣，虽然他们以前为可怒之子，福音的意义是人已死在罪中，属神的生命乃是神的恩赐；如果你以为人离开圣灵的工作也能够认识基督、爱基督，你就是与整个的福音潮流相撞（就是不合乎福音）。当圣灵找着人的时候，人的灵命是绝望的，就如以西结所说的枯骨；祂叫骨与骨互相联络，又叫气息从四方而来，吹在被杀的人身上，使他们活了，并且站起来，成为极大的军队，敬拜神。若没有神的灵的感化，人的灵魂要躺在枯骨谷中，死了，而且死到永远。

圣经不仅告诉我们人死在罪中，也告诉我们比这更厉害的事，就是人完全不愿行在神眼中看为好、看为正的事。“原来体贴肉体的，就是与神为仇，因为不服神的律法，也是不能服。”（罗八7）在全部圣经中，你就要继续看到人的意志是与神的事相冲突的。有些人以为人不用神的感化能来就基督，但基督是怎样说的呢？祂先说：“若不是我父吸引人，就没有人能到我这里来的。”但祂又说些比以上更有力的话：“你们不肯到我这里来得生命。”没有人肯来。这里还有更大的祸患，不但他无力行善，他却是有力作恶，而且他的意志与一切正当的事相敌对。亚米钮派的传道士啊，去告诉你的听众，如果他们愿意就可以来，但要知道你的救赎主正面面相觑，告诉你说，你是在说谎言。人不能来，他们自己永远不能来就基督。你们不能诱惑他们，你们也不能用一切的恐吓手段强迫他们来，你们也不能用所有的召请引诱他们来，他们不肯来就基督得生命。若不是圣灵吸引他们，他们既不愿意来，也不能来就基督。

从人的本性与神的灵为敌的事实来看，他是恨恶恩典，藐视救恩的方法，因这方法与他骄傲的本性相背，以致不能屈就接受他人所成功的救恩--所以需要圣灵的工作来改变人的心意，更正他的偏见，把他放在正轨上，然后再赐给他奔走天路的能力。如果你真明瞭人的本性，你就不能以圣灵工作的必需为纯正的观点。有一位伟大的著作家说的很对，他说：“凡认为神学大错误的人，都主张减轻人类堕落的教义。”亚米纽派说人堕落了，那是真的，但他意志力仍在，而且那意志是自由的，他能叫自己复起。他降低了、减轻了人类堕落的毫无希望的性格。另一方面，亚米纽派说，人不能作什么，但他并不完全负责任，他不一定那样去作，相信、悔改不是他的本分。这样，他也轻看人的罪，对堕落没有正确的见解；一旦得着了正确的见解：人是完全堕落了，毫无能力，满有罪孽，污秽不洁，失丧受咒，你在各方面就看见耶稣基督的伟大福音。一旦相信人就是圣经中所说的人--一旦相信他的心已完全败坏，他的情感受曲折，悟性昏暗了，意志背叛了，你就必须知道，如果这样愁苦的人想得救，必是神的灵的工作，而且惟有神的灵才能改变人心。

二、救恩手段的本身不足以完成此功，得救必须是圣灵在我们里面的工作，因为救恩的手段（或言方法）本身不够。救恩的手段是什么？首先提的就是传扬神的道。借传道引人归向基督的，比任何别的手段都多，因为神的道是神主要的工具；这就是圣灵的宝剑，是活泼的、有力的，连骨节与骨髓都能刺入剖开。“神就乐意用人所当作愚拙的道理，拯救那些信的人。”叫人灵魂得救的道理是什么呢？我可以指出几个礼拜堂，你可以到那里去坐下心里说：“这位牧师真是有学问，他能指教并启发有理智的人。如果神要作一个大工，祂必定用这样的人。”你知道有什么大有学问的人，因着他们的学问而引领人归向基督吗？那些好出风头的讲道家，口若悬河的说教者，大有学识的牧师，在引领人归向基督上都是毫无用处的人。但是那些重生为神儿女的在哪里呢？在人看不起的地方，在那些不学无术、言语粗俗、不被社会推崇的，每天跪在主前承认自己的愚蠢，感谢神将宝贝放在瓦器里的传道人讲道之下，罪人悔改了。我敢说，在每一世代中，最受人藐视的传道人，是最有用的传道人。为什么？因为主总是喜欢这样作，把能力赐给那软弱愚拙的，但祂却不把能力赐给那些自以为有聪明智慧、有学问、有口才、有地位的人。每个传道人都当像保罗那样夸自己的软弱。世界的人听过你的讲道要说：“噢！你的讲道太粗俗，偏重一端。”是的，或许是那样，但我们以为满足，因为神赐给这讲道。还好在我们里头有软弱，因此就清楚看出这工作不是人作的，乃是神自己的工作。据说从前有一个人特别想见某大能勇士用以杀敌致果的宝剑，当他看了这剑以后就说：“我在这只剑上看不出有什么特别。”勇士说：“是的，没有什么特别的，但是你还没有看到挥这只剑的膀臂呢！”所以当人们听过一位成名的传道人之后，很容易就说：“我在他身上看不出什么特别的地方来。”是的，但是你还没有看到用圣灵的宝剑收割庄稼的永久膀臂。假如你看过参孙手中所用的驴腮骨，你就要说：“什么，用这东西杀人成堆？”为何不用大马色的钢所制造的利刃呢？不，这都是叫神在参孙身上独得荣耀。对传道人也是如此，神往往祝福那最软弱的去作那最好的工作。从此我们不是就看出圣灵工作的必要吗？我们在器皿的本身上既然看不出什么结果来，那么当这结果发生时，这岂不是圣灵的工作吗？让我这样和你说，听了传道人的讲道之后，已死的灵魂苏醒，罪人悔改，最污秽的罪人得以成为圣洁，决志不信的人始终被迫相信了。那么这到底是谁作的呢？如果你说这是传道的结果，我就不赞成你的理由，因为传道本身没有任何东西能生出这个结果。那必定是圣灵借着传道在人心中作工，否则决不能有这样的事发生。如果没有圣灵的工作，你盼望借传道救人灵魂，就好像你在死人耳边呼唤，盼望死人复活一样。米兰顿有一次没有求圣灵就出去讲道，他想要叫所有的人都悔改，但结果发现他的老亚当势力太大（夸耀自己），于是他回去求圣灵的帮助，否则他就不能看见一个灵魂得救。所以我说传道被神祝福的事实（传道的本身毫无所有），就证明人得救必是出于更高尚的能力。

另外的蒙恩之道就是圣礼：洗礼与圣餐。二者均被使用，成为人的祝福。但让我问你，在洗礼本身上有什么可以叫任何人得福气吗？把身子浸在水中就能叫人得救吗？关于在主晚餐时吃饼喝葡萄汁，能叫有理智的人明瞭在所吃所喝当中有什么东西吗？然而，无疑的，神的恩典为坚固接受圣礼之人的信心，甚至对于仰望圣礼而悔改的人，的确与之同在。那么在圣礼之外有神的灵，借着水、饼与汁作见证，否则，这些东西没有一样能作我们灵魂的蒙恩之道（方法）。圣礼不能造就，不能帮助我们与基督有交通，不能叫罪人悔改或坚立圣徒。从这些事实看来，造就我们、帮助我们与主有交通的，叫罪人悔改，坚立圣徒的，必定是更高尚，眼不可见，神妙的感力--神圣灵的感力。

三、圣灵若不将圣父和圣子所成就的启示给我们均归无效。首先我们相信父神拣选祂的百姓，祂在万古以先拣选我们归祂自己；但让我问你--若没有圣灵进到人心里，这拣选的道理对他能有什么用处呢？我怎能知道神在万古以先已经拣选了我呢？我怎能知道呢？我能爬上天堂去翻一翻生命册吗？我岂能用武力拨开云头，拥进天宫，打开七印封的书卷，看我的名字是否在其中吗？噢！不是的；若非有神的灵先召我出离黑暗，而进入奇妙的光明中，拣选对于我就是死的字句。由于我被呼召，我看见我是被拣选，才知道我是蒙神选召的，我知道神在创立世界以前已经拣选了我，所以拣选的道理，对于神的儿女是一件极其宝贵的事。但这事所以宝贵的原因何在？没有别的，就是圣灵的感化。若非圣灵开人的心眼，若非有圣灵把这奥秘的启示给人，就没有人能认识这拣选。天使并未告诉人，说他是蒙神拣选的；但是圣灵告诉人，说他是蒙神拣选的。圣灵凭着祂的圣工，和我们的心一同作见证，说我们是为神所生的；这样，我们能够“清楚得见天堂内属于我们那间大厦的门牌。”

其次，我们再看一看恩典之约。我们知道父神与主耶稣在万古之先立了约，在此恩约中，神将祂一切的百姓赐给祂，而且是稳妥的；但是如果圣灵不把这约的祝福赐给我们，这约对我们有何用处呢？这约好像一棵高大的树，其上结满了丰盛的果实；如果圣灵不摇撼这棵树，使果子落在地上，我们怎能得着呢？你去对任何罪人说，这里有恩典之约，他能得什么益处呢？他就要说：“哦，我非必然是在这约中，我的名字非必然记在其上，我或许未蒙基督选召。”但让圣灵借着在基督耶稣里的信与爱丰丰富富地住在他心里，他就会看见此约，并与大卫说：“神却与我立永远的约，这约凡事坚稳，关乎我一切的救恩，和我一切所想望的。”

其次，再看基督的救赎。我们知道基督是为祂一切的百姓代受刑罚，凡进天堂的人，不但以蒙恩的资格出席，也是本着公义的行动，因基督为他们受刑罚，神也就不能刑罚他们了。我们相信基督既担负他们的罪债，他们在基督里就有享受一切自由的权利--基督将祂的义赐给他们，他们就得永生，正如他们是完全圣洁一样。但是，如果圣灵不将基督的事指示给我，这与我有何益处呢？你若不领受圣灵之恩，基督之血对你有何意义呢？也许你已经听过牧师讲基督的宝血一千次，但对你都如耳边风，耶稣的死对于你是毫无意义。你知道祂是为别人赎罪，不是为自己赎罪；但你认为这不过是老生常谈而已，或者你认为是无稽之谈。但当圣灵把你领到十字架下，开你的心眼，使你得见被钉十字架的基督的时候，你就真知道这宝血的意义。当祂将这血洒在你心门上的时候，你就得到向所未闻的平安与快乐。亲爱的读者，除非你里头有神的灵，基督的死对于你是毫无意义。除非神的灵在血泉中给你施洗，并从头到脚洗净你，基督就不能将福气、现今与永远的救恩带给你。

我不过是提这恩约中许多祝福的几项而已，为要证明除非圣灵将这些福赐给我们，这些福气对我们都是无用的。这些祝福是悬挂在耶稣基督被钉的（十字架）上，我们的身量矮小，不能支取；神的灵将这些取下来给我们。它们犹如天上的吗哪，不是我们的能力所及；但有神的灵打开天上的窗户，倾倒给我们，放在我们的唇边，给我们吃。基督的血与义犹如酒藏在酒桶中，但是我们得不到。圣灵亲自将我们的器皿装满了这甜蜜的酒，使我们得以畅饮；虽有圣父的拣选与圣子的买赎，但如果没有圣灵，我们必要灭亡，犹如圣父未曾拣选，圣子未曾用祂的宝血买赎一样。圣灵是绝对必要的，若没有圣灵，圣父的工作与圣子的工作对于我们都不发生效力。

四、真基督徒的经历乃一现实，但若没有神的灵是不能觉知这现实的。基督徒的经历是什么呢？现在让我说一个比喻：今天早晨有一位本城中最享盛名的商人走进本教堂，他从来未犯过什么（外表的）罪，素来是诚实的。可是现在他听到他是被定罪的，是失丧的罪人，正如在十字架上为己罪而丧亡的强盗一样。你想那位商人能够如此相信吗？假如他相信，只不过因他看圣经而知道的，你想这人能感觉到他是个失丧的人吗？你一定说：“那是不可能的！”你能想象到那人会说：“神啊，开恩可怜我这个罪人？”与娼妓和起假誓的人同站在一起，心中觉得与他们同有罪辜，并用同样的祷告说：“主啊救我，不然我灭亡了。”这是你不能想象的，你能吗？这样好的人，若把自己列在罪魁之中，是与人性相反的。但在他得救以前，他必定要如此行；在他进入天堂以前，他必要如此感觉。我现在问你，除了神的灵以外，谁能叫他有这样与罪人平等的经历呢？我知道，骄傲的本性是不肯低首下心。在我们的自以为义上，我们都是个贵族，我们不肯谦卑下来，与普通罪人同列，那必定是神的灵将我们丢在地上。为什么，因我知道如果有人对我说，我应当向神求怜悯，并承认我是罪大恶极的人，我就要笑他，说：“我并没有犯什么特别罪行，我未伤害任何人。”然而如今知道我被列在罪魁之中就深引为乐，赞美全能者的大爱，拯救我脱离罪恶。这种谦卑的心是谁造成的呢？就是恩典。在世人的眼光看来，一个诚实正直的人，感觉到自己是个失丧的罪人，是与本性相反的事。那必定是圣灵的工作，否则，就绝对不能有这样的事。唯有圣灵才能叫人脱离自以为义的外袍，一切血肉之体的能力，并迫使他单独依赖救主耶稣基督。

这两种经验足以证明圣灵使人成为基督徒的必要性。现在我要说基督徒得救的经验，困难纷至沓来，有如狂风怒浪，但他能面对风涛说：“万事互相效力。”他的孩子死了，爱妻离世，他说：“赏赐的是耶和华，收取的也是耶和华，耶和华的名是应当称颂的。”他的田产欠收；买卖不景气，似乎一切付诸东流，只有等待贫困；他说：“虽然无花果树不发旺，葡萄树不结果，橄榄树也不效力，田地也不出粮食，圈中也没有牛，棚内也没有牛，然而我要因耶和华欢欣，因救我的神喜乐。”你见他又躺卧床上，在那种情况之下，他说：“我未受苦以先，走迷了路，现在却遵守你的话。”你见他行近死荫幽谷，你听见他说：“我虽然行过死荫的幽谷，也不怕遭害，因为你与我同在，你的杖，你的杆，都安慰我。”现在我问你，若不是有神的灵，有什么力量能使这人在百般试炼中如此镇静呢？你们怀疑圣灵感力的人啊，没有祂，你们能生发这等人的经历？你们去死基督徒的死，去活基督徒的生活，当万事互相拂逆的时候，看你们能否有这样的镇静！这样的喜乐！这样的信靠！如果你们能，我们就把这观点撤回。基督徒在苦难时高尚的经验，就证明必有圣灵的工作。

再看一看基督徒在喜乐时的情况。如果他是富足的，神赐给他一切在世上心所愿的。你听他说什么，他说：“我丝毫不以这些东西为宝贵，除非这些是神的恩赐，我对这一切，就是我的家产及安舒，都等闲视之，我宁愿离世，与主同住，因那是好得无比的。我在世间毫无所求，我死了就有益处。”我看万事如同粪土，如过眼云烟，早晚都要过去。他在其中不过稍得其乐而已，他说：“在世乃是客旅，在天是我家。”他所寻求的是眼所不能见的城邑。他的喜乐根源是出于眼所不见的事物；他最快乐的片刻，就是他丢开这一切属世的美物，而以可怜罪的姿态来到神面前，并借基督与父神发生关系，坦然无惧进到祂的施恩宝座前。世上还有什么东西能蒙神一切怜悯的人贪爱世界呢？这样的人是不能以世上的财宝为神的了！他的财宝乃在天上，而且只在天上。怎能如此呢？仅靠德行是不够的。斯多亚派的教训（控制自己的情感，企图得到喜乐与自由）不能领人到达如此地步。不是的，这惟有圣灵的工作，而且只有圣灵的工作，才能领人过在世如在天的生活。贫穷人仰望天家，我并不希奇，因他在地上没有可贪恋的。当你受苦多端的时候，我并不希奇你要唱：“耶路撒冷是我喜乐家！”但是更希奇的，就是那些在世有一切安舒条件的基督徒，仍然在唱：“在耶稣有我盼望，我灵魂极欲向往；众天使将我擎起，飘送我直奔天堂。”

五、基督徒生活的善行乃由圣灵完成，这又是圣灵工作不可缺少的一点。

基督徒生活的第一步就是悔改。你曾否尝试悔改？如果你打算去劝一个人悔改而没有神的灵，你就知道劝他作一件不可能的事。在顽石可以流泪、旷野可以开花时，罪人也就可以凭自己的心意悔改了。如果神将天堂给人，只以悔罪为条件，那么上天堂是不可能的，因为这是凭善行；一个人自己悔改，就如同完全守神的律法一样，因悔改包含完全守神的律法的原理。我以为在悔改中有全律法的总结；如果一个人能自己悔改，他就不需要救主了，他就可以立即爬上西乃山的峭壁，直升天堂。

第二步就是信心。或者你以为信心是很容易的，但如果你感觉到罪的重担，你就不能以卸这重担为易事。当你无事可信的时候，你以为信是世上最容易的事；但当你实验信心的时候，你就觉得无力相信了。谈事容易，作事难。许多基督徒就像伊索寓言中所说的那只鹿，它对自己说：“我为什么要怕猎犬呢？看我这对利角，和我这四只快跑如飞的蹄；就凭我这两件武器也能对付它们一群。我为什么不立定脚跟，用我的角跟它们拼个死去活来呢？我满可把它们驱之千里之外。”言犹在耳，忽闻犬吠，鹿立即望影而逃。我们也是如此。我们常说：“罪算什么，见罪恶我们就把它毁灭；有苦难我们马上把它克服。”等到罪恶与苦难果真来临时，我们却束手无策，呆若木鸡了。于是我们就呼求圣灵的帮助；借着圣灵我们能行作万事，没有圣灵我们一事无成。

在基督徒生活一切的行动中，或者是将自己奉献给基督，或是每日祈祷，或是时常顺服，或传福音，或是看顾穷人，或安慰丧心的种种行动，除了圣灵的覆庇，基督徒都发现自己的软弱和无能为力。有时我去探访病人，我就想我当如何安慰他们；但是我说不出一句值得叫他们得安慰的话；我的心如在苦胆之中，以为自己能安慰在病患失望中的弟兄，但结果我一事无成，等我离开病房之后，我就说巴不得在我这一生中不再去看望病人；我这样体会到我自己的愚昧。关于讲道也有同样情形。你写了讲章，用心学习，结果要到讲道时还是一塌糊涂。于是你说：“我巴不得这一辈子不再讲道。”这一切都告诉我们，在安慰人、在讲道上，除了圣灵在我们里面，本着祂的善意作所愿意作的，我们就不能作任何神看为正的事。况且，我们没有圣灵同在时所作的事，都不能蒙悦纳；但在圣灵引导之下所作的任何事，不拘我们如何藐视，神却不藐视，因祂从来不藐视祂自己的工作，圣灵总是以满足与喜乐的态度来看祂在我们里面所作的工。如果圣灵帮助我叹息，神必定要悦纳这叹息。如果你能作世上最优美的祈祷，如果没有圣灵，神也不垂听你的这个祈祷；如果你的祈祷是半吞半吐的，但出自圣灵的引导，神就看中，并且说（好像祂看中创造之工似的）：“都甚好！”而悦纳之。

现在容我问这问题来作结束。读者，那么到底在你里面有神的灵没有？我可以说你们大多数的人是有些宗教信仰的。但是什么样的宗教信仰呢？是自家造的东西吗？你是你自己所造成的人吗？如果是这样，到现今你还是个失丧的人。亲爱的读者，如果你还是一意孤行走自己的路，你还没有走向天堂的路，你是面向歧途；但如果你已得着非属血气所能指示你的，如果你被引领作你以前所恨恶的事，爱前所恶，恶前所骄，那么，如果这是圣灵的工作，你的心快乐；因祂所开始的善工，祂也要继续。从前你就知道这是否圣灵的工作，你曾被引导来就基督，而远离自己吗？你曾被引导离弃一切的感觉、行动、志愿，祈祷为你信靠与盼望的根基，而只靠基督已竟之工么？若事实是如此，这不是属血气之人所能教导的；这是人所爬不到的高峰，这是神的灵所作的工，祂决不能半途而废，你必要行走力上加力，你必站立在宝血所赎的大群众中，至终在基督里得以完全，在爱子里成为可喜爱的。如果你还没有基督的灵，你就不是属祂的。

愿圣灵现在引导你进入内室，哀哭、悔改、仰望基督，并愿你现在就得到神的生命，这生命没有今生与来世的能力可以毁灭。愿神垂听这个祷告，祝福我们，奉基督的名，阿门。

注：已发在新浪博客

2010年3月31日阅读整理


《圣徒的标记》

作者：司布真

“就是手洁心清，不向虚妄，起誓不怀诡诈的人。”（诗24：4）

外在圣洁的行为，是恩典极宝贵的印记。今天许多人曲解了因信称义的真理，因而轻看一切的善行，这乃是可怕的事；果真如此，他们将在末日，永远被主轻看。

如果我们的手不洁，就让我们在耶稣的宝血里洗净吧！使我们能向神再度举起圣洁的手祷告。但“手洁”还不够，我们更要“心清”。真信仰是内心的工作。我们可能洗净杯盘的外面，但如果里面仍充满污秽，我们在神面前就依然是污秽的，因为我们的心比我们的手更能代表真我。我们生命的本质藏在我们心内，因此内在的纯洁是绝对必须的。清心的人必得见神，否则只是像瞎眼的蝙蝠而已。

在神国里重生的人，【不向虚妄】

每个人都有他寻求快乐的方式：属世的人，他们的心寻求肉体的快乐，结果得到的是虚空的虚空；但圣徒所切慕的却是更有内容的东西，就像约沙法一样，他乐意遵行耶和华的道。那些在豆荚中寻求满足的人，充其量只是和猪混在一起。请问世界能满足你的心吗？如果是，你的赏赐和福份也就只是在今生，那么，只有好好在今生享受吧！因你将不会得知任何其他喜乐的滋味。

在神国里重生的人，【起誓不怀诡诈】

圣徒一定要作诚实人。基督徒说的话，与誓言一样可信，且胜过其他人所讲的二十句誓言。虚假的言语会把人关在天国外，因为撒谎的人不能进入神的居所，不管他们是如何信誓旦旦。读者们，摆在我们面前的这段经文，是否指出你的罪？或使你更加盼望登上耶和华的山？

2010年12月4日星期六阅读整理


《事奉的呼召》

作者：司布真

任何有能力的基督徒都有权利传福音；而且，他不仅有这权利，只要他活着，传福音就是他的责任。（启22：17）传福音的工作不是交给少数人的，而是交给主耶稣基督的所有门徒的：每个人按着圣灵交托给他的恩典的大小，都要在他的日子和所处的世代，向教会，以及在不信的人当中尽这种事奉。

的确，这个问题超越男子，还是包括了另一种性别的全体；无论信徒是男是女，当他们被神的恩典加力的时候，都必须要摆上自己，尽力扩张人对主耶稣基督的认识。然而，我们的事奉不需要是一种特别形式的讲道--肯定的是，在某些情形中决不可是这样，比如说妇女，圣经是明令禁止她们公开教导的：（提前2：12）；（林前14：34）。但如果我们有能力讲道，我们就一定要运用这种能力。然而，在这篇演讲中，我指的不是平常的传道，或者对所有圣徒来说都可以去做的任何其他形式的事奉，而是监督的工作和职分，这包括了在教会里教导和进行管理，这要求一个人把他全部的生命献给属灵的工作，与每一样世界的工作分开（提后2：4）；这使这个人有权利靠神的教会供给他肉身的需要，因为他为了他所监督的人的益处，放弃了他所有的时间，精力和追求。（林前9：11）（提前5：18）彼得对这样的人是如此说的，“务要牧养在你们中间神的群羊，照管他们。”(彼前5:2)不是教会里每一个人都能做监督或照管的工作--一定要有一些人被监督或照管；我们相信圣灵在神的教会中指派某些人作监督的，而让其他人愿意为了他们的好处而被监督。并非所有人都蒙了呼召去在神的话语和教训上劳苦，或者去作长老，或者行使监督的职分；也不是所有的人都当追求这样的工作，因为没有一个地方讲到这所需要的恩赐是应许给所有人的；但那些让自己全心做如此重要的工作的人，他们就像使徒一样，觉得自己是“受了这职分”。（林后4：1 ）没有人可以冲入羊圈作牧人的下手；他必须定睛那大牧人，等候他的呼唤和命令。或者，如果一个人要作为神的使者，他必须等候从上而来的呼召；如果他不这样做，而是急匆匆进入这神圣的职分，主要这样论到他和其他像他这样的人，“我没有打发他们，也没有吩咐他们。他们与这百姓毫无益处。这是耶和华说的。”（耶23：32）

论到旧约，你们会发现神的使者在旧约是把持着耶和华的使命的。以赛亚告诉我们，当其中一位撒拉弗用从坛上取来的红炭粘他的口的时候，有耶和华的声音说道，“我可以差遣谁呢，谁能为我们去呢？”（赛6：8）然后先知说，“我在这里，请差遣我。”在耶和华如此特别临到他，授予他使命之前，他没有跑动。“若没有奉差遣，怎能传道呢？”这话还没有说出口，但先知已经非常明白这严肃的意义。耶利米在他的第一章详细讲到他的呼召：“耶和华的话临到我说：我未将你造在腹中，我已晓得你。你未出母胎，我已分别你为圣。我已派你作列国的先知。我就说，主耶和华啊，我不知怎样说，因为我是年幼的。耶和华对我说，你不要说我是年幼的，因为我差遣你到谁那里去，你都要去。我吩咐你说什么话，你都要说。你不要惧怕他们，因为我与你同在，要拯救你，这是耶和华说的。于是耶和华伸手按我的口，对我说，我已将当说的话传给你，看哪，我今日立你在列邦列国之上，为要施行拔出，拆毁，毁坏，倾覆，又要建立，栽植。”（耶1：4~10）

以西结的使命外面的形式不同，但意义一样；用他自己的话就是：“他对我说，人子啊，你站起来，我要和你说话。他对我说话的时候，灵就进入我里面，使我站起来，我便听见那位对我说话的声音。他对我说，人子啊，我差你往悖逆的国民以色列人那里去。他们是悖逆我的，他们和他们的列祖违背我，直到今日。”（结2：1~3）“他对我说，人子啊，要吃你所得的，要吃这书卷，好去对以色列家讲说。于是我开口，他就使我吃这书卷，又对我说，人子啊，要吃我所赐给你的这书卷，充满你的肚腹。我就吃了，口中觉得其甜如蜜。他对我说，人子啊，你往以色列家那里去，将我的话对他们讲说。”（结3：1~4）

对但以理发预言的呼召尽管没有记载，却是被在他独处默想，在众人面前行事时所赐给他的异象，以及他所蒙耶和华极大的恩所大大验证的。不需要把所有其他的先知都看一遍了，因为他们说话时都宣告，“耶和华说”。在现今的时代，祭司的职分是赐给所有圣徒的；但就发预言，或与其等同的事，就是被圣灵感动完全献上自己去传扬福音而言，事实上却是对相对而言比较少数的人的恩赐和呼召；肯定的是，这些人需要和先知一样，要清楚他们位置的正当性；然而，除非有一个类似的呼召，他们怎么可以说自己的职分是当得的呢？

人也不可以以为这样的呼召只是一种幻象，在这个世代被分别出来，去做教导和监督教会这特别工作的人所得的呼召，没有一个是幻象的，因为在新约里对执事的名称本身就意味着在他们工作之前是有一种呼召的。使徒说，“我们作基督的使者”。但使者这职分的灵魂本身岂不在于它所代表的君王所作的命定吗？没有奉差遣的使者会是一个笑柄。敢于称自己是基督的使者的人，必定是最庄严地感受到主已经把和好的道理“托付”给了他们。（林后5：18~19）如果有人说这是局限在使徒身上的，我要回答说，这封书信不仅仅是用保罗的名义写的，而且是以提摩太的名义写的，因此包括了使徒职分以外的其他职分。在哥林多前书我们看到，“人应当以我们[这里的我们是指保罗和所提尼（林前1：1）为基督的执事，为神奥秘事的管家。”（林前4：1）肯定一个管家要从主人那里取得他的职分。他不能仅仅是因为他选择要这样，或者被其他人当作是这样就成了一位管家。如果我们中任何一个选举自己作威斯敏斯得侯爵的管家，然后去处理他的财产，我们就会被最有说服力的方法快快地指出我们的错误。在一个人可以合法成为监督，“神的管家”（提多书11：7）之前，必须要有明显的授权。

启示录中那天使的名称（启2：1）意思就是使者（英文钦定版启2：1中的“使者”作“天使”，译者注）。除非一个人被拣选和委派，否则他怎么可以成为基督的使者呢？如果有人质疑天使这个词是指着执事说的，我们会很高兴指出，这样它就可以是指任何其他人的。圣灵写给教会的使者，除了那与作监督的长老位置等同的人以外，还会是谁呢？

提多得到命令要去完全证明他的职分--肯定是有什么要证明的。一些人是“贵重的器皿，成为圣洁，合乎主用，预备行各样的善事。”（提后2：21）人不可剥夺主选择他要使用哪些器皿的权力，他仍要像对大数的扫罗所说的那样对某些人说，“他是我所拣选的器皿，要在外邦人面前宣扬我的名。”（徒9：15）当我们的主升上高天的时候，他赐下恩赐给众人，值得留意的是，这些恩赐是分别出来做不同工作的人：“他所赐的有使徒，有先知，有传福音的，有牧师和教师。”（弗4：11）从这里可以明显看出，因着我们主升上高天，某些人被赐给了教会作为牧师；他们是神所赐的，因此不是自己提升到自己的位置上的。

弟兄们，我相信你们有一天可以说，“圣灵立你们作全群的监督。”（徒20：28）我祈求你们每一个人都可以和那作外邦人使徒的一道说，你们的职分不是由于人，也不是藉着人，而是从主那里领受的。（加1：1）愿在你们身上那古老的应许可以得到实现，“我也必将合我心的牧者赐给他们。”（耶3：15）“我必设立照管他们的牧人，牧养他们。”（耶23：4）愿主亲自在你们各人身上实现他自己的宣告：“耶路撒冷啊，我在你城上设立守望的。他们昼夜必不静默。愿你们把宝贵的和下贱的分别出来，就可以当神的口。”（耶15：19）愿主使用你们在各处彰显那因认识耶稣而来的香气，使你们“在神面前，无论在得救的人身上，或灭亡的人身上，都有基督馨香之气。”（林后2：15）有这无价的宝贝放在瓦器里，愿这神大能的卓越降临在你们身上，愿你们既可以荣耀神，也可以和各人的血无关。正如主耶稣上山，随自己的意思叫人来，然后差他们出去传道（可3：13）。同样愿他拣选你们，呼召你们往上与他自己相交，差遣你们出去，作他拣选的仆人去祝福教会和世界。

一个年轻人怎么可以知道他是否是蒙拣选的？这是一个很大的问题，我希望最严肃地来对待它。哦，愿我们这样做的时候可以得到神的指引！数以百计的人走错了路，因为讲坛跌倒，这因着不结果子的事奉和我们身边日益衰落的教会可以令人忧心地显明出来。一个人错过了他的呼召，这是一个可怕的灾难，对于那他把自己强加其上的教会来说，他的错误带来最令人痛心的打击。这是一个让人好奇，让人痛苦的反省的题目--有理智的人经常弄错了他们存在的目的，朝着本应永远不该他们去追求的目标努力。写下下列诗句的作者一定是见过许多由不当的人所占据的讲坛--

“你们这些哲人，如果可以，请找出在各样动物之中，每种光景，种类大小，从鲸鱼，大象到苍蝇，哪一种被造物，是像人一样，错过他的计划，如此不断犯错！每一种类都追求它的本位，寻找享受，安息和食物，依循本性指引，在它所选所好上从不犯错误；人只有出错，尽管拥有理性，大大超越全部。看看例子试试，牛不会试图飞翔，或离开林间的牧场和鱼儿探索洪水。只有人违背他的本性行各样生物所行。”

当我思想因着在我们在基督教牧养呼召上的错误而可能导致的一切，但又数不清的祸患的时候，我感觉是被恐惧所压倒，真怕我们任何人在反省我们的资格预备上疏于懒散；我宁愿我们过分怀疑，过分经常反省，也不愿我们变成地上累赘的人。如果一个人真想试验他是否蒙呼召出来事奉，其实是不会缺少许多准确的方法的。除非他认真寻求，在这点自我试验，否则他就不要进入事奉，这点非常重要。他自己个人的得救很清楚了，他必须要深究来承担这个职分的呼召这件进一步的事情；第一点对他作为一个基督徒来讲是至关重要的，第二点对他作为一位牧师来讲同等重至关重要。没有得到呼召就做牧师，就像没有归正，做一个口头承认相信的人一样。在这两种情形里，人都只有一个名堂，再多的东西就什么也没有了。

来自天上呼召的第一个记号就是对这份工作强烈，完全被其吸引的渴望。 对应一种真实的，投身事奉的呼召，必然有一种无可抗拒的，压倒一切的渴望和燃烧的干渴，要把神为我们自己的灵魂成就的何等大事向其他人宣讲；我把这称为是一种像季节到了，鸟儿要养育它们的雏鸟一样的激情；这时候雌鸟宁死也不愿离开她的鸟巢。

一位非常了解约瑟爱伦的人是这样评价他的，就是“他对使灵魂归正相信有一种无限的，无法满足的贪婪。”当他一次有机会在所在的大学里取得大学评议员资格的时候，他选择了当一名教士，因为他“受到一种迫不及待的感召，要投身在直接的事奉工作上。”“如果你可以忍着，就不要进入事奉。”这是一位神学家给那征求他的看法的人的非常有洞察力的意见。如果在这房间里有任何一个学生是满足于当一名报纸编辑，或杂货店老板，或农夫或医生，或者一名律师，或者一位议员，或者一位国王的，我要奉天地的名让他走自己的路；他不是身上圣灵内住，直到尽处的那种人，因为一个如此被神充满的人，除了他心最深处渴想的以外，是彻底厌倦任何的追求的。如果另一方面，你可以说，就算有东印度和西印度所有的财富，你也不能，也不敢与任何其他的呼召结盟，而把传讲耶稣基督的福音撇在一边，那么靠着这一点，如果其他方面也是同样令人满意，那么你就是有这使徒的标记了。我们必须感受到，如果不传福音我们就有祸了；对我们来说，神的话语一定要像我们骨头里闭塞的火，否则，如果我们尽这事奉，我们在里面就不会快乐，就不能承受这附带而来的舍己，对那些我们去服事的人就没有什么帮助。我讲到舍己，这是我应当大大强调的；因为那真正的牧师的工作是充满了舍己，没有对他的呼召的热爱，他很快就要倒下，或者离开这辛苦单调的工作，或者继续下去，得不到满足，有一种疲倦的单调压在他的肩上，就像磨坊里被蒙着眼睛的马一样。

“爱的力量有安慰；使人心破碎的事情也能变得可以承受。”

用这种爱束你的腰，你就不会被吓倒，没有了这无法抗拒的呼召的胜过魔法腰带的装备，你就要愁苦中耗尽精力。

这种渴望必须要是深思熟虑的。这不应该是一种没有苦苦的思索就突然冒出来的冲动。它应该是我们内心最好的时候，我们敬畏的追求目标，我们最热切的祷告的主题的外在延伸。当引诱人的财富与舒适的呼召与它发生冲突的时候，它必须要继续留在我们身上，在对每一件事情都按着它正确的价值作了评估，充分计算了代价之后，这依然是一种平安，冷静的决心。我还是孩子的时候，是和祖父一起住在乡下，我看见一群穿着红色外衣的猎人骑马跑过我祖父的那块地，追赶着一只狐狸。我很高兴! 我小小的心很激动；我准备要跟着猎犬越过篱笆和沟渠。对这种事情我总是感到有一种自然的爱好，作小孩子的时候，当被别人问到要做什么样的人的时候，我通常会回答说我要当一个猎人。一种很好的职业，真的！许多年轻人有同样的看法，和我想当猎人一样，他们想当牧师--这仅仅是小孩子一般的想法，他们喜欢那衣袍，吹号，荣誉，尊敬，安适；他们甚至还会愚蠢到一种地步，以为事奉会很有钱。（如果他们把浸信派事奉和金钱联系在一起，他们可真是无知了。）对不大思想的人来说，对传道人职分的迷恋是非常大的，在这里我要强烈警告所有的年轻人，不要把冲动错误当作感召，把孩子气的喜好当作圣灵的呼召。

要留心，我所讲的这种渴望一定要是彻底没有私心的。一个人如果在作最真诚的自我反省后，能够觉察到在他追求监督的职分这件事情上，除了神的荣耀和人灵魂的益处之外，他还有任何其他的动机，他最好还是马上离开这件事；因为主厌恶把买卖的人带进他的圣殿：带进任何功利的动机，无论是多么的微小，都要像在一瓶香膏中的一只苍蝇，要把一切都败坏了。

这种渴望要不断在我们身上，要成为一种经受得住考验的热情，是一种盼望，对此尽管我们可能尝试要逃离，却无法做到；事实上，这种渴望要随着年岁的流逝而变得越来越强烈，直到它成为一种对传扬神的话语的渴求，追求和饥渴。这种强烈的渴望是如此崇高美丽，以致每次我觉察到它在一个年轻人心中放光的时候，我总是不愿意去打消他的积极性，尽管我对他的能力可能有所怀疑。因着我要在后面讲到的原因，有需要对这火焰作压制，但这总是需要很不情愿地，有智慧地去做。我对这种“骨头中闭塞的火”有如此深深的敬意，以致如果我自己不能觉察到这点，我就要立刻离开事奉了。如果你们不能感受到这神圣的发光，我恳求你们回到自己的家里，在你们正确的本位上服事神；但如果肯定，罗腾木的炭火在里面燃烧，不要使它熄灭，除非，确实，对这一伟大时刻的其他的考虑向你证明，这渴望并不是来自天上的火焰。

第二点，除了有当牧师的强烈渴望，还要有适合教导，以及教导众人的职分所必需的其他条件。一个人要证实他的呼召，就必须要在实验这些事情上有所成功。我不是宣扬一个人第一次站出来讲话，他就必须要像罗伯特豪尔后期讲道一样。如果他的讲道不比那位伟大人物一开始讲的时候差，他就没有什么好被责骂的。你们很清楚罗伯特豪尔一共崩溃了三次，他喊着说，“如果这不能使我谦卑下来，就再也没有什么东西可以了。”

一些最优秀的讲者在他们一开始的时候都不是最流利的。甚至连西塞罗一开始都受困于声音弱小，难以张口。但一个人依然不能认为他得了呼召去讲道，直到他证明他能够说话为止。神肯定没有创造大鱼去飞，如果大鱼有强烈的愿望要与云雀高飞，那它肯定有一个不明智的志向，因为它没有得到翅膀的装备。如果一个人蒙召讲道，他会得到某种程度的演讲能力，他可以对此加以培养和提高。如果出口的恩赐一开始的时候一点也不存在，它就不大可能会得到发展。我听说有一位先生，他有强烈的讲道的愿望，苦苦恳求他的牧师，直到被多次拒绝后，他终于得到批准作一次试讲道。这个机会成了他苦求坚持的终结，因为在宣布了他要讲的经文之后，他发现自己除了一点，什么也想不起来了，他带着感情讲完这一点，便下了讲台。他说，“我的弟兄们，如果你们有哪一个人以为讲道是一件易事，我建议你上到这里来，把一切的自我欺骗除掉。”如果你没有那所需要的能力，对你力量的试验就将会深深向你揭示你的不足。对此我再清楚不过了。在这件事情上我们必须好好试验自己，否则我们就不能肯定地知道神是否呼召了我们；在试验期内，我们必须要常常自问，从整体来看，我们是否认为我们这样的讲论可以造就他人。

然而，我们必须不能仅仅局限于用我们自己的良心和判断力来做实验，因为我们是糟糕的判断之人。某一类型的弟兄有特别大的能力，可以发现他们的演讲得到非常奇妙的和来自神的帮助；如果这有任何的根据，我可就要羡慕他们满有荣耀的自由和自我满足；但是，哎呀! 我是频繁为我作为讲者的缺点和缺乏成功而痛苦悲伤。靠我们自己的意见并不大可靠，但从有判断力，体贴圣灵的人那里却有极多可以学习的地方。在我们许多乡间的教会，那渴望进入事奉的年轻人要在教会会众面前传道，这绝非是对所有人都有约束力的原则，但却是一个很好的古老传统。对有这志向的年轻人来说，这几乎说不上是一件非常让人愉快的事情，在许多情形下，对会众来说这也几乎不是什么非常造就人的操练，但这仍证明是一项很有益处的操练，救公众免得落在猖獗的无知之下。在安斯比的教会手册有下面一条：

对小罗伯特豪尔蒙召承担事奉之工的简短描述，安斯比教会，1780年8月13日。

“该罗伯特豪尔于1764年5月2日生于安斯比；在他童年的时候，不仅认真，在能清楚讲话之前，就有了秘密的祷告，而且总是全心倾慕事奉的工作。还没有到七岁他已经开始写作赞美诗，并在此事上发现敬虔，沉思和天赋的标记。在8岁和9岁间他作了数首赞美诗，得到许多人称赞，其中一首在当时被刊登于《福音杂志》。他写下自己对不同信仰主题，圣经选段的看法。他同样对学习有极大的热情，有如此的长进，以致他在其手下的乡间教师不能再进一步指教他。当时他被送往北安普敦寄宿学校，在约翰莱兰牧师的照看之下，他在那里停留了一年半时间，在拉丁文和希腊文上有了极大进步。在1778年10月，他前往布里斯托的学院，在伊文斯牧师的教导下，在1780年8月13日，16岁3个月的时候被本教会差派进入事奉。教会对他承担这伟大工作的能力表示满意，是因着在聚会中轮到他时，他按着圣经不同的部分所作的讲论；四年前，他已经在这种工作，以及在祷告中承担他的工作部分；当他在家的时候，因着人的请求，常常在主日早晨讲道，令人非常满意。他们因此热切以及一致请求他庄重地分别出来，为公众服务。相应地，在上面提到的那日子，他在教会面前经他的父亲审查，查验关于事奉他的盼望，动机和目的，同样人们也希望他对他的信仰情感作出一个宣告。这一切完成之后，教会满意，他们因此举起他们的右手，用庄严的祷告把他分别出来。那时他的父亲从提摩太后书2：1，“我儿啊，你要在基督耶稣的恩典上刚强起来”向他作了一篇讲论。就这样被差派出去，他在下午按帖撒罗尼迦后书1：7，8作了布道。愿主祝福他，赐他极大的成功！”

我们很看重那些与主生活密切的男女所作的判断，在绝大多数情况下，他们的判断是不会有错的。然而这种根据不是最终，也不是无误的，只能按照那些被请教的人的智力和敬虔的程度加以参考。我还记得一位当时最敬虔的基督徒师母是怎样切切劝我不要讲道，我是尽力按着坦率和耐心来看待她的意见--但那些有更多经历的人的判断胜过了这判断。年轻人下一次去到乡间教会或村庄聚会处，为要传讲神的话语的时候，毫无疑问他们最好还是把他们最有智慧的朋友一同带上。我留意到--并且我们尊敬的朋友，罗杰斯先生也同样观察到--你们诸君，这些学生，在整体上，你们彼此的判断是很少有错的。几乎没有一次，经过上上下下，整个学院对一位弟兄的普遍看法是错误的。不像我们有时候看得那样，人对彼此作出判断，这并非是不可能的事情。在你们课堂上的聚会，在祷告聚会，在交谈中，在许多信仰的工作中，你们彼此评价，一个明智的人是不会贸然置整个集体的意见于不顾的。

如果我不补充说，只有造就人，教导人的能力是不够的，要完成牧师的品格，这一定还要有其他的才能，那么在这一点上我就是不完全的。你们必须要有正确的判断力和实在的经历；你们必须要有温和的风度和爱的情感；坚强和勇气必须要表现出来；温柔和同情必不可缺少。管理得好的恩赐和教导得好的恩赐是同样必不可缺的。你们必须要得到装备去带领，预备好要忍耐，能够坚守。在恩典上你们必须比其他的人高出一头，能够作他们的父亲和师傅。认真去看在提摩太前书3：2~7和提多书1：6~9所列举的监督的职分。如果这样的恩赐和恩典不在你们身上多而又多，你们有可能会是一位成功的传福音的人，但作为牧师你们就可能不具备资格了。

为了进一步验证一个人所蒙的呼召，除了稍微运用他的恩赐，比如我已经讲过的那些之外，他还必须要能看见，在他的努力之下有某种程度的归信工作在进行中，否则他就可以得出结论，他是犯了一个错误，因此能用最好的方法走回头路。我们不可期待按照公开的第一次，甚至第二十次的努力来衡量成功；一个人如果觉得是蒙召讲道，他是可以给自己一生的时间去试验讲道，但在我看来，一个人要被分别出来承担这使命，除非因着他所起的让人认识耶稣的媒介的作用，有灵魂被赢取过来，否则他的使命就是没有得到印证的。作为一个工人，无论成功与否他都要做工；但作为一位牧师，他是不能确定他的呼召，直到结果明显为止。当我听到我第一次让人归信的喜讯，我的心是何等欢欣跳跃! 我决不满足于会众满员，朋友们善意的评价；我盼望听到人心被破碎，看到眼泪从悔改的人眼中流下。因着一位贫穷苦力的妻子承认她感到罪疚，籍着我星期天下午的讲道找到了救主，我是何等欢喜，就像发现了宝藏一般：现在我眼见她所住的小屋；请相信我，这总是像画面一样浮现。我很清楚记得她被接纳进入教会，她临终，她回天家的情景。她是我事奉的第一个印证，我可以很肯定地告诉你们，这确实是一个非常宝贵的印证。再也没有什么比第一眼看到她头生的儿子更令一位母亲充满欢喜的了。我歌唱童贞女马利亚的赞歌，因为我的心确实尊主为大，因为他顾念我的卑微，给我极大的荣耀去做一份所有的世代都要称我为有福的工作，当时我就是这样看待令一个人归正相信的。在你相信传道是你一生的工作之前，你必须要在你还不是固定的这份工作中看到某种程度的使人归正的动工。要记住主籍着先知耶利米所说的话；这非常切中要点，是对所有那不结果子的传道人的警告。“我没有打发那些先知，他们竟自奔跑。我没有对他们说话，他们竟自预言。他们若是站在我的会中，就必使我的百姓听我的话，又使他们回头离开恶道和他们所行的恶。”（耶23：21~22）我很惊奇，人怎么可以年复一年没有使人归信，却心安理得地讲道。难道他们没有怜悯他人的心肠吗？对自己没有责任感吗？他们岂敢用虚妄的冒称是神的主权，而把怪责推在他们的主身上呢？又或者他们以为保罗栽种，亚波罗浇灌，但神不使之生长？没有接着而来的迹象，他们的才华，他们的哲学，他们的口才，甚至他们的正统都是虚妄的。他们怎么会是被不把人带到他自己这里来的神所差派的呢？言语没有能力的先知，苗枯萎的撒种人，捕不到鱼的渔夫，不能杀敌的士兵--这些是神的人吗？肯定的是，当一个翻土的人，或打扫烟囱的人，都要比站在事奉的位置上，完全不结果子的树要好。最卑微的职业也给人类带来一些益处，但那占据讲坛，从来不用使人归信来荣耀他的神的可怜的人是一纸空白，是一种侮辱，是刺眼的，是一种危害。他不配他的盐，更不配他的口粮；如果他投书报纸埋怨工钱微薄，他的良心，如果他还有的话，就可以理直气壮地回答，“你所有的是你不配的。”也许有干旱的时候，是的，荒年可能会吃空以前的丰收，但在整体上，仍然会有果子，归荣耀给神的果子；同时，那一时的荒凉要使人心充满无法言说的焦虑。弟兄们，如果主没有给你对灵魂的迫切热心，就继续做你目前的工作好了，但因为你是看重你心里的平安和你将来的救恩的，就请避开讲坛。

我们的求问还应多迈出一步。主对牧者的心意是籍着牧者多多祷告，审视他的教会而显露出来的。你的讲道要得到神的子民的接受，这是对你的呼召一个必要的证据。神通常为那些他呼召来奉他的名出口的人打开出口的门。人不耐烦，会推开门，或把门拆掉，但信心是等候主的，在合适的时候有机遇赏赐给她。当机遇来到时，我们的试验也来到了。

站起来讲道，我们的灵要受到会众的判断，如果它不被谴责，或者按一般的情形，如果教会得不到造就，结论就是不容辩驳的了，就是我们没有受到神的差遣。为了指导教会，神的话语记载了一位真正的监督的标志和记号；如果跟从这样的指引，弟兄们在我们身上看不到我们有这样的资格，没有选举我们进入这样的职分，那就很清楚了，就是无论我们传福音是多么的好，牧师的职分是不属于我们的。并不是所有的会众都很有智慧，也不是所有的人都按着圣灵的权柄作判断，而是许多人按着肉体作判断；然而在我自己的恩赐和恩典这如此个人化的问题上，我宁愿快快接受一群神子民的意见，也不愿依靠我自己的看法。

无论如何，不管你是否重视教会的判定，有一件事情是肯定的，就是没有羊群充满爱的认同，你们是不能成为牧师的，所以这对你们来说，如果不是一个正确的指标也是一个实用的标志了。如果你从主而来的呼召是真实的，你是不会静默不出声太长时间的。正如人需要时势，同样时势需要人。神的教会总是迫切需要活生生的牧者，对她来说一个人要比俄斐的精金更为宝贵。挂名的官员确实有缺乏要挨饿，但主所膏抹的人从来不会没有责任，因为人有灵敏的耳朵，按着他们的说话可以认识他们，有准备好的心，欢迎他们到神命定给他们的位置上。为你们的工作预备好自己，你们就决不会没有工作。不要跑来跑去，不经邀请就擅自在这在那讲道；要更关心你们的能力，胜过关心你们的机会，要为你们与神同行更大发热心，超过关心能力和机会这两样东西。羊群会知道神所派来的牧人，看守羊圈门的会为你们开门，羊群会认得你们的声音。

在我第一次发表这篇演说的时候，我还没有看过约翰牛顿写给一位朋友，关于这个主题的那封让人称羡的信；它几乎是和我自己的思想完全吻合，我要冒着被人以为是抄袭的风险，我要给你们读一读这封信--

“你的情况让我想起自己的情形；我第一次盼望进入事奉，是伴随着极大的不确定和困难，因着我的朋友们不同的，或反对的意见，我自己的思想就更加糊涂了。我要给的意见是那痛苦的经历和操练的结果，为了这个原因，这也许不适合你。我恳求我们的恩主让它成为有用。

像你一样，对于什么是，什么不是进入事奉的正确呼召我困扰了很长一段时间。现在看来这很好解决；但也许对你来说并非如此，要一直等到主在你自己的情形向你显明为止。我没有太多时间讲我所能讲的事。简单来说，我想这主要包括三件事情：

一、有一个热心，恳切的愿望，让自己被事奉所用。我想一个一旦被圣灵感动去做这种工作的人，他宁愿要这个工作，也不要真的可以得到的千万金银；所以，尽管有时候他对比自己极大的能力不足（可以认为，如果这种呼召真的是出于神的，就会有谦卑和自我降卑随之而来），认识到这工作的重要性和困难，因而被吓倒，然而他却不能放弃。我认为这是一个很好的办法，就是问这一点，讲道的愿望是不是是在我们最有生命，灵性最高，在主面前倒卧在尘土中的时候最为强烈？如果是这样，这就是一个好的标记。但如果，像有时候会有的情形，一个人非常渴望向别人讲道，自己却发现在自己的心里对恩典的饥渴很小，那么他就应当担心他的热情是否出自一种自私的动机，而不是出于神的灵。

二、除了这种充满感情的盼望和预备传道的心志，在适当的时候还必须要有称职的能力表现出来，比如在恩赐，知识和出口方面。肯定的是，如果主差派一个人去教导别人，他就必然给他装备各样的手段。我相信有很多人要做传道人，动机是好的，但他们这样做却越过了他们的呼召，或者走在了呼召的前面。看来一个牧师和一个私下个人基督徒的主要分别是在于那些事奉的恩赐，这些恩赐是加给他的，不是为他自己的缘故，而是为了造就其他人的缘故。但我要说这些是在合适的时候出现的，不可期待它们立刻出现，而是渐渐的，在使用正确的方法的过程中出现。它们对于尽牧师的责任来说是必需的，但却不是先决条件，并不是没有就不能盼望去事奉。就你的情形，你很年轻，在你面前有时间；所以，我想你还不需要自我烦恼，问你是不是已经有了这样的恩赐。如果你的渴望坚定，又愿意在祷告和努力中等候主赐下这些恩赐，这就足够了；因为你还用不着这些恩赐。（注：我们不敢如此肯定地这么说。在盼望得到鼓励前，恩赐多多少少要显明出来。然而在总体上我们是认同牛顿先生的。）

三、最后那证明呼召是正当的，就是在神的作为上有相应的开路，有逐渐的，一系列的环境因素指出实际进入这种工作的方法，时间和地点。在这些合在一起的事情发生之前，你是不可强求自己思想上总是清楚，没有犹豫。在这方面主要要小心的是，不要情况一出现就太过匆忙抓在手上。如果是主的旨意到带领你进入他的事奉，他是已经命定了你的地点和服事。尽管你现在不知道，但在合适的时候你会知道。假使你有天使一样的才能，除非他的时候到了，在他把你带到他定意用你为手段去祝福的人们那里之前，你是做不了什么的。在这里，要约束自己在谨慎的界限之内是非常困难的，我们的热情很高，我们的心感受到基督的爱，对可怜的罪人的温柔的同情，这些都在预备着要推动我们过早地突围而出；但那信的人不会仓促行事。我有大概五年的时间在这约束之下；有时候我觉得我一定要讲道，就算是在大街上也要讲。我听了一切看来很有道理的话，也听了许多看来没有多大道理的话。但主满有恩典，仿佛不体察我一般，用荆棘堵着我的路；要不然如果任由我自己的灵，我就肯定会用自己的力量进入这被他使用的领域，这是他在他看为好的时候乐意把我带进来的。现在我能清楚看见，在那个时候我要首先出去，尽管我的动机总体上是好的（我希望如此），然而我过分估计了自己，并没有对这如此伟大的事奉来说那必不可少的属灵判断力和经验。”

有这么多就也许够了，但如果我再详细说一说我和那些渴慕进入事奉的人打交道的经历，我还是要讲同样的话题。我不断在做那吃力不讨好的工作，我已经有一种看见，该怎样给那些某些努力要成为牧师的人帮助，给意见。这是责任最大的工作，需要异乎寻常的小心。当然，我不是抬举自己，去判断一个人是否应当进入事奉，但我的审查仅仅是为了回答这个问题，就是本学院是否应当帮助他，或者还是让他自己负责自己好了。某些我们可敬的邻居指责我们在这里是在开“牧师工厂”，但这个指责是一点也不真实的。我们从来没有尝试要生产出一位牧师，如果我们真的要这样做，我们就必然要失败了；除了那些自称自己已经是牧师的人之外，我们不接受任何人进入本学院。如果他们称我是牧师杀手，这倒更接近事实，因为相当多的入门者从我手上接过了他们的死亡判决；思想我所做的事情，我的良心是完全平安。要劝说一位申请进入本学院的年轻弟兄不要这样做，这对我来说从来都是一份艰巨的工作。我的心总是朝最好的方面去想，但对教会的责任促使我用最严格的分辨力去作判断。在听完申请人要说的话，看完他的见证，看了他对问题的回答，我感到很肯定主没有呼召他，我就不得不对他这样讲。某些例子是很有代表性的。提出申请的年轻弟兄，热切希望进入事奉，但令人痛苦的是，很明显他们主要的动机是雄心勃勃，要在人当中闪耀放光。从一般的角度来说这样的人，他们的追求是值得夸奖的，但讲坛绝不能成为雄心壮志用来攀登的梯子。如果这样的人参军，他们不达到最高层是绝不会罢休的，因为他们定意要往上努力攀登--这是非常值得称赞，非常正确的；但他们接受了这种观念，就是如果他们进入事奉，他们就要成为很出众的人，他们感觉到才华绽放，认为自己比普通人要伟大，因此，他们把事奉看作是一个平台，要在上面展示他们自以为有的才能。每当这很明显，我都觉得一定要按着苏格兰的老话，“让他走自己的老路”好了；我相信如果他们进入主的事奉，这样的灵会一事无成。我们发现自己没有什么好夸口的，如果真的有，要去炫耀的最不恰当的地方就是在讲坛上；因为正是在讲坛上，神使我们每天体会到我们自己的微不足道和一无是处。

自从相信以来，暴露出思想软弱，很容易就被带领去接受古怪的教训，或者落入罪恶的人群和大罪的人，我是从来不会出于自己的心鼓励他们进入事奉的，让他们自己说自己相信就罢了。如果他们真的悔改，让他们留在后排，像水一样不定，他们是不会成为优秀的人的。

同样，那些不能忍受苦难，而是过分讲究的人，我会让他们去别处。我们需要战士，而不是纨绔子弟，我们需要热心的工人，而不是优雅的闲懒之人。在申请进入学院之前什么也没有做过的人，我们要告诉他们，要成功就必须首先要自己努力。热切爱人灵魂的人是不会等待去受训练的，他们是马上服事他们的主的。

某些好人由我看来，因着极大的热诚和热心而与众不同，但却很显然没有头脑；这些弟兄可以不住地讲论，却什么也没有讲--他们按着，拍打着圣经，从里头却引不出任何东西；热心，极其热心，最劳苦的工作有一座大山那么大，但从里头什么也出不来，连一只可笑的老鼠也生不出来。有很多狂热分子，他们连思想，说出五个连贯的看法也不能够，他们的能力是最肤浅的，他们的受骗是大的，这些人可以大声，咆哮，激昂，撕裂一切，狂怒，但这些噪音全是出自空空的鼓。我认为这些弟兄有没有教育也可以做到这些，所以我通常都会拒绝他们的申请。

另外一大群的人要上讲坛，他们不明白为什么要这样做。他们不能教导，不愿学习，然而却极想要成为牧师。像那些在传说中充满诗歌灵感的山上睡上一觉，然后就以为自己成了一名诗人的人一样，他们可是够鲁莽的，把一篇讲道扔给听众，现在，除了讲道，就没有别的路了。他们要如此匆忙离开裁缝的工作，要在他们身为成员的教会撕裂会幕，来成就他们的目的。站柜台是羞辱的，讲台的坐垫是值得追求的；他们厌倦了天平和衡重，一定要在圣所的天平上一试身手。这样的人，像大海的狂涛，通常泛出自己蒙羞的泡沫，当我们和他们说再见，我们可真高兴。

身体上的软弱也会让人质疑一些优秀之人的呼召。我不会像解剖学家欧斯塔奇那样，用人的体格来判断他们，但人总体的体格并非小事。狭窄的胸脯并不能指出这人适合作公开的演讲。你们可能会感到奇怪，但我依然很相信，一个人胸膛收窄，肩宽不够，那么完全智慧的造物主就没有打算让他经常传道。如果他真的要他去讲道，他是会给他一定的胸廓宽度，足够有一定的肺活量。当耶和华让一种受造物奔跑，他给它敏捷的腿脚，如果他要另外一个受造物去讲道，他会给他合适的肺。一位话说一半要停下来，劳动他的气泵的弟兄，应当自问有没有其他更合适得到装备去做的工作。一个不带着痛苦几乎就说不完一句话的人，岂有极大可能是蒙呼召大声喊叫，不可止息的吗？例外是会有的，但在一般的原则上这岂不是很有道理吗？有缺陷的口，口齿不清的弟兄，通常神都不呼召他们讲道传福音。这同样适用于那些没有腭，或腭不完全的弟兄身上。

不久前我们收到一位年轻人的申请，他的口颌有一种圆周的运动，让人看上去极其痛苦。他的牧师推荐他，说他是一位非常圣洁的年轻人，曾经是把一些人带领到基督这里来的工具，他表达了一种愿望，希望我可以接纳他，但我看不出这样做有什么恰当的地方。看他讲道，要我不发出笑声，就算给我他施所有的金子作为奖赏，我也是做不到的，很有可能，他的听众里十个就会有九个要比我更加敏感。一个人有一张很大的舌头，填满了他的口，让他说话不清，另一个人没有牙齿，另一个人结口结舌，另外一个不能拼出所有的字母，我很痛苦，要回绝他们，因为神没有给他们这些身体上的工具，正如祈祷书上所说的那样，是普遍必需的。

我遇见的一位弟兄--我是说一位吗？我曾见遇见十位，二十位，一百位弟兄，他们恳切说他们肯定，相当肯定他们是蒙了呼召来事奉--他们对此相当肯定，因为他们在其他每一份工作上都失败了。

这是一种很典型的故事：--

“先生，我被派到律师的办公室，但我决不能忍受这封闭，学习法律也不能令我自在；神的作为很清楚堵上了我的道路，因为我丢了工作。”

“那你又做了什么？”

“嗨先生，我被吸引开了一家杂货店。”

“你成功了吗？”

“先生，我不认为我该做生意，主看来很清楚在这方面关了我的出路，因为我失败了，落在很大的困难里。然后在人寿保险公司里我又干了一点活儿，然后尝试在售卖茶叶之余开一所学校；但我的路被堵上了，我里面的一些东西让我觉得我应该成为一位牧师。”

我的回答通常是，“是的，我看到你失败了，在其他每一件事上都失败了，所以你认为主特别让你做他的事奉；但我恐怕你忘记了，事奉需要最优秀的人，而不是那些任何其他事情都做不了的人。”

一个成功的传道人很可能做一家杂货店老板，或一名律师，或任何其他工作，也是会干得很好。一位真正有价值的牧师应该在每一件事情上都很优秀。一个能年复一年把会众集中在一起，成为在连续几百个安息日里造就他们的工具的人，对他来说几乎没有什么事情是做不到的；他一定是拥有某种能力，决不是一个傻瓜或什么也干不成的人。耶稣基督配得上由最优秀的人来传讲他的十字架，而不是那些脑袋空空，没有方向的人。

我曾有幸与之相处的一位年轻人，我脑海里留下这特别的，如照相般的关于他的印象。他的脸看上去就好像全本《骗术大全》的封面，一个安息日早上他传话到我的办公室，说他要立刻见我。他的大胆给了他引见；当他来到我面前，他说，“先生，我要进你的学院，希望马上就进。”

我说，“先生，我恐怕我们现在没有位置留给你，但你的情况会得到考虑。”

“但我的情况很特别，先生；你也许以前从来没有收过像我这样的申请。”

“很好，让我们看看吧；秘书会给你其中一张申请表，你可以星期一来见我。”

他星期一来了，带上了用最与众不同的方式回答的问题。关于书，他宣称他读过所有古代和现代的作品，在列出一大份清单后他加上一句，“这只是一份选择出来的单子；在各方面我都有最广泛的阅读。”

至于他的讲道，他可以举出最好的见证，但认为这几乎是不需要，因为亲自面见可以马上让我相信他的能力。他非常惊奇，因为我说，“先生，我不得不告诉你，我不能接受你。”

“先生，为什么不能？”

“我要明确告诉你，你是如此极为聪明，我不敢冒犯你，接纳你进我们的学院，我们学院只有普通人，院长，教师，学生都是成就一般的人，你到我们中间就太屈尊了。”

他很严肃地看着我，带着威严说，“你是不是说，因为我是一个非同一般的天才，自己有一个很难得一见的深邃的思想，我就被拒绝进入你的学院吗？”

面对他的天分所散发的压倒人的威严，我尽量平静地回答说，“是的，正是为了这个理由。”

“那么先生，你应当容许我试一试我的讲道能力；选你喜欢的任何经文，或者按你喜欢的提任何的题目，就在这房间里我要就此发言，不假思索就此讲道，你就会大吃一惊的。”

“不，谢谢了，我宁愿不麻烦你来听你讲了。”

“麻烦，先生! 我可以向你保证这是你能得到的最大的快乐。”

我说这可能是，但我觉得不配这样的特权，所以给他讲了很久的再会。当时我不认识这位先生，但他已经在警察局现身，没有他讲的一半聪明。

偶然我们会收到申请，你们可能会惊奇，申请人很明显是讲话相当流利，对我们所有的问题都回答得很好，除了关于他们的教义观点的问题之外，对此我们不断得到这样的回答：“某某先生愿意接受学院的教义，不管它们是什么！”对所有这样的情况我们都不会有片刻的思量，马上就给了否定的回答。我提这件事是因为这表明了我们的信念，就是没有知识，没有确定的信念的人，是没有得到呼召进入事奉的。当年轻人说他们还没有对神学考虑清楚，他们就应当回到主日学，直到他们清楚为止。一个人混进学院，假装说他思想开放，可以接受任何形式的真理，他特别受教，但还没有对诸如神是否有恩典的拣选，他是否爱他的子民到底这样的事情考虑清楚，这对我来说是完全畸形可怕的。使徒说，“刚入教的不可”；一个对这些问题不清楚的人，他是自认无比一般的刚入教的人，应当被派去要理问答班，直到他学会福音的基要真理为止。

先生们，我们毕竟是要用身后的事来证明我们事奉的实际证据，如果没有恰当的自省我们就上路，这就太可悲了，因为要是这样，我们的结局就是蒙羞。一般来说，经历是我们最确实的试验，如果神年复一年支撑着我们，把他的祝福赐给我们，我们就不需要其他的实验来证明我们的呼召。我们在道德上，在灵里是否装备好，这要由我们事奉的工作来验证，这是所有试验中最可靠的。在交谈中我从某人那里听说马修韦克斯在审查一位想当宣教士的年轻人时所采用的一种方法；就我的判断而言，这试验的细节虽说不上好，但它的要旨是很好的，尽管它不合我的口味。这位年轻人想受伦敦差会差派去印度当宣教士。韦克斯先生受指派去看看他是否合适做这份工作。他写信给这位年轻人，告诉他第二天6点钟来见他。这位弟兄住在好几里路以外，但他准时在6点到了。然而韦克斯先生直到几个钟头之后才走进房间。这位弟兄等着，觉得奇怪，但很耐心。

最后韦克斯先生终于到了，用他一贯的鼻音这样向这位候选人说话，“很好年轻人，那么说你想当一名宣教士？”

“是的，先生。”

“你爱主耶稣基督吗？”

“是的先生，我想是的。”

“你受过任何教育吗？”

“是的，先生，有一点点。”

“那么很好，我们要考考你；你能拼‘猫’这个单词吗？”

这年轻人看上去糊涂了，几乎不晓得该如何回答这如此荒谬的问题。他的思想很明显是在生气和顺服之间卡住了。但过了一会他平静地回答，“C，a，t，猫。”

“很好。”韦克斯先生说道，“现在，你能拼‘狗’这个单词吗？”

我们年轻的烈士犹豫了，但是韦克斯先生用他最冰冷的语气说，“哦，请不要介意；不要怕羞；你拼另外那个单词拼得太好了，我想你也是能够拼这个的：难度很大，但不是太高，你可以不必害羞就做得到的。”

这位年轻的约伯回答说，“D，o，g,，狗。”

“很好，那对了；我看到你是能拼写的，现在考你的运算；二乘二等于几？”韦克斯先生没有按着基督教强健有力的方式得到“二乘二”的答案可真是一个奇迹，但这位忍耐的年轻人给出了正确的答案，然后被打发走了。

马修韦克斯在委员会上说，“我全力推荐这位年轻人；我已经负责任地审查了他的见证和品格，除此之外，我还给了他一个很少人可以忍受的罕有的个人试练。我试验了他的舍己，他一大早就起来了；我试验了他的脾气，我试验了他的谦卑；他能拼出‘猫’和‘狗’，可以说出‘二乘二等于四’，他作宣教士是会非常出色的。”在这里，据说这位老先生用如此糟糕的品位所做的事，我们自己也可以做得更为恰当。我们必须试验看看我们是否能忍受人冷眼相看，疲劳折磨，毁谤，讥笑和苦难；我们是否可以为了基督的缘故成为万事中的渣滓，被人全然轻看。如果我们可以忍受这一切，我们就有一些特点，证明是有主耶稣基督真正的仆人所当有的珍贵品格。我要严重质疑，我们中的一些人是否会发现，我们这些主的器皿远远出海后，是否还是像我们以为的那样适合航行。哦我的弟兄，当你们还是在这港湾的时候，要弄清楚这一点；并要努力装备自己，为你们这崇高的呼召作好预备。你们会遇上足够多的试炼，如果你们出去，不是从头到脚有这呼召明证的武装，你们就有祸了。你们要与马赛跑，不要让步行的人在你们开始学习的时候就让你们疲惫。魔鬼游行各处，跟从他的有许多。要证明你们自己，愿主预备你们经过那肯定在等候着你们的熔炉和火窑。你们的试炼可能不是在每方面都像保罗和他的同伴所遇上的那样严重，但你们一定要预备好同样的磨难。让我给你们读一读他那值得我们牢记的话，让我恳求你们去祷告，在听这些话语的时候，求圣灵可以加你们力量，面对那在你们前面的一切。

“我们凡事都不叫人有妨碍，免得这职分被人毁谤。反倒在各样的事上，表明自己是神的用人，就如在许多的忍耐，患难，穷乏，困苦，鞭打，监禁，扰乱，勤劳，儆醒，不食，廉洁，知识，恒忍，恩慈，圣灵的感化，无伪的爱心，真实的道理，神的大能。仁义的兵器在左在右。荣耀羞辱，恶名美名。似乎是诱惑人的，却是诚实的。似乎不为人所知，却是人所共知的。似乎要死却是活着的。似乎受责罚，却是不至丧命的。似乎忧愁，却是常常快乐的。似乎贫穷，却是叫许多人富足的。似乎一无所有，却是样样都有的。”

2009年8月9日阅读整理


《双眉紧锁是羞辱你的信仰的》

作者：司布真

“你们要将一切的忧虑卸给神，因为他顾念你们。”（彼前5：17）

当我们感到悲伤的时候，这是安慰我们的快乐方法：“他顾念我。”

基督徒啊！脸上不要常常挂出忧虑的样子，双眉紧锁，因为那是羞辱你的信仰的。来，把你的重担抛给主吧！你所有的重量在你的父那里并算不得什么。在你觉得是一个难当的重负，而在祂却像是天平上的些微尘埃。“静静地安歇在神手之中，除了神旨别无所知。”这是多么甜美的一件事呀！

受苦的孩子呀！你要忍耐，神并没有放手不顾你。那喂养麻雀的神，也必按你的需要按时赐给你。不要失望地呆坐着，要有盼望，恒久的盼望。举起信心的武器攻击苦难的大海，你的攻击必可终止你的苦难。要知道有一位顾念你的，祂的眼定睛看着你，祂的心为你的灾祸满怀怜恤，祂大能的手必作你随时的帮助。怜悯的骤雨必把乌云驱散。早晨来临，幽暗必然退避。你既属于神，祂必包裹你的创伤，医治你破碎的心。不要因为你的灾难而疑惑神的恩典，在苦难之中要和在欢乐之时一样相信祂是爱你的。你若完全投靠神，必然过着一种泰然自若和宁静安适的生括!以利亚只靠坛里的一把面和瓶里的一点油度过了荒年，你也能。若神顾念你，你自己还顾虑什么呢？你能把你的灵魂交托祂，就不能把你的肉体交托祂吗?祂永远不会不担负你的重担，它们的重量绝不会压倒祂。来，把你的忧虑都交在满有恩慈的神的手中吧！

“忧虑只产生痛苦，而不能解决问题。”

2010年4月23日阅读整理


-为真理果敢决断

《为真理果敢决断》

作者：司布真

“事情有真有假”--我认为这句话是可算是一句格言；但许多人很明显并不相信这一点。

当前这个时代的主流思想似乎是--“一些事情既不是真的也不是假的，而是取决于你观察的角度。取决于当时的情况，黑是白，白是黑；你怎样称呼它并不十分重要。真理当然是真的，但如果说与它相反的就是谎言，这就太粗鲁了；我们不应该固执不化，而要记得这句座右铭--有多少种人就有多少种思想。”

我们的祖先对保守界标特别关心；他们对所启示的教义的固定的要点非常看重，对于他们相信是合乎圣经的东西非常坚持；他们的田地有篱笆和沟渠把守，但是他们的子孙把篱笆拔了出来，把沟渠填满，成为平地，在划分边界的石头上玩蛙跳的游戏。

现代思想的学说对宗教改革人士和清教徒那可笑的坚持加以取笑；它正带着光荣的思想开放跨步向前，很快就要宣告天堂和地狱的伟大结盟，或者应当说是双方互相妥协而混合在一起，容许谎言和真理并肩而卧，就像那狮子与绵羊羔同居一样。对于这一切，我那古老的信念依然是，一些教义是真实的，那与它们完全相敌对的说法并不是真实的--当“非”是事实，“是”就要出局，当“是”被判为有道理的时候，“非”就一定要被抛弃。我相信那困扰我们的法庭如此之久的那位绅士不是罗杰帝伯爵士就是另外一个什么人，但我还是无法想像他同时既是那真正的贵族后裔，也是一位假冒者。但在信仰的事情上，当今潮流的观点和这种看法是差不多的。

我们要宣扬那已经立定的信仰，我的弟兄们，我们被差遣去宣讲从神而来的确定的信息。不由得我们一边传扬一边去编造信息。我们不是被我们的主差遣去传扬这样的普遍使命。“你心里怎么想，脑子里怎样发明，你就怎样宣扬。与时并进。人们想听什么，就对他们讲什么，他们就会得救的。”实实在在，我们在圣经上看到的并非如此。圣经里所讲的是确定的。它不是按照我们的意思可以被捏来捏去的一团蜡，或者是根据当今的潮流去裁剪的一块布料。你们那些伟大的思想家很显然把圣经看作是一盒可以供他们玩弄的字母卡片，或者是一个魔瓶，从中他们可以倒出从无神论到唯灵论的任何他们想要的东西。我太古板了，不会俯服敬拜这种理论。圣经告诉我--肯定地告诉我--不是在前面加上一个“但是”和一个“也许”，和一个“如果”，一个“可能”。后面跟着五万种的怀疑，结果事情的是非黑白可能什么也不是；但所向我启示的是无误的事实，与之反对的是可怕的错误，是从那说谎之人的父而来的。

因此要相信存在着一种叫真理，一种叫虚假的东西，在圣经里有真理，福音是绝对的，是当被人相信的，我们对我们所教导的要果敢决断，要用果敢决断的方式教导这一切，这是应当的。

我们要和人打交道，他们不是失丧的就是得救的，他们肯定不会因着谬误的教义而得救。我们要和神打交道，我们是他的仆人，他决不会因着我们宣讲谎言而得荣耀；他也不会给我们赏赐，说，“好，你这又良善又忠心的仆人，你是如此有见识地把福音切割得支离破碎，不亚于任何在你跟前的人。”我们站立在一个非常庄重的位置上，我们的灵当像米该雅这位老先生的灵一样，他说，“我指着永生的耶和华起誓，我的神说什么，我就说什么。”我们被呼召来宣讲的是神的话语，不多也不少，但我们要用一种灵来宣讲我们必要宣讲的这话语，这灵要使人肯定知道，无论他们对此怎么看，我们是相信神的，不会动摇我们在他里面的信心。

弟兄们，在哪些方面我们应当肯定确信？嗯，当今有一些先生认为没有立定的原则可循。有一个人对我说，“可能有几条教义吧，也许有几条教义是应当被看作是确立的。就是说，也许肯定有一位神；但人不应该对神的位格教义化；泛神主义还是有很多可取之处的。”这样的人渗透进了事奉的队伍，但他们通常都很聪明，使用基督教的用语来隐藏他们的思想，这种做法是和他们的原则一致的，因为他们的基本原则就是真理是无关紧要的。

对我们来说--至少对我来说--我确信有一位神，我的意思是我要作为一个绝对肯定神是天地的创造主，护理的主宰，恩典的主的人来这般传讲：让他的名配得赞美，直到永远! 关于他我们不会有疑问和争论。

我们同样确信那称为“圣经”的书是他的话语，是被默示的：这默示不是好像莎士比亚，弥尔顿，德赖登的作品得到灵感一样，而是绝对按着一个无限更高的层次；所以，只要我们得到的文字是精确的，我们就认为这话语本身是无谬的。我们相信在这本书中所记载的任何事情都是从神而来赐给我们的，我们当把它作为他确实的见证加以接受，不能有任何的看低。求神拦阻我们，不让我们陷入那些对默示方法的不同解释的网罗之中，这些解释其实就是要把圣经一点一点击破除去。这本书是神的产物；它是完全的，是终审的--是“止息一切争端的判官”，我怀疑他的话语的无谬，就是在发梦亵渎我的造物主了。

我们也确信关于那配得赞美的三位一体的教义。我们不能解释父，子和圣灵是如何彼此互不相同，在他自己里面完全，然而这三位为一，他们都是一位神；然而我们确确实实相信这点，尽管有独神论，索西奴主义，撒伯流说,或其他任何的错误，我们还是决意要传讲这点。我们应当更加坚持三位一体的教义。

弟兄们，对我们主耶稣基督的赎罪，我们不应该发出不肯定的声音。我们不能把他的血排除在我们的事工之外，否则事工就没有了活力；因为我们可以这样论到这福音，“这血就是福音的生命。”基督代表他的子民的完全的替代，基督替代的牺牲，让他们可以籍着他得生命，--这是我们必须至死传扬的。

在我们的脑海里，对伟大和荣耀的圣灵的看法一刻也不可摇动--他存在的事实，他的位格，他工作的能力，他影响的必要性，对除非靠着他，没有人可以得到重生的确定，我们是靠着神的灵重生，圣灵住在信徒里面，是他们里头生发一切的良善，使他们成圣，保守他们，没有他他们不能行任何的善事：--我们应当毫不犹豫去宣讲这些真理。

重生的绝对必要性也是确定的。当我们讲到这一点的时候，我们要清楚加以表明。我们绝不可毒害我们的听众，让他们以为有一种道德的改良就足够了，我们而是要一次又一次对他们说，“你们必须重生。”我们不可落入那位苏格兰牧师的光景，当那尊敬的约翰麦当劳向他的会众传讲一篇针对罪人的布道后，他说道，“嗯，麦当劳先生，你宣讲的是一篇很好的布道，但它非常不合时宜，因为在我的会众中我不认识有任何一个还没有重生的人。”可怜的人，他自己就很有可能还没有重生。不，我们不敢奉承我们的听众，我们而是一定要对他们说，他们是天生的罪人，必须要成为重生的圣徒，否则他们将永远不能被神接纳，见神的面。

罪的罪大恶极--对此我们不可有所怀疑。我们应当忧伤和明确地论述这件事情；尽管一些非常聪明的人会提出关于地狱的难题，我们不应当不宣告主的忿怒，和主曾经说过的这个事实，“这些人要往永刑里去。那些义人要往永生里去。”

对得救完全是本乎恩典这个荣耀的真理，我们也不可发出任何不确定的声音。如果我们自己是得救的，我们知道成就这点的是唯独神主权的恩典，我们认为对其他人来说也必定是如此。我们要宣告，“恩典，恩典，恩典！”，我们要竭尽全力，无论生死都要如此宣扬。

关于因信称义，我们也一定要非常决断肯定；因为得救“不是出于行为，免得有人自夸。”“一看那钉十字架的主就得生命”要成为我们的信息。

信靠救赎主，这当是我们向主祈求，求他把它放在我们所有听众心里的拯救的恩典。任何其他圣经里我们认为是真实的事情，我们要带着决断加以宣讲。如果有一些问题可能是被认为是未决的，或相对来说不太重要的，我们应当用合宜的确信程度对此加以宣讲。但那些没有讨论余地的要点，那些基要根本的，我们要加以宣告，不能有丝毫张口结舌，不能问人，“你希望我们该怎么说？”肯定地，无需道歉说，“这是我的观点，但其他人的看法可能也是对的。”我们应当传讲福音，根本不是作为我们的看法来讲，而是当作是神的心意--耶和华对他自己的儿子，关于拯救失丧之人的见证来讲。

如果我们受托付编造福音，我们可能就会改变它，去迎合这讲究中庸之道的世代的口味，但我们决不是被神使用去创造这好消息，而只不过是重复它，我们就不敢越界超过所记载的。我们从神那里领教的，我们教导出来。如果我们不这样做，我们就不配我们的职份。如果我家里有一个佣人，我让她送一段口信到门口那里，她按着自己的意思把它修改，她这样做就可能会扔掉了这口信的灵魂所在，她就要为她所做的负责。她就不会被我用得太久，因为我需要一位极可能完全重复我说的话，一句按一句讲的佣人；如果她这么做，我就要对这信息负责，而不是她负责。如果任何人因为她所说的生她的气，他们就很不公平；他们是和我争辩，而不是和我使用作为我的口舌的人争辩。那领受神的话语的人，让他忠心传讲，他就不需要回应那些反对的人，只需要讲，“耶和华这样说。”这就是关于我们要果敢决断的事情。

我们怎样可以表明这种果敢决断？我们不需要刻意去回答这个问题，我们的果敢决断自然会用它自己的方式表现出来。如果我们真正相信一个真理，我们对此就会果敢决断。很肯定的是，我们不需要用那顽固，发怒，如狼似虎般的固执来表明我们的果敢决断，如果有些人碰巧和我们在对大鱼的鳞片是什么颜色的问题上有不同意见，这种固执就否认这些人有得救的机会和希望，获得重生，甚至是他们是真心实意的可能。

有一些人似乎天生就是火爆的，他们生来就是要挫伤人的感情的，他们要挫伤下去。为了和你挑起争论，他们会提出一个关于看不见的东西是什么颜色，或不存在的物质的重量的问题。他们和你作对，不是因为要讨论的问题是多么重要，而是因为他们永远要成为聚会中的主角，这对他们更为重要。不要到处来回走动，紧握双拳，在你的裤筒上夹着一把左轮枪找架开打。去作一种教义的斗鸡，非常冲动去表现你的灵，或作一只正统教义的猎犬，预备彻底打倒那些异端的鼠辈，这是毫无意义的。我们要态度柔和，行为果断，外柔内刚。要预备好争战，总是要系上宝剑，但要戴上剑鞘；在人人面前舞动你的兵器，挑起争端，好像我们那些爱尔兰的亲爱朋友一样，他们据说在扰嚷吵闹的集市上脱下他们的外套，在地上拖着，挥舞着大棒，大喊着说，“有哪位先生行行好来踩我的衣服？”这样做是没有意义的。有这么一些热血沸腾的神学家，除非他们全情投入战斗，否则他们是不会得到安息的。

如果你真得相信福音，你就会用更理智的方式表现出果敢决断。你说话的语气本身就表露出你的诚恳；你说话就好像一个说话言之有物，知道自己讲的是真实的的人一样。你是否曾经留意到一个无赖准备要撒谎的时候，他是怎样的？你留意到他谎话出口的方式吗? 谎话要说得好，这要花很长的时间，因为面部器官原本不是为了坦然讲大话而适应构造的。当一个人知道他要对你说实话，他身上的每一件事情都和他的真诚相一致。任何有成就的善于盘问人的律师在一瞬间就会知道证人是诚实的还是一个骗子。真理总是有她自己的风范和举止风度，她自己的语气和着重点。在证人席上有一个说话结口节舌，无知的乡下人，律师想方设法想震住他，让他变得糊涂，尽管他一直觉得他是诚实的证人，他对自己说，“我要动摇这家伙的证据，因为这证据会给我的问题造成极大的损害。”基督的工人应该总是要有这同样的真理的风范，只不过他不仅仅是在为真理作见证，他还要其他人体会到这真理，得到这真理的能力，他应当比一位普通的证人在说话的语气上更为果敢决断，普通的证人是在陈述事实，这些事实被人相信与否都不会有什么严重的后果。马丁路德是一个果敢决断的人。没有人会怀疑他相信他所说的话。他是带着雷鸣在说话，因为在他的信心中带着闪电。这人全情传讲，因为他全人相信。你感觉到，“嗯，他可能是疯了，或者他可能完全错了，但他确确实实相信他所说的话。他是信心的化身，他的心在他的嘴唇上跳跃。”

如果我们要为真理而果敢决断，我们必须不仅仅用我们的语气和行为举止表现出来，还要用我们每天的行动来表现。一个人的生活永远比他的说话更有力量；当人们评价这个人的时候，他们把他的行为放在第一，言语放在最后。如果他的生活和他的教义不符，旁观的群众会接受他的行为，拒绝他的宣讲。一个人可能对真理知道得很多，然而却是给真理造成很大伤害的见证，因为他不荣耀真理。在那经典的故事里，江湖医生在他的吹嘘中句句大声推销那医治感冒，咳嗽和打喷嚏的包治好病的良药，这可以看作是一位不圣洁的牧师的形象和代表。

伊索寓言中的神林之神对那从同一张嘴里吹出热气和冷气的人十分生气，这样是很有理由的。我想象不出还有什么比籍着品格有问题的人的嘴来给真理唱赞歌更使人们对真理产生偏见抵触更有效的方法了。当魔鬼在我主的日子变成一个传道人，主命令他住口；他不在乎撒但的赞美。从一个坏人身上听好的真理，这是一件非常荒谬的事情，这就好像装在煤袋里的面粉。当我上次去到我们苏格兰其中一个小镇的时候，我听说在疯人院里的一个呆子，他以为自己是一位伟大的历史人物。这位可怜的家伙极为庄重地摆出一份震住人的态度，宣告，“我是威廉华莱士爵士！给我一点烟。”从威廉华莱士爵士坠落到一根烟，这可是太荒谬了，超过了地心引力力所能及的；然而这还没有比看到一位自称是十字架的使者的人，却是贪婪，属世，充满情欲，或懒散那样让人觉得荒谬和伤心。这该是多么奇怪，如果我们听到一个人说：“我是至高神的仆人，我要去能得到最高薪水的地方。我蒙呼召只为耶稣的荣耀努力做工，但除非那教会有最让人尊敬的地位，否则我哪里也不去。我活着就是基督，但没有一年五百英镑我就不能这样做。”弟兄，如果真理在你里头，它就要从你的全人里流露出来，好像香气从檀香树的每一根枝条散发出来一样；它就要像信风快快推动船只，吹满它们的风帆一样把你向前推动；它就要好像森林大火点燃林中一切的树木一样，用它的能力把你的全人点燃。真理不会把她的友情全部给你，除非直到你一切的作为都盖上它的印记为止。

我们必须随时准备做出牺牲，以此表明我们对真理果敢决断，这确实是最有效，也是最艰难的方法。我们必须为了我们献身的原则预备舍弃万有，必须做好准备，得罪我们最好的支持者，和我们最好的朋友分离，而决不违背我们的良心。我们必须预备在金钱上做乞丐，在名声上做人类的渣滓，而不行事诡诈。我们可以去死，但我们不能否认真理。代价已经计算好了，我们决意用任何的代价来买真理，任何的代价也不把它出卖。当今这种精神太少见了。人有得救的信心，救他们自己脱离困难；他们有极大的见识，知道在哪一边可以保住他们的饭碗；他们心胸广阔，如果可以不择手段给他们省下一笔的话，他们可以对什么人就做什么样的人。我们周围有许多的小人，他们愿意跟随任何给他们饭吃的人。他们是第一批朝着坚持果断发出狂叫的人，他们把它称之为固执的教条主义，和无知的顽固不化。他们这给人定罪的结论不会使我们惊慌，这是我们早预料到的。

最重要的是，我们必须不断地，无论得时不得时，都要表现出我们对真理的热情，尽力用最温柔，最有爱心的方式，但仍然是非常认真坚定地表明出这点。我们不可好像半睡一样向我们的会众说话。我们的传道不可头头是道使人打瞌睡。一定要有能力，生命，能量和活力在其中。我们必须全身心投入，表明我们对神的家的热情把我们全人占据。

我们怎样可以保持我们的果敢坚定？当然不是靠用一根弦弹奏，一次又一次地重复那同样的真理，以此宣告我们相信。这样的行动只能自身表明它的无力。手风琴演奏家可不是我们果敢坚定的榜样，他可能很持续不断，但这和坚持并不是一回事。我要说的是某些学了四五种教义的弟兄，他们在这些教义上反复拉锯，永远都是那么单调。我很高兴他们在远离我的住处的大街上拉他们的曲调。用不断的重复使人疲惫，这并不是显明我们坚守真理的方法。

我的弟兄，你们自己要通过回想这些真理对你们自己灵魂的重要性，以此来加强你们的果敢决断。你的罪得到赦免了吗？你有属天的盼望吗？永世的庄严如何影响你？很肯定没有这些你就不得救，因此你必须坚守这些，如果它们不是真的你就是一个失丧的人了。你要死去，明白只有这些才可以在最后关头加你力量，你是用尽全力持守它们。你不能放弃这些。一个人怎么可以放弃他认为对自己的灵魂至关重要的真理呢？他每天都感受到这点--“我要以此活着，我要以此死去，没有它我现在真是苦，还要永远沉沦，因此靠着神的帮助我不能把它放弃。”

亲爱的弟兄，你每天的经历要给你力量。我希望你是已经意识到，并且将来还要越来越体会到你所传讲的真理的能力。我相信拣选的教义，因为我相当肯定如果神没有拣选我，我是永远不会选择他的；我很肯定他在我出生之前就拣选了我，否则之后他就绝不会把我拣选了；他一定是按着我不知道的原因把我拣选，因为我根本不能在我自己身上找到他用特别的爱眷顾我的任何理由。同样我被迫要接受这个教义，我要持守人心败坏的教义，因为我发现我自己在心里是败坏的，每天都有明证，在我肉体没有良善。我不得不承认说先要有赎罪，然后才有赦免，因为我的良心的要求是这样，我的平安取决于此。我自己心内的那小小的法院得不到满足，除非侮慢神要得到惩罚。有人有时候告诉我们，这样那样的话不是真的；但当我们能够回答，我们已经作了试验，证明它们是真实的，对这样的判断人还能怎样回答呢？一个人宣扬那伟大的发现，说蜂蜜不是甜的。你说，“但我早餐的时候吃了一些，我发现它非常甜。”你的回答就定了案。他告诉你盐有毒，但你指着自己的健康，宣告这二十年来一直在吃盐。他说吃面包是一个错误--一个庸俗的错误，一种过时的荒谬；但每一顿饭你都让他的抗议成为可笑的话柄。如果你每天地，习惯地经历神话语的真实，我就不必害怕你在思想上会对它产生动摇。那些从来没有经历被定有罪的年轻人，他们获得他们的信仰就好像在早上跳进澡盆里洗澡一样--这样的人跳进去容易，跳出来也容易。那些既没有体会到标志着拥有属灵生命的灵里的喜乐忧愁的人，他们是麻痹的，他们麻痹的手不能牢牢把握真理。那些看神的话语一眼而过的人，就好比用翅膀点水的燕子，是随着个人的看法指导他们，从一处飞到另外一处。他们相信这点，接着又相信那点，说老实话，他们什么也不信得深入。如果你曾经被拉扯着经过心灵绝望的泥潭，如果你曾经被反转颠倒，像洗碟子一样，自己一切的力量和骄傲都被清除抹掉，然后籍着耶稣基督被神的喜乐和平安所充满，我就相信你，胜过相信五万的异教徒。每当我听到那怀疑论者对神的话语的陈腐攻击的时候，我就在心里微笑，想，“嗨，你这头脑简单的人！你怎么可以提出这如此无聊的反对意见呢？我和自己的不信相争，遇到十倍不止的困难呢。”我们这些曾经与马匹角力的人是不会被脚夫难倒的。戈登卡明和其他猎杀狮子的英雄是不会被野猫吓倒的，那些与撒旦争战的人不会把地盘拱手让给那些自命不凡的怀疑论者，或任何其他那恶者的次等奴仆的。

我的弟兄们，如果我们和主耶稣基督相交，我们就不能怀疑福音的基要，我们也不可以犹豫，眼看那带着荆棘冠冕的头颅，那被钉过的手脚，这就是有效对付“现代怀疑”和它一切的奇思幻想的医治方法。进到那“为你而开的万古磐石”当中，你就会嫌恶那流沙。

卓越的美国传道人，那位如天使般的索姆菲尔德，当他躺着临近死亡的时候，他回头对在房间里的一位朋友说，“我已经得以一见永恒。哦，如果我可以再回来重新传道，我该会和我从前所传的有多大的不同。”弟兄们，如果你要果敢决断，请看一眼永恒。要记得无神论者在前往新耶路撒冷的路上是怎样遇见基督徒和盼望的，他说，“没有天国，我走了很长一段路都找不到它。”然后基督徒对盼望说，“我们在清晰山山顶和牧羊人在一起的时候，岂不是看到了吗？”这就是定案了。

所以当人们说，“没有基督--在信仰里没有真理。”我们回答他们说，‘我们岂不是曾经坐在他的荫下大大欢喜吗？他的果子对我们岂不是甘甜吗？’让你的怀疑主义和那些不晓得他们相信的是谁的人被扔到一边去吧。我们已经品尝，把握了生命的话语的好处。我们已经看见，已经听见的，我们就做见证；不论人是否接受我们的见证，我们只能把这见证讲出来，因为我们讲我们所知道的，见证我们所看到的。”我的弟兄们，这就是要肯定可以成为果敢决断的途径。

讲到这里，最后要问，为什么我们要在这特别的世代决断，勇敢？我们应当如此，因为这个世代是一个怀疑的世代。它布满了怀疑的人，就好像古代的埃及布满了青蛙一样。在每一地方你都要和他们打交道接触。每一个人都在怀疑每一件事情，不仅仅在宗教方面，还在政治和社会经济方面，实际上在每一方面都是如此。这是一个进步的时代，我想因此这也必然是一个松懈的时代，为的是让整个国家可以再向前进一小步吧。嗨，弟兄们，因为这个时代是怀疑的，我们应当有智慧，在我们肯定是脚踏真理的地方，立定脚步，站稳不动。也许，如果当今是一个固执的时代，人不愿学习，我们本就可以更愿意去听新的教师说话；但是现在我们必须要在保守的一边，其实应该说是在那才是真正的保守的激进的一边。我们必须要回到真理的根基，严格坚守神所启示的，以此来对抗这世代的摇摆。

我们那能言善道的邻居，亚瑟木赛尔先生，评论这个世代可谓一针见血：--“现代思潮对圣经，福音和十字架已经变得不耐烦了，我们这样说岂是过分呢？让我们看看。有圣经的哪一部分是它还没有攻击的？很久以前它已经把摩西五经从正典的地位扫开，认为它们是不真实的。我们所读到的关于创造和洪水的事情被贴上神话的标签。所罗门不耻引用的事关根基的律法，被埋葬了，或被搁置在一旁。不同的人攻击圣经的不同部分，不同的思想体系对不同的要点发射其偏见的炮火；直到圣经被一些人撕成碎片，抛向四面吹动的风中为止；甚至那被称为现代思想的最有包容力的文化毁灭者，圣经被他们浓缩为关于道德的一本薄薄的小册子，而不是我们可以从中得到永生的一本教训的书卷。几乎没有一本先知书不被这些当今自作聪明的愚昧人评头论足，他们用评价穆氏图书馆里的一本书的同样的精神来作评价。毯螅人以利法，书亚人比勒达从来没有用我们当今这个时代的被人公认的知识分子那一般的偏见来曲解那受苦的约伯。以赛亚没有被拦腰锯开，却是被砍成了几大块。那痛苦的先知被他自己的眼泪淹没。以西结和他的轮子一道被磨成粉末。但以理被有学问的狮子实实在在地吞噬掉了。约拿被那比那条大鱼更加残酷贪婪的深海怪物吞到肚子里面，因为他们根本不再把他吐出来。伟大的历代志的史实和事件被粗暴地驳斥和否认，都是因为某位拿着书写板和铅笔的学者不能那这些事情准确凑合在一起的缘故。大能的主为恩待他的百姓，或挫败他们的仇敌而行的每一件神迹，都被当作荒谬的事情受到讥讽，因为教授们不能用自己的魔力行出同样的事情。一些被称为神迹的事情可能是可信的，因为我们的领导人认为他们自己可以做同样的事情。一些自然现象，是某位博士可以在一个黑房间里向一群严守纪律的军官演示的，或者用满满一桌子的仪器来说明红海的神迹的。一位飞行家乘气球上天，又下到地面，就可以解释火柱和云柱，以及这种类似的玩意了。就这样我们那些伟大人物一想起供他们做玩具使用的杖可以吞噬亚伦的杖，他们就心满意足了；但是当亚伦的杖威胁要吞噬他们的杖的时候，他们就说这个部分不是真实的，那个神迹从来没有发生过。”

“在这些入侵者的手中新约的日子比旧约好不到哪里。当他们越过界线进入新约的时候，并没有献上当献的恭敬。他们不听那警告的呼声，‘当把你脚上的鞋脱下来，因为你所站之地是圣地。’用任何敬虔的理由阻止其灵性败坏的人，被谩骂为无知或奴性。犹豫不决，不想践踏一棵百合花或春天的花朵，就是孩子的感情愚昧，当今思潮的先锋一边迈开他自夸的进步的步伐，一边对这样的感情只有可怜和蔑视。‘我们被告知，我们幼年时代的标准已经过时了，视野更为广阔的观点在有思想的人身上越来越占上风。我们不愿意相信这一点。事实是，只有很少，非常少的有思想的人，他们的思维是从头到尾否认一切的，他们的大脑备受慢性曲解或转折的折磨，这把他们的思想变成知识上严刑逼供记录，这些人立下这种思想体系的基础；只有这些为数极少的真诚的怀疑论者，加入他们的是一群人数更多，完全只是躁动不安的人；还有一群对圣经的灵和真理心怀敌意的人，他们一起组成一个小集体，把自己自称为时代思潮的领军人物。有人跟从他们，这是真的；但这些跟从的是怎么样的人呢？他们只不过是潮流，财富，卖弄学问，我们那些普罗大众的愚昧的跟随者而已。人们看到在一位高级教授即将发表演说的地方车水马龙，人上上下下，这是因为在演讲厅里这贩卖花边的杂货贩子的广告被卖得铺天盖地，这些观点据说是正越来越被人接受。但是在这么一个讲究潮流的时代，有谁会怀疑这些潮流的宠儿到底是不是有任何的观点呢？在某一段时间跟随某一名字，这变得受人尊重，因此那些爱慕虚荣的人跟随一个名字，去展现他们的服饰。但说到观点，人不会以为这样的人会有任何观点，就好像人不会梦想那些去皇家科学院看展览的人群有十分之一明白透视的原理一样。做这样的事情是合潮流的：所以任何有一套衣服可以炫耀，有一种懒洋洋的姿态可以展示的人，都去显耀，所有要追上潮流的人必定要与时俱进。因此我们发现时代进步，跨越了新约神圣的界限，好像它是圣阿坂的演讲厅，或者是一位教授的演讲厅；淑女们拖着他们的裙摆，花花公子们把他们礼服靴子踩在这件事情的真实性，或那件事情的真实性，或其他事情的是否是默示的上面。那些从来没有听说过司逃斯，保珥，或杜宾根神学派的人，却很容易就说我们的救主只不过是一位心怀善意的人，他有极多的缺点，犯了很多的错误；在新约里记载的他所行的许多神迹，部分是想象出来的，部分是用自然理论可以说明的；让拉撒路复活这件事从来没有发生过，因为约翰福音从头到尾都是伪造出来的；赎罪是一个应当被取笑拒绝的教义，因为它是血淋淋的，不公义的；保罗是一个狂人，写书的时候不加思索，大部分记有他的名字的根本就不是他写的。就这样圣经从创世纪到启示录都被批判的审判团所打击，直到我们现今所生活的这个时代的信仰当中，正如它所谓的领军人物所带出来给人看的那样，只有这里那里留下一些默示的残片。”

还有，毕竟这不是一个真心怀疑的世代；我们生活在一群漠不关心，轻佻的人当中。如果怀疑的人真的是真诚的，那么就会有比现在更多的异教徒汇集在一起的地方；但异教作为一个有组织的社团并不兴盛。公开和坚持的异教，在伦敦只不过是在圣路加教堂对面一个旧旧的瓦楞铁棚而已。我相信这就是它目前的情况。它岂不是被称作“科学会堂”吗？它的宣传品在舰队街的一些店铺里摆卖很久了，它所能得到的支持就是这些，我不晓得一半的这些商店还是不是在开业。它是一样可怜，糊涂和说胡话的东西。在汤玛士培恩的时代它像一个精力旺盛的亵渎者一样欺负人，它敢于说话，直率和真诚。在从前的日子归信它的有一些人，这些人的名字人提起来还是带着一些尊敬；也就是说，休漠，博林布鲁克和伏尔泰如果没有好的品格，也有很大的才华。但现在你去哪里找到一位霍布斯或吉朋呢？现在的怀疑论者是随便的怀疑者，因为他们根本就不在乎真理。他们是根本漠不关心。现代的怀疑论是在戏弄真理；它把“现代思潮”当作一种娱乐，好像女士们去玩槌球或射箭一样。这只不过是一个花边杂耍，玩偶和喜剧的时代。甚至连好人也不像他们的祖辈一样全然投入去相信。在一些不从国教者当中甚至也有人对他们的信念是很松懈的；他们几乎没有那可以带领他们上火刑架，进监牢的伟大的信念。软体动物已经取代了人的地位，人变成了海蜇。我们千万不可企图去效法他们。

而且这是一个非常容易被人影响的世代，因此我希望看到你们非常果敢决断，使你们可以去影响这个世代。高派教会运动在英格兰所取得的令人惊奇的成绩表明了热心就是力量。仪式主义者是相信某种东西的，这个事实就足以给了他们影响力。对我来说，他们那特别的信条是不能忍受的荒唐东西，他们的仪式是孩子气的愚昧；但是他们敢于与大众对抗，并把群众转化到了他们这一边。让我们说他们一句好话，他们是勇敢地战斗；当他们的教堂爆发暴动和骚乱，来自低派教会“打倒教皇”的可怕呼声升起的时候，他们勇敢地面对敌人，从来没有退却。他们和那认为是英格兰的深厚感情的对复原教的喜爱相对抗，几乎没有一位主教光顾他们，光顾的只不过是一些如五饼二鱼般的小人物，他们从几个人增长成为英格兰教会中占主导地位，最有活力的队伍，让我们吃惊和害怕的是，他们已经使人们去再一次接受那我们以为是已经死掉，被埋葬的天主教制度。如果二十年前有人告诉我隐多珥交鬼的妇人会成为英格兰的女王，要我相信这点，就好比让我相信我们现在出现了如此这般的高派教会运动一般；但事实是，这些人热心，决断，最为顽强地持守他们所相信的，毫不犹豫地推动他们的事业，因此这个世代是可以被人影响的；它会接受热心的人所教训的东西，无论这些东西是真理还是谎言。有人可能会反对说，谎言更容易被人接受；这是有可能的，但如果你用极大的精力和活生生的真诚去传讲，人就会接受任何的事情。如果他们不能在属灵的层面接受这些到他们的心里，然而无论如何他们都会有一种思想上的赞成和认同，这是和你宣扬这件事情所用的精力非常成正比的；是的，神同样会祝福我们的果敢决断，因此当人的思想被我们的真诚所征服，注意力被我们的热情所吸引，人的心将要被神的灵打开。

我们必须要果敢决断。不奉国教者最近所做的，极大部分岂不是要尝试与人为善吗？我们这些神的工人有多少是辛苦努力想成为伟大的演说家或讲理智的思想家啊。这是不对的。我们年轻的神的工人被这弄花了眼，已经好像野驴一般乱叫，以为这样他们会被人称赞是出于耶路撒冷的，或在德国成长起来的。世人已经看清了他们的真相。我想再也没有什么比唯理智论的愚昧情感更为真正的基督徒所藐视的了。你要听见一位执事好先生说，“从前在我们这里的某某先生，是一个非常聪明的人，传讲了很奇妙的布道，但是神的事业因着它的布道被破坏了。我们不能支持这位牧师了，我们的意思是，下一次我们要召一位有所相信，并能把所相信的传讲出来的老派的牧师回来，其他的人不能加入我们的教会。”

你会出去对人们说，你相信自己可以说一些东西，但你几乎什么也不知道；你不太肯定你所宣讲的是正确的，它们只不过是教会的托管人要求你说的，因此你就这样说了？嗨，你可能会让傻瓜和白痴喜欢上你，你肯定会去传播异教，但你不能再多做些什么。当一位先知站出来，他必须要讲从主而来的话，如果他不能这样做，让他回到自己的床上去。亲爱的朋友们，很肯定的是要不然我们现在就果敢决断，要不然我们永远也不能决断，因为这个世代明显正在漂移。你不可能一年到头看着它，却看不见它正随流而去；锚升起了，风帆被吹胀，奔向灭亡。现在它正在漂移，我可以告诉你的是，它正飘向东南面，正靠近梵蒂冈角，如果再朝着这方向继续前进，它将要搁浅在罗马礁的岩石上。我们必须登上这船，用福音真理的拖轮把她接上，把她拉回来。如果我可以把她带过加尔文角，正正进入加略山湾，让她抛锚在十字架旁的避风港里，我就真高兴了。求神赐我们恩典成就这事。要逆流而上，我们的手必须坚强，我们的汽轮机必须要完全发动；这样，靠着神的恩典，我们要拯救这个世代和那以后要来的世世代代。

2009年8月3日阅读整理


《我们公开的祷告》

作者：司布真

有时候圣公会的人会夸口说他们的会友上教会祷告和敬拜神，但是不奉国教者只是集合在一起听讲道。我们对此的回答是，尽管可能有一些承认相信的人在这恶事上有罪，在我们当中神的民却不是这样的，他们是在任何教会中真正享受敬拜的唯一的人。我们的会众聚集在一起敬拜神，我们宣告，我们毫不犹豫地如此宣告，在我们普通的不奉国教者聚会中，和英格兰教会最好，最华丽的聚会一样，有真实的，蒙神接纳的祷告被献上。进一步说，如果人认为听道不是敬拜神，那么这种看法是建立在一种极大的错误之上的，因为正确来听福音是对至高神敬拜的其中最崇高的一部分。

这是一种思想的操练，当正确行出来的时候，属灵人的每一个部分都被号召进入敬拜的举动。敬畏地听神的话语要使我们谦卑，指教我们的信心，用喜乐感染我们，用爱把我们燃烧，用热心激励我们，把我们升高直往天上。很多时候布道就像是一种雅各的天梯，在上面我们看到神的天使上上下下，立约的神他自己在这梯子的最上头。

我们经常感受到神藉此他的仆人向我们心里说话，“这地方不是别的，乃是神的殿，也是天的门。”当神藉着他的灵向我们说他所赐给人的话语，我们就是尊荣主的名，用我们全心来赞美他。所以并不像有一些人想要我们承认的那样，在传道和祷告之间其实没有分得很开的分别；因为聚会的一部分自然地与另外一部分融合，布道经常激发祷告和唱诗。真正的讲道因着把神满有恩典的属性显明出来，而成为一种蒙神接纳的对他的敬拜：那极其荣耀他的对他的福音的见证，以及顺服来听那启示的真理，是蒙神接纳的对至高神的敬拜方式，这也许是人的思想所能投身其中最属灵的事情之一了。

尽管如此，正如古罗马一位诗人告诉我们的那样，向我们的敌人学习，这是应当的，所以有可能，我们在礼拜礼仪方面的对手向我们指出了有时候我们公开聚会的弱点。我们担心我们的做法不是每一次都被塑造成为最好的方式，或者是用最值得夸奖的方式显在神面前的。在聚会的地方，有的祈求不像我们希望的那样如此敬虔，如此热切；在其他地方热切是如此这般和无知混杂在一起，敬拜是如此被喧嚣的说话弄砸了，以致有理智的信徒不能带着欢喜进入敬拜。在我们当中，在圣灵中的祷告还不是普遍的事情，也不是所有人既带着真心，也带着悟性来祷告。我们有改进的余地，在某些方面存在着对改进的迫切要求。所以让我非常热切地警告你们，我们亲爱的弟兄，不要用你们的祷告破坏了你们的聚会：你们当庄严地决心要做到，在圣所里所做的一切事情都应当是最好的。

要明白自由的祷告是最符合圣经的，应该是公开祷告最好的形式。如果你们对正在做的事失去信心，就永远做不好这事；所以你们应当肯定，在主面前你们是按照神的话语所命令的去敬拜，是被主所悦纳的。我们现在都很习惯的“读祷告”这个说法，在圣经里是找不到的，圣经里有丰富的词语表到信仰的观念，而这个说法圣经里没有，因为这事情本身从前是不存在的。

使徒书信里有哪些地方是给我们有一点关于礼拜礼仪的提示的？早期基督徒在聚会中的祷告是不受任何言语形式的限制的。特土良写道，“因为出于内心，我们祷告不是出于提示。”殉道者游斯丁描述带领的牧师祷告是“按着他的能力”。很难找出礼拜礼仪何时何地开始出现，它们的引入是逐步的，正如我们所相信的那样，是和教会纯正的衰落同步的；在不奉国教者当中引入礼拜礼仪，这将标志着我们的衰落和跌倒。这个话题很吸引我继续说下去，但这不是手头的要点，所以我继续，只是说你们会发现在礼拜礼仪这个问题上约翰欧文博士讲得很好，你们看他的意见就没有错。

我们应当使即发的祷告比按礼仪的敬拜更属灵，更热切，以此证明它是更好的。听众观察到我们的牧师讲道比祷告要好得多，这真是非常令人遗憾：这不是效法我们主的榜样的；没有人像他那样说话的--至于他的祷告，这些祷告给他的门徒留下如此的印象，以致于他们说，“主，教导我们如何祷告。”

在公开祷告的时候，我们每一部分都应当集中精力，整个人应当被提升到他精力的最高点，圣灵同时用他神圣的影响作用给灵魂施洗；但是披着祷告外衣的拖拖沓沓，无所谓，没有生命的讲话，为的是填满聚会的空余时间，会使人觉得疲倦，神看为可憎。如果自由的祷告普遍来说做得更好，人就根本不会想到用礼拜礼仪，今天祷告的形式是更加说明了自发敬拜已经变得何等弱小。秘密在于我们心里其实不像我们应该的那样真正敬虔。我们一定要保持习惯性的与主相交，否则我们公开的祷告就会索然无味，流于形式。如果高处山谷的冰川没有溶化，就不会有流下来的小河滋润平原。个人的祷告是我们更加公开的祷告操练的练兵场，我们忽略得太久，在众人面前祷告就会乱了套。

我们的祷告绝不可奴颜婢膝，它们必须往上高升，我们需要一种属天的心志。我们对着施恩座的说话必须是庄严和谦卑的。而不是轻慢大声，或注重形式，无心其中。在主面前说话，口语形式是没有地位的；我们必须敬畏地低下头，带着最深的敬意。我们必须大胆向主说话，但他依然是在天上，我们是在地上，我们要避免自以为是。在祈求的时候我们特别是在无限的神的宝座前，就像一位大臣在王宫中要换上了一种态度和另一种礼仪，和他向他的大臣同袍所表现出来的不一样，我们也应当如此。

我们留意到在荷兰的教会中，只要牧师一开始讲道，每个人都戴上帽子，但是他转去祷告的那一刻，每一个人都把帽子摘下：这是英格兰更古老的清教徒聚会的做法，在浸信会中它延续了很长时间；他们在他们认为不是直接敬拜的聚会那些部分戴着帽子，但只要是直接面对神的，无论是唱诗还是祷告，他们马上就把帽子摘下。我认为这习惯是不恰当的，它的理由是错误的。我已经强调，在祷告和听道之间分别不是极大的，我肯定没有人会建议回到旧习惯，或者标志着这习惯的主张中；但分别还是有的，只要是在祷告中，我们就是更直接与神交谈，而不是努力寻求去造就我们的同胞，我们必须要把脚上的鞋脱掉，因为我们所站的地方是圣地。

主当成为你们祷告的唯一对象。

小心不要开一只眼去看听众；小心不要变得注重口才去取悦听众。祷告切不可变成一种“间接的布道”。把敬拜变成炫耀的机会，这和亵渎就差不多了。精致的祷告往往是非常恶毒的祷告。在万军之耶和华面前，一个罪人展示庸俗发言的羽毛和装饰品，为的是赢去他的同人的掌声，这是极不应当的。那胆敢这样做的假冒为善之人得了他们的赏赐，但这赏赐令人害怕。

当人奉承地对一位牧师说，他的祷告是所有曾经献给波士顿的一个聚会最流利的祷告时，极重的定罪判决就落在了他的身上。我们可以目的是激发那些听我们祷告的渴慕的，有追求的人，但每一句话，每一个思想都必须是朝着神的，在触动人方面，唯有在把他们，把他们的需要带到主面前的时候，才需要这样做。在你们的祷告中纪念人，但不要改变你们的恳求去赢取他们的尊重；往上看，用双眼往上看。

在祷告中要避免一切的庸俗言语。 我必须承认曾经听说过一些庸俗的言语，但把它们重复出来，这是没有什么益处的；特别是现在这样的事情越来越少，重复就越没有好处了。现在我们很少碰到那曾经在循道会的祷告聚会中如此普遍的庸俗祷告言语，可能传的比实际的更普遍。没有受过教育的人，在热切之中必然是按照他们自己的方式来祷告；他们的言语常常令人大吃一惊，如果不令虔诚的人惊奇，也会令吹毛求疵的人吃惊；但我们必须宽容，如果人的灵明显是真诚的，那么我们可以原谅不雅的言语。

我曾经在一个祷告会上听到一位穷人这样祷告：“主，在主的晚餐的时候保守那些年轻人。因为主你知道，他们的敌人是怎样盯着他们，就像猫盯着老鼠一样。”一些人取笑这样的说法，但依我看，考虑到说这话的人，这很自然，很有表现力。一点点温柔的指教和一两次提醒，通常就可以防止在这样的情形中重复出现任何召人反对的事情，但是我们这些站在讲坛上的人，一定要小心，自己不要沾染这些事情。

给那位很了不起的美国循道会传道人雅各格鲁伯写传记的人，提到他随处显露出机巧的一个例子，他在听完一位年轻的加尔文派牧师猛烈攻击他的信条之后，被要求祷告来结束聚会，除了其他恳求，他还祷告求主祝福那位讲道的年轻人，大大赐他恩典，“好使他的心可以像他的脑袋一样柔软。”不说如此这样对一位牧师同袍的公开批评是多么品位恶劣了，每一个思想正确的人都可以看出至高神的宝座不是如此庸俗卖弄机巧的地方。非常可能那位年轻的讲道人因为没有爱的缘故，配得批评，但是年纪更大的那一位因为缺乏敬畏，犯罪要厉害十倍。好的言语是给万王之王的，而不是如此玷污的庸俗的言语。

另外一个在祷告中同样应该避免的是大大重复不圣洁的，让人恶心的亲密的言语。当“亲爱的主”，“配受赞美的主”，“甘甜的主”一次又一次重复，作为虚妄的重复，它们就身列最糟糕的污点当中了。我要承认，如果“亲爱的耶稣”这句话是出自罗哲夫，或者霍克，或者霍伯特这样的人的口，我心里是不会觉得有什么令人讨厌的地方的；但是当我听到那些灵性根本不突出的人重复滥用亲热，过分亲密的言语的时候，我是希望他们或这样或那样，终于可以更好明白人和神之间的真正关系。“亲爱的”这个出于日常用语的词变得如此普遍，如此轻忽，在某些情形中如此愚蠢造作重复，以致把它放在一个人的祷告里，这不是什么造就。

反对不断重复“主”这个字是有最大的理由的。这样的情形经常出现在刚刚相信的人的祷告里，甚至在神学院学生中。当我们听到“哦主！哦主！哦主！”这样的话不断重复，这令我们伤心。“不可妄称耶和华你神的名”，这是一条极大的诫命，尽管这条诫命可能被人不知不觉地违反；然而违反了，这依然是一件罪，一件非常严重的罪。神的名不是因为我们找不到话而被用来作缓冲的。小心，一定要最敬畏地来使用无限的耶和华的名。犹太人在他们的圣书中不是在“耶和华”这个词的地方留空，就是写上“主”这个字，因为他们认为这个圣名太过神圣，不能随便使用：我们不需要如此迷信，但留心去敬畏，这是好的。最好不要大大重复使用“哦！”和其他的感叹词；在这方面年青的传道人常常会犯错误。

要避免一种祷告，我们可以称之为--尽管我们的语言没有给我们很多词来形容--一种对神命令式，提要求的祷告。

听一个人与神摔跤，说道，“你不给我祝福，我就不容你去”，这是很令人高兴的事；但是我们一定要温柔地说，而不是心存一种恐吓的灵，好像我们可以从万有之主那里要求得到祝福似的。要记住，这依然还是人在摔跤，尽管他被容许和那自有永用的神摔跤。雅各经过那一夜的神圣摔跤，大腿就瘸了，为的是让他看见神是可怕的，他得胜的力量不在于他自己。

圣经教导我们说，“我们的父”，但还是“我们在天上的父”。这可能是亲密，但这是神圣的亲密；是大胆，但是是源于恩典的大胆，是圣灵的工作；不是一位在被他冒犯的君王面前敞着脸的叛党的大胆，而是那位因着爱而敬畏，因着敬畏而爱的孩子的大胆。决不要落入鲁莽对神说话的极度自负之中；他不是我们当作对手来进攻的，而是我们的主和神，我们来恳求他的。让我们在灵里谦卑伏下，让我们这样来祷告。

当你要祷告的时候就祷告，不要对此张扬。

商人有话说，“井井有条，凡事都要有本位。”在布道中讲道，在祷告中祷告。在祷告的时候把我们需要的帮助精心演讲出来，这不是祷告。人为何不立刻祷告，为什么不是说他们要做什么，想做什么，而是在大肆宣扬一番呢？为什么不预备奉神的名去工作，就这样做呢？

你当带着直接的热切去说话代求，使你面对主。为教会极大和不断需要的供应恳求，不要不带着敬虔的热诚去为当前和会众的特别需要恳求。当你的心惦记着病人，穷人，将死的人，异教徒，犹太人，以及所有被人遗忘的各等人的时候，让你提起他们。把你的会众看成有圣徒，有罪人，为他们祷告--不要当作他们都是圣徒。要提起年幼的，年老的；受到打动的，心不在焉的；敬虔的，后退的。决不要转向左右，而是要沿着真正祷告的耕道向前犁地。让你的认罪和感恩出于真实，直到点上；献上你的恳求，就像你相信神，对祷告的功效毫无疑问一样；我这么说，是因为太多的人用形式化的方法祷告，使得留心看他们的人得出结论，认为祷告是很好的事情，但对任何实际结果来说，它却根本是很可怜，让人怀疑的工作。要像一个试验过，证明了他的神是真实的的人一样去祷告，因此带着不疑惑的信心来重新发出他的恳求：一定要记住在整个祷告过程向神恳求，决不要把它变成说话或讲道--更不要像某些人那样，去责骂和抱怨。

作为一项准则，如果你被人要求去讲道，那么你自己来祷告；如果你们希望在事奉中受人大大尊重，我相信你们是可以的，那么带着极大的彬彬有礼，但同样要态度坚定，特意要说明，你拒绝挑选人来祷告，以为这是尊荣他们，给他们一些事情做的这种做法。

我们公开的敬拜决不应当沦落成为奉承人的机会。我听说过，现在时不时人把祷告和唱诗称为“开始聚会”，仿佛它们只不过是布道的前言；我希望在我们当中，这是很稀罕的事情--如果这很普遍，这就是我们大大的羞辱了。我总是尽力自己负责整个聚会，这是为我自己的缘故，我想也是为了会众的缘故。我不相信“每人都能祷告”这个看法。不，先生们，我郑重确信祷告是聚会里最有分量，最有用，最荣耀的其中一个部分，应当比布道更受重视。决不可找任何人，随便哪一个一般的人来祷告，然后挑选更有能力的人来讲道。

可能因为软弱，或者在一个特定的场合，为了帮助牧师，要某一位为他献上祷告；但如果主已经使你爱上你的工作，你就不会经常或轻易让别人代替你做这一部分的工作。如果你真的要在聚会中分派工作，将一定要安排一个灵性和当前的预备你都能最信得过的人；但是选一个不清楚的没有恩赐的弟兄，让他前来带领敬拜，这是可耻的。

“我们事奉天上，敬畏岂能小于我们对满有错误的自身的服事？”

安排最有能力的人祷告，宁可让讲道匆匆过去，也不要轻忽来到天上的道路。让无可限量的耶和华得我们最好的事奉；让我们仔细掂量向威严的神发出的祷告，带着苏醒的心，以及灵里悟性的一切能力献上祷告。那已经与神相交，预备服事会众的人，通常是眼前所有人当中最适合去祷告的人；安排一个环节，让另一位弟兄在其中取代牧师的位置，这就是破坏聚会的和谐，夺取了传道人的操练了，这操练本来是预备他来讲道的，在很多情形下这让人把聚会的一部分和另外一部分作比较，这是绝不可容忍的。如果当我预备要讲道的时候，一位没有预备的弟兄被送到讲坛上来，代替我做那应当是我要做的祷告，我就看不出有什么理由，为什么不容许我祷告，然后我退下让这些弟兄来讲道。我看不出有任何的理由，为什么剥夺主让我去做的最神圣，最甜美，最有益的操练；如果我可以选择，我宁可放弃讲道而不是放弃祷告。我就说这么多，为的是让你们知道，你们一定要非常看重公开的祷告，求主赐必需的恩赐和恩典来使你们正确履行这个职责。

那些看不起一切自发祷告的人很看能会抓住这些话，用它们来反对自发的祷告，但我可以肯定告诉他们，这里讲到的问题在我们当中并不常见，其实几乎是绝迹的。它们引发出来的丑闻在最糟糕的时候，决没有像通常按礼拜礼仪进行聚会所引起的那样大。太常见的是，教会的礼拜匆忙而过，极尽不敬虔之能事，好像它是乡谣歌手的小曲一样。说的话像鹦鹉学舌一般，丝毫没有认识这些话语的意义；不是有时候，而是非常经常，在圣公会敬拜的地方，你可以看到会众的眼睛，诗歌班的眼睛，牧师他本人的眼睛，朝各个方向游荡，从读圣经的语调本身很明显可以看出，对所读的没有同情的体会。

我曾经参加过一些葬礼，其中英格兰教会葬礼的仪式是如此不雅地飞奔而过，要用我所有的恩典才能拦阻我不把膝垫扔向那个家伙。在内心流血的伤心人面前，一个人急速说话，把仪式过一次，好像他是用一点小钱被人请回来，接着还有更多的活要干，所以希望尽可能快就过完，对此我是如此愤怒，不晓得该怎么办，该怎么去听。他以为这会产生什么效果，或者急速而出，带着狂暴怒气扔出来的话语会有什么样的好结果，我就无法想象了。想起非常好的葬礼被谋杀，因着其中经常的读话方式，被变成可憎的事情，这真令人震惊。我只是稍微提一提，因为如果他们批评我们的祷告太严厉，我们可以有极大的反击令他们闭口。然而我们自己改正我们自己的错误，而不是挑别人的毛病，这要更好得多。

为了使我们公开的祷告按理而行，第一所必需的是，这一定要出于内心。一个人一定要在恳求中真正热心。这一定要是真祷告，如果是的话，它就像爱一样，可以遮掩许多的罪。当你看见一个人的内心是向他的主说话，你就可以原谅这人的过分亲密，也能原谅他言语的粗俗，使得他犯这些错误的只不过是他所受教育的缺陷，而不是他心里有任何道德或灵里的罪。公开恳求的人一定要热切；因为还有什么比昏昏欲睡的祷告是更糟糕地来预备讲道的呢？还有什么比昏昏欲睡的祷告更能使人根本不愿意去神的家的呢？把你的全心投入这个操练。如果有什么是你要把全人投身其中去做的，让这就是在众人面前亲近神。要这样来祷告，靠着神的吸引，你可以吸引全体会众，和你一道来到神的宝座前。要这样祷告，靠着在你里面圣灵的能力，你可以表达每一位在场的人的愿望和心思，成为那代表几百位在神宝座面前火热敲击着内心的人的一把声音。

接着，我们的祷告必须要是合宜的。

我不是说要考虑聚会环境的每一个微小细节。正如我前面讲过的那样，没有必要把公开的祷告变成一周记事，或者你的会众的出生，死亡，嫁娶的登记册，但是牧师仔细的心应当去留意发生在聚会里的普遍发展方向。他应当把他会中的喜乐和哀愁同样带到施恩座前，恳求神的祝福临到他的羊群，临到他们一切的动作，他们的操练，交往和圣洁的工作上，求神的赦免可以临到他们的短处和数不清的罪上。

然后，从消极方的规矩来看，我应当说，你的祷告不要太长。我想约翰麦当劳曾经说过，“如果你有祷告的灵，不要祷告得太长，因为其他人可能跟不上你如此与平常不一样的灵性；如果你没有祷告的灵，不要祷告得太长，因为这样你肯定会使听的人疲倦。”

理文斯顿讲到与麦维尔同时代的很出名的爱丁堡人罗伯特布鲁斯时说，“在他那个时候没有人是带着如此圣灵同在的证据和圣灵的能力讲话的。没有人有如此多的归正的印证；是的，他的许多听众认为自从使徒以来没有人是带着如此的能力说话的……当其他人在场的时候，他的祷告非常简短，但每一句话就好像射向天上的有力的箭。我曾听他说过，其他人祷告很长的时候，他就感觉疲倦；但是他一个人的时候，他花极多的时间用在与神摔跤和祷告上。”

一个人可能在特别的时候，如果是受到异乎寻常的感动，自己被带领，在长长的晨祷中祷告二十分钟，但这不应当经常发生。我的朋友，爱丁堡的查尔斯布朗博士，因着他仔细的判断，立下这个观点，就是十分钟是公开的祷告可以延长得最长的时间。我们清教徒的先辈常常祷告四十五分钟，或更长的时间，但你们必须要记得，他们是不晓得自己是否还有机会在会众面前再次祷告，所以他们尽情祷告；另外，那时的人不像现在那样对祷告和讲道的时间那么有意见。在私底下你们祷告得再长还是不够。在这方面我们不限制你们祷告十分钟，或十个钟头，如果你们喜欢，或者十个星期。你单独一人跪下祷告时间越长就越好。我们现在讲的是公开的祷告，是在布道之前或之后的祷告，对这些祷告来说，十分钟的限制比十五分钟的要好。一千人当中只有一个人可能会埋怨你祷告得太短，而很多的人会低声抱怨你祷告太长使人疲倦。

乔治怀特腓曾经这样讲到某一位传道人，“他祷告使我进入很好的思想状态，如果他那时停下来，这就会是非常好了；但是他因着继续下去，祷告把我又一次带出这好的状态。”神丰富的忍耐在他宽容某些传道人上体现出来，他们在这方面曾经是极大的罪人；因着他们拖得长长的述说，给神的百姓的敬虔带来了极大的伤害，然而神有怜悯，仍然容许他们在圣所中任职。唉呀！对那些聆听一位牧师公开祷告二十五分钟，然后求神赦免会众的“短处”的人们来说，这是多么糟糕！不要祷告得太长，这有几个原因。第一，因为你们会令自己和听的人疲劳；第二，因为祷告得太长，会使你的会众没有心思去听讲道。所有这些干枯，沉闷，长得令人生厌的祷告中的说话，只会令注意力降低，好像使耳朵塞住了一样。要冲击耳朵的城门的时候，没有人会想用泥巴或石头塞住耳门。不，要让门口清理干净，当时候到了，福音撞击城墙的大锤可以对它说话。长长的祷告不是带着重复，就是带着神没有要求的不必要的解释；或者它们就是堕落成为完全的讲道，因此在祷告和传道之间就没有了分别，除了前者牧师的眼睛是闭上的，后者他使眼睛睁开。没有必要在祷告中重复韦斯敏斯德要理问答，没有必要在祷告中讲述在场所有人的经历，或者甚至你自己的经历。没有必要在祷告中串起选出来的几节经文，在“你古时的仆人”的衔头下引用大卫，但以理，约伯，保罗，彼得和所有其他人的话。在祷告中亲近神，这是必须的，但神没有要求你拖长你的演讲，直到每一个人都盼望听到“阿们”这个词为止。

有一点小提示我不能不说--决不要让人以为你准备结束，然后又开始一次再讲五分钟。当朋友们以为你准备要结束，他们是再不能被推动再次进入敬拜的灵。我认识有的人用他们准备结束的盼望引诱我们，然后重新开始两三次；这是最不明智，最令人不快的。

另一条准则--不要使用隐语。

我的弟兄，要完全除去这些恶毒的东西，它们曾经风行一时，让它们消亡去吧。再怎样谴责这些浮夸空洞的属灵片语也不算过分。它们中的一些话完全是生造出来的；其他的则是从伪经中抽取出来的段落；其他的是引自圣经上的，但自从它们离开圣经作者的口以后，已经被可怕地扭曲了。在1861 年的《浸信会杂志》上我针对祷告聚会中常见的粗俗语言讲了下面这一段话。“隐语是极大的恶事。有谁能认同像下面的话呢？‘我们不能像不加思想的马冲上战场一样匆忙来到你面前。’仿佛马真的会思想，仿佛展现马的精神和精力要比说驴的懒散和愚蠢要好似的! 这句说得精巧的话，我们以为它所引自的经文更多的是在讲犯罪，而不是在讲祷告，我们很高兴这句话正在最终没落。‘从心入心，就像从从这器皿倒在那器皿里，’这可能是从幼儿园的浪漫故事《阿里巴巴和四十大盗》引用出来的一句话，但却是能够想象得出来最没有意义，最没有圣经关系和诗意的一句话。我们不知道油从这器皿倒在那器皿里是否有任何奥秘或奇妙的地方；这样倒出来是相当慢的，这倒是真的，所以很贴切象征某些人的热切；但肯定的是，能得到直接从天上来的恩典，这要比从另外一个器皿里倒出来而得到要更好--如果这个比喻真是有任何意思的话，它似乎也是在暗示某些天主教的观点。‘你可怜不配的尘土’，这常常是聚会中最骄傲的人用在自己身上的形容词，最势利和奴颜婢膝的人用得也不少，在这种情形下，最后这两个词讲得也不是不恰当。我们曾经听说一位好人，他为他的孩子和孙子祷告的时候，是被这句话使人盲目的影响所完全笼罩，他呼叫说，‘哦主，请拯救你的尘土，你尘土的尘土，你尘土的尘土的尘土。’当亚伯拉罕说‘我虽然是灰尘，还敢对主说话’的时候，这句话很有力量，表达也很生动；但是它被错误引用，扭曲，滥用之后，它越快归回尘土就越好。一群可悲的对经文的歪曲，粗鲁的比喻，可笑的比喻的集合，这就是某种灵里的隐语，是不圣洁的无知，不体面的模仿，或者没有恩典的假冒为善的产物；对那些不断重复这些话的人来说，这些立刻就会令他们蒙羞，对那些听这些话，耳朵变得厌倦的人来说，这些话是无法忍受的滋扰。”

爱丁堡的查尔斯布朗博士，在差传协会新学院会议的一次会议上所作的令人佩服的演讲中，举出了一些苏格兰特有的当前流行错误引用的例子，然而这些引用有时候不仅是局限在苏格兰的。我得到他的允许，要通篇引用他的话。

“有一种现象，我们可以称之为可悲的，有时候是相当可怕的对圣经经文的混杂。有谁会对下面这句在祷告中向神所说的话不熟悉呢，‘你是至高至上，住在永远，以及永远的赞美里的’！这只不过是把两节荣耀的经文混杂在一起罢了，每一节经文本身是荣耀的，但两节都被破坏，合在一起，如此拼在一起混杂的时候，就完全失去了意义。一段是赛57：15，‘因为那至高至上，住在永远，名为圣者的如此说。’另外一节是诗篇22：3，‘但你是圣洁的，是用以色列的赞美为宝座的。’住在永远的赞美里，说得最轻一点，这是不足的，过去的永远没有赞美，可以让神住在里面。但神竟然屈尊俯就，在以色列，在被买赎的教会的赞美中住下，这里面有何等的荣耀！在这方面还有一个例子是同样可怕的，但却如此常用，我怀疑人普遍认为这是有圣经根据的。这句话就是，‘我们用手捂口，我们的口在尘土中，喊叫说，不洁净了，不洁净了，神怜悯我们这些罪人。’这里至少有四处经文合在一起。第一，伯40：4，‘我是卑贱的，我用什么回答你呢？只好用手捂口。’第二，哀3：29，‘他当口贴尘埃，或者有指望。’第三，利13：45，在其中得了大麻疯的人得到命令要蒙着上唇，喊叫说，不洁净了，不洁净了。第四，在那税吏的祷告里。但是一个人首先用手捂口，然后把口放在尘土中，最后呼叫出声等等，这是多么不一致！我举的另外唯一一个例子是在我们当中几乎是普遍的说法，我怀疑人几乎普遍认为这是出于圣经的，‘你的恩典乃是一生之久，你的慈爱比生命更好。’事实是，这也是两句经文的不幸组合，在其中生命这个词的用法是完全不同的，甚至是意思不相容的，就是，诗63：3，‘因你的慈爱比生命更好。’在这里很明显生命是指眼前的肉体上的生命。”

“第二种现象可以说是对圣经用语不幸的改动。需要我指出诗篇第130篇，‘我从深处向你求告’等等是整本诗篇其中最宝贵的一篇吗？为什么我们非要把大卫，圣灵在公开祷告中说出来的话，不断让我们敬虔的百姓来把它们用在他们交往和家庭的祷告中，把这些话改成，‘在你有赦免之恩，要叫人敬畏你，有丰富的救赎，要叫人寻求你’？原来诗篇里简单的话语是多么宝贵，（诗130：4）‘但在你有赦免之恩，要叫人敬畏你’。（诗130：7-8）；‘因他有慈爱，有丰盛的救恩，他必救赎以色列脱离一切的罪孽！’还有，在这有福的诗篇当中，第三节是，‘主耶和华啊，你若究察罪孽，谁能站得住呢？’我们很少保留它这不加装饰的简单的，而是非要作下面的变动，‘你若严格究察罪孽’等等。

我记得在我从前读书的时候，我们曾经把它改成更冒犯的说法，‘你若严格究察，严厉惩罚！’另外一个人很喜欢改动的是下面的话，‘你在天上，我们在地下，所以我们的言语要寡少，井井有条。’所罗门简单精炼的出口（肯定在我要讲的整个主题上充满教导）就是，‘神在天上，你在地下，所以你的言语要寡少。’（传5：2）这种现象的另外一个例子，就是哈巴谷精炼的的话被折磨改动成为这样，‘你眼目清洁，不看邪僻，不能不带着厌恶看奸恶。’圣灵的话语是（哈1：13），‘你眼目清洁，不看邪僻，不看奸恶。’要我说吗，如果你加上说，神能看奸恶，只是不能不带着厌恶去看，‘不看奸恶’这话的震撼力就几乎全消了。第三种是引自圣经，生造出没有意义的冗言，庸俗，普通的重复表达。其中一句变得如此普遍，当我把它引用的经文说出来的时候，我敢说你们很少不会不碰上的。‘在我们当中（或者好像有人喜欢说的那样，‘在我们的当中’，我认为是更加不幸的说法），赐福给我们，善待我们。’最后那个说法，‘善待我们’有什么额外的意思？所引用的经文是出20：24，‘凡记下我名的地方，我必到那里赐福给你。’圣经就是这么简单，我们加添上，‘赐福我们，善待我们。’在但4：35我们看到这高贵的说话：‘无人能拦住他手，或问他说，你做什么呢？’人很喜欢把它改成，‘无人能拦住他手使他不动工。’‘神为爱他的人所预备的，是眼睛未曾看见，耳朵未曾听见，人心也未曾想到的。’这被改为‘心也未曾想到，未曾认识的。’我们不断听到人称呼神作‘听祷告和回答祷告的神’，‘这只是一种庸俗和无用的重复，因为圣经上说神听祷告，这正是他回答祷告--听祷告的主啊，凡有血气的，都要来就你；’‘耶和华啊，求你听我的祷告；’‘我爱耶和华，因为他听了我的声音和我的恳求。’还有一个，常有的公开的祷告，‘神温和安慰的话太少太小吗？’我想这句话是指着约伯记里的话的，‘神用温和的话安慰你，你以为太小吗？’同样人会很少听到诗篇第七十四篇的祷告，‘求你顾念所立的约，因为地上黑暗之处，都满了强暴的居所’不被加上‘可怕的强暴’；或者在以赛亚书中对祷告的呼吁，‘呼吁耶和华的，你们不要歇息，也不要使他歇息，直等他建立耶路撒冷，使耶路撒冷在地上成为可赞美的’，没有不被加上‘全地上’的；诗人的呼求，‘除你以外，在天上我有谁呢；除你以外，在地上我也没有所爱慕的’没有不被加上‘在全地上’的。后面这些可能看上去确实是小事。如果它们只是偶然出现，那么它们是小事，不值得去挑它们的毛病。但它们被看作已成定规常出现的事，本身已经够无力的了，如此经常出现，给人一种印象以为它们有圣经的权柄，依我愚见，我们不应该赞成，应该把它们放弃，完全从长老会的敬拜中排除出去。也许你们会非常吃惊地发现，那人很喜欢，有点古怪的话，‘恶人把罪以为舌头下的甘甜’的唯一圣经根据是下面这句在约伯记里的话（20：12），‘他口内虽以恶为甘甜，藏在舌头底下。’”

但这些说够了，我只是非常遗憾，觉得受良心约束要在这如此令人不快的题目上花这么长的时间。然而在结束这点前，我不得不敦促你们在引用神的话语时在字面上要准确。

总是正确引用圣经，这应当成为在牧师当中一件值得敬重的事。要总是正确，这是很难的，因为这很难，我们更应当使之成为我们努力的目标。在牛津或剑桥的大厅里，如果一个研究员错误引用泰西塔斯，威吉尔，或者荷马的话，这会被看作几乎是叛国或重罪，但如果一个传道人错误引用保罗，摩西或大卫的话，这就是严重得多的事，应当受到最严厉的训责的。请注意，我说的是“研究员”，不是一个新手，从牧师身上，我们期待至少在他自己的领域同样精确，应当和团契中的人不同。你们如此坚定不移相信圣经字面受默示这理论的人（对此我极为高兴），除非你们能说出精确的话语，否则根本就不应当引用圣经的话，因为按照你们自己的表现，改动一个字，你们可能就完全错过了在一句话里神的意思。如果你们不能正确引用圣经，为什么在你们的祷告引用呢？用你们自己刚刚想出来的话，这和把圣经语句改头换面或裁剪，在神面前是一样的。要极力反对扭曲和变动圣经，彻底弃绝所有的隐语，因为它们破坏了自由的祷告。

我注意到在一些人当中有这么一个习惯，我希望你们没有掉进这个习惯里，就是睁开眼睛祷告。这是不自然，不恰当，令人讨厌的。偶然眼睛睁开举目上天，这可能是合适和留下深刻印象的，但自称是在向那看不见的神说话，同时却眼睛盯着四处看，这是可恶的。在教会最早期的时候教父们谴责这种不成体统的做法。在祷告中做动作，如果真的要有，也要尽可能少地采用。举起手，摇动手，仿佛在讲道一般，这很难说得上恰当；然而在强烈的神圣的激动下，伸出手或握紧拳头，是自然和有表现力的。声音应当和所求的事情相一致，决不可是喧哗，或强调自我的：当人和他的神交谈的时候，让他的声音谦卑和敬畏。本性岂不是这样教导你们吗？如果恩典没有这样教导你们，我可要心急了。

特别关于在安息日聚会时你们的祷告，这里有几句有用的话。为了防止习惯和程式在我们中间作王，尽可能大地改动聚会的顺序，这是好的。那自由的圣灵感动我们去做什么，让我们立刻去做好了。直到最近我才知道，在某些蒙昧的教会里，执事的控制侵犯牧师已经到了何种的程度。我已经习惯了按着我认为是最恰当，最造就人的方式去主持宗教聚会，我从来没有听过一句反对的话，尽管我深信，我能够说我和我的职员们的亲密关系是最为宝贵的；但是一位牧师弟兄今天早上告诉我，有一次在早上聚会开始的时候，他不是选一首赞美诗来唱，而是祷告，当他聚会结束退回到小礼堂里的时候，执事们对他说他们不要有创新。我们明白浸信会的教会在敬拜的模式上不受传统和固定规条的约束，然而这些可怜的人，这些将来的主，他们大声呼吁反对礼拜礼仪，却用习惯编织成的规矩捆绑他们的牧师。是时候这样无知的东西永远不再出声了。我们宣称按着圣灵给我们的感动，按着我们最好的判断主持聚会。我们不受捆绑要在这里唱诗，要在那里祷告，而是改变聚会的顺序防止单调。我曾经听说辛顿先生有一次在聚会开始的时候传道，所以那些迟到的人怎样都可以有机会去祷告。为什么不呢？没有定规，这会带来好处，单调使人疲倦。让人在极大的安静中静坐两到五分钟，这常常是一件最有好处的事情。庄严的安静带来崇高的敬拜。

真祷告不是噪音，由那多言的嘴唇重复，而是灵魂深深的安静，来到耶和华的脚前。

使你祷告的顺序有所变化，这是为了保持人注意力的缘故，防止人对整件事情走过场，就像闹钟运行，直到发条松懈那样。

使你的公开祷告长短有变化。

有时候第一个祷告有三分钟，第二个有十五分钟，如果你使得两个都是九分钟，你不认为这是好得多的吗？有时候第一次祷告长一些，第二次的祷告不那么长，这有时不是更好吗？两个祷告的长度可以容忍，这岂不是比一个极长，另外一个极短要好吗？读完一章圣经以后唱一首赞美诗，或者在祷告前读一两节经文，这不也是很好吗？偶然唱四次，为什么不可以呢？为什么有时候不可以只唱两首诗歌，或只唱一首呢？为什么要在讲道以后唱呢？另一方面，为什么决不在聚会结束的时候唱呢？讲道以后祷告总是，甚至一般来说是当行的吗？这有时候不是最令人注意的吗？圣灵的带领岂不是在我们现在不知道的地方给了我们变化吗？让我们做各样的事，好使我们的会众不会以为聚会任何的形式都是命定的，重新落入他们已经脱离的迷信之中。

改变你代求时的祷告内容。

有许多的题目是要你去关注的；教会的软弱，退步，悲伤和它的安慰；外面的世界，邻居，没有归正的听众，年轻人，国家。不要每次都为这些事情祷告，否则你的祷告会很长，也许使人不感兴趣。无论什么题目最占据你的内心的，让那成为最占据你代求的题目。有一种方法是可以使祷告一气呵成的，如果圣灵在这方面带领你，就可以使整个聚会成为一体，使祷告和诗歌讲道和谐一致。尽可能保持聚会的统一，这是非常有用的；不是像奴隶一般，而是有智慧，以致效果可以合为一。某些弟兄甚至不使布道合为一，而是从英国游荡到日本，讲述所有想得出来的题目：但你们这些已经可以保持布道的合一的人可以更进一小步，在聚会中彰显出合一的某种程度，在诗歌，祷告和圣经章节上都留心，使得同一个题目占上显要的位置。在某些传道人中普遍的做法，就是在最后的祷告中把布道复述一次，这是不值得推荐的。这可能对听众有教育意义，但这个目标和祷告是完全不相容的。它是不自然，学究气，不合适的；不要效法这种做法。

你们要向躲开一条毒蛇一样，躲开任何在公开敬拜中制造出虚假热心的企图。不要努力使人看上去你是热心的。按照在神的灵带领下你心所指示的去祷告，如果你迟钝，心里沉重，把这告诉主。承认你是死的，为此哭泣，呼求神把你唤醒，这并非坏事；这将会是真正的，蒙神接纳的祷告；但是模仿出来的热心是一种可耻的撒谎。决不要模仿那些热心的人。你认识一个好人是呻吟的，另外一个被热心带领时声音变得很高，但不要因此就去呻吟或高声喊叫，目的是看上去和他们一样热心。只要在整个过程中自自然然，求神在其中给你带领。

最后--这是我带着信心对你们自己所说的--预备你们的祷告。

你会很惊奇地说，“你这是什么意思？”嗯，我的意思不是一些人说这话的意思。曾经有一次在牧师的团体中讨论过这个问题，“牧师事先预备他的祷告，这是否合适？”有一些人非常强烈地断言这是错的，确实如此。其他人同样强烈断言这是对的，我们也不应当反对他们的说法。我相信双方都是对的。第一种的弟兄是这样看预备祷告的，就是研究所说的话，把一串的思想连起来，他们一致说这是全然和属灵敬拜背道而驰的，在其中我们应当把自己交在神的灵的手中，在祷告的内容和话语上受他的指教。我们完全同意这样的说法；因为如果一个人写下他的祷告，学习他的恳求，让他直接用敬拜礼仪好了。但是那些与他们相对的弟兄，预备的意思完全是另外一回事，不是头脑的预备，而是内心的预备，就是事先严肃思想祷告的重要性，默想人灵魂的需要，记起我们要去恳求的应许，这样在内心的肉做的版上写上所求的事情，来到主的面前。这肯定比随意来到神面前，随便冲到宝座前，没有一个确定的使命或愿望要好。

有一个人说，“我从来不对祷告感到疲倦，因为我总是有一个确定的使命。”弟兄们，你们的祷告是这样的吗？你们努力在最好的状态下去带领你们会众的恳求吗？来到主面前的时候你整理好你要求的吗？弟兄们，我觉得我们应当用个人私下的祷告来为公开的祷告作准备。要与神活得亲近，我们应当保持祷告的灵，那么我们在用声音祈求的时候就不会失败了。如果还有什么除这以外还是可以容忍的，那就是背诵诗篇和包含着应许，恳求，赞美和认信的部分圣经，这些在祷告时是有帮助的。据说屈梭多模把他的圣经都背了下来，可以随意复述：难怪他被称为金口了。在我们与神交谈中，没有比圣灵的话语更恰当的话的-“请照你所说的而行”，这总是能蒙至高神的垂听。所以我们建议，把神默示的真理话语敬拜的部分记在脑海里，然后继续读圣经，这要使你们总会有新的恳求，当你们在主面前公开献上你们的恳求时，这要成为倾倒出来的香膏，使得整个神的家充满了香气。当圣灵在会众集体祷告时用圣火温暖你的心，那撒在记忆中的祷告的种子要带来不断的金色收成。正如大卫在得胜之后使用歌利亚的刀，同样我们有时候可以使用已经蒙神答应的恳求，使我们可以和耶西的儿子一同说，“这刀没有可比的。”神要在我们的经历中再次成就这话。

让你们的祷告热切，充满着火，强烈，誓要蒙神垂听。我恳求圣灵指教这学院里的每一位学生，如此献上我们公开的祷告，用他最好的来事奉神。让你们的恳求明了，出于内心，你们的会众尽管有时候可能会觉得布道低于标准，让他们也感受到祷告补偿了这一切。

还有更多的可以讲，也许也应当讲，但我们时间和精力都不够了，所以让我们结束吧。

2009．7．30．阅读整理


瞎的眼聋的耳

瞎的眼聋的耳(司布真)

我在这间屋子里曾经多次讲过，一位牧师应该有一只瞎的眼睛，一只聋的耳朵，这就引发了几位弟兄的好奇心，他们要我作解释；因为在他们看来（我也是这样认为的），我们的眼睛耳朵越明亮、越敏锐就越好。那么先生们，因为这句话多少有一点奥秘，你们要听我对它解释一下。

我一部分的意思由所罗门在传道书（7：21）清清楚楚的话表明出来了：“人所说的一切话，你不要放在心上，恐怕听见你的仆人咒诅你。”注解说：“所讲的一切话，你不可都放在心上”-不要把它们放在心上，不要让它们成为你的负担，不要注意它们，听到了，也不要因此采取行动。你不能拦阻人的舌头，所以最好就是拦阻你自己的耳朵，对所说的绝不在意。外面是一个无聊说闲话的世界，留心听的人，给自己揽的麻烦可就多了。他要发现，即使那些与他同住的人，也并不总是给他高唱赞歌，当他惹他最忠心的仆人不高兴的时候，他们在火头上说了一些激烈的话，对此他最好还是不要听到的为好。有谁不会在一时生气的时候，说过一些他后来后悔的话呢？宽宏大量的人对待急躁的言语，仿佛它们从来没有讲过一样。当一个人发怒的时候，离他而去，这是明智的做法，在陷入纷争之前，把它撇在身后；如果我们被迫听了轻率出口的话，我们就一定要努力把它从记忆里抹掉，和大卫一道说：“但我如聋子不听，像哑吧不开口。我如不听见的人，口中没有回话。”塔西佗（Tacitus）说，一个智慧人，就是那对咒骂他的人如此回答的人：“你是你舌头的主，但我也是我耳朵的主”-你高兴怎么说也可以，但我只听我选择要听的话。我们不能像闭上眼睛一样闭上我们的耳朵，因为我们没有耳盖，然而我们在圣经上看到有人“塞耳不听流血的话”，无疑，把耳道塞住，让非法的东西都进不去，这是可能的。对于村子里一般的流言，生气朋友冒失的言语，我们要说-不要听，如果你不得不听，不要把它们放在心上，因为在你的日子，你也曾经讲过无聊和生气的话，如果现在要你把你说过的每一句话，甚至对你最好的朋友说过的话都供出来，你的处境就尴尬了。所以所罗门在总结我们引用的那一句话时论证说-“因为你心里知道，自己也曾屡次咒诅别人。”

在详细论述我讲的这句话之前，首先让我说-当你开始事奉，你要下定决心从一清二白开始：对可能一直伴随教会存在，长年累月积下来的分歧，要不听、不看。你一进入你的牧区，那些心急要争取你，在家庭纠纷或者教会纷争中站在他们一边的人，就会在等你了；对这些人要听不见看不见，让他们明确知道，过去的事，对你来说就一定要让它成为过去，因为你并没有继承你前任的橱柜，你就并不打算要吃他留下来冷冰冰的肉食。如果发生了任何明目张胆的不公义之事，你当努力给与纠正，但如果这仅仅是纠纷而已，命令争吵方不要再争吵，一次了结地告诉他，你不愿和这件事有任何关系。迦流的回答几乎是合适你的：“你们这些犹太人，如果是为冤枉，或奸恶的事，我理当耐性听你们。但所争论的，若是关乎言语、名目、和你们的律法，你们自己去辨吧。这样的事我不愿意审问。”在我还是一个从乡下来的年轻人，来到新花园街教堂，被选为牧师的时候，一位已经离开教会的好人很快就来见我，他说他是受到“羞辱的对待”。他提到五六个人的名字，都是教会重要的成员，说他们用非常不合基督徒体统的方式对待他，他是一位可怜无辜的受害人，一直是忍耐和圣洁的模范。我从他议论别人的话马上就了解了他的人品（这种判断的方法从来没有辜负过我），我下定决心该怎样行事。我对他说，教会已经处在一种令人伤心的不定光景中，摆脱这纠纷的唯一出路，就是要每一个人忘记过去，重新开始。他说时间的消逝并没有改变事实，我回答，如果人在这段时间内变得更有智慧，更好，这就要改变他对这些事实的看法。然而我加上一句，就是所有过去的事情，已经和我的前任们一同过去了，他一定要跟着他们，去到他们新的地方，找他们解决问题，因为我丝毫不会接触这事。他变得有多少冒火，但我容许他冒火，直到他再次冷静下来，然后我们握手道别。他是一个好人，但他按照一种让人不安的原则行事，所以他有时候会用很令人尴尬的方式干涉别人，如果我听从了他讲的话，审查他的案情，纷争就会没完没了了。我相当肯定，为了我自己的成功，为了教会的兴旺，我采取了最有智慧的做法，对在我临到之前发生的一切纷争都闭眼不看。一位刚从牧师学院毕业，或者从另外一家教会转过来的年轻人，容许自己被一派的人在自己耳边说闲话，被人的善待和奉承贿赂，成了一个有偏袒的人，就这样在他一半的会众面前败坏了自己，这就是极端没有智慧了。要对结党结派不闻不问，而要作全羊群的牧者，一视同仁看顾所有人。使人和睦的人有福了，使人和睦的一样确实的作法，就是由得纷争的火独自燃烧。不要扇，不要挑，不要给它加油，而是让它自己熄灭。用一只瞎的眼睛，一只聋的耳朵来开始你们的事奉。

我要建议，在关于你们自己薪水的财政问题上，也要使用同样的器官功能，或者同样的器官功能缺失。有一些时候，特别是在建立一家新教会的时候，你们没有一位合适管理这方面工作的执事，所以你们可能觉得自己被呼召来做这工作。在这样的情形之下，你们不应该受到责备，反而甚至要受到嘉奖。很多时候，如果牧师不来作他自己的执事，通过自己的工作，寻找在这世界上和属灵的供应，这工作就会全然停止。对于这些极端的例子，我是无话可说，但我是羡慕这位努力挣扎的工人，深深同情他，因为他是负担过重，因为他让今生的事情缠身，有可能为他的主当兵，就没有那么成功。在建立得很好，能够负担得起请人做相当好的维护工作的教会，牧师大可以监督一切，但不干预一切。如果执事靠不住，他们就根本不应当成为执事，但如果他们配得过他们的职分，他们就是配得过我们的信任，我知道有这样的事情，他们不称职，令人难过，然而人不得不容忍他们，在事情这样的光景中，牧师原本闭上的眼睛就一定要睁开。不可让教会资金的管理变成一桩丑闻，我们反而绝对要干预；但如果没有迫切的需要要我们这样做，我们最好还是对分工有信心，让执事做他们的工作。我们和其他职员一样，如果愿意，是同样有权处理财政的问题。但如果别人为我们管理，我们就要尽量不管这些事，这就是我们的智慧。当钱包空荡荡，妻子生病，儿女众多，如果教会不合理为牧师作供应，他就必须说话；但在会众面前不断提出增加收入的要求，这就是没有智慧了。当一位牧师得不到好的报偿，他觉得自己值得更多，教会应当给他更多，他就应当首先带着爱、勇敢并坚定地与执事沟通，如果他们不处理，然后他就应当用一种合情合理、公事公办的方式向弟兄们提这件事，不是好像在恳求施舍，而是唤醒他们敬重的心，让他们知道“工人得工价是应当的”。让他把心里所想的直接说出来，因为这没有任何可羞耻的，如果他陷入债务，羞辱他自己和神的工作，这反而更有理由感到羞耻；所以让他用正确的精神，对合适的人说到点子上，而不是使用秘密抱怨的方法。对神的信心要减轻我们对世物的关心，使我们能行出我们所传的，就是-“所以不要忧虑，说，吃什么，喝什么，穿什么。你们需用的这一切东西，你们的天父是知道的。”一些假装凭信心生活的人很是狡猾，用间接暗示人的方法吸收捐助，但你们要像男子汉一样清楚地问，要不然就把这件事交托给你们会众，让他们按基督徒的触觉行事，对教会财务的事情和方式闭眼不看，充耳不闻。

在和地方上闲话有关的事情上，瞎的眼睛，聋的耳朵是极其合适的。每一家教会，对于此事来说，每一个村庄和家庭，都受事事好挑剔他人之人所困，这些人喝着茶，说尖酸刻薄的话。他们从不安安静静，而是嗡嗡地包围着那些敬虔实干之人，给他们带来极大的烦恼。人不需要辛苦去寻找永动机，他只需要去看他们的舌头就可以了。在茶会上，在妇女聚会上，还有其它的聚会上，他们对他们邻舍的人品施行活体解剖，他们当然也很心急要在牧师身上，在牧师的妻子身上，在牧师的孩子身上，在牧师妻子戴的帽子，牧师女儿穿的衣服，她过去六个月戴了多少条新丝带等等无休止的事情上试用他们的刀子。也有一些人，他们最开心的时候就是“心里焦急”要告诉牧师，A先生是一个背后捣鬼的人；牧师如此看B先生和C先生是好人，他是错得相当厉害；他们相当“偶然”听到D先生和他的妻子是极不般配。然后是一长串关于E夫人的事情，她说她和F夫人偶然听到G夫人对H夫人说，J夫人说K先生和L女士要离开教会去M先生那里听讲，这都是因为N老先生对小O说关于P女士的缘故。绝不要听这些人说。要像纳尔逊司令那样，用他瞎的那只眼睛对着望远镜，宣告他没有看见信号旗，所以要继续战斗。让这些人嗡嗡作响，对他们连听都不要听，除非他们对一个人嗡嗡作响得如此厉害，以致事情可能会变得很严重；这时要他们作出解释，庄重严肃对他们说话。清楚对他们说，你绝对要有事实摆在面前，你的记忆力不大好，你有很多事情要想，在这些事情上你总是害怕犯错误，如果他们能作好人，把他们说的写下来，这情况在你来说就会显得更完全，你就会花更多时间考虑。事事好挑剔他人的人不会这样做的；她极力反对作出清楚和确定的声明，她宁可随意说话。

我真心希望，我们采取一切手段把谣言压制下去，但我想只要人类还存在，这就是不可能的。情况就是，雅各告诉我们，“各类的走兽，飞禽，昆虫，水族，本来都可以制伏，也以经被人制伏了。惟独舌头没有人能制伏，是不止息的恶物，满了害死人的毒气。”医治不了的事情，只能忍受，最好的忍受方法就是不去听。在我们其中一座古老的城堡上，它从前一位主人刻下这些话-

他们说。

他们说什么？

让他们说吧。

脸皮薄的人应当用心背下这格言。村子里的闲谈是从来不值得我们去留意的，除非为着它经常表明的恶毒和无心忧伤之外，你就决不应当和它里面有分。

梅奥在他写的《平易讲道》中非常强调地说：“如果你看到一位妇人，为了一位农夫鹅鸭一根毛的缘故，而把这些鹅鸭杀掉，你就会看到，我们为了体验说人坏话的乐趣而说任何人的坏话，所做的就与她一样了。因为我们体验到的乐趣，价值连一根羽毛也不值，我们付出的代价常常比人失去财产时感到付出的更大。”在没有特别的闲话流传时，在一篇讲道中时不时插进一句这样的话，这对更有理智的人可能会有一些造就：但是对其余的人，我是相当绝望。

最要紧的，你自己绝不可去搬弄是非，也要恳求你的妻子不要如此行。一些人只讲一半的话都显得太多嘴，这让我想起一位年轻人，他被送到苏格拉底那里学习演讲。他被引见给这位哲学家时，讲话如此没完没了，以致苏格拉底要收双倍学费。这年轻人说：“为什么要收我双倍学费？”这位演说家说：“因为我不得不教你两门学问：一门是怎样控制你的舌头，另外一门是怎样说话。”第一门学问更难，但要追求在这方面成为熟练，否则你就要大大受苦，造成无休止的麻烦。

要全心避免让一些人的生命变得忧愁的那怀疑的灵，对所有你可能会急匆匆得出不良推论的事情，要用一只瞎的眼睛，一只聋的耳朵来面对。疑心让人自己折磨自己，对别人则变成一名探子。你一旦开始怀疑，不信任的缘由就在你周围倍增，你怀疑，这件事情本身就要生出这些不信任的大部分。很多朋友因为受人怀疑，就已经变成敌人。所以不要用不信任的目光四处张望，不要用担忧的敏锐耳朵聆听，像偷听一样。追着会众，找出人的不安，就像猎人打兔子一样，这是一种卑贱的工作，得到的赏赐通常是最令人难过的。培根勋爵很有智慧地建议，要“有先见之明，停止查究我们讨厌发现的事物”。当我们根本不能发现任何能帮助我们去爱别人的事情时，我们最好还是停止这种追究，因为我们可能会揪出一些可能导致多年挥之不去纷争的事情。当然我不是指那些需要实施纪律惩治，一定要彻底调查清楚，大胆处理的案情，我讲的是纯粹关乎个人的事情，在当中主要的受害者就是你自己；在这方面，总是最好不要去知道，不要想去知道朋友或敌人所说关于你的事情。那些赞扬我们的人，很有可能像那些攻击我们的人一样是错的，假如计算人的判断真的是有意义的话，那么一方可能是对另外一方的抵消。如果我们有我们的神的称赞，得到平静良心的验证，我们就可以对我们同胞的意见无动于衷，不管这些意见是表彰，还是定罪。如果我们不能达到这个地步，我们就是婴孩，还没有长大成人。

有一些人很幼稚，很心急要知道他们的朋友对自己的看法，如果当中包含一丝的不认同或责备，他们马上就把他当作敌人。我们肯定不是教皇，不希望我们的听众把我们看作是无谬误的！我们认识一些人，他们对完全有道理和合理的评论相当生气，认为一位挚友就像喜欢挑错的对头；这种一方的误解很快生出另外一方的恼火，纷争就接踵而来了。温柔的忍耐是何等更好！你一定要能够承受批评，否则你就不配作一群会众的带领；你一定要放过批评的人，不把他看作是你的死敌，否则你就要证明，自己不过是一名弱者。当你被一个以为他的责任就是严厉对待你的人严酷对待时，最有智慧的做法，就是总要表现出双重的爱心，因为他可能是一位诚实的人，值得你去把他争取过来。那在你一开始的时候几乎不认为你是胜任牧师工作的人，如果他看到你在恩典中有长进，在这工作的资格上进步，他可能会变成你最坚定的支持者；所以不要因为他真实表达他的怀疑，就把他看作是一名仇敌；你自己内心岂不承认，他的担心并非是毫无根据的吗？对你认定是苛刻批评的，用聋的耳朵去对付，并要努力讲道讲得更好。

出于喜欢改变，生气，出于品味提升的缘故，以及其它原因，人可能在我们的事奉之下变得不自在，对此一无所知，这对我们来说是好的。察觉到危险，我们不可暴露出我们的发现，而要激发自己改善我们的讲道，希望好人能得到更好的喂养，忘记他们的不满。如果他们是真正仁慈的人，一开始出现的恶意就要消失，真正的不满就不会出现，如果真的出现，你不可用怀疑来激发它的怒气。

当我知道人对我本人存在某种程度的不满，除非这被强行推到我身上，否则我就不理会它，反而要更有礼、更友善对待反对我的人，我就再也没有听到这事了。如果我对待那好人如对手，他就会尽其所能，接受交给他的这角色，扮演这角色，证明自己有理；但我认为他是一名基督徒，如果他认为合适，他是有权不喜欢我；如果他这样做，我不应当恨他，所以我对待他，即使不是我的朋友，也要把他看作是我主的朋友，给他一些工作去做，这意味着对他的信任，让他觉得自在，渐渐争取他，使他成为同工，也成为好友。最好的人有时候会生气，说一些不好听的话；如果我们的朋友可以真的忘记我们暴躁，容易生气时说过的话，我们就应当很高兴了，在这件事上，对待别人就像我们希望他们对待我们一样，这就是像基督一样了。绝不要让一位弟兄记得他曾经说过关于你自己严厉的话。如果你发现他处在更高兴的状态，不要提及从前令人痛苦的光景：如果他是一个灵里正直的人，他将来就不愿意让一位如此宽厚待他的牧师担忧，如果他只是一个粗俗的人，与他争辩，这是一件很遗憾的事，所以过去的事，最好还是自然让它过去好了。

被人欺骗一百次，这也比过一种怀疑的生活要强。怀疑是不可忍受的。那位半夜在家里到处徘徊，每一片树叶落下，他都听成是有窃贼光顾的守财奴，并不比那位相信人设计陷害他，于他不利的传闻正四处传播的牧师更为凄惨。我记得有一位弟兄，他相信自己被人下毒，深信即使他坐的位子，他穿的衣服也有一些隐藏的化学物质，就变得老是想着死，他的人生成了无休止的惊吓，牧师不信任他身边的一切时，他的生活就是如此。怀疑不仅是不安的源头，它还是一种道德上的恶事，伤害窝藏怀疑之人的品格。君王怀疑，就生出暴政，丈夫怀疑就生出嫉妒，牧师怀疑，就生出苦毒；这样灵里的苦毒是要破坏所有牧养关系的，就像腐蚀的酸，吃透了这职分的核心本身，使它成为咒诅，而不是祝福。一旦这可怕的恶事败坏了人心中一切人的善意，他就变成更合适当侦探警察，而不适合事奉；他像一只蜘蛛，开始吐丝，编织成一张线索繁多的网，所有这些都引向他自己，就算是最细小蚊蚋最轻的接触，也要向他发出警告。他坐在中间，全都是感觉，都是神经和皮肉绽开的伤口，容易受到激动，已经激动，是自我牺牲的殉道士，把熊熊燃烧的柴火引向自己，明显是心急着要被烧死。在这样的光景下，最忠心的朋友都不安全。最小心地避免冒犯他，这免不了受到怀疑，而是很有可能被推论，当作是狡猾和胆怯。一个怀疑之人，几乎就像一条疯狗一样危害社会，因为他毫无理智地到处咬人，左右喷发他狂暴的吐沫。要和这种愚昧的牺牲品论理，这是徒劳的，因为他用乖张的机巧，从坏处思想各样论证，把你要求他信任的请求变成不信任你的另外一个理由。他看不到他是无缘无故责备别人，特别是责备那些曾经作他的挚友，最坚定支持基督事业的人，这真令人难过。

“我不愿冤枉

被最细微怀疑试验的美德：

不正当的怀疑，

甚至比所怀疑的罪更为卑贱可鄙。”

没有人应当因着一句话就被打成是得罪人的人，但是当怀疑作王的时候，就连沉默也成了一件罪行。弟兄们，要弃绝自爱，以此来回避这罪。不管人怎样看你，怎样说你，都要以此为小事，只要在意他们会怎样对待你的主。如果你天生敏感，不要沉溺在这软弱中，不要容许别人利用它。如果你花钱请一大批间谍去收集情报，了解你的会众对你说了什么，这岂不是对你职分的极大降格吗？然而，如果你容许一些好管闲事的人，把这地方所有的流言蜚语带给你，这就等同是这样了。把那些人赶走。厌恶这些作恶，说人闲话的纷争使女。那些把闲话带来的人也会把闲话带走，毫无疑问，流言要从你的家出去，把你口里所出的一切话报告出去，加上许多他们自己加添的话。记住这点，就是正如买赃物的人和贼一样坏一样，听别人讲丑闻的人也在这罪中有分。如果没有听的耳朵，就不会有搬弄是非的舌头。你在购买糟糕的货色，这就要生出供应，谎言的工厂就要满负荷生产了。没有人想变成生出谎言的人，然而欢喜听毁谤的话，快快相信，就要把许多窝蛋孵出活泼乱跳的生命来了。

所罗门说：“传舌的离间密友”(箴16：28)。冒出含沙射影的攻击，嫉妒被激发起来，直到“互相的冷淡由此而生，没有人知道这是为什么，每一个人都感到奇怪，原因到底是什么。就这样，最牢固、时间最长、最温暖、最信任的交情，生活最甜美喜乐的源头，可能就永远被破坏了。”（注1）这样的工作是配得上那最大的鬼魔本人的作为，但如果人不制造出怀疑的气氛，它就绝不会成就。情况就是，这世界充满了因这缘故而来的愁苦，这愁苦既是无谓，也是强烈的。这确实让人痛心！坎贝尔（Campbell）说得很好：“在我看来，旧交情的废墟比破落的宫殿更加凄凉。它们彰显了那曾经因着喜乐发光的心，现在都消沉，被离弃，在废墟中筑巢的不详之鸟在当中鬼没出现。”哦，怀疑，你在地上制造出何等的荒凉！

要学会不相信那些对他们的弟兄不抱信心的人。怀疑那些引导你去怀疑其他人的人。对所有制造谣言的人坚决不信，这就要大大压制他们作恶的精力。马太&#8226;普勒（Matthew Pool）在他的跛子门教堂演说中说道：“盛名已经老早失去了它的名声，我不晓得它在我们今天做了什么，以挽回它的名誉；所以它不应当得到相信。任何的传闻，被详细检查的时候，我们发觉不是虚谎的是何等之少！对我来说，我计算发现，如果我相信二十条传闻中的一条，我预留的比例就是很慷慨大方了。要特别不去相信责备人的话和说人坏话的传闻，因为这些是流传最快的，大多数的人都很喜欢听，他们以为自己的声誉建立在败坏别人名声的时候，就再也没有比这更牢固的了。”因为那些要使你不相信你的朋友的人是糟糕的人，因为怀疑本身是一件糟糕和折磨人的罪，你们就当决心用瞎眼耳聋对付这一切的作为。

我需要讲一两句话，是关于决不要去听那些不是说给你听的话，这就是有智慧的吗？偷听的人是卑鄙的，如果比一般告密者要好一点，也是好不了多少；那说他是偶然听到的人，一定要被看作是听得超过了偶然。

杰里米&#8226;泰勒（Jeremy Taylor）说得很有智慧，很有道理：“绝不要在门口，在窗边听，因为除了这件事本身有危险和网罗之外，它还是侵犯了我邻舍的隐私，是打开他关上不让打开的。”人常说的一句箴言，就是听的人，很少听到说他们自己好的话。听可以说是一种盗窃罪，但是偷回来的东西绝不能给贼带来欢乐。除了在极特殊的情形之外，用秘密手段得回来的信息，对要做成之事造成的伤害，必然会超过得到的好处。官长可能认为用这样的手段取证，这是便利的方法，但我无法想象牧师可以这样做。我们的工作是恩典与平安的使命，我们不是搜查定人罪的证据的起诉人，而是用爱遮掩许多的罪的朋友。窥探迦南地的探子，诺亚的儿子含，我们绝不可录用；我们要闪和雅弗敬虔的谨慎，他们倒退着进去，遮掩那羞耻的事，而那邪恶的儿子是欢喜张扬。

作为一条普遍原则，也要用瞎的眼睛，聋的耳朵对待那些关于你自己的意见和评价。公众人物必然要预料会受到公众的批评，因为公众不可能无误，公众人物就可以预料要受到既不公平，也非令人高兴的批评。对所有诚实和公正的评价，我们都一定要恰当地加以估量，但是对于偏见苦毒的裁判，追逐潮流之人轻浮的挑错，无知之人愚蠢的出口，以及对手强烈的谴责，我们可以很安全地闭耳不听。我们不会期望这些人赞同我们；我们作见证，反对他们喜欢去犯的罪，他们对我们赞美，这就表明我们没有中的。我们很自然就会期望得到我们自己人，我们教会的成员，以及坚持来参加我们聚会的人的赞同，当他们作评价，表明他们不是非常仰慕我们的时候，我们就可能会受到试探，如果不是发怒，也会灰心了：这里就有一个网罗。我准备离开我在村庄里的事奉前往伦敦的时候，其中一位老人家祷告，求我可以“得救脱离羊咩咩的叫声”。我怎么也想不出他是什么意思，但是这个谜现在解开了，我已经学会自己献上这样的祷告。太多考虑我们的会众说了什么，不管是赞美还是贬损，这对我们都是不好的。如果我们和那位“群羊的大牧人”一同住在高处，我们对身边混乱的羊咩咩的叫声就不会介意，但如果我们成了“属乎肉体，照着世人的样子行”，我们听到这话、那话，每一次糟糕的羊可能对我们咩咩叫说话，我们就不会有安息。也许的确上一个安息日早上，你是非同一般地沉闷，但是没有需要，要由克拉克夫人来对你说，琼斯执事认为如此。极有可能，上周所有时间你都在乡下，你的讲道很像掺了水的牛奶，淡而无味，但是你没有必要去到会众中，到处打听他们有没有留意到这一点。在这问题上你良心不安，这岂不就足够了吗？努力在将来改善，但不要去听每一位张三李四对此可能会说的每一句话。另一方面，你上一次讲道仿佛是骑上高头大马，结束的时候发出一阵嘹亮的号角。你觉得相当心急，要知道你给人带来什么样的影响。请压制你的好奇心：你去问，这不会给你带来任何好处。如果碰巧会众认同你作的判断，这只会激发你那可怜的虚荣心，如果他们有另外的想法，你想像钓鱼一样引出他们的称赞，这要伤害你在他们心目中的形象。在哪一种情形下，这全部都是关于你自己，这是一个很糟糕的题目，不值得你去费心；要作一个男子汉，不要贬低自己，像小孩子穿新衣服的时候去问别人，“看看我漂亮的衣服”一样，求别人奉承。到了这个时候，难道你还没有发现，奉承既是令人高兴，也是给人带来伤害的吗？它让你放松思想，使你对毁谤更加敏感。赞美令你高兴，这和批评让你感到痛苦是成比例增长的。除此之外，被思想你小小自己的无聊念头拦阻你去达成荣耀主耶稣这伟大的目的，这就是一件罪了，如果没有别的理由，这一条也足以让你认真考虑。骄傲是一件致命的罪，你不需要借教区的水车来浇灌它，让它生长，它也会长大。要把那喂养你虚荣心的话忘掉，如果你发觉自己津津有味享受这不健康的食物，就要带着深深的自卑承认这罪。派森（Payson）在写给他母亲的信中，表明他是一个刚强的人：“我亲爱的母亲，你绝不可说一句甚至听起来，就像你认为我在恩典中长进的话。我担当不了。这里所有的人，不管是敌是友，都设计要败坏我。当然，我自己的心和撒但要联手；如果你也加入，我是害怕基督往我骄傲上浇的一切冷水都不能拦阻它爆发，变成毁灭的火焰。肯定的是，有任何人要恭维我，哄骗我，我的天父就要鞭打我；祂屈尊俯就这样做，这肯定是一样说不出的怜悯。确实，我可以很容易找出一百个我不应该骄傲的理由，但是除了打击之外，骄傲不会理会论理和任何别的事情。就在此刻，我觉得它在刺激我的手指尖，试图指引我的笔。”我自己对我们良善的父，看到他的仆人不当地被高举时，就加给他们的这些秘密鞭打是有一定的体会，就真心加上我自己的严肃警告，警告你们不要去听你们最好朋友的赞美，因此就体贴肉体。这些话是伤害人的，你们一定要小心。

一位头脑清醒的朋友，一个星期接一个星期毫不留情地批评你，如果你有足够的理智承受他的对待，有足够的恩典为此感恩，那么他对你来说，要比一千个不分青红皂白仰慕你的人是更大的祝福。我在苏瑞音乐厅讲道的时候，一位大有能力不知名的批评家习惯每周给我寄上一份清单，上面有我读错的字，还有其它说错的话。他从来不签名，这是我唯一抱怨他的地方，因为他让我欠下一笔债，不晓得该怎样表示感激。我要用这个机会表达我对他的感激，因为他带着温和的脾气，一个很明显要造就我的愿望，最毫不留情地记下他认为我说得不对的地方。在这些纠正中，有一些是他自己错了，但是大部分时候他是对的，他的评论使我能够发现和避免许多错误。我是带着兴趣等候他每周一次的备忘录，我相信，因着这些我就变得更好。如果我重复了一句两三个星期天说过的话，他就会说：“见某某讲道同样的话”，列出讲道的号码和页数。他有一次说，我是太过频繁引用这句歌词

“两手空空无代价”；

他加上一句，“我们对你的两手空空已经有充分的认识了。”他质问我有何权柄说一个人是贪婪；还有诸如此类的话。可能一些年轻人会因着这种严厉的批评，如果不是感到生气，也会感到灰心，但如果他们是这样，这就是非常愚蠢，因为讨厌这样的纠正，他们就是扔掉了有利他们进步的一个极有价值的帮助。金钱买不到直言不讳诚实的判断，我们可以免费得到它的时候，就让我们使用它，直到极尽。最糟糕的就是，那些提出他们判断的人，极少是有资格作判断的，除非对于这些事情，我们是用瞎的眼睛，聋的耳朵加以对待，否则我们会被愚蠢、不当的评论纠缠。

至于那些攻击你们的虚假传闻，其中大部分要用聋的耳朵对付。不幸的是，说谎之人还没有绝迹，你可能像理查德&#8226;巴克斯特和约翰&#8226;班杨一样，被人控告犯上你心憎恶的罪。不要因此跌倒，因为这种试炼已经临到最优秀的人，甚至连你的主，也没有逃脱谎言那充满毒液的口舌。几乎在所有的情形里，让这些事情自然寿终正寝，这就是最明智的做法，一件弥天谎言，如果得不到人的注意，就要像一条离开了水的大鱼一样，很快就会跳跃挣扎，自己把自己杀死了。回应它，就是给它提供它所需的水分，帮助它延长寿命。谎言通常自己有哪一个地方，是带有对自己的驳斥，要把自己扎死。一些谎言有一支特别的气味，向每一个诚实的人的嗅觉暴露出它们是腐烂的。如果你因着它们感到困扰，制造这些谎言部分的目的就达到了，但你沉默的忍耐要让恶意失望，让你获得部分的胜利，有神对你的看顾，你很快就要得到完全的解救。你无可指摘的生活要作你最好的辩护，那些看见的人将不会容许你如毁谤你的人期望的那样，如此容易被定为有罪。只要不去自己跟自己打仗就可以了，十有八九指责你的人，他们的恶毒不会给他们带来任何好处，他们而是要自己懊恼，招来别人的藐视。把一个毁谤的人穷追到底，这很少是智慧的做法。我还记得，一位可敬的基督的仆人，他年轻时非常敏感，被无端控告，就采用法律手段反击那控告他的人。那人提出道歉，撤回每一样的指控，这几乎是最充分了，但是这位好人坚持这道歉要登在报纸上，结果就让他明白，他自己是何等没有智慧。那些本来是从未听过这毁谤的群众，就问这是什么意思，对此发表议论，普遍认同那句贤明的话，得出结论，他一定是做了一些不谨慎的事情，招惹了如此的控告，人听他说，只要他还活着，他就不会再使用这种方法，因为他感受到，这公开道歉造成的伤害要比毁谤本身更大。处于我们这样的位置上，这就使我们成为魔鬼和牠的盟友喜欢攻击的目标，我们最好的做法，就是用我们的沉默，把我们的名声交托给神，以此捍卫我们的无辜。然而这条普遍原则是有一些例外的。当一个人受到特别、明确和公开的指责时，他一定要加以回应，他要用最清楚、最公开的方式加以回应。在这样的情形里，拒绝一切的调查，实际上就是认罪，不管用什么方式说，公众一般都会认为拒绝回答是有罪的一个证据。在只是担忧、不快之下，完全消极被动，这是最好的，但是当事情变得更严重，控告我们的人公然要我们作出辩护的时候，我们就一定诚实表明事实，回应这些指控。在各种情形里，我们都要寻求主的心意，明白如何对付毁谤人的舌头，带来无辜之人被证明为正，谎言被定罪的结果。

一些牧师因为关心村子里的丑闻而心灵破碎，从他们的职位上被赶了出去，甚至在人品上受到了伤害。我认识一个很好的年轻人，我曾预言他要有被神使用的职业生涯，他落入极大的麻烦，因为他一开始容许事情成为麻烦，然后努力把它变成麻烦。他到我这里来，抱怨说他有极大的苦楚；这确实是一件极大的苦楚，但从头到尾，整件事都是关于五六个妇女对他妻子去世之后他的做法所说的话。这事的起头本是太微不足道，不值去加以理会-一位Q夫人说，如果这位牧师要和当时在他家里做工的女仆结婚，她并不会感到惊奇；另外一位传她是说，他应该与她结婚，然后第三个人，带着恶毒的机巧，在字句之间找到更深的含义，把它们组织起来变成一种控告。最糟糕的就是，这位可敬敏感的传道人一定要把这件事弄一个水落石出，谴责一两个人散布对他的毁谤，甚至威胁他们当中的一些人，要对他们采取法律行动。如果他曾经在隐秘处为这件事彻底祷告，甚至是叫停此事，这场无聊的闲谈就不会带来伤害了；但是这位可敬的弟兄不能有智慧地处理毁谤，因为他并没有我向你们推荐的，就是一只瞎的眼睛，一只聋的耳朵。

再说一次，弟兄们，瞎的眼睛，聋的耳朵在和其它教会和它们的牧师的关系上，对你会很有用。当一位弟兄插手别人的事情，因多管闲事而吃亏的时候，我总是感到很高兴。他为什么不管自己的事，不去指挥别人教区的事情呢？教会的成员经常要求我插手他们家庭的争执，但除非他们是带着权柄来，正式任命我作裁判，否则我就要推辞。亚历山大&#8226;格鲁登（Alexander Cruden）给自己挂上“那位纠正者”的名，我从来不因着这衔头妒忌他。人要有特别的授权，才能得到力量去解决我们教会当中一切的纷争，作为一条原则，那些最没有资格做这件事的人，就是最积极要尝试去这样做的人。大部分的干预，不管是多么好意，都是失败。我们教会内部的不和，很像一个人和他妻子的争吵：当事情到了如此地步，他们一定要大干一场解决问题的时候，干预方就会成为他们共同怒气的牺牲品。除了幼稚新手先生，没有人会愿意插手家庭纷争，因为男的当然讨厌这样的干预，而那位女士，尽管受了许多打击的苦，却要说：“你不要管我丈夫，如果他愿意，他有权打我。”夫妻双方打架，不管互相之间敌意是多么大，他们讨厌干预的人，似乎就把仇恨忘记了；同样，在浸信会这个非常独立的宗派中，教会以外的人，用任何形式干预，肯定都要受到最大的打击。不要把你自己当作临近众教会的主教，而是要满足于管理好路司得，特庇，或者帖撒罗尼迦，或者任何一家交给你去看顾的教会，把腓立比和以弗所留在它们牧师的手中。不要鼓励那些感到不满的人去挑他们牧师的毛病，或者把其它聚会里的坏消息带到你这里来。当你与你当牧师的弟兄们见面时，不要急忙就给他们提意见，他们很明白他们的责任，就像你知道自己的责任一样，你对他们所采取行动的判断，很有可能是建立在从有偏见的来源而来的不完全的信息之上的。不要用插手干预来让你的邻舍伤心，我们自家要做的事情都已经是够多的了，把那些并不属于我们的一切争执拦阻在我们之外，这是谨慎的做法。世上有一句箴言，建议我们家丑不可外扬，我要给它加上一句，建议我们的邻舍在处理家丑的时候，我们不要登门拜访，这是对待我们朋友的合宜之道，能最好促进和睦。“过路被事激动，管理不干己的争竞，好像人揪住狗耳”-他极有可能被咬伤，没有什么人会同情他。毕列治（Bridges）对此很有智慧地评论道：“我们配得称颂的主已经给了我们一个关于敬虔智慧的功课。祂解决他自己家人的分争，但是当他被别人要求，去插手那并不属于祂的争执时，祂这样回答：‘谁立我作你们断事的官，给你们分家业呢？’”自我任命的判官得不到人多少的尊重，如果他们真的是更合适作判断的工作，他们就会变得不大愿意如此行。教会内部很多无关要紧的分歧，常常被外来的牧师扇风扇成一团大火，他们不晓得他们带来的恶：他们按照片面的陈述作出判断，如此鼓动那些反对的人，这些人说附近的牧师是相当支持他们的，就感到自在了。我的建议是，我们要加入那群说“我们什么也不知道”的人，除非我们听了双方的陈述，否则我们就坚决一言不发；而且，如果这不关我们的事，我们就要尽自己最大的努力，这一方或那一方的话都不要听。

这岂不就是充分解释了我说的，我有一只瞎的眼睛，一只聋的耳朵，它们是我最管用的眼睛和耳朵的这句话了吗？

注1：瓦洛博士（Dr.Wardlaw）论箴言。


信心是什么

《信心--是什么？导致什么？》

作者：司布真

目录

第一章信心的对象；或者，信心仰望谁？

第二章信心的原因；或者为什么会有人相信，他的信心从哪里来？

第三章罪人信心的根据；或者，凭什么他敢相信主耶稣基督？

第四章信心的理由；或者；为什么它敢信靠基督？

第五章信心的结果；或者，当它来到基督这里来的时候成就了什么？

第六章圣经对那些有信心之人所作的赦罪宣告。

第七章对信心的误解，基督徒常因此灰心的原因。

第八章信心包括了什么？

第九章信心排除了什么？

信心

信他的，不被定罪。

拯救之道在圣经里是用最浅白的用词写出来的，然而，也许其他真理都比不上关于拯救灵魂的信心这个真理，人从它身上引发出比其他更多的谬误来。经验证明了基督一切的教训都是奥秘的--奥秘，它们本身没有多大的奥秘，而是因为对那些失丧的人来说，它们是隐藏起来的，因为这个世界的神让这些人瞎了眼睛。圣经是如此明白，以致人会说：能走路的都看得出来。但人的眼睛是如此昏暗，他的理智是如此错乱，以致圣经最简单的真理他都曲解，表述错误。我的弟兄，的确，那些从个人方面，从经历方面知道什么是信心的人，也并不总是很容易给它下一个好的定义。他们以为抓住了中心，后来，他们却悲叹自己失败了。他们尽力去描述信心的一个部分，却发现他们忘记了另外一个部分，因着要使可怜的罪人摆脱一种错误，他们热心过度，常常把他带进一个更糟糕的错误里。所以我想，我可以这样说，信心是全世界最简单的事情，然而它是最难描述的事物之一，因为因着它的重要性，我们讲论到它的时候，我们的心在发抖，而是我们不能按着我们所希望的去清楚加以说明。

我希望可以靠着神的帮助，把对信心的各样不同的看法合在一起，可能每一种都是我在不同的时候讲过的，但以前没有被放在一起，毫无疑问，因为没有按着它们恰当的连贯次序，它们而被人误解。对于这些要点，每一样我都要说上一点：

1 -信心的对象；或者，信心是仰望谁的。

2 -信心的原因；或者为什么会有人相信，他的信心是从哪里来的。

3 -罪人信心的根据；或者，凭什么他敢相信主耶稣基督。

4 -信心的理由；或者；为什么它敢信靠基督。

5 -信心的结果；或者，当它来到基督这里来的时候成就了什么。

6 -圣经对那些有信心之人所作的赦罪宣告。

7 -对信心的误解，基督徒常因此灰心的原因。

8 -信心包括了什么。

9 -信心排除了什么。

第一章

信心的对象；或者，信心是仰望谁的

神的话语告诉我说要相信--我要相信什么？我被命令去仰望--我该仰望谁？什么是我的盼望，相信，和信心的对象？--回答很简单。对一个罪人来说，信心的对象就是基督耶稣。有多少人在这一点上错了，他们以为应当相信父神! 在这里，相信神是相信耶稣的后来结果。我们因着信靠子的宝血，结果就是终于相信父永远的爱。

许多人说，“如果我知道我真是被拣选的，我就会相信基督。”这是到父这里来，除非籍着基督，没有人可以到父那里去。拣选是父的工作；你不能直接到他这里来，因此你不能知道自己是不是被拣选的，除非你首先相信了基督这位救赎主，然后通过救赎你就可以到父的面前，知道你是被拣选的。

一些人也犯了错误，去察看圣灵神的工作。他们察看：看自己里面，看他们是不是有某种感觉，如果他们找到这些感觉，他们的信心就坚强了；但如果他们的感觉离开了他们，那么他们的信心就软弱了，就这样，他们是在看圣灵的工作，而这并不是一个罪人的信心对象。为了完成救赎，父和圣灵我们都要去信靠，但就着称义和赦免的特别的怜悯而言，我们可以唯一求情的是中保的血。基督徒在归信后要信靠圣灵，但是如果罪人要得救，他要做的不是仰望圣灵，而是仰望基督耶稣，是要唯独仰望他。我知道，你们的拯救是依靠三一真神的全体的，然而使罪人称义的信心的首先的，直接的对象既不是父神，也不是圣灵神，而是子神，道成肉身，为罪人献上赎罪祭的子神。

你有信心的眼睛吗？人啊，那么就仰望基督，看他是神吧。如果你要得救，相信他是万有之上的神，永远配受称颂的神。在他面跪下，接受他是“出于神为真神”，因为如果你不这样做，你就在他里面无分。

你这么相信之后，就要相信他是人。相信他道成肉身的奇妙故事；相信福音书作者的见证，他们宣告无限的神披上婴孩的身体，永有的神隐藏在不得不死的人的里面；他是天上的王，成了仆人的仆人和人子。相信和赞美他道成肉身的奥秘，因为除非你相信这点，你就不能因此得救。

然后特别地，如果你要得救，就让你的信心仰望基督，仰望他完全的义。要看他是无可指摘地守全了律法，无错误地顺服他的父，无缺点地保守了他的纯全。对这一切，你要看作是为你而做的。你不能守律法；他为你守了。你不能完全地顺服神；看! 他的顺服代替了你的顺服--因此你得救了。

但小心，你的信心主要是定睛在垂死的，已经死了的基督身上。要看神的羔羊在剪毛的人手下无声；看他是一个多受痛苦，常经忧患的人；你要和他一道去到客西马尼园里，看他汗如血滴。注意，你的信心和你自己里面的任何东西无关；你的信心对象不是你里头的任何东西，而是在你身外的某样东西。相信他，他那时挂在那边的木架上，手脚被钉，为罪人倾倒了他的生命。这是你要得称义的你信心的对象；不在你自己的里头，不是圣灵在你里面做成的任何东西身上，或者他应许为你做的任何东西；你而是要仰望基督，唯独仰望基督耶稣。

然后让你的信心看基督是从死里复活的。看他--他已经承担了咒诅，现在他得到了称义。他为偿还欠债而死；他复活了，为要把偿清债务的字据钉在十字架上。看他升到高处，看他今天在父的宝座前代求。他在那里为他的子民代求，今天在为一切靠着他进到父面前的人献上他有权柄的代求。他是神，是人，是活着的，是死的，是复活的，是在天上掌权的-他，唯有他，当成为你要得赦罪的信心对象。

你不可信靠其他任何的东西；他要成为你信心的唯一支柱；在他身上加增的一切都要是一种邪恶的敌基督，一种对主耶稣主权的背逆。但小心，如果你的信心要救你，那么当你在这些事情上仰望基督的时候，你要把他看作是一位替代者。

这个替代的教义对整个拯救计划是如此重要，以致我要在这里做第一千次的解释。神是公义的，他一定要惩罚罪；神是怜悯的，他愿意赦免那些相信耶稣的人。这怎么可以得到成就呢？他怎么可以是公义的，完全执行惩罚；是怜悯人的，接纳罪人？他是这样做的：他把他子民的罪取过来，实在地把这些罪从他的子民身上拿起来，放在基督身上，使得他们成为无罪的，好像他们从来没有犯过罪一样，基督被神看作好像是全世界的罪人都集中在他一个人身上一样。他子民的罪从他们的人身上被拿开，是真实的，实在的，不是代表性的，比喻性的，而是真实，实在地放在基督身上。然后神带着火一般的利剑面对这罪人，把他惩罚。他面对基督。基督自己不是一个罪人；但他子民的罪都被算在他身上。因此公义面对基督，仿佛他是罪人--为他子民的罪惩罚基督，惩罚他，直到公义的要求完全得到满足-从他身上施尽了最后一点刑罚，在杯中不留下一点残渣。

在这里，那把基督看作是他的替代，把他的信靠交给他的人，因此就脱离了律法的诅咒。人啊，当你看见基督遵行律法，你的信心当说，“他是为他的子民而守的。”当你看见他死，你当数算那红色的血滴，说道，“就这样他取走了我的罪。”当你看见他从死里复活，你当说，“他作为他所有选民的头和代表复活了。”当你看见他坐在神的右边，你当看他坐在那里，担保所有他为他们而死的人都要极肯定地坐在父的右边。要学习按神的眼光看基督，仿佛他是罪人。“在他里面没有罪。”他是那位“义者”，但是他为了不义之人而受苦。他是义的，但他站在不义之人的位置上；不义之人本应承受的一切，基督已经一次承受了所有这一切，因着他自己的牺牲永远除去了他们的罪。

这就是信心的伟大对象。我恳求你，对此不要有犯任何的错误，因为在这事情上的一个错误，如果不是致命的，也是危险的。用你的信心看基督，在他的生命中，死亡，受苦，和复活里，是父赐给他一切的人的替代--为所有那些用心信靠他的人的罪作了替代的牺牲。这样看待的基督，是使人称义的信心的对象。在这里，让我进一步说明，一些人看到这些话，无疑会说--“哦，我会相信，我要得救，如果”--如果什么？如果基督已经死了？“哦不，先生，我的怀疑和基督一点关系也没有。”我也是这么想。那么这怀疑是什么？“嗨，我会相信，如果我感觉到这点，或者我做了那样的事情。”是这样；但我告诉你，如果你感觉到了那点，又或者你做了那件事情，你就不能相信耶稣，因为这样的话你就是在相信你自己，而不是相信基督，事情就是这样。如果你是这样或那样的人，你就有信心了。相信什么？嗨，相信你的感觉，相信你的作为，这正是和相信基督很明确相对立的。

信心不是从我里头的一些好东西推断出我要得救，而是尽管有这样一个事实，就是我在神眼里是有罪的，是配得他的忿怒的，我却要公然说道，尽管如此我还是相信他的儿子耶稣基督的血，洗净了我一切的罪；尽管我现在的良心在责备我，然而我的信心胜过了我的良心，我真的相信“凡靠着他进到神面前的人，他都能拯救到底。”作为一个圣徒到基督这里来是一件非常容易的工作；当你相信你是越来越好的时候，相信一位医生可以医治你，这很容易；但当你觉得死亡的判决已经在你的身体里面，当疾病正充满你的全身，当溃疡聚集它的毒气的时候，信靠你的医生，就算在这个时候还相信药物的功效--这就是信心。

因此，当罪成了你的主人，当你感觉到律法定了你的罪，这时，即使在这个时候，作为一个罪人信靠基督，这是天底下最勇敢的壮举；那摇动震倒耶利哥城墙的信心，那让死人从死里复活的信心，那堵了狮子的口的信心，也大不过一位可怜罪人的信心，面对他一切的罪，他胆敢信靠耶稣基督的血和义。人啊，这样做，你就要得救，不管你是怎样的人。那么，信心的对象就是作为罪人替代的基督。神在基督里，但不是神在基督以外，不是圣灵任何的工作，而是唯独是耶稣的工作，你必须把这看作是你盼望的源头。

第二章

信心的原因；或者为什么会有人相信，他的信心从哪里来？

“信道是从听道来的。”这是肯定的，但岂不是大家都听，但还有许多人依旧不信吗？那么，人是怎样信的呢？按着他自己的经验，他的信心是感觉到一种需要的结果。他觉得自己需要一位救主；他发现基督正是他需要的这位救主，因为他不能帮助自己，所以他相信耶稣。因为他自己一无所有，他觉得自己必须接受基督，否则他就要灭亡了，因此他这样做了，因为他不得不这样做。他确实是走投无路了；只有这么一条出路，就是，靠着另外一位的义；因为他觉得他不能靠着任何好行为，或他自己的受苦而逃脱，他到基督这里来，谦卑自己，因为他不能没有基督，除非他抓住他，否则就一定要灭亡了。

但是进一步探求这个问题，这人是从哪里得到他有需要的这个感觉的？怎么是他，而不是其他人，感觉到对基督的需要？很肯定他并不比其他人更需要基督。那么，他怎么会知道他是失丧，败坏的？他怎么会被他是败坏的这种感知所驱使，去抓住这位使他复原的基督？回答是，这是神的恩赐；这是圣灵的工作。除非圣灵吸引人，否则没有一个人会到基督这里来，圣灵吸引人到基督这里来，是靠着把人关押在律法之下，让他们知道，如果他们不到基督这里来，他们就必定要灭亡。这就因着天气极大的压力，他们改变航向，冲进这属天的港口。靠基督得拯救，这对我们属肉体的思想来说是如此不可接受，和我们对人的功德的热爱如此不相一致，以致假如圣灵不使我们确知我们根本就是一无是处，不是如此强迫我们来抓住基督，我们就永远不会接受基督作我们的一切。

但这时问题再进一步；神的灵怎么会指教一些人，而不指教其他人他们的需要？为什么你们当中的一些人被你们有需要的认识所驱使，到基督这里来，而其他人却仍旧在他们的自以为义中，并且灭亡？除此之外别无答案；“父阿，是的，因为你的美意本是如此。”这最后要回到神的主权这里来。主“将这些事，向聪明通达人就藏起来，向婴孩就显出来。”按着基督的说法--“我的羊听我的声音。”“只是你们不信，因为你们不是我的羊。”一些神学家喜欢这样读--“你们不是我的羊，因为你们不信。”好像相信使得我们成为基督的羊似的；但是经文这样说，“你们不信，因为你们不是我的羊。”“凡父所赐给我的人，必到我这里来。”如果他们不来，这就清楚证明他们根本不是神所赐的；因为那些自亘古以来被赐给基督，被父神拣选，然后被子神救赎的人--这些人是籍着一种有需要的感知，被圣灵带领，前来抓住基督的。

除非人感到自己需要基督，否则从来没有人曾经试过，将来也没有人会相信基督。若不是圣灵使他感受到，否则没有人曾经试过，将来也没有人会感觉到他的需要；若不是这是写在那永恒的书上，神在上面确定刻上他选民的名字，否则圣灵是不会使得任何人达致得救地感觉到他需要耶稣。就是这样，我想在这一点上我不会被误解，就是信心的原因，或者为什么人会相信，是神拣选的爱籍着圣灵，通过一种有需要的感觉在动工，并这样把他们带到基督耶稣这里来。

第三章

罪人信心的根据；或者，凭什么他敢相信主耶稣基督？

我亲爱的朋友，我已经说过，若非人感觉到自己需要耶稣，否则没有人会相信他。我经常说，我要再说一遍，我并不是到基督面前来，求情说我感觉需要他；我相信基督的原因并不是我觉得我需要他，而是我确实需要他。一个人到耶稣跟前来的根据，并非他是一个有感知的罪人，而是他就是一个罪人，不是别的，正是罪人。除非他被唤醒，否则他不会来；但当他来的时候，他不是说，“主啊，我到你这里来，因为我是一个觉醒的罪人，请救救我。”他而是说，“主啊，我是一个罪人，请救救我。”不是他的觉醒，而是他罪人的身份，是他胆敢前来的方法和计划。

你们也许会理解我的意思，因为这时候我不能完全准确表达自己，如果我提到极多的加尔文主义神学家的布道，他们是在对罪人说，“如果你觉得你需要基督，如果你已经悔改到了这样那样的程度，如果你已经被律法击伤到了这样那样的程度，那么你就可以到基督这里来，因为你是一个觉醒了的罪人。”我要说，这是假的。没有人是以他是一个觉醒的罪人为根据到基督这里来；他必须要以罪人的身份到他这里来。

当我到耶稣面前的时候，我知道除非我被唤醒，否则我就不能来，但依然我并不是作为一个觉醒的罪人前来。我并不是因为我已经悔改，所以我站在他十字架的底下，让他来洗净我；当我前来的时候，除了罪，我是两手空空。一种有需要的感觉是很好的感觉，但当我站在十字架底下，我并不是因为我有好的感觉而相信基督，而是不管我是否有好的感觉，我都要相信他。

照我本相无善足称，

唯你流血替我受惩，

并且招我就你得生，

救主耶稣，我来，我来。

清教徒年代的罗杰先生，舍帕先生，费弗先生，和几位卓越的神学家，特别是理查德巴斯科特，常常描写一个人敢到基督这里来之前，他必须要感受到什么什么。在这里，我要引用芬纳这位好先生，这些神学家中的另外一位的话，他说自己和他们比较只不过是恩典中的婴孩--“我敢说，这一切都是不合圣经的。罪人来之前确实感觉到这些事情，但他们不是以感觉到这些为根据而来的；他们来，是因为他们是罪人，而不是按着其他任何的根据。”恩典的大门敞开，这门上写着，“基督耶稣降世，为要拯救罪人。这话是可信的，是十分可佩服的。”（提前1：15）在“拯救”这个词和“罪人”这个词之间并没有一个形容词。这节经文不是说，“悔改的罪人”，“觉醒的罪人”，“有感知的罪人”，“痛心的罪人”，或者“被惊醒的罪人”。不，它只是说“罪人”，我明白这点，就是当我来，我今天到基督这里来，因为我感觉到今天，和十年前我到基督这里来一样，我的生命同样有需要要到基督的十架前；当我到他这里来的时候，我不敢作为一位有知觉的罪人，或觉醒的罪人前来，我只能依然作为一位罪人，两手空空前来。最近我在约克郡的一所教堂的小礼拜室见到一位老人家。我说了一些意思和这一样的话；这位老人成为一位基督徒有好多年了，他说，“我从前从来没有见过这么准确说的，但是我知道这正是我来的样子，我说，‘主，空空两手无代价，单单投靠你十架；赤身就祢求衣衫；无助望你赐恩典；污秽--老人说道，‘实在污秽’飞奔你泉旁，主阿，洗我，否则亡。”

信心就是脱离你自己，进入基督里面。我知道，成千可怜的人因着牧师所说的，“如果你感觉到你的需要，你就可以到基督这里来”而感到困扰，他们说，“但是我对我的需要感觉得不够；我肯定我感觉得不够。”我收到许多可怜的，备受困扰的人的来信，他们说，“如果我有一个软化的良心，我就会冒险去相信基督的；如果我有一个柔软的心就好了；但是，哦，我的心就像石头一般的坚冰，不能融化。我不能感觉到我希望能感觉的，所以我不能相信耶稣。”哦! 把这扔开，把这扔开! 这是邪恶的敌基督的；这是彻头彻尾的罗马天主教! 并不是你柔软的心使你有资格来相信。你要相信基督，来更新你刚硬的心，除了你的罪，不带任何其他的来到他面前。一个罪人到基督这里来的根据就是他是污秽的；就是他是死的，而不是他知道他是死的；是他失丧了，而不是他知道他是失丧的。我明白，除非他知道这点，否则他不会来，但这并不是他来的根据。这是隐蔽的原因，但这不是他明白的公开的，积极的根据。我从前年复一年害怕到基督这里来，因为我想我感觉得还不够；我过去常看库帕所写的关于人和铁一般毫无知觉的诗歌的歌词--如果唯一有感觉，就是痛苦发现我无法感觉。

当我相信基督的时候，我想我根本没有感觉。现在我回头看，发现我一直是感觉得最剧烈，最强烈的，最大的原因是我认为我没有感觉。

一般来说悔改最深的人，是认为他们是骄傲不悔改的，当人认为他们根本没有感觉的时候，他们是对他们的需要感觉最强烈的，因为我们不能论断我们的感觉，所以福音的邀请的发出，不是以任何我们可以论断的事情为根据的；它是以我们是罪人，不是别的，只是罪人这个事实为根据的。有人会说，“嗯，但圣经上说‘凡劳苦担重担的人，可以到我这里来，我就使你们得安息’--那么我们就必须要劳苦担重担。”正是那样；那节经文是这样说的，但有另外一节经文，“愿意的都可以”；那里没有说什么“劳苦担重担的人”。

另外，尽管这邀请是给劳苦担重担的人的，你可以看出这应许不是给那些劳苦担重担的，而是给那些到基督这里来的人的。当他们来的时候，他们不知道他们是劳苦担重担的；他们以为自己不是。他们实际上是，但他们其中一部分的劳苦就是他们不能像自己所希望的那样劳苦，他们其中一部分的重担就是他们对自己的重担感觉得还不够。他们按着自己的本相来到基督这里，他就救了他们，不是因为他们的劳苦有任何的功德，或他们担重担有任何的功效，而是他把他们当作罪人，不是别的只是罪人，来施加拯救，就这样他们在他的血里被洗净。我亲爱的读者，你一定要让我把这个真理向你说明。如果你愿意到基督这里来，不是作为别的，只是作为一个罪人，他就决不会把你丢弃。

老托比亚斯·克里斯普在他的一篇布道中正是说到了这一点，“我敢说，如果你真的到基督这里来，无论你是谁，如果他不接纳你，那么他就对他的话不守信用，因为他说，‘到我这里来的，我总不丢弃他’。”

如果你来，绝不要担心什么资格或预备。他不需要责任的资格，或感觉的资格。你要按着你的本相来，如果你是地狱之外最大的罪人，你就和最有道德，最优秀的人一样，有资格到基督这里来。有一个泉眼：谁是有资格得到洗净的？人的污秽不是他不应当被洗净的理由，而是他应当被洗净的更清楚的理由。当我们城市里的长官给穷人救济的时候，没有人说，“我太穷了，所以我不配得到救济。”你的贫穷正是你的预备，你的污秽正是这里的洁白。奇怪的矛盾! 唯一你可以带到基督面前的是你的罪和你的邪恶。他所要求的一切是你空空的来。如果你没有任何自己的东西，你来之前要撇下一切。如果你里头有任何良善，你是不能信靠基督的；你必须要两手空空来。接受他为万物之上的万物之主，这就是一个可怜的人--作为罪人，不是别的，只是一位罪人-可以得到拯救的唯一根据。

第四章

信心的理由；或者；为什么它敢信靠基督？

竟然有任何人，特别是当他绝对没有任何良善的时候，来信靠基督来救自己，这岂不是很鲁莽吗？竟然有任何人信靠基督，这岂不是自大的冒昧吗？不是的，先生，并不是这样的。一个人当面揭露他一切的罪，却依然相信，印证神是真实的，相信耶稣的血的功效，这是圣灵神伟大崇高的工作。但是为什么竟然人敢相信基督？我现在要问你这个问题。一个人会说，“我把握信心相信基督，因为我确实感觉到圣灵在我里面的动工。”你根本就不相信基督。另外一个人说，“我想我有权利相信基督，因为我有这样的感觉。”凭这样的理由你根本就没有权力来相信基督。

那么什么是一个人相信基督的理由？这就是，基督命令他相信，这就是他的理由。基督的话是罪人相信基督的理由--不是他感觉的，不是他是一个怎样的人，也不是他不是一个怎样的人，而是基督已经告诉他要相信。福音是这样说的： “当信主耶稣基督，你就必得救。不信的必被定罪。”

这样，对基督的信心既是一种命令的责任，也一种是蒙福的特权，这是一种责任，因为毫无质疑，一个人有权利去尽他的责任，这是何等的恩惠。按着神命令我去相信的根据，无论我是谁，我都有一种相信的权利。福音是传给万民的。我属于这一族；我是万民中的一位，这福音命令我去相信，我就相信了。我这样做不会有错，因为我是得到命令这样做的。顺服神的命令是不可能有错的。

神给每一个人的命令就是他当相信神所差来的耶稣基督。罪人，这是你的理由，这是一个有福的理由，因为这是一个地狱无法否认，天堂无法收回的理由。你不需要看你里面，去寻找你经历的模糊的理由，你不需要看你的行为，看你的感觉，以此去得到一些沉闷，不充分的相信基督的理由。你可以相信基督，因为他告诉你这样做。这是你站立其上的稳固根基，是不容任何质疑的。

让我假设我们都在挨饿；城被包围，封锁起来了，饥荒已经很久很久，我们都快要饿死了。一个邀请临到我们这里，要我们立刻到某位大人物的宫殿那里去，在那里吃喝；但我们变得愚昧，不愿意接受这个邀请。假设某种恶毒的疯狂控制了我们，我们宁可死掉，宁可饿死而不愿意去。假设王的使者说，“可怜饥饿的人，来尽情吃，因为我知道你们不愿意来，我加上这个警告，如果你们不来，我的武士就要来到你们这里，他们要让你们感觉他们刀剑的锋利。”我亲爱的朋友，我想我们会说，“我们要感谢这位大人物的警告，因为我们现在不必说，‘我不能来’，而事实是我们不能不来。现在我不必说我不配来，因为我得到命令要来，如果不来我就得了警告；我要来。”

这句可怕的话--“不信的必被定罪”，并不是出于怒气而加上的，而是因为主知道我们的那愚蠢的疯狂，除非他威胁我们来赴他的筵席，否则我们会拒绝那给我们自己的怜悯。“勉强人进来”；这是那主人的话，这经文是那劝勉的一部分，“勉强人进来。”罪人，你不会因为信靠基督而失丧，但如果你不信靠他，你就要失丧。在这里我要大胆说，罪人，你不仅可以来，哦！我恳求你，不要拒绝来，藐视神的怒气。怜悯的大门是敞开的，为什么你不来？为什么你不愿来？为什么如此骄傲？为什么你还是不听他的声音，在你的罪中灭亡？请留意，如果你灭亡，任何你们中的一位灭亡，你的血不在神的门上，不在基督的门上，而在你自己的门上。他可以这样说你，“你们不愿到我这里来得生命。”哦! 可怜的发抖的人，如果你愿意来，神的话语里是没有任何东西拦阻你来的，在神的话语里既有驱使你的警告，也有吸引你来的能力。

我仍然听到你在说，“我不可以信靠基督。”你可以，我这样说，因为天底下每一个被造物都被命令要这样做，神命令你做的，你可以做。有人说，“啊! 但我还是感觉不到我可以。”你又来了；你说因为你自己一些愚蠢感觉的缘故，你不愿意做神告诉你要做的。神不是对你说因为你感觉到什么，你就可以信靠基督，而是很简单，因为你是一个罪人，你就可以。

现在你知道你是一个罪人。有人说，“我是，这是我伤心的地方。”为什么是你的伤心？这是一些记号，是你确实感觉到的。一个人说，“哎，但我感觉得不够，这就是我为什么要伤心的缘故。我不能像我应当感觉的那样来感觉。”那么，假设你确实感觉到了，或假设你没有感觉，你是一个罪人，“基督耶稣降世，为要拯救罪人。这话是可信的，是十分可佩服的。”

“哦，但我是如此一个老罪人；我在罪中有六十年了。”哪里写着过了六十岁你就不能得救？先生，基督可以在你一百岁的时候救你--哎，就算你是罪中的玛土撒拉。“他儿子耶稣基督的血也洗净我们一切的罪。”“愿意的都可以来。”“凡靠着他进到神面前的人，他都能拯救到底。”

有人说，“是的，但我是一个醉酒的，咒诅的，好色的，亵渎的。”那么你就是一个罪人，你还没有超过极处，他仍能救你。

另外有人说，“哎，但你不知道我的罪加起来有多大。”这只能证明你是一个罪人，你被神命令要信靠基督得救。

另外一个人喊，“哎，但你不知道我拒绝基督多少次了。”没错，但这只使你更是一个罪人。“你不知道我的心是多么刚硬。”确实如此，但这只证明你是一个罪人，还是证明你是一个基督来要拯救的人。

“哦，但是先生，我没有任何良善。如果我真的有，你是知道的，我就有一些东西来鼓励我了。”你没有任何良善这个事实只证明了你是神派我向你传道的人。基督来拯救那些失丧的人，你所说的一切只能证明你是失丧的，因此他来了，为要救你。千万要信靠他，千万要信靠他。

但有人说，“但如果我得救，我就是一切得救的人中最大的罪人。”这样，你到天堂的时候，音乐会更加嘹亮；更大的荣耀归给基督，因为罪人越大，最终他被带回天家的时候，归给基督的荣耀就更大。

“哎，但我的罪加增了。”他的恩典更要加增。

“但我的罪甚至顶到天上。”是的，但他的怜悯超过天上。

“哦! 但我的罪和世界一样宽广。”是的，但他的义比一千个世界更宽广。

“哎，但我的罪是朱红色的。”是的，但他的血比你的罪更红，可以用更红的洗去这朱红。

“哎，但我配得失丧，死亡，和地狱对我定罪的呼叫。”是的，它们是这样的，但耶稣基督的血比死亡和地狱的呼叫更响亮；它今日在呼喊，“父，让罪人活过来。”

哦! 我希望可以亲口把这讲明，把这放在你们的脑子里，当神拯救你们的时候，这并不是因为你们里头任何的东西，这是因为他自己里面的东西。除了神自己的心肠之外，他的爱是没有理由的；神赦免一个罪人的理由是在他自己的心里面的，不是在罪人里头。你为什么应当得救的理由，是和另外一个人为什么应当得救的理由一样的，就是根本没有理由。在你里头没有理由，为什么他要怜悯你，但理由并不缺乏，因为这理由是在神里面，唯独在神里面的。

第五章

信心的结果；或者，当它来到基督这里来的时候成就了什么？

有一个人，他此刻相信了；他就不被定罪了。但他在罪中已经五十年了，已经陷入了各种各样的罪；他的罪尽管有很多，但他已得赦免了。他现在站在神面前，是无罪的，仿佛他从来没有犯过罪一样。这就是耶稣的血的能力，“信他的人，不被定罪。”（约3：18）这讲的是在审判那日发生的事情吗？我请求你看看神的话语，你就会发现它不是说,，“信他的人，将不被定罪。”而是他不被定罪，他现在不被定罪。如果他现在不被定罪，那结果就是他永远不被定罪；因为已经相信了基督，这应许要坚立，“信他的人，不被定罪。”我相信今天我就是不被定罪的了；五十年之后这应许依然还是一样的--“信他的人，不被定罪。”

所以，当一个人信靠基督的那一刻，他就摆脱了一切的定罪--过去的，现在的，和将来的；从那一天起，他站在神的面前，好像他真的就是毫无玷污皱纹等类的病。“但他还在犯罪。”你会说。确实他在犯罪，但是他的罪不被算在他的身上了。它们已经被算在从前的基督的身上，神是决不能定一件罪两次的--第一次在基督身上，然后在罪人身上。“啊，但是他常常陷入罪中。”这是可能的；尽管如果神的灵在他里面，他就不象从前那样习惯犯罪。他因为软弱而犯罪，不是因为喜爱犯罪而犯罪，因为现在他憎恶罪。

但留意，如果你愿意，你可以按你自己的意思说话，我要回答，“是的，但是，尽管他犯罪，然而他在神眼里不再是有罪的了，因为他所有的罪已经从他身上拿开，被放在基督身上--确定地，按着字面的意思，实在地从他身上拿开，放在耶稣基督身上。”你看到那一群犹太人吗？有一只替罪羊被牵出来；大祭司按着替罪羊的头，承认众人的罪。罪完全离开了众人，被放在替罪羊身上。替罪羊跑开，到旷野里去了。有任何的罪留在人身上吗？如果有，那么替罪羊还没有把它带走。因为这罪不可能在这里，也在那里。它不可能被带走了，还留了下来。“不可能。”你会说，“圣经说替罪羊带走了罪；当替罪羊带走了罪，就没有任何的留在人身上了。”

这样，当凭着信心我们把手按在基督的头上，基督是带走了我们的罪，还是没有？如果他没有，那么我们相信他就没有用了；但如果他确是带走了我们的罪，那么我们的罪不可能在他身上，也在我们身上；如果它是在基督身上，我们就是没有罪，清白，被接纳，得称义了，这就是因信称义的真正教义。当一个人一相信基督耶稣，他的罪就离开了他，就永远离开了。它们现在被涂抹掉了。

如果一个人欠了一百英镑，然而他得到了它的一张收据，他就是没有债务的了；它被涂抹掉了；账本上的被抹去了，债务没有了。尽管人犯罪，然而在债务产生之前，这债务已经被偿还了，他就不再欠了神律法的债。

圣经岂不是说，“神已经将他子民的一切罪投于深海。”现在，如果这些罪是在深海里了，它们就不可能还在他的子民身上。他的名是配得称颂的，在那日他把我们的罪投入深海，他把我们看作在他眼里是纯洁的，我们在爱子里是被接纳的。然后他说，“东离西有多远，他叫我们的过犯，离我们也有多远。”它们不可能被移开，还留在这里。

那么，如果你相信基督，你在神眼里就不再是一个罪人了；你被接纳，好像你是完全的，好像你守全了律法；因为基督已经守全了律法，他的义是你的了。你干犯了律法，但你的罪是他的了，他已经为此受了惩罚。你们不要再有误解了；你不再是从前的你了；当你相信的时候，你就站在基督的位置上，正如从前的基督站在你的位置上一样。更新完成了，交换确定了，直到永远。相信耶稣的人是被父神接纳的，正如他永远的爱子是被接纳的一样；那些不相信的人，让他们任意作为好了，他们只会去行出自己的义；但那些在律法之下的人，他们仍在咒诅之下。你们这相信耶稣的人，要在世上生活，归荣耀给这伟大的真理。你们在自己里面是罪人，但你们是被基督的血洗净的了。

大卫说，“求你洗涤我，我就比雪更白。”（诗51：7）你们是见过下雪的--是多么清澈！多么洁白！还有什么是更白的呢？嗨，基督徒比这更白。你说，“他是污黑的。”我知道他和其他人一样是污黑的，和地狱一般污黑，但是血滴落在他身上，他就洁白了，“比雪更白。”

下一次你看到雪白的雪珠从天而降的时候，请看着它们说，“啊，尽管我必须要承认，在我里面我是不配，不洁，然而，相信了基督，他就如此完全给了我他的义，我就是比这从神的宝库落下的雪更白。”

哦! 求神给我们信心把握这点。哦! 求神给我们信心胜过怀疑和恐惧，使我们享受基督令人成为自由的自由。哦，你们这相信基督的人，今晚睡觉的时候，你们当说，“如果我死在床上，我是不被定罪的了。”如果你们第二天早上起来，进入世界里，当说，“我是不被定罪的了。”当魔鬼向你吼叫，告诉他，“啊! 你可以控告我，但我是不被定罪的了。”如果有时候你的罪冒起来--要说，“哎，我认识你，但你是永远滚开的了；我是不被定罪的了。”当你死的时候来到，你会平安闭上双眼。

在那大日你要勇敢站立，

因为有谁能定你的罪？

到了最后，你要完全被恩典赦免，所有罪的极大咒诅和定罪要被挪开，这不是因为你做了什么。我恳求你，出于对基督的感恩，为他尽力而为；但是，即使你已经做了一切，不要以此安息。依然要以基督的替代和牺牲为安息。愿你成为如同基督在他父眼里这样的人，当良心唤醒的时候，你可以说，基督已经为你当行的一切行了，他已经承受了你一切刑罚的苦楚；现在，怜悯和公义都不能攻击你，因为公义已经和怜悯紧紧联手，来拯救那信心落在基督的十字架上的人。

第六章

圣经对那些有信心之人所作的赦罪宣告

你清楚，在我们的法庭上，一个“无罪”的宣判是等同于不定罪，犯人就立刻被释放。福音中的用词也是一样；“不被定罪”的宣判意味着罪人得称为义。这意味着信徒在基督里得到了一种现在的称义。信心不是一步一步结出它的果实的，而是现在就有。就称义是信心的结果而言，这是灵魂来到基督这里，接受他为一切的一切，这一刻就赐给它的。那些站在神宝座面前的人今天得称义了吗？我们也是一样，正如那些在天上穿白衣，歌唱赞美他的人一样，是真正，清清楚楚地被称义的了。十字架上的那位强盗，在用他信心的眼睛转回看当时正挂在他旁边的耶稣的那一刻，就得称义了，年老的保罗，在多年的事奉之后，并不比那根本没有事奉的强盗更为称义。

我们今天就在爱子里被接纳，今天就被赦免离开了罪，今天就在神的眼里为无罪的。哦，这想起来是何等使人狂喜，激荡人心！

这葡萄树上有一些葡萄串是我们到了天堂以后才能采摘的；但这是其中一串初熟的果实，是可以现在就摘下来吃的。这不像田里的麦穗，除非我们越过约旦河，否则我们就不能吃上；但这是旷野里的吗哪的一部分，也是我们每天穿衣的一部分，是神供应给我们往来旅途中使用的。

我们现在--正是现在，得到赦免；正是现在，我们的罪被拿开；正是现在，我们在神面前站立，好像我们从来没有犯过罪一样；正如先祖亚当为人纯全，在吃被禁的树上的果子之前无罪一样；好像我们的血脉里从来没有沾染败坏一般纯洁。“如今那些在基督耶稣里的，就不定罪了。”正是现在，在神的书卷里没有一件罪是指控他子民中的一位的。没有任何对他们的指控。就在审判全地的主面前得称为义而言，任何一个信徒都没有玷污皱纹等类的病。

但继续下去：不单有现在的称义，还有继续的称义。你我相信的那一刻，圣经就是这样论我们的，“不被定罪”。从那时起许多日子已经过去，我们看见很多的改变，但今天对我们来说这还是对的，“不被定罪”。唯有主知道我们被定规的日子有多久--离我们经历完雇工的日子，然后像影子一般逝去还有多长时间。但这个我们是知道的，因为神的每一句话都是确实的，神的恩赐是没有后悔的，尽管我们可能还会再活五十年，然而这还是写着，“相信的不被定罪。”是的，如果因着神护理某些奥秘的作为，我们的生命被延长，为人一般寿限的十倍，我们要象玛土撒拉一样活到八九百岁，这依然还是坚立的--

“相信的不被定罪。”“我又赐给他们永生。他们永不灭亡，谁也不能从我手里把他们夺去。”（约10：28）

“义人必因信得生。”（罗1：17）

“信靠他的人，必不至于羞愧。”（罗10：11）

所有这些应许是为了表明神给我们的信心的称义是一种持续的称义，只要我们活着，它就是持续的。请记住，它要在永世里持续，如同在时间里持续一样。我们在天堂里穿的不是别的，正是我们现在所穿的。今天义人穿戴基督的义。他们要在那盛大的婚宴上穿戴同样的结婚礼服。但如果它被穿破了怎么办？如果义在将来的永世里失去了它的功德，那怎么办？哦，亲爱的！我们不担心这个。天地都要逝去，但他的义永远不会陈旧。没有虫子会咬破它；没有贼会把它偷走；没有悲伤哭泣的手会把它撕成两半。它是，它必须是永远的，正如基督他自己，耶和华我们的义，是永远的一样。因为他是我们的义，是自有，永有，不变的耶和华，他的年岁没有穷尽，他的力量不会衰败，因此我们的义没有穷尽；它的完全，它的美丽永远没有终结。我认为，圣经清楚教导我们，那相信基督的人是已经永远得到一种持续的称义了。

请再想一想：这称义是完全的。“信他的不被定罪”；这就是说在任何程度上都不被定罪。我知道有一些人认为我们可能会落在一种半定罪，半接纳的状态里。如果我们是罪人，我们就被定罪，如果我们是义的，我们就被接纳。哦，亲爱的，圣经里可根本没有这样的东西，这是完全背离福音教训的。如果这是出于行为，它就绝不是出于恩典；如果它是出于恩典，它就绝不是出于行为。行为和恩典不能混在一起，正如水火不相容一样；不是这个就是那个，不能两个都是；两者永远不能结盟在一起。两者不可能混合，不会一种冲淡另外一种。

相信的就没有了任何的过犯，没有了罪，没有了责备；尽管魔鬼会带来控告，然而这控告是假的，因为我们是连控告也摆脱了，因为圣经上大胆地提出挑战，“谁能控告神所拣选的人呢？”（罗8：33）它不是说，“谁能证明他们有罪呢？”而是“谁能控告他们呢？”他们是如此完全脱离了定罪，在他们心里找不到一点阴影；连最轻微的罪掠过的黑影也找不到。他们立在神面前，不是一半无罪，而是完全无罪；不是一半被洗净，而是比雪更白。他们的罪不是简单被抹去了，他们是被涂抹；不是简单被排除在视线之外，而是被抛到深海里了；不仅仅是走了，走得像东离西那么远，还是永远走了，一了百了了。

亲爱的，你知道礼仪的洁净是从来不能使犹太人的良心摆脱罪的。一次献祭之后他仍然需要另外一次，因为这些献祭永远不能使那前来的人完全。第二天的罪需要一只新的羔羊，第二年的罪需要一只新的牺牲来赎罪。“但基督献了一次永远的赎罪祭，就在神的右边坐下了。”（来10：12）不再需要燔祭，不再需要洗濯，不再需要血，不再需要牺牲。“成了！”（约19：30）听那临死的救主在喊。你的罪承受了它们死亡最后的一击，你的义袍被最后的一针一线缝上；它成了，完全了，完美了。它不需要加添；它永远不会减少。

哦，基督徒，真的要把握这宝贵的思想；除了用软弱的言词，我不能把它说明，但不要让我的软弱妨碍你们认识它的荣耀，它的宝贵。想到我们完全被基督接纳，我们的称义不是部分的，这要使一个人跳跃，尽管他的双腿如灌铅一般；这要使他歌唱，尽管他的嘴被封闭；它不是到了有限的程度就停下了，而是走完了全程。我们的不义被遮盖；我们完全，不可回转地摆脱了定罪。

还有，这不被定罪是有效的。称义君尊的特权永不会半路失败，它要被带到每一个信徒那里。在乔治三世统治期间，我这个教会的一位成员因为伪造被判了死刑。我的前任立本先生，通过难以置信的工作，获得了这人的判决要被免除的应许。因着一件特别的事，现在一位年长的执事--当时还是一位年轻人--从监狱长那里听到这免罪的指示还没有收到；那位沮丧的囚犯第二天早上就要被处决。立本先生急匆匆赶到温莎堡，获得国王在卧室里的接见，从君王自己的手上得到那被一位漫不经心的官员忽略放在一边的免罪令的抄本。国王陛下说，“博士，我命令你快去。”博士回答道，“陛下，请相信我会的。”他及时回到了伦敦，刚好及时，因为那位犯人正和其他人一道被赶往绞刑架去。

哎，赦免已经下了，然而如果不是它被有效实行出来，那人就要被处决了。但感谢神，我们的不被定罪是有效的。它不是一纸文书，它是事实。啊，可怜的人，你知道定罪是一个事实。当你我心里受苦，被带到律法的重压之下时，我们感觉到它的咒诅不象梵蒂冈的愤怒一样是吓唬人的咆哮，它们是实在的；我们感觉到神的愤怒确实是一件令人颤抖的事；是一个真实具体的事实。

正如公义带来的定罪是真实的那样，怜悯赐下的称义也是同样真实。如果你相信基督，你就不仅名义上是无罪的，而是你真是这样；你不仅是名义上被归入无罪的人当中，而是你相信耶稣的那一刻，你就被真正归在那里。不仅说你的罪没有了，它们确实走了。不仅神看你好像你是被接纳的；你实在是被接纳的。这对你是一个事实，正如你曾经犯罪是事实一样。你不怀疑你犯了罪，你不能怀疑这点；那么不要怀疑，当你相信的时候，你的罪被拿走了。正如你犯罪的时候污点落在你身上一般真实，当你在充满从以马内利血脉中流出的血的泉源中洗濯，它就同样确定，同样肯定被洗掉了。

来，我的心，请思想这点。你是实在，有效清除脱离了罪。你被带领出了你的牢狱。你不再像一位奴隶被锁链捆绑。你现在被解救脱离了律法的捆绑。你脱离了罪，可以像一位自由人一样自由行走。你救主的血买来了你完全的赦免。

来，我的心，--你现在有权利来到你父的脚前。现在不再有复仇的火焰来威吓你；没有喷火的剑；公义不能击打无辜的人。

来，我的心，你的无能被挪开了。你过去一次也不能见你父的面；你现在能看到了。过去你不能和他说话，他也不与你说话；但现在你可以大胆前来我们现在所站的恩典当中。在你里面曾经有对地狱的恐惧；现在对你来说没有地狱了。对无罪的人怎么可能会有刑罚呢? 相信的人是无罪的了，是不被定罪的了，是不能被刑罚的了。现在没有一位要复仇的神的怒视了。如果把神看作审判官，他怎么会怒视无罪的人? 审判官怎么会怒视被赦罪的人？

超过那一切如果你从来不曾犯罪，你本可以享受的特权，现在因着你被称义，这都是你的了。如果你已经守了律法，做得更多，那你就可以拥有的一切祝福，今天就是你的了，因为基督已经为你保留。一个完全顺服的人可以从神那里得到的一切的爱与接纳，是属于你的了，因为基督已经代表你完全顺服，这把他一切的功德算在你的帐上，你可以因着为你的缘故极其贫穷的他，成为极其丰富。

哦，愿圣灵开我们的心，让我们可以从这些思想中吸取甘甜！定罪没有了。而且，将来也不再会有任何定罪了。赦免不是部分的，而是完全的；它是如此有效力，以致它救我们脱离律法一切的惩罚，给我们顺服一切的特权，把我们置在高处，高过如果我们从来没有犯罪我们本应所在的位置。它使我们的地位比堕落前更为稳固。我们现在不在亚当当时所在的位置，因为亚当可能堕落，灭亡。而我们是在亚当本来应在的地方，我们可以设想，神把他放在园中七年，说道，“如果你顺服七年，你的考验期就会过去，我就要给你赏赐。”

在一种意义上神的儿女可以说是处在一种考验的状态之中；在另一种意义上并不存在考验期。就神的儿女是否得救而言，不存在着考验期。他已经得救了；他的罪被洗净了；他的义是完全的了：如果这种义可以承受一百万年的考验期，它也永远不会被玷污。事实上，它在神的眼中是一样的，必须是这样，直到永永远远。

第七章

对信心的误解，基督徒常因此灰心的原因

我们是何等愚昧的人！无论我们在肉身上是多大年纪，我们在属灵事情上是何等幼稚！当我们起初相信基督的时候，我们是何等愚笨！我们以为我们得到赦免，这就会带来极多的事情，我们后来才发现这些事和我们得赦免没有任何关系。例如，我们以为我们永远不再犯罪了；我们幻想仗打完了；我们已经进入了美地，不再有争战了；以为事实上我们已经得胜，只需要站起来挥舞棕树枝；以为一切都结束了；以为神只需要把我们呼召到他自己的面前，不需要在地上与任何敌人争战，我们就可以进入天堂。

所有这些明显都是错误的。请留意，尽管经上说，“信的人不被定罪。”然而圣经没有说信的人不需要操练他的信心。你的信心要被操练。一种未曾被试炼的信心根本就不是信心。神从来不会不打算试验信心，就把信心给人。信心被领受，根本的目的就是要忍耐。正如我们那些来福枪队的朋友，他们树起靶子，目的是为了朝它们射击；同样，神赐信心，目的让试炼和苦难，罪和撒但把他们一切的飞标向其瞄准。当你对基督有信心，这是极大的特权；但要记得这涉及到一场极大的试炼。之前你求坚强的信心；你有没有想过，你也在求极大的苦难? 你是不可能有极大的信心，把它存放起来，让它生锈的。

在约翰本仁的《天路历程》里，神勇先生是一位非常强壮的人，但他有多少辛苦的工作要去做啊。他要和所有那些妇女儿童一同走到天城许许多多次，然后回来；他要和所有的巨人打仗，赶走所有的狮子，要杀死肆虐巨人,击倒疑惑寨。如果你有极大的信心，你就需要大大使用它。你就永远不会有一小块留下没有用的，你就要像我们的主所说比喻里的童女一样，尽管你是一个聪明的童女，当其他人向你借油的时候，你还是要说，“不行，恐怕不够你我用的。”

当你的信心因着试炼得到操练的时候，不要以为你是因着自己的罪落入了审判。哦，不是的，信徒；有许多的操练，但那不是定罪；有许多的试炼，但我们还是称义的；我们可能常常受到击打，但我们永远不受控告；我们可能常常灰心，但主的宝剑从来没有，将来也永远不会刺透我们的心。

还有，不仅我们的信心要被操练，我们的信心可能还会落到一个非常低的低潮，但我们仍然是不被定罪。当你的信心变得如此小，连你都看不到它，即使在这个时候你还是不被定罪的。如果你已经相信了耶稣，你的信心可能像那大海，离岸边很远很远，留下一条很大的泥路，有人会说这海都没有了，干了。但你的信心几乎干了的时候，你还是不被定罪的。哎！我敢说，当你的信心像洪水大浪的时候，你不比你的信心在最低潮的时候更被神所接纳；因为你被接纳，这不是取决于你信心的数量，而是唯独取决于它的真实。

如果你是真正在基督里安歇的，尽管你的信心可能只是一粒火花，一千个鬼魔可能在努力扑灭这火花，然而你是不被定罪的--你要站立，为基督所接纳。尽管你的安舒肯定会随着你的信心低落而受破坏，然而你的蒙接纳不会破坏。尽管你的信心像热度计一样上上下下，尽管信心像灯泡里的水银一样，各样的天气都会使它改变，然而神的爱不会被地上的天气，或时间的改变而改变。除非基督完全的义是一种会改变的东西--仿佛一只足球被人的脚踢来踢去--否则你被神接纳就永不改变。你是，你必定是在爱子里被完全接纳的。

还有另外一件事情是经常试炼着神的儿女的。他有时候会看不到他父亲的容面。在这里，请记得，圣经不是说，“相信的不会失去对神容面的看见。”他可能会失去这看见，但他不会因此被定罪。你可能会不仅几天，而是几个月，落在一种光景中，是如此不堪，你几乎没有与基督的相交，几乎没有与神喜乐的相通；应许对你来说可能是被破坏了，圣经可能对你没有任何安慰；当你转眼看天上，你可能只会更加感到你父亲的杖带来的疼痛；你可能使他的灵生气，担忧；他可能已经转脸不看你；但你不因所有这一切而被定罪。请看这见证，“相信的不被定罪。”即使当你的父鞭打你，每一次抽打都留下一条伤痕，每一次打击都带出血来，在每一次的击打里面都没有一丝的定罪。他不是在他的怒气中，而是在他看为宝贵的盟约的爱中，鞭打你。如同来自耶稣基督嘴唇的亲嘴一样，出自你父的手的每一次爱的击打都带着不混合不掺杂的爱情。哦，相信这点；这要兴起你的心，当日月都不出现的时候，这要使你欢喜。这要归荣耀给你的神，这要向你表明什么是你蒙悦纳的真正原因。当他转过脸面，仍要相信他，说，“尽管他掩面不看我，他依然是信实的。”

我还要再讲得深入一点。神的儿女会被撒但如此攻击，一直接近绝望放弃，然而他还是不被定罪的。鬼魔们可能在他的耳边敲响地狱的大鼓，直到他以为自己就在灭亡的边缘。他可能会看圣经，认为每一句威胁的话都是与他作对的，每一个应许都闭嘴，对他不加鼓励。他可能最终绝望，绝望，再绝望，准备打破挂在柳树上如此之久的琴。他可能会说，“耶和华已经弃绝我了，我的神不再是满有恩惠了。”但这不是真的。是的，他可能预备发誓千次，说神的怜悯已经永远完全离开了，他的信实永远停止了；但这不是真的，这不是真的。一千个骗子为谎言起誓，也不能使它成为真理，我们所有的怀疑和恐惧都是骗子。如果它们有千千万万，都说同样的话，说神会弃绝他的子民，或者他会把一个无罪的人从自己身边撇开，这依旧是一个谎言；请记住，当你相信耶稣的时候，你就是无罪的了。

“但是。”你会说，“我充满了罪。”我要说，“哎，但那罪已经被放在基督身上了。”你说，“哦，但我每天犯罪。”我说，“哎，但在你犯罪之前，多多少少年前，它已经被放在他身上了。它不是你的了；基督已经一次永远把它拿走了。你因着信是一个义人了，神不会丢弃义人，他也不会把无罪的人撇开。”我要说，神的孩子信心可能会在低潮，他可能看不见他父面容的亮光，他可能会落入完全的绝望当中；然而这一切都不能推翻神的话语，“相信的不被定罪。”

你会说，“但如果神的儿女犯罪，这会怎么样？”这是一个很深的，敏感的话题，然而我们必须讲到它，在这里要勇敢面对。我不能切割神的真理，免得有人对此滥用。我知道有一些人，他们不是神的儿女，会说，“让我们犯罪，使得恩典加增。”他们被定罪，这是理所当然的。我不能做歪曲神的真理的帮凶。总有这么一些人，他们把最好的食物当作毒药，把最好的真理变成谎言，这样就定了他们自己灵魂的罪。

你问，“如果神的儿女堕落进入罪里面，这怎么办？”我回答，神的儿女不堕落进入罪里；每天他悲伤，叹息，因为当他想行善的时候，罪就跟随着他。但尽管他落入罪中，但他不因着这些罪而被定罪--不因着任何一件罪，也不因着所有加在一起的罪，因为他被接纳，这不是取决于他自己的，而是取决于基督完全的义；这完全的义不因着他任何的罪被取消失效。他在基督里是完全的；除非基督是不完全的，否则被造的人的不完全就不能破坏信徒在神眼里的称义。

但是，哦！如果他落入一些很大的罪，--哦神，保守我们远离这个！--如果他落入一些很大的罪，他的骨头折断，但这样他还要上到天堂。尽管为了试炼他，让他看到自己的罪恶，他被容许走偏路，然而那买赎了他的不会失去他；那已经拣选了他的不会把他撇弃，他会对他说，“惟有我为自己的缘故涂抹你的过犯，我也不记念你的罪恶。”（赛43：25）大卫可能不会走得更偏，但大卫没有失丧。他回转，他喊着说，“神阿，求你怜恤我。”每一个相信的人都要如此--基督要把他挽回。尽管他滑倒，他要被保守；所有蒙拣选的苗裔都要在宝座前相聚。

要不是因为这最后一个真理的缘故--尽管有人会对此加以反对--神的一些子民结局会是怎样？他们会被放弃，陷入绝望。亲爱的读者，如果你是一个向后退的人，我求你不要滥用我刚才说的话。可怜的向后退的人！让我对你说，你父亲的心肠在呼唤着你；他没有把你的名字从册子上涂抹。回来，现在就回到他这里来，说，“用恩典接纳我，无条件地爱我。”他就要说，“我要把你放在众子之中。”他要越过你的后退，医治你的过犯；你要再一次站立在他的恩宠当中，自己知道你还是在救赎主的义中被接纳，被他的血所拯救。神不是说他的儿女不会受试炼，或者甚至有时候他不会在试炼中跌倒；但他确实这样说，一次永远地这样说：相信基督的不被定罪。什么时候，什么情形下他都不会在定罪的判决之下，而是在神眼中永远称义。

第八章

信心包括了什么

如果我们是不被定罪的，那么当神的儿女相信基督的时候，神就没有一次会把他们看作是有罪的。我这样说你会吃惊吗？我再说一次：从你相信基督的那一刻起，神就不再看你是有罪的了；因为他永远不会脱离基督来看待你。你常常看自己是有罪的，你双膝跪下--这是你当做的，你哭泣，悲痛；但即使当你为里面生出来，实际的罪哭泣的时候，他仍从天上说，“你的称义而言，你是全然美好可爱”。你就像基达的帐篷一样污黑--这是按本相你自己的样子；你像所罗门的帐幕一样美好--这是你自己在基督里的样子。你是污黑的--这是你自己在亚当里：但你在第二个亚当里是美好的。

哦，想想这点！--你在神眼里永远是美好的，在神眼里永远是可爱的，在神眼里永远仿佛是完美的。正如你在基督耶稣里是完全的，在基督耶稣里是完美的，正如使徒在某处所说的那样。你总是完全被洗净，完全披戴基督的。记住这点；因为这是很肯定包括在这句话的意思里面的，“信他的人不被定罪。”

另一个值得大大思想的是，作为信徒，你永远不会因着你的罪受刑罚。你要因着它们受到管教，正如父亲管教他的孩子一样；这是福音作为的一部分；但你不会因着你的罪被击打，好像颁布律法的人击打罪犯一样。你的父可能会常常像他惩罚恶人一样惩罚你，但永远不是因着同样的原因。

不义的人站在他们自己的恶行的地位上；他们受苦，这是他们当得的赏赐。但是你的悲伤不是因着这是你当得的而临到你身上；它们是因为爱的缘故临到你。神知道，在一种意义上你的悲痛是如此一种特权，以致你可以把它们看作是你不配得的祝福。当我特别愁苦的时候，我常常想到这点。我知道有人会说，“你受苦是当得的。”是的，我亲爱的弟兄，但所有的基督徒加起来都没有足够的功劳，来配得这么一件好事，就是我们天上的父带着爱心的斥责。

也许你看不到这点；你无法思想苦难临到你，这其实是盟约的一种真正的祝福。但我知道盟约的杖和立约的血一样都是恩典的赐予。这不是配得或应得的问题；神把这给我们，是因为我们需要它。但我们要问的是我们是不是真的这么好，配得这些。我们决不能达到如此高的标准，以致我们可以配得像这盟约的祝福，这如此丰富，如此满有恩惠的神的护理-那管教我们的神的杖。在你一生中从来没有律法的击打落在你身上。因为你已经相信了基督，你就不在律法的管治权之内了。

英格兰的律法不能动一个法国人，只要他在他自己皇帝的保护之下。你不在律法之下，但你在恩典之下。西乃山的律法不能触动你，因为你在它的管治权之外了。你不在西乃山，或亚拉伯。你不是夏甲的儿子，或使女的儿子，你是撒拉的儿子，要到耶路撒冷来，是自由的。你出了亚拉伯，现在来到神自己的美地。你不在夏甲之下，而是在撒拉之下，在神恩典之约之下。你是应许之子，你要得到神自己的基业。

要相信这点，就是律法的击打永远不会落在你身上；神的愤怒绝不会按着律法的意思落在你身上。他可能会给你管教的击打，不是因着罪，而是因着他自己丰富恩典的缘故，为要把罪从你里头除去，好让你在成圣上可以得到完全，就像你现在在耶稣基督的血和义里，在他面前是完美完全一样。

第九章

信心排除了什么

信心排除了什么？嗯，我肯定它排除了夸口。“信的人不被定罪。”啊！如果圣经说，“有好行为的人不被定罪。”那么你我就可以多多少少有可夸的。但当圣经说，“信的人”--嗨，这就没有任何为旧我美言半句的余地。不，主，如果我不被定罪，这是你白白的恩典，否则我坐下来写这篇文章的功夫，我就已经被定罪千次了。当我跪下，我不被定罪，我肯定这一定是神主权的恩典，因为即使当我祷告的时候，我还是理当被定罪的。就算当我们正在悔改的时候，我们也在犯罪，当我们为这些罪后悔的时候，我们正在加添我们的罪。我们因着肉体的缘故所做的每一件事，都是再一次犯罪，我们最好的表现是如此沾染罪，以致很难知道它们是好行为还是坏行为。只要它们是我们自己的行为，它们就是坏行为；只要它们是圣灵的工作，它们就是好的行为。但即使这个时候，好的不是我们的，是圣灵的，唯一邪恶的是归回我们自己的。啊，那么我们就不能夸口！离开吧，骄傲！离开吧！

基督徒必定是一个谦卑的人。如果他抬头说些什么，那他就确实一无所是。当他一开始夸口，仿佛是他自己的右手争取来了胜利，他就不晓得自己身在何处，或站立在什么之上。基督徒，抛弃夸口；在你的神面前谦卑生活，不要让一句自我恭维的话出你的口。牺牲自己，让你在神宝座前的诗歌是，“荣耀不要归与我们，不要归与我们。要因你的慈爱和诚实归在你的名下。”

接着它还排除了什么？我想它应该排除了--在这里我要自我责备了--它应该排除了怀疑和恐惧。“信的人不被定罪。”我怎敢如此拉长着脸，作人好像在我们背上负担着全世界的忧虑？如果十年，十一年前我知道这节经文对我是真实的，就是我不被定罪了，我该又会是怎样呢。嗨，我想如果我可以感觉我立刻得到赦免，如果我只有基本的糊口，被关在牢房里，每天被九尾鞭抽打，如果我可以马上感到我的罪被赦免了，我就可以欢喜接受这一切。

你现在是一个得到赦免的人了，然而你却忧心忡忡！哦！是多么羞耻。不被定罪了！然而却悲悲惨惨？基督徒，燃起你的烈火！站起身来，把眼泪从眼里抹干。哦！如果一个人现在卧在监牢里，下星期就要被处决，如果你可以到他那里去说，“你被赦免了”。是要高兴地从位子上跳起来；尽管他可能失去了他的财物，尽管他可能在得到赦免之后还要受许多的苦，然而只要命被保住了，这一切对他来说算得上什么呢？他会觉得这根本算不得什么。

现在，基督徒，你是被赦免了，你的罪都被赦了。基督已经对你说，“你许多的罪都赦免了”--你还悲悲惨惨吗？如果我们有时候都要这个样子，让我们尽可能使它越短越好。如果我们有时候一定要灰心，让我们求主再次把我们拉起来。我担心我们的一些人会落入坏习惯里，把低沉变成一种固定的做法。基督徒，要小心，要小心这会在你身上生长--这使人烦躁的灵--如果你一开始的时候不抵抗这罪，它就会在你身上越来越厉害。如果你不来到神的面前，把这些怀疑和恐惧从你身上除去，他们很快就会像埃及的苍蝇一样把你淹没。当你可以杀掉第一个大的疑惑，你也许就会杀掉一百个，因为一个大的疑惑会滋生出一千个，杀掉领头的就是杀掉一整群了。

所以，要全神贯注防备第一个疑惑，免得你在灰心丧气里成了习惯，生出伤心的绝望。“信的人不被定罪。”如果这排除了夸口，它也应该排除掉怀疑。

还有，这排除了继续犯罪。我的主，我如此多次得罪了你，你竟然还白白地赦免了我吗？还有什么更强烈的动机可以促使我不再犯罪呢？啊，有人说这是一个鼓励人去犯罪的教义。人如果可以从中找到任何任意犯罪的理由，他就是一千个鬼魔集成于一身了。什么！因为我得赦免就继续犯罪？因为耶稣基督已经取走了我的罪，代替我受苦，我就可以继续活在罪中？人的本性已经够坏的了，但是当它试图想从神白白的恩典得出犯罪的理由，这看来就是人本性最恶劣的光景了。

尽管我如此败坏，但我确实觉得，面对一位赦免人的神去犯罪，这是一件很难的事情。面对罪基督的血去犯罪，面对蒙赦免的感觉去犯罪，要比面对律法的可怕和地狱本身的可怕去犯罪，更为艰难。我知道，当我的心因着对神忿怒的惧怕而最为惊醒，此时犯罪却要比当我心里大大明白他的爱的时候去犯罪要心安理得。看到你的帐清了，却去犯罪，还有什么比这更大罪的呢？哦，恶毒堕落的人！你正站在最深地狱的边缘。但是我肯定，如果你是神的儿女，当你看到你的帐清了，体会到你在基督里是称义的，你要说：

为爱背负他名，

从前有益，现当有损；

从前骄傲现为羞辱，

将我夸口钉上他的十架。

是的，我必须，我要为耶稣的缘故把万事看作有损的。哦，愿我的心在他里面，在他的义中完全！这要使你活得与他接近；这要使你与他相似。不要以为专注这个教义会使你轻视罪恶。这要使你把罪看作是那位把基督置于死地的严酷行刑官；是一个可怕的重担，除非靠着神永远的臂膀，否则不能从你身上挪开；然后你就会变得全心憎恨它，因为它是与一位满有爱心，充满恩典的神相敌对的；靠这个方法，要比任何阿民念主义的怀疑或任何靠守律法的含糊其词更能带领你沿着你的主耶稣的脚踪行，跟随羔羊，无论他到哪里。

我想这篇小小的作品，尽管是为神的儿女而写的，也是为了罪人的。罪人，我希望你也认同。如果你明白，信的人不被定罪，那么罪人，如果你相信，你就不被定罪；希望我讲的这些话可以帮助你在心里相信。

哦，但你说，“我可以信靠基督吗？”正如我说过的那样，这不是一个你可不可以的问题，神命令你要相信。圣经命令福音向凡被造的传讲，福音就是，“当信主耶稣基督，你就必得救。”我知道你太骄傲，不能这样做，除非神用他的恩典使你降卑。但如果你觉得你不值分文，自己一无所有，我想你会非常高兴接受基督作你的一切，如果你可以和那可怜的罪人一道说--

我是一可怜罪人，分文不值，

你可以不理会，对此认同，

但耶稣基督是我一切的一切。

愿神为他的名使这成就。阿们。

2009年8月2日阅读整理


《要知道里面是什么》

作者：司布真

《军刀与镘刀》杂志单张第19篇

我们在威尼斯的时候买了一些古董，然后发现太累赘了，于是想托停泊在运河里的其中一条英国船把它们带回家。我们带上我们的盒子。乘了一条刚朵拉出去，请求和其中一条船的船长谈一谈，我们问他这个问题：“你愿意替我们送一个盒子去伦敦吗？费用是多少？”他的回答来得很快：“除非我知道里面是什么，要不然就说不上，因为我可不想惹上麻烦。”这确实是一个很讲常理的回答，我们很羡慕这回答的谨慎和诚实。

多么可惜的是，在属灵的事情，比如接受什么，拒绝什么上，人却不行使这样的小心谨慎。亲爱的读者，现在这时候有成千糟糕的书籍出版，一群群的坏教师被派出去欺骗那不小心的人；你一定要警惕，免得被带领进入错误之中。对什么也不要想当然，要亲自察问，用神的话语试验各样新的教训，以及自称是古老的教训。你可能还不知道就把违禁品带上了船；要两眼睁开，观察检验，当一件事情被交在你面前的时候，要找出里面是什么。不要因为一个人是神职人员，或者说话流利，或者有学问，甚至他很善良大方就相信他说的一切。

把所有东西带到圣经的审判台前，如果它们受不住考验，就不要接受它们，不管他们是如何大胆假称自己是什么。

但是读者，你自己现在的信仰是正确的吗？你知道它里面是什么，它是由什么组成的吗？它有可能是有害的，虚假的吗？你要自己察验，除非你知道它是由什么做成的，否则就不要在你心里存有希望。魔鬼和他的同党正在试图骗你去捎带他们的货色，但要快快小心了，拒绝他们恶毒的伎俩。凭信心领受的耶稣成就的工作，是开恩美好的盼望，其他的都不是。你有这个吗？或者还是你在愚蠢地找其他的呢？求主带领你离开所有其他的，到耶稣这里来。不管人对你怎么说，要相信他们所传给你的，你在接受之前，当认真去了解里面到底是什么。

2009年9月8日阅读整理


《永约之血》

作者：司布真

“永约之血”（来13：20）

神同人一切的来往，都有约的性格在内。神非常喜欢立约，甚至若不借着约，祂就不和我们有交通；我们同神也是如此。亚当在伊甸园中，他与神，神与他，乃是在一种约的条款之下。但亚当不久就破坏了那约，说来令人感到可怕，那约仍然存在，因为在人这方面破坏了那约，神那方面一定要履行它的严肃威胁与刑罚。这就是工作之约，亦称行为之约，神借此约对待摩西，祂也在此约内对待以亚当为代表的全人类。后来当神对待挪亚的时候，也是这个约；在以后的世代中，神对待亚伯拉罕，祂仍喜欢借着约把祂自己同他联系起来。他守了这约，又对他的后裔继续重新立约，神甚至与合乎祂心意的大卫来往时，也并非是不用立约的。祂与祂的受膏者立约，今日神跟你我来往仍然用约。当祂以恐怖来定罪时，祂是以约来击打--即西乃约的剑；如果祂以恩典来拯救的时候，祂仍然是以约来拯救我们--即锡安约；就是祂与主耶稣基督（选民的代表者）所立之约。当我们与神有密切来往的时候，在我们这方面都是借着约的。在悔改之后，我们与神立感恩约；我们来到祂面前就知道祂为我们成就了何等大的事，我们将自己奉献给祂。当我们借着洗礼加入祂的教会时，我们就在那约上盖了印记，在我们领圣餐时，我们乃是重新立约，这样我们与神有个人的交通。若非借恩典之约，我们就不能祷告神；若非首先借着基督买赎我们的约，其次，借着把我们自己和一切所有的奉献给神的约，成为神的儿女，我们就不知道我们是祂的儿女。这是非常重要的，因为这约是由地至天的梯子，是我们与神交通的惟一方法，借着约我们才能与神有来往，在约与约之间我们也应当知道如何分辨。我们应当知道何为恩典之约，何者不是恩典之约。

一、恩典之约

消极方面

我们立刻看出这不是行为之约，乃是永远的约。行为之约决不是永远之约，那是起初在伊甸园中立的。它有起头，但它已被破坏了，并且要继续被违犯，不久就要完结，因此它不是永远的约。但在本节经文中所说的乃是永远的约，所以它不是行为的约。神首先与人类立约，其约文大概如右：“如果你们人能顺服神，你们就要得活，并且快乐度日；但如果你们悖逆，必定灭亡。悖逆的日子必定死。”这是神与我们人类的始祖（代表者）亚当所立的约。如果亚当守住了这个约，我们相信我们每一个人都能被保守，得以安全。但是因他破坏了这约，所以你我都堕落了，被认为是可怒之子，罪恶的后裔，倾向诸恶，受各样的痛苦。论到神的百姓，这约已成过去，已经为那新而更美之约废止，为新约的荣光给完全遮盖了。

这约也不是感恩的约，即神蒙爱的儿女与救主之间所立的约。在此约中我们将一切所有的奉献给祂，但这并不是本节经文所说的约，因为本节经文的约乃是永远的约。

积极方面

现在我们要看一看这约究竟是什么。我们分四点来论：

1、立约的两方：

恩典之约乃是圣父与圣子之间在万世以前所立的约；再进一步按圣经来说，乃是三位一体神之间所立的约，这并不是神直接与人所立的约，在那时期还没有人，但基督在这约中作人的代表。根据这个意思来说，这约是神与人之间的约，但并非神与人立个人约；那乃是神与基督所立的约，也是借着基督间接同那些用主宝血所赎，在创世以前为基督所爱的人立约。

我们所教训的，在星宿知其地位，在神从无中创造万有之前，祂已与自己，与祂的儿子，与圣灵作严肃的商讨，在此商讨中祂预定了祂百姓的救赎。这乃是古老的加尔文主义的伟大思想。而且，祂在此约中已经准备了方法与手段，并使万事互相合作，叫祂的预旨生效。我们能幻想并相信圣父对圣子立誓约，圣子对圣父宣誓，而圣灵亦对圣父与圣子立誓约，这是在万古以前的隐密中所已成就的，这约在后来成为一切圣徒的喜乐、盼望与矜夸。

2、立约的条款：

神早已预见人在创造之后要破坏行为之约；不管亚当在乐园里所占有的期间如何顺利，然而对他也是严肃的，至终他要反对的，而毁灭了自己。神也预见祂从世界人类中所拣选的人要因亚当的罪而堕落，一如其他人类一样，因亚当也是他们（选民）的代表者。所以这约的目的是把选民从新恢复到神儿女的地位。现在我们要看这约的条款是什么？

在父神方面的条款，这是我们口舌所难宣述的：（我不过是用人所能明瞭的话来描写而已）

“我至高的耶和华，将我的独生爱子赐给那无人能数的大群众，他们要被他洗净而脱罪，被保守，蒙引导，至终无瑕无疵地被领到我的宝座前，我凭自己起誓，因为再没有比我更大的，那些凡交给基督的人，将永远成为我不变之爱的对象。我要凭爱子的宝血赦免他们的罪。我要将完全的义赐给他们；我要收纳他们为儿女，他们要借着基督和我一同作王，直到永远。”

圣灵立约的条款如下：

“凡父神赐给圣子的人，到了时候我要叫他活过来。我要指示他们救恩的需要；我要除掉他们一切无根基的幻望，毁灭他们虚谎的避难所。我要把他们领到洒血之地；我要赐给他们信心，借此而得宝血洗净；我要将一切恩典赐给他们，我要使他们的信心活泼；我要洁净他们，并将所有的败坏从他们中间除掉，至终把他们无瑕无疵地领到你面前。谨此立约。”这是已完成的约款。

在此约的另一方面，是基督所立的约。祂对圣父立约：

“我父，在我这方面我应许到时候满足，降世为人。我要取堕落人类的形象与性情，我要活在愁苦的世界中，为我百姓的缘故，我要完全守律法。我要作成无玷污的的义行，能满足你公义圣洁律法的要求。到了时候，我要担当我一切子民的罪。你要将他们的罪归到我身上；因我受的刑罚，他们得平安，因我受的鞭伤，他们得平安，因我受的鞭伤，他们得医治。我父，我应许我要顺服，以至于死，且死在十字架上。我要高举你的律法，使之得尊荣。我要受他们一切的苦难。我要受你律法的咒诅，你将你的震怒之权都倾倒在我头上。我要复起，我要升到天上；在你右边为他们祈祷；我要为他们每一个人负责任，叫你所赐给我的人，没有一个能够灭亡，我要作他们的牧人，至终我要把他们平平安安地领到你面前。”

现在你对这恩典之约应得到一个清晰的概念--神与基督之间，圣父与圣灵之间的约，圣子为恩约的首领及神选民的代表者。祂为我们的得蒙救赎，忍受了神的忿怒。除了祂继续了我们代求之外，祂完成了一切，祂要把一切的赎民领进荣耀里。

3、立约的目的：

这约是为亚当每一个后裔所立的吗？绝对不是，这是非常明显的。我见有大多数的人灭亡，继续行走罪恶之路，拒绝每天在福音中所传讲的基督，把祂施恩的血当作平常，蔑视感化他们的圣灵；我见这些人逐渐败坏，至终在他们的罪中灭亡。我不相信他们在此恩约中有分。那些未悔改，拒绝救主的人，清楚证明他们在此神恩典之圣约中是无分的；如果他们对之发生兴趣，就必有所表现，令我们得以看见。到了时候他们要悔改，被主的宝血洗净而得救。恩典之约只与蒙拣选的人有关系。不管这教义如何令人难以相信，我们也要侃侃直陈。你不愿意听吗？“我为他们祈求，不为世人祈求，却为你所赐给我的人祈求，因他们本是你的。”若基督不为世人祈求，只为祂所拣选的人祈求，那么当你从神的话中，得知在此约中神早为这些人预备救恩，使他们承受永生，你为何怒气冲天呢？凡相信依靠基督的人，凡蒙保守到底，进入永远安息的人，才能对神恩典之约发生兴趣。

4、立约的动机：

究竟为什么缘故要立这约呢？在神那方面并非必得如此。因为那时还没有受造之物。除了神自己以外，我们不能到别处去找立此约的动机，因为神曾说过：“我是耶和华，在我以外并没有别神。”那么祂究竟为什么要立这约？这完全是出于祂的绝对主权。为什么有的人成为此约的对象，有的人则否呢？这是出于神的主权。这并不是由于人的功德，也不是神预先见到我们里头有什么长处，就拣选我们而遗弃别人在罪中。神如此拣选，乃完全出于祂的主权和恩典。弟兄姊妹们，如果你们关心这恩典之约，你们必要歌唱：“祂要怜悯谁，就怜悯谁。”“不在乎定意的，不在乎奔跑的，乃在乎施怜悯的神。”拣选我们的乃是祂的主权，分别我们的乃是祂的恩典，预定我们的乃是祂的不变性。除非在祂里面有爱和主权，就没有拣选每个人的动机。无疑地，神立此约的大目的，就是为祂自己的荣耀。神必要在祂自己里面找到祂的动机。祂是那“我是”。

在天上的万军，和世上的居民中，祂都凭自己的意旨行事。有谁能拦阻祂手，或问祂说：“你作什么？”泥岂能问窑匠：你为什么把我造成一个器皿呢？一物在未被造成之前，岂能命令造它的呢？绝对不能，神就是神，让人还归回到他原来的虚无里面。若神高举了他，他也不必骄傲，以为神在他的行为上找到什么理由。神拣选人，神爱人动机完全在乎祂自己。祂是自足的神，无须在祂以外去寻找什么，除了祂自己以外，祂更不需要从任何人得到什么。愿圣灵引导我们明白这崇高的真理。

二、永约的性格

此约称为永约，在此你就立刻看到它的古远性。恩典之约乃是万事中最古的，有时想起恩典之约比行为之约更古的事实，就引起莫大的喜乐。行为之约有起始，但恩典之约则否；行为之约有终结，但恩典之约要存到永远，与天地同流。恩典之约的古远性，是值得我们注意的，这是提高我们心志的真理。我不知道有比这更伟大的教义，这教义是一切诗文的精华，当你坐下默想这道理的时候，你的心灵就充满喜乐。你能想到这一点吗？在万世以先神已想到你？祂还没有创造诸山，祂已想到你这如虫如蛆的世人！在灿烂明星发光以前，在固定大地轴心以前，神早已设立了这恩典之约，预定了得救之人的数目。当人想到无限宇宙，或与天文家翱翎太空，发现天体之广大无垠，星宿无数的时候，神竟在全宇宙以外看顾我们这卑微的世人！这岂不更为惊奇吗？这不能使我们骄傲，因这是神的真理，使我们觉得快乐。信徒啊，你以为自己算不得什么，但神可不作如是想。世人藐视你，但神在万有被造以先就纪念你。神与祂爱子（你的代表）立此爱约，是比时代更久远。基督在万世以前就爱你，拣选并为你的缘故，代替你立此恩约。

1、永远的确定性：

凡属永远性的都是确定的、安全的、稳定的。人所建造的，以为能存到永远，但巴别塔倾倒了，金字塔也有颓废的象征。凡有所造就不是永远的，因他不能抵抗衰微、朽坏。但论到恩典之约，大卫说的好：“神却与我立永远的约，这约凡事坚稳。”在此约中，从始至终没有“如果”或“但是”。自由意志恨神的“要”或“一定”，却喜欢人的“如果”与“但是”。在恩典之约中只有“我要”与“我们要”。耶和华起了誓，圣子就要履行，那是千真万确的，因为祂是神。“他所说的岂不照着行么？”这是确定的约。假如有一个人盖造房屋，留下一块石头，或一条木料叫我去随便安放，我保管他的房屋要倒塌的。亚米纽派的约就是这一种的约，是不会站立得住的，因为他们依靠人的自由意志。他们说人得救与否，乃在乎人的意志；如果他不愿意得救，就没有一种控制的力量能够胜过他的意志。所以这问题就全在人了，全能的神可能被祂的受造之物所挫败，这是何等的亵渎！整个工作，从始至终都是在神的手里。这约的条款成为它的印记与保证，因为耶稣已履行了一切。不管人是否能履行，但耶稣基督已确定给成就了；这不是受造者的约，乃是创造者的约，全能的神要完成此约，人的意志算不得什么。这是恩典的荣耀--人不愿意得救--他与神为敌，然而神还要救他--神的约是“你要”，但人的心意是“我不要”；神的“要”征服了人的“我不要”，神主权的恩典，压倒了人的自由意志，将它掳去，作了不可抗之恩典与爱的全胜能力的俘虏。这是确定的约，所以堪称为永约。

2、永约的不变性：

若不是不变，就不能称为永远的，能变的是要过去的。我们确实知道什么东西若是改变的，早晚它必要废去，成为无物。但在此约中，一切都是不变的。神所立定的，必要成就，一字一划都不能更变。圣灵所发的誓必要成就，圣子所应许的，在祂显现的日子已经应验了，而且必要成就。如果我们以为这圣经的字句是可以涂抹的，那么我们就陷入绝望中。我曾听过有的传道人说，基督徒圣洁的时候，他就是在神的约中；当他犯罪的时候，他就从这约中被删除；当他悔改的时候，他就重新被纳入约中，所以他就这样在神的恩约中出来进去，就好像在自己的家中出来进去一样。他从这个门进来，从那个门出去。有时他是神的儿女，有时他是魔鬼之子--有时是天堂的后裔，有时为地狱之子。

我认识一个人，他甚至这样说，虽然一个人在恩典中蒙保守六十年，但在他一生的最末后一年也能堕落--如果他犯罪而死，他就永远灭亡了，他以往的一切信心，神过去在他身上所彰显的一切慈爱，都无济于事。我敢说这种对神的观念，不是正确的观念，对魔鬼有这种观念即可。我不能相信这样一位神，我也不能在祂面前俯伏敬拜。今天爱你，明天就恨你的神；应许了，又不能看到应许成就的神；赦免罪而又刑罚人的神--称之为义而后又处刑的--是我所不能忍受的神。他不是圣经中的神，我确实知道神是不改变的、公义的、圣洁的、真实的，既爱属自己的人，就爱他们到底，如果祂给了人什么应许，祂必成就，人一次在恩典中，就永远在恩典中，不致中途而废，早晚必进入荣耀里。

3、永约的坚持性：

这约必得应验，且要坚立。当基督成就一切，将每个信徒都带到天堂的时候；当父神看见祂的子民在恩约中聚集的时候，这约就达于最高峰，但不是结局，因为恩约中是这样说的：恩约的后裔要永远蒙福。只要“永远”一字存在，就必为承受永远之人确保喜乐、安全与荣耀。

三、基督之血与永约的关系

基督的血对此恩约发生四方面的关系：

1、对基督的关系：

祂在各各他所流的宝血，乃是此约的成就，借此罪得涂抹。由于耶稣的受苦，公义得满足；借着祂的死，律法得尊荣。因宝血代赎的功效，洁罪的能力，基督对父神为祂子民的缘故，履行了一切的条款。信徒啊，要仰望基督的血，要记得基督在恩约中的部分已经实行了。无须你去作什么，耶稣已成就一切；也更用不着自由意志来补充，神所要求达到一切，基督已经作成了。基督的血补满了恩约中欠债者的那一方面，神必得履行誓约，向基督宝血所救赎的人施恩爱。

2、对圣父的关系：

当我看见基督死在十字架上的时候，从那时起我就看见了永在的父，受祂自己誓约的拘束，祂必要履行约中的每一条款。约中岂不是说：“我要赐给你们一个新心，将新灵放在你们里面”？事必这样成就，因为耶稣死了，耶稣的死就成为这约的印记。约中岂不是说：“我必用清水洒在你们身上，你们就洁净了，使你们脱离一切污秽”？神必照着行，因基督已完成祂的部分。因此这约是丝毫无疑的，满可以借着基督向神要求履行一切条款；当我们谦虚恳求这约款时，天父决不能否认祂的应许，必因耶稣基督的血说是，阿门。

3、对罪人的关系：

亲爱的弟兄姊妹们，你果真完全靠耶稣的宝血吗？祂的血洒在你的良心上吗？你看见你的罪因基督的血得到了赦免吗？你是否以祂的牺牲为荣，以祂的十字架为你独一的盼望和避难所呢？如果这样，你就已经在此恩约中了。有些人愿意知道他们是否被神拣选。若不是他们先告诉我们，我们就不能告诉他们这件事。你相信耶稣的宝血吗？你如果真相信，你就在此约中。

罪人哪，你没有什么可说的，如果你退后说：“我不敢来！我惧怕！我不在此约中！”基督仍然在召你。祂说：“到我这里来。如果你不能来到立约之父那里，你可以到我这里来，我就使你们得安息。”当你来到祂那里的时候，祂的血就要洗净你，你的名字已经记载在红色的拣选册上了。你能在救主赎罪中看见你用血写成的名字吗？如果你能，那么你就能有一日在父神的拣选中看见你金色的名字。相信的就是蒙拣选的。血就是对你立恩典之约的象征、纪念、保证与印记。基督的血，犹如望远镜，你不能凭肉眼看见你的拣选，乃凭基督的宝血你才能看得清楚。罪人哪，你要依靠基督的宝血，如果这样，那永约之血就是你上天堂的保证。

4、对三者的互相关系：

对圣子乃成全此约，对圣父乃是这约的证书，对罪人乃是这约的证据，这是血的荣耀。父神因此欢喜；子也欢喜，因祂俯视祂所买赎的人；罪人也因此得到安慰与永远的诗歌--“耶稣你宝血，公义，是我荣耀，是我歌唱，直到永远！”

亲爱的读者，我有一个问题要问你，我的责任就算已经尽到。你在此约中有盼望否？你信靠基督的宝血了吗？虽然你以为福音是受到限制，但你要记得福音是白白地传给世人。神的预旨虽然有限，但福音却广如世界。我将福音传给普天下的人，因为我受了托付。神的奥秘虽只限于祂所拣选的人，但信息却要传给万民。现在你一生中曾多次听闻福音，你所听到的是：“耶稣基督降世，为要拯救罪人，这话是可信的，是十分可佩服的。”你相信这话吗？这是你的盼望吗？你能说：“我是个罪人。我信基督为我死，我靠祂的宝血的功劳，除此以外，我别无希望。”“两手空空无代价，只靠救主十字架。”

如果你已经听见了，接受在你心中，又把握住这福音；那么你就是那恩约中的一分子。要提到拣选的道理，如何又令你惊惧呢？如果你拣选了基督，那是根据祂早已拣选你的事实。如果你以悔改的泪仰望基督，那么祂无所不知的慧眼早已看见你了；如果你爱祂，祂的心早已爱你了，而且超过你的爱，如果你说：“我父啊，你是我幼年的恩主（引导者）。”我就告诉你一个秘密--祂向来就是引导你的，你所以到了今天，都是祂的引导，最后祂要把平安赐给你。但你就能骄傲自恃地说：“我什么时候愿意悔改相信，什么时候就悔改相信；我和别人有同样得救的权利，因为我尽上我的本分和别人一样，我毫不怀疑地一定得到赏赐。”--如果你赞成一个普遍的救赎，就是凭人的自由意志随时可以接受救恩，那就请君自便，迟早你要失望的。你要知道神是不会在这个立场上来对待你的，祂要对你说：“你离开我去吧！我从来不认识你。凡不借着子到我这里来的，就永远不能到我这里来。”我相信那些不肯屈服神的拣选之爱与主权之恩的人，有很大的理由怀疑他究竟是否是一个基督徒，因为反对的灵就是魔鬼的灵、骄傲的灵、未被重生的心。愿神从你的心中拿掉与祂自己为敌的心志，借着祂儿子的血，使你与祂和好，就是那永远的证据与印记。

2010年12月5日星期日阅读整理


《司布真与极端加尔文主义的交锋》

研究司布真的专家伊恩慕雷（Iain Murray）指出，当加尔文主义得到复兴的时候，极端加尔文主义也随之出现，反过来，当加尔文主义衰微的时候，极端加尔文主义也随之消逝。

司布真最早期的争战之一就是与极端加尔文主义的交锋，许多关于司布真的传记都没有涉及到这个方面，这些传记的作者认为这只不过是“在细微的神学要点上的某些差异而已”。但司布真在他的自传中认为这是十分重要的。这场争战始于1855年一月，当时20岁的司布真成为新花园街教会的传道人才刚刚9个月，他的对手是51岁的詹姆士威尔斯（James Wells）牧师。他在一篇文章中指出，司布真的事奉是十分危险的--“小心一种假装的和傲慢的谦卑，小心修炼得好好的，装出来的客气，和那迷人微笑的外衣……另外我对他的归信的在神面前的真相有所怀疑--有非常严重的怀疑……关于司布真先生的事奉，我相信这是最为可怕地带着欺骗性的……”

这场冲突的原因并不是出于一位老牧师和一位年青的传道人之间的性格差异，也不是这位年长的牧师因着年轻的司布真广受欢迎而心生妒忌。司布真对士威尔斯十分敬重。伊恩慕雷指出，真正的原因在于威尔斯真心相信他所代表的传统是最纯正的基督教，任何对此有所质疑的人都是异端。如果人真的被呼召前来相信基督，那么这对他来说就是“富勒主义”，威尔斯认为神对他的呼召就是要“打倒相信的责任”。

这场争论中的一支插就是，一位在威尔斯处聚会的名叫麦赫斯的年轻人，在1854年早期曾偷偷前往去听司布真的讲道，之前人们告诉他司布真“根本上是一位阿民念主义者”。经过一段心灵的挣扎之后，他在新花园街教会听了司布真的一篇布道之后归信了主，不久之后，他就在大街上开始传道。他成为了司布真学院的第一位学生。他为了让司布真和威尔斯两人交好，在一份杂志上写了一篇题为“相信的责任？它是什么？请看--信的得救，不信的被定罪。--这就好像是马可福音16：16”的文章，自己也卷入了这场争论。

司布真指出极端加尔文主义的四个根本性错误。

一、极端加尔文主义者否认来相信福音的邀请是毫无例外加给所有人的。他把传福音的目的局限于呼召选民，因此只向选民宣讲神话语的命令，邀请和要约。对他来说不存在着对整个罪人的会众的求情，呼吁和请求。司布真完全拒绝这种态度，他许多次好像这样对每一位听众说--“但记这些事，要叫你们信耶稣是基督，是神的儿子。并且叫你们信了他，就可以因他的名得生命。”盲目的眼睛，看着他；死亡的灵魂，看着他。不要说你不能；当你们听到这命令的时候，我凭着他的能力说话的那一位要行一个神迹，瞎眼要得看见，死亡的心要因着他的灵的有效的动工而跳跃进入永生。

二、极端加尔文主义者宣称罪人到耶稣基督面前来的理由在于他自己认罪和得确据的经历。极端加尔文主义者说，除非我们被圣灵内在动工，否则我们没有这种理由。但司布真宣讲全人类都有相信的理由给了他们，这理由给了他们信靠主耶稣的权利。这理由就是在神的话语里可以找到的，就是对普天下的命令，让所有人向他们的罪悔改，要相信主耶稣。司布真呼吁说--“不要等到你的感觉告诉你你可以冒险来到基督这里，今天，按着你的本相你就有资格前来，因为神正真诚地呼求你到他的儿子这里来得赦免。”在他1863年所作的题为《相信的理由》的布道中，司布真告诉人们，如果这理由不在神的话语里，而在于罪人自己的情况，结果就会是人被驱使去看他们自己里面，问：“我有没有充分破碎我的心？”而不是仰望一位欢迎人的救主。这正是今天的情形。司布真一针见血地指出，那些心破碎得最厉害的人，正是那些最强烈地感觉到自己的心是顽固坚硬的人。

三、极端加尔文主义者宣称人的无能意味着我们不能在人还是无能的时候要求人到基督这里来。他说，一条普世性的命令必须要以存在着一点点的能力为前提。司布真回答道，他不会有一分一毫削弱调和人的败坏和无助的做法。福音是本乎恩典，因此是建立在人的资源能力的绝境之上。只有以全然败坏和人全然没有能力为前提，福音的荣耀和能力才能被传讲。司布真接着就会高举神拯救的能力。在圣经里可以看到两条线索，一条是宣告人因为死在罪中而无能为力，然而他要负起责任转向神，另一条线索是耶和华拥有主权来施加拯救。正如一个人指出的那样，神做一半，人做一半的观念是完全虚假的。神做一切，人也做一切，这是圣经的教训。

四、极端加尔文主义者否认神对世人的爱，他对神的本性有一种令人恐惧的歪曲，把他描述为发烈怒的，不能轻易被引发去爱的神。伊恩慕雷说，如果我们和基督有更多的交通，我们就会更认识他，更爱他。那么我们就不会不明确神愿意罪人得到拯救。救主对拖延的耶路撒冷说--“我多次愿意聚集你的儿女。”

伊恩慕雷的结论有四个方面。

一、任何真正的合乎圣经的神学都不是排斥性的。圣经对恩典作为的教导，目的不是使基督徒和基督徒分开，而是要把基督徒和世界分开。司布真说他认识许多蒙得救被呼召的人，他们自己却不相信神的呼召，许多人直到最后都不相信圣徒蒙保守。他们持守认识上的这些错误，然而我们要在十字架前和他们，和每一位信徒会面。司布真憎恨分隔。

二、存在着一种不按着正确秩序传讲圣经真理的危险。在加尔文《基督教要义》最终版，关于神拣选的教导是接着对称义的教导的。在传福音中，拣选不是放在首要的位置，中心的是因着基督白白的称义。

三、当加尔文主义不再是传福音的时候，它就是一种头脑上的，冰冷的，无吸引力的宗教体系。当嘉理去了印度，富勒在英格兰掀起差传的兴趣的时候，浸信会中就发生了改变，他们就开始增长。

四、伊恩慕雷的结论指出--这是何等庆幸，司布真在二十岁的时候没有成为一位极端加尔文主义者。否则他的布道就不会被全世界所阅读，直到今日。

2009年9月15日阅读整理


《与神同工》

司布真1877年4月27日在浸信会传道会上的讲话

我开始发言的时候你们向我欢呼，这总是让我难过，因为你们根本不晓得自己会怎样失望。我们尊敬的朋友史达翰先生已经给我们定了一个很好的基调，我希望有一种正确的灵能贯穿在集会当中。如果你们去看报告，我想会对它感到很满意，它不仅充满有趣的事情，还写得非常好。我不能说自己是一个喜欢读报告的人。我通常发现，我夜里睡不着，报告是我可以使用的其中一样最好的东西。但是这份报告完全没有催眠的部分，它有很多让人喜欢的话，值得引用。也许在我结束发言之前，我该引用上一两句，因为我自己是讲不了这么好的话的。史达翰先生所说的感恩的灵，这是我们决议的基调，我希望这是在所有为传道会尽了任何力量的人心里掌管人，居首位的；但是我真诚希望你们这些没有做过任何事情的人，感受的不是个人深深的感恩，而是因为在其他人有权感恩的事情上无份而感到有一点羞愧。

我们要以诚实开始，每一个尽了绵薄之力的人，现在都要为着我们有一个相当丰硕的收成而赞美主，高举主。如果我们不曾播下这收成一粒的种子，也许我们最好还是要悔改，而不是感恩，要有归正，我们应当马上去为主做一些事情。然而就算你们没有做什么，你们也可以为别人做了这工作而感恩。所以让我们为着今年的工作比去年更好，神已经悦纳了我们的工作而一起来颂赞，赞美，高举主。我为着报告所讲的成功心怀感恩。

取得成功，这是极大的祝福。当然我们都知道，至少那些他们的会堂是空荡荡的人是知道，大的聚会并不是成功的标准。有极多的人加入教会，这根本不是神祝福的凭据；事实上，如果空荡荡的座位只是表明人有极大的忠心，不愿屈从于那吸引众人，如此广受欢迎，如此庸俗的神学，那么它就比塞得满满的教堂有更大的祝福。你们知道这是怎么一回事。我并不认可那样的事情，但我仍要说，我是为成功感恩；但为着神容许我们去为他工作，我的心里是有更大的感激。如果他只是让我成为一只小小的蚂蚁，在他脚前活着，如果他不把我踩碎，而是让我活在那里，为他背负沙粒，贯穿永恒，我也要在他脚前跪拜，称颂他的名。在我看来，神容许我们在他拯救人的伟大工作中有任何的份，这就是他其中一样最大的恩赐，我邀请你们今晚为着神悦纳我们的成功向他感恩；即使我们没有任何成功，我也要邀请你们为着他容许你们来事奉他而感恩。

我想，除非我们为神做一些什么，否则我们还是缺少我们的灵魂与神完全相和的一样证据。我有时候在头脑里想象，那位小儿子回到他父亲家里，他的父亲抱着他的颈项与他亲嘴，用音乐舞蹈大大欢庆一番。但我可以进一步想象，当赶集的日子来到，父亲派大儿子去集市卖麦子和肥牛，而小儿子被留在家里，我可以想象父亲对自己说，“我真不晓得；我爱我的小儿子，但是我不能相信他；我想现在还不能让他承担任何责任。”我能想象这种情形持续几个星期，几个月，小儿子总是被留在家里，去尽可能尽分配给他的责任，但总不被允许去做任何需要可以信得过的事情，最后他心里这样想，“我不怀疑我的父亲已经尽他所能原谅了我，我可以看出我的大哥总是被派去做需要有任何责任和信靠的事情，我的父亲还不能相信我。”我想他内心最深处会有这样的感受。只有最后当他父亲交托给他一些贵重的东西，一些家族继承的东西，或者派他去做一些重要的工作，他才能说：“我终于又有了作儿子的地位，我完全重新得到我父亲的心，现在我象我的大哥一样，是他的宝贝。”

保罗因着神把福音交托给他而感谢神的时候，他似乎是有同样的感受。这是神所能交托给人的最大的事情，他把福音交托给他这个罪人，这个大数的扫罗，他感谢神，说，“我本来比众圣徒中最小的还小。然而他还赐我这恩典，叫我把基督那测不透的丰富，传给外邦人。”

主让我们在他内心最看为宝贵的那工作上为他工作，这就成了我们与他完全相合的记号。他把这工作看作是他的瞳仁，事实上救主为此把他的血流出。而且，如果我们不被容许去为基督做工，我就看不出我们对与基督合一的认识怎么可以完全。如果他乐意用他的宝血拯救了我们，然而什么也不给我们去做，我们是可以和基督相交，达到一定的程度，但按我的经历来说，依我看和基督的相交，是没有比你开始尝试去为基督赢取灵魂的时候，是更让你觉得如此生动，如此真实。啊，当你投入与人心疑惑的争战，为人心刚硬哭泣；当你把神的怜悯作为缘由摆在人心面前，发觉自己失败，灵里大大忧愁，觉得你宁可自己早点死去，而不愿那人沉沦；当你体察到基督的心肠，他的眼泪，如血滴一般的汗珠，临死所受的创伤，都向你表明他是多么爱着堕落的人，你就一定会要求接过某样任务去做。教会需要去做宣教的工作，好把它提升到一种正确的高度，使它可以去正确认识基督伟大的心肠，去更多明白那来到这个世界，寻找拯救失丧之人的他。

当我来到这里，我是愿意做怎么都行，只是不要接过这个任务，因为我觉得要发表一篇关于宣教的演讲，我自己是完全不能胜任。从德里回来的史密斯先生可以给你们作这样一篇演讲，因为他可以对你们讲他所见到，神藉着他所做的事。我们亲爱的朋友史达翰先生已经给我们作了一篇这样的演讲，他讲得很好；但我质疑有没有任何人可以照着这个奇妙题目，就是宣教，向世界传福音这工作，按着这个题目的分量把它完全讲清楚。啊，你们这些演说家，如果这个题目是给你们去讲的，你们是要在这题目上耗尽你们的一切。在这如此重大的问题面前，所有人的口才和说服力都要颤抖。我不会尝试按着它来讲，只会向你们说几句，讲一讲神赐给我们，容许我们在从人当中收聚他的选民，最终为基督征服全世界这件事上与他同工的这个特权。

直到目前为止，我仍相信最终我们要为基督赢得全世界。我不能认同那个理论，就是船要沉了，不能有救了，我们要从坏船上抢救出几个人。这是一个最让人高兴的理论，因为它能让一个人在晚上可以睡觉，不为人的灵魂担忧。让我对我同胞灵魂感到安逸的任何事情，我都是不喜欢的。对那些影响我的灵，让我对我的同胞立刻得救的事情关心更少的事，我总是加以谴责，认为是错误。在这份工作上神让我们与他一同做工，这是极大的特权。在创造世界的时候，他是独自创造；然而当他把人放在园子里，他就命令人修剪看守；在创造中，人和造他的神没有什么相交-不太多。然后是救赎，关于我们被救赎的那极大代价的付出，我们在当中没有与神的相交，神一定要完全付出这一切，他的名是当得称颂的，他已经完全付出！但是，在这救赎的应用上，神给了我们机会，与耶稣同工。我们宣扬这好消息，在神手下作为工具去打动人心，圣灵通过我们动工，我们被赋予能力，可以和基督有最超乎寻常的相交，比任何人所能做的事可以有更亲密与基督同工。保罗非常奇妙地说到那些由他而生的人，然而在另外一个地方，他说他为他们经历生产之痛；仿佛他取了父母双方的作用，在各个方面都是人灵魂的属灵父母。神竟如此大大使用我们这些可怜的人，这让我感到惊奇万分；多么奇妙，他竟愿意把宝贝放进这瓦器里面，如果你要宝贝，你也一定要接受这瓦器。

有一些人看为基督赢得世界这项工作，就算不是觉得难以置信，也是觉得有一些害怕，因为它实在是太浩大了。哦先生，对我来说这正是这件事情奇妙所在。如果我们的主说，“用我的血买赎回来的我的孩子，我要给你们一些小小的任务，一些很容易做的事。”嗨，那么人就从来不会像现在这样被提升到目前的高度，因着神的教会的工作，有数以百万计的人的这个世界，要服在以马内利的脚前！

想起这点就令人惊叹。主，“人算什么，你竟顾念他。”把这样一份工作交托给他，你竟如此眷顾人。确实，“你让他比天使微小一点。”但是在这件事情上，就像在其他很多事情上，你让他和你的爱子联合在一起，以荣耀尊贵为他的冠冕。小小的冲突！这看起来神还没有把他心所看重的交托给我们。但是一份像这样的浩大工作，这份和永世相关的工作，这让历代以来无数的人为之努力的工作，神把这份工作交托给我们，这就是他自己再次亲临他的教会当中，在他的百姓当中再一次活出他赢取灵魂的生命。

我想如果基督说，“我亲爱的孩子们，我把英格兰交托给你们，去向它传福音，夺取英伦诸岛，夺取全部。”我想此时我们都会服在他的脚前，满是泪水，说道，“主，让我们去法国试一试，在布列塔尼那一边有一些人，是很像威尔士人的，主啊，也把他们包括在内。”我想过了一阵，一些勇敢的弟兄会说，“恩主啊，让我们去试一试拉丁族裔，加大我们的使命，让我们去到他们那里。”如果我们的威尔弟兄在罗马取得了成功，其他的宣教士在别处取得了成功，有一些人要说，“让我们祷告求神，因为印度属于大不列颠，让我们去那里吧。”我想，如果我们真是爱他，我们会总是要求神扩张我们的使命；如果我们真是爱他（哦，愿我们更加爱他），我们看到这个使命是如此巨大，我们就满心欢喜；让我们倾尽全力，靠着他要加给我们的力量，奉他的名去做工。但是有人说，“但是反对是如此之大。”迷信是如此顽固，人的智慧是如此反对福音，特别是在印度；我们怎么办？你希望战斗比现在要缓和一点吗？你的勇气去了哪里呢？我想神对待我们，就像英格兰的国王对待他那位正和法国作战的儿子一样。儿子觉得自己被攻击得很厉害，他派了一位信使去到他父亲那里请求帮助。那位君王说，“不，他干得很好，我不想派更多帮助，免得我破坏了他的胜利，让他打完这场仗吧。”仁慈的主！我不要我今生的战斗比现在变得更轻松，赐我更大的力量，这是好得多的选择。我们不要怀疑的人变得没有那么聪明；求主让我们更好去传“所当作愚拙的道理”。就我们自己而言，我们不要人的迷信和现在相比变得没有那么强烈顽固；不，让我们对这有福的福音生出更大的勇气，高举它，发出更多的光，吓跑这些鼠类和夜间的恶鸟。一件可以很容易就做成的事，是不会显明我们里面那从神而来，抬举人的真理的。他似乎在说，“看啊，我要把这伟大，这严酷，这不可能的任务交给他们，我要和他们同在，直到世界的末了，他们要赢得胜利，他们归给我名的荣耀是大的。”所以，让这些反对就像现在一样，困难就像现在一样巨大好了。

有人说，“但是时间令人难熬！我们已经用将近十九个世纪试图让全世界归信了。”不是的，没有。有一些年间，宣教工作是得到开展的，但有一段漫长的黑夜，是什么也没有做，每一件事情都做不好的，罗马天主教变得越来越黑暗，乌黑，不是把光传递，而是把它遮蔽。宣教工作开始已经有八十五年了，岂不是这样吗？那时候，在一开始的年间，它是多么微小。我们做这样工作时间还不长。

你们的报告说：“我们的主慷慨使用他教会微薄的努力。”我肯定这是真的。已经做的很少，非常少。不要讲什么时间，八十五年算什么？只不过是比一个人的一生长一点而已。像这样的工作，我们不可以用多少年来谈论。

你会说，“他要来的应许在哪里呢？”这应许一直在它所在的地方，忠心的人以此大大欢喜；但是他们不是永远引用这应许，不耐烦，埋怨他，或者以此作为不去做工，变得不相信的理由。时候到了他就要来，但在我这一方，如果他现在来，我要大大欢喜；如果我活着看见这事，我要大大欢喜；如果他要一万年以后才来，因为人要知道基督现在给他的教会大大的委托，漫长的争战，有很大的工作去做。我们非常快，非常快就要在天堂里（愿神帮助在这礼堂里的每一个人都被接到天上！）人在天上要有一些回忆，想起在地上做了什么；如果一个人有五十年的事奉，充满着为基督做的工，他就可以为此感谢神，带着永远感恩的赞美反复思想一切发生的事情。教会一定要有一些历史，一些它的历史，是刻写在大光中，使它得到最大荣耀的；它能为它的主所做最大荣耀的事情是用鲜血写成的，是用它的宣教士在人当中的劳苦汗水写成的。

有一些人抱怨这花费庞大。不，我的朋友，这是不应该的。除了一个人，还会有谁去抱怨说，“为什么要这样浪费呢？这香膏为什么不卖三十两银子周济穷人呢？”如果主耶稣给了我们一项任务，是不用任何牺牲就可以安全做成的，每年只需要几分钱--依我看来这就是一些基督徒对宣教的看法--我们就要跪下说，“主，给我们一些事情去做，是更花费我们的金钱的；主，我们现在没有地方放香膏瓶了，我们在地上找不到你，可以把它们打破，把这神圣的膏油倾倒在你头上，我们不晓得要做什么。”你们看到了，基督有无限的屈尊俯就的信实，他给了我们工作去做，是要用尽我们得到的一切金钱的。我们献上多少，都可以完全用在扩展主的国度这份工作上。所以就这样慷慨吧。我们应当为此高兴，为了他赐给我们这样一份工作感谢他。哦，这是何等伟大的天平，神把一切和基督救赎有关的事情摆在上面！

先生，我相信灵魂不灭，我相信主救人脱离死亡和地狱，救人上天堂，进入永远的荣耀。我相信在传扬主耶稣基督的福音上，其利害关系并没有尽头，所以我感谢神，这份工作如此奇妙，完全是属神的，这份工作需要历世历代把它完全发展起来，他乐意和我们这如此可怜的人联合，我们尽管可怜，却是神他自己的至亲；因为在我们和神之间只有一位，他是神，赞美他的名，他也是人！他高举被他救赎的百姓，现在使他们成为儿女，他命令他们去做他儿子的工作，去让他用宝血已经救赎的极多的人归信。哦，愿我们能兴起，认识神工作范围的浩大，开始体会到--“爱既如此奇妙深厚，当得我心，我命所有。”

我不会再耽搁你们太久，我要表达我对传道会宣教士大大的满意。我看到宣教士明白神加在他们身上的责任，为此我要感恩。我最近认识很多这样的人，和更多的人有书信来往；我也可以像我们亲爱的朋友史达翰先生所说的那样，提一提一些宣教士的妻子，他们的价值是如黄金一般。在加尔各答有一样工作在进行中，要使得我亲爱的姊妹罗思夫人在妇女当中名声大振。我感谢神，在我们的宣教士当中有一种从神而来，热切的灵，他们（正如我所知道的，还不是全部）正是那些应当被差派出去的人，有神帮助，他们要满有荣耀做成他们的工作。

但是传道会需要更多的人，我把眼睛特别注目在这里的年轻人身上，心里思想我应不应当对他们说，“奉神的名，主是这样从他所住的幽暗之处说的，我可以差遣谁呢，谁能为我们去呢?”我祈求撒拉弗要用从坛上取下来的红炭去沾一些在座的人的口，好使一些人内心跳动倾口而出，“我在这里，请差遣我。”我希望这里有很多这样的人。我梦想威廉克里仍在敲击着他的锤子；我梦想这乡村的校长仍愿意出去教导异教之人。我梦想孩子们坐在烟囱的一角，他们要听到神正在行的事，他们长大，要成为像从前那些伟大宣教士一样的人。我求神这样的事情可以成就。弟兄们，为这样的人祈求，一个人，一个灵归神为圣，挺身而出的人，是要比俄斐的精金更为宝贵。神啊，愿我们有这样的人！更多一些新人，他们可以怎样激发我们去为基督的事业工作，比我们曾经梦想过的还要多得多呢。

是的，我们也需要更多的金钱。是的，你们富有了。神把很奇妙，极多的金钱托付给了他的教会。我相信，我们一定要起来，进入更高层次的奉献，然后神要通过我们大范围地祝福万民。史达翰先生岂不说得很好吗？就是我们的奢侈让我们失去更多，比失去我们的主更多。你们，你们一些人，可以思想这一点吗？你们要试图发现这不是真的吗？把你们一些奢华扔下。嗨，一些人一年花在长袜上的钱要比他们奉献给基督的金钱还要多。花费在一个人的颈项上，或者脚上，有时候是花在一个人小小指头上的金钱，要比一年奉献给基督的金钱还要多。有一些人，他们的钻石戒指今天晚上是应当被放在奉献盘上的。还有很多其他的事，是我们应当为基督去做的。

我听到一位弟兄有时说他是有十一奉献，如果人们按时经常向基督作十一奉献，他们奉献的会是何等奇妙地多啊！但我希望我们有一些人，是绝不会满足于十一奉献，或者奉献一半的，如果我们没有奉献超过主赐给我们的一半，是不敢安睡的。对一种光景的人来说，十一奉献可能是沉重的，但是对另外一个人来说，奉献出他所有的一半，这只不过是小事一桩。

一个基督徒首要的考虑应当就是，“我能为基督做多少？”当然，他奉献了当献上的；但是做成了这一切，他对自己说，“除了我主，我要削减一切。如果我是属于他的，我一切所有的都是属于他的，我一定要为他而活。”你说，“啊，你的话像乌托邦一样。”我知道，对你们一些人来讲确实是这样，但是对一些人来讲却并非如此，他们已经尝过，已经试过，确实要承认他们奉献越多，他们得到的就越多；更好的是，他们不以得到更多为夸口，因为这只会带来更多的责任；但这给了他们喜乐平安，可以把他们的财物归为圣，交给他们的主使用。异教徒正在灭亡！你打算要积聚金钱吗？异教徒正在灭亡！他们正沉沦陷入地狱！你相信他们没有更大的指望可以脱离其中，你相信他们将要永远沉沦了，至少你们大部分人这样认为；是要加增小小的公债帐户，还是要拯救灵魂？你是求财富积聚，把你的名字登在《伦敦图片新闻》的一角，报道你死了，留下多少财产吗？还是要灵魂得到拯救，至少把你的金钱归圣交给主使用，用在让他们得救的工作上，让这事情得以完成？让每一人自己回答，不是在今天晚上，而是他的心安静在永生神面前的时候。

亲爱的朋友，我们一定要进深到更深层次为宣教工作的祷告当中。我知道一些人祷告，想要得到什么就可以得到什么。哦，愿我们有五百位以利亚，每一个都在迦密山上向神呼求！我们很快就可以有充满雨水的云！祷告！是的，这曾经就是偿还欠债的正确方向，要为此祷告。哦，愿我们有更多的祷告，更多经常，不停地在祷告中提起宣教的工作！然后祝福必然就要临到。

有一些人说起神的主权，说起这件事是怎样让我们一些前辈裹足不前的。我完完全全相信神的主权，相信神的预定。我相信神命定我们为他尽心做工。我相信那给了我们每一个人尽力做工机会的神的主权。但你知道，在古时候一些非常好的人，他们信仰是如此纯正，尽管他们捍卫真道，坚守要塞，然而他们却从来没有想过要去进攻要塞。他们就好像那一天我在一座乡村教堂里看见的那种座位--很高，几乎把人挡住，顶上布满了尖刺--偶然来到的罪人是不能进入的。现在我们要脱离这种体系。我们已经把这些尖刺拆下来了；大门要打开，我们要邀请其它人进来。这就是正确的灵，求神帮助我们将它保持！不放弃宝贵的真理，而是为了基督的荣耀，用高贵的灵将真理传扬。

我遇见过很少的一些人，他们非常坚定，坚固，非常强壮，任何积极的努力都不能把他们推动，他们就像我一段时间之前在新森林见过的一种树，就是铁山毛榉。你是不可能把它砍倒的。有很少一些像这样的人，但是在他们身上浪费刀子和斧头是不值得的。

我们要去找那些可以被塑造，被感动的人，我要对这样的人说，“亲爱的朋友，你们有时候会说，‘如果我们不差派宣教士出去，异教徒能够得救吗？’我要问你们另外一个问题，‘如果你们不差派任何宣教士出去，你们会得救吗？’因为我非常怀疑你们是否会得救。”不要笑。那什么事情也不为他的主去做的人，他会得救吗？那从来不关心那正在灭亡的异教徒的人，他是得救的吗？他像基督吗？如果他不像基督，没有基督的灵，那么他就根本不是属他的人。一个年轻人说，“我正犹豫要不要去。”我要告诉你另外一件事情作为理由。除非你能证明你不应该去，否则你就要想，你要去，这是理所当然的。

每一个基督徒都要在最需要他的那一个部分，把自己献给主的工作，这就是到外出宣教，除非他能完全让自己信服，证明他不应该去，他没有这恩赐。我希望我们的人可以学会这一点。你缺乏进入侍奉的呼召。我相信这没有问题，但是那些说得好的人倒是要尝试，证明他们不是非要传道不可，如果他们能够证明，他们就可以得到允许退下；但是他们首先要经历这个过程。弟兄，除非你能证明神在他的护理中完全拦阻了你，否则你就一定要去。

有一天晚上我被一种像这样的惧怕吓醒。我梦见我的心停止了跳动，我的额头冒出了汗水；在我身边的桌子上有一只手表，很奇怪，手表正停在这个时候。我猜是我的耳朵听不到了那嘀嗒声，就发梦我的心停止跳动了。

啊，我希望一些基督徒，每次想起他还没有做完的敬虔工作，就会吓醒，说，“啊，我的心是不是停了？我到底是不是一个基督徒？”

“凭着他们的果子，就可以认出他们来。”这是说其他人。你不认为你也正是要用这种方法认识自己吗？当你不再为基督做工，你岂不应当停下来，问自己是否爱他吗？

当我在美顿的时候，我听说在英国人来到之前，那个地方是因为有很多橄榄树而很有价值的。这就是你们评价自己，评价教会的方法，是用出产的方法。你为基督出产做了什么没有？

当我经过马赛的时候我被吓了一跳，有一天他们在我房间里生了一团火，帮助我对付我的风湿病，我看见那个人把一些东西放在壁炉里面，我让他给我看看那是什么。那正是我想到的--葡萄树的枝子，如果葡萄树的枝子不结果，它就是什么用处也没有。你不能把它变成有一点点用途的物件。有人会在它生的火上摆上一个罐子吗？如果它不结果，它就要被烧掉，是什么用处也没有。一位没有成果的商人，或者一位没有成果的科学教授可能还会有一点用处，但是一位不结果子的基督徒，是什么用处也没有。“人拾起来，扔在火里烧了。”

我开始的时候讲为基督做工的特权，我要以为基督做工的必要作为结束。如果你不为他结果子，你还是他的门徒吗？你能证明你是属于他的吗？得救不是本于行为，但是得救要生出行为，这些行为就是表现在我们宣教工作里的行为。我是对聪明人讲的，你们自己判断我讲的好了。因着那正在死亡的千千万万人，我真的要恳求你们，为了他们的得救，起来与基督同工。因着那买赎你们脱离你们自己灭亡的那一位的血和伤口，不要停止祷告和做工，直到我的前任所写的赞美诗响彻全世界为止：“阳光不住前行的地方，基督将要为王作主。”

2010年12月3日星期五阅读整理


《预定与选召》

作者：司布真

“预先所定下的人又召他们来。”（罗8：30）

神预旨的书卷已对人的好奇心封闭了。好虚荣的人自作聪明：他想打开封闭书卷的七印，窥读永世的奥秘，但这终归徒然。展开书卷的时候尚未来到，就是时候来到，封闭书卷的印，亦非人手所能开启的。若有声音说：“犹大支派中的狮子，能以展开那书卷，揭开那七印。”只有神的羔羊，配打开那书卷，并念给世人听。那么我怎能知道，我是否为神所预定而得永生的呢？这问题包括着我永远的幸福；我是被丢弃在罪中生活，以致受罪恶果报的忧郁人群中之一呢？还是属于那虽然犯罪，却被基督宝血洗净，又穿白衣，行走在乐园黄金街道上的蒙福群众呢？这个问题若得不到解答，我的心是不会安稳的，因关于此事，我心急如焚。我对永远命运的事，比对一切暂时的事更特别关心。你们作先知的，如果你们知道，请告诉我，我的名字是记载在生命册上吗？我是那些被预定得永生的人中之一吗？还是我被遗弃去随从自己的私欲，以致毁灭自己的灵魂呢？提问这问题的人哪，这里有你的答案；这书卷尚不能展开，但神自己已经发表了其中的几页。祂虽然未发表写在那书卷上被救赎之人的名字，但祂在圣经中却揭露了蒙救赎之人的性质，并传布给你们今世的人。神预旨的记录，今日已传遍天下，圣灵对众人所说的话，凡有耳可听的，就应当听。读者，我不知你的尊姓大名，在神的圣言中，也找不到，但凭你的性格，你就可以念出你的名字来。如果你已经有分于本节经文中所说的选召，那么，你就当毫无疑惑地，把自己算在被预定的人中了。假如你被选召，当然你就是被预定的。

为了讨论这个严肃的题目，让我提到圣经中的两种选召。头一个是一般性的选召，就是在传福音时恳切传给凡听神话语的人。牧师的责任就是召人来就基督，他并不分彼此：“你们要往普天下去，传福音给万民听。”福音的号筒对会众中的每一个人吹响：“你们一切干渴的都当就近水来，没有银钱的也可以来，你们都来买了吃，不用银钱，不用价值，也来买酒和奶”（赛五十五1）。“众人哪，我呼叫你们，我向世人发声”（箴八4）。这呼召在神那方面是诚恳的，但人的本性是抵挡神，以致这呼召并非有效，因为人的忽视，以背向之，各行己路，毫不注意这些事；虽然人这样拒绝这呼召，将来人在审判台前被弃绝时，人可无法推诿。当吩咐你相信悔改时，劝勉你逃避将来的忿怒时，如果你藐视这劝勉，拒绝这吩咐，你的罪要归在你自己的头上。“我们若忽略这么大的救恩，怎能逃罪呢？”这节经文给了我们一个严肃的警告。我再重复一遍，这普遍的呼召被人拒绝；但这呼召并不是用圣灵的能力行使，以致不可抵抗的选召；结果人虽然听到这福音的普遍呼召，但终归灭亡了。

神家的钟声，每日在响彻云霄，罪人清晰可闻，但他们把手指堵在耳朵上，佯佯不睬，一个去到田里，一个去做生意，一个说我才娶了妻，所以不能去（路十四18-20）。由于不肯应召，所以遭来神的忿怒，祂宣告说：“先前所请的人，没有一个得尝我的筵席”（路十四24）。本题所引的经文中所论的选召，这不是一般性的选召，乃是特别的、个人的、分别出来的、有效的、不可抵抗的选召；凡蒙恩所闻此选召的人，就要顺服，就要接受此召。这就是那些说：“愿你吸引我，我们就快跑跟随你”的人。

论到此选召，我要简单地分为三段来讲：第一，选召的例证；第二、选召的考验；第三、选召的结果。例证、考验、安慰。

一、选召的例证

为了说明蒙神预定之人所得有效的恩召，我首先要用拉撒路的比喻。你看到那块大石头堵在墓门口了吧！因为有死尸在里头。尸体的姐妹对主说：“主啊，他现在必是臭了，因为他已经死了四天。”这是理性与自然的呼声。马大说的是真话，但站在马大旁边的那一位，不管祂现在如何卑微，祂究竟是唯神之神。耶稣说：“你们把石头挪开。”他们就照样行了，要听祂接下来要怎样说，祂就大声呼叫说：“拉撒路，出来！”祂是在对腐臭的，死了四天之久的尸体呼叫（司氏说蛆虫已在拉撒路的尸体内举行狂欢会了）；但说来希奇，就是从这坟墓中出来了一个活人；那已败坏了的人复苏得生，走出来，周身裹着布，脸上包着手巾，救主说：“解开，叫他走。”他就步行如活人一般。有效的恩召正是如此。罪人已经死在罪恶过犯中；他不但是在罪中，而且是死在罪中，自己毫无能力得到恩典的生命。他不但是死了，而且也腐败了；私欲如虫如蛆爬进他里面去，臭气直冲入神公义的鼻孔内，以致喊着说：“埋葬这尸体，丢在火中焚烧，毁灭。”主权之恩，大驾光临，看见这里躺着无知觉、无生气的罪魁；主权之恩借着神的灵，凭传道人，或毫无凭借大声呼叫说：“出来！”那人就活过来了。他对于所得的新生命有任何贡献吗？他是毫无贡献，他的生命完全是神所赐的。他死了，绝对死了，在罪中腐败了；当选召临到他的时候，生命就赐给他了，罪人应召，才从私欲的坟墓中走出来，开始过他的新生活，也就是永生的开始，就是基督所赐给的。

有人或者要问：“那么当基督召罪人从死里复生时，祂用什么话呢？”主可以用任何言词话语。才进来一个人，没有神，没有基督，只念了圣诗中的一句：“耶稣我魂钟爱者”，这就是他重生的媒介。他对自己说：“耶稣真爱我吗？那么我必要爱祂。”他就在那片刻之间复苏过来了。耶稣所用的话语，因时因地而异。今天我在这里讲道的时候，耶稣可以借着我对众人说话，无形中对一些死了、腐败了、直到如今仍活在罪中的人，成为神所赐的生命信息，而向义与基督活着。这是论到何谓有效恩召的头一个比喻。恩召发现罪人已经死了，赐给他生命，他顺服此生命恩召而生活。

让我们再看第二方面。你知道当罪人死在罪中的时候，在抵抗神这一点上他是活着的；他无力顺服神，但他却有够用的力量却抵抗神的恩召。我们可以用大数的扫罗来说明：这个骄矜的法利赛人憎恨主耶稣基督，捉拿一切信奉耶稣之名的人下在监里。他既在耶路撒冷无用武之地，便要请求文书（许可证）到大马色去寻索无辜者的性命。如果差遣彼得去到大马色路上对他说：“扫罗，你为何抵挡基督？你不久也要作祂的门徒。”扫罗就要斥责他说：“你给我滚开，要我作拿撒勒人骗子耶稣的门徒！你看这是我的信仰告白，我要捉拿你们的弟兄姊妹下监，在会堂中鞭打他们，逼迫他们亵渎神明，以致于死，我抵抗基督，心如火烧。但基督已决定要选召这个人。有大光照耀他，使他扑倒于地，且听见有声音说：“扫罗，扫罗，你为什么逼迫我，你用脚踢刺是难的。”扫罗的眼充满泪水，似有鳞片遮盖，说：“主啊，你是谁？”有声音回答说：“我就是你所逼迫的耶稣。”扫罗立刻觉知自己逼迫耶稣的罪，并得到赦免，起立为他所逼迫的耶稣勇敢作见证。这是有效恩召所成就的。如果神今天拣选听众当中最硬心的人，他必得顺服。当神选召一个人的时候，他可以抵抗，但他不能抵抗到底。神说你下来，罪人哪！你就得下来。每一个人得救总是被神不可抗的恩召所救赎；他能一时抵抗，但他不能抵抗以致得胜，他必得让步，神说话的时候，他必得降服。神说：“要有光”，黑暗就让步；如果神说：“要有恩典”，罪就得退后，最硬心的罪人，在有效恩召的烈火前被焚熔化了。

以上我们已经说明了罪人在罪中的景况，胜过罪人抵抗的无所不能。现在我们要在撒该的事上看到有效恩召的主权。基督正往耶利哥去传道，在那里有一个贪得无厌的税吏。耶稣来到这里的目的，就是要召一个人，经上说祂要住在那人的家里。你能相信吗？耶稣所要召的人，就是耶利哥城中最坏的人！他很想看耶稣，但他是个身量矮小的人，看不见祂；于是爬上桑树，躲在树叶里，希图看一看这一位翻天覆地的伟人，他丝毫并未想到过耶稣会来到桑树下，停步，举目对他说：“撒该，快下来，今天我必住在你家里。”撒该立刻下来，欢欢喜喜地接待耶稣到他家里。这就证明他蒙召不是仅仅听见声音，也是凭着恩典的本身，因为他说：“主啊，我把所有的一半给穷人。我若讹诈了谁，就还他四倍。”耶稣说：“今天救恩到了这家。”耶利哥城中有许多好过撒该的人，为什么单要召撒该？简单的理由就是：神的选召是临到那不配得的罪人。人没有功劳可以得这选召，但神重生祂所愿意重生的人，当祂的选召临到时，就是那罪大恶极的人，也要迅速地来就祂；从他们的罪恶树上下来，在耶稣基督面前悔改。

为说明此约的果效，我们提到亚伯拉罕是有效恩召另一显著的例证。“耶和华对亚伯兰说，你要离开本地、本族、父家，往我所要指示你的地方去。”“亚伯拉罕因着信，蒙召的时候，就遵命出去，往将来要得为业的地方去，出去的时候，还不知往哪里去。”可怜的亚伯拉罕，他的蒙召使他受何等试炼！他在父家是何等快乐、温暖，但在家中崇拜偶像，神召亚伯拉罕的时候，祂单独召他，出离迦勒的吾珥，并对他说：“亚伯拉罕，出去！”他便出去了，但并不知往哪里去。当有效恩召临到一家并选出一人的时候，那人必出到营外，与基督同受羞辱。他必须从他的亲朋密友中出来，从他的一切故知中，常在一起饮酒作乐的同伴中出来；跟随羔羊基督的引导。亚伯拉罕必得离开他的一切骨肉之亲，往所不知之处去，这是何等的试炼！但神却为他预备了福地，并要大大赐福给他。朋友，如果你真的蒙召，你也必得出去，自己单独出去。或许有些主内肢体要离弃你，你要无亲无故地出去--甚至你要被撒莱遗弃，作客异乡，孤独漂流，一如你的列祖。啊，如果那真是有效的恩召，如果救恩乃其结果，你单独一人上天堂，那又有什么关系呢？单独一人走天堂路，也强如在奔向地狱的人群中。

我还有一个比方。当有效恩召起初临到人的时候，他或许不知道那是有效的恩召。你记得当神召撒母耳的时候，他起来到以利那里，问他说：“你呼唤我，我在这里。”以利说：“我没有呼唤你，你去睡吧。”他就去睡了。耶和华又呼唤他：“撒母耳，撒母耳！”他又起来，到以利那里说：“你呼唤我，我在这里。”那时以利便知道是神召这童子了。当撒母耳知道是耶和华在召他，便说：“请说，仆人敬听。”当神的恩典开始在人心中作工的时候，那人往往并不清楚知道那是神的工作；他受牧师讲道的感动，或许他曾觉得有这感动，而不知道这感动是从何而来，他说：“我不知道究竟是怎么一回事，但我蒙召了。”我知道这个奥秘--我相信，神在我未认识祂以前，早已在我心中作工了。我知道有这工作，我知道我在祈祷，呼求神的怜悯，但我不知道那就是神的工作；我以为那是我自己的工作，后来我才知道，当我被引导认识基督为我的一切救恩、一切渴望的时候，我才知道耶和华已呼召童子了，因为那不是自然的结果，那必是神恩典的结果。我要对那些初蒙恩的人说，只要你的蒙召是真实的，你就要安心信靠那是神的选召；纵然你以为神的手不在其中，你也应当相信，因为自然绝不能产生有效的恩召。如果这召是有效的，你就是出离罪恶，来就基督，出死入生，脱奴轭而得自由。虽然你未曾看见神的手，但神的工作却在那里。

二、选召的考验

如果你看提摩太后书一章9节，就有这样的话：“神救了我们，以圣召召我们。”这就是我们蒙召的头一块试金石--被召的人多，选上的人少，因为有许多不同的呼召，但真正的呼召，而且惟有这召才能回答本节经文中所说的。那乃是“圣召，不是按我们的行为，乃是按祂的旨意和恩典。这恩典是万古之先，在基督耶稣里赐给我们的。”此召禁止我们靠自己的行为，叫我们单独依赖基督而得救，后来又叫我们除去死行，服事永生的真神。如果你仍然活在罪中，你还是没有蒙召；如果你伪装悔改，仍旧继续以前的生活，你是根本没有悔改；那说他是从醉酒的情况中蒙召的，他就当弃绝醉酒；人从罪中被召出来，但他就不应该仍在罪中活着。当扫罗寻找他父亲的驴的时候被膏为王；有许多人被召的时候，正是当他们追寻罪中之乐的时候，一旦他被召，他必定要丢开驴，舍弃自己的私欲。如此你就可以知道现在你是否为神所召。如果你仍继续活在罪中，行事为人随从今世的风俗，顺服现今在悖逆之子心中运行的邪灵，那么你还是死在罪恶过犯之中；因为那召你们的既是圣洁的，所以你们也必要圣洁。你说：“主啊，你知道万事，你知道我愿意遵守你一切的诫命，在你面前行事为人纯全无疵。我知道我的顺服不能救我，但我渴慕顺服。世界上再没有任何事比罪更能使我心痛的，我极端愿意除掉罪；主啊，求你助我圣洁。”这是你内心的呼声吗？亲爱的，如果是这样，我相信你已蒙神选召了，因为那召是圣召，神用此圣召，召祂的百姓。

另外一处圣经是腓立比书三章13至14两节：“忘记背后，努力面前的，向着标竿直跑，要得神在基督耶稣里从上面召我来得的奖赏。”你所蒙的召是从上面来的召吗？这召曾否提起你的心灵，使你注重天上的事呢？这召曾否提高你的盼望，使你不再盼望地上的事，只盼望上面的事？你的嗜好曾否被这召提高，以致你不再卧在地下，向属世的虚荣摇尾乞怜，而只拣选那些属神的事？这召曾否提高你的愿望，以致你不再以地上的事为念，而只挂念那眼不能见、永远的事吗？如果你蒙了上面来的召，你必愿在祈祷赞美与感谢中同神度此一生，不再以往日低下、卑贱的追逐为满足。如果你真如此蒙召，那乃是上面来的召，是提起你的心灵，想到神高尚的事，和永远、天堂与圣洁。

希伯来书三章1节说：“同蒙天召的圣洁弟兄啊。”这是另一个试验。天召的意思是从天上来的召。你的蒙召是从神来，而不是从人来的吗？如果只是人召你，你还没有蒙召。你的选召是从神来的吗？这召不但是从天而来，也是召你到天堂去的吗？朋友，如果你在世间不是客旅，不以天堂为你的永久家乡，你还未蒙天召，因为那些如此蒙召的，声明他们是在寻找一座有根基的城，建造这城的乃是神，他们在世上乃是客旅。

还有一节圣经能造就你，帮助你考验自己。那些蒙召的人，就是在蒙召之前为罪忧伤的人。基督是怎么说的呢？“我来不是召义人悔改，乃是召罪人悔改。”如果你不承认自己是罪人，你还没有蒙召。如果你觉得有罪，为自己的罪当受神的震怒，我相信你已在神所预定蒙召的群众中了。祂并不是召义人悔改，乃是召罪人悔改。自以为义的人哪，我能在片刻之间就告诉你，你有没有蒙召的证据。我再告诉你，基督从未召过义人；如果祂未曾召你，你就不是被选的，你和你的自以为义必受神的忿怒，永远被丢弃。惟有罪人，儆醒的罪人才能确实知道他已蒙召，就是他愈在恩典中的日子长久，愈仰望在基督耶稣里从上面来的，属天的圣召。

彼得前书二章9节说，神召我们出黑暗入奇妙光明中。那是你所蒙的召吗？论到基督来说，你从前是在黑暗里；祂向你显明为奇妙的光明，有大能的救主吗？朋友，你能诚实地说，你过去的生活是黑暗的，你现在是活在主的光明中？“从前你们是暗昧的，但如今在主里面是光明的，行事为人就当像光明的子女。”人如果不能回顾到以前的黑暗，无知与罪恶，而现在又不能说他所知道的比从前更多，享受知识的亮光和神面光的安慰，那他就不是蒙神所召的。

再看一处圣经的试验，加拉太书五章13节说：“弟兄啊，你们蒙召，是要得自由。”让我再问一个问题，我已经解开罪恶的锁链而得自由吗？我已挣脱公义的捆绑而得释放吗？奴隶不是蒙召的。从埃及被领出来的人，是自由人，他能证明已蒙神选召，在至高者的心中看为宝贵。

哥林多前书一章9节说：“神是信实的，你们原是被祂所召，好与祂儿子，我们主耶稣基督，有团契（相交）。”我与主耶稣有团契吗？我与祂互相交谈吗？我与祂同受甘苦吗？我同情祂的目标，爱祂所爱，恨祂所恨的吗？我能忍受祂的羞辱，背祂的十字架，步祂后尘，为祂的缘故赴汤蹈火，我最大的盼望就是看见祂的国降临，我要坐在祂的宝座上，与祂同掌王权吗？如果这样，我就是得蒙有效恩召，那就是神恩典的工作，我被神所预定的真确标记。

一个人能知道他是否为神所召，有圣灵在我们里面作见证，证明我们是为神所生。在世上有我们蒙拣选，毫无错谬的确据这件事。一个人一旦蒙了拣选，他就如新油膏于头上，披赞美之白袍于身，口唱天使之歌。他是何等的快乐人！他确实知道在此恩约中的利益，确在救赎的宝血中，享受天堂的荣耀！今天在我们中间有很多这样的人，让他们在主里面时常欢喜快乐。

为小的恩典感谢，求更大的恩典。神赐给了你盼望，要求信心；神赐给了你信心，要求确信；得到确信，要求充足的确信；当你得到充足的确信的时候，要求喜乐；得到喜乐之后，要求荣耀；到了时候祂必赐给你。

三、选召的结果

选召的结果就是安慰，这有什么能安慰我的呢？是的，这安慰如同河流从神的选召涌出。第一，如果我是蒙召的，必是被预定的，这一点是毫无疑惑的。神若不是先把人的名字记录在羔羊的生命册上，祂就绝不以有效恩召来戏弄人。当人能知道自己是被拣选的，拣选该是何等伟大的教义，人所以反对拣选要道的理由之一，就是怕拣选对他有害。我从来还没有认识一个人，他相信自己是神选召的，而又恨恶拣选的教义。恨恶拣选教义的人，好像贼恨恶银行的护卫一样；因为他不能得到其中的宝藏。拣选把神在恩约中给祂儿女的福气好像宝藏一样，为那些悔改寻求救主的罪人关锁起来。假如他们不悔改、不相信、不行走神的道路，他们就鸣不平、发牢骚、焦急，因为神把宝藏锁起来。一旦人相信那里锁藏起来的宝物是属于他的，他就相信这宝藏愈严密保守愈好。相信我们的名字在万世以前就已记在神的心坎上，写在耶稣的手掌上，那是何等甜蜜！这事不足以使人快乐吗？神在万世以前就选召了我们。你们好讥诮的人啊！请来！任凭你们海覆天翻，神已经把我的名字记载在生命册上了。凡事都要过去，但我却稳立如磐石。蒙神恩召是何等的安慰；如果我蒙召了，我就是被预定的。来，让我们赞扬那召我们的主权的恩惠，让我记住使徒的话：“弟兄们哪，可见你们蒙召的，按着肉体有智慧的不多，有能力的不多，有尊贵的也不多，神却拣选了世上愚拙的，叫有智慧的羞愧；又拣选了世上软弱的，叫那强壮的羞愧；神也拣选了世上卑贱的、被人厌恶的，以及那无有的，为要废掉那有的。使一切有血气的，在神面前一个也不能自夸。但你们得在基督耶稣里，是本乎神，神又使他成为我们的智慧、公义、圣洁、救赎，如经上所记，夸口的当指着主夸口。”

第二个安慰是从那伟大的真理得来的：如果一个人是蒙召的，他至终必得救。为了证明此点，我请你参看罗马书十一章29节：“因为神的恩赐和选召，是没有后悔的。”祂所赐给的，和祂所选召的，从来没有后悔过。这也由罗马书第八章证明了：“预先所定下的人，又召他们来，所召来的人，又称他们为义。所称为义的人，又叫他们得荣耀。”信徒啊，你或许很贫困，又有疾病，无人知道你，或是被藐视，但是我请你坐下，仔细思想，你所蒙的选召，并由这召所得的结果。如果你今天知道了你是神所选召的，你的贫困立即中止了，你就得到一切丰富的祝福。再等候片时，那已疲乏的头就要戴那荣耀的冠冕了；再过片刻，那作苦工的手就要持棕树枝了。神要擦去你一切的眼泪。不要叹息，那永远之歌即在唇边，为何叹息呢？天门已为你大开，不久你即到那黄金岸。不要说：“我要灭亡，我要被丢弃。”那是绝对不能的。

“祂所爱的，祂永远不丢弃，要爱他们爱到底。”如果祂召选你，就没有任何东西能使你和祂的爱分离。噢！要相信你是稳妥的；那呼召你的声音，还要从地至天呼召你，从死荫的幽暗中召你到不朽的光荣之处。那召你的爱是无穷无尽的，是不止息的爱。你要安静；举起盼望的眼睛，用等候的心情唱你的美歌。你不久就要与那得荣耀的人在一起，那里是你永远的分。你只不过是在这里等候得产业，到了时候，天使就要把你飞送到平安、喜乐与蒙福之地，在那里无世界的罪恶与忧虑，永远与神同住。你要在那里永享安息。你要考验你自己是否蒙神选召，愿主耶稣的爱与你同在。阿门。

2010年12月3日星期五阅读整理


《怎样读圣经》

作者：司布真

译者：中天

“你们没有念过吗？……你们没有念过吗？……你们若明白这话的意思。”（太12：3~7）

文士和法利赛人对圣经的看法，读得很多很多了，他们三番五次地研究旧约圣经各本书，甚至不放过一个字和一个字母，他们把一些无关重要之点都记录下来，例如在整本旧约中，哪一节是刚刚在中央，把它分为两半；哪一节又把其中的一半再分为两半；某一字在经上出现的次数，或甚至一个字母出现的次数、大小及其所占独特的位置都一一加以记录。他们留下了一大堆有关圣经中所用字的注释，他们实际上可用同样的方法去读另一本书，也可以找同样重要的资料，而不须埋首于旧约圣经中，为了那些文字而费煞苦心。

对于钻研律法，他们确曾苦心经营。他们抓着机会，在一件有关律法的事上，对主耶稣加以挑剔，这大概因为他们对律法实在太熟了，所以不禁技痒，要亮一亮相或显显身手--主的门徒掐了麦穗，用手搓着，根据法利赛人的解释，用手搓麦穗也是一种打麦的动作，而在安息日打麦是一件罪恶不赦的事，所以在安息日早上，当你觉得饥饿，去搓麦穗充饥，当然也是大大的不对了，这是他们的理论，他们拿了这一套自己妄加释译的安息日律法去对付主。

主通常是以攻为守的，这次他亦采取了同一的方法，他以其人之道，还自其人之身，对他们说：“你们没有念过吗？”--虽然表面上看来，这是一个很普通的问题，但文士和法利赛人却听得十分刺耳，主问他们这问题，问得很好和很适当，但试想想他们听了之后反应如何呢？

“你们没有念过吗？”

“念过！”他们会这样回答：“我们不是念过很多很多遍，我们常常都在念，我们锐利的眼光甚至连一段也不放过的。”

但主继续再问他们一遍--“你们没有念过吗？”好像说，他们虽然是当时读律法读得最多的读者，但毕竟没有真正读过一样，言下之意，是指出他们根本没有真真正正读过圣经。随后他解释为什么这样问他们：“你们若明白这话的意思。”这等于说：“你们没有读过，因为你们不明白，你们的眼睛看过了经上的字，也数算了那些字母，也把每一节每一字的位置记录清楚了，而且对每一卷书都作了学术性的论述，但你们却连作为圣经读者的资格也没有，因为你们不知道应该怎样去读圣经；你们既不明白，就等于没有真正读到一样，这种心不在焉的阅读就等于没有读一样，因为你们全不了解里面的含义。”以上是我所要指出的第一点。

一

了解你所读的

在此大概不用我强调我们必须读圣经这一点，作为这题目的前题了，大家都已知道我们何等需要圣经的培育；我大概也不须问各人有没有读经这问题吧？在这世代，人们都喜欢阅读杂志、报纸和期刊，对于他们所应读的圣经却没有去读。昔日，一般人所能读到的刊物都很少，但圣经丰盛的真理就足以成为他们的一所图书馆，而他们读经的认真态度也是少有的。

我们今日所听到的讲道，有很多是没有引用圣经的，这些讲道与昔日的神学家--清教徒牧师的讲道相较，真是大为失色了，他们所讲的每一句话，都像是涉及影射圣经里面某一节，而且除了谈到讲章的主要经节外，还是不断地引用其它的经节，给会众带来了新的亮光，我真愿我们作牧师的能更紧紧地依从圣经，成为真正造就人的牧者，这样，就算我们对所谓“现代思想”一无所知，或者没有“跟着时代跑”，又有什么关系呢？

对于一般的信徒--神的话就是最好的食粮，听讲道和看属灵书籍都很好，但当源远流长的时候，溪水就每每被泥土沾污，而失去了在源头时的纯冽，所以我们宁喝井水而不喝贮水箱的水；同样地，当我们直接读神的话，而不是间接地读一些有关圣经的注释时，我们方能在他的恩典中真正成长起来，直接尝尝神的话的清纯甘美吧！不要靠别人的转述，因为这已经是大大地打了一个节扣了。

这里要指出的是太表面化的读经并非真正读经的，虽然我们的眼睛看到每一章每一节，脑海中也读到每一章每一节，却如过眼云烟，什么也没有读到。所以一个老传道人常常说：“在近日，对于某些人来说，神的话来得容易，去得也容易，因为他们听道是左耳入右耳出的。”

很多人读圣经，情形不也是一样吗？他们可以读得很快，因为他们根本就读不出什么，他们的眼睛在书上很快地流转，却从不用心去想一想，至于心灵也从不因真理光辉的照耀而稍作停顿，这样囫囵吞枣的态度绝非读经的良方，明白书中的意思才是真正的阅读，为了得着圣经上的真理，我们用心费神去钻研也是值得的。

我们在祷告时，在整篇祷文中是有一个最精粹的中心点，在唱赞美诗时，同样诗中有一个赞美的核心，它是一内在精诚的、敬虔的火焰，使我们的颂赞有活泼的生命；我们读经时情形也是一样的，它里面有一个核心--这是一种真正的、活泼有生命的读经方法，它是阅读的灵魂；失去它，一切就变为徒然的、死板的动作了。

除非我们了解我们所读的是什么，阅读就失去其内在的意义了。我们常常指责罗马天主教用拉丁文主持每日的崇拜，但假如我们用本国的语言崇拜讲道，而一般信徒却没有用心去了解它，这跟用拉丁文或其他外国文字又有什么分别呢？有些人常常自我安慰，以为读了一章圣经就是做了一件好事，但假如他们完全不明白里面的意思时，这就只是一种迷信而已。所以假若我们读经时心不在焉，不知经文的含义时，就不要耻笑别人把一本书倒转来读，也不要以为不懂希腊文的人，读希腊文圣经是一件傻事了。

文字的本身是不能拯救我们的，它可能令我们失丧，却不能给我们生命，太过着重文字的本身时，它就可能成了我们抵挡真理的武器，就如昔日的法利赛人一样，因对文字有了相当的认识而骄傲，终至灭亡。我们所以获得祝福与成圣，是因我们的心灵深深地领受了经文里属灵的含义，被神的话语所充满。但这只有当我们读了神的话，真正地接受为真理，明白了而又产生喜悦的时候，才能尝受到这种福份。所以我们必须要明白里面的真理，否则就是读经不得其法了。

在读经时必须首先有了了解，心灵才会得到益处，在爱神之前同样先要对神有了认识：就是对他所显示的属灵的事都明白了才能有所喜爱；我们必须设法尽力去明了神在各样事上的旨意，否则我们对神的爱与敬仰，因对圣经缺乏了解，而成了空洞无意义了。同样地，对神的话语缺乏了解使我们的心灵得不到安慰，生命得不到带领而品格也得不到造就。

清晰警醒的头脑

我们读经若要明白经节的内容，那么读的时候就要保持头脑清晰，我们不是随时都适宜读经的，很多时候在未翻开圣经之前，最好先安静片刻，“当你把脚上的鞋脱下来，因为你所站之地是圣地。”你若刚从外面回来，脑海中还在挂虑着世俗的事务，你立刻便翻开圣经，是不能深入地领悟自天上而来的奥秘的，我们应像在饭前先作祷告一样，在领受灵粮之前，最好是先求主的祝福，求主擦亮你的眼睛，使你能看到圣经永恒的光辉。既然读经是我们领受灵粮的时刻，我们就应专心一意用一切的能力智慧去享用这珍美丰盛的筵席，我们要准备自己，就像要到主的殿崇拜一样，因为读经与在教会崇拜是同等重要的事。

默想神的话

当你有了这一切的准备之后，你便会立刻知道要去明白经节的内容，你必须去沉思默想。圣经的经节，有些意思是很易明白的，但有一些却比较深奥，我们要小心思想才能领悟到里面真理的快乐的。

天父为了我们将来进入天国而教导我们，他用这些深奥的，结构特别的经节要我们去思想，使我们能渐渐进入上天的奥秘里，他用圣经复杂的形式去使我们默想，然后才令我们得尝其中的甜美，虽然他可以自己为我们解释，使我们一下子就领悟到里面的意思，但他有时却不喜欢这样做。圣经很多隐秘之处，并不是神故意要把意思隐藏起来，而是要我们多用脑思想，因为有时当我们专心一志地去寻求神的旨意时，这种努力可能比较所得的知识对我们的心灵有更大的帮助，深思默想训练及坚强我们的心灵，使它能接受更崇高深奥的真理。

我们必须默想，默想就像把葡萄压榨而获得葡萄酒，将橄榄一次又一次的压榨而获得橄榄油的过程一样。有时，我们看见一些硬壳果的壳有一些小洞，我们便知道已经有一小虫在里面把果肉吃去了；在读经的事上我真愿学这小虫一样。钻透了文字的硬壳，直达福音奥秘的深处，去尝受这果肉的甜美与滋养。对于那些越能领受神的话的滋养的人，他的话就越为宝贵。

去年一日，我坐在一棵绿叶成荫的山毛榉树下，欣赏这棵美丽的树，当我看到树上的小松鼠在树枝之间跳来跳去的时候，我就感到这棵树对于这小松鼠比对我不知重要了多少倍，因为它的巢穴是在树上的洞里，树枝成了它的阴庇，树所结的果子成了它的粮食，它生活在树上，这树也成了它的世界，它玩耍之地，它的谷仓和它的家，而实际上也成了它的一切；但对我就完全不同了，因为我的家，我生活的地方都在别处。对于神的话，我们真希望像这松鼠对这棵树一样，在日常生活中紧紧地依靠仰赖它，我们在里面能得到所需的食物、医药、财富、庇护、安息和喜乐，愿圣灵这样带领我们，使圣经的话真正成为我们内心最宝贵的东西。

直接向圣经的作者祷告

跟着要提醒大家的，就是你若要达到上述的目的时，你就必须祷告。我们应该去思想，更应为了思想而去祷告，我不是对那些没有读圣经的人，及那些有读经却没有下决心去了解经上意思的人说什么？你是否愿意做一个真正的读者呢？你若愿意的话就必须俯伏下来，求神亲自的带领，因为只有这本书的作者才能真正了解他的著作。

我们读书读到一些难懂的地方时，如果这本书的作者就住在附近，而又欢迎我去探访他的话，我就会登门造访，并且这样对他说：“请问在大作里面这一句是什么意思呢？我知道对你来说这是很易懂的，但你知我是这样蠢钝，所以不能弄明白，对于大作里面所讨论的题目我认识不多，也没有你这样超卓的领悟能力，所以你所用的例子和描写我都不明白，对你虽然很容易，但对我就很难了，你可以把你的意思解释一下吗？”

一个伟大的作家一定会乐于接受别人的询问，而我相信自己一定会因他的解释而恍然大悟，因为想明白一本书其中某一部分的意思，向这本书的作者请教，是追源溯始、最彻底、最有效的办法。

现今，我们有圣灵的同在，而当我们读他的书时，我们必须请求圣灵显示他的意思给我们知道，他也许不会施行一个神迹，但他会令我们的思想提升，慢慢地一步一步的启发我们的思想，直至最后得到他最精粹的属灵指示。因之，我们应要专心一意地寻求圣灵的引导，因为我们读经是要明白经文的意思，所以我们要祷告，求圣灵打开圣经奥秘之门。

运用各样的方法和寻求各样的帮助

当我们这样请求圣灵的引导和教训时，我们就应准备用各种的方法去帮助自己明白圣经的真道，当腓利问埃提阿伯的太监是否明白他所念的以赛亚先知的预言时，他就答：“没有人指教我，怎能明白呢？”于是腓利就上前把神的话明白地告诉他。

有些人假装受了圣灵的指引，而拒绝接受属灵书籍或别人的教训，这种做法不单只没有荣耀圣灵，反之是对圣灵不敬，因为若望灵特别给予他某一些仆人较多的亮光（这也是事实），那么这些仆人一定会把这些亮光给予别人，更靠着这些亮光去做一些对教会有益的事，但假如教会中其他的人都不接受这些亮光，那么圣灵的给予不是徒然吗？这不是意味圣灵在给予我们这些恩赐是犯上错误吗？其实这是不然的。主耶稣喜欢把有关他话语的知识和智慧多给他某一些仆人，而我们也应该欢欢喜喜地顺从主的方法去领受他给我们属灵的知识。

“我们不要别人--这俗世的器皿所给我们属灵的宝贵教训，假如神是自己把这些宝训亲手交给我们，而不是籍着这些世俗器皿的话，我们就接受。我们觉得我们实在非常聪明，非常圣洁，非常属灵，因而不愿意从别人那里获得这些教训。所以我们不接受别人的话，除了圣经之外什么书也不读，而除了直接由神给我们的亮光之外，其它的一概不接受，宁愿在黑暗中行走，也不愿倚靠别人手上的烛光。”

我们若是这样说，就真是罪大恶极了。亲爱的弟兄们，我们切不要堕落到这样的光景。只要是来自神的亮光，就算是由一个小孩子带来，我们也应欢欢喜喜地接受。假如神的任何一个仆人，无论是保罗，或是其他的仆人，从神那里得到亮光，看哪，“这些都是你们的，你们是基督的，而基督则是神的。”

因此，我们就得接受神所燃点的亮光，并要求神赐下恩典，使这亮光照亮了你所读的经节，而使你读的时候能够明白，在此我不想多说了，但对你们中间一些人我却要强调，虽然我知道你家里都有圣经，因为你觉得没有圣经就不像一个基督徒，你把圣经保持得整洁漂亮，全没有用旧的残破迹象，而除了在星期天拿出来之外，其他的时候就静静地放在一角了，你既然不去读神的话，不去寻找他的真理，你怎能希望得到上天的福份呢？真理像一个金矿，若你不觉得它的宝贵而去发掘的话，你就不会发现它，我会多次对你们说在圣经中不断的寻找并不是得救之道。

主曾说：“相信主耶稣基督的，你就必得救。”但读经与听道一样，仍有加强我们信心的作用，而信心就能令我们得救。因为信心是由听道和读经而产生的，神喜欢我们去寻求福音的真义，神会因此而赐给我们灵里的祝福。

但你们中间有些人读经的情况是十分可怜的，我不愿太严厉指责你们，你们用自己的良心去省察好了，但我仍要问一问你们，你们很多人读经不是草率其事，或只读一些片段就算了吗？你们不是很快就忘记了经上的教训吗？你们有多少人一心一意去寻到里面的真义、生命和精粹呢？假若你没有做到这一点，让我告诉你，你读经的生活是十分可怜的，这是一种死的无益的读经，我们甚至否定这是读经以免令别人误解，愿圣灵在这件事上给你有悔改的心。

二

找出属灵的教训

我想这标题是在本文之内的，因主说：“你们没有念过吗？”

然后他再问：“你们没有念过吗？”

然后他又说：“你们若明白这话的意思。”--这里所说的意思是一些属灵的事，他引用了先知何西阿的话：“我喜爱怜恤，不喜爱祭祀。”文士和法利赛人都喜欢后者，就是祭祀、杀牛犊及其它牲口的祭祀。他们忽略了这段经文的意思：“我喜爱怜恤，不喜爱祭祀。”--这就是说，上帝宁要我们照顾关心其他的人，而不希望我们因遵守他律法在外的仪式，而令别人饥渴而至死亡，因为人是神所造的，他们应深入这些外在的东西去领悟里面属灵的意思，而我们读经时亦应有同样的态度。

当我们读到有关历史的记载时，也当如是--“经上记着大卫和跟从他的人饥饿之时所作的事，你们没有念过吗？他怎么进了上帝的殿，吃了陈设饼，这饼不是他和跟从他的人可以吃得，惟独祭司可以吃？”这是一段史实，他们读的时候本应要寻出里面属灵的教训。

我曾听过一些很愚蠢的人说：“我从来不读圣经里面的历史部分的。”说这些话的人，真不知自己在说什么？

让我告诉你，以我个人的经验，有时我在圣经记载的史实中所得属灵的道理，比在诗篇中所得到的更高深，你也许会问：“这又怎会呢？”让我告诉你吧，当你能看透了这些历史内在的属灵意义时，你会惊讶于它所蕴含真实的力量，使你得到属灵的教训。

有时用历史的实例，去展示伟大的奥秘，比空口述说更容易令我们明白，当我们用一句话语去解释一个例时，这例子引伸起来就会令你说话更有生气，例如当主向我们解释什么是信心时，他会用铜蛇的历史来解释，而那一个读过有关铜蛇这历史的人会觉得这个有关信心的形象，比保罗对信心各种巧妙的形容更为生动更易于了解。

不要低估圣经中历史的部分，若我们找不到里面的意思，我们就应该说：“我真是愚蠢迟钝，主啊！求你使我心灵的茅塞顿开。”当主答应你的祷告时，你就会觉得圣经的每一部分都是神所默示的，对于你是必定有益处的。你要求告神：“求你张开我的眼睛，使我在你的律法中看到里面伟大奇妙的事。”

对于一切仪式的教训也是一样的，因为救主继续说：“律法上所记的，当安息日，祭司在殿里犯了安息日，还是没有罪，你们没有念过吗？”在旧约律法的教训中，都有内在的意义，所以我们不要忽略了利未记，或说：“我不能读出埃及记及民数记这些章节，这些圣经都是有关那些部族和他们的标准制度，在旷野的站及队伍在各处的停留、帐幕、家具、或关于金球、杯、板、带卯、宝石、蓝色和紫色细麻布等一类东西。”你应要找寻内在的意义，要认真彻底地去研读；因为这就好像是一个国皇的财富，其中越是宝贵的珠宝，就越是紧密收藏的，圣经里面的真理亦是一样。

曾到过英国博物馆图书馆的人都知道，里面有很多的参考古书是读者可以随意取阅的，有一部分的书藉是必须填妥借书单才能借到，但还有一些书藉是要有特别的准许才可借阅，借的时候，还是从下了锁的门及书柜中把书取出来，读者阅读这些书时，是有图书馆的人员在旁边看管着，好像怕你多看了一眼，便会偷去书中的字，因为这些书是世界上仅有的一本，所以如此的珍贵，一般人也不轻易看到。

同样地，在利未记或雅歌等书中也深锁着上帝宝贵的道理，你须要用心费力去开启它们，并须有圣灵的同在，否则你便永远没法见到这些无价之宝，越是深奥崇高的真理，便越是妥为保存，所以我们读经的时候应要细心寻找，当你读到一些仪节时候你不要轻轻地放过，要找出它的属灵意义，这才是真正读经的方法，你若找不出它里面真正的意义，那么你所读的都是徒然了。

对于圣经有关教义上的章节，我们亦应采取同一的态度。很可惜某些人，他们虽然很遵从教义，使徒信经也念得很熟，但却用这些教义去找传道人的错处，假如传道人稍为说差了一句话，他们便会说：“这个人不够好，无疑他说的都很好，但我知道他内里是败坏的，因他说了一句没有份量的话。”

这些弟兄对别人的要求实在过高了，他们用这些律法的知识，像放大镜一样，把一些细微的不同之点夸大其辞，我实在不想提及有些人，他们在有关神学的事上，就是一根头发大小的事，也是分得一清二楚的，但对神的事的真正意义，却是一窍不通，他们从不把这些藏在心里，只是在口中念着，又再吐出来；神的预定论是一回事，知道神预先拣选了你，而在他所预定给你的有意义的工作上，结出果子来，却是另一回事。

去讲述基督的爱，他为他的信徒所准备的天堂及类似的事，无疑都很好；但讲的人却未必一定跟这些有了个人的直接关系，因此单单觉得某些圣经的信条很好是不够的，你应该把它刻在心板上，有关恩典的道理是很好的，不过道理中的恩典却更好，你应要设法得到它，不是因得到一些教训而满足，你要去弄明白它，直至你感觉到蕴藏在里面的属灵力量为止。

这使我们感到要达到这境界，必须在我们读圣经时，常常有基督亲自同在，请你留心第五节：“再者：律法上所记的，当安息日，祭司在殿里犯了安息日，还是没有罪，你们没有念过吗？但我告诉你们，在这里有一人比殿更大。”他们对于圣经的字句都十分的重视，但他们不知道安息日之主正在那里--他是人之主、安息日之主也是万物之主，当你读到了一条信条，一条律法或一些文字上的东西时，就求主令你明白里面有些比黑纸白字更可贵的东西，有些比那些信条的空壳更好的东西在内，有一个人他是超过这些东西，我们应请求他永远和我们同在。永活的主啊！求你把这些话对我变成活的话，你的话是生命，但必须靠着圣灵的带领，虽然我对圣经由头至尾都很熟悉了，甚至熟得自创世记至启示录都背诵得出来了，但它对于我可能是没有生命的，而我的灵魂亦可能还是死的。但主啊！求你与我同在，那我将自圣经中抬头仰望你，自这些诫命抬首仰望那诫命的成全者，自律法抬道仰望那尊崇律法者，自威吓抬首仰望那为我担负威吓者，自应许中抬首仰望那说：“好啊阿们”的人，然后，我们再读这本书的时候，一切将不同了，他是在这房间里与我同在，所以我要专心一志，不能再浪费光阴了，他在我身旁弯着腰，用他的手指指着一行行的字，我看到他手上的钉痕，我要在他面前读经，因我知道他是这书的实体--因他是这书的作者与证明，也是这圣经的归纳，这是一个真正懂得读经的人的聪明阅读方法，假若你在读经的时候，能常常有主与你同在，你就一定能得到圣经的真义。

不知你有没有听过这样的讲道，就是它令你感到假如耶稣在这人讲道时来到讲坛的话，他一定会说：“下来，下来，你在这里作什么呢？我差遣你去传讲有关我的信息，但你说的都是其它的事，你先回家去读一些有关我的事，才再来讲吧。”那些不带领人到基督那里去的讲道，或那些不尊主为大及不以主为基础的讲道，只会令魔鬼在地狱里发笑，神的使者在天上哀哭而已。

有一次一个威尔士人听到一个青年人讲道，这青年人讲了一篇很得体、很夸张虚浮的道，讲完后，他问这威尔士人觉得他讲得怎样，这人答谓他觉得什么也没有，这青年便问他：“为什么呢？”他答：“因为没有耶稣基督在里面。”那青年便道：“噢！但我讲的经节不是说那一方面的事。”威尔士人道：“算了吧，不过我觉得你的讲道必须说到这方面。”那青年便答：“我为什么一定要讲到那方面呢？”那人道：“你还不明白怎样讲道呢？让我举一个例吧，在英国每一条小村，无论它是在那里，它必有一条通往伦敦的路，它可能没有通往别的地方的路，但它一定有通往伦敦的路，在圣经里每一章一节也有一条路，通到耶稣基督那里，所以讲道的方法是怎样由你所引用的一段经文，通到基督那里去你就循着这条路去讲道。”那青年便说：“但是，假如我选到一段经文，是不能通到基督那里去的呢？”这老年人便答道：“我讲道已有四十年了，而我从未找到这一节经文，而假如我真的遇到了，那么无论怎样艰苦，最后我也得讲到基督那里，因为在没有讲到基督之前，我是不会完结我的讲道的。”

也许你觉得我说得太严重一点，但事实上我并无夸大其词，因为从第六节指出主是我们读圣经的最重要的东西，他是我们所读到的一切主宰，当你在这些里面认识他的时候，他就使这些东西成为你宝贵的东西。若你在圣经里看要到基督，圣经对你也是没有用的，因为主自己曾说过：“你们查考圣经，因你们以为内中有永生……然而你们不肯到我这里来得生命。”所以你的寻找是徒然的，你得不着生命，仍然死在自己的罪中，我们不是也可能犯了这错误吗？

三

有效的读经方法

最后，我们说到最有效的读经方法，这是指去明白和深入领悟经文内属灵的意义，并去寻找那代表属灵意义的神圣的主，因他在此说：“我喜爱怜恤，不喜爱祭祀，你们若明白这点的意思，就不将无罪的，当作有罪的了。”我们若明白主的话，就不会犯这许多错误，也不会将无罪的，当作有罪。

现在我不想详细地一一指出其中的好处，但总而言之，当一个人决心努力去了解神的话的时候，他常会得着属灵的生命，我们因神的话而得生--它是我们藉以重生的工具，所以你要爱你的圣经，常把它带在身旁，假若你在寻找神，你首先应该相信主耶稣基督，但当你仍在黑暗中摸索的时候，你便当爱你的圣经，并去研读它，把它带上床，而当你早上醒来太早，不想弄醒家人的时候，你就用半小时去读它吧，你对神说：“主啊，求你使我看到那能令我蒙恩的经节，帮助我去明白一个像我一样的罪人，如何能与你和好。”

我还记得在我寻求神的时候，我读圣经及其它属灵书籍，我对自己说：“我害怕自己会失落，但我会找出这原因的，我害怕会找不到基督，但却一定不是因为我不去寻找他。”这种惧怕的心理常常困扰我，但我说：“若我能寻见他的话，我一定去寻找的，我要去读，我要去想。”

一个专心一意阅读神的话去寻找基督的人，很快便会知道这真理--神是在我们的身旁，他不用我们去寻找，他是真实地在那里，只因我们头昏脑乱，所以看不见他。你要亲近你的圣经，圣经虽然不是基督，但它能带领你到基督那里去，你应该诚心地跟随它的带领。

当你重生得到新生命之后，你要继续读它，因它能安慰你，使你知道更多主为你成就的事，它使你知道你已得救赎，成了神的儿子，已重生得救及成圣，在世人所犯的错误中，有一半是因为没有读圣经而引起的，若有人读过下面的圣经，他还以为主任由他的儿女灭亡而不顾吗？--“我又赐给我的羊永生，他们永不灭亡，谁也不能从我手里把他们夺去。”（约10：28）当我读到这经节时，我明了圣徒们坚持忍耐到底的原因，读圣经吧，它能大大的安慰你。

圣经是我们的滋养，食物和生命，查考它，你将在主里，在他的能力里长大起来。

它能带领你，我相信最正直的人一定是最紧靠圣经的人，时时当你不知怎样做的时候，便会有经节活现在你眼前，像对你说：“跟随我。”有时我见到一个应许在眼前发亮，有时我的心被一经节照亮起来，我知这是神对我说的话，于是我又欢欢喜喜的继续走前面的路。

你若常查考圣经，它将给你无穷的帮助，因为当你越是明白它内在的含义，你便会越珍惜它，而当你长大年老的时候，这本书会跟你一起成长，无论在你幼年或是老年的时候，它都是你适当的良伴。它是历久常新的--就像是昨天才出版而从来没有人看过一样；而它是又使人想起很多有关它的宝贵记忆，当我们带着喜悦的心情翻阅着它的时候，我们将回想到历史上曾经发生过的一些事，这些事是永远不会被人遗忘的，这些包含着恩典的事将永垂不朽。主教导我们去读他的生命册，这是他在后面为我们翻开的，使我们能在这另一本有关爱的而我们从未看过的书上，可以读到我们的名字，这书我们将在最后的大日子读到。

2009年9月26日阅读整理


《至工具不足的工人》

作者：司布真

那些工具不足的牧师应该怎么办？工具不足，我指的是他们拥有的书籍寥寥无几，几乎或根本没有办法购买更多的书。在任何情况下，这都是不应存在的局面，教会应该确保让这种情形变得没有可能发生。它们应当按照最大程度的能力，装备它们的牧师，不仅供应他肉身生命所需的食物，还用思想的养分装备他，好使他的灵魂不至挨饿。一座好的图书馆应该被看作是教会设施不可缺的部分；任务是“管理饭食”的执事，如果不忽视主的桌子，或穷人的桌子，不减少牧师餐桌的供应，还关注他的书桌，用相当丰富的新著作和标准书籍加以供应，那么他就是有智慧。这就是钱花得适得其所，带来的果效要远超期望。与其越来越抱怨讲坛能力衰退，带领教会的人倒不如供应牧师思想的食物，使用正当的方法来增进讲坛的能力。把鞭收进马槽，这是我对所有抱怨之人提出的意见。

几年前我尝试引导我们的众教会，把牧师的图书馆看作是一件理所当然该有的事，有很少一些认真思考的人看到这提议的价值，开始把这施行出来。我非常高兴看到在这里在那里提供了书架，一些书放在它们上面。我真诚希望，这样的开始要是在各处都施行出来就好了；但是哎呀！我是担心，只有长久接续不断的挨饿牧师，才能使那些吝啬的人确信，对一位牧师过度节俭，这是虚假的节俭。那些不能支付慷慨薪俸的教会，可以通过建立一座图书馆，作为他们设置的一个长久部分，以此作一些补足；通过一年又一年给图书馆加增藏书，这很快就会变得极有价值。在我那位值得敬重的祖父的牧师住宅里面，有一套极有价值的古代清教徒作品收藏，它是从一位牧师传给另外一个牧师的；对于某些大部头的著作，我还记得很清楚，我对它们的主要兴趣，在于它们那些奇怪的一句头一个字母，那些字母是用塘鹅，飞鹰，戏耍的小男孩，或者正在做工的列祖的图案加以装饰的。可能有人提出反对意见，说随着使用者的更换，这些书可能会丢失，但我愿意冒这个险；保管的人，稍微关注目录，就可以像他们保守座位和讲坛安全一样，保证图书馆的安全。

如果不采用这个计划，那么让我们尝试另外一种更简单的方法；让所有承诺支持传道人的人，在他们的认捐上增加百分之十或更多，清清楚楚是用作为牧师的头脑供应食物之用。他们要在他们听到的改进的讲道中收到他们奉献的回报。如果每年收入中一点点可以保证给贫穷的牧师，神圣地用在买书上，这对他们来说就是从神而来的礼物，是对人群无法计算的祝福。有理智的人不会期待，要不是他们给土施肥，园子会一年接一年给他们供应香草；他们不期望火车头不加燃料就做工，或者甚至一头牛或一头驴，没有食物就做工；所以让他们放弃从那些因着无力购买书籍，而被挡在知识宝库之外的人那里得到有启发的讲道的期望。

但我要讲的话题是，那些没有储备，没有教会图书馆，没有人补助他们购买书籍的人该怎么办？让我们马上这么说，就是如果这些人取得成功，他们要比有充足装备的人更大得尊荣。

据说昆廷&#8226;马西斯（Quintin Matsys）（比利时安特卫普一位著名的铁匠，译者注），除了他的铁锤和锉刀，所有的工具都让他的同工拿走，没有这些却制造出他那闻名遐迩的井盖子；他得到的尊荣就大得多了！那些没有很有帮助的工具却成就了大事的神的工人，要得到极大的称赞。如果他们得着这些工具，他们的辛劳工作本来是会大大减轻的；但是他们所做的是更了不起。本届在肯辛顿举行的国际博览会上，巴刻玛斯特先生的烹饪学校大受赞誉，因为他使用不起眼的材料，煮出如此美味的食物；从一些骨头，一点点的通心粉，他端出可供君王食用的美食。如果他有法国烹饪术使用的所有材料，把它们都用上，每个人都会说，“嗯，每一个人都可以这样做”；但是他让你看的是碎骨碎肉，告诉你他是从肉贩那里花一点点的钱买回来的，从这些他可以煮出一顿供五六口之家食用的晚餐，所有精明的主妇都会睁大眼睛，惊奇天底下这样的事怎么可能做得成；当他把食物传给大家的时候，她们品尝了这是多么味美，她们充满羡慕。那么贫穷的弟兄们，继续工作，因为你们仍然可能在你们的事奉中成就大事，因为你们是在严重的困难之下努力工作，“好，你这又良善又忠心的仆人”，这迎接你们的评价就是更加显著。

如果一个人只能买非常少的书，我给他的第一个建议就是，让他买最好的书。如果他不能花很多钱，就让他花得得当吧。最好的总是最廉价的。把仅仅是冲淡和稀释的书留给那些能买得起这些奢侈品的人吧。不要买牛奶和水，而是要买炼奶，你自己喜欢加什么水就自己加好了。这个时代充满了啰啰嗦嗦写个不停的人-那些职业出书人，他们把一粒麦子大小的事捶打得如此之薄，以致它能覆盖五公顷的纸张；这些人有他们的用场，可以作打金匠，但他们对你们没有帮助。我国海岸边的农夫曾用车装满一车的海藻，把它们倒在他们的地里，最重的部分是水；现在他们是晒干海藻，节省了大量的人力和费用。不要买淡淡的汤，要买肉的精华。用少少的买多多的。宁可买多多具有詹姆士&#8226;汉弥尔顿（James Hamilton）习惯称之为“书中精华”的书籍。你们需要准确、浓缩、可靠和标准的书，应当确保你们得到这些书。钱摩斯博士（Dr.Chalmers）在预备写他的《每日读经》时（那是一本极好的圣经注释），他只使用了《圣经词汇索引》，《图解圣经》，《普勒圣经纵览》，《马太亨利圣经注释》和《罗宾逊之巴勒斯坦研究》。他对一位朋友说：“这些是我用的书，所有关乎圣经的都在当中了，除了我的查经，我不需要做任何事情。”这表明，那些能随时使用无限制的储备的人，却发现一些标准的书就足够了。如果钱摩斯博士现在还活着，他可能会使用汤姆森的《圣地与圣经》，而不是《罗宾逊之巴勒斯坦研究》，放弃《图解圣经》，采用基德（Kitto）的《每日圣经图解》；至少我会向大多数人推荐这些改变的书目。这清楚表明，一些最出名的传道人发现，研究圣经的时候，他们用很少的书就可以了，胜过使用很多的书，而研究圣经，我认为是我们主要的工作。

那么要毫无遗憾地摒绝许多“为卖而写”的书，这些书畅销，但买的人很受亏损。马太亨利的圣经注释已经提过了，我敢说，任何牧师所作的投资，是没有什么能胜得过这举世无双的解经书的。如果你要卖了外套来买这本书，那就买吧。

我要说的下一个原则就是，熟练掌握那些你们拥有的书。彻底读这些书。沐浴在它们当中，直到它们把你们渗透为止。读，再读，咀嚼它们，消化它们。让它们进入到你们本人里面。把一本好书读几次，做笔记，对它进行分析。一个学生要发现，一本彻底掌握的书，要比仅仅略略看过，像一句经典的成语说的，“狗喝尼罗河的水”一样，稍微舔一舔二十本书，这更能影响他的思想素质。小小的学问，极大的骄傲，这是出于阅读匆忙的缘故。书本可以被堆积在大脑里，一直弄得大脑不能工作。一些人因着为了多读书的缘故而放弃默想，就变得不能思想了。他们把书本狼吞虎咽吞下去，思想上变得消化不良。

堆在脑子上的书让人生病。把书收进脑子里，你们就要成长。在迪斯雷利（D’Israeli）写的《文学怪谈》一书中，卢西恩责骂那些炫耀自己有丰富藏书，却从来不读，不能因此得益的人。他开始时把这人比作是从未学会航海之道的领航员，或者穿着绣花的拖鞋，却不能穿着这鞋站立起来的瘫子。然后他大声疾呼：“你为什么买这么多书？你没有头发，却买一把梳子；你瞎眼，却一定要买一面精巧的镜子；你耳聋，却要最好的乐器！”对于那些认为拥有书就保证他们有学问的人来说，这是他们非常配得的责备。这试探在某种程度上都会临到我们所有人身上；因为我们花一两个钟头在书店里，岂不就感觉自己更有智慧了吗？这样，一个人检查了英伦银行的保险库，也可以认为自己是更有钱了。在读书这件事上，让这成为你们的座右铭，“在深不在多。”读书的时候也要思想，让思想总是与阅读相称，那么你们小小的藏书就不会成为大大的祸害了。

很多年前《书评季刊》上刊登的一位作家的话，当中是大有道理。“给我们那一本宝贵的书，是用一顿饭的价钱从书摊上廉价捡回来的，被人用拇指翻脏，书页打了摺角，衬页上被人做了记录，空白的地方被人写写画画，弄脏，有被火烧焦的痕迹，撕开，磨损，在口袋里被抹平，在壁炉边上被弄脏，被草地打湿，被炉灰涂上尘埃，你曾拿着它在树丛中浮想联翩，在余火前拿着昏昏欲睡，但你是从头到尾读了一次，一次，又一次。靠着这一本书，以及承接它的三四本书，要比压在牛津大学图书馆中一里之长，凸出，弯曲书架上所有无数的书更给人带来修养。”

但如果你们觉得自己一定要有更多的书，我建议你们稍微明智地借书。你们很有可能是有一些朋友，他们是有书的，是好人，足以让你们有一段时间使用这些书；我要特别建议你们，为了能再次借到书，就要把任何借回来的，保持良好状态，快快物归原主。我希望不像几个月前，没有必要对还书的事情多说，因为我最近听到一位神职人员说的话，这话大大提升了我对人性的看法；因为他宣告，他个人认识三位绅士，是真的归还借去的雨伞的！我很遗憾地说，他所处的圈子比我的更好，因为我个人认识几位年轻人，是借了书从来不还的。另外一天，有某位牧师，他曾借给我五本书，我使用了两年多，他写给我一张便条，要求归还其中三本。让他惊奇的是，通过下一班的“包裹邮递”，他领回了这些书，还有另外两本他已经忘记了的书。我曾仔细列出一份借书清单，所以能全部物归原主。我肯定他没有预料这些书能迅速归回，因为他给我写了一封信，信中夹杂着惊奇和感激，当我再次去到他的书房时，我感觉肯定能受到欢迎，可以再借书。你们知道很多人书上写的这首韵文--如果朋友向你借书，读书、研究，不只是借，而是归还，他肯定受欢迎。不是说分享知识削弱学问的储备，但我发现，书一借出就有去无回。

史葛爵士曾常常说，他的朋友可能职业不同，但是他肯定，他们都是很好的“保管书的人”。一些人甚至去到那位学者的地步，当某人向他借一本书时，他通过佣人传话，他不想让书离开他家，但是想借书的那位先生，可以来坐在当中，想读多久就读多久。当他的火烧得很慢时，他派人去那同一个人那里，要借一对手拉风箱，得到的回答出人意料，但坚决果断，这回答就是，主人不愿借风箱离开他家，但先生可以来，想吹多久就吹多久。明智地借书，可以让你们多多读书，但要记住圣经中那人的斧子（王下6：5，译者注），小心你所借的。“恶人借货而不偿还。”

万一国中经历书荒，有一本书，是你们都有的，那就是你们的圣经；一位牧师连同他的圣经，就像大卫连同他的甩石机弦和石子一样，是得到完全装备应付争战。圣经触手可及，没有人可以说他没有井供他打水。在圣经中，我们有一座完全的图书馆，彻底研究它的，要比完全吃下亚历山大图书馆的人，是更好的学生。明白圣经，这应当成为我们的雄心壮志；我们应该熟悉圣经，就像主妇熟悉她的针线，商人熟悉他的账目，水手熟悉他的船舶一样。我们应该知道它的总体走向，每一卷书的内容，它历史的细节，它的教义，它的命令，与它有关的任何事情。伊拉斯谟（Erasmus）讲到耶柔米（Jerome）时发问：“除了他，还有谁把整本圣经都背下来了呢？或者像他一样吸收、默想呢？”据说费济世（Witsius），一位有学问的荷兰人，那本关于圣约的著名著作的作者，也能不仅用原文背出圣经的每一句话，还可以举出上下文，以及最好的作者的批判；我曾听说在兰开夏郡有一位老牧师，他是一本“活的经文汇编”，可以告诉你引用的任何经文的章节，反之亦然，提到地方的时候，可以正确举出字词。这可能是记忆力的绝活，但是要达到这一点，所需的学习一定是极有益处的。我不是说你们一定要立志做到这一点；但如果你们可以，得益是非常值得的。

一个不仅学会圣经的字句，还学会它内在精义的人，不管他努力工作时遇到何等的缺乏，他都不是平凡之辈。你们晓得那句古老的成语，“Cave ab homine unius libri -小心那读通一本书的人。”他是一位可畏的对手。在他手头，在他内心深处有圣经的人，是我们以色列中的讨战之人；你是无法与他竞争的：你可以有一座军械库的武器，但是他的圣经知识要胜过你；因为这就像歌利亚的那把刀，对于它，大卫说：“这刀没有可比的。”我相信，那位谦和的威廉&#8226;罗曼（William Romaine），在他生命的后半部分，把他所有的书放在一旁，除了他的圣经，什么书也不读。他是一位学者般的人，然而他被那一本书独占，因着它变得大有能力。如果我们因着不得已被驱动这样做，那么让我们记得，一些人已经甘愿这样做过了，让我们不要为着我们所得的分哀叹，因为在我们尝起来，圣经要比蜜更甜，要使我们变得“比年老的更明白。”如果我们持续学习这本受神默示的书卷，我们就绝不会缺乏神圣的内容；我们不仅要在当中发现内容，还要找到例证；因为圣经就是它自己的例证。如果你们需要掌故，明喻，象征或比喻，请翻这神圣的书页。当圣经的真理由出于她自己宝藏的珠宝装饰时，她看起来就是再美丽不过了。我最近在读列王记和历代志，我被它们迷上了；如果我们用打开的眼睛来读，它们就像诗篇和先知书一样，充满了神的教训。我想是安波罗修（Ambrose）说：“我赞美圣经的无限。”关于这本神的书，我听见那在奥古斯丁耳边响起的同一个声音，“Tolle，lege”-“拿起来读。”可能你们住在某一个偏僻的村庄，找不到一个在你们自己水平之上的人与自己说话，很少遇上值得你们读的书；那么昼日思想阅读默想主的律法，你们就要像“一棵树，栽在溪水旁”。让圣经成为你们的得力助手，每时每刻的伴侣，你们就没有什么理由，为着在次一等事情上装备不足而悲叹。

我希望向你们强调这个事实，就是一个工具缺乏的人，可以通过多多思考弥补这方面的不足。思考比得着书籍更好。思考是灵魂的操练，既培养灵魂的能力，也教育这些能力。有一次，一个小女孩被问到她知不知道她的灵魂是什么，让所有人吃惊的是，她说：“先生，我的灵魂就是我想。”如果这是对的，那么一些人就是几乎没有什么灵魂。不思考，读书是不能使思想得益处的，而可能会欺骗一个人，让他以为自己是变得聪明。对一些人来说，书籍是一种偶像。就像罗马天主教教徒的雕像为的是要他想起基督，实际上却拦阻他不能到基督这里来，同样书籍原本是要人思考，但常常是思想的拦阻。当乔治&#8226;福克斯（George Fox）取过一把利刀，为自己裁了一条皮马裤。按照当时社会的风尚，把自己藏在一棵空心树里面，化一整个月思考的时候，他就变成一个有思想的人，在他面前，那些读书人快快退下。他不仅在教皇党人，主教，他当时的长老会当中带了何等的冲击，也在博览群书的正派不从国教者当中带来震动。他不凭空想象，让书虫十分为难。思想是学习的脊梁骨，如果更多的牧师思考，这会是何等的祝福！我们只需要思考神所启示的真理的人，而不是从他们自己的意识里编造出信仰的梦想家。今天我们受一群人的缠累，他们是用头站立，用脚思想。浪漫杜撰是他们对默想的观念。他们不是思想神所启示的真理，而是发明出一堆属于他们自己的东西，当中错误、荒谬和欺骗所占的比例看来是旗鼓相当；他们把这杂烩称为“现代思想”。我们需要努力直接思想，然而却是因为思想神的思想而深入思想的人。我绝非是敦促你们效法这个世代夸口的思想家，他们让他们聚会地方的人都走光了，然后夸耀，他们是向有教养，有理智的人传道。这是可悲的黑话。真诚思想在我们当中得到确信的事，这又是另外一回事，我敦促你们要如此思想。个人来说，我独自化好几个钟头，甚至好几天时间，在梅德韦河的一棵老橡树下，我因此是得益匪浅。当我离开学校的时候，正好身体多少有所不适，我得到容许，有相当多的空闲时间，有一条极好的钓鱼竿作装备，我抓了几条小鱼，享受许多的白日梦，搀和着内心反省，多多深思学到的知识。如果男孩子要思想，那么给他们少一些作业，多一些思考的机会，这是好的。一味硬塞没有消化，这就让身体没有了肌肉，在思想方面，这情形比身体方面更加糟糕。如果你们的会众不是多得到了可以为你们供应藏书的地步，他们就应该少一些要求你们化时间在他们身上，你们有时间默想，就会比你们那些有许多书，却没有什么安静思想空间的弟兄情况更好。

没有书，一个人可以通过放眼观察学到很多。当今历史，在他眼皮底下发生的事，登在报纸上的事件，日常谈话的事情-他都可以从这一切当中学习。有眼睛和没有眼睛之间的分别是奇妙的。如果你们没有书籍来试验你们的眼睛，那么无论你们去到那里，都让眼睛睁开，你们就会发现一些值得看的事情。你们不能向大自然学习吗？每一朵花儿都在等着教导你们。“思想百合花”，向玫瑰学习。你们不仅可以去到蚂蚁那里，而且每一样活物都把自己摆上，为要教导你们。每一阵大风中都有一个声音，它所携带的每一粒尘埃都有一个教训。讲道在早晨每一片叶子上闪光，枯叶从树上落下，布道就在你们身边飞过。一片森林就是一座图书馆，一片麦田就是一卷哲学书，岩石是一段历史，河床上的河流是一首诗。你们眼睛睁开的人，去，在每一处，在头上的天，在底下的地，在地下的水里找到智慧的教训。和这些相比，书本是糟糕可怜的东西。

而且，不管你们的藏书如何稀少，你们都可以研究自己。这是一本充满奥秘的书，其中大部分你们都没有读过。如果有任何人，以为他是彻底认识自己，他就是在自欺；因为你们要读的最难的书，就是你们自己的内心。有一天我对一个好像在迷宫中游荡的疑惑之人说，“嗯，我确实不能明白你；但我不会苦恼，因为我从来不能明白我自己；”我说的肯定是肺腑之言。观察你自己思想的迂回曲折和异常之处，你自己经历的奇怪之处，你内心的败坏，神恩典的动工，你犯罪的倾向，你可以成为圣洁的程度，你和鬼魔多么相似，然而却和神祂自己多么结为至亲！留心看，当你们受教于神的时候，你们行事是可以何等充满智慧，当任凭自己的时候，你们的表现是多么愚昧。你们要发现，作为为他人灵魂守望的人，研究你们自己的心，这对你们来说是极其重要。一个人自己的经历，要成为他在其中试验给其他人开药的实验室。如果你们把自己的缺点和失败带到主这里，就连这些也要指教你们。绝对无罪的人是不能同情不完全的男男女女的。研究主是怎样对待你们自己的灵魂，你们就要更明白祂面对其他人的待人之道。

读其他人；他们就像书本一样富有教育意义。假设有一位贫穷的学生，去到我们其中一家大医院，他买不起关于外科手术的书；这对他来说肯定是一个极大拦阻；但如果明白医院的运作，如果他看手术是怎样做的，一天一天观察病例，他可能最终要和他更有良好条件的同伴一样，成为有技术的外科医生，对此我是不会感到惊奇。他的观察要让他看到单单是书本所不能教给他的；他站在一旁看截肢，包扎伤口，或者接上一条动脉血管，无论如何，他就可能学到足够的实用外科技术，是对他极有帮助的。讲到这里，一位牧师需要知道的大部分事情，是一定要通过实际观察来加以学习。所有有智慧的牧师都在灵里巡回于医院之间，对待有疑问的人，假冒为善的人，后退的人，绝望的人，还有自以为是的人。一个对神祂自己的事有正确实际的经历，观察他同胞的心，在其它条件相同的情况下，是要比只知道他所读的书的人更有用得多。一个人成了一位学院的博士，离开课堂，就像从盒子里出来的一样，进入一个他之前从未见过的世界，对待他从未观察过的人，处理他从未亲自接触过的事实，这样是很糟糕的。使徒说，“初入教的不可”；一个人初入教，却有可能是一位极富成就的学者，一位古典文学家，一位数学家，一位理论神学家。我们应该对人的灵魂有实际的深入认识；如果我们对此认识甚多，我们书籍甚少，那么这就是一种至轻的苦楚了。一位提问的弟兄说：“但是你怎么能够读懂一个人呢？”我曾听说有一位绅士，据说你要是和他共处五分钟，他就不会不教给你一些事情。那是一位智慧人；但是那和人相处五分钟，不会不从别人身上学到一些东西的人是更有智慧。智慧人可以从愚昧人身上学习到同样多的事，就像他从哲学家身上学到的那样多。一个愚昧人是一本极易读懂的书，因为每一页都是在你们面前敞开的；风格上有喜剧的气势，吸引你们读下去，如果你们不能得到别的什么，你们也是得到警告，不要大肆传扬你们自己的愚昧。

从有经验的圣徒身上学习。他们当中的一些人，可以向我们的年轻人教导何等深入的事！属神的穷人可以举出何等的例子，说明主在护理中为他们所作的显现；他们是如何以祂扶持的恩典，祂对祂圣约的信实为夸口！他们常常对应许有何等的新看见，显出对那些在肉体上有智慧的人就隐藏起来，向内心单纯的人就表明出来的含义！你们岂不知道，许多应许是用隐形墨水写的，一定要放在苦难的火焰面前，才能显明？经过试验的灵，是牧师的伟大教师。

至于探求的人，我们可以从他身上学到何等多的东西！我和寻求的人交谈时，就看到我自己极大的愚昧。我尝试把一位可怜的小伙子带到救主面前，却被他挫败；我以为已经紧紧把他抓住了，但是他用不信的乖张机巧，一次又一次从我这里躲开。有时候那些真正焦虑的探求之人，他们与盼望抗争的卓越机巧，真是令我吃惊；他们的论据是无止境的，他们的难处是数之不尽的。他们一次又一次让我们大惑不解。神的恩典最终使我们可以把他们带到光中，但在这之前，我们看到了自己的无能。在不信这古怪的乖僻中，在那些沮丧的人给他们的感觉，给圣经的话加上的特别理解和曲解当中，你们常常会发现有极多的教训。就牧师工作的实际操练而言，我宁愿让一位年轻人和探求的人，精神沮丧的人共处一个钟头，这胜过在我们最好的课堂上度过一周。

还有一点，多多去探访临终之人；这些事情是深得启发的书。在当中你们要读到我们信仰如诗一般的精华，学习到它的奥秘。约旦河的波浪冲上何等夺目的宝石！在它的岸边生长着何等美丽的鲜花！那荣耀之地永远的泉源高高喷发，水珠落在这窄窄小溪的这一旁！我曾听过谦卑的男女，在他们离开的时刻，仿佛受感说话，说出奇怪的言语，发出超自然的荣光。这些话不是他们从这世上之人的嘴边学来的；这些一定是他们坐在新耶路撒冷郊外的时候听回来的。在他们痛苦软弱的时候，神在他们耳边细声说话；然后他们把圣灵启示的稍微向我们透露一下。如果我能看见主的各位以利亚乘上他们的火车，我宁愿和我所有的书道别。

对我们这个题目所说的岂不已经足够了吗？如果你们还想听更多的，是时候我记起那位哲人说过的话，打发渴望的听众离开，胜过打发厌恶的听众，所以我要说，再见！

2010年12月4日星期六阅读整理


注释创22章

《司布真创世记二十二章注释》

“这些事以后，神要试验亚伯拉罕，就呼叫他说：“亚伯拉罕！”他说：“我在这里。”神说：“你带著你的儿子，就是你独生的儿子，你所爱的以撒，往摩利亚地去，在我所要指示你的山上，把他献为燔祭。”亚伯拉罕清早起来，备上驴，带著两个仆人和他儿子以撒，也劈好了燔祭的柴，就起身往神所指示他的地方去了。到了第三日，亚伯拉罕举目远远地看见那地方。亚伯拉罕对他的仆人说：“你们和驴在此等候，我与童子往那里去拜一拜，就回到你们这里来。”亚伯拉罕把燔祭的柴放在他儿子以撒身上，自己手里拿著火与刀，于是二人同行。以撒对他父亲亚伯拉罕说：“父亲哪！”亚伯拉罕说：“我儿，我在这里。”以撒说：“请看，火与柴都有了，但燔祭的羊羔在哪里呢？”亚伯拉罕说：“我儿，神必自己预备作燔祭的羊羔。”于是二人同行。他们到了神所指示的地方，亚伯拉罕在那里筑坛，把柴摆好，捆绑他的儿子以撒，放在坛的柴上。亚伯拉罕就伸手拿刀，要杀他的儿子。耶和华的使者从天上呼叫他说：“亚伯拉罕！亚伯拉罕！”他说：“我在这里。”天使说：“你不可在这童子身上下手，一点不可害他！现在我知道你是敬畏神的了，因为你没有将你的儿子，就是你独生的儿子，留下不给我。”亚伯拉罕举目观看，不料，有一只公羊，两角扣在稠密的小树中，亚伯拉罕就取了那只公羊来，献为燔祭，代替他的儿子。亚伯拉罕给那地方起名叫“耶和华以勒”（注：意思就是“耶和华必预备”），直到今日人还说：“在耶和华的山上必有预备。”耶和华的使者第二次从天上呼叫亚伯拉罕说：“耶和华说：‘你既行了这事，不留下你的儿子，就是你独生的儿子，我便指著自己起誓说：论福，我必赐大福给你；论子孙，我必叫你的子孙多起来，如同天上的星，海边的沙。你子孙必得著仇敌的城门，并且地上万国都必因你的后裔得福，因为你听从了我的话。’”于是亚伯拉罕回到他仆人那里，他们一同起身往别是巴去，亚伯拉罕就住在别是巴。”（创22：1~19）

1 这些事以后，神要试验亚伯拉罕。

这就是：“神要试验，试炼”。

“但是主，我有两个儿子，以实玛利和以撒。”

“但是主，以实玛利和以撒都是我的儿子，他们每一个都是他母亲的独生子。”

2 “你所爱的以撒。”

请看神是如何明确向亚伯拉罕指出谁要成为对他父亲信心极大试炼的手段：“你带着你的儿子，就是你独生的儿子，你所爱的以撒。”

2 “往摩利亚地去，在我所要指示你的山上，把他献为燔祭。”

神给亚伯拉罕下令，通常的方法都是要他按着已经定好的命令行。他第一次得到命令，要离开本地，本族和父家，往神要指示他的地去。那些有真信心的人，可以听了神的命令就去，尽管不知道他们要往哪里去。这就是亚伯拉罕所做的，现在耶和华对他说，“你带着以撒，往摩利亚地去，在我所要指示你的山上，把他献为燔祭。”

3 亚伯拉罕清早起来

顺服应当是快快的，我们要用不拖延来表明我们愿意顺服主的命令：“亚伯拉罕清早起来。”

所有的细节都提到了，因为真正的顺服是非常留心细节的。要正确服事神的人，就必须要像在大事上一样，在小事上也忠心服事他。一定要有备上驴，带着以撒，也带上两个仆人，劈好燔祭的柴。我们一定要做好包括在神命令以内的所有事情，带着小心翼翼的精确和细心去做一切。漠不关心地去顺服神的命令实际上就是不顺服，不仔细的顺服是死的，心就不在顺服里面了。让我们向亚伯拉罕学习如何顺服。

他的顺服是专心致志的顺服；他能忍受悬念，用三天时间反复思想整件事情，硬着脸面好像坚石去顺服他主的命令。

亚伯拉罕没有欺骗他的仆人，他相信他和以撒要回到他们那里。他相信，尽管他可能被迫对他的儿子说：“神还能叫人从死里复活，他也彷佛从死中得回他的儿子来。”亚伯拉罕命令这两个仆人留在原地，他们必不可看见他要在耶和华面前所做的一切事情。很多时候我们最大的顺服一定要是单独一人时候的顺服；在这样的急难处境中朋友不能帮助我们，他们不可和我们在一起，这对他们好，也对我们好。

那刀一直都在扎着他自己的心，然而他还是把它带上。不信会把这刀留在家里，但真信心会把它带上。

6~8 于是二人同行。以撒对他父亲亚伯拉罕说，父亲哪，亚伯拉罕说，我儿，我在这里。以撒说，请看，火与柴都有了，但燔祭的羊羔在哪里呢。伯拉罕说，我儿，神必自己预备作燔祭的羊羔。于是二人同行。

在这里亚伯拉罕像先知一样说话；事实上，贯穿整件事情，他每次开口，都没有不带着先知的出口的；我相信，当人与神同行，亲近神生活，他们可能甚至不知道，就讲出极有份量的言语，这言语里面很多是他们自己也不能理解的。对唯喜爱耶和华的律法的人，圣经上岂不是写着--“他的叶子也不枯干”吗？他不仅要多结果子，而且他随口说的话也是“他的叶子也不枯干”。亚伯拉罕就是这样。当他灵里焦虑，真正对他儿子说话的时候，他说话就像神的先知，在他先知一般的出口上我们看到福音涵括的实质--“我儿，神必自己预备作燔祭的羊羔。”他是那伟大的供应者，他预备祭物，不仅仅是为了我们，也是为了他自己，因为那牺牲像对人一样，对神也是必需的。这是一个燔祭，不仅是一个赎罪祭，还是献给他自己馨香的献祭。“于是二人同行。”我们两次看到这一点，因为这件事情是预表父与子同行，子与父同行，走向加略山，进行那伟大的献祭。这不是单独基督愿意去死，也不是单独父神赐下他的儿子，而是他们“二人同行”，就像亚伯拉罕和以撒在这里所行的那样。

9 他们到了神所指示的地方，亚伯拉罕在那里筑坛，

看他，他把那散布在那个地方大块，粗糙，没有凿过的石头搬来，然后把它们垒成一座祭坛。

9~10 把柴摆好，捆绑他的儿子以撒，放在坛的柴上。亚伯拉罕就伸手拿刀，要杀他的儿子。

就这样，带着决心和定意，他完全了献祭，所以我们在希伯来书11：17看到：“亚伯拉罕因着信，被试验的时候，就把以撒献上。这便是那欢喜领受应许的，将自己独生的儿子献上。”尽管在以撒身上找不到一处伤口，在神看来，他实际上已经把以撒献上。神何等经常把他的百姓的愿意看作是他们的行动！当他看到他们愿意作出他所要求的牺牲，他常常并不要求他们亲手做出来。如果你愿意为基督的缘故受苦，可能神不会让你受苦，如果你愿意为真理殉道，神可能容许你戴上殉道者的冠冕，尽管你从来没有被点名来站在火刑架，绞刑架或断头台的面前。

11 耶和华的使者从天上呼叫他说，亚伯拉罕，亚伯拉罕，他说，我在这里。

亚伯拉罕总是对耶和华的呼召作出同样的回答，“我在这里。”

12 天使说，你不可在这童子身上下手。一点不可害他。现在我知道你是敬畏神的了。因为你没有将你的儿子，就是你独生的儿子，留下不给我。

所需要的试炼已经完成，亚伯拉罕的信心经受住了试炼。神用他神的全知晓得万事，但是他现在籍着他所给的这极大的试验和试炼知道，亚伯拉罕是真正爱他，胜过爱一切所有。留意那天使说的，“现在我知道你是敬畏神的了。”我想，我们绝大多数的人都没有充分认识到神是何等满有恩惠地使用那敬虔的敬畏；在这里，重点不是放在这信心上，而是放在亚伯拉罕如孝顺父亲一般的敬畏上。这圣洁的敬畏，这神圣的对神的敬畏，正是我们被他接纳的关键所在。“敬畏耶和华是智慧的开端。”“耶和华喜爱敬畏他的人。”这和奴仆一般的害怕很不一样；这是正确的敬畏，是爱所不排斥的敬畏，而是爱高兴与之同在的敬畏。

13 亚伯拉罕举目观看，不料，有一只公羊，两角扣在稠密的小树中，亚伯拉罕就取了那只公羊来，献为燔祭，代替他的儿子。

这是我们的救主在加略山上伟大牺牲的另一个预表--献上的公羊代替了以撒。你我何等常常有我们伟大的代替者与我们非常接近，然而我们却看不见他，因为我们没有举目去看。“亚伯拉罕举目观看，不料，有一只公羊，两角扣在稠密的小树中。”同样，如果你举目，看正确的方向，你就会看到有那伟大的牺牲在你旁边，为你牢牢绑住，就像这公羊被扣住，代替了以撒一样。哦，愿你蒙恩可以回头朝着正确的方向，仰望基督，就活过来！

14 亚伯拉罕给那地方起名叫耶和华以勒，直到今日人还说，在耶和华的山上必有预备。

神要预见；像我们常说的那样，“神要预备”。这是预见的翻译说法。他要为有需要的时候准备好一切。那预备好一只公羊作燔祭，代替以撒的那一位，他要预备所需要的其他事情；你可以信赖，那在所能发生的最大的急难中，预备了他独生爱子，代替罪人死了的他，要预见所能发生的所有其他急难，要预备应付它所需的一切。耶和华以勒的名是值得称颂的！

15~16 耶和华的使者第二次从天上呼叫亚伯拉罕说，耶和华说，我便指着自己起誓说，

“因为没有比自己更大可以指着起誓的，就指着自己起誓说。”

16~18 你既行了这事，不留下你的儿子，就是你独生的儿子，我便指着自己起誓说，论福，我必赐大福给你。论子孙，我必叫你的子孙多起来，如同天上的星，海边的沙。你子孙必得着仇敌的城门，并且地上万国都必因你的后裔得福，因为你听从了我的话。

在这里坚立着那古老的约，与亚伯拉罕所立，关于他的后裔的恩典之约。保罗写信给加拉太人说：“所应许的原是向亚伯拉罕和他子孙说的。神并不是说众子孙，指着许多人，乃是说你那一个子孙，指着一个人，就是基督。”在基督里地上的万国都要得到祝福。如果有一个国家是还没有听到福音的，它就一定要听到，因为应许是这样说的，“地上万国都必因你的后裔得福。”我们可以从基督在全地被传扬而盼望一个荣耀的未来，因为这是亚伯拉罕听从了神的话，神就与他所立的约。在这之前神已经恩待亚伯拉罕，因为他是他所亲爱的朋友，但现在他把他完全高举到另一个更高的地位，使他成为比从前更大的祝福。神可能试验，试炼你们当中的一些人，为的是以后他可以使你们和从前相比，变为更大的祝福，更为他所用。

19 于是亚伯拉罕回到他仆人那里，

正如他先前所说要回去的那样。

19 他们一同起身往别是巴去，亚伯拉罕就住在别是巴。

就这样耶和华怀抱他的仆人经历了这极大的试炼，比他从前所祝福他的，更大大地祝福于他。

2009年9月23日阅读整理


注释林前15章

《哥林多前书第十五章注释》

在使徒的时候有人认为人是没有复活的。保罗努力要驳斥这种观点，教导哥林多人是有从死里复活的事。从第1节到第11节他证明了耶稣基督的复活，以此为基础证明义人复活的真理。

“弟兄们，我如今把先前所传给你们的福音，告诉你们知道，这福音你们也领受了，又靠着站立得住。并且你们若不是徒然相信，能以持守我所传给你们的，就必因这福音得救。”

当使徒说，“我把福音告诉你们知道”的时候，我们会预备好要听一整套的教训；但事情不是这样，他很简单就是告诉我们耶稣的复活，因为这是福音的精髓所在，是福音的根基--就是耶稣基督照圣经所说死了，第三天又复活了。

“我当日所领受又传给你们的，第一，就是基督照圣经所说，为我们的罪死了，而且埋葬了。又照圣经所说，第三天复活了。”

这就是完整的福音。完全明白这点的人是明白了首要的原则，他已经有了一个正确的开始。如果我们要学习真理，这就是起点，“就是基督照圣经所说，为我们的罪死了，而且埋葬了。又照圣经所说，第三天复活了。”

“并且显给矶法看。然后显给十二使徒看。后来一时显给五百多弟兄看，其中一大半到如今还在，却也有已经睡了的。以后显给雅各看。再显给众使徒看。末了也显给我看。我如同未到产期而生的人一般。”

耶稣基督从死里复活是所记载的事实当中最为人证明的一个。有如此之多见过这事的见证人，如果我们在最低程度上认同人见证的可靠，我们就不能，就不敢怀疑耶稣从死里复活了。

异教徒很容易说这些人是受了蒙骗，但这句话是同样愚蠢，因为这些人不可能每一位都如此完全受了欺骗，说他们看见了这个人，他们知道他是死了的，后来又活了；肯定的是他们不能所有人一致统一口径帮助装假；如果他们这样做，这就会是有记载以来最令人惊奇的事情了，就是没有一个人违反与其他人的攻守同盟，而是他们全部人都坚持这点。我们认为如此多的疯子永远说同样的话，这是相当不可能的事。这些人不会因此有任何得益；他们确认这个事实，使自己落在逼迫里；他们作好准备为此而死，确实为此而死了。

五百或一千人在不同时候看见过他，宣告他们确实看见了他，他从死里复活了；之前他死了这个事实是已经被确认了。我们肯定知道基督死了，又从死里复活了，那么怎么有人敢说基督教信仰是不真呢？知道了这点，有谁会否认救主的神性呢？有谁会说他不能以大能施行拯救呢？

我们的信心有坚实的基础，因为它是稳稳建立在所有这些见证，以及在我们心里作见证的圣灵更确实的见证上的。使徒说：“末了也显给我看。我如同未到产期而生的人一般，我原是使徒中最小的。”如果保罗真的说：“我是使徒中最大的。”我们也不应当认为他是骄傲，因为他所写的占据了圣经最大的部分；他比他们所有人传道讲得更多。没有一个人可以超过保罗，甚至可以在他努力的工作中接近他，然而他却说：“我原是使徒中最小的，不配称为使徒，因为我从前逼迫神的教会。”

当他仰望神给他的怜悯，他总是记起他是多么不配；当他传道的时候，哦，他是带着何等的感情向罪人传讲，因为他总能这样总结--“然而我蒙了怜悯，是因耶稣基督要在我这罪魁身上，显明他一切的忍耐，给后来信他得永生的人作榜样。”

我是不是一个逼迫人的人？他当知道他的罪是最应当被定罪的，要比任何其他的罪使他更深沉到地狱里去；但即使对他神也有怜悯和极大的赦罪；因为保罗说尽管他逼迫神的教会，他仍蒙了怜悯。

“然而我今日成了何等人，是蒙神的恩才成的。并且他所赐我的恩，不是徒然的。我比众使徒格外劳苦。这原不是我，乃是神的恩与我同在。不拘是我是众使徒，我们如此传，你们也如此信了。”

“然而我今日成了何等人，是蒙神的恩才成的。”这是我们绝大多数人所能进深到的最大地步，我们绝不能走得更远了。“然而我今日成了何等人，是蒙神的恩才成的。并且他所赐我的恩，不是徒然的。我比众使徒格外劳苦。”然后他自己停下来--“这原不是我，乃是神的恩与我同在。”我们总应当小心，不可把我们任何的好行为归给我们自己--它们是我们里头的恩典做成的。如果我们一旦把冠冕戴在我们自己的头上，我们很快就要为我们的麻烦头疼不已了；但如果我们把所有的冠冕都戴在耶稣的头上，如果我们尊荣他，他就要使我们得到尊荣。如此证明了基督的复活，他继续说道：

“既传基督是从死里复活了，怎么在你们中间，有人说没有死人复活的事呢？若没有死人复活的事，基督也就没有复活了。若基督没有复活，我们所传的便是枉然，你们所信的也是枉然。并且明显我们是为神妄作见证的。因我们见证神是叫基督复活了。若死人真不复活，神也没有叫基督复活了。因为死人若不复活，基督也没有复活了。基督若没有复活，你们的信便是徒然。你们仍在罪里。”

也许你一眼看上去看不出在基督复活和所有他的百姓复活之间存在着一种不可分割的联系，也许你没有看到这论证的精华所在。使徒说：“死人如果不复活，基督也没有复活了；如果基督真的复活了，那么所有的死人都要复活。”你看到这是怎么一回事了吗？嗨，这是因为基督和人性现在是如此地连在一起，基督所做的，他是按着代表所有他的百姓的身份做的。亚当犯了罪，世人就犯了罪，世人就死了。“在亚当里众人都死了。照样，在基督里众人也都要复活。”除非作为他百姓的代表，否则基督不能复活；保罗说：“如果基督复活了，那么他的百姓就要复活；如果他没有复活，我们也不能复活，因为我们和他是一体的；如果我们没有复活，基督就没有复活，因为我们和他是一体的。”看，这里有一种不可分割的联系--就是如果基督复活了，那么死人也必定要复活。这带来另一个论据。

“就是在基督里睡了的人也灭亡了。”

你喜欢这样吗？

“我们若靠基督，只在今生有指望，就算比众人更可怜。”

因为他们遭受逼迫，被扔给野兽，关在监狱里；如果今生就是这些，基督教信仰还有什么价值呢？这只能使人变得可怜了。

“但基督已经从死里复活，成为睡了之人初熟的果子。死既是因一人而来，死人复活也是因一人而来。在亚当里众人都死了。照样，在基督里众人也都要复活。”

阿民念主义者强解这经文，说这证明了每一个人都通过基督领受了恩典，这是没有用的。它没有说这样的事，它只是简单地说“死”和“复活”。每一个人在复活的时候都要活过来。

但各人是按着自己的次序复活。初熟的果子是基督。以后在他来的时候，是那些属基督的。再后末期到了，那时，基督既将一切执政的，掌权的，有能的，都毁灭了，就把国交与父神。因为基督必要作王，等神把一切仇敌，都放在他的脚下。尽末了所毁灭的仇敌，就是死。

在这里，伟大的证据发出光来--如果死亡要被毁灭，那么必然就有复活，因为死亡不能被毁灭，直到圣徒的骨头被解救脱离敌人的强制为止。

“因为经上说，神叫万物都服在他的脚下。既说万物都服了他，明显那叫万物服他的不在其内了。万物既服了他，那时，子也要自己服那叫万物服他的，叫神在万物之上，为万物之主。”

当我们读到耶稣基督要把他的国交给神，就是他的父，我们不可以为那么他就不再是神，或不再是王了。要明白这点，就是父神给了作为人和神的子一个中保的国度，但是当他给他这国度时，父依然是神；这是他特别的国度，是他作为人神一身的中保来领受的，父神不因为把这国度给他而失去荣耀。当基督已经成就了所有他中保的目的，当他已经成就了对所有他的选民的拯救，他要把他中保国度的冠冕放在神的脚前，作为人和中保，他自己也要服在三一伟大的耶和华之下；然后就再也没有中保了，因为再也没有任何进行中保的必要了，我们而是都要被聚集为一，就是地上天上的事情也要在基督耶稣里为一。基督要作为神拥有他的国度，但作为中保他不再有国度了。这是消灭了职分，但不是位格的消灭，也不是荣耀的消灭；这是把他的职分放在一边，他的荣耀和尊贵没有任何程度的减少。

“不然那些为死人受洗的，将来怎样呢。若死人总不复活，因何为他们受洗呢？”

这节经文有三四十种的解释。都德利奇和极多的人认为这是指一种做法，就是一位殉道士死去的时候，另一个人要出来填补他所行的职分，这就是“为死人受洗”；但我最喜欢的意思是：面对肯定受洗以后不会活得太久，而是受洗之后马上会被拉走去死，在死亡的大门下受洗的人，他们应当怎么办？因为一旦任何人受了洗，罗马人就会来找他，把他拉去杀掉。这样，许多人受洗，好像是为了他们的埋葬而受洗，把自己交托给坟墓。他们上前来说：“哦主，我把自己献上事奉你--不是在这地上事奉你，因为敌人不容许我这样做，但因为我必须要死，我要受洗勇敢面对这一切；我要甚至为了死亡它本身的缘故受洗。”那么，如果死人不复活，那些受洗，肯定要面对死亡的人他们该怎么办？“若死人总不复活，因何为他们受洗呢？”

“我们又因何时刻冒险呢？弟兄们，我在主基督耶稣里，指着你们所夸的口，极力的说，我是天天冒死。我若当日像寻常人，在以弗所同野兽战斗，那于我有什么益处呢。若死人不复活，我们就吃吃喝喝吧。因为明天要死了。”

这不是说保罗确实曾在以弗所同野兽战斗，但极多的人确实是这样的。惯常的做法是把基督徒扔给狮子，给他们一把短剑，命令他们为保命战斗；有时候人被神加力，他们勇敢战斗，活着出来。但保罗说：“如果死人不复活，我若在以弗所同野兽战斗，那于我有什么益处呢？”我大可以放弃我的信仰，然后可以安然躺下。“我们就吃吃喝喝吧，因为明天要死了。”哦，可恶的保罗，竟然引用一位异教徒诗人的诗句！这多么羞耻。如果我要复述一句诗，看上去莎士比亚或任何亵渎神的作家写了这样的话，你会说我犯了多大的罪呀！但我每次发现好东西我都很是欢喜。我常常引用魔鬼的话，我敢说我要经常引用他的百姓的话。保罗引用的这句话出自敏达，和另外一位所写的东西比现代诗人所写的更糟糕得多的异教徒诗人，如果我们有哪一个人头脑里是装着我们希望自己从来没有看过的书本的内容的，如果里头有一些美丽的宝石，是可以被用来服事神的，我们要靠着他的帮助来使用它们。

“你们不要自欺。滥交是败坏善行。你们要醒悟为善，不要犯罪。因为有人不认识神。我说这话，是要叫你们羞愧。”

接下来的你们可以回家看。它是如此美丽，就好像是一首伟大流动的诗词，其间的音乐比弥尔顿的《失乐园》里的更多。我们要看最后几节经文，以此结束。

“我如今把一件奥秘的事告诉你们。我们不是都要睡觉，乃是都要改变。就在一霎时，眨眼之间，号筒末次吹响的时候。因号筒要响，死人要复活成为不朽坏的，我们也要改变。”

基督正在来，他要在地上看到一些活人，那些还活着的就不再死了。保罗想的满是基督的再来，以致他说：“我们不是都要睡觉。”当他写这封书信的时候，他只知道基督要来。我们如此热切等候基督，以致我们也不得不说：“我们不是都要睡觉，乃是都要改变。就在一霎时，眨眼之间，号筒末次吹响的时候。因号筒要响，死人要复活成为不朽坏的，我们也要改变。”

“这必朽坏的，总要穿不朽坏的。这必死的，总要穿不死的。这必朽坏的既穿不朽坏的。这必死的既穿不死的。那时经上所记，死被得胜吞灭的话就应验了。死啊，你得胜的权势在哪里？死啊，你的毒钩在哪里？死的毒钩就是罪。罪的权势。就是律法。感谢神，使我们藉着我们的主耶稣基督得胜。”

我们有时候参加葬礼的时候，听到一位没有真心，没有灵魂，没有生命的牧师读这一段壮丽的圣经经文，这是何等羞辱的事情--他能越快完成这仪式就越好。哦，这如此崇高的话语竟然被对此根本一无所知的人可怕地浪费了！

“所以我亲爱的弟兄们，你们务要坚固不可摇动，常常竭力多作主工，因为知道你们的劳苦，在主里面不是徒然的。”

2009年9月28日阅读整理


注释诗23篇

诗篇23篇by 司布真

诗篇23:1

这篇诗篇神没有默示一个标题，它并不需要任何标题，因为它记载的不是特别的事件，除了每一个基督徒自己怀中都有的音调之外，它不需要其它的音调。它是大卫属天的牧歌；一首超越的颂歌，音乐的众女中无人能超越其上。战争的号角在这里让位给了和平的笛声，刚刚还在哀痛牧者所受之苦的他，现在用优美的曲调演绎羊群的喜悦。坐在一棵枝叶伸张的树下，他的羊群围在身旁，正如班扬书中屈辱谷中的牧童一样，我们可以想象大卫在用他的心所能最大承载的，在满心欢喜歌唱这首无与伦比的牧歌；又或者，如果这首诗歌是他多年以后的作品，我们可以肯定他的心带着沉思又重返那在旷野的牧场中流淌而过的孤独的水边，那在早年他曾习惯流连之处。这是众诗篇中的那颗珍珠，其温柔纯净的光芒令每一双眼睛欢喜；诗意的灵感对这颗珍珠可以当之无愧，尽管其对手宣称对其拥有。对于这首让人欢愉的诗歌，我们可以说它的敬虔与诗意相当，它的甜美和灵性无可超越。

这首诗歌所处的位置值得留意。它紧接着第22首，很特别，那是一首十字架的诗歌。在第22首诗歌的那一边没有青草地，没有安静的水边。只有当我们看到，"我的神，我的神，为什么离弃我?"之后，我们才来到“耶和华是我的牧者。”我们必须用经历明白流血的价值，看到刀剑兴起击打牧人，然后我们才能够真正明白好牧人劳心劳力的甜美所在。

人们一直在说，这首属神的赞歌在众诗歌当中，就如同夜莺在众小鸟当中一样，因为它在悲伤的人多少哭泣的夜间，在他的耳边甜美歌唱，给他一个喜乐清晨的盼望。我会大胆也把它比作云雀，它一面上升一面歌唱，一面歌唱一面上升，直到它离开视线之外，即使这样也仍然不会落在耳听之外。请留意这首诗篇的最后一句-"我且要住在耶和华的殿中，直到永远； "这是天上的曲调，更适合那直到永远的天上的住处，胜过这些云下的居所。哦，愿我们在看这首诗歌的时候，可以在灵里进到它的里面，然后我们必要经历在地如天的日子!

解释

第1节. 耶和华是我的牧者。 这是何等的屈尊俯就，无限的耶和华向他的子民取了一位牧者的职份和角色! 伟大的神容许自己被比作人，表明出他对他自己的子民的爱和看顾，这应该是我们充满感激去赞美的话题。大卫自己曾经是看顾羊群的人，既明白羊的需要，也明白牧羊人许多的劳苦。他把自己比作是一只被造的动物，软弱，无助，愚蠢，他把神当作是他的供应者，保护者，引导者，确实，是他的一切。一个人没有权利把自己看作是耶和华的羊，除非他的本性已经被更新，因为圣经不是把还没有归正的人描述成绵羊，而是描述成狼或山羊。一只绵羊是人的财产，不是一只野兽；它的主人对它十分重视，常常是用极大的代价把它买回来的。明白我们是属于耶和华的，这真好，就像大卫他确实明白这一点一样。这一句经文带着信心高贵的音调。它没有"如果" 或"但是"，甚至没有"我希望如此"；他而是说，"耶和华是我的牧者。" 我们必须培养安心依靠我们天父的灵。全句话最优美的词句是那个单音节的“我的”。他不是说，“耶和华是全世界的牧者，带领众人作他的羊群”，而是说“耶和华是我的牧者”；如果他不是任何其它人的牧者，他对我来说还是一位牧者；他看顾我，看护我，保守我。这句话用的是现在时态。无论信徒的位置如何，即使现在他就是在耶和华牧者般的看顾之下。

接着的用词是从第一个陈述所带出的某种引申-它简练精辟，充满积极-我必不至缺乏。其他情形下我可能会缺乏，但是当耶和华是我的牧者，他有能力供应我的需要，他肯定愿意这样做，因为他的心充满了慈爱，所以"我必不至缺乏。”在物质的事情上我必不至缺乏。他岂不是喂养天上的飞鸟，使得百合花生长吗？那么，他怎么可能撇下他的儿女挨饥受饿呢? 我必不至缺乏属灵的事情，我知道他的恩典是够我用的。在他里面安息，他要对我说，"你的日子如何，你的力量也必如何。" 我可能没有我希望得到的一切，但"我必不至缺乏。"其他远比我富有，远比我更有智慧的人，可能会缺乏，但"我必不至"如此。 "少壮狮子，还缺食忍饿。但寻求耶和华的。什么好处都不缺。" 这不仅是“我不缺乏”，还是“我必不至缺乏。”前面无论发生什么事情，如果饥荒要摧毁大地，或者灾难毁灭城市，“我必不至缺乏。”年老的软弱不会给我带来任何的缺乏，甚至死亡连同它的阴暗也不会使我缺乏。我拥有一切，丰丰足足；这不是因为我在银行里储蓄了大量的金钱，不是因为我有技能机巧可以谋生，而是因为“耶和华是我的牧者。”恶人总是缺乏，但义人永远不至缺乏；罪人的心远得不到满足，但感恩的灵是安住在心满意足的宫殿之中的。

解释与佳句

全篇诗篇。 大卫留下的诗篇，再也没有哪一篇比这简短的第二十三篇（诗23：1－6）更甜美的了。但它只是他心灵片刻的敞开；但正如一个人走在冬天的大街上，看到为了让某人进屋，一扇门开了，片刻的工夫有红色的灯光射出，快乐儿童的身影跑过来迎接来者，和让人感到温暖的音乐声，尽管门关上了，留下的是黑色的夜晚，然而它不能再次关上眼睛，耳朵，人心和想象已经看到的那一切-这首诗篇也是如此，尽管它只是片刻心灵的开启，但它放射出和平与安慰的真理，是永远不会从这个世界上消失的。第二十三首诗篇是众诗篇中的夜莺。它小巧，羽毛精致，在人看不到的地方羞涩地歌唱；但是，哦！它用旋律优美的喜乐充满了全世界的空气，大过人心所能想象的。这首诗篇诞生的那一日有福了! 一位客旅奉神的命令在世上来回奔走，歌唱一首奇特的歌，人一旦听到这首歌，就使得他忘记了任何他曾经有过的忧虑，对此你会怎么说呢？同样歌唱的天使在各处地方奔走，用万民的语言歌唱，带着来自神的能力，他的舌头振动空气，驱走困苦。请看，这就是了! 神派了这位客旅用地球上各样的言语说话。它安慰的伤痛要胜过世上一切的哲学。它把更多的恶念，更多污秽的疑惑，更多作贼般的悲伤关押进了牢房，胜过海边的沙数。它安慰了极大一群的可怜人。它歌唱，赋予失望的人群勇气。它在生病的人，关在监狱里的人，揪心悲痛的寡妇，孤单的孤儿的心里面注入了医治的膏药和安慰。垂死的士兵有这首诗篇读给他们听，他们死得更轻松；死一般的医院得到照亮；它临到囚犯，击碎了他的锁链，就像彼得的天使一样，在思想上把他带领出来，歌唱着把他再次送回家中。它使得临终的基督徒奴隶比他的主人更为自由，安慰那些将死的人，把悲伤撇在身后，不是因为他离去，悲伤被撇在他的身后，而是悲伤不能与他同行。它的工作也还没有完成。它要向你的孩子，我的孩子歌唱，向他们的孩子歌唱，贯穿时间的世世代代；它也不会收起它的翅膀，直到最后一位天路客旅安全到达，时间结束为止；那时候它要飞回神的怀中，它曾在那里发出；它要继续发声，与那天上喜乐一切的声响混合，使得天堂永远充满音乐的回响。 Henry Ward

Beecher,in "Life Thoughts."

全篇诗篇。这篇诗篇可以被称作是大卫的牧歌，他是如此精巧拨动全部的琴弦，贯穿整首诗歌。Abenezra说，这是一首崇高的诗篇；由大卫所写，所唱，这不是好像有些希伯来人所认为的那样，是发生在他逃往哈列的树林的时候(撒上22:5)；而是在他战胜一切的仇敌，安定他的国度，他享受极大的和平与安宁，仿佛一只脚已经踏在天上城垛的上面的时候。今天犹太人一般习惯坐下准备吃饭的时候诵读这篇诗篇。 John Trapp.

全篇诗篇。 据说奥古斯丁一次在梦中看见诗篇第119篇在他面前升起，成为在神的乐园中的一棵生命树。这第二十三篇诗篇可以被比作是生长在这棵生命树周围的最美丽的鲜花。前者被人比喻作众星中的太阳-那么肯定这首诗歌就像众星系中最丰富的，甚至与那七星相比也是如此! John Stoughton,in "The Songs of Christ's Flock",1860.

全篇诗篇。 一些敬虔的人苦恼，因为他们不能在任何时候，或不能常常按照它喜乐的本意来使用这篇诗篇的语言。这样的人应该记起大卫，尽管他寿数很长，却只是写过一首诗篇第二十三篇。他的一些颂歌确实像这篇诗篇一样表达了活的信心，那可以在黑暗中行走的信心。但我们还可以在其他什么地方找到整首诗歌，是从起头到结束表达了个人的信心，喜乐和得胜的呢? 神的子民有定时落在黑暗中；有定时欢喜快乐。 William S. Plumer.

耶和华是我的牧者，我必不至缺乏。 让那些愿意的人说，“我的田地要供应我，我必不至缺乏，我的货物要成为我的帮助，我必不至缺乏；”让士兵信靠他的武器，农夫信靠他的劳力；让工匠对他的手艺，商人对他的贸易，学生对他的书本说：“这些要维持我，我必不至缺乏。”让我们和教会一起说，正如我们一起说，一起唱的那样，"耶和华保守我，我必不至缺乏。”那能真正如此说的人，就定了其余人等的罪，那所切慕的在神以外的人，不能真正地说耶和华是他的，耶和华是这位牧者，管治者和元帅，因此我必不至缺乏。 John Hull,B.D.,in

"Lectures on Lamentations",1617.

第一节。尽管这在我们的版本里它是将来的时态，但它同样可以非常恰当地读作，耶和华是我的牧者，我现在不至缺乏。J. R. Macduff,D.D.,in

"The Shepherd and his Flock",1866.

第一节。耶和华是我的牧者。 我们可以从这比喻中普遍学习到，心存感恩的人理当从他先前的光景中引申一些灵里的，或其他的运用。大卫自己有一段时间是一位牧羊人，正如他承认说，"耶和华从羊圈中将他召来，叫他不再跟从羊群”,等等。他自己曾经是一位牧者，他看耶和华对他也是如此。大卫为他的羊群所作的任何事情-看守它们，小心保卫它们远离狮子和熊，任何其他可能惊扰它们的事情，细心照料它们吃草，饮水，等等，他同样看耶和华对他也是如此，并且远胜这些。同样保罗说：“我从前是逼迫人的，悔慢人的。然而我还蒙了耶和华的怜悯。”关于这点我们也可以在那好人老雅各身上看到：他说，“我先前只拿着我的杖过这约旦河；”现在神已经祝福他，大大加增给他。教训是很明显的；原因是，首先，因为真正的恩典不会故意不吸取一些恩典的教训：它不会不分辨对象，这样心就被恩感；因为这是从来不缺乏事情去思考的。其次，它必须要是如此，因为这是被神的灵带领，因此得到指引将万事加以灵义运用。 Samuel Smith's "Chiefe

Shepheard",1625.

第一节。牧者。 愿这甜美的称呼说服雅弗住在闪的帐棚里：我的意思是，那些从来不曾明白何为被怀抱在耶稣的怀中的人，那些从来不曾是基督羊圈中的羊的人，请思想这位牧者的甘甜，前来就他。撒但看上去待人很好，他可以把你吸引到罪中，但最终他要真正对你苦毒。基督确实看上去对你严厉，要你离开罪，在你道路的两旁用荆棘筑成篱笆。但如果你尽管有罪，仍进入他的羊群，他其实是善待你。你朝基督的羊圈里看，你会看到它用篱笆，围栏栏着，让你留在里头，离开罪，这拦阻你进去；但是，哦! 不要让它这样。基督确实是不愿意任何他的羊游荡，如果他们也不愿意，这就好了。如果他们游荡，他要把他们带回来，这可能是用他的牧羊犬(某种的苦难)；但是他从来不会像我们说的那样纠缠自己。不，他是甘甜，他将要是甘甜。也许，当你犯罪的时候，撒但微笑，对你友好；但要知道，他最后对你苦毒。他现在唱着诱惑之歌，最后要像狮子一样吞噬人。他要折磨你，使你烦扰，对你发怒，苦毒。哦，所以前来就耶稣基督；让他现在就作你灵魂的牧者。然后你要晓得，他是甘甜，在你犯罪之前努力拦阻你犯罪；他是甘甜，在你犯罪之后，救你离开罪。哦，想起这点-就是耶稣基督对待他一切的肢体，所有他的群羊，特别是那些犯罪的，是如此甘甜，这要劝服一些罪人前来进入他的羊圈。 John Durant,1652。

(第一子句)。 喂养我，或作，是喂养我的，我的牧者。这个词涵括了一位好牧人所有的责任，就是喂养，引导，管治，保卫他的羊群，等等合在一起。 Henry Ainsworth.

第一节。耶和华是我的牧者。这种相似的原因我认为是： -第一，好牧人的一个特征就是，熟练知道，正确判断他的羊群，因此在一只羊身上作标记是一件很平常的事情，为的是如果它们走偏了路(像所有的动物一样它们很容易会走偏路)，牧人可以把它们寻找，把它们再次带回来。同样的事情在基督身上是肯定的，其实要说，基督他自己确认了自己是这样，“我也认识他们，他们也跟着我。”约10:27。是的，毫无疑问，那数算众星，称呼它们名字，是的，连我们头上有多少根头发都数算的那一位，是特别关心他自己的儿女，那"他草场上的羊"的，使他们可以得到供应，得到保护脱离一切的危险。第二，一位好牧人必须要熟练牧养他的羊群，带领他们到如此多草的地方，让它们可以滋润兴旺：一位好牧人不会让他的羊在坏的土地上，而是在有益健康的草地上吃草。第三，好牧人知道他的羊容易走散的特性，更殷勤看守它们，如果在任何时候它们走散了，他要把它们再带回来。这就是主怜悯对待可怜走偏路的人的方法。第四，好牧人必须定意按着他的能力喂养他的羊：万人的主最愿意为他的羊提供供应。基督何等热切要求彼得“喂养他的羊，”催促他三次！第五，因为好牧人随时在场保护他的羊群。耶和华为他的羊的安全和保护一路同在，正如大卫在诗篇23：4承认的那样，你的杖，你的竿，都安慰我。 还有，“我拿着两根杖。”（耶和华说），“一根我称为荣美，一根我称为联索。这样，我牧养了群羊。”撒迦利亚书11:7。 第六，一位好牧人的本分就是，如果他的羊有任何一只是虚弱的，或他的羔羊是年幼的，为了它们的安全和复原，他要把它们抱在怀里。在这方面耶和华没有亏待我们，赛40:11。最后，好牧人的本分就是当走散的羊被带回家的时候而欢喜。主也是这样，为着一位罪人悔改而欢喜。路15:7。Samuel Smith.

耶和华是我的牧者。 我注意到羊群里的一些羊贴近牧者，无论他走到哪里，都毫不犹豫地跟着他，而其他的则散落在两边，或在后面远远徘徊；他常常回过身来用大声严厉的呼叫训斥它们，或朝它们扔去一块石头。我现在就看见他使一只羊瘸了腿。并不是所有的牧羊人都像这位好牧者。确实我骑马走过这些布满羊群的山坡的时候，是从来没有不默想这让人欢喜的主题的。我们的救主说好牧人在放自己的羊的时候，是在它们前面走，它们跟着他。约10:4。这是完全正确的。它们是如此驯服，受到如此的训练，以致它们最温顺地跟着它们的牧者。他把它们带出羊圈，或村庄里的屋子，带它们到他喜欢去的地方。因为在这样的地方，像这里一样有许多的羊群，每一位牧羊人都取了一条不同的路，他的工作就是为它们寻找草场。因此很有必要训练羊群跟从，而不走偏进入两旁没有用篱笆栏着，如此吸引的麦地里。任何这样走偏路的肯定会落入麻烦。牧羊人时不时大声喊叫，提醒羊群他的存在。它们认识他的声音，跟从着他；但如果一个陌生人喊叫，它们会停下来，警惕地抬起头来，如果这个声音再出现，它们就转身逃跑，因为它们不认识陌生人的声音。这不是一个比喻里人想象出来的习惯，它是确确实实的事实。我反复做过这样的实验。牧羊人走在前头，不仅仅是要指路，还要看这路是不是可以走，是否安全。他有武装，为了保卫他所被托付的，在这方面他非常勇敢。就在这山里，发生过许多与野兽交战的冒险经历，和大卫所记载的（撒上17：34－36）并没有什么两样；尽管现在没有了狮子，这里还有很多狼；极其凶猛的豹子在野地里徘徊。就在牧羊人的面前它们也常常攻击羊群，他必须在出现险情时随时战斗。我曾带着极大的兴趣听他们绘声绘色描述和这些凶残的野兽全力打斗的故事。当窃贼和强盗来的时候（他们是经常来的），忠心的牧羊人常常豁出他的生命保卫他的羊群。我知道不止一个实例，他真是在打斗中把生命豁出去的。去年春天的时候，一个可怜忠心的人，在底比里斯河和塔伯河之间的地方，真的与三个贝都因强盗战斗，而不是逃跑，直到被他们的刀砍成碎片，死在他所保卫的羊群中间为止。一些羊总是贴近牧羊人，是他特别喜爱的。每一只都有名字，欢喜应答，好牧人甚至为了这个，把收集到的好的饲料部分给这样的羊。这些是满足，快乐的羊。它们不会有失散的危险或落入麻烦里，野兽或强盗也不会走近它们。但大多数羊只是属世的家伙，只是专心它们自己的喜好或自私的目的。它们从一堆草丛跑到另外一堆草丛，寻找花样不同的食物或美味，只是时不时抬起头来看看牧羊人在哪，或者倒不如说大队伍在哪，免得它们走得太远，招来他们这小小的羊群的非议，或它们牧者的训斥。 其他的再一次变得不安分，不满足，跳进每一个人的地里，爬进丛林里，甚至靠在歪斜的树上，就常常跌下来摔断了腿。这些羊给好牧人带来不住的麻烦。 W. M. Thomson,D.D.,in

"The Land and the Book."

牧者。 当我们坐在安静的山边，我们的周围顷刻充满了生命和声响。牧人们带领他们的羊群出了城门。他们完全步入我们的视线，我们带着极大的兴趣看着他们，听着他们说话。那里有数以千计的绵羊和山羊，组成密密麻麻，混乱的大群。牧人们站在一起，直到所有的羊出来为止。然后他们分开，每一个牧羊人走了一条不同的路，一边向前走一边发出一种尖声特别的呼叫。羊听从他们。一开始一大堆的羊摆动摇移，仿佛被某种内部的震撼所摇动；然后一点点的按着牧羊人所走的方向出去；这些变得越来越大，直到那混乱的大群变成长长的的活动的溪流，跟从它们的带队人为止。这样的景观对我来说并不新鲜，然而它丝毫没有失去对我的吸引。也许这是人的肉眼所能见证的，对约翰所记载的我们的主那段优美的论述最生动的说明之一了，"看门的就给他开门。羊也听他的声音。他按着名叫自己的羊，把羊领出来。既放出自己的羊来，就在前头走，羊也跟着他，因为认得他的声音。羊不跟着生人，因为不认得他的声音，必要逃跑"，约10:3-5。 那些牧羊人本身一点也没有那些通常与田园生活和习惯联想在一切的平静和安祥的表现。他们看上去更像操步走向战场的战士-肩膀上斜挂着一支长枪，皮带上插着一把匕首和重重的短枪，手里是一把轻战斧或铁头棒。这就是装备；他们强悍的闪动的目光和怒气的面容毫不掩饰他们预备随时使用他们的武器。 J. L. Porter,A.M.,in

"The Giant Cities of Bashan",1867.

第一节．我必不至缺乏。你一定要区分什么是没有，什么是穷困。没有是某些东西不在眼前；穷困或缺乏，是需要的东西不在眼前。如果一个人要走路，没有一根杖，那么一些东西是没有的。如果一个人要走路，但他只有一条腿，那么他就是有所缺乏。要承认一个好人会没有许多好的东西，但他不会缺乏任何一件好东西。如果好处没有了，而我不需要它，这就不是缺乏；人没有大衣走路也可以走得很好，因为他不需要它。只要我能小心快乐地在我普遍或特殊的呼召中行事为人，尽管我不像其他人那样有许多的装备，然而我是一无缺乏，因为我那微薄的就足够满足我的需要。. 我们的败坏依然得不到满足，它们总是毫无节制，它们对神要供应我们的总是感到缺乏。就像人说愚昧人那样，他们提出的问题要超过二十个聪明人所能回答的。他们在雅各书4:3中的确求了，但得不着；他对此说了两个原因： -1. 这种求只是妄求： "你们求也得不着"(诗23:4)；另外，他们确实求，要浪费在他们的宴乐中(诗23:3)。神会保证他的子民不至缺乏；但这样他从来不让自己来满足他们的败坏，尽管他确实供应他们的需要。病人想要一件东西是一回事，他的病需要一件东西，这又是另外一回事。你们的无知，你们的不满足，你们的骄傲，你们那不感恩的心，会使你们觉得自己是活在一片荒地上，远离怜悯（正如忧郁症使得一个人想象自己正在沉到水里，或正在杀人，等等）；这时，如果神真的开了你们的眼睛，就像他开了夏甲的眼睛一样，你们就要看到泉水和溪流，怜悯和祝福是充充足足的；尽管不是很多，但却足够，尽管不是如此丰富，但却是恰当的，在每一方面都足以为了你的好处和安慰；这样你就真知道，正如我可以知道大卫所断言的那样，我必不至缺乏。 Obadiah Sedgwick.

第一节．我必不至缺乏。 只有能缺乏的人才不至缺乏；那不能缺乏的，就真缺乏了。你对我说，一个敬虔的人缺乏这样那样的事情，而这些是那恶人拥有的；但是我告诉你，你不能说他“缺乏”这些事情，正如你不能说一位屠夫缺乏荷马史诗，或类是这样的其他东西一样，因为他的为人就是这样，他用不着你通常所指的这些东西。他所关心的只是必需的东西，这样的东西并不多。但一件事是必需的，是他已经选择的，就是那上好的福分。 所以如果他根本没有其他一切的东西，他也是没有缺乏，没有任何东西他是缺乏的，如果拥有会使他富足；或者因为没有，我们就可以说他的富足是不充分的。除非身体失去了一个主要部分，否则它就不是受到伤残：只有缺乏性的欠缺，而不是那些消极的事情，才会使一件事情变得不好。当我们说，一个人所做的没有任何这样那样事物上的缺乏，我们是指它有了一切必需的东西。我们不是在说一些可以加增，以此恭维，或装饰，或类似的东西，像那些恶人往往胜过义人的东西。即使如此，我们也说一个义人是一无所缺。因为尽管在不必要的事物上他是“一无所有”，然而在其他事物方面他仿佛是拥有一切的。他不缺乏任何必需的事情来荣耀神(在他受苦中他可以这样做，他可以做得最好)，或让神来夸奖他，使他快乐，有神自己作他的份，供应他的缺乏，对任何人，在任何情况下，神是任何时候都是丰丰富富充足有余的。 Zachary Bogan.

诗篇23:2

解释

第2节．他使我躺卧在青草地上，领我在可安歇的水边。基督徒的生命中有两种元素，沉思和动作，对于这两者，神都有丰富的供应。首先，沉思的元素。他使我躺卧在青草地上。这“青草地”是什么？不正是真理的圣经-永远新鲜，永远丰富，永不枯竭的吗？在那里，草足够长，可以供羊群躺卧其中，无需担心撞击赤裸的地面。福音的教训甜美完全；是人心合适的食物，如同柔嫩的青草是羊天然的养分一样。 当凭着信心我们被加能力在应许中找到安息，我们就像躺卧在青草地上的羊一样；在同一时刻我们找到了食物和平安，安歇和重新得力，宁静和满足。但请留意：“他使我躺卧。”是主他满有恩典地使我们可以看到他真理的宝贵，并以此为粮。对有能力可以抓住应许，我们应该何等心存感恩呢！一些满有忧虑的人，他们宁可交出整个世界来换取只要可以做到这点。他们知道这是有福的，但他们不能说这福气是属于他们的。他们知道“青草地”，但神没有使他们“躺卧”其上。那些多年以来一直享受“信心的完全确据”的信徒，应当大大赞美他们满有恩典的神。

一个充满活力的基督徒生活的第二个部分是在于恩典的动作。我们不仅思想，我们还有作为。我们不是总是躺卧下来吃，我们还是在前行走向完全；所以我们看到，他领我到可安歇的水边。这“可安歇的水边”不就是他那当得称颂的灵的影响作用和各样恩典吗? 他的灵在各样的运行中帮助着我们，像水一样-这里是复数的-洁净，使人振作，滋润，让人珍惜。它们是“可安歇的水”，因为圣灵爱和平，在他的运行中并不吹响张扬的号角。他可能流入我们的心里，而不是我们邻舍的心里，因此我们的邻舍可能觉察不到神的同在；尽管当得称颂的圣灵可能把他的滔滔洪水浇灌在一个人的心里，然而坐在这蒙福之人身边的另外一个人可能对此一无所知。

"在神圣的思想安静中，我找到我的天堂，并我的神。"

可安歇的水深深流淌。再也没有什么东西比空空的桶发出更大的噪音的了。圣灵与他的圣徒的心相会的沉静可真是沉默是金。神的灵引导蒙拣选的羊进前来的不是相争的怒浪，而是圣洁之爱的安静溪流。他是一只鸽子，不是一只老鹰；是露水，不是旋风。我们的主领我们到这些“可安歇的水边；”我们自己不能到这些地方，我们需要他的带领，所以这里说，“他领我。”他不是驱赶我们。摩西用律法驱赶我们，但耶稣用他的榜样，用他的爱温柔的吸引带领我们。

解释与佳句

第2节．他使我躺卧在青草地上，等等。他不仅有青草地，可以带领我进入其中，这显明了他的能力，而且他带领我进入青草地，这显明了他的良善。他不是带我去那枯萎干燥的草场，这会使我未尝之前先没有了胃口；他而是带领我进入那“青草地”，用青葱翠绿愉悦我的双眼，正如用草料使我胃口畅快一样；好像用最美的颜色摆设食物来邀请我吃一样。尽管食物不能再好，但如果看上去不佳，这会使人失去胃口；但除了有好处之外，它还好看，这就更促进了食欲，让人在享用之前就先得欢喜。 但这好处不全在这绿色之上。哎! 绿色只不过是一种颜色，颜色只不过是骗人的东西；可能是绿叶，可能是绿旗或绿草； 但这样的绿色对我有什么好处呢? 没有，我的心啊；好处在于“青草地”，因为它们实际做出来的就像它们答应的那样；它们是绿色的，当我一看到它们，它们就给我安慰，同样，作为青“草地”，当我一尝它们的时候，它们就使我重新振作。它们既好看，也好吃：它们吃起来甘甜，也容易消化；我想，现在我是和在天堂里差不多了，看来是什么也不缺了，除非是也许不时有一点水洗洗我的口，最多有时候喝上一小口：因为尽管羊喝水不是很厉害，尽管它们的草场是翠绿的，充满了汁液，使得喝水变得不太需要，但它们还是需要喝一点水的。现在看看这位大牧者是何等的善，依靠他的看顾是多么有道理；因为他不容许他的羊也缺乏这样，而是“他领他们到可安歇的水边”，不是咆哮发出大声响，足以吓着胆小的羊的水边，而是“可安歇的”和平静的水边；尽管它们只是喝上一点，但它们可以喝上这一丁点而不必惧怕。我岂不是可以很有理由说，耶和华是我的牧者，我必不致缺乏吗？然而这一切可能还会有缺乏，他把它们带到青草地上，带到可安歇的水边，这不就足够了吗? 他会不会把它们带进去，在它们的肚子变得半饱的时候又马上把它们带出来，结果不是让它们欢喜，而是使它们更凄惨呢? 让它们看见产生盼望，然后挫败它们的期望? 不，我的心啊；这位好牧人的良善远超如此。他不仅带领它们进入青草地，还“使它们躺卧”其中-他不会带领它们，催赶它们吃，好像要吃逾越节的晚餐，要快快地吃，如狗喝尼罗河的水一样；相反，"他使它们躺卧在青草地上"，使它们可以吃饱，悠闲地吃；当它们吃完后，“躺卧”歇息，让它们回头想起，其记忆就像他们所吃的一样让人欢喜。Sir Richard Baker.

第2节．他领我。 引领我们的必定是温和轻柔的，否则这就是拉扯和驱使，而不是带领了。宁可被内在甜美的影响带领，而不是被外在强烈的暴力强迫向前。在讲到何种牛羊的时候，雅各这位有经验的牧羊人，向以扫所作的回答就很好（以扫是宁可让雅各和他的牛羊群用追赶的步伐和他一起走的）,不，不是这样，先生，雅各说道，我手下的牛羊娇嫩，一定要按着它们所能承受的温柔驱赶：如果人“催赶一天”，它们就会都死掉，或其后许多天都不能动弹了。创33:13。Lancelot Andrewes.

第2节．他领我，等等。一般情况下牧羊人不需喂养他的羊群，只是带领引导它们到羊群可以聚集的地方；但有时候是另外的情形。在深秋的时候，牧场干枯，在冬天，在大雪覆盖的地方，他必须给它们供应食物，否则它们就会死掉。在沿着黎巴嫩东边广阔的橡树林中，在巴力倍克城和那些香柏树中间，散布着数不清的羊群，牧羊人整天都在灌木林中，砍下树枝，绵羊和山羊就以树枝上面的绿叶和柔嫩的枝条为生。在山区有同样的情形，大片的森林为此目的被保留了下来。W. M.Thomson.

第2节．躺卧-领。坐下的马利亚和不断走动的马大是思想和动作的代表，正如她们同住一屋檐下，同样思想和动作必须共存在同一心里。 Nathanael Hardy.

第2节．这简短但感动人的墓志铭常见于罗马的地下墓穴里，"In Christo,in

pace" -(在基督里平安)。这是平安的牧者不断同在的真实写照。“他使我躺卧!”“他领我。”J. R. Macduff,D.D

第2节．(最后一短句). 轻柔带领，或安慰地引导我: 这表现了一种柔软温和的带领，对软弱之人的支持。 H. Ainsworth.

第2节．青草地。这里有许多草地，每一片草地都是如此肥美，决不会被吃空；这里有许多条溪水，每条溪水如此深广，永远不会被吸干。自从基督在地上建立教会以来，羊群已经一直在这些草地上吃草，然而它们还是和以往一样青草布满。自从亚当以来，羊群一直在这些溪水里饮水，然而它们直到今天依然满溢，它们要一直如此，直到羊群在天上不再需要使用它们为止! Ralph Robinson,1656.

第2节．青草地... 安静的水边。从小山的山顶(在卡博山上的阿班) 眼睛望去是一片平坦的乡野，布满鲜花，点缀着黑色的帐篷，还有数不清的羊群和骆驼群。在我们停留阿班的时候，这些浩大平原的色彩在经历着不断的变化。在经过几天的金黄色后，一族新的鲜花会绽放出来，几乎是在一夜之间，它要变成灿烂的紫色，然后再一次突然变成最深的蓝色。然后草地会因着不同的色调而变得斑驳起来，或者披上最肥美的草场的宝石绿。我经常从贝都因人那里听来的关于卡博两边的美丽和富饶的生动描述都被此胜过了。阿拉伯人夸口说这里的草地一年产出三种不同的牧草，在夏天里的几个月当中，游牧民族把这里长满树木的岸边和常绿的土地看作乐园，在这里人们可以享受阴凉的树荫，牲畜可以找到新鲜和柔嫩的青草，而四周却是一片黄色，晒干，没有草木汁液的地方。 Austin H. Layard,1853.

第2节．被带领到青草地，诗人很有理由把带领和可安歇的水边联系在一起：我们只能靠着圣灵领会神的话语，所以我们通常通过神的话语领受圣灵；不是一定只通过听道，不是只通过读神的话语；不是一定只通过默想它。神的灵至为自由，他自己是自由的源头，在按着他定意的时候，他所定意的方式。按其所定意的进入信徒的心中。但他降临的结果必定是某些应许的实现，对某些原则的认识，得到某些恩典，明白某些奥秘，这是已经在神的话语里头的，我们当有更深的感动，更完全的认识加以发现，用能力带入心中。 Thomas Dale,M.A.,in

"The Good Shepherd",1847.

第2节．可安歇的水边; 这和大河相对，当羊在大河边饮水的时候，大河用其大声响使羊害怕，使它们暴露在被急速汹涌的河水卷走的危险之中。Matthew Poole.

第2节．可安歇的水边; 希伯来文,"安息的水边"，羊喜欢在这样的水边饮水，因为没有危险，并释放出焕发精神的空气。天主教的神职人员被称作“住在海里的”，启12:12，因为他们散布罪恶彰昭，愁苦，似是而非,乖谬的教义，不但不可以解他们听众的口渴，给他们降温，反而使他们荒凉不结果子，内心更为发痒。福音的教义，就像河水(赛8:8)，温和地流动，但饮起来甘甜。 John Trapp.

给乡村传道人的提示

第2节．(第一部分)。 相信的安息。

1. 来自于神-他使。

2. 深邃-躺卧。

3. 有坚固的支持-在青草地上。

4. 是不断赞美的话题。

第2节．有沉思和动作的元素供应。

第2节．圣经的清新与丰富。

第2节．(第二部分). 向前。那带领者，道路，路上的安慰，其中的客旅。

诗23:3

解释

第3节．他使我的灵魂苏醒。当灵魂变得悲痛，他使它复兴；当它变得罪恶，他使得它圣洁；当它软弱，他使它坚强。“他”成就这事。如果他不这样做，他的工人就无法做到这点。他的话语靠着本身也无帮助。“他使我的灵魂苏醒。”我们有人在恩典中低落吗? 我们是不是感觉到我们的灵性正落在它的最低潮呢? 那使低潮变为大水的他可以很快使我们的灵魂苏醒。那么，向他祈求祝福-"请你使我苏醒，我灵魂的牧者!"

为自己的名引导我走义路。 基督徒乐意顺服，但这是他的主的榜样在驱使着他有爱的顺服。"他引导我。" 基督徒不是对一些命令顺服，对其他的忽视；他不是拿起来挑选，而是对一切都服从。请留意这里用的是复数-"条条义路。" 无论神让我们做什么，有他的爱带领，我们都要这样行。一些基督徒忽视了成圣的福气，然而对一颗完全被更新的心来说，这是圣约最甜美的恩赐之一。如果我们被拯救脱离神的忿怒，然而却依旧是没有重生，没有悔改的罪人，我们就不是像我们所企盼的那样得到拯救，因为我们主要，最重要的是渴望得到拯救脱离罪，被带领行在圣洁的路上。这得成就完全是出于单纯白白的恩典；"为他的名。" 我们当成为圣洁的子民，行在义的窄路当中，这是为了归荣耀给我们这位大牧者。如果我们被如此引导和带领，我们就不可不称颂我们天上这位牧者的看顾。

解释与佳句

第3节．他使我的灵魂苏醒，等等。这一节在经历上所讲论的问题是，首先，信徒失败，或者甚至在教会的圈子里也会走偏路的可能，要不然他怎么会需要被挽回得“苏醒”呢？接着是好牧人是如何快快地近前来挽救他的。“他使我的灵魂苏醒。”然后是基督接下来的看顾，引导他走义路；最后，说明他这样做的理由-这一切都归结于恩典的自发，至上，无所不能。他要为自己的名成就所有这一切。 Thomas Dale.

第3节．他使我的灵魂苏醒。那一开始拯救我们脱离败坏的同一只手，也把我们从我们其后一切的偏行过失中纠正过来。责打本身混合着温柔；那口出责备说，"他们走弯曲之道，忘记耶和华他们的神，" 的声音，也发出最慈爱的邀请，“你们这背道的儿女啊，回来吧。我要医治你们背道的病。”这声音不是听不到，这呼吁不是得不到回应，或不被人感知。“看哪，我们来到你这里，因你是耶和华我们的神。”耶3:22。“你说，你们当寻求我的面。那时我心向你说，耶和华啊，你的面我正要寻求。”J. Thornton's "Shepherd of Israel",1826.

第3节．他使我的灵魂苏醒。 他把它恢复到它原本的纯洁，它曾乌黑沾满了罪；“青”草地和乌黑的灵魂在一起有什么用处呢！他把它“恢复”回到情感原本的气质，这曾被情欲的狂暴蹂躏；啊! 灵里狂暴起伏，有“可安歇”的水边又有什么用呢! 他使它“苏醒”，真的恢复有生命，那从前曾经在一种意义上确实死了；除了那是好牧人，为他的羊舍命的那一位，有谁能“使我的灵魂苏醒”得生命呢? Sir Richard Baker.

第3节．他要使我的灵魂归正；不但使我从罪和无知中回转，还使我从各样虚假的相信，和各样骗人的依靠中转回。他要带领我走义路； 走在这些总是点缀着圣洁之树，得安慰的泉源浇灌，总是尽头为永生的算我为义的义路上。有人也许会问，为什么我会给这一段经文赋予这样的意义? 为什么这不能象征着责任的道路，我们自己顺服的道路? 因为这里提到的如此的果效，若因我们自己的责任，是绝不能达成，将来也不能达成的。这些不会是青草地，而是干枯，被风沙吹打的荒地。这些不是可安歇的水边，而是困苦无序的溪流。当我们经过死亡的幽谷和阴影，这些也不能述说平安，带来安慰。带来这样的祝福的，是基督高升的职分，他顺服唯一的特权。 James Hervey.

第3节．他使我的灵魂苏醒： 希伯来文，"他将它挽回；"是指，1. 挽回脱离它的错误或偏行己路；或者，2. 回到身体中，它曾离开身体，漂流消散而去。他使我们苏醒，安慰我们。Matthew Poole.

第3节．义路。唉! 哦主，这些"义路，长久以来是如此少有人行，结果路的痕迹几乎都完全被抹去了；现在连要寻找这些路在哪里都成了艰难的事情，如果我们可以找到这些路，它们是如此狭窄，布满坑洼，没有特别的帮助，我们就不可能不跌倒或走偏。就算天使，那些非同一般的天使，也不曾能够走在这些“义路”当中，而是因着没有带领，走开，灭亡了。哦，所以你这位我灵魂的大牧人，请按你恩典所乐意的，带领我进入这些义路，用你的恩典带领我身处其中；因为尽管它们本身是“义路”，然而如果你不保守我，不像带领我进入其中一样，在其中带领我，它们对我来说就不过是错误的道路而已。Sir Richard Baker.

第3节．路。 在旷野和沙漠中是没有筑起来的道路的，道路只是路径；有时候会有六七条路彼此不完全一致地并列在一起。无疑这就是在诗篇23：3比喻性地所讲的，“他带领我走义路”，所有这些路都指向一点。John Gadsby.

第3节．为他的名。 既然他自己取了“好牧人”的名，无论他的羊如何，他都会尽他的本分。他们成为坏羊也不能使他不成为“好牧人”，而是尽管他们的不好，他依然是“好”的，要保持“他的名”；尽管他们不会因此而得益处，然而荣耀要因此归给他，“他的名”仍要得到尊荣，高举。Sir Richard Baker.

给乡村传道人的提示

第3节．满有恩典的挽回，神圣的带领，来自神的动机。

诗23:4

解释

第4节．我虽然行过死荫的幽谷，也不怕遭害，因为你与我同在；你的杖，你的竿，都安慰我。 这充满无法言说之喜乐的经文被许多人在临终的榻上歌唱，帮助人，使得幽谷变得光明。其中每一字都有丰富的意义。

我虽然行过，好像信徒临死的时候不是加快他的脚步，而是依然平静与神同行一样。行，意味着一个知道他的道路，知道道路的终点，决心跟从这道路，感觉平安的人的稳固前行，所以他完全镇定，处之泰然。临终的圣徒不是急急忙忙，他不奔跑，好像受了惊吓一般，也不站立不动，仿佛不愿再往前行，他不迷惑，也不羞愧，故此保持着他以前的步伐。留意，这不是行在谷中，而是行过这幽谷。我们行过死亡的隧道，走进不死的光中。我们不会死亡，我们只不过是睡了，要在荣耀中醒来。死亡不是屋子，而是门廊，不是终点，而是通往终点的路途。这定义死亡的被称为一道幽谷。狂风吹拂着山峰，但幽谷是一个平静的地方，所以基督徒最后的日子常常是他整个生涯最平安的时候；山峰荒凉赤露，但幽谷满有一束一束金黄的麦子，许多信徒即将死亡的时候，所收割的喜乐和知识要比他过往活着的时候更多。另外，这不是“死亡的幽谷”，而是死荫的幽谷，因为在其实质上死亡已经被除去，只有它的荫影存留。某人说过，当哪里有荫影，哪里某处就必有光明，这是真的。死亡站在我们行走的大路边上，天上的光照在他身上，在我们的路上投下一道阴影；这样，就让我们欢喜，在那边有一光明。没有人会害怕影子，因为一道影子片刻也无法拦阻一个人的道路。一只狗的影子不能咬人；一把利剑的影子不能杀人；死亡的荫影不能把我们毁灭。所以让我们不要害怕。

我不怕遭害。他不是说不会有任何的祸害；他甚至超越了那极高的确信，明白耶稣已经把一切邪恶除去；而是说"我不怕遭害； "仿佛连他的恐惧，那些祸害的影子，也永远离去了一般。生命最大的祸害是那些除了存在于我们的想像以外并不存在的东西。如果我们有的是只是真实的困难，我们所有的，就不及我们现在愁苦的十分之一。我们害怕一个死亡的时候，就感觉到千万的死亡，但诗篇的作者已经得到医治，免除了恐惧的病症。 "我不怕遭害"，甚至连那恶者本身也不惧怕；我不惧怕这最后的敌人，我要看他是被征服的仇敌，一个要被摧毁的敌人，

因为你与我同在。 这是基督徒的喜乐! "你与我同在。"出海的小孩子，在风暴中不象其他船上的乘客一样受惊，他在母亲的怀中安睡；他的母亲与他同在，对他这就够了；信徒知道基督与他同在，这对他就足够了。"你与我同在；有了你，我就有了我渴求的一切：我有完全的安慰，绝对的平安，因为你与我同在。"

你的杖，你的竿，籍此你统治掌管你的羊群，这是你的主权和你恩惠看顾的标记-都安慰我。 我要相信你依然作王。耶西的杖依然在我之上，作我灵魂满有主权的帮助。许多人承认因着他们不会死的盼望而得大大的安慰。肯定会有一些人是在主再来的时候“活着还存留”的，但是这样的脱离死亡真的有如此多的好处，使之成为基督徒盼望的目标吗? 一个有智慧的人在这两者中宁愿死亡，因为那些不死的人，只是那些“被提在空中与主相遇”的人，他们是失去，而不是得着的人。他们要失去那些死去圣徒所拥有的与在坟墓中的基督的真实相交，我们被明明白白告知，这样的人比那些睡了的人相比并无优待。让我们和保罗所想的一样，他说"我死了就有益处"，并想"离世与基督同在，因为这是好得无比的。" 这第二十三首诗篇并没有过时，它在信徒的耳中，现在和它在大卫年代一样甜美，让那些追求新奇怪异的人想怎么说就怎么说好了。

解释与佳句

第4节．我虽然行过死荫的幽谷，也不怕遭害。 在“死荫的幽谷”中“不怕遭害”，是向每一个真信徒敞开的有福特权！因为死亡对他来说根本不是死亡，而恰恰是从死亡中的解脱，脱离这世界一切的痛苦，忧虑，悲伤和苦楚，正是进入安息的入口，永远喜乐的开始：品尝属天的快乐，这是如此浩大，口舌不能言说，是眼睛没有见过，耳朵没有听过，是的，是任何地上的人心里没有想过的... ... 在这里，为安慰所有的基督徒，圣经称这身体的死作一场睡觉，在一段时间里，人的感知好像从他身上被取走了，然而，当他醒来的时候，他比他入睡时更为精神振奋!... 所以，正确看待，这身体的死是通向生命的大门和入口，因此并不这么可怕，因为它是安慰；不是伤害，而是对一切伤害的医治；不是敌人，而是一位朋友；不是一位残酷的暴君，而是一位温柔的向导；引导我们不是走向灭亡，而是走向不死！不是走向悲伤和痛苦，而是走向喜乐和愉悦，是存到永远的！《抵御对死亡恐惧的讲道》，1547.

第4节．我虽然行过死荫的幽谷，也不怕遭害。 尽管我仿佛被召，看见像以西结异象一般的场景，在一山谷中布满死人的骸骨；尽管恐惧之王要乘坐可怕的车队在大街上经过，屠杀一堆一堆的人，千人仆倒在我旁边，万人仆倒在我右边，我却不怕遭害。尽管他要用致命的箭射向我亲密的伙伴，使爱人和朋友远离我，使我的朋友落入黑暗中，我却不怕遭害。是的，尽管我自己会感到他的箭扎在我身内，毒液吸干我的灵；尽管我因此会落入致命的痉挛，成病消沉，患上那降临到的消亡的一切症状，然而我还是不怕遭害。确实本性会退缩颤抖，但我信靠那知道肉体软弱，要怜悯并原谅这些挣扎的那一位。尽管我可能会害怕死亡的痛苦，但我却不害怕死亡中的邪恶。他毒钩的毒液已被除去。他箭的尖头被打掉，所以它穿入，深只不过身体。我的灵魂不能受到伤害。他摇动长矛，我以笑面对；面对那毁灭者不断对我的殿的残暴进攻我毫不为之所动；盼望那快乐之时，有一突破口为我而开，宽广足以使我那向往天上之灵飞升离去，得到安息。Samuel Lavington.

第4节．我虽然行过死荫的幽谷，也不怕遭害。一位临终的父亲（已故曼岛巴劳教区长，休斯脱维牧师）对他的家人说，“我要和你们讲天堂的事情，我们不会分别太久。愿我们在恩典的宝座前再会，在天上再成为一家！”被这念头所震撼，他的女儿大声说，“你肯定不会有任何危险吗？”他镇定，极好地回答说，“危险，我亲爱的！哦，不要用这个词！对基督徒来说，无论发生什么也不会有危险！一切都没有问题！一切都好！神是爱!一切都好！永远的好！永远的好！”John Stevenson.

第4节．我虽然行过死荫的幽谷，也不怕遭害。那么不怕什么? 那支持你的灵，在那黑暗悲哀之地与你同行的朋友是谁？他要快快告诉你神与他同在，在那湿滑之地他依靠他的杖，这是那保守他的心免于昏厥的慈绳爱索。我要向全世界的勇士发出挑战，在他们快活，嘻笑的同伴中找出如此像神的朋友一般快乐，使人振奋的伴侣。使人伤心的不是神的朋友，而是没有这样的朋友。唉! 你们不明白他们的安慰，他们心里的喜乐与外人无干。当他们的面容如此沉重，你们以为他们不可能快乐；但是他们肯定，当你们微笑，心里却受咒诅，你们是不可能真正快乐的。他们知道他所说的那句话是不会有错的，“人在喜笑中，心也忧愁。快乐至极，就生愁苦。”箴14:13。把你们的狂呼，你们的歌唱和笑声称作快乐吧；但神的灵称这是狂妄，传2:2。当属肉体的人的心在他里面将死，和拿八一样僵硬如石头，那些有神作他们朋友的人的面容该是何等欢喜！世上的勇士有谁能够看得超越死亡，欢喜眼望永恒呢? 他们有谁能不惧怕虫子，不惧怕烈火呢? 这个圣徒能做到，能做得更多；因为他可以用快乐的心直面无限的公义；他可以用喜乐和感恩忍受地狱；他想起审判的那日，可以带着极大的欢喜和安慰。我再次向全世界挑战，在他们快乐的同伴中找出一个人，一个可以做到这一切的人。来吧，拿出你们所有快活的锋芒，带出你们的竖琴和六弦琴，随意加上你们所愿意的，使得这合奏变得完全；拿出你们最香醇的美酒；来，你们聚首在一起，看看还有什么可以加增你们的快乐。嗨，准备好了吗? 好了罪人，过来，今晚你的灵魂一定要来到神的面前。人啊，你现在在说什么? 什么! 你的勇气没有了吗? 现在把你快活的同伴找来，让他们使你的心欢喜。要一只酒杯，一名娼妓；人，不要害怕。你那嘲笑全能神的警告的勇气在发抖吗? 什么，如此快活，嘻笑只是一时之间，现在就要销声匿迹了吗! 这变化可真快啊!我再说一次，你们那快活的同伴在哪里呢?全都逃跑了吗? 你所亲爱的快乐在哪里呢? 全部都丢弃了你吗? 为什么你悲伤，有一个穿得破破烂烂的可怜人在笑? 什么! 你丧失了所有的安慰? 这是怎么一回事?我有一个问题是要真心问那明早就必须要到神面前来的人的。看来你的心使你忧虑。那么你以前讲的快乐欢喜是什么意思呢? 它们现在的结局就全是这样吗?嗨，这里有一人，他的心满载所能装载的安慰，一想到永恒，你的心如此惧怕，他的心却如此盼望! 你知道这是为什么吗? 他知道他要到他的朋友那里去；是的，他的朋友在这肮脏的路上伴随着他行。请看，神和人一致同居，这是何等的善，何等的美!这就是有神作朋友的福气。“遇见这光景的百姓，便为有福。有耶和华为他们的神，这百姓便为有福。”诗144:15。 James Janeway.

第4节．我虽然行过死荫的幽谷。任何黑暗均为祸害；但死亡的黑暗和荫影是祸害的极处。当大卫说，我虽然行过死荫的幽谷，也不怕遭害，他讲的就是最坏的情形，和他最大的信心；就是在最大祸害中我也不怕遭害... ...我再说一次，在某件事情的影子之下就是在这事情的权柄之下...... 这样，在死荫之下就是在死亡的权柄和触摸之下，死亡可以随心所欲把一个人虏来，把他抓住。 "我虽然行过死荫的幽谷",就是说，尽管我如此接近死亡，其他人看来死亡可以随时把我抓住，尽管我在极端危险如此多次的显现和可能之中，在一种意义上看来是不可能逃脱死亡的，"然而我不怕遭害。" Joseph Caryl.

第4节．死荫的幽谷。 山谷是一处低地，两边有山。敌人可能驻扎在这些山上向路上行人射箭，就像从前东方的情形；但他一定要走过这山谷。然而诗人说他不怕遭害，连撒但的火箭也不畏惧，因为主与他同在。这比喻不像人有时候认为的那样，主要讲的是我们临死的那一刻，尽管这会很美丽地带出这种解释；但它是讲布满驻扎在山上的敌人的山谷。大卫不仅在那山谷中得到保护，即使在那些敌人面前，他的桌子上也是丰盛地摆上筵席(诗23:5)。贝都因人现在还常常驻扎在山上，当客旅通过山谷的时候骚扰他们。 John Gadsby.

第4节．也不怕遭害。

在古代当一个人行了某件大事，有俗语就说他是“拔了狮子的胡须；”，一只狮子死了，对小孩子来说它也是一件轻易的事情。男孩子们看到一只熊，一只狮子，或一匹狼在街上死了，他们就会拔下它们的毛，羞辱它们，喜欢怎样就怎样对待它们；他们会践踏它们的尸体，在它们死掉的时候如此行，而这是它们还活着的时候，他们切不敢冒险尝试的。死亡也是这样的一件事情，一头狂怒的野兽，一只奔跑的狮子，一匹吞吃的狼，一头食人的兽类，然而基督已经完全制服了他，成就了死亡之死，所以神的儿女胜过了他，正如早期教会被试炼的基督徒，初期那些殉道者一样，他们高兴献上自己到火中，到刀剑之下，到这饥饿野兽的一切狂暴之下，与他争战，训斥他，嘲笑他，靠着他们在基督生命里的信心，基督是已经使死亡降服于自己的了，林前15。 Martin Day,1660.

第4节．你与我同在。 你晓得“你与我同在”的甘甜，安全和力量吗？当预见死亡这庄严的一刻，当灵魂预备停下来问，那时候会是怎样呢？你能心里充满感情，转向你的神说，“只要你的爱为我存留，死亡就没有一点可以伤害我的地方”？你能够说，“哦，死亡，你的毒钩在哪里？”据说当一只蜜蜂把它的刺钩留在人体内的时候，它就再也没有能力伤害人了。死亡已经把它的毒钩留在了基督的人性之内，已经再也没有能力伤害他的儿女。基督胜过坟墓的胜利是属于他的子民的。“在那一刻我与你同在，”基督低声说道；“一路走过旷野，你已经验证的那同一坚强，信实的臂膀，从未使你失望，尽管你常常是被迫把你一切的软弱依靠在它之上。”信徒回答说，“依靠着这臂膀，我感觉平安；满心相信，我寄托于我所爱的；因为他已经支持我走过如此多的艰难，脱离使我颤惊发抖的思想。他已经搀扶我度过如此多的深谷，我知道他的臂膀是爱的臂膀。”在死亡里面神的儿女一生渴慕盼望的得到满足，它怎能是黑暗的呢? 当与生命的光接触的时候，它怎能是黑暗呢？这是他的杖，他的竿；所以它们能够安慰。验证他-信徒，现在就验证他! 现在就这样做，这是你的特权。他极其乐意支持你的软弱；当你软弱的时候，验证他，你就要成为坚强；你就要安全稳妥，他的能力要在你完全的软弱中得以完全。无所不能的慈爱不会失败，他一只的羊也不会灭亡；因为基督说，“谁也不能把我的羊从我手里夺去。”“我与父原为一；”因此我们可以放胆说，“我虽然行过死荫的幽谷，也不怕遭害。因为你与我同在。你的杖，你的竿，都安慰我。”Viscountess Powerscourt.

第4节．你的杖。 关于牧人的杖，它有三个用法： -

1. 第一-计算数点羊只；在这种意义下，圣经说羊是“从杖下经过的”(利27:32)，牧人一只一只点数它们。同样神的民被称作他杖的产业（英文钦定本原文，合和本作产业的支派）(耶10:16)，他就是如此特别关注和留心。

按这个意思理解这句话-你的杖都安慰我-意思是很恰当的；“尽管因为恶人的缘故，我落在如此大的危险中，然而这是我的安慰-我没有被你忽略；你不会容许我灭亡；你留意我；你确实看到我，为我安排；你特别的关心在看顾我。”

2. 第二: 当羊只在跟从和前行时不留心，懈怠，牧羊人的确是用他的杖提醒它们，让它们加快脚步。在这个意义上大卫完全有理由说，“你的杖都安慰我；”因为当神使他的民脱离一种懒惰，冰冷，形式主义的跟从，确确实实用这种那种的方法，使得他们修正他们的脚步，在事奉神和敬拜上变得更积极，更火热的时候，这工作的确在他们的心中生出极大的喜乐和安慰。

3. 第三: 羊有时候脾气不好，到处乱走；闲懒，不经意地离开羊群，独自吃草，游离到其他的牧场，不思考这样的分开和游荡给它们所带来的危险；所以牧羊人用他的杖击打它们，把他们再次带回来，这样就保护了它们。在这个意义上大卫完全有理由说，“你的杖都安慰我；”因为使人大得安慰的是，主不会任由他的羊落在危险的道路中，而是带他们离开罪恶的错误和游荡，这些事情总是把他们暴露在最大的危险和苦难中的。所以这句话的确表明了神对他的羊群的管治和仔细看顾的一个特别之处。Obadiah Sedgwick.

第4节．杖和竿。牧羊人出去喂养他的羊群的时候，总是随身带着竿或杖。它的一头常常是弯曲或带钩的，这就是基督教主教手中所持的牧人弯钩杖的来历。用这杖他管治羊群，引导它们到青草地上，保卫它们脱离它们的敌人。当它们不顺服时，他还用它使它们改正，当它们游荡的时候把它们带回。正像赶牲畜的刺棒和耕农联系在一起一样，这杖总是不可分割地和牧羊人联系在一起的。W. M.Thomson.

第4节．尽管一切都不清楚明朗，诗人仍要信靠。我们发现在诗篇23：4他就是这样做的：我虽然行过死荫的幽谷，也不怕遭害。 很肯定，在这里是最完全的信靠。我们恐惧那我们所不晓得的，大大超过任何我们可以眼见的东西；即使可以眼见的极大危险也不能使我们恐惧，黑暗中的一点点声音却能使我们害怕：那我们所不知道的，它的神秘和不确定，即使不使我们预感灾祸和满心暗淡，也常常使我们的内心充满焦虑。在这里，诗人针对那不为人知的最高形式，对人来说最可怕的方面，说道，就算在这当中他仍要信靠。还有什么能比“死荫的幽谷”，以及所有属于它的事情，更能完全超越人的经历或猜想，甚至想象的呢？但是诗人对此毫不回避；在他眼不能见之处，他仍要信靠。我们是何等经常因着所不知道的事情而害怕；就连门徒也是这样，“他们进入云彩里就惧怕；”何等经常的是，将来的不确定比现今某些苦难的压力更试炼我们的信心！神许多蒙爱的儿女可以在一切所知道的邪恶中信靠他；但是，如果他们因着那所不知道的事情而同样信靠他，那么为什么会有这些的恐惧，可怕的预感，内心的消沉呢? 啊，这样的事太多了！在这不知道的事情上，我们有没有未能达到神儿女真正的品格呢! 一个孩子可以在实际中依靠着基督“一天的难处一天当就够了”的宣告而行事，我们在这方面远远没有他聪明，我们对所不知道的事情充满了幻影和猜测，是何等常常忘记了对神单纯的依靠。 Philip Bennet Power.

第4节．因为你与我同在；你的杖，你的竿，都安慰我。在我敌人面前，你为我摆设筵席；你用油膏了我的头，使我的福杯满溢。 知道你与我同在，一切困难的来去皆因你的能力和旨意，我不再怀疑，而是胜过它们，占了上手，不管这些困难是何其得多，是多么的危险；因为我走偏路的时候，你的杖管教我；当我要跌倒的时候，你的竿使我坚立-我仁慈的主啊，有两件事情是我最需要的；一件是把我从我的过失和错误中挽回，另一件是保守我在你的真理和诚实中。还有什么能比被至高者的竿和力量维持，免于跌倒更为有福的呢? 有什么比当走偏路，我们被他怜悯的杖击打更为有益的呢? 因为他所爱的他必管教，凡被接纳进入他至圣信仰的，他必击打。虽是如此，当我们今生还在地上的时候，他用他神圣话语，这甘美草地上健康的草喂养我们，直到我们进入永生；当我们除去这些身体，进入天堂，明白他国度有福的结果和丰富的时候，那时候，我们就不仅仅是他的羊，还是他直到永远的筵席上的客人了；这筵席是主你自己摆设在这世界上一切爱你之人面前的，你用你的圣灵膏了我们的心思意念，使之欢喜快乐，没有逆境，困难可以使我们愁苦。在这第六部分，先知宣告那智慧人明白的古老话语，“保守得胜而来的，不比得胜赢取容易，”大卫王同样清楚认识这一点；所以正如先前他在诗篇中所说的那样，耶和华使他的灵魂苏醒，带领他进入愉悦的草地，在其中有美德和公义掌权，这是为他自己名的缘故，不是因为他自己任何的义；同样他现在说道，已经被带领进入真理的草场，进入全能神的恩宠，被算为，当作他羊群中的一员，唯有是神在保守他，维持他在同一的光景，条件和恩典之中。因为只有依靠神的帮助，否则他就无法行过他和所有神的选民必然要经过的困难和死荫，因此他说，他经历一切的危险，是因为神与他同在的缘故。 John Hooper (殉道者),1495-1555.

第4节．另外我注意到，大卫在他一无所缺的青草地当中，在他最大的安歇和最高的优越当中，记录下如果神旨意安排，那可能稍后而来的悲伤和死荫的幽谷；另外，他认识到他最安全的避风港，牢靠的安息，是唯独在神里头。风调雨顺时为风暴作预备；在健康时思想疾病；在兴旺，平安和安宁中预测最坏的情形，像聪明的蚂蚁，在夏天为来临的冬天积蓄食物，这的确就是真智慧了。人的光景充满苦难，义人的境况更是如此。罪人一定要被纠正，儿子一定被管教，这是毫无疑问的。方舟为大水而被建造，船只为海洋而被造；知道在何处抛锚的水手是幸福的；但是，哦! 知道在哪里找到正确的避难所，知道在何处可以依靠，在他需要的日子知道有谁可以信靠，这人是蒙福的。我也不怕遭害，因为你与我同在。 我认为这首诗篇并不是主要讲先知过去一贯所行的，而是讲述一定要当行的责任，大卫的目的是为将来的日子而努力。因为在对神无限良善的如此之多的诉求之后，靠着他的杖和看管羊群的杖钩的引领，如果神乐意，他就必不至惧怕，这是他倚靠的根基。福音书中的彼得，因着惧怕而不认主，软弱了，在他悔改之后，他被我们主慈爱的面容改变，愿意坚固他的弟兄，训练他们持守真道，因为神确实寻求心意坚定的人，坚决的人，和得坚固的弟兄。所以回顾过去，大卫看到，在过去任何时候他确实不是花草般的神的仆人，随着太阳出来张开，露水出现闭合，所以宣告，在将来的日子他也不会是这样的人-只是在平安的日子事奉他，在困难的时候畏缩，害怕，不信而溜走或退后。诸位，我求你们注意，人在没有真心实意，不得完全的时候，任何升起的薄雾，出现的云朵都使他们害怕-他们就像那桑树，坏天气不过去就决不生长和现身-他们就像旁观的人和看客，被去势的和骑墙派，-他们除非肯定有一边可以稳妥依靠，否则就不敢，不去，不努力向神，君王，或国家尽最大的责任行善-他们被这好的榜样大大责备。 John Prime,1588.

诗23:5

解释

第5节．在我敌人面前，你为我摆设筵席。义人树敌。如果他没有敌人，他就不像他的主了。如果我们没有敌人，我们就当担心我们是不是神的朋友，因为与世俗为友，就是与神为敌了。然而请看，义人尽管有敌人，在他的敌人面前是何等平静。他平静的勇敢是何等鼓励人!

你为我摆设筵席。 当士兵在敌人面前，如果他真的要吃饭，他也是快快地吃，然后快快离开去战斗。但留意：“你摆设筵席，”正如一位仆人所作的，在平常和平的时候，她铺开织花的桌布，摆设筵席的装饰品。一切都不匆忙，没有混乱，没有打扰，敌人就在门口，然而神预备一桌筵席，基督徒坐下来吃，仿佛一切都是完全平安。哦！即使在最试炼人的环境当中，耶和华所赐给他的民是何等的平安!

"让全世界都大大武装,他们却在完全的平安中居住."

你用油膏了我的头。 愿我们每天活着享受这种祝福，为每天的责任领受新鲜的膏抹。每一位基督徒都是祭司，但没有膏抹他就不能执行祭司的职分，所以我们必须一天一天来到圣灵神的面前，为要使我们的头得油的膏抹。没有油的祭司是丧失了他职分的首要资格的，当基督徒祭司没有了从上而来的新的恩典，他就没有了事奉的首要先决条件。

我的福杯满溢。 他不仅吃饱了，杯满了，而且超过足够的，是满溢的杯。一位穷人可以和那些身处更好环境的人一样说这话。"什么，这一切，还有耶稣基督?" 一位贫穷的农妇掰开一块饼，倒满一杯凉水的时候这样说。一个人可以是如此富有，但如果他不满足，他的杯就不会满溢；他的杯是破裂漏水的。知足是哲人的点金石，所接触的都变成金子；找到这样的人是有福的。知足胜过一国，是幸福的同义词。

解释与佳句

第5节．在我敌人面前，你为我摆设筵席。神根本不用依靠恶人来在祝福他的仆人；他们并不与他合作，既不是在原则上，因为唯有他是主因；也不是在附从上，因为没有他们他依然能祝福一切属他的人：恶人邪恶顽固的灵，或试图对神祝福他的子民的抵抗，实在是太软弱无力，不能挫败神的旨意和美意。要有效拦阻，其不仅要违抗，还必须占上风：一滴水不能熄灭一团火，因为尽管它有相反的本性，然而它却没有更大的能力。恶人的恶毒和计谋对神用大能膀臂成就的旨意和祝福来说，实在太短小软弱。恶人不过是人，神是神；他们不过是人，所做的不能超过人的作为。耶和华要向全世界表明，他统管全地，"他的筹算立定；" 他要祝福，人就要得到祝福；他要咒诅，人就要被咒诅；被造的不能帮助也不能反对；他的子民，尽管身处大能的敌人当中，却是得到他的看顾和爱。 缩写自Obadiah Sedgwick作品.

第5节．在我敌人面前： 他们看到，妒忌，对此憎恨，但却没有能力拦阻这事。

Matthew Poole.

第5节．你用油膏了我的头，使我的福杯满溢。在东方人们常常用非常芬芳的香膏膏他们的客人；给他们一杯上好的酒，他们仔细使满杯，直到溢出。第一件事是为了表明他们的爱和尊敬；后者是要表明，客人还在的时候，他们可以得到丰丰富富的一切。诗人在这一段里也许说的就是类似的事情。 Samuel Burder.

第5节．你用油膏了我的头。 用油膏头是让人大大畅快。油有三种特质-触感，亮度，气味，摸起来柔滑，看起来明亮，闻起来芳香，如此使感觉满足，它必定给那些被它所膏的人带来欢喜。当所罗门说，"你头上也不要缺少膏油"，劝人过快乐的生活的时候，他所指的就是这事。这是何等完全代表着圣灵的膏抹，唯有他可以使人欢喜兴奋! 它被称作“喜乐油”，“圣灵的喜乐”。Nathanael Hardy.

第5节．你用油膏了我的头。在贵宾头上倾倒香油是一种极为尊敬的举动；福音中的那位妇人籍着在救主头上倾倒“极贵的香膏”，表明她对救主的尊敬。一位英国妇女登上一艘停靠在清可马里的阿拉伯船，为要看看船上的设备，买一点点东西。她在船舱里坐下一阵子后，一位阿拉伯妇女过来，在她头上倒下香油。

Joseph Roberts.

第5节．你用油膏了我的头。 在东方，招待客人缺它不可，正如沐浴在其他地方所起的作用一样，是为了使人（身体上）畅快。然而在这里，很自然地这当被理解为属灵的喜乐的油。 T. C. Barth.

第5节．你用油膏了我的头。你的丰富不仅局限于生命所需之事，你也供应我生命的奢华。选自《诗篇难解经文浅明解释》，1831.

第5节．你用油膏了我的头。 埃及的膏油也许可以保存我们的身体免于腐败，使它们在坟墓可怕的荫影处保存很久，但是，哦主，你恩典宝贵的香油是你奥秘地倾倒在我们灵魂里的，洁净它们，装饰它们，加力量给它们，在它们里面播下永生的种子，这样不仅使它们免了暂时的败坏，还使它们离开捆绑的囚牢，高升上你怀中永恒的祝福。Jean Baptiste Massillon,1663-1742.

第5节．我的福杯满溢。 他不仅有完全的丰富，还有完全的富余。那些拥有这般幸福的人必须要举正他们的杯，务必使它满溢，流入他们贫穷弟兄没有如此充满的器皿里。John Trapp.

第5节．我的福杯满溢。

耶和华使你的福杯满溢，岂不是为了使其他的人嘴唇也可以尝到这酒的美味吗? 落在最高山峰上的雨，应当流入最低的山谷。"你们要给人，就必有给你们的"，这是一条很少人相信的至理名言。路6:38. William Secker.

第5节．我的福杯满溢。或就象武加大译本所作的那样：我那酒杯，它是何等卓越! 殉道者前往受难的时候用这杯饮酒，他们不再纪念那属于他们的事物；也不纪念他们哭泣的妻子，他们的儿女，或他们的亲属；他们祝谢了，说道：“我要饮救恩的杯！”奥古斯丁.

给乡村传道人的提示

第5节. 勇士饱尝筵席，祭司得膏抹，宾客得满足。

第5节．(后半句) 圣灵不断膏抹的方法和用出。

第5节．神护理的筵席之丰足，对此我们的责任。

诗23:6

解释

第6节．我一生一世必有恩惠慈爱随着我。这是一个既无可质疑，也鼓舞人心的事实，因此有一个来自天上的“实实在在”，或“必”，作为印记加戳其上。可以把这句读作，“唯有恩惠慈爱”，因为在我们的年月当中恩惠必不遭混杂。这双重的护卫天使要在我身后，我左右，常与我同在。正如伟大的君王外出不可没有伺应跟随，信徒也是如此。恩惠慈爱总是随着他-我一生一世-光明之日如此，黑暗之日也如此，饱尝筵席之日如此，禁食之日也如此，夏天明亮之日如此，冬季阴沉之日也如此。慈爱供应我们的需要，恩慈涂抹我们的罪过。

我且要住在耶和华的殿中，直到永远。 "奴仆不能永远住在家里，儿子是永远住在家里。" 当我在这地上，我是一个和我的神一起住在家里的孩子；全世界都是他给我的家；当我上升到上一层的房间，我不是换了我的伴随，甚至不是换了我的家；我只是去住在主的家的上层，直到永远。愿神赐给我们恩惠，居住在这首最为有福诗篇宁静的氛围之中!

解释与佳句

第6节．我且要住在耶和华的殿中，直到永远。 一个恶人可能会走进神的殿，说一个祷告，等等，但先知必要住在其中，直到永远（所有的义人也必如此）；他的灵魂永远躺卧在施恩座前，乞求恩典。一个恶人祷告，就如公鸡啼叫；公鸡啼叫，然后停下来，然后再啼，又停下来，不再思想要啼，直到他下次再啼为止：同样一个恶人祷告，然后停止；再祷告停止；他从来不认真去想他的祷告是不是到了神那里；他认为他祷告是好的信仰，所以他想当然他的祷告必蒙垂听，尽管正在此事上神从来不听他的祷告，对待他的祷告不过如牛叫猪叫。 William Fenner,B.D.

(1600-1640),《忠信之人的献祭》。

第6节．我且要住在耶和华的殿中，直到永远。这要成为我们对将来一切盼望立时的冠冕，生命波折起伏教导给我们的伟大功课。悲和喜，旅程和休息，暂时的安宁和经常的争战，所有这些都要使我们确信，有一尽头是解释这一切，是这一切所指向的是，这一切所预备的。在这里我们看到旷野中的筵席，这好像某位大君王的儿子从外国回到他父亲的领地，在他路上每一个阶段都得到喜庆盛典和来自宝座前信使的欢迎，一直回到都城，直到他最后进入他宫中的家，在那里，路途上被沾染的衣袍被脱下放在一边，他要和他的父亲坐在父的桌旁。 Alexander Maclaren,1863.

第6节．留心大卫坚定的信念，思想他是如何达致这个信念的，就是在不同的时候，用不同的方法经历神的恩典。在他记下这个决心之前，他数算了从耶和华领受的许多好处；就是他在青草地上给他喂养，带领他到神的话语那使人重新振作的水边；他使他苏醒，引导他走义路；在极大的危险中，甚至在死亡的危险中，保守他；尽管有敌人，他还是把许多的益处丰富加给他。因着神加在他身上所有的恩惠，他可以确信神对他看顾不断。 William Perkins.

给乡村传道人的提示

第6节．(前半句). 满足的福分。

第6节．在路上，在家中，或天上的侍应，天上的住处。

2006.6.3.


注释诗24篇

诗篇24篇司布真

诗24:1

标题。 大卫的诗。从标题我们不知别的，只知道作者是谁：但这很有意思，要带领我们去留意圣灵在以色列甜美的歌唱者思想上的奇妙动工，让他能够在诗篇第22篇拨动悲伤的琴弦，在诗篇第23篇奏出和平温柔的音符，在这里发出威严和得胜的颂歌。当耶和华给我们加力，我们就可以行万事，就可以歌唱一切。

这首圣诗也许是当约柜从俄别以东的家被抬出来，安放在锡安山的帐幕内时，为歌唱此事而作的。歌词并非不配合大卫在那欢欣的时刻，在前面带路，所跳的欢乐的神圣之舞。然而，诗篇作者的眼睛所看的，是超过那所预表的约柜的上去，而看到了那荣耀之王威严的升天。我们要把它称作是升天之歌。

划分。这首诗歌和诗篇15:1-5配成一对。它包括三个部分：第一部分归荣耀给那真神，歌唱他普世的作王统治；第二部分描述了那些能够与他相交的真以色列人；第三部分描绘了那真正的救赎主的升天，他已经为让他的选民进入，打开了天上的大门。

解释

第1节．这和在我们救主的那个时候所风行的，犹太人对神无知的看法是有多么大的分别！犹太人说，“圣地是神的，亚伯拉罕的后裔是他唯一的子民；”但他们伟大的君王在很久以前就已经指教他们，-

地和其中所充满的，都属耶和华。整个世界都为耶和华宣告所有，住在世间的，都被宣告是他的臣民。当我们思想在基督的那个时候犹太人的偏见，当我们的主说，以色列有许多的寡妇，但先知并没有奉差往她们一个人那里去，只奉差往撒勒法的一个寡妇那里去，以色列中有许多长大麻疯的，但内中除了叙利亚国的乃缦，没有一个得洁净的，他们是何等愤怒，-当我们还想起，当一提到保罗奉差遣往外邦人那里去，他们是多么愤怒的时候，我们就要惊奇，他们唱过这首诗歌，它是如此清楚表明神不仅是犹太人的神，还是外邦人的神，他们却依旧如此瞎眼。对那些一讲到黑人和其他被人藐视的人种，就仿佛他们得不到天上的神看顾的那些自以为聪明的人，这是何等的训斥! 如果一个人就是耶和华宣告为他所有的，那么有谁胆敢只把他看作是一件货品呢! 最低微的人也是居住在这世间的人，所以是属于耶和华的。耶稣基督已经终结了把各国各民排除在外的做法。不分化外人，西古提人，为奴的，自主的，我们都是在基督耶稣里为一体了。 人住在世间，在他小小的君王和贵族当中分派土地；但这地不是人的。他只不过是按自己想当然的房客，是租借的，有着最靠不住的使用权，有随时被赶走的可能。那伟大的土地所有者和真正的业主在云上开审，嘲笑尘土中的虫所把持的业权文书。很简单，所有权不是归于那庄园主，或世袭地的保有人，而是属于造物主。其中所充满的，这可能是指大地的收成，它的财富，它的生命，或它的敬拜；按着这些含义至高的神是拥有这一切的。地被神充满，他使它充满，保持着它的充满，尽管那活着的受造物对地所储藏的提出各样的要求。大海是充满的，尽管所有的云彩都从它升起；空气是充满的，尽管各样的活物都呼吸着它；土壤是充满的，尽管数以百万计的植物从中吸取它们的营养。在人受过训练的手下，这世界比以前更加充满，但这一切都是属于耶和华的；地和地里的果实，地球和地球一切的奇观都是属于耶和华的。让我们也看看另外一种更卓越的充满，那是神所真正理想的世界在千禧年的荣耀里得到实现的时候，那时是最清楚地显明了，地和其中所充满的，都属耶和华。这句话现在是写在伦敦的皇家交易所大楼上，有一天它要用光线书写，横跨天空。世间这个词指的是人可居住的地区，在其中耶和华要特别得到承认，为主权的君王。他掌管海中的鱼，空中的飞鸟，不可受到人，他最尊贵的受造物的违抗。耶和华是普世的君王，万国都在他的权杖之下：是万国真正的贵胄，君王和皇帝只不过是他的奴役。人不是属于自己的，他们也不可说他们的嘴，他们的心，或他们的身体是属于他们自己的；他们是耶和华理所当然的仆人。这所有权的宣告是特别适用在我们这些生于天上的人身上的。我们不属于这个世界，也不属于撒但，而是因着创造和救赎，我们是主特别的分。保罗用了这节经文两次，为的是说明没有食物是不洁净的，没有任何事物是真正属于假神所有的。一切事物都是神的；没有对自然界事物的禁止，没有什么是俗的或不洁净的。全世界都是神的世界，屠宰场售卖的食物，因着是属于我的爸父的，是已经成为圣洁了，所以我吃，不必心存疑惑。

解释与佳句

整首诗篇。可以看出这首诗篇写作是用两部分的合唱作回应吟唱。要完全理解这首诗篇，我们就当明白，作为神的城，耶路撒冷被犹太人认为是天堂的预表。它在启示录中也是如此，以诗歌体和灵修体被借用。会幕的院是耶和华更直接的所住地方-会幕是他的宫殿，约柜是他的宝座。有了这个看见，最不经意的读者-如果真有不经意读圣经的人的话-也不会不被这首作品的美丽和威严，以及它是如此精确切合这场景所震撼。看起来伶长，在这里很可能就是大卫王他自己，庄严及富有音韵地颂唱这些语句，以此开始了这神圣的歌谣： -

"地和其中所充满的，世界和住在其间的，都属耶和华。

他把地建立在海上，安定在大水之上。"

接着看来是声乐的合唱接续了这诗歌，用更富有音调和精细的和谐加以颂唱；乐器和众人集体的合唱加入其中，将这大能的宣告升高，直向天上。我们有很大理由相信众人，或他们的大部分，是有能力，或得到了指教，参与这伟大的庆贺仪式的。历史性的经文写道，“大卫，以色列全家在耶和华面前奏乐，用各样的乐器，”等等。我们可以设想，然后这合唱分开，每部分都按着次序歌唱，最后合在一起唱道-

"他把地建立在海上，安定在大水之上。"

我们可以设想，这部分的音乐一直持续，直到队伍来到锡安山脚，或者进入它的视线之内，按着环绕的地势，人不走得相当接近，是看不见锡安山的。然后王必定是迈步向前，又开始用庄严和热切的音调唱道-

"谁能登耶和华的山?

谁能站在他的圣所?"

第一部的合唱对此回应-

"就是手洁心清，不向虚妄，起誓不怀诡诈的人。"

然后第二部合唱-

"他必蒙耶和华赐福，又蒙救他的神使他成义。"

这首圣歌的这一部分，可能是用类似的方式接续，直到他们到达城门为止，这时王又开始唱这宏伟，被高举的诗歌部分： -

"众城门哪，你们要抬起头来，永久的门户，你们要把头抬起，那荣耀的王将要进来。"

那后众人的合唱和以前一样重复。在这庄严的时刻看守城门的人问道-

"荣耀的王是谁呢?"

对此第一部合唱回应道-

"就是有力有能的耶和华，在战场上有能的耶和华。"

第二部的合唱和以前一样重复，以宏大的全体合唱收尾，

"他是荣耀的王!他是荣耀的王!"

我们现在想象乐器部分演奏同样的曲调，一直继续，一直来到会幕大院的入口。在那里王又开始唱-

"众城门哪，你们要抬起头来，永久的门户，你们要把头抬起，那荣耀的王将要进来。"

然后和先前一样接应-在乐器声，合唱的歌声，人们的欢呼声中一切都以此结-

"他是荣耀的王!"

整首诗篇。荣耀的主的到来，由此而对他的子民的极高要求，绝对必要预备好配得迎接他的到来，这些是这首诗篇的主题。 E. W. Hengstenberg.

整首诗篇。我们从拉比那里得知，这是其中一首犹太人一周每天敬拜时所唱的诗歌： -

诗篇第24首，在主日，我们的礼拜日所唱。

诗篇第48首，第二日。

诗篇第82首，第三日。

诗篇第94首，第四日。

诗篇第81首，第五日。

诗篇第93首，第六日。

诗篇第92首，第七日，犹太人的安息日。

这首诗篇归在主日，我们的礼拜日，为的是庆祝弥赛亚的复活，和他高升到天上，在那里作为祭司坐在神的宝座上，从那里降临，给他的子民带来祝福和怜悯。

R. H. Ryland.

整首诗篇。赞美的诗歌，是在耶路撒冷的城门被举起迎接约柜的时候所唱的；只有那些在礼仪上洁净的以色列人，才获许伴随着约柜进入会幕的院。大卫的诗。诗24:1-2，合唱。诗24:3，第一声。诗24:4-5，第二声。诗24:6，合唱。诗24:7，伴随约柜的半合唱。诗24:8，从城门里面发声。诗24:8.，伴随约柜的祭司的合唱。诗24:9，和约柜在一起的祭司和民众的合唱。诗24:10，城门里面发声。诗24:10，大合唱。 From "The Psalms,with Prefatory

Titles,etc.,from the Port Royal Authors",by Mary Anne Schimmelpenninck,1825.

整首诗篇。 无论其他人在这方面怎么看，但只是出于我个人，我是不能说，也不敢假装说，我不晓得在天上大门的这一边，我是没有听过，任何人也没有见过或者听过，任何如此伟大，如此庄严，如此属天的诗歌。

第1节

地属耶和华,就是说，基督是“万主之主”（启19:16）；因为全世界和其中的一切按着双重的名分都是属于他的。首先，因着他的父神的馈赠，“天上地下所有的权柄都赐给他了”（太28:18），就是，凡父所有的都是他的(约16:15)；因此神已经“立他为承受万有的。”来1:2。其次，地和其中所充满的，都是基督的，是因着他创造的权利，因为我们这位先知说，“他建立”，是用一种奇妙的方法，“立在海上，安定在大水之上。”... ... 所以就创造而言，万物都是基督的，都“是藉着他造的”（约1:3）；就承托维持而言，他用他权能的命令托住万有（来1:3）；就治理而言，他的大能渗透到世界的每一个角落﹐將一切安排得井井有条（所罗门智训8:1）：一句话说，-“万有都是本于他，倚靠他，归于他。”罗11:36。因此我们可以知道

(1),基督是“荣耀的王”，“万主之主”，就是全能的神。因为他创造万有，是万有的主；他是天地的创造主，是全能的神（我们的信条如此说）；按其旨意能行万事，其定旨更大-因他绝对的能力而更为浩大，他定旨，就真的能-从大街上的石头中，“给亚伯拉罕兴起子孙来”，尽管他实际上并没有兴起这样的后代。他的全能很明显证明他是神，他用他的全能建立世界；因为“不是那创造天地的神，必从地上从天下被除灭。”耶10：11。

(2.) 纵观全世界，以及所有居住在其间的人，都属于耶和华，就很清楚教会并不局限于一个地区的限制，或者好像从前一样，只是固定在一个场所。古时的多纳徒派只把教会锁定在非洲的卡尔坦纳，我们这个时代的天主教徒则把教会固定在意大利的罗马；但是圣经清清楚楚地表明了金灯台是从一个地方被挪开，被搬到另外一个地方的，神的国从一个民族被取走，交给另外一个结出果子的民族；在每一个地方，敬畏主行义的人，都为主所悦纳。徒10:35. John Boys.

第1节．地属耶和华。这首诗篇开始的目的是为了表明犹太人自己并没有更多的东西，可以使得他们比外邦人更能接近，更亲近神。正如神按着他的作为保守这个世界，同样他治理的权能也是扩展到所有人身上的，所以他当得所有人的敬拜，正如他也毫无例外把他父亲般对人的看顾显明给所有人知道一样。 加尔文。

第1节．地属耶和华。

按着创造，它是属于基督的(诗24:2，约1:1-2)，按着复活，它是属于他的(太28:18)，按着他在人性之内荣耀升到天上，坐在宝座上为世界的王，这地是属于他的。这首诗歌使用了第一首升天诗歌的语言(诗24:8.) Christopher Wordsworth,D.D.,in loc.

第1节．屈梭多模在优多克修皇后手下受苦，对他的朋友西里亚库斯说他是如何预先让自己作好准备的：“ei me bouletai n basilissa e

xorisai me,等等。”“我曾想，她会把我流放吗?‘地和其中所充满的，都属耶和华。’没收我的财产? ‘我赤身来到这个世界，也必赤身归回。’她会用石头把我掷死吗? 我想起司提反。砍我的头? 我想起了使洗约翰，”等等。每一个想要安心活着，安心死去的人都应当如此：他们必须像我们所说的那样，未雨绸缪；他们必须给自己装备恩典，储存应许，用神的爱对待其他人，还有对待他们自己的经历预备自己，所以当邪恶的日子来到，他们可以从中大得好处。

地属耶和华。当大卫年轻的时候，他在伯利恒肥沃的平原看守羊群，耶和华的灵降在他身上，他的认知感观被打开，他的心智得到照亮，所以他可以明白夜间的歌唱。诸天述说神的荣耀，闪耀的群星集合成浩大的合唱，它们和谐的旋律在地上回响，它们甜美浑厚的声音回荡直到地的尽头。

“光是永恒者的面貌”，落日唱到；“我是他衣裳的繸子”，柔和玫瑰色的微光回应。云朵聚集一起说道，“我们是他夜间的帐篷。”云中的诸水，雷鸣深邃的声音加入这高天的合唱，“永恒者的声音在诸水之上，神的荣耀在天上轰鸣，耶和华行在众水之上。”“他在我的翅膀上飞翔，”风轻声说道，柔和的空气加入，“我是神的呼气，他善良同在的呼吸。”焦渴的大地说道：“我们听到赞美的歌声，到处都是赞美；唯独我自己悲伤寂静。”然后从天落下的露水回答，“我要滋润你，你要得力欢喜，你的众子要像年幼的玫瑰盛开。”得到滋润的草地唱道，“我们欢喜兴旺，”麦子满满的穗子歌唱，如波浪摇动：“我们是神的赞美，神抵抗饥荒的万军。”“我们从上面赞美你，”温柔的月亮说道；“我们也赞美你，”群星回应；轻盈的蚱蜢鸣唱，“我也赞美，他用珍珠般的露珠祝福。”“他止住我的干渴，”母鹿说道；“使我得力，”雄鹿接声；“赐我们食物，”林中的走兽说道；“给我的羔羊披上衣裳，”羊感恩加上。“当我被遗弃孤单的时候，他听了我，”乌鸦唱道；岩石间的野羊说道，“他听了我，当我的时候到了，我得解救。”斑鸠低唱，燕子和其他的小鸟加入放歌，“我们找到巢，找到家，我们住在耶和华的祭坛上面，平静祥和安睡在他翅膀的荫下。”“平安”，夜晚回应，回声把这声音延长，雄鸡报晓，喜乐高唱，“把门打开，敞开世界的大门！荣耀的王到了。醒来！起来，你们这些人子，把赞美和感恩归给耶和华，因为荣耀的王来了。”

太阳升起，大卫从他满有音乐声的异像中醒过来。但只要他还活着，创造物和谐的歌声就存留在他心里，每天他用他的琴弦加以回忆。 From the "Legend of the

Songs of the Night,"in the Talmud,quoted in "Biblical

Antiquities." By F. A. Cox,D.D.,L.L.D.,1852.

第1节．敬虔的人在神里头看万物，在万物里头看到神。

给乡村传道人的提示

第1节．伟大的业权所有者，他的产业和他的仆人，他判断对错的标准。

第1节．地属耶和华。

1. 提其他宣称拥有的-偶像，教皇，人，魔鬼，等等。

2. 判断这些宣告。

3. 作出判断。用我们的生命在各处传讲，宣告万物归神所有。

4. 看看当大地在其主人名下时是何等荣耀。

第1节．(后半句)。 所有人都属于神。他的儿子还是他的臣民，他的服事者还是他的农奴，他的绵羊还是他的山羊，等等。

论述诗篇第24篇的著作John Boys 著作，1626,folio,908-913

页，有对这首诗篇的注释。

诗24:2

解释

第2节．在第2节我们看到世界属于神的理由，就是因为他创造了它，这是一个无可辩驳的所有权。

他把地建立在海上。 是神把大地升起脱离大海，所以旱地被保守脱离洪水，否则地就像挪亚的日子一样，很快就要被淹没了。如果全能神不断的命令不对地施行保护，海洋饥饿的大口就要把旱地吞噬了。

安定在大水之上。世界属于耶和华，因为从一个世代到另一个世代，他立定它的根基，对它保守和维持。神的护理和创造是万物伟大的所有者的业权文书上的两个法印。那建造房屋，承托着它的根基的，对它当然有首先的拥有权。但请注意，所有地上的事物都是建立在何等不可靠的根基上。是建立在海上！立定在大水之上！感谢神，基督徒可以盼望另一个世界，把他的指望安定建立在一个比这个可怜的世界所提供的更为稳固的根基之上。依靠世界的事物的人，是建立在大海之上；但我们靠着神的恩典，把我们的盼望建立在那万古磐石之上；我们安息在一位永不改变的神的应许之上，我们依靠一位信实的救赎主的永不改变。哦!你们这些世人，把你们信心的城堡，财富的宫殿，欢乐的堡垒建立在大海之上，立定在大水之上的人；你们那没有根基的建造要何等快快被消化，就像水面上的泡沫! 沙地已经够危险的了，对更不可靠的大海，还有什么好说的呢?

解释与佳句

第2节．他把地建立在海上，安定在大水之上。这种把地建立在海上，把它立定在大水之上，是如此奇妙般地奇妙，以致大能的神问他的仆人约伯，“地的根基安置在何处？”伯38:6。 薛西斯命令他的士兵用铁链捆绑哈勒斯波海的海水；同样神仿佛是用锁链捆绑洪水；他对大海说，“你只可到这里，不可越过。你狂傲的浪要到此止住。”“他聚集海水如垒，收藏深洋在库房。”(伯38:11，诗33:7)；所以，没有他的许可，一滴的水也不可漫过大地。 John Boys.

第2节．(新翻译) 他把地建立在海上，安定在流水之上。无疑这里所指的创造的记载，在创世纪，旱地从水中露出，好像立定在水上一样。(比较箴8:29。) 然而，要从这样的言语中得出对地球表面构造的任何理论，无论是大众的或科学的理论，都是不太合适的：约伯说（伯26：7），“神将大地悬在虚空。”这样的用词明显是诗歌体的。见伯38:6. J. J. Stewart Perowne.

第2节．建立在海上：就是，建立在地下水的大渊之上，这水的大渊是封闭在极大的空洞之处，河流的源头从这而出，其他的诸水冒出地面。 John Diodati.

第2节．安定在大水之上。 希伯来文的两个词，就是在这节经文的两句话中，我们所翻译的“上”，指到创1:9-10，表明耶和华把旱地从海水中呼唤出来，把它建立在大水之上，立定了后者的边界，使它不能越过，淹盖这地（见伯38:8；按时间顺序看诗篇104，诗7:9）; 或可以指“在……旁，靠着”，它们的意思常常指，指到在所引用的同样的经文中，神的无所不能，比如说，尽管我们的大地是在大水旁，或靠着大水-被浩大的水包围，它的一个波浪就能永远把地淹没，然而耶和华是如此建立大地，这样的事情永远不能发生。这就是大地，它一切所充满的和居住在其上的都是属于耶和华的强有力根据。 Benjamin Weiss.

第2节．在奥秘性方面，这里是指他把他的教会建立在敌人的大水之上，无论它们可以升得多高，它仍被保守在它们之上，可以安全，要永远安全；或者这是这样的意思-他要把万民接入他的恩典之中，因为所有都是他造的；他在一开始为他们建造了一个如此奇妙的居所，坚立它纹丝不动，这表明他是多么看重他们；所以现在他要接纳他们作他的民，以此更加对他们扩展他的眷顾。Mayer引用奥古斯丁。

给乡村传道人的提示

第2节．一个方法成就神的旨意。

第2节．建立在海上。

地上事物的不牢靠。

诗24:3

解释

第3－6节。这里看到的是对真以色列人的描写。那可以站在永生神殿中服侍的人不是按种族，而是按品格定的；他们不只是犹太人，不只是外邦人，也不只是人类某个特别的分支，而是一群被洁净，被造可以住在耶和华的圣山上的子民。

第3节．谁能登耶和华的山? 受造的人要来到造物主这里，这真是像登山一样艰难的事。那能登上这极高处的大能的登山者在哪里呢? 不仅有高度，它还有荣耀。哪一个人的眼睛可以看见这君王的美好，能住在他的殿中呢? 在天上他最满有荣耀地为王，有谁能得到允许进入到他为王的面前呢? 神造了万人，但他不会拯救所有的人；有一群拣选的民，他们有唯一的尊荣，可以在他所住的高处与他同住。这些蒙拣选的灵渴望与神相交，他们的愿望，神要赐给他们。这节经文严肃的问题用另外一种形式被重复一遍。有谁可以站在那里，或停留在那里呢？他驱散恶人，那么有谁能住在他的家中呢? 谁是那能定睛仰望至圣者，能住在他荣耀的大光中的人呢？肯定，没有人可以按着律法为根据，胆敢来与神相交，但恩典可以使我们能够看见神的所在。摆在我们面前的问题是所有人都应当自问的问题，没有人可以得到安稳，直到他们得到一个平安的答案为止。带着仔细的自省，让我们发问，“主啊，是我吗？”

解释与佳句

第3节．谁能登？ 确实，除了那些手洁心清，不向虚妄，不怀诡诈的人之外，没有一个人可以登这山，这问题得到快快地回答，没有一个人可以，因为没有一个这样的人：我们的构成是尘土，所以不洁；我们的本性被玷污了，所以不纯；我们最庄重的人，要比虚妄还要轻，我们最好的人，在衡量的天平上显为诡诈；所以我们任何一个人都无法登上如此的高度。但有一位，是我们今天听到，或者可能已经听到，是起来，升到高处，因此是有诗人所讲的资格，全然手洁心清，全然没有杂质，在他口里找不到诡诈。彼前2:22。是的，但只有那位独一者是这样，其余的人又怎么样呢? 是的，按着某种方法是这样。他是我们的头，如果头曾经复活起来，升天，众肢体也要按着他们的时间跟从。 Mark Frank.

第3节．耶和华的山，除了荣耀的山别无他山。他的圣地除了荣耀的宝座和本处以外，别无其他地方。因为是这样，所以你只能想象这是难以到的地方，世上极为轻浮的荣耀确是难以来到。这是荣耀的山，难以攀登，难以爬上，嶙峋不能通过，陡峭不能爬上，通到它的面前是没有平路，宽广容易的道路引人到其他地方(太7:13)；通到这里的道路是窄的(太7:14)；是艰难麻烦的。要成为基督真正忠心仆人中的一员，这并非易事；这是一场争战，这是一场赛跑，这是一场持续的战争；禁食和守望，寒冷和赤身露体，饥渴，捆绑，囚禁，危险和困扰，恶名和责备，受苦和逼迫，世界的痛恨和朋友的忽略，所有我们称之为艰难的，都可以在我们要走的这条路上找到。一个不能离弃私欲，脱离坏的同伙，放弃罪的道路，进入德行的道路，承认他的信仰，坚持的人，是不能登上这属灵的山的，但他必定要遇见这样或那样这些的事情，与之争战。但不仅是登上，还要像这里的字所意味的那样站立在其上；要继续留在如此的高处，不断在真理和敬虔中，这确实是艰难的，要带来更多的困难争战。Mark Frank.

第3－4节。这首诗篇以问题作为开始，要寻求一个满意的答案，以最为中肯，但充满狂喜的一段话为结束。这就是问题，谁能登耶和华的山？谁能站在他的圣所？这就是回答，“就是手洁心清”的人；“他必蒙耶和华祝福”得完全的赦罪，又蒙救他的神使他成义：这完全的义不是人得回来的，而是由耶和华赐下的；不是圣徒行出来的，而是被罪人接受的；这是支持着我们对幸福的盼望的唯一可靠的根基，要进入天上喜乐的住处的唯一有效的恳求理据。然后接着是这一段话：先知预见基督和他的圣徒高升进入天国。他看见他的主走在蒙救赎的世人的前头，带领他们进入荣耀和喜乐之地。用适合这个场景，诗歌里最美丽的歌声，他自己向天上的城门发话。众城门哪，你们要抬起头来。永久的门户，你们要被举起。那荣耀的王将要进来，他要带领着承受他的恩典和义的人得胜地进来，不再出去。James Hervey.

第3－4节。不是那唱得如此地好，或可以唱如此多的诗歌的人，不是那禁食或守望如此多天的人，不是那把自己的财物分给穷人的人，不是那向别人传道的人，不是那平静生活，满有爱心，友善的人，最后，也不是那认识一切的科学和语言的人，不是那行人人传颂，人人皆知的一切的德行和善工的人，唯独只是那里里外外洁净的人。马丁路德.

给乡村传道人的提示第3节．最为重要的问题。

诗24:4

解释

第4节．就是手洁的人。外在，实际的圣洁是一个非常宝贵的蒙恩标记。和彼拉多一同用水洗手算不得什么，但在清白中洗就是全然重要了。真恐怕许多口头承认相信的人是如此歪曲了因信称义的教义，以致他们蔑视好行为；如果真是这样，他们要在末后那大日被永远蔑视。除非每天的生活脱离了不洁，虚假，暴力和压制，否则炫耀内在的经历就是虚妄的，那些靠近神的人必须要有清洁的手。 有哪一位君王会愿意让双手肮脏的仆人在他的桌子旁侍候呢? 那在礼仪上不洁的人不能进入那人手所造的耶和华的殿，更何况那在道德上玷污之人，他们又怎么可以得到容许，来享受在灵里与一位圣洁的神相交呢。如果我们的手现在是不洁的，让我们在耶稣的宝血里洗干净我们的手，让我们可以向神祈求，举起洁净的手。但“洁净的手”是不够的，除非它们还和一颗“清洁的心”联系在一起。真信仰是心的作为。只要我们欢喜，我们大可以洗干净杯盘的外表；但如果里面是污秽的，我们在神面前就是全然污秽的，因为我们的心比我们的手更加是我们真实的自己。我们也许能失去我们的手却活着，但我们不能没有了我们的心却依然活着；我们存在的生命本身是在于里面的本质，所以在里面得到洁净是必不可缺的需要。内心像手掌上一样，一定要有恩典的动工，否则我们的信仰就是骗人的。愿神使我们的里面可以被使人成圣的圣灵洁净，使我们可以爱慕圣洁，恨恶一切的罪恶。清心的人可以见神，所有其他的人不过是瞎眼的蝙蝠；眼睛如石头一样盲目，这是出于心里如石头一般刚硬。心里的尘土给眼睛撒灰。内心必须被解救，脱离对地上卑贱玩物的喜爱；那为天上而生的人是内心不向虚妄。所有的人都有所爱，他们的心因这所爱的而被高举；世人心向肉体的欢乐，这只不过是空洞的虚荣；但圣徒喜爱更实在的事，就像约沙法高兴遵行耶和华的道。那以豆荚为满足的人是与猪为伍。如果我们从世界上的走兽那里吸取我们的安慰，我们就证明自己是这世界家里的人。世界使你满足吗? 如果是这样，那么你的赏赐和你的份就是在这今生里头的；大大追求吧，因为你不知道有别的喜乐。起誓不怀诡诈。圣徒也是讲信用的人。基督徒所说的话是他唯一的誓言，但这是和其他人的二十个誓言一样的好。说谎要把人关在天堂之外，因为一个说谎之人不得进入神的家，无论他口称自己相信什么，他的行为如何。神与说谎之人别无关系，除非把他们投进火湖。说谎的都是魔鬼的子孙，都要被送回他们的父那里去。一个虚假的宣告，一个欺骗的声明，一本作假的帐目，诽谤，谎言-所有这些可能都适合不义之人的大会，但却是为真圣徒所厌恶：如果他们不恨恶一切的虚谎之道，他们怎能与真理的神相交呢?

解释与佳句

第3－4节。不是那唱得如此地好，或可以唱如此多的诗歌的人，不是那禁食或守望如此多天的人，不是那把自己的财物分给穷人的人，不是那向别人传道的人，不是那平静生活，满有爱心，友善的人，最后，也不是那认识一切的科学和语言的人，不是那行人人传颂，人人皆知的一切的德行和善工的人，唯独只是那里里外外洁净的人。马丁路德.

第4节．就是手洁心清的人。那么，要我告诉你，什么样的人在神看来是有道德的人吗？就是那向神的律法下拜，以此作为至高无上王权的管治的人；就是那在他一切的作为中，被神的管治左右的人；就是那自发服从其他的命令，因为他已经服从了那第一，最大的命令，“把你的心给我”的人；他的行为不受制于传统习惯或图便利，而是受制于一个连贯一致，不会改变的责任标准。呼召这人到法庭上，要他来作见证，他不会作虚假的见证。让他管理没有数点的财宝，他不会偷窃。把你自己或家人最宝贵的交给他负责，你会放心，因为他在心里有真理和诚实活生生的原则。在黑暗中他值得信赖，正如在正午一样；因为他是一个有道德的人，并不是受制于名声或利益驱动，也不是因为众人的眼睛定睛在他身上，而是因为对神的爱，对神的敬畏在他心中占了超过一切的高位。 Ebenezer Porter,D.D.,1834.

第4节．除基督外无人能满足这些条件。(Bellarmine语。) 手洁的人，注解： -那行善和医治由此而出的手；向神高举祷告，或给人祝福的手；在十字架上被拉开，为了洁净全世界的手。 Isaac Williams,in loc.

第4节．不向虚妄的人，Arius Montanus 把这句话读作，“那没有白白领受他的灵魂的人。”哦！有多少人是徒然领受了他们的灵魂。除了像猪那样，正如这位哲人所观察的，灵魂只是像盐一样保守他们的身体免得发臭之外,他们就不再使用他们的灵魂了。想到这如此宝贵的东西被如此低贱使用，有谁不会伤心呢! George Swinnock.

第4节．起誓不怀诡诈；

或者使用他的舌头去讲地狱里腐烂的话语，亵渎神，或欺骗人。在这里以作伪证作为例子代表其余一切的事情，这是其中最恶毒的一种了。贝劳特列数了舌头的二十四种罪，是新耶路撒冷的每一位居民都应该努力避免的，这些是魔鬼的胡言乱语，是和他们清洁的嘴唇不相称的。 John Trapp.

第4节．我们现在看到要如此登山所必不可少的4种条件。

1. 远离恶行：手洁。

2. 远离恶念：心清。

3. 尽他被派到这世界要行的责任：不向虚妄；或者，就像武加大译本所写的那样，没有白白领受他的灵魂。以及，4. 记住使他服在神之下的誓言：起誓不怀诡诈。

在最完全的意义上，只有在那一位身上，所有这些事情都实现了；所以在回答那个问题，“谁能登耶和华的山？”的时候，他大可以回答，“除了从天降下仍旧在天的人子，没有人升过天。”约3:13。圣伯纳说，“所以这说得很好，如此这样的大祭司，原是与我们合宜的，因为他明白登上天上的山的艰难，他明白我们这些要攀登的人的软弱。”Lorinus and Bernard,quoted

by J. M. Neale.

第4节．天堂不是用漂亮的言语和美好的口头承认赢取回来的。实干的基督徒是那必得站立的人，而空谈自己信仰的人必要跌倒。伟大的信仰讨论家常常是最不实干的人。他所承认的不能带来出于一种圣洁生命的举荐，他的信仰就是空的。威廉古诺（William Gurnall）

给乡村传道人的提示

第4节。(前半句)。外在道德和内在圣洁之间的关系。

第4节．（后半句）。

人按他们所喜爱的受审判。

第4节．“手洁。”

1. 怎样使手洁净。

2. 怎样保持手洁。

3. 怎样玷污手。

4. 怎样使它们重新洁净。

第4－5节。品格显露，领受恩宠。

诗24:5

解释

第5节．我们不可认为在这里描述这些有内在和外在的圣洁的人是因他们行为的功德得救；而是他们的行为是证据，籍此认识他们的为人。眼前的这一节经文表明了在圣徒身上恩典，唯有恩典作王。这样的人穿着伟大君王所赐的圣洁衣服，因为他用他自己无条件的爱给他们作为衣袍披上。真圣徒穿上婚礼的礼服，但他承认自己没有金钱，没有付出代价，是筵席的主为他提供筵席。

他必蒙耶和华赐福，又蒙救他的神使他成义。 所以圣徒需要拯救；他们领受义，赐福是从神他们的救主那里而来。他们不是作为有所献上的人，而是作为接受的人登上耶和华的山，他们不是披戴他们自己的功德，而是披戴他们已经领受的义。圣洁的生活肯定会蒙祝福，这祝福是从三一圣洁真神而来的赏赐，但它本身是新约的一种赐福，是圣灵可喜悦的一种果子。神首先赐给我们好行为，然后因着它们给我们奖赏。恩典并不因为神对圣洁的要求而被遮蔽，而是被高举，我们看到圣洁用珍宝装饰圣徒，以美丽的白衣给他穿上；所有这些奢华的服饰都是恩典白白的礼物。

解释与佳句

第5节. 他必蒙赐福；像从前讲的那样，“你使他有洪福。”诗21:6。他的名从来不会不带来祝福。在他里面地上的万民都要得福。在他赐福的山上，在天上的锡安山上，他要戴上冠冕，为“当称颂者的儿子。”他必蒙耶和华赐福；

就是蒙“我们主耶稣基督的父神”的祝福。弗1：3。 Isaac Williams.

第5节．他必蒙.. ....成义。就在他以外我们自己的义而言，以赛亚对我们说，这是“污秽的衣服”； 圣徒保罗说这只是“粪土”。这两样是非常恰当的比喻，只要它们不是圣灵自己的义；只是在原文里，没有什么比这些更贴切的了，它们是如此令人厌恶，它们是怎么样的污秽衣服，或哪一种的粪土，我们不敢翻译出来。那么我们要承认这就是如此，我们受驱使要在别处寻找义。先知说，“他要蒙成义”；使徒说，他要“蒙所赐之义”。腓3:8-9，罗5:17。那么就是有另外一种义，是赐给我们的，为我们所领受的，是我们必须寻找的。我们应当去哪里寻找这义？约伯他自己讲明了这一点，伯15:15，4:18，25:5。不是向天或星宿找，它们在他眼前都不洁净。不是向圣徒寻找，因为他指他们为愚昧。也不是向天使，因为他们不值得信靠。如果这些没有一样可以帮助，我们就可以看到为什么耶和华必须是这名称的一部分，“耶和华我们的义。”耶23:6。 Lancelot Andrewes.

给乡村传道人的提示

第4－5节。品格显露，领受恩宠。

第5节．（后半句）。好人领受义，需要拯救，或者看上去讲要守律法的经文的福音意义。

诗24:6

解释

第6节．这是寻求耶和华的族类，是寻求你面的雅各。 这些是重生的人，这些人是在蒙恩典的家谱中的，这些是合法的后裔。然而他们只是寻求的人；在这里我们学习到，真正寻求神的人，在神眼中是极为宝贵，是被加入到他的册子中的。即使是寻求也有一种使人成为圣洁的影响；寻求和享受耶和华的面和他的恩宠，这里面是有何等使人成圣的能力！渴慕与神相交是一件使人洁净的事情。哦，越来越饥渴清楚看到神的面；这要引导我们除去自己一切的污秽，带着属天的谨慎行事为人。渴慕在朋友经过的时候看到他的人，会很仔细把雾水从窗子上擦去，免得有任何可能他的朋友经过，他却看不到他。真正被唤醒的灵魂寻求耶和个种族类；是一群被人蔑视，但为神所爱的人。

雅各这个说法很难解释，除非确实，雅各的神在这里屈尊俯就，愿意被人称为雅各，他自己取了他的选民的名字。（这是因为英文语序的缘故，译者注）前面的经文纠正了那些炫耀自己为神宠爱的犹太人的不恰当的夸口；他们被告知，他们的神是全地的神，他是圣洁的，除了圣洁的人以外，他不会容许任何其他人来到他面前。让那些仅仅是口头承认的人，在看这些经文的时候听那说这话的声音，“非圣洁没有人能见主。”

细拉。高声奏乐，放声高唱，因为一首更为崇高的诗歌就要来到；一首我们所爱的主的诗歌。

解释与佳句

第6节．这是寻求耶和华的族类，是寻求你面的。基督徒必定要是寻求的人。这是寻求者的族类。所有的人，如果他们要上天堂，都一定要成为寻求的族类。天堂是寻找，拥有，享受，寻求神的人所在的地方。但在地上，我们是寻求的族类。我们要某种东西，我们就必须寻求。我们最好的时候，我们仍缺乏完满的幸福。在地上，这是寻求的光景，因为这是有所缺乏的光景；我们总是对某些事情有所缺乏。但是，具体讲到这寻求耶和华的面，或神的同在这事...这里说的神的同在是指，他在人需要的时候，在他的命定中，表现出他的同在。他在人有需要，迫切需要的时候表现出他的同在，就是满有恩典向他的儿女显现，显现他恩典的面。在需要指明方向的时候，他表明他光的同在，指引他们；在软弱中他表明他的力量；在困苦和疑惑中他要显现他满有恩典，赐人安慰的同在，安慰他们。在疑惑的时候他显明他的同在，让人宽心，回应人的需要。所以，如果他们有这样的需要，神就在需要的时候与他的儿女同在，去指引他们，安慰他们，加力量给他们。薛伯斯（Richard Sibbes）.

第6节．族类。 籍着这显露意思的词，诗人在神仆人的名册中把所有假冒的以色列人除去，这样的人只信靠他们的割礼和献上牲畜的祭物，毫不在乎要把他们自己献给神；然而同时却鲁莽让自己强行塞入教会。 加尔文.

第6节．寻求你面，哦雅各。 （钦定版原文，译者注）在箴言7:15 和29:26，我们看到寻求某某的面的意思就是寻求眷顾，或以此为乐。他们的喜乐不在那以“地上的肥土”为他的分（创27：39）的以扫。那些作者可能是对的，他们认为雅各是弥赛亚的一个名字，真正的长子的名分和祝福是属于他的。 Andrew A. Bonar.

第6节．寻求你面，哦雅各。 他是“雅各的后裔”；他是“以色列的圣者”；“你受膏者的面”是那位既是神也是人的他的面；因为我们“必得见他的真体”。 Isaac Williams.

第6节．哦雅各，或哦，雅各的神。正如教会被称作基督，林前12：12，同样在这里神被称作“雅各”；他和他的子民的联合就是如此密切。或者作，就是雅各。真正寻求的人被称作雅各，这是非常贴切的，首先是因为他们是真以色列人，约1:47，罗9:6；其次，因为他们面对面见到神，就像雅各在毗努伊勒见到神的面一样，创32:24-30；第三，因为他们也像他一样，也得到祝福，何12:4，就是像上一节所讲的那样，“蒙救他的神使他成义”。John Trapp.

给乡村传道人的提示第6节．真正寻求与神相交的人。

诗24:7

解释

第7节．最后这几句经文向我们启示了这位具代表性的伟大之人，他完全满足了所有对品格的要求，因此他靠着自己的权利登上了锡安的圣山。我们的主耶稣基督能够登上耶和华的山，因为他手洁心清，如果我们凭信心在他里面的这些人与他的形象相符，我们也要登上。在这里我们看到的是我们主荣耀上升的画面。我们看见他升天，离开橄榄山上的一小群人，云彩把他接过去，天使敬畏地护送他到天门。永恒圣殿的古老大门被拟人化，伴随着他的欢喜的灵用歌声对他们发问。

"看，他得胜的战车等候，天使唱肃穆的赞歌。

你们这天上的大门，举起头来；

你们这永久的门户，把路让开。"

他们被要求“抬起头来”，仿佛他们所有的荣耀都不足以面对这位完全荣耀的君王。让万物尽其所能尊荣这位如此伟大的君王；让最高的天披上非同寻常的高贵来尊荣这位荣耀的王。他刚刚离开十架和坟墓，现在穿过新耶路撒冷的城门，他比诸天还要高，尽管这些珍珠的城门伟大，直到永远，但在这位天在他面前都不洁，他的使者被指为愚昧的王面前，他们都全然不配。众城门哪，你们要抬起头来。

解释与佳句

第7节．众城门哪，你们要抬起头来。 圣殿的大门的确被描述为按着那非比寻常的建筑物外观庞大的四围尺寸，是为非常高大和雄伟。但抬起头来这句话，不大是指着它们的高大，仿佛门上面的部分要被抬起说的；而是指下面的部分伸展的门打开说的。 Robert Jamieson,in

"Paxton's Illustrations of Scriptures."

第7节．众城门哪，你们要抬起头来。在叙利亚巴尼亚斯的城堡，有一处古代城门的遗址，大门就像百叶窗一样被拉起来，那门是镶嵌在滑槽里的。这就完全解释了这句话的意思。 John Gadsby.

第7节．举起。这个用语出自为伟大，得胜的统帅进城搭建起凯旋的大门，或宏大的柱廊，作美化装饰。 John Diodati.

第7节．永久的门户，你们要被举起，那荣耀的王将要进来。有人把这解释作我们的心门，根据的是启3:20，“看哪，我站在门外叩门。若有听见我声音就开门的，我要进到他那里去，”等等。在福音历史上，我们看到基督在人当中受到四种的接待。有人接待他进屋里，不接进心里，好像法利赛人西门，路7:44，不与他亲嘴，也不给他水洗脚；有人接待他进心里，但不接进屋里，好像在太8：8那位有信心的百夫长，他认为自己不配基督进到他屋檐下；有人既不接待他进屋里，也不接待进入心里，像那些无情无义的加大拉人，太8：34；有人既接待他进屋里，也接待进入心里，像拉撒路，马利亚，马大，约3：15，路10：38。在这里，基督可以因信住在我们心里，我们的身体可以成为他圣灵的殿，我们必须要像我们的先知在这里劝免的那样，举起我们的心，就是按着圣徒保罗在西3：2所说的那样，我们的心要思念上面的事，而不是思念地上的事：如果我们渴慕举起我们的心归向基督的真理，我们就不可举起我们的心归向世界的虚荣；那就是说，我们不可把我们的爱情太过捆绑在今生的事情上面，而是要捆绑在那更大，在神右边的喜乐上；正如我们有那属土的头一位亚当的形象，我们也要有那属天的第二位亚当的形象。林前15:49。那属世界的世人对基督唱西面之歌的第一句，就像污鬼说的那样，“拿撒勒人耶稣，我们与你有什么相干？”可1:24；正如约伯引述的那样，“离开我们吧。我们不愿晓得你的道。”伯21:14。与之相反，敬虔的人享受救主的同在，歌唱一首欢乐的尊主颂，一支欢乐的颂主曲；他对基督说道，正如路得对拿俄米所说的那样，得1:16，“不要催我回去不跟随你。”不，连死亡本身也不能把我们分隔，当我被松绑离开我身体的牢狱，我就希望与基督同在；正如以太对大卫说的那样，我要对耶稣说，“只要主活着，我主王活着，无论生死，王在哪里，仆人也必在哪里。”撒下15:21。哦主，你是我拯救的神，我举起心归向你，渴慕寻求你，在正确的地方-在可以把你寻找的地方，也在正确的时候-在你还可以被寻见的时候寻求你，诗18:47，25:1。开启我沉闷的耳朵和刚硬的心，让你的儿子，我的救主可以进来，住在我里面，赐我恩典，当他呼召的时候让我依然可以听见，当他敲门的时候可以开门，当我得到他的时候，也可以把他抓紧；使我可以登你的山，也可以站在你的圣所；使我不仅在你的会幕中过寄居的生活，还可以在你圣洁的山上安然居住。 John Boys.

第7节．永久的门户。

天上的门户被称为永久，因为它们要永远坚立，或者因为它们是带进永生的门户。John Boys.

第7节．无论我们对这些事情怎么想，大卫都认为现在是时候，他要欢迎这么一位信使，打开他的心来迎接他的神。听听他是怎样对他自己的心和其他人说这话的：众城门哪，你们要抬起头来。永久的门户，你们要被举起。那荣耀的王将要进来。因为人的心门上了锁，闩上了，人在沉睡中，不愿意听那在门前的敲门声，尽管这声音很大，尽管他是一位王，所以大卫再次敲门，永久的门户，你们要被举起。 罪人说，嗨，为什么要着急？为什么要着急？为什么，因为王在你的门口；他不是一位普通的王，他是荣耀的王，只要你快快开门，他就要赐你尊贵，住进来，在你家中住下，与你同住。但有这一切人还不开门，而是站着，依旧问道，仿佛站在那里的是一位敌人，而不是一位朋友，“荣耀的王是谁呢？”是谁呢？他再次回答，“他是万军之耶和华；”如果你不快快开门，不带着感恩开门，他能轻而易举拆毁你的房子；他是万军之耶和华，他是王，有一支大能的军队随时听他调遣，预备执行任务，这时你该知道他是谁，你当以他为友；“所以，抬起头来，哦，你们这些门，举起。”你这要神作你的朋友，而非你的敌人的人，快快开门。哦，每一个罪人的心都不当呼喊，主，门锁上了，你有钥匙；我在尝试看我能做什么，但这锁生锈得如此厉害，我不能转动钥匙吗？但是主，把门从铰链上拆下来扔掉，做什么也行，只要你进来，住在这里。来，哦大能的神，冲破铁门铜锁，用你的爱和能力为你自己开路。来，主，让我来欢迎你；我所有的归你调遣；哦，预备我的心来接待你！James Janeway.

第7节．他给我们留下圣灵的印记，把肉体的印记从我们身上拿开，带到天上，作为我们全人都要在其后跟从的凭据。 Tertullian.

第7节．基督已经作为得胜者上了天堂；在得胜中用他战车的车轮碾过罪，撒但，死亡，地狱和他一切的仇敌。他不仅为自己胜过他的仇敌，还为所有他的子民也胜过了，他要使他们成为得胜者，是的，“得圣有余”。正如他已经得胜，他们也要得胜；正如他已经作为得胜者上到天堂，他们也要在得胜中跟从他去。他现在作为救主在天上。当他从天上来的时候他是以救主的身份来的；在地上的时候他作成了永远的救恩；在天上他作为救主活着；当他从天上再来，他要作为救主再来；当他再来，他要作为救主再来。他也已经作为拥有当得权利的继承者升天。他不是作为寄居者，而是作为“承受万有的”升到天上。他承受天上的荣耀和福气，信徒是“神的后嗣，和基督同作后嗣”。 Henry Pendlebury,1626-1695.

第7节．“万民哪，你们都要拍掌。要用夸胜的声音向神呼喊。神上升，有喊声相送。耶和华上升，有角声相送。”诗47:1,5。这拯救世界免于毁灭的方舟，在大水上漂浮后，最终停在山上。这无辜，德行被会堂众人压制的约瑟，被带出大牢领受冠冕。这不可战胜的参孙把地狱的大门拆下，夸胜扛到永远的山上。这位得胜的约书亚带着约柜过了约旦河，得了活人之地。这公义的日头，曾经退后十度，又回到它原先离开的地方。他出生的时候是“虫”，受难的时候是一头羔羊，复活的时候是一头狮子，现在如鹰上腾升到天上，鼓励我们跟从他到彼方。今日天堂学会容忍人的同在，人学会在众星之上来往；天上的耶路撒冷迎接对其拥有权力的君王，教会迎接它的大祭司，神的家迎接它的承继者，全世界迎接它的统治者。“你们要向神歌颂，歌颂，向我们王歌颂，歌颂。”诗47:6-8。“神作王治理万国。神坐在他的圣宝座上。”“列邦的君王聚集”要作他的民；“他为至高”，在他们之上。 From "The Life of Jesus Christ in

Glory,"translated from the French of James Nouet.

第7－8节。基督现在来到天山的大门前，那伴随着他的天上的灵开始对一些那在里面的天使说，众城门哪，你们要抬起头来。永久的门户，你们要被举起。那荣耀的王将要进来！这些天使不是不认识基督，而是惊叹他的威严和荣耀，重复一次说，荣耀的王是谁呢？这时他们回答，就是有力有能的耶和华，在战场上有能的耶和华，这时圣城新耶路撒冷的十二个大门自愿开启，耶稣基督并服侍他的众灵进入。哦我的心，基督现在被接到荣耀里，这该何等加增你的喜乐，扩大你的安慰? 对基督的每一看见都充满荣耀，在每一看见里你都当等候主耶稣基督荣耀彰显自己。来，振奋看到这极大的奥秘，看基督进入荣耀里，你就要在你心上找到这荣耀的同一火花。哦! 看见这点就令人改变：“我们众人既然倘着脸，得以看见主的荣光，好像从镜子里反照，就变成主的形状，荣上加荣，如同从主的灵变成的。“林后3:18。 Isaac Ambrose.

第7-8节. 你们这些主活的殿，已经接受那使人成圣的灵进入你们里面，你们有没有举起你们的心，凭信心运用圣礼，喜乐盼望，有把握地等候他？是的，你们是永在的神的永在居所，要大大凭信心运用圣礼，要喜乐，满有确据地欢迎他；因为你们当要如此邀请，确实接受主基督这大能的君王进入你们心里，满得他的爱，益处和恩典的荣耀彰显和振奋人心的作为。哦，你们这些忠信顺服的人，为了你们的鼓励和安慰，你们当认识这荣耀君王，就是世人藐视，但你们尊荣主耶稣，他是怎样一位君王。嗨，他是大能的神，完全有能力保守，捍卫信靠他，爱他，事奉他的子民和教会，免于迫害，反对他们的人和魔鬼的一切力量和能力，战胜它们，这是我们这些属于他的，末后的以色列，为要教导你们，坚固你们这些在灵里是他的子民的人，在这诗篇上凭经历所看到的。George Abbot,in "Brief

notes upon the whole Book of Psalms,"1651.

第7－10节。哦，天上至高的天使长是用何等的言语来表达对你这位荣耀的主的欢迎，欢迎你进入这永生的有福境地？肯定的是，天上的君王之城从来没有像这样充满喜乐的回响：神带着庆贺，主带着号角声升天了。我们这些软弱有限的受造物，是不能指望去了解那荣耀的三一真神加给那得胜，现在得到荣耀的人性的那一切不可测度，属灵，属神的充满的。肯定的是，如果当神使他的独生子到世上来的时候，就说，“神的使者都要拜他”；他现在“升上高天，掳掠了仇敌，神赐给他那超乎万名之上的名，叫一切因耶稣的名，无不屈膝”，现在他们就更要大大拜他了。如果圣天使在他降生，在他正正进入降卑，软弱的光景中时歌唱，现在他会来，已经完全成就对人的救赎，他们又该带着何等得胜的欢喜来迎接他呢? 如果预表他的那一位征服了歌利亚，带着他的头颅进入耶路撒冷，妇女们击鼓跳舞出来迎接他，我们又该怎样想象，天使的灵是何等得胜欢喜来迎接这位伟大的地狱和死亡的征服者呢? 他们如何歌唱，众城门哪，你们要抬起头来。永久的门户，你们要被举起。那荣耀的王将要进来！肯定正如他要进来一样，所以他出去了；“看啊，他要和他千万的圣者一起来，事奉他的有千千，在他面前侍立的有万万”；我想我听到有福的称颂对他讲，“曾被杀的羔羊，是配得权柄，丰富，智慧，能力，尊贵，荣耀，颂赞的；但愿颂赞，尊贵，荣耀，权势，都归给坐宝座的和羔羊，直到永永远远。”哦我的心啊，你为什么不一同加入到那天上快乐的合唱中呢? 你为何不跳出我的心怀，带着狂喜，来看我们的这人性被高举，超越天上一切的权柄，被天使，天使长，基路伯，撒拉弗，以及所有大能和荣耀的灵敬拜，坐在那里，有无限的荣耀和威严为冠冕呢? Joseph Hall.

第7－10节。在第二十四首诗篇里，我们看到的是对基督进入天堂的实际描述。当英格兰的君王希望通过庙巴区进入伦敦城的时候，城门对他是关上的，传令官要求进入，“把门打开”。由里面传出一把声音，“是谁？”传令官回答说，“英格兰的王！”大门立刻被打开，王在他子民的欢呼声中通过。这是一个古时的传统，是对应着这首诗篇里的情形的。“神上升，有喊声相送；”他来到天门前-护卫他的传令官要求进去。众城门哪，你们要抬起头来。永久的门户，你们要被举起。那荣耀的王将要进来。 在里面天上的守卫者问道，荣耀的王是谁呢？ 传令官回答，就是有力有能的耶和华，在战场上有能的耶和华。 问答又重复了一次，城门抬起它们的头，永久的门户被举起。王子进入他父的王宫，受到天上欢呼迎接，所有其中的居民用难以形容的欢呼一致高喊：万军之耶和华，他是荣耀的王！Christmas Evans.

第7－10节。 如果我们跟着看我们救赎主升天，坐在神的右边，他在那里被神立为万有之主，天使，掌权的，有能的都服了他，他坐下，他的仇敌成了他的脚凳，我们就可以看到天上喜乐的大潮越升越高，一位伟大，受人敬爱的王子，牺牲自己的性命挽救了他的国家，他现在回来了，全国要充满大大的欢喜。每一群人谈论的话题都要转到他身上，他们一切的思念和喜乐都要集中在他身上。看那万王之王，因着死败坏了死亡，带领生命和不死进入光明；败坏了黑暗的权势，破坏了它们一切的诡计，看他凯旋归来！当他进入耶路撒冷的时候，那有一点像是得胜。全城的人都惊动了，问道“这是谁？”众人回答，他是耶稣，拿撒勒的先知；连孩子们都在唱，和散那归于大卫的子孙；奉主名来的，是应当称颂的；高高在上和散那! 那么当他得胜进入天上的耶路撒冷时，这该会是何等更加盛大呢! 这时全城岂不都被“惊动”，问道，“这是谁？”看，成千上万的天使伴随着他，万万再万万的前来迎接他! 约柜进入大卫的城只是这件事的影儿，那时所唱回应的歌声在此时更加合适。Andrew Fuller.

第7－10节。 为什么要重复这首歌? 为什么永久的门户第二次被邀请，要抬起它们的头? 在这里，在任何其他地方，我们都不可以为已经明白这些属神的诗篇的一切含义。这些经文重复会不会是让我们去想，我们救主的升天也会重复呢？当然他不会再死；死亡对他不再有任何权柄；“赎罪的祭再没有了”。当然他也不会再一次复活。但他在世界的末了再来，审判活人和死人的时候，在那次升天之后他要再次升天。我要说，这第二次的升天可能就是诗篇作者所指的，他再次要求那永久的门户抬起它们的头，给荣耀的王让路。现在请留意第二次所作的回答，荣耀的王是谁呢？就是有力有能的耶和华，在战场上有能的耶和华。众城门哪，你们要抬起头来。永久的门户，你们要把头抬起。那荣耀的王将要进来。荣耀的王是谁呢？万军之耶和华，他是荣耀的王。 现在是万军之耶和华。基督第一次升天，在神的右边为我们代求，被称为在战场上有能的耶和华。但基督第二次升天，在世界受到审判，好人坏人被永远分开以后，他被称为万军之耶和华。为什么他属神的称呼会有这样的不同? 我们可以充满敬畏地认为，这对我们来说代表了他第一次和第二次下来到这世界的不同。在其他方面他第一次来是带着极大的降卑，所以他这次来的时候看上去完全是孤单一人。天使确实是侍候在他的周围，但这看不见，不是在荣耀里。“他独自踹酒榨，众民中无一人与他同在。”他独自一人与死亡，地狱和撒但争战。他独自一人从死里复活：就人所能看到而言，他独自一人升天。就这样他显自己为“在战场上有能的耶和华”，他作为我们的元帅，我们的大卫，单独作战，大有能力，胜过我们的大敌。但是当他再来，第二次上升的时候，他要显明自己是“万军之耶和华”。不是像在他奇妙的道成肉身时那样，在奥秘的寂静中单独一人下来，他而是要被天上的众天军所跟随。“主我的神要来，他所有的圣徒要跟着他。”“主带着他的千万圣者降临。”“人子在他荣耀里同着众天使降临。”“事奉他的有千千，在他面前侍立的有万万。”不是那在拿撒勒屋子里的安静，圣童女胎中的安静，这要有天使长的声音，神的大军与他同在。就这样，他要下来，为万军之耶和华，他要再一次上升到他的父那里去。审判之后他要再一次穿过那永久的门户，跟从他的要比从前更多；因为他要带领所有那些从坟墓里复活，被他看为配得的人进入天上的居所。听，那毫无疑问在那一日靠近这审判的主的那一位是如何描述这大而可畏的景象的。伟大的使徒并先知圣徒保罗说道，“因为主必亲自从天降临，有呼叫的声音，和天使长的声音，又有神的号吹响。那在基督里死了的人必先复活。以后我们这活着还存留的人，必和他们一同被提到云里，在空中与主相遇。这样，我们就要和主永远同在。”John Keble,M.A.

第7－10节。 在这配得称颂的生命中我看到道路，在他的死中我看到赎价，在他伟大的升天中我看到至大不灭的凭证。他复活了吗？听着，你们众万民！听着，哦，你们这些死人！他复活了！他复活了！他冲破了死亡的枷锁。你们这永久的门户，抬起你们的头！荣耀的王要进来。谁是荣耀的王? 就是离开他荣耀的宝座，承受死亡的剧痛的那一位。你们这永久的门户，抬起你们的头！荣耀的王要进来。谁是荣耀的王?就是击杀吞噬了全人类的贪婪仇敌的那一位。荣耀的王，他的荣耀用他对人奇妙的爱充满天上，用神圣的满足，带着权能光照在这事上迷惑的人。Edward Young.

第7－10节。 你们这门户，抬起你们的头，哦，你们这活的众星，你们这永久的门户，要预备，荣耀的王要进来！哪一位荣耀的王？就是用大能制服亚巴顿，把黑暗地狱的权势用不可击破的锁链锁起来的那一位；他全然在荣耀中，与父一道作王，全能，永活，无限！James Scott.

给乡村传道人的提示

第7节．把这节经文用在耶稣基督进入我们心里这件事上。

1. 存在着拦阻，城门，门户。

2. 我们必须把它们挪开：举起。

3. 恩典必使我们能够这样做：你们要被举起。

4. 我们的主要进来。

5. 他作为王，荣耀的王进来。

第7节．主的升天及其教训。

第7－10节。

1. 他的称号-万军之耶和华。

2. 他的得胜表现在这句话里，在战场上有能的耶和华。

3. 他作为中保的称号，荣耀的王。

4. 他带着权柄进入圣所。

约翰牛顿“弥赛亚”。

诗24:8

解释

第8节．在门口守望的人，听到歌唱声，朝城垛外望去，问道，荣耀的王是谁呢？这个问题充满意味，值得永世的默想。他在位格，本性，品格，职分和工作上是谁呢? 他的家系如何? 他的地位，他的族类如何? 在浩大的音乐声中所给出的答案就是，有力有能的耶和华，在战场上有能的耶和华。我们因着耶稣的争战，他对罪，死亡和地狱的得胜而知道他的能力，当我们看到他在他力量的威严中掳掠仇敌，我们就拍手欢呼。哦，赐给我们歌唱颂赞他的心! 大能的英雄，愿你加冕，永远为万王之王，万主之主。

解释与佳句

第8节．荣耀的王是谁呢？基督在两方面是荣耀的王。

1.在本来就归于他的一切尊荣和荣耀上-“国度，权柄，荣耀“都是他的，太6:13，在这方面他被称为“荣耀的主”，林前2:8。

2. 基督使我们在他的荣耀中有分，在这方面他被称为我们荣耀的主耶稣，雅2:1。如果万军之耶和华，在战场上有能，是荣耀的王，那么基督征服了他一切的仇敌，把他们当作脚凳，胜过死亡，死亡的作始者魔鬼，那为死亡毒钩的罪，那为死亡囚禁的坟墓，那为魔鬼和死亡领地的地狱本身，他自己毫无疑问就是“荣耀的王”了。 至于他为我们的罪死，为我们称义从死里复活，升上高天赐恩赐给人-在今生赐下恩典，在来生赐下荣耀-他对我们来说若不是荣耀的王还会是谁呢，唯有靠着他，通过他，我们和他一道争战，被解救脱离一切恨我们之人的手，他使我们得胜，林前15:57，是的，“得胜有余”，罗8:37。 John Boys.

第8节．有力有能的耶和华。有力有能，制服一切的仇敌，胜过死亡，掌管死亡权柄的魔鬼。 Ludolphus,quoted by Isaac

Williams.

给乡村传道人的提示

第7－10节。 -1. 他的称号-万军之耶和华。

2. 他的得胜表现在这句话里，在战场上有能的耶和华。

3. 他作为中保的称号，荣耀的王。

4. 他带着权柄进入圣所。

约翰牛顿“弥赛亚”。

第8节．大能的英雄。他的家系，他的能力，他的争战，他的得胜。

诗24:9

解释

第9节．众城门哪，你们要抬起头来。永久的门户，你们要把头抬起。那荣耀的王将要进来。 这句话用令人欣喜的变奏被重复。当热切的情感深邃，重复就不是徒然，而是充满力量。当东方人表示对宾客的欢迎的时候，大门常常从铰链上被取下来，一些门被拉上拉下，好像城堡的吊门一样，还可能是从上方伸出的，因此按着字面就真是抬起头了。 这画面是极富诗意，表明了因着我们的主升天，天堂的大门是被开得如何宽阔。感谢神，从那时起大门从来没有被关上。天上敞开的大门在邀请最软弱的信徒进去。亲爱的读者，也许你在说，“我永远也进不了神的天堂，因为我既没有清洁的手，也没有清洁的心。”那么仰望基督，他已经登上圣山。他已经作为那些信靠他的人的先锋进入天堂。跟从他的脚步，依靠他的功德。他得胜驾驭着进入天堂，如果你信靠他，你也要驾驭到达那里。“但是我怎么才可以得到这里所描写的品格？”你会问道。神的灵会赐给你的。他要在你里头造出一颗新心，一个正确的灵。相信耶稣是圣灵的工作，在它里面一切的美德都包括在内了。信心站在充满宝血的源泉旁，她在里面洗，清洁的手，清洁的心，圣洁的灵魂，诚实的舌头就都赐给她了。

给乡村传道人的提示

第7－10节。 -1. 他的称号-万军之耶和华。

2. 他的得胜表现在这句话里，在战场上有能的耶和华。

3. 他作为中保的称号，荣耀的王。

4. 他带着权柄进入圣所。

约翰牛顿“弥赛亚”。

诗24:10

解释

第10节．结尾的音符有说不出的雄伟。万军之耶和华，人与天使的主，宇宙的主，诸世界的主，就是荣耀的王。所有真正的荣耀都是汇集在真神身上，因为一切其他的荣耀只不过是一瞬即过的华美，片刻人所描绘的壮观。升天的救主在这里被宣告是宇宙的头和冠冕，荣耀的王。我们的以马内利在最为庄严的歌声中得到称颂。拿撒勒的耶稣就是万军之耶和华。

解释与佳句

第10节．“万军之耶和华”，或者好像希伯来文所说的，是Jehovah Tsebaoth,这个字被使徒用在罗9：29里，用的是没有经过翻译的希腊文Sabaoth。 它的意思是万军，或众军队，在军队的次序中预备好，披上战衣，包括天上地上被命令去行神旨意的所有的被造物。 Henry Ainsworth.

给乡村传道人的提示

第7－10节。 -1. 他的称号-万军之耶和华。

2. 他的得胜表现在这句话里，在战场上有能的耶和华。

3. 他作为中保的称号，荣耀的王。

4. 他带着权柄进入圣所。

约翰牛顿“弥赛亚”。

第10节．在基督里神的主权和荣耀。

2006.6.3.


注释太通俗

《马太福音通俗注释》----司布真（著）

第一章：

马太福音1:1-17

君王的家谱

1.亚伯拉罕的后裔，大卫的子孙，耶稣基督的家谱

这一节经文给了我们一个关于马太福音特别要旨的线索。他是被圣灵感动，把我们的主耶稣基督作为君王记载下来-“大卫的子孙。”他被提到是特别作王统治亚伯拉罕的真正后裔的；因此他被称作“亚伯拉罕的后裔。”主耶稣，求你让我们每一个人向你称呼，“我的神，我的王!”当我们读这奇妙的神国的福音时，让我们充满对王的顺服，向你献上谦卑的臣服! 你是一位君王，和一位君王的儿子。我们眼前的这一部分看起来就像一串的名字，我们也许以为这不会给我们多少灵粮；但是我们不可轻看受神默示的书卷的任何一行文字。在这里，圣灵在我们面前展现了耶稣的家谱，描画了“犹太人的王”的族谱。何等奇妙的屈尊俯就，他竟然成为一个人，有一个家谱，他是“太初与神同在”，“不以与神同等为强夺的”! 让我们用赞美的感激来读这“家谱”的每一行字，我们有一位君王，他在我们的人性里与我们同在： “按着血亲与罪人合一。”

2.亚伯拉罕生以撒。以撒生雅各。雅各生犹大和他的弟兄。

神与亚伯拉罕立约，因他的后裔地上的万国都要得福。这谱线不是从以实玛利，那血气的后代而出的，而是从以撒，那凭着应许生的而出；按着神的定意它从被拣选的雅各，而不是从头生的以扫而出。让我们留心观察和赞美神的主权。我们的主出于犹大，圣经并没有说这支派和祭司的职份有关，这可以显明他祭司的职份“并不是照属肉体的条例，乃是照无穷之生命的大能。”然而他是从犹大君王的支派而出，因为他是王。

3,4. 犹大从他玛氏生法勒斯和谢拉。法勒斯生希斯仑。希斯仑生亚兰。亚兰生亚米拿达。亚米拿达生拿顺。拿顺生撒门。

请留意因着犹大和他玛乱伦，不洁的血进入了这血脉。哦主，你是罪人的朋友!

5. 撒门从喇合氏生波阿斯。波阿斯从路得氏生俄备得。俄备得生耶西。

我们注意到在第五节这里提到了两位妇女：一位是迦南人，一位是摩押人。因此外邦人的血和犹太人的血统混在了一起。我们的王来拆毁了分隔的墙。作为外邦人我们为此欢喜。耶稣是流着妓女喇合，和乡下人路得的血的一族的后裔；他是堕落和卑微之人的至亲，他甚至要向最贫穷和最默默无闻的人显明他的爱。我也可以在他里面有份。

6-9. 耶西生大卫王。大卫从乌利亚的妻子生所罗门。所罗门生罗波安。罗波安生亚比雅。亚比雅生亚撒。亚撒生约沙法。约沙法生约兰。约兰生乌西亚。乌西亚生约坦。约坦生亚哈斯。亚哈斯生希西家。

愿我们的心因记起大卫和拔示巴而消化! 他们不圣洁的联合的果子死去了；但在悔改之后，那曾是“乌利亚的妻子”的她成为了大卫的妻子，和所罗门的母亲。这个例子象征了神的恩典，就是这曾经犯罪的夫妇的血脉得以延续；但是，哦，在我们主里面这表明他是堕落人类何等的至亲! 我们不可窥探道成肉身的奥秘，但我们一定要惊奇这定规我们的主有如此家谱的屈尊俯就的恩典。

10. 希西家生玛拿西。玛拿西生亚们。亚们生约西亚。

一条品格混杂不一的君王的谱线；他们没有一个人是完全的，他们中的一些人坏到极处。三位被完全忽略了；甚至那只配被遗忘的罪人也在这承继的家谱线索中；这表明按着人意，按着血气所生的是多么不值得夸口。在这特别的继承线上，救恩不是出于血气，也不是出于出身。特别让我们来思想，像玛拿西这样的人也列在我们主的祖先之中，这仿佛是在暗示，在从他而来的谱线将有一些罪魁要经历恩典的神迹。我们要再一次说，因着他的这个家谱，耶稣和我们这堕落的人类是多么亲密！

11. 百姓被迁到巴比伦的时候，约西亚生耶哥尼雅和他的弟兄。

那些可怜被掳的人，那些被罪的锁链捆绑的人，可以在这出名的族谱中看到一些像他们自己的人，他们是希望的囚徒，在这里，基督是生于那曾经“被迁到巴比伦”的一族的。

12-16. 迁到巴比伦之后，耶哥尼雅生撒拉铁。撒拉铁生所罗巴伯。所罗巴伯生亚比玉。亚比玉生以利亚敬。以利亚敬生亚所。亚所生撒督。撒督生亚金。亚金生以律。以律生以利亚撒。以利亚撒生马但。马但生雅各。雅各生约瑟，就是马利亚的丈夫。那称为基督的耶稣，是从马利亚生的。

除了一两个例外，这些人的名字毫不起眼，不受重视。后面的人我们完全不认识，不重要。我们的主“像根出于干地”，是从枯萎的耶西的树干所发的一芽。和地上的伟人相比他极微小。他一定要成为人，但是他是进入一个卑微的家庭，他名义上的父亲约瑟，是拿撒勒的一位木匠。他是穷人的君王。尽管我们的父家在以色列为微小，他却不藐视我们任何一位。他屈尊俯就低微的人。这奇妙超越一切的奇妙，万有都是藉着他被造的这道，本身成了肉体，住在我们当中！他由一位人的母亲所生，就是那低微的童贞女马利亚。“儿女既同有血肉之体，他也照样亲自成了血肉之体。”我们的心要被爱的甜美香膏所膏抹，赞美那当受赞美的头，就是“那称为基督”，就是受膏者的他。

17. 这样，从亚伯拉罕到大卫，共有十四代。从大卫到迁至巴比伦的时候，也有十四代。从迁至巴比伦的时候到基督，又有十四代。

圣灵带领他的仆人马太采用粗略和简单的方法来帮助人弱小的记忆。这里有三个十四。让我们从中学习，让自己熟悉我们主的家谱，多多思想他降生来到这个世界。特别让我们看到，他名副其实出于大卫的家，是亚伯拉罕的后裔；因为旧约许多的预言指向这个事实。他确实就是那位弥赛亚，那要来的王。

1:18-25

君王的降生

18. 耶稣基督降生的事，记在下面。他母亲马利亚已经许配了约瑟，还没有迎娶，马利亚就从圣灵怀了孕。

用一两个字描述我们刚才看过他们名字的君王的降生，这就足够了；但是对我们的主耶稣基督来说，要说的有很多很多。本福音书作者束起腰来尽他这庄严的责任，他写道： -“耶稣基督降生的事，记在下面。”这是一个深邃，奥秘和微妙的题目，更合适用敬虔的信心，而不是猜测的好奇加以看待。圣灵在蒙拣选的童贞女里作成我们主的身体。他没用其他的出生方法；因为如果他是出于一位有罪的父亲，他怎么可以拥有一个无罪的本性？他由一位妇人所生，好使他可以成为一个人；但不是由男人所生，这使他可以无罪。请看圣灵是怎样预备我们主的身体，在救赎我们的工作上做配合的工作！

19. 她丈夫约瑟是个义人，不愿意明明地羞辱她，想要暗暗地把她休了。

马利亚许配给了他，当他得知他们还没有实际结婚，她就要做母亲，他感到伤心，疑惑。许多人会在愤怒中把她赶走，明明地羞辱她；但是约瑟既有王的血统，也有王一般的思想。他不愿揭露那他认为是许配给他妻子的罪；尽管他觉得她一定要被休掉，但他宁可暗暗这样做。当我们要做一件严厉的事，让我们选择最温柔的方式。也许我们最后不需要做呢。

20. 正思念这事的时候，有主的使者向他梦中显现，说大卫的子孙约瑟，不要怕，只管娶过你的妻子马利亚来。因她所怀的孕，是从圣灵来的。

他对此只能感到非常焦虑，无疑他为这件事情日夜祷告。神不会不保护他所拣选的童贞女作母亲的名誉。很快约瑟就得到最好的指引。他从天上得到保证，马利亚没有犯罪，而是蒙了耶和华的眷顾。约瑟得到提醒，记起他君王的血统，“大卫的子孙”，得到命令，要把他的恐惧除去。他由主所说的“不要怕”所蒙的安慰是何等大呢！他要把马利亚接来，置于他温柔的看顾之下，为那将要从她而生的儿子作一位养父。马利亚自己也一定非常焦虑，不知道约瑟会不会相信天使向她显现的事，因为这看起来是够不可思议的了。我们不会怀疑有信心支持着她，但是她需要更大的信心。每一样极大的眷顾都尾随带来一个极大的试炼，因此成为对信心新的试验。主非常施恩，从约瑟的头脑中除去了所有的怀疑，就这样为了母亲的荣誉，圣婴的安舒作了预备。如果耶稣要降生在我们心中，我们就要有困苦；但是主要见证耶稣是我们的，他肯定要帮助我们渡过这个难关。

21. 她将要生一个儿子。你要给他起名叫耶稣。因他要将自己的百姓从罪恶里救出来。

荣耀的主要降生成为人子，按着神的命令，出于人的口被起名为耶稣，就是救主。他是名副其实的。他救我们脱离罪的惩罚和定罪，然后救我们脱离罪的恶果和邪恶权势。他为“他自己的百姓”，就是所有相信他的人成就了这事。他出于本性要这样做，因为我们看到这个事实，就是他自己本身的名字叫耶稣-就是救主。我们要按这名字叫他，因为在这末后的日子他仍然拯救我们。让我们去，在人中间宣告他的名字，因为他要拯救其他的人。

22,23. 这一切的事成就，是要应验主借先知所说的话，说，必有童女，怀孕生子，人要称他的名为以马内利。（以马内利翻出来，就是神与我们同在。）

有谁想到以赛亚书7：14的预言是指着我们主说的？有这么一天，我们在神所默示的话语中所发现的，要比现在所能看见的多得多。也许我们要看到一个预言真正实现，我们才能明白。我们的眼睛是何等盲目！

我们很高兴看到，按着这节经文，以及第21节，以马内利和耶稣指的是同一件事。“神与我们同在”，这就是我们的救主。他与我们同在，因为神定意要拯救我们。耶稣道成肉身，这就是我们的拯救。

为了鼓舞约瑟，使他心意得坚固，神让他记起圣经上的话；确实，当我们在两难之间，再也没有什么比神的圣言印记在我们心里更给我们信心的了。约瑟对先知的话语是多么熟悉，在梦中这些话与涌现在他面前！主，无论我是清醒的时候读你的话语，还是在睡觉的时候把它想起，这对我来说总是何等宝贵！但你，主耶稣，与我们同在的神，更加宝贵；所记下来的话语极为宝贵，是因为它说到你，这成了肉身的道。

24,25. 约瑟醒了，起来，就遵着主使者的吩咐，把妻子娶过来。只是没有和她同房，等她生了儿子，（有古卷作等她生了头胎的儿子）就给他起名叫耶稣。

约瑟对来自天上的异象一点也没有不顺服。他没有拖延，而是一起身“就遵着主使者的吩咐”。没有拖延，埋怨或保留，他顺服。当他欢迎蒙恩的童贞女进他的家，用尊重，用爱将一切恶事拦阻在外的时候，他的心是充满何等圣洁的敬畏！当他看见至高神的儿子卧在那许配给他的马利亚的怀中，他会怎样想呢！他很高兴来服事这位新生王。因为他接纳了马利亚作许配给他的妻子，她的孩子就是约瑟的后裔，也就是大卫的后裔，所以按着权利是犹太人的王。我们的主耶稣在他母亲一方有与生俱来的权利，但是他在父亲一方的权利，因着约瑟的举动作为，也是无可质疑的。让我们看了这一段奇妙的经文，来敬拜神的儿子，他屈尊俯就被生为人子。就这样我们的神成了我们的兄长，是我们骨中的骨，我们肉中的肉。他越接近我们，就让我们越谦卑来敬拜他。我们的王与我们的亲属关系越是真切，让我们就越是热心拥戴他为万有的主！

第二章：

君王显现，受到攻击

1，2. 当希律王的时候，耶稣生在犹太的伯利恒。有几个博士从东方来到耶路撒冷，说，那生下来作犹太人之王的在哪里？我们在东方看见他的星，特来拜他。

君王已经降生，现在他必须得到承认，同时他要受到攻击。他降生的时候另一位君王在位，这人是以东人，篡夺了大卫的宝座。世上的国度是与我们主的国度对立的：耶稣在哪里生出，肯定的是，哪里就有一位希律掌权。奇妙的是，远方的博士竟然知道一位伟大的君王降生了，竟然从如此遥远的地方来拜他，因为我们并不常看见世上有智慧的人拜伏在耶稣的脚前。当智慧人寻求我们的君王，他们就真是智慧人了。这些是敬虔的人，众星向他们传讲神的事情。他们知道，一颗与别不同的明星表明了全地多人盼望，那将要到来的人降生了。如果我们愿意接受引领，星星会带领我们。主耶稣，请让每一件事都对我讲述关于你的事情，使我可以真正被带领，直至我找到你！

这些智慧人不满足于“看见他的星”，他们一定要见到他本人，看见了，他们一定要拜他。这些人不怀疑他的神性：他们说，“我们特来拜他。”主，我求你，让所有智慧人都敬拜你！

3.希律王听见了，就心里不安。耶路撒冷合城的人，也都不安。

希律被明明白白称为“希律王”：按着他的身份，他是我们君王的敌人。对救主感到不安的人，这样的人是落在可悲的光景中。有一些人好像希律，害怕如果真信仰壮大，他们就会失去地位和荣耀，许多人有一种讲不清楚的害怕，害怕耶稣来了，这要剥夺他们的欢乐，或者叫他们做不情愿的牺牲。哦，你这位天上的君王，不要使我不安，你是我的喜乐！

请看一个人的影响：希律的不安传染了“耶路撒冷合城的人”。很有可能是这样的，因为这位残暴的君王喜欢流人的血，他眉头紧锁，这就意味着许多人要死。可怜的耶路撒冷，因着救主的降生而不安！可怜的百姓，真敬虔对他们来说是一种累赘！

4.他就召齐了祭司长和民间的文士，问他们说，基督当生在何处。

当这位地上的君王染指神学，这对真理来说不是一个好兆头。希律身处祭司和文士中也仍是如此。有的人可能在他们的圣经上得到很好的教训，然而却因为他们发现的而变得更糟。像希律那样，他们错用他们所学的；或者好像那些文士，他们可能对主耶稣知道得很多，然而却没有倾向他的心。

5,6. 他们回答说，在犹太的伯利恒。因为有先知记着说，犹大地的伯利恒阿，你在犹大诸城中，并不是最小的。因为将来有一位君王，要从你那里出来，牧养我以色列民。

他们的结论是对的，尽管他们引用的时候有一点含糊。耶稣要降生在大卫的城伯利恒，伯利恒翻出来就是“粮食之家”的意思。尽管这个城市只是一个很小的地方，他在那里降生，这使得它非常出名：耶稣所触摸的一切，他都使之变得崇高伟大。这些文士知道在哪里找到关于救主降生的经文，他们可以用手指着地图上的那一点，他在那里出生的地方；然而他们不认识这位君王，也不在乎要把他找寻。愿这永远不是我的光景，不要让我成了精深掌握圣经地理，预言和神学的人，却看不到圣经所讲的他！我们带着欢喜留意到君王这个名称，在这里是给耶稣的。如果他作我们的王，我们就是属灵的以色列了。哦，愿那一日快快临到，按着肉身为以色列的要看到落在他肩上的王的管治！

7.当下希律暗暗地召了博士来，细问那星是什么时候出现的。

我们欢喜见到焦虑询问的人，但在这里这是一种非常邪恶的人。许多人窥探神圣的事，好使自己可以嘲笑或者反对这样的事情。这是一种何等邪恶的详细认真！当人问最私密的问题，我们可以怀疑是不是出了一些问题，然而情况并非总是如此。但真理不怕光照。无论人是否问得私密，我们都预备好告诉他们关于我们主的信息，以及关于他的一切事情。

8.就差他们往伯利恒去，说，你们去仔细寻访那小孩子。寻到了，就来报信，我也好去拜他。

狡猾的恶毒! 他心里是凶杀，但舌头上是敬虔的伪装。愿我们没有一人像希律如此伪善！口头说要敬拜，目的是要毁灭，这在我们今天是非常常见的狡猾伎俩。请注意，博士从来没有答应要回到希律那里：他们可能猜到，所有这些热心并不像看上去的那样纯洁，他们的沉默不等于认同。所有大声承认，或者有求于我们的人，我们不可都信，免得我们在他们邪恶的企图上帮助他们。

9,10. 他们听见王的话，就去了。在东方所看见的那星，忽然在他们前头行，直行到小孩子的地方，就在上头停住了。他们看见那星，就大大地欢喜。

是的，“他们去了”，很明智地离开了希律邪恶的一伙。他们没有与他立约，他们听了他虚假的承认，他们走自己的路去了。当这位暴君消失，那星出现了。这星可能是一颗流星，或者移动的光，在西面的天空上照耀了足够长的时间，引导他们来到犹太地，然后就看不见了；但是当他们离开耶路撒冷，又再次照耀。我们不可总是期望有可见的记号给我们鼓舞，但是当主把它们赐下给我们，我们见到会很高兴。我们不寻求内在感觉的星，或外表的记号，而是耶稣他自己；然而当这些在天上闪耀，进入我们的心，给我们安慰，我们是大大欢喜。主，求你向我显出恩待我的凭据，这要使我欢喜。向我显现你自己，我就要大大地欢喜。

请看，天上的星星和地上的人是怎样敬拜这位新生王的！我的心啊，要敬拜你的救主，不要迟缓！那星移动，“直行到小孩子的地方，就在上头停住了”：我的心也是如此，除非找到主，就决不止息。

11. 进了房子，看见小孩子和他母亲马利亚，就俯伏拜那小孩子，揭开宝盒，拿黄金，乳香，没药为礼物献给他。

那些寻找耶稣的人必要见他，那些真正见到他的人必要拜他，那些拜他的人要把他们的事物归为圣交给他。黄金，乳香被献上，不是给马利亚，而是“给他”。博士把他们的盒子盖得严严实实，直到他们看见了耶稣，然后他们打开他们的宝藏。让我们保留我们的爱和我们圣洁的事奉，给我们的主看，决不希望把它们暴露在世人的眼前。博士的礼物是给君王的，里面带有和祭司相关的特色-“黄金，乳香，没药。”这些极美的奉献，特别是黄金，要帮助约瑟和马利亚照顾这位为君王的孩子，他很快就要逃亡。神从遥远的东方带来供应的人，提供他儿子的需要。“要记住，全能的神到处都有仆人。”在婴孩动身去埃及之前，东方的博士一定要献上他的费用。主，你要得到我的敬拜，我的礼物，因为你是我心唯一的君王，我要帮助你差传的事业，当你带着你的福音进到非洲的时候，我的礼物要与你同行。

12. 博士因为在梦中被主指示，不要回去见希律，就从别的路回本地去了。

很可能他们已经对希律怀疑参半了；耶和华用一个梦引领他们的思想走向同一个方向。智慧人需要“被主指示”；当他们得到指示，他们立刻改变他们的想法。尽管他们计划走一条路返回，但他们走了别的路：他们没有拖延，而是“从别的路回本地去了”。哦，愿我决不会对从神宝座而来的提醒有一丝的不顺服！“你要以你的训言引导我。”

13. 他们去后，有主的使者向约瑟梦中显现，说，起来，带着小孩子同他母亲，逃往埃及，住在那里，等我吩咐你。因为希律必寻找小孩子要除灭他。

天使在那些日子十分忙碌，因为他们要特别保护他们为王的主。约瑟作为这年幼的孩子和他母亲的看护人，有很大的责任，使他去关心，离开他的家乡。我们不可期待既服事主，又十分轻松。如果我们要为我们的神承担一项任务，我们就必须要欢欢喜喜横跨旷野；如果需要，我们要留在荒凉之地，除非主赐我们通行证，就决不放胆返回。我们得到的命令是，“住在那里，等我吩咐你。”主的仆人一定要等主的话，然后才有动作，无论是出去还是回家。等候是艰难的工作，特别是在埃及等候；但是等到我们有进发的命令为止，这是安全的做法。

14,15. 约瑟就起来，夜间带着小孩子和他母亲往埃及去。住在那里，直到希律死了。这是要应验主借先知所说的话，说，我从埃及召出我的儿子来。

夜间赶路，无论是实际的还是在灵里的，可能都会发生在那些带着耶稣的人身上。就算是那远超任何其他人之上的神的儿子，也一定要像家里其他人一样前往埃及，直到得到召唤才能离开。如果我们也要下到埃及去，走得匆忙，在夜间去，得到容许在那里停留多日，让我们不要以为惊奇。我们时候到了也要被他召出去，他的呼召是有功效的。带领我们去到埃及的天使也要传话给我们，让我们离开，因为一切的时间都掌管在主手中。让我们决不要忘记，那蒙召的人可能要去到埃及，但他们一定要被带出来，因为这原则是普世的，“我从埃及召出我的儿子来。”

预言从一开始是何等标明了我们主要走的路程呢！以色列的王要从埃及出来，正如摩西那样，在摩西的日子他在耶书仑中为王。

16. 希律见自己被博士愚弄，就大大发怒，差人将伯利恒城里，并四境所有的男孩，照着他向博士仔细查问的时候，凡两岁以里的，都杀尽了。

希律用尽一切的狡诈，错失了他的目标。他觉得自己被愚弄了，尽管博士并没有这样的企图。骄傲之人很容易就会想象自己遭人算计。他非常生气：他一定要杀死这位新生王，免得他宣告他的王权；所以他下令杀死在伯利恒所有两岁以内的男孩，他留下很大的余地，好让没有人可以因为年龄的错误而逃脱。如果一些婴孩无谓被杀戮，这对他有什么关系呢？他一定要确保这位小小的君王被终结性命，他以为快快不加分辨地杀死所有两岁以内的孩子，这就会使他摆脱这与他争夺王权的一切恐惧。人会想尽一切办法摆脱耶稣。他们不在乎有多少孩子，或男男女女要被摧毁，只要他们能够抵挡他的国度，在襁褓中镇压他神圣的事业就可以了。然而他们的怒气是虚妄的：这位圣婴不在他们的管辖和刀剑范围之内。

17,18. 这就应了先知耶利米的话，说，在拉玛听见号啕大哭的声音，是拉结哭她儿女，不肯受安慰，因为他们都不在了。

我们的王所走的道路是铺满了预言。然而请看他幼年遭遇多少的困苦！流泪的先知预言为无辜人发出的嚎哭。他是许多无辜之人死亡的无辜的原因。人说宗教是残暴和流血的根源：诚实要迫使他们承认。这样做的不是宗教，而是对宗教的敌挡。什么，因为希律想要杀死耶稣，所以令如此多的母亲为她们死去的婴孩哭泣，这是耶稣的错吗！“号啕，大哭，哭”，这些是何等的三滴苦胆汁呢！这三重的混合是太常见不过了。我们的拉结仍在哭泣，但那些认识主耶稣的圣洁妇人，现在不是说她们的孩子“不在了”。她们知道他们还在，她们知道他们在哪里，她们期待在荣耀中与他们再见面。肯定的是，如果这些妇人真的知道这一切，她们就会因为这个事实而得安慰，就是尽管她们的孩子遭屠杀，那位孩子的朋友已经逃脱了，仍然活着，要成为所有那些在犯出实际罪行之前就死去的人的救主。

19,20. 希律死了以后，有主的使者，在埃及向约瑟梦中显现，说，起来，带着小孩子和他母亲往以色列地去。因为要害小孩子性命的人已经死了。

天使又一次出现！是的，他们仍在“主所爱的”身边忙碌。约瑟依然在看顾着他荣耀的使命，就像古时的约瑟在埃及照顾以色列一样。请看这家人的次序是怎样安排的，-“小孩子和他母亲”。主被放在首位，不像在罗马，“童贞女和小孩”。天使厌恶提及希律的名字，只是说，“他们已经死了”。这样一个恶人不值得被圣洁的天使提起姓名。希律回到他自己的地方去了，现在主把属于他的那些被放逐的人带回到他们自己的地方。这暴君不能杀死耶稣，自己反倒死掉了。他刀剑在手，错过了这小孩；但是不用刀剑，这孩子的父直接击打他的心。当某些人死去，全世界都松了一口气，希律的情形肯定如此。那些拦阻我们的君王不让他到他自己地方来的人不大可能活得长久。我的心，请思想我们王的敌人的历史教训！

21,22. 约瑟就起来，把小孩子和他母亲带到以色列地去。只因听见亚基老接着他父亲希律作了犹太王，就怕往那里去。又在梦中被主指示，便往加利利境内去了。

约瑟没有发问就服从了。“他就起来”：就是说，他一醒来就做他得到命令要去做的事。他立刻起程，进到以色列的地域；我们也当如此快快顺服。他自己害怕犹太这个地方，但他没有依着他的恐惧，只是按着天上而来的指引来引导他，这位约瑟和那古时和他同名的那一位一样，是一个做梦的人，他也是一位实际的人，把他的梦变成智慧的筹算。他进到以色列地，但他得到容许，去到那不在接替他父亲作王的亚基老统治下的管治更温和的地方。加利利是一个受人蔑视的乡下地方，是外邦人和犹太人混居之处，一个黑暗无知的地方，这要成为我们主早年所住的地方。他属于普通人，他在乡下地方受教育，在加利利的乡下，住在普通人的之间，这些人没有一点城镇优雅的风度。当受赞美的王，你幼年的日子不是在王宫中度过，而是活在普通众人的当中，这样的人，你依然乐意祝福！我祈求你，转过来进入这加利利的各处，与我同住。

23. 到了一座城，名叫拿撒勒，就住在那里。这是要应验先知所说，他将称为拿撒勒人的话了。

我们的主被称为“拿撒”，枝的意思。也许这是预言所指的，因为“拿撒勒”是苗的意思。也许这里所指的是所有人都知道，先知经常重复的某些没有被记载下来的预言。肯定的是，很久以来他一直被犹太人和强暴的不信之人称为“拿撒勒人”。他暴戾的敌人经常厌恶地往地上吐口水，咬牙切齿说出“拿撒勒人”这个名字，仿佛这是蔑视的高潮。然而，哦拿撒勒人，你已经得胜！

“拿撒勒人”耶稣，这是人当中最伟大的名字。哦主，我的王，你的敌人羞辱你，但你要在你的朋友当中得他们全心全意的敬拜。其他的人叫你作“拿撒勒人”，我们叫你耶稣-耶和华，万王之王，万主之主。

第三章：

太3:1-12 王的先行官

王隐藏起来时间够长的了，现在是时候，他的先行官要出现，宣告他的来临。这一章告诉我们那位在王之前来到的那位先锋的事。

1.2，那时，有施洗的约翰出来，在犹太的旷野传道，说，天国近了，你们应当悔改。

当耶稣还留在拿撒勒，他的亲族施洗约翰出现了：在太阳出现之前晨星显现。约翰不是去到王宫里，而是去到人迹稀少的旷野：那个地方只有羊群和几个乡下人。基督耶稣的使命就是来到地上道德的荒野和荒芜之地。主的先锋向他们开辟他的道路，在那里他很恰当地传讲这个命令，“你们应当悔改。”哦你这旷野，交出你的荆棘和篱棘，因为你的主临到你了！请看约翰是如何宣告神国度的降临的，看他是如何命令人为此作好准备的，他是如何敦促他们快快预备的：“天国近了。”让我为我主的降临作好预备，抛弃所有会使他的圣灵担忧的东西。

3. 这人就是先知以赛亚所说的，他说，在旷野有人声喊着说，预备主的道，修直他的路。

马太保留着引用旧约圣经的习惯。众先知不仅描述了这位君王，还描述了他的先锋。他们提到这位先锋的特点： 他是一把“人声”（耶稣是“道”）；他的语调，“喊着说”；他的位置，“在旷野”；他的信息是一种宣告。要求人为那将到的王作好准备：“预备主的道。”人的心就像旷野，在其中没有道路；但是正如王的臣民为所爱的王来到而筑起道路一样，同样人要欢迎主，他们的心就要被变为正直，预备好来接待他。

哦主，如果你愿意到我这里来，我要欢迎你。我极其需要你君王般的同在，所以我要为你预备一条道路。我的渴望已经为你预备一条最直接和平坦的路，来进入我心。主，请来，不要拖延！请来到我人性的旷野，把它改变成为主的花园。

4. 这约翰身穿骆驼毛的衣服，腰束皮带，吃的是蝗虫野蜜。

他就像以利亚一样粗旷严肃。他的衣服表明他的纯朴，他的严厉和他的舍己。他的食物产自他所居住的旷野，表明他根本不在乎奢华。他整个装束都具有象征意义，但也是和他的职分非常吻合，十分合适。最简单的食物对身体，思想和灵来说都是最好的，而且它促进男子汉的气概。主，请不要让我的饮食或服饰拦阻我去做你的工作！

5,6. 那时，耶路撒冷和犹太全地，并约但河一带地方的人，都出去到约翰那里，承认他们的罪，在约但河里受他的洗。

人们在盼望着一位弥赛亚，所以一当约翰的高喊声惊醒旷野的安静，他们都出去到他那里来受洗，或者在水里洗身体，这是最恰当地伴随着那呼声，“你们应当悔改”的。 那伴随着在约旦河里受洗的“认罪”，是给受洗带来意义的。没有认罪，受洗只不过是人的沐浴，并没有属灵的意义；但是与之相伴的认罪使它成为具有启发性的标志。约翰一定心里惊奇，有大批的人到他这里来；但是他主要的思想已经快跑向前，奔向那临到的他的主。他更思想他，胜过“犹大全地”的人。

7. 约翰看见许多法利赛人和撒都该人，也来受洗，就对他们说，毒蛇的种类，谁指示你们逃避将来的忿怒呢？

看到那些骄傲的与人分别的人，以及怀疑的道德家前来受洗，这真令人觉得奇怪；所以，约翰用严厉的话对他们说话，作为一种试验。他看见他们在动机上如蛇一般，在品性上像毒蛇一样，所以他称他们“毒蛇的种类”：就这样他可以看出他们是否真诚。他问，是谁指示他们逃离那将来的忿怒，按照旧约结尾所说的话，他是走在这忿怒前面开路的。这句问话不是讨好人的，但是主仆人的工作并不是让自己讨人欢喜：他们一定要忠心，对那些有地位，有学问的人更应该是如此。施洗约翰就是如此忠心的人，那差遣他的要为此尊荣他。

8. 你们要结出果子来，与悔改的心相称。

行事当像受到心意改变的引领：最要紧的，要抛弃那缠绕自己的骄傲，离弃那现在激发自己的毒蛇一般的动机。主，拯救我们脱离不结果子的悔改，这只能加重我们从前的罪。

9. 不要自己心里说，有亚伯拉罕为我们的祖宗。我告诉你们，神能从这些石头中给亚伯拉罕兴起子孙来。

不要以为神需要你来成就他向他的仆人亚伯拉罕所作的应许；因为他能把约旦的每一块石头变成承受恩典的后裔。不要因为你的祖先而自以为是，以为因着你是忠心祖辈的后裔，那将到的神国度的祝福就一定是属于你的。神能轻而易举在这毒蛇的世代中从石头兴起子孙。他绝不会缺乏成就他的约的手段，他不需要在虚妄人的反复无常面前令他的福音屈膝低头。如果体面人拒绝他的福音，他能在贫民窟中找到他的百姓。让我们没有一个人因为自己是正统，或者在遵守宗教礼仪上极其符合圣经，就梦想我们因此必得神的恩待，所以我们不需要悔改。没有我们，神不会有问题；但是我们不悔改，没有证明悔改是真实的行为，我们就有问题了。他能使那石头的心变为儿女的灵，这是何等的祝福！恩典的奇迹是属于神的！

10. 现在斧子已经放在树根上，凡不结好果子的树，就砍下来，丢在火里。

他的意思是，王来了，要把每棵不结果子的树砍下来的那一位已经来了。那位伟大的樵夫已经把斧子放在“树根”上了。他抡起斧子，他砍，不结果子的树被砍倒了，它被丢在火里。这描绘十分生动。施洗约翰看到成片的树林倒在斧子之下，因为他为他做先锋的那一位要审判人，行公义。他要作出何等的宣告呢！他信心的眼睛看到的是何等的场面呢！我们所见的在极大程度上还是一样的：斧子依然还在工作。主，不要把我砍下丢在火里。我知道，没有好果子和有坏果子一样是致命的：主，请让我不仅仅因为没有坏果子就满足了，免得我被“砍下来，丢在火里。”

11. 我是用水给你们施洗，叫你们悔改。但那在我以后来的，能力比我更大，我就是给他提鞋，也不配。他要用圣灵与火给你们施洗。

约翰可以把悔改的罪人推进水里，但是那比他更大的一定是给人施洗，使人进入圣灵和火里。水的洗伴随着悔改，但是主耶稣他自己给信徒的真洗礼是带领我们进入圣火的属灵洪流之中的。约翰看自己只不过是一位家仆，连给他的主解鞋带这工作也不配；他用水施洗，这和圣灵的洗相比差远了，正如仆人和他的主人相比差远了一样。耶稣是神，是主，他用圣灵火一般的影响淹没我们。我们认识这种洗礼吗？没有它，水的洗礼算得上什么？和主耶稣，以及他用火的施洗相比，全世界的约翰和他们用水的施洗算得上什么呢！

12. 他手里拿着簸箕，要扬净他的场，把麦子收在仓里，把糠用不灭的火烧尽了。

他用另外一个比喻表明他的主，就是农夫的比喻。这一次他手里握着的不是斧子，而是扬场的铲子。法利赛人，撒都该人和所有其余的人等，是落在他的场上：他要对待的是这些人：他“要扬净他的场”。如果他们不希望被他洁净，他们就不应当去到那里：但是他们到了那里，他要对待他们。他手里拿着簸箕：他把麦堆迎风扬起，他就可以试验，分开。是他的麦子的，他要收聚，因为他要找这样的人。糠被吹得远远的，吹到一个地方，在那里有火在燃烧，他告诉我们不灭的火要把这些烧尽。我们主的教训要像一把极大的扬场簸箕，把真的集中在一处，把假的，没有价值的赶开，完全灭掉。在我们主的一生中情况就是如此，每天在他传道之处情况就是如此。他是使人分别的伟大的那一位。是他的话语使罪人和圣徒分开，为他自己收聚一群百姓。

就这样先行官为王预备了他的百姓。这王即将要成为洁净人的，砍树的，扬场的。我的心啊，按着这些方面仰望你的主，来敬畏他！

太3:13-17 王被设立，受膏抹

王要得到某种公开的承认，这是应当的；人当中的忠实见证，以及从天上的父而来的一些指示表明了他的确是他的爱子。

13. 当下，耶稣从加利利来到约但河，见了约翰，要受他的洗。

时候到了，一切都准备好了，王抛弃了他的默默无闻。他把自己放在一个很低的地位，没有呼唤施洗约翰到加利利湖这里，而是沿着约旦河去到乡间，到他这里来要受他的洗。作仆人的应该忽略他们的主如此真心要做的事吗？人应当说，“这不是必不可少的”吗？这对我们的主耶稣来说是必不可少的吗？他说，“我们理当这样”，对于他理当的，对他的跟从者来说就并非是不理当的。如果这是要求我们专程这样做，那就让我们留心遵行这对所有信徒都有约束力的命令好了。

14. 约翰想要拦住他，说，我当受你的洗，你反倒上我这里来吗？

这是非常自然的。约翰知道耶稣比他自己圣洁得多，所以他抗议，不想看上去作洁净他的人。约翰在这抗议上十分坚决：他“拦住他”，他认为，要他给一位如此良善卓越的人施洗，这是不合道理的。尽管他还没有得到从天而来的确证，说耶稣就是弥赛亚(因为他还没有看见圣灵降下落在他身上)，然而他很聪明地猜到耶稣确实就是基督。他知道耶稣是上天特别恩宠的，比他自己高超，所以他在等候那记号，神使他确信，凭此记号他可以认出谁是基督。约翰从来不会在责任面前退缩，但是他推辞不受尊荣。和他的主相比，他不愿意表现自己算得上什么。配得称颂的耶稣，请教导我们这同样的谦卑！

15. 耶稣回答说，你暂且许我。因为我们理当这样尽诸般的义。于是约翰许了他。

耶稣对约翰的回答是如此彻底，结果他立刻不再反对。我们的主当受约翰的洗，这对约翰，对耶稣都是合宜的。这个保证是如此令施洗约翰满足，尽管他仍抗议，但他“许了他”。受洗甚至对我们的主来说都是合宜的，尽管他不需要个人得洁净；因为他在凡事上都要作他教会的头，他要和众肢体当行的一样，这是合宜的。洗礼极美好地表明了我们主完全沉浸在受苦，埋葬和他的复活之中。所以在预表上，他成就了“诸般的义”。当我们正确遵守这命令的时候，它的意义就最完全；我们理当最敬畏地看这礼，因为我们的主他自己也服了它。我岂可拒绝跟从我的主呢？我岂可以为，在他所说“我们理当这样尽诸般的义”的这命令上没有什么要紧的呢？

16,17. 耶稣受了洗，随即从水里上来。天忽然为他开了，他就看见神的灵，仿佛鸽子降下，落在他身上。从天上有声音说，这是我的爱子，我所喜悦的。

我们的主下到水里，因为他“从水里上来”。他没有耽搁，河水满在他身上；而是尽了一份责任，他就随即去尽另外一份责任。在受洗上，我们的主得到神的话语以及神的灵的公开认证和印证，他就是那位“爱子”。他还需要更多的见证吗？他的百姓常常也是如此：在一次顺命的作为中，他们儿子的身份就得以清楚显明，有神的话语和圣灵与他们的良心同作见证。我们的主耶稣现在开始他公开的工作，他用最佳的方式来这样行。世界在他面前打开，“天为他开了”。当他的需要出现，供应他的源头也在他面前敞开。也有神的膏抹落在他身上。像一只快快飞翔，纯洁安静的鸽子，“神的灵”临到，在他身上找到安歇的地方。当他沉浸在水中之后，他立刻被圣灵包围。这时，他耳中也得着父那听得到的对他的赞许，以及耶和华神总是对他心怀美意的言语。这是满有荣耀的时刻，我们的王现在被宣扬，得膏抹。要得国，他下一步会怎样走？我们拭目以待。

我们的主，我们的王现在完全显现在我们眼前。施洗约翰在他之前，将他预告，把他指出；通过受洗他委身自己做他的工作；他受了圣灵的膏抹，蒙父喜悦，所以他已经美好地进入他为王的工作中。愿我们这些服事主的每一位都不会走在我们时间的前面，或者还没有认识到父的赞许，那从上而来的属灵膏抹就冒然前行！

哦我的主，请按着我的程度身量膏抹我，使我得你的喜悦，正如你过往荣耀发光一样。为此，我愿仰望圣灵的膏抹，全心相信我在你里面是得蒙膏抹的，正如头受膏抹，身体也领受了恩膏一样。

第四章：

太4:1-11 王与黑暗的王争战，开始他的统治

1.当时，耶稣被圣灵引到旷野，受魔鬼的试探。

他一受到膏抹即遭遇攻击。他没有寻找试探，而是“被圣灵引导”。所选的时间是立刻在他儿子身份得到确立之后，对这么一个时间，我们可能以为此时他是最不可能遭受攻击的。神圣享受的时光是紧接着试探之时的。我们的主被带领“到旷野”：这地方是极其空无一人之处，在其中他要单独一人争战。魔鬼亲自来到这地方，把他魔鬼的伎俩加在这受命要成为摧毁他的人身上。让我一直守在我的守望台上，特别是在我大得享受的时候；因为“那时”撒但是最有可能攻击我的。主耶稣，在我受试验的时候，请你与我同在，因为你知道该如何帮助那受试探的人。

2. 他禁食四十昼夜，后来就饿了。

在这漫长的禁食期间他得到神迹般的维持；但是在这结束的时候，饥饿开始来试验他。我们在辛劳或受苦结束时，比这继续的时候要落在更大的危险中。此时主因着他长时间的禁食身体虚空，因着饥饿要发晕，敌人要临到他。魔鬼是极大的懦夫，要阴险对我们乘虚而入。

主，请使我能够与敌人匹敌!

3. 那试探人的进前来对他说，你若是神的儿子，可以吩咐这些石头变成食物。

他因应环境改变他的试探：他用食物试探饥饿的人。他非常狡猾地抛出这试探。只要说一句话，旷野里坚硬的石头就会变成食物：让他成为供应自己的人，用他身为“神的儿子”，使用他行神迹的能力为自己铺设筵席。那试探者用“若是”开始他的提示，这是对他儿子身份提出的“若是”：这是他惯常的伎俩。他要求主用为自己提供食物来证明他儿子的身份，然而这却是证明他不是神儿子的最确凿的方法。一个真正的儿子是不会怀疑他的父亲，去给自己供应食物的：他要等候，由他父亲的手来喂养。恶者想要独生子不再依靠神，把事情抓在自己手里。关于不信的自我帮助的试探非常常见，但非常危险。

4. 耶稣却回答说，经上记着说，人活着，不是单靠食物，乃是靠神口里所出的一切话。

圣灵的宝剑挥舞而出：我们的主不会用其他的武器来争战。他本可以说出新的启示，但他选择去说，“经上记着说”。神的话语有一种能力，是连魔鬼也不能否认的。

我们的生命和它的继续并非依靠于眼见之物，尽管眼见之物是一般用来支持我们的：我们“活着不是单靠食物”，尽管它是支持我们的一般手段。那支持救主禁食四十天的神，依然能够不用食物使他生存。就算没有食物，全能神话语隐秘的作为仍能保守生命力量的运行。食物能够滋养我们的身体，其能力要归功于神隐秘的作为，而神的这种作为能使用粮食，也能不使用粮食来行事。那造诸天的耶和华的话语当然能支持它所创造的一切。我们的主耶稣实际上是对那试探者说，他不会不信靠神的供应，而是要等候他父亲供应他食物的时间，绝不会受驱使作出不信和自我依靠的举动。

5,6. 魔鬼就带他进了圣城，叫他站在殿顶上，对他说，你若是神的儿子，可以跳下去。因为经上记着说，主要为你吩咐他的使者，用手托着你，免得你的脚碰在石头上。

这第二个试探非常狡猾：魔鬼劝说他要相信过分，而不是相信得太少。魔鬼要他现在不是看顾自己，而是轻率地自以为是，超越他父应许的意思来信靠这应许。 魔鬼很狡猾选择了这个地方；圣殿的殿顶不是一个可以安全站立的地方；在高高和神圣之处易受试探。在这个位置，那试探者是占优势的，因为“站在殿顶”，本性的倾向就是要跌下来。火箭瞄准的是我们主儿子的身份：“你若是神的儿子”。如果敌人能损害我们主身为儿子的信靠，他就达到了他的目的。

撒但借用了我们主的武器，他说，“经上记着说”；但是他是非法使用这宝剑。说慌的魔鬼天性是不能正确引用圣经的。他没有讲出那必需的几个字，“在你行的一切道路上”：就这样他使这个应许讲了实际上从来没有表达的意思，然后大胆提示了一条道路，说“你可以跳下去”，而这是神的律法所定罪的。我们要在我们的道路上被保守，但不是在我们的愚昧里得保守。删去一个词可能会破坏一句经文的意思；依照字面神的默示，这就使得准确引用成为一种责任，因为删去一两个词就会完全改变其中的意思。除了那既表达字面意思，也表达意义的以外，还有什么是可靠的默示呢?

请听魔鬼是这样讲到天使，他们的主，他们的责任，他们要看顾的，以及他们的努力工作的：一个人可能会熟悉地谈论神圣的话题，然而自己却不圣洁。口里讲天使，行事为人却像魔鬼，这有祸了。

请看魔鬼是怎样从关于普通食物的试探转向一种野心勃勃，大胆的试探的：他希望通过突然的改变，在其中一点上胜过主，尽管主在另外一点上逃脱了他的试探。但我们的主对他做好了准备。他的宝剑做好了防卫，抵御各样的进攻。愿他的恩典同样保守我们，大大武装我们来抵御敌人！尽管敌人改变了他的策略，我们也不可停止抵御，或者变动我们的兵器。

7. 耶稣对他说，经上又记着说，不可试探主你的神。

“经上又记着说”。不可只看一处经文，夸大不成比例，仿佛它就是整本圣经：主所说的每一句话都要和圣经的其他部分联系在一起。神的真理有平衡和和谐比例。“经上记着说”要和“经上又记着说”并列在一起。

我们主对这大敌的打击是何等精悍，一锤定音！他用明明白白的命令对付一个虚假引用的应许，禁止我们去想当然。从神口中而出的“不可”是良心抵御恶毒试探的盾牌。我们行动的准则既不是一个应许，也不是一项神的护理作为，而是主清楚的命令。自以为是是对神的试探；我们片刻也不能去想要“试探主”。信徒，当记住，他是“你的神”，你要信靠他，而不是试探他。在第二次敌人被如此完全打垮，结果他不作回答，而是改变了他的战线。

主，请不要使我犯自以为是的罪，不要匆忙行事！我看到信心是给顺服用的，不是用来幻想纷飞的。不要让我跳下去，就跳出了你所应许保守我的范围。

8,9. 魔鬼又带他上了一座最高的山，将世上的万国，与万国的荣华，都指给他看，对他说，你若俯伏拜我，我就把这一切都赐给你。

可恶的叛徒！这些国度没有一个是真正属于他自己的；它们实际上是主合法的产业，他假冒可以把它们赐给他。他是怎样开口说道，“我就把这一切都赐给你”啊！这其实是一个可怜的“一切”，他真的能给，这也是偷来的礼物。然而它对我们任何一个人来说，都是一种非常令人眼花缭乱，使人着迷的景象；因为即使一个国家的荣华也令人心跳，眼睛发光，脚步不稳了。诱饵是甜的，但下面有鱼钩。这闪光的荣华要是用那命令－“俯伏拜我”来买，那就太昂贵了。如果耶稣采用属肉体的手段，他很快就会得到“世上的万国”，放在他的脚前。一点点改动真理，一点点奉承人的偏见，他就会得到许多人簇拥在他身边，他们狂热得无法抗拒。靠着他们兴奋的努力，他就可以舞动大能的势力，罗马在这面前都要亡国了。我们神圣的主蔑视使用魔鬼的帮助，尽管那邪恶的主子答应给他成功。他怎能在魔鬼面前下拜呢？虚谎的魔鬼要完全的主来敬拜他，这真是他胆大放肆的顶峰了。基督在魔鬼的脚前！这让我们想起被演戏和抽奖支撑起来的信仰。恶毒的魔鬼能用什么样的所赐礼物来试探神的儿子，让他作邪恶的仆人呢？这试探者这次不敢提儿子身份的问题，因为这会把这亵渎的暗示暴露得太明显了。没有神的儿女能敬拜魔鬼。

哦主，如果我们饥饿，贫穷，像我们的主那样，请让我们决不屈从于试探，用行恶来获得财富和荣誉，甚至是获得迫切所需要的！愿你的教会决不向世界屈服，想用一种更容易，更快速的方法，而不是靠简简单单传福音来建立基督的国度！

10. 耶稣说，撒但退去吧。因为经上记着说，当拜主你的神，单要事奉他。

主对那试探者说话非常严厉。撒但暴露了他自己的品性，现在他得到他当有的名字，这是加给他，非常合适他的情况的。“退去吧”，这句话对他是多大的打击！这是把他从主面前赶走的最有一句话。他偷偷摸摸溜走，羞愧地快快走开，就像一条狗被遣送回家一样。

我们的主用圣灵的宝剑给他分别前的一击：他再次说道，“经上记着说”。神的命令就是命定所有的敬拜的事奉都只能给耶和华，这立约的神，当撒但在他完全的失败中匆匆低头，茫然不知所措时，这是他应当记起的一句话。他也在神的律法之下，不能从神那里挣脱他的绳索。哦，愿我们可以承认这命令的威力，认识到我们和赢得全世界和它的荣耀毫无关系，我们只是把我们全部的生命用来服事一位的主！在至高神这条至上律法的热力下，人对偶像的敬拜要枯萎。我们不可把一丝的尊敬交给邪恶，尽管可能只要一次犯罪顺服它，就能得到全世界作为奖赏： “单要事奉他”。我们要做的就是认耶和华作我们的神，然后单单为赞美他，事奉他而活。

值得留意的是，我们主所引用的经文全部出自申命记，这本备受毁灭性的批评家如此严重攻击的一本书。就这样我们的主特别尊荣了他预见要受到最大攻击的旧约这个部分。过去几年证实了魔鬼不喜欢申命记：他想报复在这最令人难忘的时刻令他受伤的这部分圣经。

11. 于是魔鬼离了耶稣，有天使来伺候他。

当敌人射完他的最后一发弹药，他就离开了他；但是他只是离开他一阵，想一有机会还要回来。这试探者只有作了最大尝试才会离开神的儿女，就算此时他也在寻找另外一个机会。

那恶者一离开，天使就出现，来尽他们如此盼望，但被魔鬼的出现拦阻的事奉。无疑他们一直在附近盘旋，等候他们的机会。当争战还在继续，这些圣洁的天使不愿进入当中，免得看起来他们瓜分了眼前的荣耀；但是当决斗结束，他们快快为得胜君王的身体带来食物，安慰他的心思。这是王的战斗，这胜利理当受到天上君王的朝臣的庆贺。让我们看看这些天使，学习他们的榜样，相信在所有十字架的战士与魔鬼争战的时刻，他们也靠近在他们的身旁。

哦，受到试探但得胜的君王，你的仆人敬拜你，求你容许，施恩仆人，可以像那些天使一样来侍候你！

太4:12-25 君王登基

12. 耶稣听见约翰下了监，就退到加利利去。

这里的历史记载不是连续的，因为马太的目的并不是要使它成为这样。他把很多其他人记载的省略了，因为这些不适用于他的目的。很可能约翰被下在监狱里不止一次。看来约翰被下在监牢里，这就呼召我们的主离开逼迫的现场，去到加利利更乡间的地方。当他的先锋被搁置在一旁，他就更当众活跃起来。正如晨星被遮蔽，日头就更明亮发光一样。他离开不是因为恐惧，不是为了讨自己的欢喜，他行动是受那差遣他的耶和华神的指引。

13-16. 后又离开拿撒勒，往迦百农去，就住在那里。那地方靠海，在西布伦和拿弗他利的边界上。这是要应验先知以赛亚的话，说，西布伦地，拿弗他利地，就是沿海的路，约但河外，外邦人的加利利地，那坐在黑暗里的百姓，看见了大光，坐在死荫之地的人，有光发现照着他们。

请留意，我们这位君王的走动都是按照神的预言定好的。“离开拿撒勒，往迦百农去，就住在那里”，这是要实现以赛亚书里的一段话。古时就有一个计划，从前就定好他为王的动向。耶和华的预知和预定说他要到哪里，他就去到哪里。更重要的，他去到需要他的地方，就是去到“西布伦和拿弗他利的边界”。“真光”遇上了极大的黑暗，那收聚以色列中被摈弃之人的那一位，临到了远处的人那里。我们的主不是要吸引那些以他们的光为夸口的人，而是吸引那些在他们的黑暗中渴望的人：他带着属天的生命而来，不是去到那些夸耀他们自己生命和力量的人，而是那些落在定罪中，体会到死荫把他们排除在光和盼望之外的人那里。“大光”是对福音非常贴切的比喻，“坐在死荫之地”，这非常形象地描述了那些服在罪的权势下，因着害怕定罪而瘫痪的人。那些看来不能用平常的方法去接触，住在“沿海的路，约但河外，外邦人的加利利地”的人，他们蒙了何等的怜悯，耶稣带着能力来光照人，使人得生命！

如果我觉得自己是在正道以外的罪人，那么主，请到我这里来，使我知道“有光发现”，这也是给我的！

17. 从那时候耶稣就传起道来，说，天国近了，你们应当悔改。

他继续发出约翰所作的警告：“天国近了，你们应当悔改”。君王超越他的先锋，但是在他的信息上，他和他没有分歧。传道人所讲的话可以被他的主认同，这样的人是有福的！悔改是律法，福音，以及施洗约翰的要求，约翰是把这两方面连在一起。神的统治得到建立，所以要求立刻悔改：神的国度要求人从罪中回转。在基督耶稣里，神预备在人子当中作王统治，所以人当寻求与他和好。我们这些活在这国度当中的人，是更应当悔改！我们这些盼望他第二次再来的人，应当要成为何等的人呢！“天国近了”，让我们成为那等候主的人。哦，我这满有恩惠的王和救主，我求你接受因着过去反叛而作的悔改，以证明我现在是忠于王的人！

18,19. 耶稣在加利利海边行走，看见弟兄二人，就是那称呼彼得的西门，和他兄弟安得烈，在海里撒网。他们本是打鱼的。耶稣对他们说，来跟从我，我要叫你们得人如得鱼一样。

我们的主不仅传讲天国的事情，他现在还呼召一个接一个的人进入这天国去事奉，得它的特权。他在“海边行走”：在那里，在那时，他开始了他使人归正，呼召人，差派人的工作。人活在哪里，他就在哪里显出他的能力。我们所处的地方就是我们的事奉范围。

耶稣特别留意打鱼的人。他把那打鱼的呼召到他身边，这两兄弟是他从亘古以来就拣选的。他先前已经用恩典呼召他们，现在他呼召他们来事奉。当他呼召他们进入事奉的时候，他们正忙于做合法的工作：我们的主不是呼召闲懒的人，而是呼召打鱼的。他的话就是命令-“来跟从我”，他的工作和他们打鱼的职业很相称，这充满了王的应许-“我要叫你们得人如得鱼一样”；这很有启发性，因为传福音的和渔夫有很多相似之处。从这段话我们学到，除了我们的主他自己以外，没有人可以使人得人如得鱼一样，那些他呼召的人，只有跟从他，才能变得成功；作为一个赢取灵魂的人，求你使我效法你的灵，你的方法，好使我不至于徒然劳力！

20. 他们就立刻舍了网，跟从了他。

这呼召是有效的。没有什么网可以缠绕那些耶稣呼召来跟从他的人。他们立刻来；他们付上一切代价来；他们没有一丝疑问就来；他们放弃了过去常去的地方而来；他们没有条件，没有保留地来跟从他们的领头人。

主，只要我还活着，就请使我成为忠心，毫不犹豫跟从你的人！当你呼召我的时候，愿没有任何网可以拉住我！

21,22. 从那里往前走，又看见弟兄二人，就是西庇太的儿子雅各，和他兄弟约翰，同他们的父亲西庇太在船上补网。耶稣就招呼他们。他们立刻舍了船，别了父亲，跟从了耶稣。

我们的主喜欢渔夫，可能他们有勇敢的心，直率的品格，使得他们合适来事奉他。无论如何，这些可以成为他在上面嫁接他恩典玫瑰的野蔷薇。他呼召来传福音的一些人正在撒网，另一些人正在补网，但怎样他们都很忙碌。我们被呼召来做我们主的工以后，需要撒网和补网，两者都要。请注意我们的主是怎样再次呼召弟兄二人的。两人一起要比一个人，以及一人单独行事要好得多。主知道我们的本性是要寻找同伴；在工作中没有比弟兄更好的伙伴了。

这第二对兄弟“别了父亲”和他们的渔船；第一对弟兄舍了他们的网，但这两人“舍了船”；圣经没有提到第一对弟兄的亲属，但这两个人为基督的缘故别了父母；他们和其他人一样，毫不犹豫就这样行了。跟从那位没有房屋的耶稣，这看起来没有多大前途；但是一种内在吸引在牵引着他们，他们继续跟从，被吸引来顺服神的声音。 西庇太可能会想，他的儿子离去对他是重大的损失；但是圣经没有记载他对他们这样做表达了任何反对。也许他很高兴交出他的儿子去做如此的事奉；我们觉得很肯定，他们的母亲是反对的。在事奉耶稣的时候，我们不可被亲属的联系所限：他对我们有更大的所有权，超过父亲或丈夫。

主，请呼召我，和我的弟兄，以及我的全家进到你的恩典中，即使不是进到对你的事奉里！

23. 耶稣走遍加利利，在各会堂里教训人，传天国的福音，医治百姓各样的病症。

我们的主总在走动：“他走遍加利利”。这位伟大的巡行者以一个省份为他的教区，他在“他们的会堂里”教训人，但他也安然在街上教训人：他根本不在乎圣所。教训传讲和医治是很好结合在一起的，就这样灵魂和身体两者都得到照顾。我们主的大能在他到处彰显的医治能力上得到显明：他“医治各样的病症”，请特别看这几个字，“各样”。但我们的主不满足于对身体行神迹，他有福音要给人的灵魂，这福音在于身为君王的他自己，他对信徒行赦免的应许，以及他要用爱治理那忠于他的人。他传“天国的福音”，正当，王的福音，这福音使人作王，成为祭司。有如此多医治的神迹见证这福音。在今天，心灵的医治是神对这福音所作的同样确凿的印证。

主，我明白你福音的真实和确凿，因为我已经体会了你医治的手作用在我心上；愿我能体会你国度的统治和能力，欢喜服从在你的权仗之下！

24. 他的名声就传遍了叙利亚。那里的人把一切害病的，就是害各样疾病，各样疼痛的，和被鬼附的，癫痫的，瘫痪的，都带了来，耶稣就治好了他们。

当然人会彼此相告这位伟大先知的事。甚至连外面的地方都听到他的名字。叙利亚再次听到在以色列有一位神，是能使人从大麻疯中得到复原的。现在，最棘手的病人被带到他面前：癫痫的，被鬼附的，发疯的都被带到他那里，他们被带来，都不是徒然的。我们在这节经文里看到何等一系列的疾病名字！各样疾病，各样疼痛的，和被鬼附的，癫痫的，瘫痪的，等等。何等立刻的回应：“他就治好了他们”！哦，愿人如此急切把他们灵里的疾病带到救主这里来就好了！这会有同样的结果：在每种病情当中我们要看到，“他医治他们”。

我们的王因着彰显祝福受苦之人的能力，满得感激为属灵的华美装饰。一些君王假装用触摸来医治，但耶稣是真正做到这点的。没有君王，先知能像他那样行如此的神迹，他的“名声”浩大，这是理所当然的！

25. 当下，有许多人从加利利，低加波利，耶路撒冷，犹太，约但河外，来跟着他。

这样的夫子肯定有人跟从。然而和那些在外表到他这里来的“许多人”相比，在灵里跟从他的人是多么少！我们这位君王有许多的挂名臣民，但认识他，以他为他们的主，因此心里被他恩典的能力更新的人是少的：只有这样的人才能真正进入他的国，谈论把任何其他的人加在他属灵的国度里，这是何等愚蠢和恶毒。然而，当许多的人跟从耶稣，这是满有希望的记号，来听他的人群包括了来自各个地区和城市的人。

我们即将要从那在耶路撒冷为王，也是向众人传道的这一位那配得称颂的嘴上听到更多的教训。

第五章：

太5:1-12 君王颁布国度的律法

这是很自然的君王行事的次序。王受膏抹，临到他的子民当中，显明他的能力，然后作为立法者行事，颁布他的律例。

1.耶稣看见这许多的人，就上了山，既已坐下，门徒到他跟前来。

为了隐退，新鲜的空气和广阔的空间，君王选择了山边。如此高尚的道德当在一座山上教导给人，这是很合宜的。一座自然的山要比一座大理石的讲坛更适合他来教导真理。那些作为门徒，希望跟从他的人紧紧围着这位坐下的拉比，他在他们当中占据了教训的宝座，然后是在外围，“这许多的人”站着来听。

2. 他就开口教训他们说，

即使当他闭口的时候，他也用他的生命来教导人；然而他没有留着他嘴唇的见证不说出来。诚恳的人，当他们向同胞说话的时候，既不是嘟嘟囔囔，也不是张口结舌，而是清楚讲出来，开口说话。当耶稣开口的时候，让我们打开我们的耳朵和心。

3. 虚心的人有福了，因为天国是他们的。

王首先的命令是祝福。他用大大的祝福来开始他的教训。旧约以“诅咒”结束，新约以祝福开始。有一些人把“有福”翻成“快乐”，但我们最喜欢“有福”。我们的主用他的教训，用他的国度给人带来真正的祝福。

主既命令也嘉许虚心，灵里贫穷的人，这是基督徒经历的基础。不感觉到虚心，灵里贫穷，人就没有正确的开始。然而只要有这恩典的第一个标记，主现在就把天国赐给人：“天国是他们的”。天国的问题不是，“你是贵族吗？”，而是“你虚心，灵里贫穷吗？”那些在自己眼中没有地位的人，是天上血亲的王族。只有这些人才有进天国的动因和资格，愿我是这样的人！

4. 哀恸的人有福了，因为他们必得安慰。

这些人看起来比那些虚心的人处境更糟，因为他们是“哀恸的人”。尽管他们看起来是低一级，但却是高出一个台阶。在天国里升高的方法就是我们自己降卑下来。这些人因着罪而哀恸，被当今的邪恶试炼，但神为他们预备了一个安息和喜乐的将来。那些嘻笑的人要哀伤，但那些愁苦的人将要歌唱。哀伤是何等大的祝福，因为它为主施加安慰提供机会！我们的哀恸是蒙福的，因为它是我们和那位安慰人的神的接触点。登山宝训看起来像是矛盾的，但它是真实的，我们一些人对此非常清楚。我们悲伤的时刻要比我们欢笑的日子给我们带来更多的安慰。

5. 温柔的人有福了，因为他们必承受地土。

他们是思想谦卑的人，愿意放弃他们地上的份；所以这些要归回到他们那里。他们即不夸口，也不争论，不喜形于色，压过别人，然而他们却承受神在地上所创造的一切美物。他们是温柔的，就像他们的君王，他们要与他一道作王。应许之地是给温柔的支派的：在他们面前迦南人要被驱赶出去。那最少思想这世界，最少思想他自己的人，他要得到这世界最好的东西。

6. 饥渴慕义的人有福了，因为他们必得饱足。

他们不是充满了自己的义，而是追求越来越多那来自上头的义。他们渴求在神在人面前皆为义，他们盼望看到义在全世界都占据上风。他们对良善的追求是如此之大，以致看上去“饥渴”这两种渴望都集中在他们追求义这一个热诚之中了。神作成如此不得满足的渴望，我们可以相当肯定他要使它得到满足；是的，他要使它满足直到溢出。我们思想神的义，基督的义，公义在末后日子的得胜，我们就远超过得到饱足。在那将来的世界，人的渴望要得到满足，直到完全。在这下面没有什么可以满足一个不灭的灵魂，因为圣经这样写道，“他们必得饱足”，我们用喜乐的信心盼望圣洁的天上，我们在其中要得到永远的满足。

7. 怜恤人的人有福了，因为他们必蒙怜恤。

他们赦免人，他们得到赦免。他们用爱心来判断，他们将不被定罪。他们帮助有需要的人，他们有需要的时候要得到帮助。我们怎样待人，神也要怎样对待我们。有一些人要努力克服他们的吝啬来善待别人，但是蒙福的不在于行出一件善行，而在于有怜恤人的心。跟从耶稣的人必然要是怜恤人的人，因为他们已经得到怜恤，怜恤已经得到他们。当我们盼望那日主的怜恤，我们今天就必须显出怜恤。

8. 清心的人有福了，因为他们必得见神。

肮脏的心使得仰望神的眼睛变得昏暗。要使眼睛明亮，我们一定要洁净内心。只有清心才能对神有任何的认识，对他有任何真正的看见。能得见神，这是极大的赏赐；另一方面，对三一真神有真正的看见，这能大大帮助人成为清心。除非主使人清心，否则在这地上就没有清心的人，人在这地上的时候，若不被恩典洁净，就无人能见天上的神。主，在我里面造一颗清洁的心，使我可以得见你，就在现在，直到永远！

9. 使人和睦的人有福了，因为他们必称为神的儿子。

他们不仅仅是被动地使人和睦，像那些和平的温柔之人那样；而且因着努力要结束战争和争竞，主动和睦待人，使人和睦。这些人不仅是爱好和平的神的儿女，他们还被人称为是如此的人，因着他们与他们的父相像，人被他们打动。藉此我们自己和别人就知道我们是神的儿子。使人和睦的人是和平的神的儿子，他们的父的祝福临到他们身上。

这第七条祝福是非常高尚和荣耀的祝福，让我们都努力得到它。我们绝不可成为破坏和睦的人，而是让我们成为使人和睦的人。然而我们不可高喊“平安，平安，其实没有平安”。前面的经文讲到纯洁，这节经文讲的是和睦。首先是纯洁，然后是和睦，这是神的次序，它也应当成为我们的次序。

10. 为义受逼迫的人有福了，因为天国是他们的。

这是给神选民特别的祝福，在祝福的名单中排列在高位上。邪恶能给公义唯一的尊敬就是去逼迫它。那些得到第一个祝福的是虚心，灵里贫穷的人，而这里的人既受贫穷的打击，也遭人蔑视；在这方面他们得到新的从王而来的契约，就是第二次向他们保证“天国是他们的”。是的，他们现在就得了天国，这是他们现在就拥有的，属于主的诸位但以理遭人恨恶，这并非是因为他们任何个人的错失，很简单，这只是因为他们有属神的品格，但他们因着那看上去像是咒诅的而得到祝福。以实玛力取笑以撒，但以撒依然得以继承产业，以实玛力被赶了出去。得到许可为主名受苦，这是从神而来的恩赐。因此，当我们因他名的缘故被人攻击而得尊荣的时候，我们可以得神帮助，以基督的十字架为乐。

11,12. 人若因我辱骂你们，逼迫你们，捏造各样坏话毁谤你们，你们就有福了。应当欢喜快乐，因为你们在天上的赏赐是大的。在你们以前的先知，人也是这样逼迫他们。

舌头的逼迫更加常见，但不比从手而来的而少了凶残。毁谤是肆无忌惮，沉迷在各样的指责之中：“各样坏话”是范围很广的一个词。没有什么罪会太小，以致不会被归在无辜之人的门前，逼迫的人也没有一丝的犹豫去作出恶毒的指控。看起来这原则就是，“投掷许多污泥，总有一些是会粘上的。”在这非常令人痛苦的试炼之下，好人应当比平常更加高兴，因为他们这样就被提升到和先知在一起，捏造坏话的暴风带着极大的怒气敲打在先知的身上。“先知，人也是这样逼迫他们。”这是为主报信的人所得到的：他们杀了一个，用石头掷死了另外一个。为主缘故和先知一同受苦的荣耀是如此的大，这能让我们能很好面对这其中的一切。逼迫人的把宗教裁判所代代相传，“在你们以前的先知，人也是这样逼迫他们”；圣徒有先知般的代代相承，他们受命在烈火中荣耀主。我们属于这其中的继承相传，这是极大的特权，我们很高兴情况如此。当我们被戴上铁的十字架，得到凶残毁谤的项圈为装饰，以此得到尊荣，我们的欢喜快乐要超过所有一般的界限。

13. 你们是世上的盐。盐若失了味，怎能叫他再咸呢？以后无用，不过丢在外面，被人践踏了。

就这样他向那些他招募进入他的国的人说话。在他们的品格里有一种保守的力量，可以防止社会其余的部分彻底败坏。如果他们不被分散到人群当中，人类就要腐败了。但如果他们只是名义上的基督徒，真正的能力没有了，那么没有什么可以拯救他们，对和他们混在一切的人来说，他们没有任何用处。这是秘密的事情，是信徒能力的秘密所在：就是某些有味道的东西，要准确把它说明，这不容易，但一个人要成为有用的人，这是绝对必要的。一个世人，即使他在某些方面失败了，他可能还有一些用处；但一个不是基督徒的基督徒，他是完全坏掉，他是“无用”，对任何人，对所有人完全没用。等着他的是完全的弃绝：他要被“丢在外面，被人践踏”。他的信仰成了被人践踏的路，按着世人随自己的看法，被人看为是风尚，或者被人蔑视，在这两种情形里它都没有防腐的作用，因为它连自己都不能保守，免于遭受轻看。

这是怎样教导我们最终坚忍的必要性啊！因为如果神恩典的滋味可以完全从一个人身上消失，它就永远不能被复原了，在这点上这经文非常清楚，讲得很正面。说一个人被重生，却失去属神的生命，然后又得回来，这是何等不合圣经的无稽之谈。重生不能失败：如果它真的失败，那这个人就永远没有指望了。他不能一次，一次又一次被重生：他的情况连怜悯也无能为力了。但谁是没有指望的呢？有任何人是不可能被挽回的吗？如果是这样，一些人可能是完全从恩典中堕落了，但在其他事情上并非如此。那些说所有人都在恩典作用能力范围之内的人，是不可能按着圣经，或依照逻辑相信全然背道叛教的，因为如果有人真的离弃道理，“就不能叫他们从新懊悔了”。

这极大的教训就是，如果恩典本身都不能拯救一个人，那么就没有别的可以帮他了。“盐若失了味，怎能叫他再咸呢？”你可以腌肉，但你不能腌盐： 如果恩典失败，那么所有的都失败了。满有恩典的主，不要容许我尝试，试验我能失去多少的味，而是保守我，让我满有恩典和真理。

14,15. 你们是世上的光。城造在山上，是不能隐藏的。人点灯，不放在斗底下，是放在灯台上，就照亮一家的人。

我们要除去无知，罪和忧伤的黑暗。基督已经照亮我们，好使我们可以照亮世界。我们不可把我们的信仰隐藏起来。神计划他的恩典要像造在山上的城一样引人注目。试图把他的灵隐藏起来，这就好像把灯“放在斗底下”一般愚蠢：灯应当被“一家的人”看见，基督徒的恩典也当如此。

家庭的敬虔是最好的敬虔。如果我们的光不能在家中显明，那么很肯定，我们是根本没有光。蜡烛是要放在大厅和卧室里的。让我们不要掩盖恩典的光：确实，如果主一旦把我们建造在他爱的山上，我们就是“不能隐藏的”，如果神已经点着我们，把我们“放在灯台上”，我们也不能住在黑暗中。主，让我热心广传从你这里领受的光，一直传遍全世界！至少让我在我自己的家里发光。

16. 你们的光也当这样照在人前，叫他们看见你们的好行为，便将荣耀归给你们在天上的父。

这发光是我们的，但是荣耀是归给我们在天上的父的。我们发光，这是因为我们有了光，我们被人看见，这是因为我们发光。藉着好行为，我们能最为明亮，发光在人面前。真正的发光是无声无息的，然而它如此有益，结果那些太过经常是判断得很坏的人，也不得不为着从神点亮的光所发光照的好处而归荣耀给神。天使把荣耀归给他们看得见的神，当人留意到他的圣徒的“好行为”，他们被迫归荣耀给他们看不见的神。尽管我们不希望被人看见，我们却不反对被人看见。因为如果我们有任何的卓越之处，人必然会看见，但我们务必要把所有的荣耀归给我们的主，他是完全配得这一切。耶和华啊，荣耀不要归与我们，不要归与我们，要归在你的名下!

太5:17-20 我们的王尊荣他父的律法

他认真修改，改革人的法律，但对神的律法，他是建立，确认。

17. 莫想我来要废掉律法和先知。我来不是要废掉，乃是要成全。

旧约每个部分仍然有效，包括“律法和先知书”。主耶稣不晓得什么对圣经的“毁灭性批判”。他在最深刻的意义上确立了圣经所写明的，并赋予它新的完全。他先说了这话，然后再对古人的说法加以评论。他自己本身就是预表、预言和律法书各样诫命的成全和实质。

18. 我实在告诉你们，就是到天地都废去了，律法的一点一画也不能废去，都要成全。

一个音节都不会枯竭。即使最小的一个字母，在每一处最微小的地方，律法都要延续超越受造之物。旧约就像新约一样，受到神圣不可侵犯的保护。“耶和华啊，你的话安定在天，直到永远。”现代批评家试图废掉整本圣经、这卷书、那一章或那一节是神所默示的事实，他们是在为自己设立了一个不可能的任务。因为全部的圣经要“从泥炉中出来，如同炼净过七次的银子”。

19. 所以无论何人废掉这诫命中最小的一条，又教训人这样作，他在天国要称为最小的。但无论何人遵行这诫命，又教训人遵行，他在天国要称为大的。

我们的王来不是要废掉律法，而是要确认，重申律法。他的诫命是永恒的；假如任何教导律法的教师因着错谬违背他的律法，教导说最小的诫命无效了，他们就会失去教师的头衔，沉到最低之处。人在他国度里的地位是按人的顺服而定。出生、知识，或成功，都不能使一个人伟大，惟独谦卑完全顺服，既在语言上，也在行为上，才能使人如此。“无论何人遵行这诫命，又教训人遵行”，他就是“在天国要称为大”的人。因此，主耶稣并没有设立一个更温和的律法，他也没有准许他任何仆人自以为是这样做。我们的王成全了这古老的律法，他的灵也在我们里面动工，使我们愿意并遵行神在他不变公义的典章中所显明的美意。

主啊，请让我作你国度忠实的子民，让我按照你的话语，“遵行这诫命，又教训人遵行”！在世上，不管我是渺小还是伟大，请使我在对你的顺服上显为至大。

20. 我告诉你们，你们的义，若不胜于文士和法利赛人的义，断不能进天国。

如果我们不胜过世上最好的宗教徒，我们就无法“进天国”，成为属于我们主的人。与那些循规蹈矩的律法主义者相比，基督徒的行为上不能比他们更差，而是要远远胜过。不管是在心灵上，还是在行为上，我们都要超过那些抄写律法、以律法夸口的人。上帝的国度不是为叛党预备，而是为那些完全顺服的人预备的。它不仅要求我们圣洁、敬畏、诚实、纯洁，还要求在我们心里，在我们的生活中把这些行出来。福音并不是让我们因为以为有内在圣洁的卓越，因此就给了自己在外在行为上放纵犯罪的自由；而是通过在我们灵魂深处生出在主律法中荣耀的自由，而生成外在的圣洁。

我们在耶稣里所拥有的是何等一位君王啊！如果我们声言自己属于他的国度，我们应当保持何等的体统呢！在我们父显明的旨意上，我们该是何等保守呢！我们该是如何心意坚定，不去轻慢律法和先知的教导！

太5:21-48 君王纠正传统的法律

主耶稣为他自己的属灵教训开路，这就很有必要清除人的传统。

21. 你们听见有吩咐古人的话，说，不可杀人，又说，凡杀人的，难免受审判。

古老常被人当作权威的理由，但是我们的君王迅速废去了那些“古人的话”。他从他们对他父律法的其中一条改动入手。他们在神的圣言上添加了东西。我们主引用的讲法的第一部分是来自神的，但是因为加上了关于人的审判，杀人的要现身人的法庭而被拉扯到低的水平，因此它变成人的话，而不是从神口出受默示的言语了。照神所说的意思，它的范围更加广阔，过犯不是局限于那些可以被带到人的审判台前的真的杀人。 缩窄一条命令，实际就是在很大程度上将它废除。即使我们的理由有古老的传统，我们也不可如此行。新陈明的完全的真理要胜过用古代语言讲出来的古老谎言。

22. 只是我告诉你们，凡无缘无故地向弟兄动怒的，难免受审判。凡骂弟兄是拉加的，难免公会的审断。凡骂弟兄是魔利的，难免地狱的火。

杀人是因为人生怒气；因为我们希望伤害我们生气的对象，甚至希望他不存在，这就是在愿望上将他杀掉了。“无缘无故”动怒，这是被那说“不可杀人”的诫命所禁止的；因为不义的怒气就是在意图上杀人。这样无缘无故的怒气使我们落入比犹太人的审判庭更大的审判。神看到憎恨的行为所源于的感情，要我们为愤怒的感情负责，就像要为杀人的举动负责一样。

言语也落在同样的定罪之下：一个人要因着他向弟兄说的话而受审判。骂弟兄是加拉，就是无用的家伙的，就是在他的名声上把他杀了；对他说，你这魔利，就是你这愚昧人，就是在一个人最崇高的品格上把他杀死。因此所有这些都要在人的公会中受到审判；是的，更糟的是，这要受到宇宙最高的法庭所宣判的惩罚，就是把人下到“地狱的火”里。就这样我们的主和王把神的律法恢复到它真正的意义上，警告我们，这律法不仅定杀人这外在行为的罪，还定任何企图伤害一位弟兄，或者用蔑视消灭他的所有思想，感情和言语的罪。

这是一条多么彻底的律法！对“不可杀人”这条命令，我的良心可能还会安稳；但如果无缘无故发怒就是杀人，我可是怎样面对它呢？“神啊，你是拯救我的神。求你救我脱离流人血的罪。”

23,24. 所以你在祭坛上献礼物的时候，若想起弟兄向你怀怨，就把礼物留在坛前，先去同弟兄和好，然后来献礼物。

法利赛人会强调，献祭赎罪就能遮盖他的恶；但是我们的主要人首先赦免我们的弟兄，然后献上祭物。我们应当思想着敬拜神，如果在这思想当中我们想起弟兄向我们怀怨，我们就当停下来。如果我们得罪了其他人，我们要停下来，停止敬拜，快快去寻求和解。 如果我们和我们的弟兄有相争，我们是能很容易记得起来的，但现在这记忆要被调转过来。只有当我们记起我们的错失，作出和解，我们才能期望被主接纳。原则就是-首先与人相和，然后得神接纳。要达到至圣所，我们必须要从圣所出去。与我们的弟兄和解，然后让我们完成对我们父的敬拜，我们敬拜就会有轻省的心，更真实的热诚。在我尝试敬拜神之前，我要焦虑与所有的人和好，免得我向神献上愚妄人的祭物。

25,26. 你同告你的对头还在路上，就赶紧与他和息。恐怕他把你送给审判官，审判官交付衙役，你就下在监里了。我实在告诉你，若有一文钱没有还清，你断不能从那里出来。

在一切纷争中要努力求和解。在开始纷争之前，就要把它撇在身后。在诉讼的事情上，求快快的和解。在我们主的日子，这经常是最有利的方法，现在通常还是这样。失去你的权利，这要比落入那些只会奉公义的名将你打劫一空的人手中要强，只要有一点可能要求你偿还的机会，或者还能从你身上挤出另外一文钱，他们就会抓住你不放。在一个“公义”的意思就是打劫的国家，被人抢夺，不去埋怨，这就是智慧。就算在我们自己国家，微薄的和解也要比大大的诉讼要强。许多人上法庭，为要得到羊毛，但出来却被剪个精光。不要发怒诉讼闹上法庭，而是要最快速地和解。

27,28. 你们听见有话说，不可奸淫。只是我告诉你们，凡看见妇女就动淫念的，这人心里已经与她犯奸淫了。

在这个例子里我们的王再次将人加在神命令上的曲解去掉，使人可以按照它广阔的属灵范围来看待这条律法。传统只是禁止不贞洁的公开行为，王表明这律法禁止心里不洁的欲望。在这里，这神的律法表现出来，不仅指的是犯罪的行为，还指向暗示这如此恶行的愿望，想象或情欲。我们的王是怎样的一位啊，他伸出他的权杖，直指我们里面淫念的地方！他这样说，是带着何等的主权：“只是我告诉你们”！除了神，谁还有权柄这样说话？他的话就是律法，因为他触动罪恶的源头，禁止内心的不洁，所以他的话理当就是律法。如果不容许思想犯罪，罪就不会在身体上表现出来：因此，这是非常有效对付罪的方法。但这是何等洞察人心，何等定人的罪！不正常的眼望，不洁的意念，强烈的情欲，这正是奸淫的实质，有谁能说他一生都能免除这些呢？然而正是这些事情把人玷污。主，把这些从我的本性里清除出去，使我里面变得纯洁。

29. 若是你的右眼叫你跌倒，就剜出来丢掉。宁可失去百体中的一体，不叫全身丢在地狱里。

那犯罪的原因，要和罪本身一道被放弃。有眼睛，培养敏锐的视力，这不是罪；但如果臆测的知识的眼睛使我们在理智上犯罪跌倒，这就成了邪恶的原因，就一定要被治死。有什么尽管是没有伤害的事情，是使我做错，想错，感觉错的？我就要像看它们本身是罪那样尽可能将它们除去。尽管把它们除去会带来损失，然而一样要舍弃，因为一方面有严重损失，这要比失去整个人要好得多。宁愿作盲眼的圣徒，强于作眼力敏锐的罪人。如果戒酒导致身体虚弱，那么虚弱要比强壮，落入醉酒当中要强。因为虚妄的猜测和推理使人落在不信当中，我们就不要任何这些事情。仅仅纵容私欲或好奇的恶眼，却要“被丢在地狱里”，这个风险实在是太大了。

30. 若是右手叫你跌倒，就砍下来丢掉。宁可失去百体中的一体，不叫全身下入地狱。

跌倒的原因可能是像手这积极的东西，而不是像眼睛那样在理智上的事情；但我们宁可在工作中受拦阻，也不要被吸引进入试探中。如果最灵巧的手鼓励我们行恶，我们也不可放过不管。不是因为某样事情可以使我们变得聪明，或者成功，因此我们就容许它；如果它证明是我们落入罪中的经常原因，我们就要把它除去，使我们在一生的工作中处于劣势，而不是因着罪败坏我们的全人。圣洁要成为我们首要的目标：其他每一件事都要退居二线。右眼，右手如果引导我们犯罪，它们就不再是正确的了。每一只手，每一只眼睛都要被除去，好使我们不因着它们而冒犯我们的神。然而，不要让人按字面看这节经文，因此残害他的身体，就像某些愚昧的狂热分子所做的那样。这真实的意思是足够清楚的。

主，我爱你胜过爱我的眼睛和双手：让我为了你而不会有片刻犹豫，将这一切放弃！

31,32. 又有话说，人若休妻，就当给她休书。只是我告诉你们，凡休妻的，若不是为淫乱的缘故，就是叫她作淫妇了。人若娶这被休的妇人，也是犯奸淫了。

这一次我们的君王引用，谴责了犹太国一条容许性的立法。人当时想命令他们的妻子离开，以为短短一句话就足以是离婚要做的事情。摩西坚持“休书”，好使发怒的激情有时间可以冷却下来，如果真要分开，也可以谨慎，在法律上正式执行。要求写休书，这在某种程度上是抑制了一种罪恶的习惯，这习惯在人里面是如此根深蒂固，要完全加以拒绝，是没有用的，这只会生出另外一种罪。摩西律法只能管到可以被实际执行出来的程度，是因为他们的心硬，所以容许离婚：离婚从来就是不被神认同的。

但我们的主在他的立法上更为严格。除了因为对婚约不忠这一件罪，他禁止离婚。犯奸淫的妇人，因着这行为，实际上就是破坏了婚约，因此国家应当正式承认它已被破坏；但人不可以除这以外的任何理由休妻。婚姻是持续一生的，不能被解散，除非被那一件大罪切断了它的联系，两人中无论是谁犯了这罪都是如此。我们的主是决不会容忍在美国某些州分的邪恶法律的，这些法律容许结了婚的男女用最小的借口分开。除了因淫乱的理由，离婚再嫁的妇人就是在神面前犯奸淫，不管人的律法对此怎样说。这是非常清楚肯定的，所以神给了婚姻一种神圣的性质，是人的立法不应该侵犯的。让我们不要和那些认同关于婚姻的新奇思想，用改革婚姻法律为借口努力破坏婚姻的人一伙。我们的主比我们当代的社会改革家们更明白事理，我们最好还是不去触动神的律法，因为我们绝不能找到任何比它更好的了。

33-37. 你们又听见有吩咐古人的话，说，不可背誓，所起的誓，总要向主谨守。只是我告诉你们，什么誓都不可起，不可指着天起誓，因为天是神的座位。不可指着地起誓，因为地是他的脚凳。也不可指着耶路撒冷起誓，因为耶路撒冷是大君的京城。又不可指着你的头起誓，因为你不能使一根头发变黑变白了。你们的话，是，就说是，不是，就说不是。若再多说，就是从恶里出来的。

起假誓，这是自古以来就被禁止的；但现在因着我们主耶稣的话，各样的起誓都被禁止。他提到几种形式的起誓，把它们全部禁止，然后列出说是或否的简单方式，跟从他的人应当就用这些。尽管人举出很多与之相反的论据，这段经文的清楚意思却是无法回避的，就是各样的起誓，无论是多么庄严和真实，对跟从耶稣的人来说都是被禁止的。无论是在法庭上，还是在它之外，原则就是，“什么誓都不可起”。然而，在这个基督教国家，我们在每一处都起誓，特别是在立法者中间。我们的议员用宣誓开始他们的任职。对那些服从救主国度律法的人，各样的起誓都被放在一旁，简单的是或否的确认，平和地讲出来，可以保留作为对说真话的充足担保。一个坏人，他的起誓是不可相信的，一个好人，不用起誓就说真话：这种在法律上起誓的多余习惯被保留下来有什么目的呢？基督徒不应该顺从一种邪恶的习惯，尽管他们身上的压力很大；但他们应该服从他们的主和君王明了无误的命令。

38. 你们听见有话说，以眼还眼，以牙还牙。

在正当的法庭上执行出来的以眼还眼的法律，是建立在公义之上的，比更现代的罚金制度行事更加公平；因为那种方法容许有钱人犯事，相对却免除了责任。但是当以其人之道还治其人的同害惩罚法变成了日常生活的原则，它就促进了报复，我们的救主不能容忍个人把它作为原则执行出来。法庭上好的法律在日常社会中可能会变成非常坏的习惯。他反对这成了一句俗语，在人当中听说的话：“你们听见有话说”。

我们满有爱的君王要个人之间的交往用爱的精神，而不是法律的原则来加以管治。

39. 只是我告诉你们，不要与恶人作对。有人打你的右脸，连左脸也转过来由他打。.

不抵抗，忍耐，这要成为基督徒的原则。基督徒应当忍受个人遭苦待而不勃然大怒。坏人像锤子，他们就要像铁砧一样，就用忍耐的饶恕得胜。审判台前的原则不是给日常生活使用的，但是十字架和全然忍受受苦的主的原则是给我们所有人的。然而，多少人以为这一切是疯狂，乌托邦一样，甚至是胆怯。主，我们的王要我们承受，忍耐，用大能的忍耐得胜。我们能做到这点吗？如果我们没有他的灵，我们怎能是基督的仆人呢？

40. 有人想要告你，要拿你的里衣，连外衣也由他拿去。

让他拿走他所要的一切，还有更多的东西。衣服被拿走，这要比被卷进法律诉讼中要好。在我们主的那时候，法庭是邪恶的，他的门徒得到告诫，宁可受冤枉也不要向法庭申诉。我们自己的法庭常常用权柄来配合解决问题的最佳办法，我们知道人用权，想要防止争端。然而就算在一个可以得到公义的国家，我们自己受冤枉，也不应当每次都诉诸于法律。我们宁可被欺压，也不应当总是大喊，“我要起诉。”

有时候，这条自我牺牲的原则本身可能要求我们去循法律申诉的途径行事，为的是拦阻可能会大大落在别人身上的伤害；但我们应当常常放弃我们自己的优势，是的，当我们主要的动机就是骄傲寻求自我辩白的时候，我们总要如此。

主，请赐我一个忍耐的灵，好使我不求为自己伸冤，即使当我可以凭公义这样做时也是如此！

41. 有人强逼你走一里路，你就同他走二里。

那时候的各国政府使用它们的小官小吏强迫人去服务。基督徒当有一种顺服的品格，忍受双重的压迫，而不是触动恶言和怒气。我们不应当逃税，而要预备把该撒当得的归给他。“顺服”是我们的座右铭。起来反抗暴力不是我们全部的责任，我们可以把这留给其它人去做。多么少的人相信我们君王长久忍耐，不抵抗的教训啊！

42. 有求你的，就给他。有向你借贷的，不可推辞。

当慷慨大方。一个吝啬的人是不能跟从耶稣的。我们给的时候要有分辨，免得我们鼓励懒惰和乞讨依赖；但是一般的原则就是，“有求你的，就给他”。有时候借贷可能比白白送给更为有用；不要向那些会正确使用所借财物的人推辞。这些命令不是给愚昧人的；它们是作为一般的原则摆在我们面前；但每一条原则都要用圣经的其他命令来加以平衡，我们有慈善的常识教训，可以引导我们。我们的灵要预备用白白给与或借贷来帮助有需要的人，在这个方面过分，我们是不大可能犯错的，所以这条命令讲得非常绝对。

43. 你们听见有话说，当爱你的邻舍，恨你的仇敌。

在这个情形里，圣经的命令被败坏的人加上人为的对语，这人所加添的是有害的。这是常见的办法-就是给圣经的教导加上某些看起来是从它而出，或者很自然从它引申出来的东西，而这东西可能是虚假的，邪恶的。这是干犯主的话语的一件令人伤心的罪行。圣灵只会承认他自己说的话。他认同这命令，“当爱你的邻舍”，但是他恨恶添加生出来的“恨你的仇敌”。这最后的一句看起来是从前一句合法生出，却是具有破坏性的；因为那些在这里被称作是仇敌的人，实际上是我们的邻舍。现在爱成了普遍的律法，我们的王，他下了这条命令，他自己就是这命令的典范。他不容得人把它收窄，放在恨的背景之中。愿恩典拦阻我们，叫我们没有一人落入这样的错误！

44,45. 只是我告诉你们，要爱你们的仇敌。为那逼迫你们的祷告。这样，就可以作你们天父的儿子。因为他叫日头照好人，也照歹人，降雨给义人，也给不义的人。

我们要做的就是坚持在爱里，即使人是坚持与我们为敌也是如此。我们要用祝福回应咒诅，祷告回应逼迫。即使面对残酷的敌人，我们要做的是：“爱他们，为他们祷告”。我们不再与任何人为敌，而是所有人的朋友。我们不仅仅要不再怀恨，然后留在一种冰冷的中立里；我们还要在从前看起来憎恨是无可避免的地方去爱。我们旧的本性要我们咒诅，但我们要祝福，我们要向那些配得受我们苦待的人积极行善。当这些实际行出来，人要惊奇，尊重和羡慕那跟从耶稣的人。这理论可以被人嘲笑，但这行动要受到尊敬，被看作是惊奇，人要把这归功于在基督徒身上某些像神一样的特质，承认他们是天父的儿女。确实，那能祝福那些不感恩和邪恶之人的，他就是神的儿子：因为在每天的护理中，主正在大规模做这样的事情，除了他的儿女，没有人会效法他的榜样。为了行善而行善，而不是因为那受益人的人品，这就是对神的崇高效法。如果主只降滋润的雨水到好人的地里，干旱就要剥夺整片土地所有收成的指望了。我们也一定要以善报恶，否则我们就领域狭隘，我们的心就收缩，我们是那良善的神的儿子的身份就要受到质疑了。

46. 你们若单爱那爱你们的人。有什么赏赐呢？就是税吏不也是这样行吗？

任何普通人都爱那爱他的人，就算税吏和世间的恶人都能达到这可怜，极不足够的德行标准。圣徒不能满足于如此可怜的事情。“以爱报答爱”，这是人的样式；但是“以爱回应恨”，这是基督的样式。我们岂不应当渴慕行事与我们崇高的蒙召相称吗？

47. 你们若单请你弟兄的安，比人有什么长处呢？就是外邦人不也是这样行吗？

在旅途中，在大街上，或在室内，我们不应当只向给那些与我们亲近，我们所爱的人请安。礼貌应当是广泛的，不应该普遍对人就少了真诚。我们应对所有人好言相向，待每一个人如弟兄。每个人都会和好友握手，但我们要对任何人亲切友善。如果不是这样，我们就不会比一般的无赖有更高的层次。甚至狗和狗之间都会互相致意。

48. 所以你们要完全，象你们的天父完全一样。

“你们要完全”。我们要追求在爱里的完全-对我们身边所有人充满爱。爱是完全的纽带；如果我们有完全的爱，它就要在我们里面作成完全的品格。我们要追求完全，那像神一样的完全；这是得到它的方法-就是大大住在爱中；这要给我们提出一个问题，我们在奔向天上的方向上已经走了多远？这也给了我们应当坚持，直到终点的理由，因为作为儿女，我们应当像我们的父亲一样。圣经所讲的完全是可以达到的：它是指按着比例，而不是在程度上的。一个人的品格可能完全，完整了，什么也不缺，然而这样的人要第一个承认，那在他里头的恩典充其量还在婴孩阶段，尽管在各方面像孩子一般完全，它还没有达到一个完全长大的成人的完全。

我们完全的君王在我们面前立下了何等的目标，他坐在山上的宝座上发言，说道，“你们要完全，象你们的天父完全一样”！主，赐下你所命令的，然后，恩典和荣耀都要唯独归给你。

第六章：

太6:1-18 在施舍，祷告的事情上，君王用他国度的律法与在外面作宗教徒之人的行为作对比

1. 你们要小心，不可将善事行在人的面前，故意叫他们看见。若是这样，就不能得你们天父的赏赐了。

我们的王纠正人对施舍的看法。我们要施舍给穷人，这是理所当然的，如果我们不这样行，我们怎么能在基督的国度里呢？人可以公开施舍，但不是为了招人眼目。我们要有一个正确的追求，这很重要；因为如果我们得到错误目标的结果，我们的成功就是一场失败。如果我们是为了让人看见而施舍，我们要被人看见，这就是我们得到的一切：“就不能得你们天父的赏赐了”，我们就失去了那值得拥有的唯一赏赐。但如果我们施舍是为了讨我们父的欢喜，我们要在他手里得着我们的赏赐。在我们的动机和目的上我们一定要“小心”，不认真瞄准这样做，就没有人能行正确的事。我们施舍，这应该是神圣的责任，当认真行出来，不是为了我们的荣耀，而是为讨神的欢喜。让每一位读者自问，按照君王所命令的，他做了多少。

2. 所以你施舍的时候，不可在你前面吹号，像那假冒为善的人，在会堂里和街道上所行的，故意要得人的荣耀。我实在告诉你们，他们已经得了他们的赏赐。

我们不可效法某些爱好虚荣之人大声表明的爱：他们的人品虚伪，他们的行事方式炫耀，他们的目的是为了让人看见，他们的赏赐是眼前的。这种赏赐是很糟糕的，很快就没有了。一手拿着一个铜板，另外一只手拿着喇叭，这是假冒为善的姿势。“人的荣耀”是可以买的，但从神而来的荣耀是很不同的一件事。这是一个广告宣传的时代，太多的人在说，“看看我的慷慨大方！”那些以耶稣为他们君王的人必须披戴他谦卑的号衣，而不是穿上不仅在大街上，甚至还在会堂里自我吹号，拿着钱袋骄傲慷慨的紫色华美装饰。我们不能期望一个做法可以得到两种赏赐：如果我们现在得到赏赐，以后就得不到了。在最后那日的记录上，只有未得赏赐的施舍才是重要。

3,4. 你施舍的时候，不要叫左手知道右手所作的。要叫你施舍的事行在暗中，你父在暗中察看，必在明处报答你。

请为你的好行为寻找秘密隐藏。甚至不要看你自己的功德。把你所做值得夸奖的事情藏起来，不让自己看见；因为骄傲地思想你自己的慷慨大方，这要玷污你一切的施舍。把这件事情秘密藏起来，连你自己都几乎不知道你在做任何值得赞扬的事。让神在你面前作你的观众，这就足够了。他要报答你，“在明处报答你”，就像父亲奖赏孩子一样，他给你奖赏，看见你所行的，知道你是完全为了他而做。

主，当我行善的时候，帮助我，使我左手不知此事，使我没有险恶动机，不求在我的同胞中得到眼前称赞的报答。

5. 你们祷告的时候，不可像那假冒为善的人，爱站在会堂里和十字路口上祷告，故意叫人看见。我实在告诉你们，他们已经得了他们的赏赐。

祷告也是理所当然的事情。不祷告的人进不了天国。

当主提到那假冒为善的人，那些在我们主身边的人明白他讲的是什么，因为他们常常就是那些站在公众地方，重复自己的祷告的骄傲宗派分子，很有可能他们觉得一定要守住超人一等圣洁的名声。我们主的话揭穿了这些假冒为善的人，使他们露出本相。我们的王说话直率，令人惊奇，他用正确的名字称呼事物和人。那些宗教徒不是寻求神，而是寻求名声；为了达到自我炫耀的目的，他们甚至将敬拜歪曲。他们选择地点和时间，好使他们的祷告引人注目。 会堂里和十字路口上，这些地方非常适合他们，因为他们的目标就是“叫人看见”。他们是被人看见了，他们得到了他们寻求的东西，这就是他们的赏赐，他们全部的赏赐。

主，让我决不要如此亵渎，带着为自己争取表扬的动机向你祷告。

6. 你祷告的时候，要进你的内屋，关上门，祷告你在暗中的父，你父在暗中察看，必然报答你。

要一个人，进入一个没有其他人可以闯进来的小屋子，关上门，把所有打扰的人拦在外边；在那里，在那个时候，将你全心倾倒而出，倾倒出你的祈求。“祷告你的父”：祷告主要是向父神祈求的，总是向神我们的父求。向此时在那里的你的父祷告，向那看见你，特别留意那明显是只讲给他听的话，看见这是在“暗中”行，除了他自己的眼睛，没有其他人可以看见的你的父祈求。如果我们真的是向神祷告，就没有必要有任何其他人在场；因为有第三者见证内心和主私下的相交，这无助于敬拜，反而会有拦阻。

因为祷告的灵魂在于与神相交，所以当我们把我们所有的注意力都集中在他身上时，我们的祷告就是最好的；当我们不理会任何其他人的意见，我们就最能达到被他接纳的目的。主用他自己的方法和时间真正听，回答秘密的祷告。我们的君王“在暗中”作王：在暗中他建立他的宫殿，在暗中欢迎我们到他面前。当我们吸引公众的注意，祷告为的是让人称赞我们的敬虔，我们就不在神所察看的地方了。

7,8. 你们祷告，不可像外邦人，用许多重复话。他们以为话多了必蒙垂听。你们不可效法他们。因为你们没有祈求以先，你们所需用的，你们的父早已知道了。

在极多时候，那些无知的宗教徒以为重复一种祷告的格式，这就是值得夸奖的事；但肯定不是这样的。这只是操练记性和制造噪音的乐器：以为这样的鹦鹉学舌可以讨永生神的喜悦，这可真是荒谬。伊斯兰教徒和天主教徒持守这外邦人的习惯，但我们绝不可效法他们。

神不需要我们向他祷告，告诉他什么信息，因为“你们所需用的，你们的父早已知道了”；也不需要一次又一次重复祷告来说服他，因为我们的父愿意祝福我们。所以，让我们不要迷信，梦想“话多”是有功德的。话多，即使在祷告的时候，也不要犯罪。我们可以重复，但不是“虚妄的重复”。数念珠，计算用在敬拜上的时间，这些都是无用的事情。基督徒的祷告是用份量，而不是长度来衡量的。许多最有力的祷告是既刚强又简短。

9. 所以你们祷告，要这样说，我们在天上的父，愿人都尊你的名为圣。

我们的主在警告了我们某些和祷告相关，关于祷告的地点和灵的罪之后，现在给了我们一种模式，我们可以依此作我们的祷告。这令人欢喜的祷告简短，敬虔，充满意义。它首先求的三样事情是关于神和他的荣耀的事。我们也是这样在祷告的时候把神放在第一位吗？日用的饮食岂不是经常走在神的国前面吗？我们像孩子对父亲一样祷告，我们像弟兄一样祷告，因为我们说“我们的父”。“我们的父”，这是一个亲密的名字，但是“在天上”这几个字说明了他当得的尊敬。我们的父，却是在天上；在天上，却是我们的父。愿人敬畏对待他的名，愿一切关于他的-他的话语，他的福音-被人带着最深的敬畏加以看待！我们当谦卑在主面前行事为人，好使所有人都能看见我们尊敬三一圣洁真神的品格。当我们自己尊神的名为圣，那时我们就可以真正祷告说，“愿人都尊你的名为圣”。

10. 愿你的国降临，愿你的旨意行在地上，如同行在天上。

哦，愿你在所有人心中，在全地上掌权作王！人已经放弃对我们的父，就是神的效忠；我们尽力祷告，求他用他大能的恩典，制服他们来效忠君王。我们盼望君王耶稣的来临，但同时我们向我们的父呼求，“愿你的国降临。”我们渴慕神至高的旨意行在地上，有着如同“天上”欢喜，不断，普遍的顺服。我们愿意主的旨意行出来，不仅仅是通过眼见强大的力量（这些力量绝不会不顺服神），还是通过充满爱的主动的灵；通过从前叛逆，但已经蒙恩得到更新的人行出来。哦，哦，愿所有发出这祷告的人都能在这地上显明神圣的乐意顺服，就像神宝座面前得以完全的圣徒和天使那快乐，真心，合一和毫无疑问的事奉一样。我们内心最大的愿望就是神的尊荣，掌权和荣耀。

11. 我们日用的饮食，今日赐给我们。

我们为自己和他人求神护理的供应-“赐给我们”。我们求我们的饮食，看它是一种恩赐-“赐给我们”。我们所求的不超过饮食，我们需用的饮食。我们的恳求是关于今日的，只是求每天的供应，今天够用的饮食。我们不求那属于他人的饮食，至求那老老实实属于我们自己的，-“我们日用的饮食”。这是一个低微，知足的人的祷告，他是如此得以成圣，以致他连日用的饮食他都仰望神，在他关心的和祷告的事情上充满爱心，把自己和其他人联系在一起。主，请赐给我天上和地上的饮食，喂养我的心灵，维持我的身体。我的父，为了一切我仰望你。

12. 免我们的债，如同我们免了人的债。

不认罪，必死之人的祷告就不会完全。不求赦免的祷告将会失败，正如法利赛人的祷告失败一样。让骄傲之人随己意夸口好了，那些在基督国度里的人总是这样求，“免我们的债”。我们的主知道我们总是欠了债，所以总是需要呼求赦免。这是审判的主不定罪的人的祷告，因为他们对那伟大献祭有信心；因为现在他们作为儿女，来到他们父的面前求白白的赦免。没有人可以一天不祷告求赦免，在恳求中他不应当忘记他的罪人同胞，而要祈求“免我们的债”。本作者放胆祈求，“主，赦免我，赦免我那边说他自己已经完全的那位弟兄。”

我们只有无条件赦免其他得罪我们的人，我们才能得到这个赦免：“如同我们免了人的债。”这是合理，不，这是一个有福的要求，满足这要求，这是令人欢喜的一件事情。神不会赦免一个不赦免其他人的人。

主，我要最真心赦免所有得罪我的人，我要宽容那些欠我债的人；现在，我带着一颗盼望的心，祷告求你赦免我，赦免所有在一切事上欠了我的债的人。

13. 不叫我们遇见试探，救我们脱离凶恶，因为国度，权柄，荣耀，全是你的，直到永远，阿们。

在神护理的过程中，主要试验我们的恩典和我们任信的真诚；为了这个目的他确实会“叫我们遇见试探”。我们求他试验我们时不要太过严厉。主，请不要让我的喜乐或忧伤成为对我的试探。正如我不愿主动落入试探，我恳求你，不要使我预见我一定要预见的试探。但是主，如果我一定要受到试炼，请你救我脱离凶恶，特别要保守我脱离那恶者，他是最希望寻索我的灵魂，要把它毁灭。如果我能被救脱离凶恶，试探或者试炼都能成为我的好处。主，请为我成就这点，因为我不能保守自己。

这个祷告以颂赞为结束。祷告开始是敬拜，结束是赞美。所有的掌权，能力和荣耀都是属于神的；让它们永远被归给他。属于他的是“国度”，或掌权的权利；“能力”，持守他权柄的力量；还有“荣耀”，那从他管治而出的荣耀。我们全心因着主为至高，满有荣耀而欢喜，所以我们说，“阿们”。

这种祷告的模式是多么完全！如此适合人来祈求，如此合适交在至高处王的宝座前。哦，愿我们能有恩典，在我们所有的日子中效仿它！耶稣，我们的君王，是不会拒绝转达一个他自己设计，归向他热爱去荣耀的父的祷告的。

14,15. 你们饶恕人的过犯，你们的天父也必饶恕你们的过犯。你们不饶恕人的过犯，你们的天父也必不饶恕你们的过犯。

这里是按照我们顺服要饶恕的命令的程度，来限制祷告的能力，以此催促基督徒的作为。如果我们要得到饶恕，我们必须要饶恕：如果我们不饶恕，我们将不得饶恕。这轭是容易的，这担子是轻省的。我们被人冤屈，这可能是一种祝福，因为这要给我们一个机会，判断我们是不是真的领受了把从神宝座而来的赦免。不计算别人对我们的侵犯，这是非常美好的；因为这样我们就可以知道，主赦免我们，这是多么美好。

16. 你们禁食的时候，不可像那假冒为善的人，脸上带着愁容。因为他们把脸弄得难看，故意叫人看出他们是禁食。我实在告诉你们，他们已经得了他们的赏赐。

我们的君王在讲完祷告之后，现在指教我们关于禁食的事情。禁食的律法之下占据了敬拜的主要地位，现在在福音之下，它更能为人所操练，大得益处。清教徒把它叫作“滋润心灵的禁食”，许多人已经认识到了这一点。按着我们君王的命令，我们必须避免和这种敬拜相关的任何炫耀。假冒为善的人到处走动，脸面不洗，面带愁容，好让大家都可以说，“看看这些人禁食是多么努力，他们一定是何等的好人！”为了别人认为自己圣洁而看上去愁眉苦脸，这是多么邪恶的假冒为善；这把禁食变成一种招人羡慕的诡计，因此就毁了它，使它不能成为蒙恩之道了。我们不可盼望既从我们的同胞，也从神那里得到赏赐。我们有自己的选择，如果我们去争夺那小的赏赐，我们就是爱大多数。愿神永远不会这样说我们，“他们已经得了他们的赏赐。”

17,18. 你禁食的时候，要梳头洗脸，不叫人看出你禁食来，只叫你暗中的父看见。你父在暗中察看，必然报答你。

努力隐藏那些炫耀出来就是愚蠢的东西。不要疏忽了个人清洁和装饰的外在举动；“要梳头洗脸”。如果你的禁食是向神作的，那就向他守着吧。在特别敬拜的时候，举动就像平时一样，好让那些与你接触的人不知道你在做特别的敬拜。你可以禁食，人可能会发现你在禁食；但你不要存心“叫人看出你禁食来”。要禁戒虚荣，野心，骄傲和自我夸耀。在暗中察看的神面前暗中禁食，暗中的禁食要从主那里得到公开的赏赐，但是那仅仅是出于炫耀而做的事，主的册子是决不会承认的。就这样，我们的君王教导了我们该如何施舍，如何祷告，如何禁食；现在他要继续为日常生活所关心的立定法则。

太6:19-34 君王颁布事关今生忧虑的命令

他不让他的仆人追求两种目标，事奉两个主。他呼召他们离开对今生的忧虑，进入对神信心的安息。

19. 不要为自己积攒财宝在地上，地上有虫子咬，能锈坏，也有贼挖窟窿来偷。

不要把你的生命用在积聚财富上：这要贬低你们作为天国仆人的地位。如果你积聚金钱或者衣服，你的财宝要“有虫子咬，能锈坏”；你的这些东西也可能被狡诈之人夺走。地上的东西会朽坏，或者从我们这里被夺走，这是不要把这些作为我们追求的伟大目标的很好理由。不要为贼积攒财物，不要为朽坏积聚：要为永世积累，把你的财宝送到你要去的地方。为了致富而活，这活着就是镀金的死亡。

20. 只要积攒财宝在天上，天上没有虫子咬，不能锈坏，也没有贼挖窟窿来偷。

让我们的愿望和努力是追从天上的事物。这些本身不会朽坏，也不会被武力或欺诈从我们这里被夺去。智慧岂不是命令我们去追求这样的财宝吗？把我们在地上的财物用在神身上，这就是积攒财宝在天上了。 那给穷人，给神的事业的是存在永世的银行里的。我们要上天堂，让我们把我们的财宝在我们之前送上去。在那里它们是安全的，不会朽坏，不会被人抢走；但在其他地方我们不能看它们是安全的。

主，让我对你富足。我最好比已经送的送更多的财宝到我天上的宝库。我要马上记起教会和它的差传，孤儿，年老的圣徒，贫穷的弟兄；这些是你的财宝箱，我要把我的金钱存在里面。

21. 因为你的财宝在哪里，你的心也在哪里。

这是保守我们愿望远离卑贱目标的伟大道德动机。人心一定要，也必然会向着我们看为宝贵的方向。全人要被改变，要和他为此而活的对象相似。我们的财宝放在哪里，我们的思念很自然就飞向哪里。让我们所有的成为把我们吸引到正确方向上的磁石，这就是智慧了。如果我们最好的东西在天上，我们最好的思念也要飞往同一个方向；但如果我们最宝贝的所有是属乎地上，我们的心就在地上了。

22,23. 眼睛就是身上的灯。你的眼睛若了亮，全身就光明。你的眼睛若昏花，全身就黑暗。你里头的光若黑暗了，那黑暗是何等大呢。

动机就是心灵的眼睛，如果它是清洁的，整个人都是正确的；但如果它受到污染，我们整个人就要被玷污了。也可以把这里理解作认识的眼睛；如果一个人不按正确的光看待事物，他可能是活在罪中，还自以为他在尽自己的责任。一个人可能活着对得起他的光，但如果那光本身就是黑暗，他的整个道路会是何等一个错误！如果我们的信仰引至我们犯罪，这要比没有信仰还要糟糕。如果我们的信仰是自以为是，我们的热心是自私，我们的祷告只是形式，我们的盼望是一场欺骗，我们的经历是迷惑，那么这黑暗会是多么大，连我们的主也要惊奇举起手说-“那黑暗是何等大呢！”

哦，愿我有对神荣耀专一的仰望，真诚向主归为圣洁，唯有这点才能使我里面充满光。

24. 一个人不能事奉两个主。不是恶这个爱那个，就是重这个轻那个。你们不能又事奉神，又事奉玛门。

在这里，我们的君王禁止我们在生活中有两个目标。我们不能有两样主要的追求：如果可以有，我们是不可能两个都事奉；他们的利益很快就要互相冲突，我们要被迫在他们当中作出选择。神和这世界永远不会一致，无论我们如何努力尝试，我们都绝不可能两者皆事奉。我们的危险在于，在尝试争取金钱，或者追从任何其他目标的时候，我们没有按照它的本来看待，容许它控制了我们的心思。得利和敬虔不能同时作我们的主：我们可以事奉两样，但是不能事奉“两个主”。你可以为今生而活，或者为来生而活；但是为两者同样去生活，这是不可能的。神在哪里作王，要得财利的私欲就要离开。

哦，愿我们是如此下定决心，使我们只是追求一件事情！愿我们可以恨恶罪，爱神，轻谎言，重真理！我们应当认识我们对义，对罪的态度；但要这成为确定，我们可以安心其中，我们就要用毫不妥协的坚定坚守真理。玛门是和神直接对立的，过去是这样，今天也是这样，我们必须要厌恶它的贪婪，它的自私，它的压迫，它的骄傲；否则我们就是不爱神了。

25. 所以我告诉你们，不要为生命忧虑吃什么，喝什么。为身体忧虑穿什么。生命不胜于饮食吗？身体不胜于衣裳吗？

“所以”，为了我们这一位的主可以受我们的事奉，我们一定要停止事奉自己，离开自我追求所带来的使人焦虑的牵挂。看这句话，“不要为生命忧虑”。尽管我们可以照顾生命，但我们千万不可为生命忧虑。我们身体上最迫切的缺乏不可占据了我们的思想。我们的生命比我们吃什么，穿什么更重要。赐我们生命的神要赐我们饮食穿衣。我们应当更关心如何生活，而不是我们该吃什么：灵里的当走在身体的之前，永恒的走在暂时的前面。和我们为人如何相比，我们穿什么，这是很不重要的一件事。所以，让我们最关心那最重要的，是的，让我们唯独思想所有真生命的那吸引一切的目的，就是神的荣耀。

26. 你们看那天上的飞鸟，也不种，也不收，也不积蓄在仓里，你们的天父尚且养活它。你们不比飞鸟贵重得多吗？

神喂养那飞鸟，他岂不会喂养我们吗？他们没有囤积买卖的忧虑，我们为什么要有呢？ 如果神养活那不种，不收，也不积蓄的飞鸟，肯定的是，当我们带着信靠运用这些手段时，神必然会供应我们。我们依靠这些手段，却忘记了我们的神，这就真是愚昧了。我们的君王希望他的臣民用心爱他，事奉他，而不是用卑贱的担心使自己忧虑不已。我们有这些每日的需要，这是好的，因为它们要把我们带到我们的天父面前；但如果我们变得担忧，它们就离开了它们的目的，变成了把我们拦阻在主以外的障碍。哦，愿我们可以像飞鸟一样信靠，因为在本性的尊严上我们“比它们贵重得多”！

27. 你们哪一个能用思虑使身量多加一肘呢？

我们是高是矮，这是小事；然而世上所有的忧虑都不能使我们身量多加一肘。那么我们为什么还担心那些我们不能改变的事情呢？如果担忧有任何的用处，那这还有一些借口；但是因为它什么也成就不了，那么让我们不再忧虑。

28,29. 何必为衣裳忧虑呢？你想野地里的百合花，怎么长起来，它也不劳苦，也不纺线。然而我告诉你们，就是所罗门极荣华的时候，他所穿戴的，还不如这花一朵呢。

我们不可过分看重衣装，因为我们穿着最好的时候，花朵也远远胜过我们。我们不可为穿什么忧虑，因为野地里的百合花，没有园丁的看顾，也像穿着最华丽的君王一般荣美；然而它们却享受不必劳苦和思虑的自由。美丽的百合花，你是如何训斥我们愚昧的担忧！百合花的装饰没有忧虑，那么我们还为什么要为那些连不会忧虑的植物神都赐给的东西忧虑呢？

我的主，我要像那百合花一样成长和赞美你，满足于你所造我的光景，穿戴你所赐我的衣裳。

30. 你们这小信的人哪，野地里的草今天还在，明天就丢在炉里，神还给它这样的妆饰，何况你们呢。

百合花不仅仅成长，神自己还用无法胜过的美丽妆饰它。这些百合花在生长的时候，看上去就像草一样，真是够普通的了；但是当神给它们全副披戴金色的衣裳时，所罗门都超不过它们。他岂不肯定会看顾我们这些在他眼中看为宝贵的人吗？我们为何如此小信，对这点有所怀疑呢？如果那生命如此短暂的还被主如此装饰，那么肯定，他要保护那不灭的灵魂，以及和这些联系在一切的必死的身体。

“小信”不是小小的过错，因为它是大大冤枉了主，令担忧的思虑伤心痛苦。认为那妆饰百合花的主竟会任凭他自己的儿女赤身露体，这样想真是羞耻。哦，小信的人，你们当学习更好的风范！

31. 所以不要忧虑，说，吃什么？喝什么？穿什么？

“不要忧虑”，这是正确解释。思想这点，你就不需要忧心。

不要永远跟从世界忧虑的三大样。这节经文所提的问题是出于世人不信的格言。神的儿女当每日安静做工，抛弃所有这些忧虑。

32. 这都是外邦人所求的。你们需用的这一切东西，你们的天父是知道的。

我们要胜过那些异族和外邦人：“外邦人所求的”的事情是不能满足属神的以色列人的。世上的人追求世界上的事，对超过这以外的任何事情毫不关心：我们有一位天父，所以我们有更高的目标和追求。而且，因为我们的父明白我们一切的需要，我们不需忧虑；因为他肯定会供应我们一切的需要。让外邦人去拼命追求他们那许多属肉体的目标好了；但主的儿女要把他们肉身的需要交给有无限恩典的主，去跟从那必需的一件事。

主，求你使我成为一个不忧虑的人。愿我能如此热烈追求天上的事，以致能全然把我地上的忧虑交给你！

33. 你们要先求他的国和他的义。这些东西都要加给你们了。

先求神，其余的就要在合适的时候接着而来。关于“这些东西”，你们不需要求；它们肯定要被加给你们。那赐给你们天堂的神肯定不会不给你们在通往天堂路上需用的饮食。神的国和合适他的国的义，这些要先求，最大大地求，然后你们可能需要的一切都要是你们的。促进基督的统治，行出义来，这只不过是同一的目的；愿这成为我们生活的目标！让我们把生命用在一件事情上，我们的生命就用得有意义：至于那二十种第二位的目标，如果我们只是追求那一件事情，这些也要成为我们的。

34. 所以不要为明天忧虑。因为明天自有明天的忧虑。一天的难处一天当就够了。

我们要清楚前面一节经文是这里的“所以”的原因。忧虑不能给你帮助（第27节），它是无用的，它要把你降格沦落到异教徒的层次（第32节）；忧虑是没有必要的（第33节）-所以不要因为担心将来而预先给自己加添忧虑。我们的工作是面对今日：我们只是求今日所需的饮食，今天所需足够的丰富。把明日可能的忧虑带进今天的思念，这是不信的多余。明天带来忧虑的时候，它也要带来对付这忧虑的力量。今日要求我们尽全力对付这日眼前的难处；没有必要从将来引进忧虑。用还没有来到的试炼重压在今天之上，这就要把它压垮了。忧虑是一件恶事，但是为了还没有发生的事情而忧虑，这就全没有理由了。

“把将来的忧虑扔掉；

神要为今日供应。”

哦我的心啊，如果你把自己交托给你的主，把你所有的忧虑留给他，你就要得到何等的安息呢！关心你主的事，他就要照顾你的事。

第七章：

太7:1-12 君王继续定规他臣民的行为

他论述我们与同胞相处的问题，正如他在前面规定我们个人对神的敬拜，以及处理我们自己的个人事物一样。

1，2. 你们不要论断人，免得你们被论断。因为你们怎样论断人，也必怎样被论断。你们用什么量器量给人，也必用什么量器量给你们。

当然要用你们的判断：这节经文讲的是你们要正确判断。但是不要吹毛求疵对别人大肆批评，或者仿佛你们是处在当权的位置上，有权在你的同胞中施行论断。如果你们把动机强加给人，假装可以知道别人的心思，那么其他人也可以同样对待你们。强硬，吹毛求疵的表现肯定要激发起报复。你们身边的人要拿起你们在用的量器，用它来量给你们。其他人对你们的人品美言有加，你们是不会反对，你们也没有受到禁止对他们做同样的事情；但正如你们会反对他们坐下来审判你们，同样你们不要坐下来审判他们。现在不是审判日，我们也不是国王陛下的审判官，所以我们不可把现在就当作最终审判的日子，也不可篡夺那审判全地者的特权。

肯定的是，如果我是正确认识自己，我就不需要到处发出我的判断去审判他人；因为我可以让我的判断在我自己良心的法庭上忙个不停，去审判我自己心中的叛徒。

3-5. 为什么看见你弟兄眼中有刺，却不想自己眼中有梁木呢？你自己眼中有梁木，怎能对你弟兄说，容我去掉你眼中的刺呢？你这假冒为善的人，先去掉自己眼中的梁木，然后才能看得清楚，去掉你弟兄眼中的刺。

判断的能力最好是用在自己身上。我们倾向发现别人眼里的刺，却看不见我们自己眼中的梁木。我们不应当用满足的审视看别人小小的错处，如果我们懊悔地想我们自己更大的过错，我们行事就会更合理了。是我们自己眼中的梁木使我们看不见我们自己的过错，但这种看不见不足以给我们借口，因为很明显它并没有使我们的眼睛看不见我们弟兄小小的错失。好管闲事的人以为自己是眼科专家，但实际上却是愚昧人。请想一想，一个眼中有梁木的人要去碰另外一个人的眼睛，这如此柔嫩的身体部分，试图把一点灰尘或者刺这样如此小的东西拿开，那会是怎样的情形！那假装关心别人的眼睛，却从来不照看他自己眼睛，他岂不是一个假冒为善的人吗？耶稣是一个温柔的人，但是他称那对别人的小事大动干戈，对他自己身上自己更大的事情却不注意的人是假冒为善的人。我们的更新一定要从自己身上开始，否则就不会是真实的，不是出于正确的动机。我们可以训斥罪，但如果我们沉迷在其中，我们就不可这样做。我们可以对邪恶发出抗议，但如果我们出于愿意去行恶，我们就不可这样行。法利赛人在批评人上很是厉害，但在改正自己上却动作很慢。我们的主不希望他的国度由假冒为善的理论家构成，他呼吁人在实际中顺服圣洁的原则。

我们自己成为圣洁之后，我们就一定要成为给瞎眼带路，纠正不圣洁生活的人；但在这之前我们不可这样行。除非我们有了个人的敬虔，否则我们传敬虔的道，这就是极大的假冒为善了。愿我们中没有一个人会惹怒我们的主，使他对我们说，“你这假冒为善的人”！

6. 不要把圣物给狗，也不要把你们的珍珠丢在猪前，恐怕它践踏了珍珠，转过来咬你们。

当人明显不能看到一个伟大真理的纯洁之处，就不要把这真理摆在他们眼前。他们就像狗，如果把圣物放在他们眼前，他们就会被激怒，“转过来咬你们”：圣物不是给那些亵渎之人的。“城外有那些犬类”：他们一定不可进入圣城。当你在一群像“猪”一样的恶人当中，不要把信心宝贵的奥秘拿出来，因为他们会藐视这奥秘，把它们“践踏”在泥地里。你不要无谓惹动别人对你，或者对福音更高的真理发起攻击。你不可论断，但也不可不加判断就贸然行事。不要把人看作是猪狗，但是当他们宣称自己就是这样的人，或者因着他们的行为表明自己就是这样的人的时候，就不要给他们机会去彰显他们邪恶的品格。圣徒不要当作头脑简单的人，他们不可论断，但他们也不可作傻瓜。

伟大的王，你的命令要求何等大的智慧！我不仅需要你开我的口，也需要你有时候把我的口关上。

7,8. 你们祈求，就给你们。寻找，就寻见。叩门，就给你们开门。因为凡祈求的，就得着。寻找的，就寻见。叩门的，就给他开门。

对人你可能不能总是讲天上的事，但对神，你是可以。“祈求，寻找，叩门”，让你的祷告因应情况而变，让它热切加增；让它求越来越大的事情。接受一份礼物，这很简单，但是找到一座宝藏，这就更使人丰富了，而进入皇宫，这是所有当中最好的。神按照祷告的特点命定，接纳和赏赐各种形式的祷告。神的应许是普遍加给所有顺命之人的，神的命令反对在上一章受到谴责的使人焦虑的挂念，鼓舞人去遵行在前面讲明的关于施舍和不抵抗的命令，因为那可以自由向神求的人，也会给那向自己求要的人，甚至迁就那些提出不合理要求的人。我们有这如此无边的宝藏供我们使用，就不应当吝啬，也不应当好诉讼。主，请帮助我，使我除去焦虑不安，多多祈求，寻找，叩门，好使我很快就充满了感恩。

9,10. 你们中间，谁有儿子求饼，反给他石头呢？求鱼，反给他蛇呢？

在今生的事情上我们犯错误，求那我们以为是饼，实际上是石头的东西。我们错把蛇当作鱼，像求鱼一样求这东西。我们的天父要纠正我们的祈求，赐给我们那并非我们无知寻求，而是我们真正需要的东西。主耶稣在这里解释了神赐我们所求的应许，给了它真实的光照。他满有恩典地纠正了我们的愚昧，我们是用最字面的意思解读主的话语，梦想我们各样古怪的念头，为了要得实现，只要披上祷告的外衣就可以了。我们的祷告上到天上，是换了一个版本。如果神总是赐我们所求的一切，这将会是一件可怕的事情。我们的天父他自己远远更清楚该如何给，超过我们知道该如何求。

11. 你们虽然不好，尚且知道拿好东西给儿女，何况你们在天上的父，岂不更把好东西给求他的人吗？

我们自己虽然不好，却纠正我们儿女向我们求时的错误；更何况我们全然智慧，良善的天父，他岂不要在赐予我们的时候纠正我们恳求的错误吗？他要赐下我们没有求的好东西，不把我们如此没有智慧去求的坏东西给我们。我们认识自己的儿女，为了我们的儿女知道该如何行，然而我们是可怜，败坏的受造物；那全然良善的父，明白万事，岂不要最满有恩典地安排他的恩赐吗？是的，我们肯定他会这样。“岂不更”！，我们的主这样说，他没有说更是多到何种的程度，而是把这留给我们去思想。我们不知道该如何正确地祈求，但是他知道该如何按着他的完全来赐与，他必要这样做。他要赐下“好东西”，特别是他的圣灵，所有的好东西都集中在圣灵里。主，我要更多思想你，胜过思想我自己的祷告；更多思想你的儿子，胜过思想我自己的信心；更多思想你的圣灵，胜过思想在他以外一切美好的恩赐。

12. 所以无论何事，你们愿意人怎样待你们，你们也要怎样待人。因为这就是律法和先知的道理。

前面所讲的一切都引到这一点，是证明这一点的论据，因此他说“所以”。回头看从前的，彻底思想这一点，这要给我们有好的教训。请我的读者这样做。

在这一处我们的君王给我们立下他的黄金规则。把你自己放在另外一个人的位置上，然后待他，像他在同样情形下对待你一样。这是正确的属君王的规则，一条总是在身边，总是能运用出来，总是正确的命令。在这方面你可以判断，然而却不是判断别人，而是为别人作判断。这是对十诫，摩西五经，和全本神的神圣话语的概括。

哦，如果所有人按此行，就不会有奴役，战争，诅咒，争打，撒谎，抢夺，而所有都会是正义和爱了！有这样一条律法的国度会是怎样一个国度啊！这是基督徒的准则，这是所有正确慷慨之事的浓缩。我们要赞美这位君王，从他的口，从他的心有如此的律法流出。这条准则证明我们神圣的信仰是从神而来的。如果所有自称是基督徒的人都将它行出来，这就要比人的智慧或敬虔所能生出的一切辩道和论据能更快，更确凿地使犹太人，穆斯林和异教徒知罪了。主，指教我这一点！在我被更新的心的肉版上写下这一条！在我的生命中将它完全写出！太7:13-23 君王教导他的仆人要有分辨

13,14. 你们要进窄门。因为引到灭亡，那门是宽的，路是大的，进去的人也多。引到永生，那门是窄的，路是小的，找着的人也少。

起身赶路，进那在路口的门，不要站着犹豫。如果这是正道，你会发现进门有一些困难，这门极其窄小；因为它要求舍己，要求严格的顺服，灵里的警醒。尽管如此，“你们要进窄门”。不管有什么拦阻，比如走在上面的人很少，或者门很窄，然而要选择它，使用它。确实，还有另外一条路，是大的，有很多人走到那里去；但是它是引到灭亡的。人沿着大道走向灭亡，但是通往天堂的道路是一条窄路。可能会有这么一天，许多人要拥挤在这条窄路上；但是，在这个时候，多人走的路一定是一条大路-在教义上，道德上，和在属灵的事情上是宽广包容的。但是那些走在窄路上的人要直接进入荣耀里，那些在大路上的人都走到外面。终点好的一切都好：我们可以忍受在正道上受限制，而不在错误的道路上任意驱驰；因为第一条路的结局是没有尽头的生命，而第二条路是快快走向永远的死亡。

主，救我脱离要走在“大路”上的试探，尽管找到的人少，还是保守我走在窄路上！

15. 你们要防备假先知。他们到你们这里来，外面披着羊皮，里面却是残暴的狼。

我们需要有自己的判断，我们一定要试验那些自称是神所派来的人的灵。有一些人有极大的恩赐，他们却是“假先知”。这些人装出神百姓的样子，语言和灵，实际上他们是想吞吃灵魂，正如狼想喝羊的血一样。“羊皮”是很好的，但我们一定要看在它下面的，看出那些狼来。真正的人是在里面的。我们要小心。在这个时候，这条命令十分及时。我们不仅要小心我们走的路，还要小心带领我们的。他们到我们这里来，他们作为先知来到我们这里；他们来，带着各样外面的举荐；但他们正是巴兰，肯定要咒诅那些他们假意要祝福的人。

16. 凭着他们的果子，就可以认出他们来。荆棘上岂能摘葡萄呢？蒺藜里岂能摘无花果呢？

他们的教训，他们的生活，他们对我们思想的影响，这些肯定是我们确实可以采用的试验。我们可以这样试验每一种教训，每一个提出教训的人。如果我们从他们那里可以摘葡萄，他们就不是蒺藜：如果他们结不出什么，只有荆棘，他们就不是无花果树。有一些人反对这种实用的试验方法，但是有智慧的基督徒会随身带上这种试验方法，作为终极的检测手段。当代神学对人的灵性，祷告和圣洁有什么影响？它有什么好的影响吗？

17,18. 这样，凡好树都结好果子，惟独坏树结坏果子。好树不能结坏果子，坏树不能结好果子。

每一个人都按照他的本性结出果子，他不能作出相反的事情。好树结好果子；坏树结坏果子。果比因更高，更好，这是没有可能的。真正好的结不出坏的果子，这是违背它的本性的。根本上坏的绝不会进步结出好的，尽管看上去它可能会是这样。所以对这个和那个人,可以凭他们彼此具体结出的果子认出他们。我们的君王特别教导人要谨慎。我们不可论断，但是我们要认识，这种认识的原则是既安全又简单。这种对人的认识可以救我们脱离因和坏和欺骗人的人结交而可能给我们带来的大祸。

19. 凡不结好果子的树，就砍下来，丢在火里。

这是一切恶事的结局，就是斧头和火。不义之人用认信的叶子遮体，无论看上去多好，等候他们的就是这些事情。只要时间充分，地上每一个不结好果子的人都要面对他败坏的结局。被砍倒的不仅仅是恶人，那结出有毒果子的人，而且那些中立，不结出积极美德的果子的人，也要被丢在火里。

20. 所以凭着他们的果子，就可以认出他们来。

我们的责任不是砍树或者烧树，但辨认却是我们的责任。这种认识要救我们脱离假师傅的影子或影响。有谁会在一棵即将被砍到的树上筑巢呢？有谁会选择一棵不结果子的树种在他的果园正中呢？主，请让我记起我要用这条原则来判断自己，使我成为一棵结果子的树。

21. 凡称呼我主阿，主阿的人，不能都进天国。惟独遵行我天父旨意的人，才能进去。

口头上的敬拜是不够的：“凡称呼……不能都。”我们可能相信我们主的神性，我们可能用“主阿，主阿”这样的话尽极大努力反复确认这一点；但是除非我们行出父的命令，否则我们就不是真正敬拜子。我们可能承认对耶稣的义务，称呼他“主阿，主阿”，但如果我们从来不实际行出这些义务，我们的承认又有什么价值呢？那些被我们的王接入他的国的不是那些信仰只是在口头上和礼仪上的人，而只是那些在生命种彰显出真正门徒的顺服的人。

22,23. 当那日必有许多人对我说，主阿，主阿，我们不是奉你的名传道，奉你的名赶鬼，奉你的名行许多异能吗？我就明明地告诉他们说，我从来不认识你们，你们这些作恶的人，离开我去吧。

如果正统的信条单独树立，它是不能救人的，如果有正式的立场和事奉相伴，也不一定就能拯救。那些人说，“主阿，主阿”，除此以外还辩护说，他们奉他的名作先知讲道。如果传道人不行出他所传的，在全世界的传道都救不了他。是的，他可能很成功，-成功到了很高的地步，“奉你的名赶鬼”，然而，没有个人的圣洁，那赶鬼的要把自己也赶掉。所夸耀的成功可能在不同的方面令人惊奇-“奉你的名行许多异能”，然而这个人可能不为基督所认识。这里三次用“奉你的名”做一切事情来形容这个人，然而这位他如此随意，如此大胆使用他的名的主，是根本不认识他，不容得他留在他的面前。主不能忍受那些称呼他“主阿，主阿”，然而却行恶的人留在他的面前。他们对他说他们认识他；但是他要“明明地告诉他们说，我从来不认识你们”。这给我，还有其他人，多么严肃的提醒！除了真心行出父的旨意，没有什么可以证明我们是真正的基督徒！我们可能为全部人所认识，有很大的属灵能力胜过鬼魔和人，然而我们的主可能在那大日不认我们；可能把我们这些他不能容忍见到的假冒之人赶出去。

太7:24-29 君王总结他的讲论

24,25. 所以凡听见我这话就去行的，好比一个聪明人，把房子盖在磐石上。雨淋，水冲，风吹，撞着那房子，房子总不倒塌。因为根基立在磐石上。

我们当听我们的主；当然，这其中的意思是说我们当接受他说的话，以此为权威：这是超过某些人现在的所作所为，因为这些人坐下论断主的教训。但听是不够的；我们还一定要听到这些话去行。一定要有行出来的敬虔，否我们我们里头没有一样东西会是正确。行出来的听众是在一个稳固的根基上盖房子：这是最有智慧，最安全的，但也是代价最大，最辛苦的工作。试炼临到他。他的诚恳和坚持真理并不免除他不受试验。从上，从下，从四周，试炼来到：雨，大水和风。没有屏风遮盖，所有这些“撞着那房子”。这是建得很实在的屋子，但是实验变得如此猛烈，除了它根基的力量，没有什么能挽救这建筑。因为这主要的支持是如此不可摇动，结果整个建筑物存留下来，“总不倒塌”。它在这在那可能受到破坏，可能看上去非常饱经风霜，但是它“总不倒塌”。如果经历可怕的试炼之后可以这样论到我们的信心，“它总不倒塌，因为根基立在磐石上”，那么，让感谢归给那万古磐石。

26,27. 凡听见我这话不去行的，好比一个无知的人，把房子盖在沙土上。雨淋，水冲，风吹，撞着那房子，房子就倒塌了。并且倒塌得很大。

仅仅是听的人是落在可怜的困境之中。他也是一位建造房子的人，听到我们主的话，这使他去动工，这工作是为了给他遮蔽和安慰。他“盖房子”，他很实干，坚持到底，不是开始而不能完成。然而尽管很勤奋，他却是无知的人。毫无疑问，他是快快建造，因为他的地基没有花他太大的功夫；他的地基很快就挖好了，因为没有什么石头要挪开的：他“把房子盖在沙土上”。但是试炼也临到不真心的口头承认相信的人。我们岂不是生来就要受苦吗？同样的苦难既临到聪明人也临到愚昧人，它们是用完全一样的方式动工，但是结果很不一样。

“房子就倒塌了”。这是很严肃的一句话。这是一栋很好的建筑，标榜可以世世代代坚立；但是它“倒塌”了。在材料上有一些小的问题，但是它主要的弱点是在地底下，在根基的隐秘处：这人“把房子盖在沙土上”。他的根基错了。这倒塌是很可怕的，声音很远之外也可听到：“倒塌得很大”。这倒塌是最终的，不可收拾的。许多人听到这倒塌，更多的人看见了这废堆,它们永远让人想起那只满足于听,而忽略了行的无知所带来的结果。

28,29. 耶稣讲完了这些话，众人都希奇他的教训。因为他教训他们，正像有权柄的人，不像他们的文士。

讲道结束，有什么结果？从来没有过如此伟大的传道人的，他也从来没有讲过一篇更伟大的布道：有多少人悔改？有多少人归正？我们听不到有任何人。神的真理，就算被传讲得完全，本身也不能感动人心去归正。最大的权柄带来不了顺服，除非圣灵制服听众的心。

“众人都希奇”：这就是结果吗？恐怕是的。有两件事情使他们惊奇：他教训的内容，和他教训的方式。他们从前从来没有听过这样的教训；他所颁布的命令对他们的思想来说相当新颖。但是他们主要的惊奇是在于他的方式：当中肯定有一种能力，有一种分量，是他们在一般的职业教师身上从来没有见过的。他没有提问题，不是带着犹豫来讲；他也没有引用权威的话，在大人物的名字后面掩盖他自己的责任。“他教训他们，正像有权柄的人”。他像王一般说话：真理本身带着自己的论据和彰显。他作先知般的教导，像一个从上得到启示的人：人们感受到他是按着被神差来的方式说话。他们希奇，这不是他们的错，但是希奇，就再也没有别的东西，这就是一件大罪了。

我的救主，这就是对你正确如王一般论述可怜的回应-“众人都希奇。”请让我不在乎去使人希奇，而是使我得到能力去为你赢得他们：如果我付出最大的努力，我确实使他们希奇，但仅此而已，我决不要抱怨；因为作门徒的则能高过他的主呢？

第八章：

太8:1-18 君王用智慧发言后用能力做工

1. 耶稣下了山，有许多人跟着他。

好奇吸引着众人。我们的主广受欢迎，但他绝不为了受欢迎而看重受欢迎。他实在满有智慧，不会看重易变的事情。然而我们很高兴看到，有如此多的人聚集来听神的道，因为从中会生出好处。耶稣下山，为的是使众人升高。

2. 有一个长大麻疯的来拜他说，主若肯，必能叫我洁净了。

这节经文在英文里是用“看”这个词起头的。众人来到耶稣这里，这并不令人感到惊奇；但是一个长大麻风的人相信他能除去这无法医治的疾病，这就令人惊奇了。这长大麻风的像敬拜神一样来拜基督；如果耶稣仅仅是一个好人，仅此而已，他就会用神圣的愤怒拒绝这敬拜。那些称耶稣“主啊，主啊”的人，要比这长大麻风的病得更厉害。他的信心是大的，因为据我们所知，之前还没有人像这样来相信耶稣的。大麻风生出极大的绝望，但这可怜的人起来，超越过一切的疑惑：如果耶稣肯，连他都能得到医治。

他说“主若肯”的时候，他不是在怀疑救主是否愿意。不是的，相反他是如此相信我们主的能力，以致他觉得只要主肯，这医治就能马上得到成就。我们有像这一样大的信心吗？我们相信只是凭耶稣的愿意，这就能使我们痊愈吗？

主，我能，我确实可以像这一样，比这更进一步。

3. 耶稣伸手摸他说，我肯，你洁净了吧。他的大麻疯立刻就洁净了。

任何其他人，只要一触摸一个麻风病人，就会被玷污；但是在耶稣里身上医治的能力把这污染击退。他用他人性的手指触摸我们，但他不会因此受到玷污。他的触摸证明了他的屈尊俯就，他的同情，他甘愿与人为伍。这不是意外的触摸：“耶稣伸手”。我们的主凭他自己作为和努力到我们这里来，尽管我们全然可憎，满是污秽，他还是定意到我们这里来。他摸了以后说了这话：“我肯”。人仔细观察，发现耶稣从来没有说过“我不肯”。不管我们肯还是不肯，他肯。“你洁净了吧”，这是一个知道自己充满能力的人所说的王一般的言语。洁净一个长大麻风的人，这是何等一件作为！然而对我们的君王来说，这真是太容易了，因为他是神：否则不信就是最有理由的了。

耶稣是多么高兴说这话！这长大麻风的听见了，是何等欢喜！旁观者看着这一切，是多么好奇!他们不需要等候：没有片刻的迟延，这话一出神迹就接踵而来。这医治是立时发生的。他说，这就成就了。我们的君王离开他的宝座，和长大麻风的并排站在一起，这是所有神迹中最大的神迹；在这之后，我们对由此而出的其他神迹就不会感到惊奇了。

4. 耶稣对他说，你切不可告诉人。只要去把身体给祭司察看，献上摩西所吩咐的礼物，对众人作证据。

我们的主不愿加增他自己的名声。他不求人的荣耀，他不希望人群变得更大，即使现在，这人群已经使他几乎不能去做他的工作了。他追求对人有帮助，而不是名誉，要这长大麻风的人闭口不言，这是难的，但他既然得到这命令，就当如此行。我们当按主的要求是说，或是保持沉静。

旧的律法还存在，只要它还在，我们的主就要人尊荣它；所以这位得医治的大麻风病人一定要去到祭司那里，献上礼物，从负责的官那里得一张健康的证书。另外，他还要向这国作见证，就是在他们当中，有一位是能医治大麻风的。这人已经得到洁净，但是他还要去，在礼仪上得洁净。我们藉着一条命令所求的事情得到立定，我们不是因此就不管这命令的印记，而是小心对它加以看待。我们的主是多么谨慎，除非时候满足，新的规定被引进来，他是不会除去古时的规定！

5-7. 耶稣进了迦百农，有一个百夫长进前来，求他说，主阿，我的仆人害瘫痪病，躺在家里，甚是疼苦。耶稣说，我去医治他。

一位外邦人就近我们的君王-他是一个士兵,压迫以色列人的中的一员,我们的主用“我肯”来接待他，就像他接待那位长大麻风的人一样。这位罗马军官是为他的仆人而来。主人关心他们的仆人，特别是在他们生病的时候，这是好的。当他们为了他们的仆人去到耶稣那里，就像这位百夫长所行的那样，这就是最好的。这仆人是在他主人家里，他没有因为他病了就把他打发走。这位仁慈的主人看守在他仆人的床边，他带着同情描述他所看见的。他求医治，但不是向主发号司令，要他怎样医治，在哪里医治：事实上，他没有把他的请求用言语说出来，而是恳求说出情况，让他的悲伤说话。他提到那少年人“甚是疼苦”，作为恳求来感动我们的主发怜悯。人不是能经常看到痪病和剧痛连在一起，但是这位善于观察的百夫长注意到了这些症状，以此向耶稣恳求。没有功劳，只有悲惨，这一定要成为我们向救主的恳求。

我们的主不需要什么恳求。他快快答道，“我去医治他。”主，请向那些我们带着爱心为他们代求的人说这话！

8,9. 百夫长回答说，主阿，你到我舍下，我不敢当。只要你说一句话，我的仆人就必好了。因为我在人的权下，也有兵在我以下。对这个说，去，他就去。对那个说，来，他就来。对我的仆人说，你作这事，他就去作。

他不愿主耶稣费如此多的功夫到他家里，他觉得不配受如此一位主付出如此代价的服侍。他说一句话就可以成就这一切了。他自己是在权下，也有权柄管其他人。他相信主耶稣也从至高的权能那里得到一种权柄，这要给他束腰，对全宇宙的低一级的力量发号司令，他可以从远处用一句话发出这命令。如果士兵听从百夫长的命令来来去去，疾病岂不会更加听到主耶稣的话就要飞跑离开了呢。这是很有想法的理据，但它是很好，很有说服力的。愿我们也能认识到在权柄下的耶稣，带着权柄的耶稣，以及我们自己是在耶稣的权柄之下！愿我们也能相信神话语的无所不能，出去在人心中证明它的能力！哦，你是我们的君王，请彰显你君王的能力！

10. 耶稣听见就希奇，对跟从的人说，我实在告诉你们，这么大的信心，就是在以色列中，我也没有遇见过。

耶稣看到有任何人相信都觉得惊奇，因为人按本性是不信的。他欢喜看到一个远方的人相信，哎呀！那些蒙看顾的听众却很慢来信靠他。他对一位士兵，一位军官有如此大的信心感到惊奇。耶稣没有当面赞扬这位百夫长，他所说的是“对跟从的人说”的。不要恭维刚刚相信的人。从我们主所说的学习功课，他寻找的是信心，他在听到神话语中的人当中寻找信心；他常常找不到；但是当他找到的时候，这信心可能如此之大，令他吃惊。极大的信心可能会在土壤很少的地方生长，而在一切看上去是会带来信心，促进信心的地方却产生不了信心。对主耶稣来说，大的信心是非常宝贵的；但是当他看见这极大的信心，他要惊奇，因为它是如此罕见。

11,12. 我又告诉你们，从东从西，将有许多人来，在天国里与亚伯拉罕，以撒，雅各，一同坐席。惟有本国的子民，竟被赶到外边黑暗里去。在那里必要哀哭切齿了。

天国里要充满了人。如果那些看上去会来的人不来，那些看上去不会来的人要来。许多蒙爱的人已经到了那里，像星云，我们聚集在一起，正如以色列聚集在亚伯拉罕，以撒，雅各身边一样。“从东从西”有大群的人要来，不为路程遥远所拦阻；这些人要和古时的先祖一样分享同一个天国。想起这些先祖的后代要像被弃绝的人一样被排除在外，扔在黑暗中的围墙后面，被撇弃在阴冷中哀哭切齿，这是何等令人伤心！事情颠覆得是多么大！最靠近的被赶出去，最遥远的变得亲近！这种情形多么常见！百夫长从军营中来见耶稣，以色列离开会堂进到地狱里。妓女在耶稣的脚前下拜悔罪，而自以为义的法利赛人却拒绝这如此大的救恩。哦，愿这件事能甜美地劝服我们大大相信；愿我们没有一个人会怀疑那道成肉身的神子的能力！

13. 耶稣对百夫长说，你回去吧。照你的信心，给你成全了。那时，他的仆人就好了。

在“你回去吧”这句话里我们可以看到，在很多时候，回到我们平时的责任，我们习惯的思想平静中，这可能是我们的信心已经抓住所允许的祝福的最好证据。已经得到他所求的一切的人，为什么还要拖着不走呢？相反是要让他回去，享受他祷告成功的果子。主常常按着信心的程度来赐予。“照你的信心，给你成全了”，凭这句话，神容许我们自己衡量，设立我们希望得到祝福的标准。我们的主按百夫长所求的说话，结果是直接，完全的：不仅生命得到保全，而且健康得到复原。很多时候人拖长的祷告只不过是不信的自言自语，回去做自己的工作就是听信主的话语，尊荣他的真理。

主，赐我足够的信心，在作了信心的祷告之后去继续我的工作，求你在我相信你的那一刻，乐意行出我所求的神迹。

14. 耶稣到了彼得家里，见彼得的岳母害热病躺着。

那是一个闹热病的地方。敬虔并不会使一个不卫生的地方变得有利健康。彼得有一位妻子，让那些所谓继承彼得的人记住这个事实。他的岳母得了热病：圣洁不能免除人不得疾病。这位岳母是一位特别好的妇人，因为她得到许可和她的女婿住在一起，他很焦急让她恢复健康。主耶稣看到了这位病人，因为他不是被安排去了后屋，他不刻意要远离这传染的病症。主耶稣不怕热病。我们的主见我们所有生病的人，这就是我们希望他们得到复原的盼望所在。

15. 耶稣把她的手一摸，热就退了。她就起来服事耶稣。

她的朋友向我们的主恳求，所以他抓着她的手，一摸就使她复原了。本章的第一个神迹是通过一摸成就的，第二个是用一句话，现在是又一次用触摸：这对耶稣都是一样的。医治是立时的，是非常完全的医治。我们以为会看到这热病使她非常虚弱，但是我们主的医治总是完全的。她感觉有足够的活力起来，有足够的力量工作，我们几乎不需要补充，就是她感觉有足够的感恩去服事她的医生和他所有的朋友。得医治的人圣洁般地急切做工，和那对那复原他们的主的感恩相称，再也没有什么是比这更能证明他们已得医治，脱离罪的热病的了。

16. 到了晚上，有人带着许多被鬼附的，来到耶稣跟前，他只用一句话，就把鬼都赶出去。并且治好了一切有病的人。

我们的主使白天延长了：太阳下山并不等于他的能力也下山。聪明人一等安息日结束，就把他们的病人带到他跟前。他的能力立刻出来了。他是活在一家医院里面，这是一家治不好的病人的医院，有“许多”让人心焦的病例，然而没有一个病例是胜过他的。他赶走了那些附在可怜男女身上的鬼，不仅叫它们出去，还是用出于神的强力把它们“赶出去”。至于疾病，没有他不能医治的；他“治好了一切有病的人”。君王和大群的敌人争战，快快地把他们全部胜过。对于全能的主来说，鬼魔和疾病算得上什么？他的话语仍然是大能的。

17. 这是要应验先知以赛亚的话，说，他代替我们的软弱，担当我们的疾病。

他医治的作为证明他对人真切的同情。他成为一个人，把人的软弱看作是他的软弱。他看人的疾病，仿佛是他自己的疾病，一刻也不延迟把它们除去。而且，这医治令他的肉体付出极多，他的身体背负了人愁苦的重担。德行从他身上出去的时候，就削弱了他的身体一点；就是这样，当他的力量出去去到人那里，他们的软弱看上去就像回到他自己身上。在我们的重担下他弯下腰，为那些因这重担肩头被压垮到地上的人背负起了这重担。

哦主，让我永远不要忘记你是何等一位长兄，你对我们的帮助是何等确凿证明了你分享我们的忧伤，你真是付出了极大的代价！

18. 耶稣见许多人围着他，就吩咐渡到那边去。

他躲避群众的拥戴。在医治了一切有病的人之后，这位为王的医生要在新的地方行医。他看见人拥挤变得危险，也许太过热烈，所以他坐上船去到岸的另一边，离开他们鲁莽的作为。太过经常我们是争取我们主所回避的名声，这岂不是因为我们受低劣动机左右吗？这些动机却不能左右他。我们不应该留在我们受恭维的这一边，而是应当“渡到那边去”，开始新的工作。而且，“那边”可能就是最需要我们的一边，离开一大群已经得到他们那一份特权的人，去到少数没有时间得到蒙恩机会的人那里，这是对的。

主，因为你命令我“渡到那边去”，请与我同行，我要立刻前去。

太8:19-22 我们的君王分辨谁是真正跟从他的人

19,20. 有一个文士来，对他说，夫子，你无论往哪里去，我要跟从你。耶稣说，狐狸有洞，天空的飞鸟有窝，人子却没有枕头的地方。

这位文士是不是被他从我们的主那里听来的，他从主那里所看到的吸引？我们认为是这样的。因着突然爆发的热情，他称他“夫子”。他可能沿着湖边紧紧追赶着耶稣，他宣告他要永远跟从他，不管这位夫子去哪里都好。他说的是要毫无保留地作他的门徒，不受时间或地点的限制：“你无论往哪里去，我要跟从你。”他的请求是不问而自己要求的跟从，因为主没有对他说，“来跟从我。”这是人本性最好的果子，但不是恩典的结果。我们的君王很快就试验这大声表达的忠诚，对这位刚刚归信的人说，他要像夫子那样贫穷，野地里的走兽，“天空的飞鸟”所住的地方还要比他自己的更好。如果领袖境遇如此糟糕，那么跟从他的人前景就很糟了。我们的主和君王，他的降卑是多么的大呢！他没有宫殿，没有丝绸的帐篷顶。那作我们头的连自己枕头的地方都没有。

这位文士有没有把自己的名字刻写在跟从这位居无定所的夫子的贫穷学生名单当中？我们不知道。我们的情形会这么样？我们会跟从一种使人身无分文的事业吗？我们能宣扬一种遭人蔑视的真理吗？

21. 又有一个门徒对耶稣说，主阿，容我先回去埋葬我的父亲。

第一个人太快，第二个人则太慢。这人是一个门徒：耶稣差派他出去做工；他没有做好动身的准备。他一定要首先做一些别的事情。这事和一位死去的亲人有关。把坟墓放在救主之前，这是一个极大的错误。他的父亲肯定会被家里其他的成员埋葬，但是没有其他人能行这位门徒所领受的基督的命令。当我们的主指派我们去做特别的个人服事，我们可以把工作留给其他能做的人去做。一定要以基督为首，然后是父亲。活的命令一定要优先于对死人的责任。士兵不能因为家庭的要求而不参战。

22. 耶稣说，任凭死人埋葬他们的死人，你跟从我吧。

我们的主重复他的命令，“跟从我。”其他人能埋葬死人，门徒要做的是服从他的命令。未得更新的人是死人，他们是相当有能力去做像葬礼这样死的工作的。大多数的政治上的关心，党派策略，委员会会议，社会改革，无伤大雅的娱乐，以及等等的事情，都可以很贴切地被描述为埋葬死人。这些事情很多是非常有必要，正当，值得嘉许的工作；但仍然还是这么一种没有重生的人和耶稣的门徒都能做的工作。让他们去做吧，但如果我们被呼召去传福音，那么让我们把自己全然摆上去尽我们神圣的呼召。不要让更高级的工人纠缠在他能做，世人也能做得相当好的工作中。“来跟从我”，这是一条需要我们尽全力去行的命令，但靠着恩典我们能够服从

太8:23-27 我们的君王管治大海

23. 耶稣上了船，门徒跟着他。

他们跟着他，这是明智的，这样做也是安全的，但他们并不因为这样就不受试炼。和耶稣在船上，这是一个令人高兴的地方，但我们即使在船上，风暴也可能降临。

24. 海里忽然起了暴风，甚至船被波浪掩盖。耶稣却睡着了。

这个内陆湖会受突然临到的暴风袭击，这风是如此猛烈，甚至会把船从水面刮起。这是一场不同寻常的暴风，这艘小船看来要沉没了：暴风的翅膀遮盖了这船。令人安慰的是，基督在船上，他的同在肯定和那波浪一样，是掩盖着这船的。然而我们伟大的主的同在并不拦阻我们被“暴风”吹得颠覆不定。

25. 门徒来叫醒了他,说:“主啊,救我们,我们丧命啦!”

他没有受到惊动：他对他伟大的父的信靠是如此坚定，以致他在大海的摇篮里平静地睡着了。风在咆哮，水漫过他，但他仍继续睡觉。他的门徒比暴风更打扰他。他们用呼喊“叫醒”他。他们不信，准备责备他，说他漠不关心。小信祷告说，“救我们”；极大的恐惧大声叫，“我们丧命啦”。在暴风中的人不能很注意他们的言语，但他们学会非常恳切，急迫。这些门徒的呼求可能适合许多人的情况。“主啊”，这表明了尊敬；“救我们”，这表明一种明明白白的恳求；“我们丧命啦”，这是一种最大的理由。

26. 耶稣说:“你们这小信的人哪,为什么胆怯呢?”于是起来,斥责风和海,风和海就大大地平静了。

他首先对人说话，因为他们是最难对付的：风和海可以后来再斥责。他问门徒。哎呀！他们是最不合理地质问他！我们的不信是没有道理的。这里的“为什么”是不能回答的。如果说，我们有任何一点信心，是应当的，那么我们有任何恐惧，这肯定就是不应当的。从一个角度来看，小信是最宝贵的；但从另一个方面看，它是最说不过去的。为什么对这如此伟大的神“小信”呢？这是信，是好的，这是小的，这就不好了。

请看，主从他的硬板床上起身。他带着王的威严起身。一句话就风平浪静了。正如这是一场暴风，现在他赐下“大大地平静”：在整件事情上，除了门徒的信心，没有一样东西是小的。当我们的主斥责风的时候，他是用最好的方式斥责了他们的不信。他用他对我们的浩大怜悯，非常令人高兴地纠正我们的过错。

我的心啊，你知道这“大大地平静”是什么，所以，对这位伟大的和平君王行使大大的信心吧。当你被一场暴风袭击，一定要有这种信心。

27. 众人希奇说:“这是怎样的人，连风和海也听从他了。”

他们希奇，这是好的；如果他们赞美，那就更好了。如果基督只是一个人，对他的希奇会超过一切的希奇。他是神，所以整个大自然都顺服他君王的言语。这是理智希奇的终结，但这是内心敬拜的开始。在这情形中，我们荣耀的君王片刻启示了他的荣耀，命令最喧嚣的风浪顺服。在我们自己的情形中，我们是多么经常喊出来，“这是怎样的人”！他是多么威严地带领我们经过可怕的风浪！他是多么轻而易举就平息了我们心里的波浪汹涌！赞美他的名！直到现在，“风和海也听从他”。 太8:28-34 王把群鬼从他面前赶走

28. 耶稣既渡到那边去，来到加大拉人的地方，就有两个被鬼附的人，从坟茔里出来迎着他，极其凶猛，甚至没有人能从那条路上经过。

他们出来是和他作对吗？当他踏足岸上，撒但是想用这两大群的鬼把他赶回去吗？坟墓是撒但的堡垒，他用这些受苦之人的疯狂作为他争战的武器。他们把其他人都赶走了，他们会阻止主耶稣的前进吗？他们“极其凶猛”，他们会把他吓跑吗？

29. 他们喊着说，神的儿子，我们与你有什么相干。时候还没有到，你就上这里来叫我们受苦吗？

这是那古老的呼号，“管你自己的事！不要干涉我们的作为。不要管我们，到别的地方去吧！”鬼魔从来不喜欢人去干涉他们，但如果鬼魔不愿意和耶稣有相干，他倒是要管他们。他的来到是对他们的折磨。他们知道，时候要到，他们要完全承受他们的地狱；但是当主耶稣侵入他们独处，在坟墓间隐藏出没的地方，这时候看来是提前到了。在这里鬼在说话，强迫人的舌头为他们自己作辩护。这和起誓诅咒的人何等相似，他的口要咒诅自己！鬼承认他是神的儿子，因为连他们都没有如此卑贱，以致要否认他的神性。鬼承认他不在他们的管治之下：“我们与你有什么相干”？他们也表达了对他大能的恐惧，害怕他们配得的折磨。

30,31. 离他们很远，有一大群猪吃食。鬼就央求耶稣说，若把我们赶出去，就打发我们进入猪群吧。

犹太人无权养猪，因为对他们来说猪是不洁净的。耶稣还没有说一句话，鬼就开始颤抖，“说，若把我们赶出去……”他们不能忍受到他们自己的地方去，所以恳求进入猪群。鬼宁愿住在猪里面，也不愿面对耶稣。如果他们不能害人，他们宁可把猪毁灭，而不愿不行坏事。然而，如果没有基督的许可，鬼连猪也不能伤害。请想象，这些傲慢的鬼恳求耶稣，求他行小小的好，容许他们进入猪群。确实，神的儿子是王！一大群鬼的哀号承认他的主权。

32. 耶稣说，去吧。鬼就出来，进入猪群。全群忽然闯下山崖，投在海里淹死了。

我们的主绝不在鬼身上浪费口舌：“耶稣说，去吧”。我们对坏人话越少越好。对像这些折磨人的鬼一样的犬类，一句话就足够了。鬼很快就从疯子身上出来进到猪里面。对一个污秽的灵来说，从一个疯子身上进到猪里面，这只是很短的距离。

猪宁可死掉也不愿意被鬼附上；如果人不是比猪还要糟糕，他们会有同样的看见。鬼所驱赶的是跑得快的。魔鬼把他的猪赶到一个糟糕的集市。那些不加考虑就追寻一条下坡路的，结局就是毁灭。猪“投在海里淹死了”，但是鬼被留着等候永远的火的审判。我们不需要怕地狱的能力，它们在我们主面前仓皇逃跑掉了。

33. 放猪的就逃跑进城，将这一切事，和被鬼附的人所遭遇的，都告诉人。

放猪的人逃跑得是多么的快！当恶人最后灭亡，他们邪恶的牧者对此会非常难受。他们是多么绘声绘色讲这个故事！没有什么被遗漏的！“将这一切事都告诉人。”也许所有的细节都被夸大了，这样他们就可以为自己丢失了那原本应该由他们看守，但在他们眼皮下失去的猪群找到借口。他们的雇主，这猪群的主人，一定为他们的损失大大伤心，但是他们看见神的手在其中，一定会颤抖。对加大拉养猪的人来说这是何等一场压垮一切的不幸！有谁会可怜他们呢，因为他们的行当是不合律法的！报告的人把被鬼附的人得医治看作是次要的事；但其实这是这段叙述的中心点。对一些人来讲，灵魂比不上猪重要。两个被鬼附的人得医治，这加增的奇妙的色彩，使得整个城市里所有的人耳朵发痒，但是在人身上的结果并不像人所期待的。

34. 合城的人，都出来迎见耶稣。既见了，就央求他离开他们的境界。

合城的人来见耶稣，一致央求他，这很少见。哎呀，这是恶的一致！在这里，全城都在参加一个祷告聚会，求和他们的祝福相反的事情。请想一想，主在他们当中，医治了最棘手的病症，然而他们却恳求他离开他们！他们要摆脱唯有他才能祝福他们的满有恩典的那一位。他们的恳求是很可怕的；但它蒙了垂听，耶稣离开了他们的境界。他不会强迫任何人与他在一起。他要作受人欢迎的宾客，否则他要离开。我们的主不是垂听每一个像这样的祷告，这是何等的施恩！起誓咒诅的人，如果他们的咒诅得到实现，他们就会怎样呢？

哦主，我感谢你，当我在未得重生的光景，希望你不要管我的时候，你没有离开我！

第九章：

太9：1－8 君王继续彰显他为王的能力

1. 耶稣上了船，渡过海，来到自己的城里。

他渡过加利利湖很多次，但是这一次，他更多的是伤心而不是发怒，他把一群央求他离开的人撇在身后。他把迦百农当作自己的城，他用这特权把这城高举。“自己的城”，这是何等的名！他是四海至高的元帅，当他驶进它的港口，这是它最大的荣耀。然而这蒙恩待的城拒绝了他，不晓得它受眷顾的日子。愿我们没有一个人是受如此恩待，却证明和它一样不配这恩！

2. 有人用褥子抬着一个瘫子到耶稣跟前来。耶稣见他们的信心，就对瘫子说：“小子，放心吧，你的罪赦了。”

在这里，我们的君王在软弱的人身上彰显了他的能力。那人很伤心，他瘫痪了；罪的重担压在他的良心上，他的身体被捆绑。然而他有很好的朋友，他们联合在一起，其中四个人把他抬到我们的主正在讲道的那间屋子的房顶上，用绳索把他连同他躺着的褥子一起垂吊下去。他们对耶稣有信心，他也是如此；主用一句鼓励的话回应他们的信心，他称他“小子”。这对一个年轻人，一个如此虚弱的人来说是何等甘甜！他心里的烦恼是最让他受苦的，我们的主用这话把它除去了。也许这年轻人的罪和他的瘫痪有一些关系，所以他的困苦加倍。除了耶稣，没有一个人能赦罪；但是他用一句君王说的话就宣告这赦罪成就了。他首先赦罪，因为这是这位瘫子最盼望的，因为这是最大的福，因为这除去了是其他各样恶事的根，因为他就是这样揭示了他威严，有机会教导那些反对他的人。当这位年青人感受到那有效赦免带来的安慰，他的面容是何等明亮起来！他还不能行走，但他感受到的快乐是口舌难以诉说的。“你的罪赦了”，这句话永远不会使最忧伤的心不“放心”起来。

3. 有几个文士心里说：“这个人说僭妄的话了。”

他们害怕，不敢把这话讲出来，而是“心里说”。这几个文士每人对主耶稣都带着敌意，他们彼此对望，密谋要控告他。他们没有称他是“人”，在我们的圣经译本里这个词是斜体的。就算在他们心里，他们也不晓得该如何称呼他：他们的意思是-“这个”-这个冒出来的人，这个谁也不认识的小人物，这个陌生人，他如此伟大，连我们都怕他，如此善良，连我们都恨他。他们用他们的抵挡在亵渎他，然而这些亵渎的人却控告主，控告他说僭妄的话。然而，他们把我们的主当作只是一个人，他们这样认为就是对的。赦罪是神独有的王权，有谁敢篡夺这王权呢？

我知道，除神以外无人能赦罪；然而耶稣已经赦免了我的罪，他这样做不是亵渎，因为他是至真的神。

4. 耶稣知道他们的心意，就说：“你们为什么心里怀着恶念呢？

他极能看透人的心思。我们刚才看到这句话，“耶稣见他们的信心”，现在我们看到，“耶稣知道他们的心意”。他问质问他的人这个问题，他的“为什么”直指问题的关键。我们要对我们隐藏的想法负责，主有一天要我们把它们都供出来。指责耶稣，这永远是没有理由的，当诚实加以面对，这些指控都要住口。如果今天许多我们主的敌人能思想这个问题，“你们为什么心里怀着恶念呢”，这就好了。这样的原因是什么？这样有什么好处？为什么不停下来呢？

5. 或说：‘你的罪赦了；’或说：‘你起来行走；’哪一样容易呢？

他用一个他们无法回答的问题来回应他们的恶念。肯定的是，这两件事情都是人的能力无法做到的。但是“说你的罪赦了，”这看起来是容易一些，因为人不会盼望有明显的结果来验证这话是真不真。数以千计的人已经假冒赦人的罪，却没有胆量命令一样疾病消失。随便仅仅说说，这是对第一种说法有利的。

如果我们比较这两个神迹，我们很难回答哪一样更容易；因为这两样对人来说都是不可能的。在某些方面，赦罪是两者当中更大的工作，因为成就此事需要神道成肉身和赎罪这全套的工作。我们的主行了这两样神迹，因此用一件无人能加以质疑，肉眼可见的神迹确立了他有赦罪之能的宣告。

那能赦免我的灵魂的他也能医治我的身体，因为这看起来是两样施恩作为中更容易的一件事。我可以把各样的疾病带到耶稣面前，他要对付它们。主，请医治我的灵，医治我的身体！是的，你能使我的身体复活，和你的身体一样永不朽坏，以此最有果效成就此事。

6. 但要叫你们知道，人子在地上有赦罪的权柄。”就对瘫子说：“起来！拿你的褥子回家去吧。”

这神迹的第二部分是为了让那些指责他的文士闭嘴：“要叫你们知道。”他们真的知道了吗？情况向他们显明得清清楚楚，但是他们不愿意看。耶稣是“人子”，还在“地上”，但是在他卑微的光景中他有权柄，有能力赦免得罪神的罪，因为他就是神。他用医治好这个瘫痪的人来证明他“在地上有赦罪的权柄”。通过行使他们以为那是更大的能力，他证明他拥有那较小的能力。他命令那人“起来”，或使自己动起来。他进一步说，“拿你的褥子”，或者卷起你的褥子，扛在肩上，然后“回家”。就这样，这位顺服的病人，靠着自由运用他的肢体，证明自己是完全复原了。这是一句很有分量的话，但是他已经从我们主口里接受了赦罪，并不觉得相信这话有什么困难，他发现他的相信是对的。如果罪得赦免，那么没有什么是不可能的？必然的推论就是，如果耶稣在地上有赦罪的权柄，那么现在我们看他是神的儿子，坐在天上的宝座上，他是能够大大地行赦免。

7. 那人就起来，回家去了。

他的肢体得到力量，他马上按耶稣命令他做的去做了。信心抓住救主的命令，加以顺服。没有拖延，没有偏离命令，没有不执行。离开一个他欠如此之多恩情的人，马上回到他家里，这一定是一件很难的事；但是他按命令的去做了，所以成为我们大家的榜样。他没有和那些讲究礼仪的人一起到殿里，也没有和世上的人一起上戏院：他回到他自己家里。他的瘫痪让他的家人伤心，现在他的医治要令他的家人欢喜。一个人被恩典复原，这在他自己家中是最容易看出来的。主，让这在我身上被显明出来。无论是我背着褥子，还是褥子背着我，都让我行一切的事来荣耀你。

8. 众人看见都惊奇，就归荣耀与神；因为他将这样的权柄赐给人。

“众人”都公开看见了这件事。群众听到这件令人惊奇的事，这成了整个城市谈论的话题。很明显这不是骗人的：那位没有希望的瘫子肯定是被治好了，因为他背着他的褥子回家去了。普通的人没有指责，但是他们惊奇，然后颤惊，被镇住，不得不归荣耀与神。这都很好，但还不够，也不持久。人可以看见，惊奇，甚至在言语上归荣耀与神，然而却不接受他的儿子作他们的主。众人有足够的见识在这样的事情上把荣耀归给神，大大惊奇他“将这样的权柄赐给人”。很明显他们把耶稣看成是一个人，神在他身上赐下特别的恩赐；看他是一位先知，领受了神迹般的能力，为了众人行使这能力。他们按所知道的去行：我们希望可以对今天许多人说同样的话，他们拒绝把我们的主宣告的，完完全全配得的属于神的荣耀归给他。如果“人子”有这一切的能力，我们怎么可以限制他这位“神的儿子”呢？让我们在离开这段记载之前，为着神用各样的方法赐能力给那些无力的人，让相信的人从罪的瘫痪中站起来，使他们成为别人的祝福而把荣耀归给他。

太9:9-13

国度的恩典

9. 耶稣从那里往前走，看见一个人名叫马太，坐在税关上，就对他说：“你跟从我来。”他就起来跟从了耶稣。

就是这样，我们这位福音书作者称自己是“一个人，名叫马太。”他说主“看见”他，这里所意味的是何等的看见！读者，愿主看见你，不管你叫什么名字！马太归根到底就像那瘫子一样吗？他在这里暗示他的归信和那位瘫子有相似之处吗？他的旧名叫利未，马太是他的新名字；还是说他所收的让自己降格变成了一个税吏吗？无论怎样，这是一个动听的名字，意思是“所赐”：他是耶和华所赐的礼物。对我们来说，因着写了这本福音书，他是真正的神的礼物。他是一个国家的官吏，所以更适合写这本“神国的福音”。此时他正忙于收税，但是他蒙召去做一样本质上是施与的工作。他坐在一个地方，“坐在税关上”； 但他现在准备要和他的主同行一道行善。两个字就足以描写出他的归信和顺服：“你跟从我来。”这两个字意味深长。像那位瘫子，他完全按着主告诉他，要他做的去做：“他就起来跟从了耶稣。”马太是从他的亲身认识描述他自己的举动，但是他没有使用多余的词藻。他带着极大的决定快快行事。毫无疑问他是平了他自己的帐目，或者可能他刚刚交帐，他能马上离开，不致让税关乱了套。无论如何，他确实在那个时候，那个地点跟从了耶稣，就像羊跟从它的牧者一样。

主，请让我对你的顺服就像是声音的回响一样。

10-12. 耶稣在屋里坐席的时候，有好些税吏和罪人来，与耶稣和他的门徒一同坐席。法利赛人看见，就对耶稣的门徒说：“你们的先生为什么和税吏并罪人一同吃饭呢？”耶稣听见，就说：“康健的人用不着医生；有病的人才用得着。

在马太家中救主“坐席”。这位刚刚相信的人很自然邀请他的老朋友，使他们可以得到聆听我们主教训的好处：他们更愿意来赴晚宴，而不是来听一场布道，所以他为他们摆上一桌筵席，吸引他们来到耶稣所在的地方。我们可以使用一切合宜的手段来带其他人听道。许多流氓来了，按照职业，按照品格，他们都是“罪人”，他们放胆进了这位税吏的家，胆敢“与耶稣和他的门徒一同坐席”，仿佛他们和他是一个圈子里的人。也许他们是马太的好友，现在他希望他们成为他在基督里的弟兄。

我们的主很乐意接受马太的款待；因为他定意要向那些需要挽回的人行善。他容许那些臭名昭著的人“与他和他的门徒一同坐席”。对那些喜欢蔑视人的法利赛人来说，这可是一个好机会。他们含沙射影，说主耶稣不过是一个糟糕的人，因为他吸引一群流氓到他自己身边，甚至容许他们与他同桌吃饭。当有任何人看见他们的时候，他们是非常小心自己和谁在一起；因为他们认为他们超越的圣洁会因为容许罪人和他们同坐而受贬损；现在他们手上可有了石头去扔耶稣，因为他“和税吏并罪人一同吃饭”。

法利赛人可是够胆小的，他们向主的门徒发怨言，而不是对主说；但是带领的主迎上前，很快击退了敌人。他的原因是战胜一切的，他的理由是充分的。除了在病人中间，医生还能在哪里呢？除了那些有病的，还有谁应当来医生这里呢？就这样，我们的主在中间，那些在道德上有病的人可以前来得到他们灵性上的医治，他这样做是完全合情合理的。

主，帮助我，如果我在罪人当中，让我是带着医治他们的目的，愿我自己永远不要感染上他们的疾病！

13. 经上说：‘我喜爱怜恤，不喜爱祭祀。’这句话的意思，你们且去揣摩。我来本不是召义人，乃是召罪人。”

我们的主荣耀地捍卫了他自己，不受那些骄傲的法利赛人含沙射影的攻击，现在他把战场扩展到敌人的领土。他对他们说，“你们且去揣摩”；这句话足以让那些以为自己是什么事情都已经明白的人生气不已。他们应当学习何西阿书6:6这节经文的意思，这要教导他们，怜恤罪人，这要比献上昂贵的祭祀，或者行出信仰的操练更大得神的喜爱。他们要知道，他宁愿自己怜恤人，要他们去怜恤别人，也不愿意接受他们最礼仪繁琐的守行为。

主耶稣也清楚向他们讲明他来到人当中的目的。他来不是为要得到好人的服侍，而是要拯救罪人。他来是呼召那些需要悔改的人悔改，而不是呼召那些不需要悔改的义人，如果这样的人真的存在的话。这是对法利赛人自以为是的观念极恰当的讽刺；但是同时，这在当时是，现在是，也永远是对那些承认自己的罪的人极大的安慰。我们的救主君王来拯救真正的罪人，他不是看我们的功德，而是看我们的亏欠。如果我们不是失丧，他就没有必要来救我们了：神的儿子不会做无谓的工作；但是对于那些需要悔改的人，他是已经来到，带来悔改。

主，我是那个需要你的呼召的人；因为肯定，如果有人需要悔改，我就是那个人。用你有效的呼召来呼召我。“求你使我回转，我便回转。”

太9:14-17

国度的喜乐

14. 那时，约翰的门徒来见耶稣，说：“我们和法利赛人常常禁食，你的门徒倒不禁食，这是为什么呢？”

约翰的门徒，就像带领他们的那一位一样，是禁欲主义者；所以，他们和法利赛人一样，常常禁食。因为耶稣的门徒被人看到去赴筵席，不禁食，所以他们觉得这是很可耻的一件事。他们不像文士那样在暗中嘀嘀咕咕，而是面对面把问题摆出来。他们来见耶稣。他们象诚恳相对的朋友，感觉受了伤害，就到总部来，问主他自己。这种公开的表达防止了背后的纷争，因此是明智的。当好人意见不一，把事情交给主他自己，这是好的。同意保留不同看法，这可能是很好的做法，但是用讨论除去不同意见，这是好得多的。

15. 耶稣对他们说：“新郎和陪伴之人同在的时候，陪伴之人岂能哀恸呢？但日子将到，新郎要离开他们，那时候他们就要禁食。

在这里，我们的主回答了他们问题的第二部分；关于第一个部分，他们一定要按着自己的情况加以回答。他们知道，或者应该知道，为什么他们和法利赛人要禁食。为什么他的门徒不禁食，他来作出解释。他是“新郎”，来吸引和赢取他的新娘；那些跟从他的人是客人，新郎的伴郎和陪伴之人；当新郎带着他们的时候，他们应当欢喜，因为在婚宴上忧伤，这是不合宜的。我们的主就是所罗门在雅歌中歌颂的那位新郎，我们享受与他相交的人是在他的喜乐中与他合一。他在我们身边，我们为什要禁食呢？我们岂可容许小小的事情破坏我们的大喜乐呢？新郎和陪伴之人同在的时候，我们哀恸，这合乎情理，合乎对我们主的尊重吗？

但是耶稣要离开。他说他自己，“新郎要离开他们。”在这里他第一次谈到他的死。他的门徒有没有注意到这警告的话？当他们所爱的人离开，他们可就要禁食了。这是多么真实！当他离去，忧伤压在他们身上。我们也是如此。我们的主是我们的喜乐：他的同在就是我们的盛宴；他的离去就是我们的禁食，黑暗，愁苦。一切形式主义的禁食都是躯壳，只有主不与他同在的新房中人才能明白禁食的实质。这是真禁食，正如我们一些人非常了解的那样。

没有新郎就没有婚礼，没有耶稣就没有喜乐。在他面前我们有完全的喜乐；离开他我们有的是悲惨的深渊。只要让内心安息在他的爱中，它就别无所求。从心里夺走对他的爱的感知，它就是黑暗，空虚，接近死亡。

16. 没有人把新布补在旧衣服上；因为所补上的反带坏了那衣服，破得就更大了。

耶稣来不是为了修补以色列的旧衣服，而是带来新衣。就算是为了仅仅修补，这也不是可以通过他的门徒抄袭旧方法可以做到的。没有缩水的新布是不合适用来补那洗过很多次，完全缩水的旧衣服的。他的门徒行事必须一致，不可把不适时宜的禁食和享受他的同在连在一起。他们不是那种去修补已经破旧的古老犹太教的人。他们是新人，没有被传统的灵缩水，要把他们和重律法的形式主义宗教连在一起，这不会带来合一，却正正相反。真信徒最好不要尝试和讲求礼仪的人相交，他们很快发现自己是格格不入。耶稣来不是为了修补我们变旧了的外在宗教，而是要为我们作成一件新的义袍。任何企图把福音加在律法主义之上的企图只会把破口拉得更大。可以补充一句，任何仓促要把不同的教会联合起来，把它们的错误包含在一个所谓真理的范围之内的企图，只能加增目前可悲可叹的分争，把真正的合一推迟到遥远的某一天。

17. 也没有人把新酒装在旧皮袋里；若是这样，皮袋就裂开，酒漏出来，连皮袋也坏了；惟独把新酒装在新皮袋里，两样就都保全了。”

他的教训和灵是不能和法利赛人的做法结合在一起的。降格光景中的犹太教是一个旧皮袋，它的日子已经完结，我们的主不会把天国的新酒装在其中。约翰的门徒尝试效法法利赛人，和他们结成同盟以挽救古老的教会。耶稣不愿和这个计划沾上任何关系，为了他的新教训和他的新的灵，他要一个新的教会。没有混合，基督教不是犹太律法主义的派生，在耶稣和文士以及他们的思想门派之间必须要有一个切断，因为那来的这一位定意让万事都更新了。这里是一个针对目前危机极宝贵的教训和指引。人常常建议妥协，我们看到一些好人，就像约翰的门徒那样，他们要我们去迎合他们认为已经建立起来的事情当中的好事；但是我们最好行事连贯一致，重新开始。旧衣服总是有破口，因为我们的新布，破口会更糟糕；所以让我们把旧衣服还是留给那些喜爱古董，而不喜爱真理的人好了。

把结婚的盛宴和丧礼的禁食混在一起，用没有展开和缩水的布去补旧衣服，把新酒装进旧瓶，这些都代表着那些混合和妥协，按着事情的本相，它们是不能达成任何美好和持久的目的的。如果我们跟从那位欢乐的新郎，那么就让我们不要和那些禁食的法利赛人，或者当今的圣礼律法主义者在一起。让讲求科学的怀疑者也离开，因为信心不合他们的思想；因为信心是知道的，永远不能成为不可知论者。让我们除去使我们禁食的怀疑，当新郎还藉着他的灵和我们在一起的时候，让我们坚守这盛大的节日。

除了耶稣，那钉十架的耶稣，我们别无跟从。

太9:18-26

君王掌管疾病与死亡

18,19. 耶稣说这话的时候，有一个管会堂的来拜他说：“我女儿刚才死了，求你去按手在她身上，她就必活了。”耶稣便起来跟着他去；门徒也跟了去。

我们的主有比谈论吃喝、筵席和禁食更重要的工作去做：他很快就要脱离那场争论。生死的争战正是剧烈进行中，这争战需要他。

痛苦甚至临到世上好人的家中。一个管会堂的，相信耶稣的人，他的女儿得了如此的病，以致她正在死亡的门口，也许此刻已经死了。但是作父亲的有极大的信心，就算她是死了，耶稣也能一摸她就让她活过来。哦，只要他肯来！他拜主，恳求他：“求你去按手在她身上，她就必活了。”我们有这样的信心吗？在很多世纪的显现后，我们还像他在肉身的日子那样大大信靠他吗？我们中间还没有人已经学会我们在这管会堂的人的举动上所看到的有福品格吗？他到耶稣这里来，他拜他，他向他祈求，他信靠他。

我们的君王被赋予了生死的大权，他立刻垂听信心的祈求，出发前往管会堂的人的家里。主跟着相信他的人，因为相信的人跟从他们的主，这就是第19节的顺序。耶稣按着我们祈求的行事，我们按着他的带领跟从。这传道的人走下他的讲坛，成为一个去到病人家中的医生，做他不同的工作。我们这位伟大的拉比很乐意就离开对教会问题的讨论，去看一位病人，是的，一个死去的姑娘。他更爱行善，超过任何其他一切。

20,21. 有一个女人，患了十二年的血漏，来到耶稣背后，摸他的衣裳繸子；因为她心里说：“我只摸他的衣裳，就必痊愈。”

这是发生在路上的一件事，一个顺路的神迹。在前往那管会堂的死去女儿的房间路上，主一言不发就行了一个神迹。他定意要让一个姑娘复活，但他不经意就医治好了一位年纪更大的妇人。基督能力的倾倒和溢出是宝贵的。

留意“看”这个字（英文钦定本开始有此字，译者注）。在这里我们有一个值得留意去看的事例。这受苦的妇人患了“十二年”削弱其身体的血漏，找不到医治的方法；但是她现在看到这伟大的行神迹的主，她颤颤惊惊鼓起勇气挤入人群当中，摸了他的衣裳繸子。极大的惧怕让她不敢面对他；极大的信心让她相信，只要在耶稣背后一摸他的衣裳，这就要使她痊愈。她是无知，以为医治可以在他不知觉的情况下从他而出；然而尽管她是无知，她的信心却是活的，尽管她害羞，却是得胜。她冲上去偷偷得到一个医治，这是她自己的主意：“她心里说。”她立刻行出她所想的，这就是她的智慧。可怜的人！这是她唯一的机会，她不愿意失去。正好我们主的衣裳被人群拖住，她能用手指碰到它的繸子。她相信这就足够了，事情也证明是这样。哦，愿我们像她急切要得医治一般急切要得到拯救！哦，愿我们对耶稣有如此的信心，以致可以肯定如果我们来接触他，就算按着最小的应许和最小的信心，他也能，他也要拯救我们！

我的心，当你落在急迫之中，你当勇敢就近你的主；因为如果一摸他的衣裳就得痊愈，那么他自己身上会有何等的大德大能呢！

22. 耶稣转过来看见她，就说：“女儿，放心！你的信救了你。”从那时候，女人就痊愈了。

这里所讲的不是事情的全部，我们应当去看马可福音第5章和路加福音第8章。耶稣知道他身后发生的一切事。如果他现在背对我们，这不会永远都是这样；因为他“转过来”。就算当人害怕要藏起来不让耶稣看到，他也能认出那发抖的人。他快快看见她，因为他知道要往哪里看。他“看进她”。他用欢乐的接纳语调鼓励她。他没有责备她无知的鲁莽之举，而是举荐她信心的勇敢，安慰她那颤抖的心。一片衣裳繸子和一只手指，这就足以在一个受苦的相信之人和一位大能的救主之间建立起联系。沿着这条线信心发出它的信息，爱用回答作出回应。她“就痊愈了”，她知道这点；但是当她被发现，她很害怕失去祝福，得回诅咒。这恐惧很快就消失了：耶稣称她“女儿”。他作她的父亲，因为他在她里面造出信心。他赐她大大的安慰，因为她有好的信心。她所摸的是他的衣裳，但摸它的是她的信心；所以我们的主说，“你的信救了你”；就是这样他把冠冕加在她信心的头上，因为她的信心已经把冠冕加在他的头上了。我们触摸耶稣的那一刻就得痊愈；是的，“从那时候”就痊愈了。愿我们现在就来触摸他，愿这一刻对我们来说成为当纪念的时候，正如那时候对她那样！

23,24. 耶稣到了管会堂的家里，看见有吹手，又有许多人乱嚷，就说：“退去吧！这闺女不是死了，是睡着了。”他们就嗤笑他。

丧礼的哀哭已经开始了：“吹手”已经开始了他们可怕的喧闹。不信的朋友时候还没有到就要急着把我们埋葬；我们自己对别人也很容易落入同样的错误。不信叫来办丧事的人，请来哀哭的人，去埋葬那些还要活上很多年的人。我们对那些耶稣要加以拯救的人失去了指望；或者我们开始“乱嚷”，而此时满有恩典，安静的动工会更加好得多。

耶稣要那些死亡的音乐停下来；因为它还太早，甚至在它的意义上是虚假的。他对那些吹手说，“退去吧！”当耶稣来到现场，很多事情要让出位置；他确保这些事情要退去，他把它们赶出去。对他来说这闺女不是死了，而是睡着了，因为他准备要叫她复活。他既看到眼前，也看到将来；对他来讲，在这看见之下“这闺女不是死了，是睡着了。”主耶稣不要吹笛子的，吹箫的和哀哭的；他自己平静的声音更适合在这小姑娘的停尸间里作工。耶稣准备要行神迹，那些装出痛苦请回来的表演和这是不相符的。

耶稣告诉那些雇回来的表演者不需要继续丧礼，因为那姑娘要活过来，他们就嗤笑他，因为他们肯定她是死了。嗤笑基督，这是可耻的一件事。然而他“忍受罪人这样顶撞”，并不发怒。当我们被人嘲笑，我们不需要生气，因为“他们嗤笑他”。我们也不可因为取笑而停下我们的工作，因为尽管人嘲笑，耶稣还是继续做他让死人复活的工作。

25. 众人既被撵出，耶稣就进去，拉着闺女的手，闺女便起来了。

一群不敬之人是不配看到复活这威严的奥秘；他们一定要“被撵出”。而且，丧礼哀哭之人可怕的噪音是不合衬救主权能的话语的。众人被赶出去，然后主“就进去”行他的神迹。他喜欢在安静中动工。当代教会生活中当有指引，命令噪音和普罗大众的激动当停下来，然后主才大大动工。

当我们看到，他“拉着闺女的手”，这让我们想起他是如何摸彼得的岳母的。他表现出一种神圣的对那些他要拯救之人的亲密。在这福音书中没有说他说了什么话，就这样这里清楚带出在那些空洞噪音和他大能沉默之间的对比。生命已经离开那闺女；但这和那仍活着的彼得亲属的情形一样，结果都是相同的： 她起来了。有多少的事情要发生，然后一个死去的姑娘才能起来！这是我们主所行第一个让死人复活的事： 这个人不过是刚刚死了，这预表着赐属灵生命给那些还没有到达腐坏阶段的人，到了那个阶段人就一定要被抬出去了，就像那个寡妇儿子的情形一样；或者那实际腐烂，要引到埋葬，正如拉撒路的例子。在每一种情形里神迹是一样的，但周围的情况大不一样，所以教训也不相同。

主，请你手握着我们亲爱的孩子，在他们还是小孩子的时候就让他们复活进入永生！

26. 于是这风声传遍了那地方。

这死人复活的消息肯定要传开，特别那是管会堂的人的女儿。有新生命被赐下，就不用担心它不为人所知。如果我们得着生命，耶稣就要得着荣耀，我们应当留心使事情必然如此。

太9:27-31

君王触摸医治瞎子

27. 耶稣从那里往前走，有两个瞎子跟着他，喊叫说：“大卫的子孙，可怜我们吧!”

耶稣刚往前走，要得他丰富的新对象就出现了：瞎子要从他那里求可以看见。两个瞎眼的人成了患难之交，他们可能是父子；他们完全急切，因为他们“跟着他，喊叫说：‘可怜我们吧!’”他们的诉求坚持，热切，然而也是合乎理智。他们对耶稣有一样的看法，所以他们走一路，用同一个祈求，向同一个人祈求。我们的主在这里得到他为王名字的称呼，“大卫的子孙”。就算瞎眼的人也可以看出他是一位君王的子孙。作为大卫的子孙，人向他恳求，要他显出怜悯，按着他为王的本来面目行事。是神的可怜让我们有感官知觉，唯有神的可怜才能使它们复原。

当我们发现自己心思昏暗，这个祈求就合适我们去用。当我们看不见进入真理的道路，让我们向主求施恩的指教；要记住除了源自他怜悯的以外，我们没有任何权利可以恳求得着。

28. 耶稣进了房子，瞎子就来到他跟前。耶稣说：“你们信我能作这事吗?”他们说：“主啊，我们信。”

他们至为迫切要得到这怜悯，他们不让他闲下来，他们追着他进了屋子，本来他在那屋子里是应该可以有私人的空间和休息的：他们“来到他跟前”，就是来到耶稣本人的面前。主要他们表白他们的信心，所以他问他们相信他自己能做什么。耶稣没有问他们的眼睛，只是问他们的信心，这是至关重要的一点。他们不能看见，但是他们能相信；他们确实相信了。在他们所求的事情上他们有明确的信心，因为我们的主讲得很清楚，“你们信我能作这事吗?”他们也清楚看见他们所求这一位的身份，因为他们已经称他是“大卫的子孙”，现在他们称他为“主”。

29. 耶稣就摸他们的眼睛，说：“照着你们的信给你们成全了吧!”

他再次激发他们的信心，这一次他把全部责任放在他们对他的相信上。“照着你们的信给你们成全了吧!”他用他的手摸他们，但他们也一定要用他们的信心摸他。最后这句话里话语的能力，是他如此不断行事时所按着行的，好使我们能呼求这能力，以及许多的祝福，这是天国里的一条原则。我们得着按我们的份量加给我们自己的怜悯，我们的信心按着它所能接受的程度或多或少得着。如果这些人只是假装有信心，他们就会仍然眼瞎。如果我们不真的信靠我们的主，我们就要死在我们的罪中。

30. 他们的眼睛就开了。耶稣切切地嘱咐他们说：“你们要小心，不可叫人知道。”

他们两人都看见了，同时做成的有两个神迹。他们曾同在黑暗中，现在他们是光明中的同伴。在这里，两个人就这样有同一的结局，这真特别！这是特别的双重事实，值得被广为人知；但我们的主有很好的理由要求他们保持沉默。他“切切地嘱咐他们”。他没有给他们选择，他要求完全的沉默。那开他们眼睛的人闭上他们的嘴。耶稣不求名声，他要少一些的拥挤；他希望避开激动，所以他明明白白，不容质问地下令：“不可叫人知道。”

31. 他们出去，竟把他的名声传遍了那地方。

他们最努力地把他们受到命令要隐藏的事情公布开去，直到“那地方”都传遍了这个消息。在这事上他们大大错了，可能因为群众压力的缘故，给救主带来如此多的不便，使他要离开那城。如果我们不服从我们的主，我们就不能指望我们可以行事正确。尽管不顺服可能看起来是多么自然，然而它决不可得到原谅。尽管结果出来是好的，但是不服从我们主的命令，这不能使之成为正确。当我们的君王下命令要不作声，沉默就比金子更加宝贵。他不求掌声，也不让他的声音响彻大街之上，让人知道他行了一件大事。跟从他的人效法他的榜样，这是好的。

当有这样的人广为宣传我们主的名，它就出名，对此我们并不觉得奇怪。这两个从前瞎眼的人是多么热心流利述说他是怎样开了他们眼睛的故事！我们没有受到禁止，而是得到鼓励去传扬他恩典的奇妙。让我们不要在这很是自然，必须和有用的责任上失败。让我们越来越“把他的名声传遍”。

太9:32-35

君王与那些被鬼附的人

32. 他们出去的时候，有人将鬼所附的一个哑巴带到耶稣跟前来。

两个病人离开医院，另外一个可怜人又进来了。请注意“看”这个字（英文钦定版有该词，译者注），这情况令人震惊。他不是自由地来，也不是凭他自己的意愿：是有人将他带来；我们应该这样把人带到耶稣跟前来。他不呼求帮助，因为他是一个哑巴。让我们为那些哑巴开口。他身不由己，而是被鬼所附。可怜的人！能为他做些什么吗？

33. 鬼被赶出去，哑巴就说出话来。众人都希奇说：“在以色列中，从来没有见过这样的事。”

我们的主处理的不是症状，而是疾病的源头，甚至是那邪灵。“鬼被赶出去”；这里所提，仿佛耶稣一出现，这就是顺理成章的事一样。这鬼让这人不能说话，所以，当这鬼离开，“哑巴就说出话来。”我们多想知道他说了什么！他说什么这都不重要，奇妙的是他能说话了。众人承认这是一件没有先例的奇事，在这方面他们说的只是实话而已：“在以色列中，从来没有见过这样的事。”耶稣善于让人惊奇：他有新奇的满有恩典的能力。众人很快就表达出他们的称赞，然而我们只能看出非常少一点点的他们相信我们主使命的痕迹。希奇是小事，但相信是大事。哦主，让我们身边的人看到如此的复兴和归正，是他们从前从来不曾知道的！

34. 法利赛人却说：“他是靠着鬼王赶鬼。”

当然他们已经准备要说一些刻薄的话了。他们说耶稣的话，怎么糟糕也是说得出口。当他们说这话，他们受到很大的责备，我们的主在另外一处如此轻易就回答了这话。他们暗示这样赶鬼的能力是因为他与“鬼王”有不圣洁的协议而临到他身上的。肯定的是，这是非常接近那不能得赦免的罪了。

35. 耶稣走遍各城各乡，在会堂里教训人，宣讲天国的福音，又医治各样的病症。

这是他对法利赛人亵渎诽谤的回应，这是一个充满荣耀的回答。让我们用更大的行善热心来回应诽谤中伤。我们的主并不轻看小地方：他既走遍城市，也走遍乡村。乡村的敬虔是至关重要的，和城市的生活有密切关系。耶稣把古老的机构变成很好的地方，“会堂”成了他的神学院。他的事奉有三个方面：解释那古旧的，宣讲那新的，医治有病的人。

请留意“各样的”这个说法，这表明了他医治能力的广阔。所有这一切都和他君王的身份有关，因为他所宣讲的是“天国的福音”。我们的主是那位“至大的巡回布道家”：“耶稣走遍各城各乡，宣讲，医治。”他的巡回走访既是宣讲福音，也是一种医治的工作。有耶稣在他们当中的人是有福的！哦，愿我们现在能够看到他在我们自己这些人当中更多的动工！

太9:36-38

君王怜悯众人

36. 他看见许多的人就怜悯他们，因为他们困苦流离，如同羊没有牧人一般。

有极大的一群人，这就要求怜悯，因为这表明有极大的罪和需要。在这里的情形中，极大的缺乏就是教导：“他们困苦”，因为缺乏安慰；他们“流离”，因为缺少指引。他们很想学习，但是没有合适的教师。“羊没有牧人”，这是一种糟糕的困境。得不到喂养，没有被圈在羊圈中，得不到看护，他们会怎么样呢？我们的主被一种让他内心最深处焦急的感情触动。“他就怜悯他们。”他所看到的，不仅打动他的眼睛，还打动他的心。他被同情胜过。他整个人被一种感情触动，这感情让他每一部分都大大动起来。他现在也是同样对我们这些人充满怜悯。即使我们没有怜悯，他也是怜悯的。

37,38. 于是对门徒说：“要收的庄稼多，就怜悯他们少；所以你们当求庄稼的主，打发工人出去收他的庄稼。”

他沉重的心在他的门徒当中寻求安慰，他对他们说话。他为缺少工人忧伤。假装的人很多，但是真正收割庄稼的“工人”少。麦穗都要坏了，群众预备好了要受教，就像成熟的麦子预备好可以收割一样；但是指教他们的人很少，在哪里可以找到更多教导人的人呢？

唯有神能够派遣，“打发工人”。人所立的工人是没有用的。仍然地里还是满了不能使用镰刀的人。仍然真正收割的人很是稀少。教导人，赢取人灵魂的工人在哪里呢？那些为他们的听众得救经历生产之痛的人在哪里呢？让我们求庄稼的主看顾他自己的庄稼，打发他自己的人出去。愿许多真诚的心被这个问题打动：“我可以差遣谁呢?谁肯为我们去呢？”愿我们能回答，“我在这里,请差遣我!”

第十章：

太10:1-15 君王授权他的使节

1. 耶稣叫了十二个门徒来，给他们权柄，能赶逐污鬼，并医治各样的病症。

看看使徒是怎样被造就出来的。他们首先是门徒，然后是教导其他人的人：他们是特别属于他的，然而主把他们赐给人，成为他们的祝福。他们被耶稣“叫了来”，就这样，他们更高的呼召临到他们身上。在他们主的面前，他们得到了他们的装备：“给他们权柄”。我们在我们自己特别的职事中岂不也是如此吗？让我们到他这里来，使我们可以披戴他的权柄，以他的力量束腰。

他们的权柄是行神迹，但这是效仿他们主的神迹，用来描写这件事情的用语和我们看到用来描写他医治神迹的用词差不多是一样的。主让这十二个人代表他。我们也可以被加能力，去做耶稣在人当中所做的事情。哦，求主赐我们这如此的授权！

2. 这十二使徒的名，头一个叫西门，又称彼得；还有他兄弟安得烈；西庇太的儿子雅各和雅各的兄弟约翰。

圣灵并不反对真实的数据：有十二位门徒，这是一个完全的数字，不太多也不太少；这数字是和把属灵的以色列和那预表它的那个国家联系起来的。圣灵不象今天的某些人一样喜欢匿名的，或者使用缩写。他记录下名字，为什么不这样做呢？在这名册上我们可以看到次序。“头一个”，因为他常自己出头，他的精力和能力使他最合适作领袖，“西门，又称彼得”，“石头”，他是一块合适的稳固的石头。和他一起的是“他兄弟安得烈”。肉身的弟兄成为灵里的弟兄，这是好的。然后是雅各和约翰，两位雷子；他们其中一位如此早就殉道，另外一位如此为主耶稣所爱，这爱是难以言说。

3. 腓力和巴多罗买；多马和税吏马太；亚勒腓的儿子雅各，和达太；

看起来巴多罗买可能就是拿但业，腓力带他去到耶稣那里的那一位：他们总是连在一起的。圣经提到巴多罗买的时候，从来没有不带一个“和”字： 他是那种和其他人一同作工的人。也很有可能的，就是达太就是犹大，“不是加略人犹大”，他和雅各之间可能有一些联系。一个人可能有化名，然而却不是一个怪异的人。请留意，马太如何让我们记住他曾经是一位税吏。他是带着圣洁的感恩，这样记录下他从前的光景，让那呼召他的恩典更为显大。多马和所有其他门徒一样是真正被主呼召的，尽管他是一个头脑里有令他忧愁的疑问的人。

4. 奋锐党的西门；还有卖耶稣的加略人犹大。

就这样他们两个两个出去，直到那背叛之人殿后。奋锐党的西门因加略人犹大精于算记的谨慎而冷静下来。犹大可能是这群人中最能管理钱财的人，他走在最后带着钱袋。这种特征令他很有用处，但被他扭曲，导致他的败坏，因为他为了银子出卖他的主。接着这名字的是怎样一种描述-“卖耶稣的”！求神不要把这放在我们任何一个人的名字后面！使徒的数目很贴切代表了以色列的十二个支派；为了实用的目的这十二个人主成了一支能做工的领导团队，充分的陪审团，一群称职的见证人。

5,6. 耶稣差这十二个人去，吩咐他们说：“外邦人的路，你们不要走；撒玛利亚人的城，你们不要进；宁可往以色列家迷失的羊那里去。”

这只是“对犹太人的宣教”而已，目的只是为了普遍唤醒这选民的国度。这是特别使命的榜样，给了人权柄去进行特别的差传；但它不是一个榜样，藉此人以为主为一切的差传制订了一条固定的原则。那时候的人对我们的主抱有好感，所以他的使徒能期待比现今时候更仁慈的接待。这里某些规定在接下来的使命中被更改了，那时人已经变得不太友好。这是一次由以色列出去，去到以色列那里的宣教。它不是为了外邦人的，而是严格局限在“以色列家”里面。甚至最像犹太人的那种人也不得探访：“撒玛利亚人的城，你们不要进。”这是去寻找“以色列家迷失的羊”，是去到靠近羊圈的草场那里。我们可以偶然为工人等等的人安排针对特定阶层所作的服事，但常设的安排不是这样的，而是，“你们往普天下去，传福音给万民听。”

7. 随走随传，说：‘天国近了。’

他们第一样工作就是宣告天国近了，为将要来到的君王预备道路。那些愿意的以色列人可以成为这天国的臣民，所以他们被告知天国就要来到了。

8. 医治病人，叫死人复活，叫长大麻风的洁净，把鬼赶出去。你们白白地得来，也要白白地舍去。

他们已经服事了人的灵魂，现在他们要祝福人的身体；就这样他们要用他们的神迹验证他们的信息。这些怜悯的工作是不断上升的，求留意这些步骤。做所有这一切都不要付钱或者打赏：他们的权能不是买回来的，他们的神迹不可用来卖钱。

9,10. 腰袋里不要带金银铜钱。行路不要带口袋，不要带两件褂子，也不要带鞋和拐杖；因为工人得饮食是应当的。

他们不需要为食物或住宿出钱：人会白白地接待他们，所以他们不需要任何形式的钱财，连一个铜钱也不需要。他们不需要带口袋，因为那些他们指教和医治的人会慷慨供应他们的饮食。他们不可带上额外的衣服，令自己负担更重；因为如果天气有这样的要求，人们会供应这些，甚至如果他们的鞋穿破了，他们的听众也会保证他们有鞋可穿。如果一样事奉是被主悦纳的，传道人是不会被撇下，在生活绝对必需的事情上受穷乏的。他们甚至不需要去找拐杖，因为如果是需要一条拐杖，他们出发的时候没有，人是会有给他们一条的。在一群愿意的人当中，这样的差传不仅是可能的，还是最适合的。人在养生的事情上供应那些在灵里服事他们的人的需要，这只不过是合适，应当去做的事情而已，就像在这里的情形，把这种责任加在这样的人身上的计划是合适的。传道人当白白传道，那些得益的人也要白白为他提供饭食。对异教徒的宣教决不是像这里的这次宣教一样的。它的方法对它本身来说是好的，但是在充满敌意的部落中则是不可能的：在反对的人当中做工，则要遵从我们的主针对其他情形的命令。请看路22:36：“但如今有钱囊的可以带着，”等等，按不同的时候，我们应当采用不同的做事方法。哦，愿我们一些非常属灵的弟兄可以有一点点常识就好了！我们是带着极其忧伤的心献上这祷告。

11. 你们无论进哪一城，哪一村，要打听那里谁是好人，就住在他家，直住到走的时候。

要找那些合适和你们在一起作神圣事奉的人。不管他们的环境如何，主要要看他们的品格。因为最好的工作要求最好的人来做。不要和名声不佳的人同住，这样就是坏了你们主的名声。但不要更换你们的住处，或者从一处跑到另外一处，免得你们看起来好像乞丐，从一户乞求到另外一户。和你们的差传开始时遇上的好人留在一起。可能更富有的人会出现，但决不要忘记那些一开始就接待你们的好人。这些是满有智慧的守则。它不是在没有一人可以被称为是“好人”的异教徒当中可以遵循的方法。在那样的人当中我们应当寻找罪人，该知道我们是奉差遣去最坏的人那里。

12. 进他家里去，要请他的安。

要说，“请这家安”。外表要非常有礼，心里要非常温和。你这作为祝福来的人，要带着祝福来。我们决不应该进入一个人的家里却不希望它有平安，也不可离开，不尽力使它变得更好。

13. 那家若配得平安，你们所求的平安，就必临到那家；若不配得，你们所求的平安仍归你们。

要用好意看待所有人，除非他们的行为证明你的看法是错误的。给那一家祝福，如果那家配得，主要使你的祝福成就，平安就要住在那家中；但如果那家不配得，按照你的主的命定，这祝福要“仍归你们”，这要使你能够承受人的斥责而不致灰心。我们不能判断人配不配，但主要这样做。我们要对所有人都抱着好意。即使我们无法行善，我们也要得着善。如果这失败不是因为我们的过错，那么这对我们来说就不是失败。

14. 凡不接待你们，不听你们话的人，你们离开那家，或是那城的时候，就把脚上的尘土跺下去。

不要和那些不愿与你的主相交的人有任何相交。不要发怒，不要用苦毒谴责；只要“把脚上的尘土跺下去”，到别的地方去。不要私下离开，对人大发怒气；而是要让他们知道你离开他们，是因为他们拒绝你的信息。公开这样行，用最严肃和能教育人的方式，希望你的离开之举能被人记住。我们害怕，我们是用一种悲惨哀求的方式来对待拒绝基督的人，不用他们这样做当受的厌恶来对待他们对我们君王的拒绝。我们应当让不悔改的罪人知道我们认为他们不能与我们相交。如果他们不听，我们一定要让他们看到，我们是不认他们，看他们为不洁净的，因为他们拒绝基督耶稣。今天口舌圆滑的传道人是何等极少这样做！人能拒绝传福音给他们的人传的福音，却仍然能作他们的知心朋友。是的，他们甚至在讲坛上还尝试鼓励这些仍不悔改的人，梦想有一种“更大的指望”。

15. 我实在告诉你们，当审判的日子，所多玛和蛾摩拉所受的，比那城还容易受呢！

那些平原上受咒诅的城会有可怕的毁灭，但它们的份和那些福音用最白白的方式临到它们，然而它们却拒绝它的信使，甚至不听他们的话的城相比，就不是如此难以忍受了。这些警告是多么严肃针对传讲和聆听神的国！我们的主用一个“实在”，以及这引发出来的“我告诉你们”，给他可怕的预言戳上印记。

在这里，我们这位配得永远称颂的君王差遣他尊贵的使者，命令他们呼召犹太国来承认他们主权的主；他对那些不接待他们，或者不听他们的话的人发出极大灭亡的警告，以此支持他们的使命。

太10:16-25 君王的信使当预料会受到苦待

16. 我差你们去，如同羊进入狼群；所以你们要灵巧象蛇，驯良象鸽子。

我们的主要人特别留意，然后在他所差遣的人面前表明，他们外出的工作，在那时，在现在会有什么的前景。他所做的十分奇妙，所以我们要留意。

如果耶稣没有说“我差你们去”，那么人要去，这就是太愚蠢了。当耶稣差遣羊出去，他们就可以毫无惧怕地“进入狼群”。他差遣他们，不是去与狼群争战，不是把他们赶离他们的领地，而是为了改变他们。门徒奉差遣去到凶猛的人那里，说服他们，所以他们一定要有智慧；要使他们归正，所以他们一定要温柔。基督徒的兵器就是他们不带兵器。他们要谨慎，有智慧，“灵巧象蛇”；但他们要有爱心，心平气和，“驯良象鸽子”。基督徒宣教士需要小心，免得受伤害；但他一定要心思没有诡诈，不去伤害人。神呼召我们作殉道士，不是作疯子；我们要作内心单纯的人，但我们不可作头脑简单的傻瓜。

毕竟，羊去到狼那里，这使命是有盼望的，因为我们在自然界看到，羊尽管软弱，却比如此凶猛的狼数量多得多。日子将到，逼迫人的要和狼一样稀少，圣徒要像羊一样众多。

主，在我为你做的工中，指教我，使我可以彰显蛇和鸽子的奇妙融合，就像你在这里向你的工人发的命令一样。决不容我对待别人像狼，而是让我可以用羔羊的温和征服得胜！

17,18. 你们要防备人，因为他们要把你们交给公会，也要在会堂里鞭打你们；并且你们要为我的缘故，被送到诸侯君王面前，对他们和外邦人作见证。

“你们要防备人。”不要依靠他们，或者看他们是设立天国的帮手，或者试图软化你的见证去迎合他们的口味。不要追求他们的认可，或者看重他们的喜欢。他们不会庇护你，而会“把你们交给公会”；他们不会安排来接待你，而会安排在公会面前控告你；他们不会给你披满装饰，而会在他们公开聚集的地方鞭打你。以色列人就是这样对待以色列人的。 “在会堂里鞭打你们”，这句话描述的凶残，肯定是对恶意的婉转说法，然而对某些人来说，逼迫是信仰的一部分。

犹太人的恶意要外邦人长官和君王的介入。那些人也会成为逼迫人的，圣徒也要在他们的审判台前为他们的性命申诉；但这是为基督的缘故，所以他们要被赋予能力为他们的主作见证，对抗他的仇敌。但只有这样，异教的“诸侯君王”才有可能听到他们的见证，所以他们要欢迎被传召到地上的君王面前。

我们的态度一定是要对人小心。我们不可把自己交托给他们，或者依靠他们的庇护；但我们同时也要利用各样的机会，在他们面前为我们的主作见证。保护我们的那一位，我们的主是在天上。

19. 你们被交的时候，不要思虑怎样说话，或说什么话。到那时候,必赐给你们当说的话。

当你在判官面前，或者准备要到那里，不要担心“说什么话”。但要担心你说话的方式，或者你所辩护的主旨。如果你是主的真仆人，你就是圣灵的发言人；他要在你里面作成平和的心态，当说的话要“赐给你”。他要在你里面，通过你说话。爸父在这个时候要亲自把最合适应对你的敌人的话放在你的口里。这在从前殉道士为真理殉道的情形里是奇妙地显为真确；大胆捍卫真道的人仍在领受这同样的指引。单纯的农夫征服了伟大的哲学家，谦卑的妇人让有学问的教士得不到便宜。

20. 因为不是你们自己说的，乃是你们父的灵在你们里头说的。

一直以来神的工人只不过是神的工具。我们的主耶稣宣称他说话不是出于自己，而是出于父，他就是这样作忠心的见证。他们说话，然而他们并不说话；神不作声，然而他通过他们说话。

21. 弟兄要把弟兄，父亲要把儿子，送到死地；儿女要与父母为敌，害死他们。

出于宗教的苦毒，不自然的憎恨出来了。那古蛇不仅努力要破坏被造之人和创造主的关系，还想破坏儿女与父母，父母与儿女的关系。在信仰固执偏见的控制之下，弟兄变得不是弟兄，所有其他的关系都变得不自然了。在逼迫的时候，我们不可期待那些不爱神的人会爱我们。血肉之亲愿意协助盘算置对方于死地，这看起来是不可能的事；但是历史充分表明我们主的话是根本不为过。他知道人心，预先警告他的门徒，因着人对真理的敌意，会有毫无怜悯的风暴吹打他们。

22. 并且你们要为我的名，被众人恨恶；惟有忍耐到底的必然得救。

这是很严重的话，但却是真的。如果我们忠心，我们必然会树敌。耶稣是在说，因着你们主的名，教训和原则的缘故，不同阶层的人，大众要反对你们。有时候君王，有时候是群众要忿恨你们；出于这方或那方，或者双方，会有反对兴起。“你们要为我的名，被众人恨恶”，这是宣告连续不断逼迫的暴风信号。这信号可能按着神安排的次序再次挂起。那些能够忍受逼迫，坚持，面对试炼“忍耐到底”，直到生命结束，或者时代终结的人是有福的。这样的人确实要“必然得救”；但那些被敌对胜过的人要失丧。

求主预备我们在最极端的憎恨之下仍能忍耐，持守直到审判那日的来临，或者直到他让我们的敌人也与我们和好！

23. 有人在这城里逼迫你们，就逃到那城里去。我实在告诉你们，以色列的城邑,你们还没有走遍，人子就到了。

他们要继续他们的工作，在以色列所有的城里传道；但他们可以逃离一座城中的危险，逃到另外一座城。他们不必留在一座城里，和长官对抗，制造混乱和无秩序；而是当他们受到残暴阻拦的时候，要快快离开。试图把信仰强加于人，这是愚蠢到了极处，信仰是凭着温柔，而不是用暴力得以推进的。如果一座城起来反对传道人，那么让他去到一个他会受到较少反对的地方。

总有城需要光照，他们不会因为某些城对他们关上大门而被迫停止他们的工作。还有极多的荒地等着被收回来，让他们快快去到新的田地里，在那里收取庄稼。

尽管他们可以改变他们的地方，他们却要坚守他们的计划。他们对以色列的使命是快快的；要一起做工，因为主很快就要用审判临到这地；他们还没有时间走遍全地，以色列作为一个国家，居住在它自己土地上的这蒙怜悯的日子就要结束了。他们在一座城感受到的逼迫要加快他们的脚步，让他们去到另外一座城，就这样促进审判对整个国家的快快临到。他们不可在一座无指望的城耽误，因为他们没有多余的时间。我们应当用如此勤奋的态度向全世界传讲福音，要知道我们没有一刻钟的时间可以闲懒；因为人子会突然临到。假如他的再来是非常快快发生，这要发生在所有部落和人民听到他的福音之前，这是不可的。许多人会来回奔走，传播他的十字架的信息。如果我们不是自愿这样做，我们就有可能被迫去这样做。逼迫通常会刺激教会前进。让我们在我们的圣召上殷勤，在我们还能平安传福音的时候把它传讲，因为危险的时候可能会临到我们身上，或者我们还没有想到，主他自己就要显现。

24,25. 学生不能高过先生；仆人不能高过主人；学生和先生一样，仆人和主人一样，也就罢了。人既骂家主是别西卜，何况他的家人呢?

学生不能高过先生，仆人不能高过主人。有谁希望看到如此这般对一切秩序和原则的违反呢？所以，如果人给我们的尊重不及给我们主的一样，我们也应该大大满足。如果我们和我们的主一样得到同样的待遇，我们是有足够的荣耀，就是比我们理当期待得到的更多了。如果这样那又何妨呢？如果家主被比作是别西卜，非利士人的苍蝇神，被叫作鬼王的名字，他们又会用什么名字叫我们呢？毫无疑问恶意要生出机巧，讽刺要发明出像匕首一样穿透，像刀子一样割人的词语。感谢神，他们可以按他们喜欢的骂我们，但他们不能使我们变得邪恶。他们可以，他们也一定会践踏我们的名字，看它们为恶，因为他们把好的说成是恶的，把恶说成是好的。神在乐园里受到毁谤，基督在加略山上也是如此；我们怎能希望逃避呢？我们不要希望逃避不去背负十字架，而要为我们君王的缘故满足于忍受侮辱。让我们的追求在所有事上和我们的主一样。因为我们是“他的家人”，让我们欢喜和“家主”同享一切。作王的家人，这是如此大的荣耀，为此付的代价绝不会太高。与他们的主形象密切相符，这是圣徒的荣耀。和他的主人一样，这是每一位真正的仆人理想的最高点。

哦主耶稣，我们的救主君王，我们看到你是怎样受到对待，我们是欢欢喜喜进入一同与你受苦的相交之中！不管要付出什么代价，请赐我们恩典，决不退缩，对你不忠。

太10:26-42 君王鼓励他的战士

26. 所以，不要怕他们，因为掩盖的事，没有不露出来的；隐藏的事，没有不被人知道的。

君王讲出鼓起勇气的理由，说道，“所以，不要怕他们”。不要怕诽谤的人，你们的主和主人已经承受了那毫无怜悯的风暴的正面吹袭。不要怕遭人曲解，因伟大的神很快要给我们的品格平反，你们和那些中伤你们的人同样要在真理的光中显露出来。尽管你们会被咒骂“掩盖”，但你们的诚实完全要被显露出来；尽管你们的真价值被“隐藏”，但它要“被人知道”。秘密的恶行和秘密的美德要同样被摆在正午的日光之下。展望将来，不要被眼前胜过。

27. 我在暗中告诉你们的，你们要在明处说出来；你们耳中所听的，要在房上宣扬出来。

神是伟大的启示的神，你们要效法他，把真理向人公开宣告。真信徒，继续你们本分的工作，作神的出口。把你们的主人对你们说的讲出来。在你们安静的默想中领受从他自己而来的信息，然而在各处宣扬。“在你们耳中”听到如微声细语的，要像东方城镇里大声宣告的人一样把它宣扬出来，这种人占据村庄的至高点，让所有的人听到“房上”宣扬出来的事情。离开在那里与耶稣相见的书房和密室，把你们见证的讲坛树立在你们能找得到最显眼的地方。如果你们落在疾病，愁苦，忧伤的“暗中”，倾听那在深深黑暗中说话的那一位，然后把你们学到的有益功课“在明处说出来”。

主，除非你已经向我们说话，否则不要让我们当中任何一个人开口，然后不要让他闭口不言。愿你所有的门徒把他们打开的耳朵献给你，然后使用他们被火触过的舌头为你的工作效劳！

28. 那杀身体不能杀灵魂的，不要怕他们；惟有能把身体和灵魂都灭在地狱里的，正要怕他。

这句话接着前面的句子，禁止我们因为惧怕人而不讲我们的见证。我们不可因着敌人的反对而少说或多说。抗拒惧怕的一条强有力论据就是敌人相比之下的软弱。人只能伤害我们次要的部分，就是身体，但“不能杀灵魂”。但如果我们不从神的命令，生死至高的主有权把我们为人的两个部分都毁灭，投进“地狱”的死亡和黑暗里。让我们惧怕那更大的，我们就不会害怕那小的。没有什么像对神的惧怕那样，能医治对人的惧怕的。

29-31. 两个麻雀不是卖一分银子吗?若是你们的父不许，一个也不能掉在地上；就是你们的头发，也都被数过了。所以，不要惧怕，你们比许多麻雀还贵重。

这里是一篇对抗恐惧的讲道，“麻雀”就是所讲的经文。这些鸟儿不值钱，你们比许多麻雀还要贵重。神察看一只麻雀的死，他更看重他百姓的生死。连他儿女身体最小的部分都被登记注册了。他们的头发被数过，记录在册；他们整个生活最细小的环节都在爱的神的安排之下。偶然这个词不在我们的信条之中：直到永远的守望的神的定旨掌管着我们的命运，在那定旨的每一行间，我们都看到爱。

因为若非我们的父的旨意和许可，我们断不会在人独断作为的手中受害，所以让我们作好准备，带着神圣的勇气承受任何人加在我们身上的愤怒。神不会浪费他任何一位士兵的性命；连他头上的一根头发都不会。如果我们在神的争战中死去，我们就是在最伟大的意义上活着，因为因着失去性命，我们是得着生命。

32,33. 凡在人面前认我的，我在我天上的父面前也必认他；凡在人面前不认我的，我在我天上的父面前也必不认他。

因为神的护理掌管一切，信徒的命运是安全的，远离对伤害的惧怕，他们不可因为忧虑要保全他们的性命，而退缩不敢最勇敢地承认他们的信仰。我们的工作就是“在人面前认基督”。我们承认的真理从他开始，以他为中心，以他为终结。我们的认信就是承认基督：他是我们的神学，是神的道。现在，认他，这是何等的喜悦！在将来荣耀的世界里，被他所认，这是何等的赏赐！如果我们不认在地上的神的儿子，这就是对耶稣两次称呼是“我在天上的父”的伟大的神的极大冒犯。

在这一段中“不认”耶稣的意思是很明显的，就是不承认他。这对胆怯的信徒是何等严肃的警告！一种不承认的信心能拯救人吗？生死在人面前都不认基督，这是冒着极大的风险。真的悔过，弃绝基督，这是可怕的罪，那刑罚想起来都是可怕的。在耶稣的父前不被他所认！还有什么样的地狱是比这更糟糕的？

主，让我在所有人面前不以承认你为羞耻！用你的圣灵在我里面作成一个勇敢的灵。不管这世代的灵如何，让我承认你的真理，当你的教会最遭人蔑视，让我把它支持，当顺服你的命令代价最为高昂，让我遵守，当你的名最遭人痛恨，让我以它为荣耀。

34-36. 你们不要想，我来是叫地上太平；我来并不是叫地上太平，乃是叫地上动刀兵。因为我来是叫人与父亲生疏，女儿与母亲生疏，媳妇与婆婆生疏。人的仇敌就是自己家里的人。

和平是我们主来到这个世界最终要作成达的事；但一开始，主耶稣是“叫地上动刀兵”。他的争战是反对战争，他的争辩是反对纷争的。他作成来自天上的和平，这样他就引发起地狱的愤怒。真理引发反对，纯洁激发敌意，义引起所有恶的势力。

正义做工要居首位，在这渐进的过程中，人际关系根本不是保守和平的。基督进入一家，这通常是归正的没有归正的人之间产生分歧的原因。基督徒越有爱心，他可能会越遭人反对：爱生出为挽救朋友的热心，正是这热心常常遭人愤恨。我们当预料到这一点，当这样的事情发生，不要被它弄得措手不及。因着信仰的仇恨常常激发起最强烈的敌意，至亲煽动仇视，而不是压制敌意。我们当继续坚持承认相信主耶稣，不管这要导致什么。即使我们的家对我们来说成为狮子的洞穴，我们也一定要起来站在我们主一边。为太平愿意付出任何代价的人在这国度里是无分的。

主，请指教我们该如何在这些试炼的环境下作人。

37. 爱父母过于爱我的，不配作我的门徒；爱儿女过于爱我的，不配作我的门徒。

基督一定要居首位。他在这里宣告要夺取每一个人心里最高的位置。如果他不是神，他能这样做吗？没有一个仅仅是先知的人是这样说话的。然而我们在他的话语中感觉不到一丝的自大。我们也不觉得他越过他的界限。我们知道神的儿子有权这样说话，只有他才有权这样做。我们一定要极力小心，不要因为爱我们最亲爱的人胜过爱耶稣，而把他们变成偶像。我们决不可把他们放在我们君王的宝座旁。如果我们判断地上的事物配得和主耶稣分庭抗礼，我们就决不配和天上的基督同住，甚至不配在地上和他联系在一起。

父母，子女，我们会尽一切讨他们欢喜；但是若与耶稣对抗，他们就没有地位，一刻也不容许拦阻我们对我们主至高的忠心。

38. 不背着他的十字架跟从我的，也不配作我的门徒。

在这里我们的主第二次在这本福音书里带出他的死。一开始他讲到他被接走离开他们，但现在他讲的是十字架。每一个人都有一种十字架，是他能看作是“他的十字架”的。也许这个十字架不会让把我们直起身来，但我们一定要背着它，愿意为基督的缘故忍受所有一切。我们不可把这十字架拖在我们身后拉着，而是要把它背起来。“拖着的十字架沉重，背负的十字架越发轻省。”我们当背负十字架跟从耶稣：背负十字架，却不跟从耶稣，这是很糟糕的一件事。一个逃避十字架的基督徒并不是基督徒；但一个背负十字架，却不跟从耶稣的人，同样是偏离了目标。没有什么像在人的道路上背负十架那样，如此根本使得他配得基督，这岂不是很特别的一件事吗？然而这肯定是这样的。主，你已经把一个十字架放在我身上，不要容许我逃避，不要容许退缩。

39. 得着生命的，将要失丧生命；为我失丧生命的，将要得着生命。

如果为了逃避死亡而放弃基督，因此继续这可怜的必死的生命，因着这样的举动，他要失丧真正的生命。他是得着暂时的，失去了直到永远的。另一方面，那为基督的缘故失丧生命的，是在最大的意义上得着生命，那永远的生命，无限蒙福的生命。为耶稣舍弃自己生命的人，他是作了最明智的选择，他要在耶稣里找到生命。

40. 人接待你们，就是接待我；接待我，就是接待那差我来的。

君王和他的仆人之间存在着何等有福的联合和神圣的相交！摆在我们眼前的这话用在主首先向他们说这话的使徒们身上是尤为真切。使徒的教训就是基督的教训。接待十二使徒就是接待他们的主耶稣，接待主耶稣就是接待神他自己。在今天某些教法师蔑视使徒所写的书信，他们自己因着这样做，是配得受蔑视。这是试验信仰是否纯正的其中一样最确实的做法。约翰说，“认识神的就听从我们”。这对当代那些抱超级批判态度，假装接待基督，然而拒绝他所默示的使徒的批评家是强烈的打击。

主，教导我接待你的民进入我心，使我可以接待你；至于我所坚持的教训，请你乐意把我建立在使徒的真道之上。

41. 人因为先知的名接待先知，必得先知所得的赏赐；人因为义人的名接待义人，必得义人所得的赏赐。

人可以把一位先知当作爱国人士，或者诗人来加以接待，但这不是这里要讲的问题。先知一定要按照他最高的特征来加以接待，“为先知的名”，为他的主的缘故加以接待；那么主他自己就得到接待，他要按照赏赐先知同样的方法来赏赐这接待的人。如果我们不能行“义人”所行各样的善事，我们还是可以因着与他相交，认同真道，安慰他的心，而在他的福分中有份。把受到逼迫的神的仆人接待进入我们家中，我们心里，这就是分享他们所得的赏赐。支持义人的工作和品格，这就是在神审判的时候与他们同列。这完全是出于恩典，因为所行的是如此之小，所得的赏赐是如此之大。

42. 无论何人，因为门徒的名，只把一杯凉水给这小子里的一个喝，我实在告诉你们，这人不能不得赏赐。

他把眼光离开使徒，去看一些跟从他的最小，最年幼的人，他宣告，向他们所行最小的善也有它的赏赐。在“一杯凉水”中也有一片温暖之爱的大海。对王大大的忠心可以通过对他仆人小小的爱心表明出来，也许通过对他们当中“小子”所行的善，只要比和更大之人的友情更能表明。为基督的缘故爱一个可怜，遭人蔑视的神的孩子，这要比我们爱他教会中有尊荣，和蔼可亲，富有的人更显出对基督的爱。

神是用动机，而不是用大小来衡量爱的举动。“一杯”，一杯“凉水”，对一个人可能就像一场盛宴一样。在炎热的气候里冷水有特别的价值，但是这节经文使之在任何地方都显为宝贵。让圣洁之人得到畅快，如果我们是因为他们是门徒而这样做的话，那么这可能是与他们相交的一种极好方式；当逼迫人的政府使得用任何方式接济圣徒都成为有罪的时候，这尤为如此。

尽管每一样善行都有它自己的赏赐，然而主应许一样更大的奖赏。我们为基督的缘故所付出的，因着这节经文的应许，因着那确立这应许的“我实在告诉你们”，因着“不能不得”这个否定，把一切除此之外的可能性都排除出去的说法，我们的损失都要得到补偿。

第十一章：

太11:1-19 君王显出自己，支持他的使节

1. 耶稣吩咐完了十二个门徒，就离开那里，往各城去传道教训人。

他安排好他们宣教的行程，然后跟在他们的后面。他的计划就是派他们两个两个走遍以色列的诸城，然后亲自跟上他们，用他自己的教训支持他们的见证，因为他“往各城去传道教训人”。我们当尽全力帮助人，然后盼望我们的主愿意亲自进入人心，证明，确立我们的教训。“各城”这个用法听起来相当特别。我们的主不是把这些城交给了十二门徒吗？看起来是的。在属灵的含义上，我们是首先出去得到交托给我们的人的灵魂，然后君王亲自来，从我们手里取过那属于他自己的。主，请赐我许多的灵魂，让你显现的那日，他们可以成为你的。为此目的我听你的命令欢喜出去，传讲你的话语，相信我可以听到我主在我背后的脚步声。

君王证实，鼓励他的先锋

2,3. 约翰在监里听见基督所作的事，就打发两个门徒去，问他说：“那将要来的是你吗？还是我们等候别人呢？”

在这里又是另外一个记载。第一节的经文应该是跟着它所属的前面一章的。约翰在监狱里，他不是那种喜欢作被关在笼子里的鸟的人，他是属于旷野，约旦河的人，他的信心开始低落。一些人是这样认为的。是这样吗？或者他差他的门徒去见我们的主，这是为了他们的缘故吗？是他们如此动摇，没有耶稣的帮助，约翰就不能让他们安定下来吗？还是约翰要向我们的主暗示，外面有疑惑，通过进一步宣告他的使命，这能打消这疑惑呢？或者这是约翰认为此刻他所能做的，就是求主在这最重要的问题上发表他的声明呢？是不是约翰决意要从主那里得到一句非常清晰的话，好使他的门徒可以快快被转给耶稣呢？肯定的是，约翰不是为了自己的缘故去问我们的主是否拥有一个使命：他非常清楚耶稣是神的儿子。但是当他听到耶稣所作的一切，他可能会奇怪自己会被关在监狱里，会想是不是还会有“别人”要来，然后一切事情才能得到归正。最勇敢的人被关在狭小的牢房里，也会有很疑惑的念头。约翰问这样的问题是好的，这样他可以得到一个明确的答复；让他自己重新安定，我们也可以得到教训。

4,5. 耶稣回答说：“你们去，把所听见所看见的事告诉约翰。就是瞎子看见，瘸子行走，长大麻风的洁净，聋子听见，死人复活，穷人有福音传给他们。”

我们的主没有作出判断，而是把清楚的证据摆在约翰派来的人的眼前。他把他是弥赛亚的证据建立在他的神迹上。为什么在今天，人说神迹不是支持信心，反而是对信心的试验？一个不信的世代甚至把食物都变成了毒药。约翰“在监里听见”的，他的使节要亲眼看见，然后告诉他们关在监狱里的主人。

监狱的围墙不能关住耶稣的消息，好消息通过那些亲自见证的朋友临到。

使节得到命令，“你们去，把所听见所看见的事告诉约翰。”他们听见看见的，他们不能完全报告出来，这完全足以让他们自己知道耶稣就是基督。所作成的医治都是好的，是出乎人所能做的，是众先知预言，表明弥赛亚的临到的。证据是越积越多，证明是越来越强有力。最后两个证据明显是证明的高峰：“死人复活，穷人有福音传给他们。”这两种神迹是并排放在一起的。穷人听到福音，这和死人复活一样同样是神迹。

约翰的门徒来的正是时候，我们主的作为正全面铺开，所有这些奇妙的工作是一件快快接着一件。耶稣就是他自己的见证。如果人要福音的证明，让他们来听，来看这福音是什么，它行了什么样的事情。让我们把我们见到耶稣所作的，告诉那些被关在怀疑的监牢里的人。

6. 凡不因我跌倒的，就有福了!

那如此相信，他的信心不动摇的人有福了。这是给约翰的一个提示。约翰没有跌倒，但非常可能他动摇了。他稍微受到这样的考验，因为他觉得在需要的时候没有得到解救，所以他发出那个问题。那能被关在狱中，不能出声作见证，能看上去被主抛弃，然而却能把各样疑惑关在门外的人是有福的。约翰快快重新得回这种福气，完全恢复他的平静。

主，请让我信念得以牢牢建立，使我能够享受从不摇动的信心而出的祝福。让关于你的任何事情都不引至我因你摇动！

7. 他们走的时候，耶稣就对众人讲论约翰说：“你们从前出到旷野，是要看什么呢?要看风吹动的芦苇吗?”

我们的主迟早要为那忠心见证他的人作见证。约翰尊荣耶稣；时候到了，耶稣尊荣约翰。我们的主问他的听众，他们怎样看施洗约翰。你们去见约翰，你们甚至“出到旷野”去见他一面。你们看到了什么？是一位犹豫不决的演说家吗？是一个感受到他所处时代的影响，在它的灵面前屈服，就像风中的芦苇的人吗？不是的，真的不是这样；约翰不是一个迁就时代的人，不是一个奉承的宫廷政客，不是一个讨大人物喜欢的人。施洗约翰不是因为他软弱而派人到耶稣那里，而是因为他说话如此坦诚，要如此焦虑，要绝对弄清楚，他不能忍受一丝怀疑的影子。约翰派人到本部去，要藉着从基督亲口所出的新的宣告，把事情双重弄清楚。

8. 你们出去，到底是要看什么?要看穿细软衣服的人吗?那穿细软衣服的人是在王宫里。

你们看到的是有宫廷的风范，穿贵重的衣服，有华丽的言词，精巧的说法的人吗？约翰是一位宫廷传道人，合适去奉承王宫中的妇女吗？如果是这样，他怎么会到旷野里呢？“那穿细软衣服的人是在王宫里。”约翰因着他直言不讳的训斥遭人忌恨，因他不晓得如何面对王所犯的罪而闭口不言，遭到一位靠近王座的人心中燃烧之恨的报复。施洗约翰不在王宫里，他被送进了监狱。他的风格得罪了一位恬不知耻的王后的耳朵，因为他不晓得像那些“穿细软衣服的人”说温柔的话语。就这样，我们的主为那为他作见证的施洗约翰作见证。

9,10. 你们出去究竟是为什么?是要看先知吗?我告诉你们，是的，他比先知大多了。经上记着说：‘我要差遣我的使者在你前面，预备道路。’所说的就是这个人。

约翰是所有先知中最伟大的；他比任何其他人都更接近耶稣；他主人的脚步紧跟着他的脚踪。他就像弥尔顿所描述的那颗星一样闪亮-

“众星中最美的，夜间最后的那颗，如果你不属于拂晓，那就更好。”

他几乎是一位福音传道人，没有达到这一点，他也是先知中最大的，“是的，他比先知大多了。”在玛拉基书中，耶和华神应许在弥赛亚之前要派下一位使者，现在，弥赛亚他自己引用这预言，改变了人称，只有相信三位一体的才能明白。按着关于他的事情，或者说这话的那一位，那是“我”的那一位也是“你”。约翰是神的使者，是为主耶稣预备道路的，我们的主承认他这尊荣的身份。耶稣不因为他的先锋被下在监里而羞耻不认他，反而是更明白讲论到他。约翰承认他的主，现在他的主承认他。这是我们君王的一条法则。

11. 我实在告诉你们，凡妇人所生的，没有一个兴起来大过施洗约翰的；然而天国里最小的比他还大。

耶稣把约翰放在一个非常高的位置，我们知道他的判断是真的。在我们的主临到之前，约翰是凡妇人所生的人当中最伟大的；但是新的时代是地位更高了，因为“天国”被建立起来了。正如我们可以作为一条准则所说的那样，最漆黑的日子也比最光明的夜晚明亮；同样，尽管约翰在他自己的时候是最大的，然而在新的，福音的时代是在后面的。在福音中最小的，他所处的位置要比律法之下最大的所处的要高。我们这些因着凭信心进入天国的人，是得到何等大的特权，能够看到，听到，享受到那些连先知的先知也想不到的事情！我们可以肯定，除了我们的主和君王把我们带入其中的天国，就再也没有更好的事情能被我们发现，向我们作出启示。

12. 从施洗约翰的时候到如今，天国是努力进入的，努力的人就得着了。

约翰已经引发出一种异乎寻常的热心，是还没有熄灭的。人是急切要得到“天国”的荣耀。尽管他们是误解了它，然而他们却是像点着了火，要把它抓住。约翰他自己是极其热切，派了他的两个门徒到我们主那里，去问一个没有耐心的问题。我们的救主没有责怪他急切的求问，而是说事情必然要是这样。约翰已经引入一种神圣的“努力”，他们刚刚在他的问题里看到了这一点，我们的主要所有要得着天国的人，都要用同样充满激情的热切得着它。时候到了，要终止冷漠，对神的事情发出神圣的决心。

就这样，君王表明了他要求那些在他的伟大事业和国度中有分的人当有什么样的灵。主，把我们唤醒！在只有活生生的努力才有用的时候，不要容我们使用死的形式主义。

13. 因为众先知和律法说预言，到约翰为止。

在过去的所有时候，神都没有不给自己留下见证。约翰结束了这一连串的先见和先知，现在主他自己显现出来。我们的主说，“到约翰为止”，就这样划了一条界线；从此天国就建立起来了。

14. 你们若肯领受，这人就是那应当来的以利亚。

约翰就是他们盼望的以利亚。人会相信这点吗？他们会听从他的命令悔改吗？如果是这样，对他们来说他就是那真正的以利亚，为他们修直主的道路。就算是神所派遣的人，他的听众也很容易按自己的看法看待这人。无疑，不接受这点的人是错失了许多极大的益处。“你们若肯领受”，一位牧师可能就是人得救的途径，或者使人灵里得造就，有极大喜乐的手段；但如果不接受，这就可能变成厌倦，或者就像响的锣，鸣的钹一样毫无意义。

15. 有耳可听的，就应当听。

这件事情值得人留心去听。如果你能听什么，那么你就应当听这个真理，这要人留心的呼召需要常常重复。通过聆听的耳朵，神的祝福进入灵魂；所以要听，你的灵魂就要活过来了。我们的主和君王是造人耳朵的，有权利要求人留心他的声音。一些人没有耳朵去听真理，但却可以快快地去听虚假的事情。如果主赐我们属灵的分辨，我们就当感恩，因为“听的耳朵，看的眼睛”是从主那里来的。

16-19. 我可用什么比这世代呢?好象孩童坐在街市上招呼同伴，说：‘我们向你们吹笛，你们不跳舞；我们向你们举哀，你们不捶胸。’约翰来了，也不吃也不喝，人就说他是被鬼附着的；人子来了，也吃也喝，人又说他是贪食好酒的人，是税吏和罪人的朋友。但智慧之子，总以智慧为是。

我们的主定了他所活在其中那个时代愚昧的罪。无论神的使节是谁，人们都不愿听他的话，而是提出幼稚的反对意见。所以主把他们比作是“孩童坐在街市上”，他们的同伴要他们来玩游戏，但是他们总不能同意玩什么样的游戏。如果某些孩童要模仿婚礼，开始去“吹笛”，其他的人不愿“跳舞”；当他们提议玩葬礼的游戏，开始“举哀”。其他的人不“捶胸”。他们不能取得一致意见，生气，吹毛求疵定意反对任何对他们说的话。

在我们主的时候，这就是人愚蠢的做法。约翰是一个远离人群的人，他一定是疯了，受了魔鬼的影响。耶稣和人在一起，去赴他们的筵席，他被人谴责是贪食好酒，和污秽邪恶的人勾结在一起。没有什么能满足他们的心意。现今这个时候也是如此：一位传道人讲话措辞优雅，他是太花俏；另外一个用简单的言词，是太粗俗；指教人的传道人太沉闷，热心的传道人太激动。对某些人来说没有什么是合适他们的。甚至万有伟大的主，人对他满有智慧的安排也不满意。

然而“智慧”还是用正确挑选的使者讲明她的教训。“智慧之子，总以智慧为是。”她的孩子认识到她的使节是合适正确的；她的使节也是她的孩子，验证了她选择的正确，让人知道她选择预备他们是正确的。全然智慧的神比我们任何一个人都能更好判断神的工人应该如何。乔治赫伯特写得很好-

“不要判断传道人，他是判断你的。”

有不同的传道人，这些都是必需的，只要我们认识到这点，他们都是我们的；不管是保罗还是亚波罗，或者还是彼得；我们不应当责备他们，而要认真听他们要说的话。

主，救我脱离一种吹毛求疵，挑人错处的灵；因为如果我们开始反对，我们很容易就会继续这样做下去。如果我们不愿意听一个传道人的话，我们可能很快会发现自己对第二个，第三个也是厌倦，很快我们就不能听任何神工人的话，使我们得益。

太11:20-30 君王的警告，欢喜和邀请

本章其余的部分是圣经奇妙的部分，讲了三样事情，对此人有极大争议：就是，人的责任，神主权的拣选，还有福音白白的邀请。在这里它们都是快乐地联合在一起了。

20. 耶稣在诸城中行了许多异能，那些城的人终不悔改，就在那时候责备他们说。

一些城市比其他更蒙主的眷顾，主去到它们那里，所以对它们要求也更多。这些城市应当早就悔改了，否则基督也不责备它们了：悔改是一种责任。人听到的，看到的主的工作越多，他们悔改的责任就越大。 所给的多，所要的也多。人要为他们怎样对待主耶稣和他的“大能”负责。

有责备的时候：“就在那时候”。最有爱心的传道人也会找到责备他那些不悔改听众的理由。“他责备他们说”，他也是哭泣的那一位。人悔改，这是我们作传道人的所追求的；我们若看不到有悔改，我们就大大愁苦。我们愁苦，不是因为我们的听众不为我们的能力鼓掌，而是因为他们不悔改。他们有太多的事情要悔改，不悔改，他们就有祸了，所以他们不悔改，我们就悲伤。

21. 哥拉汛哪，你有祸了！伯赛大啊，你有祸了!因为在你们中间所行的异能，若行在推罗、西顿，他们早已披麻蒙灰悔改了。

耶稣知道某些犹大城市要面临什么样的毁灭；他也知道，某些外邦人的城市，如果落在和它们一样蒙眷顾的光景，这些城市会怎样行。

他讲的完全没有错。哥拉汛和伯赛大没有抓住极大的特权，但如果这些特权被赐给了推罗和西顿，它们就会是起作用了。

按着我们主的宣告，神在拒绝机会的地方赐下机会，在机会本可以被接受的地方却没有赐下。这是真的，但这是何等的奥秘！实际的要点就是这些蒙了眷顾的城市的罪，它们蒙了可以让相信异教的西顿人归正的眷顾，却丝毫不为所动；是的，这些本来应该是让他们“早已悔改”，按着最令人降卑的方式，“披麻蒙灰悔改”的。我们的听众尽管有了早就让食人族来到救主脚前的恩典，他们却不悔改，这真是令人伤心的事实！

22. 但我告诉你们，当审判的日子，推罗、西顿所受的，比你们还容易受呢！

这两座城要落在可怕的地狱里，但它们受的惩罚比耶稣在其中教训人，行爱的神迹的加利利的城所受的“还容易”。罪是和所蒙的光照成比例的。那些有救恩的呼吁在他们耳边回响，却灭亡的人，他们是带着神的忿怒灭亡。很肯定在审判那日会有很多让人惊奇的事情。有谁会想到伯赛大会下沉得比西顿更低？相信的人不会在“审判的日子”大吃一惊，因为他们要记得，关于那日子，我们的主是已经“告诉你们”。

23. 迦百农啊，你已经升到天上，将来必坠落阴间，因为在你那里所行的异能，若行在所多玛，它还可以存到今日。

对迦百农的警告，如果是可能的，是仍然被强调的，因为所多玛确实是被天上降下来的火所毁灭的。迦百农是耶稣他自己的城，是拯救大军的总部，是已经见过，听过神的儿子：他在其中所行的，连所多玛人也会明白；然而它仍不受感动。受咒诅的所多玛中污秽的罪人，要是他们看见基督的神迹，早就会离弃他们的罪，使他们的城得以侥幸存留了。耶稣知道事情会是这样的，所以他看到迦百农依然和从前一样心硬，他就心痛。因为这城拒绝这特别的特权，它已经升到天上，它就要在刑罚中坠落阴间降为低，就像它曾经在特权中升为高一样。愿我们蒙眷顾的英国人没有一个在这同样的定罪中灭亡！唉呀！我们是多么害怕，他们数以百万计的人会变成这样！

24. 但我告诉你们，当审判的日子，所多玛所受的，比你还容易受呢!

对于审判众人的伟大的神判定恶人毁灭时，所多玛要受什么，我们不可妄图猜测；但它会比加在那些得罪光，拒绝从天而来的主的见证的人身上的刑罚要小。拒绝神儿子的福音，就是为自己造一个七重地狱。我们的主再一次按他自己完全的权柄说话，“我告诉你们”。他所说的是他所知道的：他自己要作那审判的。

到目前为止我们的主说话是心情沉重，但是当他在下一节讲到拣选的荣耀真理，他的心就舒缓起来了。

25,26. 那时，耶稣说：“父啊，天地的主，我感谢你!因为你将这些事向聪明通达人就藏起来，向婴孩就显出来。父啊，是的，因为你的美意本是如此。”

他转向真理的另外一面。“耶稣说”：一个教义回应另外一个；神主权的恩典是对多多定罪的回应。 耶稣带着欢喜的灵，看见神主权的恩典是怎样面对毫无道理，多而又多的人的罪，按着父的美意，拣选出属他自己的人。这就是对神拣选恩典当有的灵：“我感谢你”。这是最深深感激的原因。

“父啊”，他是拣选的始作者。拣选，把祝福显明出来的是父。他如此行事的权利就是：他是“天地的主”。有谁能质疑他的美意呢？在这里我们看到拣选的对象，有两方面：被拣选的和被放弃的。“婴孩”看出来了，因为这神圣的真理向他们显出来了，而不是另外那样。他们是弱小没有经验的，他们是单纯没有老练的。他们能靠着交托，呼求，爱；对这样的人主打开了智慧的宝库。神拣选的对象就是像这样的人。主，让我成为他们当中的一员！按着神的判断，天国的真理是向那些自以为“聪明通达”的人藏起来的。他们不能看见，因为他们相信他们自己那昏暗的光，而不接受神的光。

在这里我们也看到拣选的原因，就是神的旨意：“你的美意本是如此”。除此我们不能再深究下去。这拣选对那决不犯错的他是看为美的。这对神的儿女来说是超过一切原因的原因。神的旨意，这对于我们来说就足够了。如果神的旨意要是这样，它就必然是这样，应该是这样。

27. 一切所有的，都是我父交付我的；除了父，没有人知道子；除了子和子所愿意指示的，没有人知道父。

在这里我们看到拣选之爱作用在人身上所用的途径：“一切所有的，都是我父交付我的。”所有的都被交在中保的手里了；这手对神对人都是恰当的；因为只有他完全认识两者。耶稣向父拣选的婴孩把父显现出来。只有父能把祝福充满子，只有通过子，这祝福才能流向人类中的一员。认识基督，你就是认识父，认识父他自己爱你。除了通过子，没有其他方法能认识父。我们的主为此欢喜，因为中保的职分对他来说是宝贵的，他喜欢作他所爱的父和他为父的缘故所爱的人之间沟通的道路。

请留意父和子之间亲密的关系，他们是怎样彼此认识，任何其他人都不能有如此的认识。哦，我们当按父的命定在耶稣里看万事，就这样，找到耶稣，就是找到父的爱和恩典。

我的心啊，这是极大的奥秘！请你享受你所不能解释的。

28. 凡劳苦担重担的人，可以到我这里来，我就使你们得安息。

这就是福音满有恩惠的邀请，救主的眼泪和微笑为此集中交汇在一起，成为应许立约的彩虹。

“来”；他不会把任何一个人赶走：他呼召他们来就他自己。他喜欢用的字就是“来”。不是去摩西那里，而是“到我这里来”。我们一定要到耶稣他自己这里来，要信靠他自己。我们不是首先来到教训，命令，或者神设立的事奉那里；而是到个人的救主这里来。 “凡劳苦担重担的人”都可以来：他没有把呼召限制在那些在灵里劳苦的人，而是每一个劳苦做工疲倦的人都被呼召。按最大程度认识怜悯对哪些人说话，这是好的。耶稣呼召我。耶稣应许“安息”，以此作他的恩赐：他直接的，属于他个人，有效的安息，他是白白赐给那些凭信心到他这里来的人的。

第一步是到他这里来，他呼吁我们采取这一步。良心，内心，理智，在他自己，这位为罪所作的伟大牺牲中可以得到完全的安息。当我们得到他所赐的安息，我们就是预备好，要听到我们要得到的进一步安息。

29,30. 我心里柔和谦卑，你们当负我的轭，学我的样式，这样，你们心里就必得享安息。因为我的轭是容易的，我的担子是轻省的。

“负我的轭，学我的样式”：这是第二个教训；这要带来我们要“得”的另一个进一步的安息。藉着他的死，他赐第一个安息；我们效法他的生命，就得到第二个安息。这不是对前一句话的纠正，而是对它的补充。首先，我们因信耶稣得安息，接着我们因着顺服他而得安息。安息脱离惧怕，然后是安息脱离内在情欲的动荡，自我的苦工。我们不仅要负轭，还要负他的轭；当它加在我们身上，我们不仅要顺服于它，还要拿过来加在我们身上。我们要作做工的人，负他的轭；同时我们要学习，以他作我们的先生，向他学习。我们要知道基督，也要学基督。他既是先生也是我们的功课。他温柔的心让他能教导，作他自己教导的榜样，在我们里面作成他伟大的计划。如果我们要成为他的样式，我们就要像他一样安息。我们不仅要安息脱离定罪-这是他赐给我们的；我们还要安息在圣洁的平安里，这是我们通过向他顺服而得到的。让人安息的是内心，破坏安息的也是内心。主，让我们“心里柔和谦卑”，我们心里就得安息。

“负我的轭”。我们和基督一同负的轭必然是快乐的，我们为他背负的担子是有福的。我们服事的时候，如果耶稣是主，那么我们就有完全的安息了。我们背负他的担子，就是卸下重担；我们为他奔走，就是得着安息。

“到我这里来”，这是神的命令，藉着我们主的牺牲，我们罪得赦免，我们的疾病得医治；使我们成圣事奉他，使我们得到最大的安息。

哦，求神赐我们恩典，使我们能常常到耶稣这里来，也不断邀请别人这样做！常是自由，然而也常是负他的轭；常常享有他一次赐下的安息，然而又是常常得到更多的安息：这就是那些为了一切常常到耶稣这里来的人的经历。这是蒙福的产业，这是属于我们的！

第十二章：

太12:1-13 我们的君王是安息日的主

1，2. 那时，耶稣在安息日从麦地经过。他的门徒饿了，就掐起麦穗来吃。法利赛人看见，就对耶稣说：“看哪！你的门徒作安息日不可作的事了。”

他们也许是在去会堂的路上。按着律法，他们经过麦地的时候掐麦穗来吃，这是容许的；但是法利赛人反对的意见就是他们在“安息日”做这样的事。按照他们极其挑剔的看法，掐麦穗就是收割，把麦粒从壳中搓出来，这就是打场。他们把自己的传统和想象当作律法的规条，按照这点，门徒就是在做“安息日不可作的事了”。他们到耶稣他自己跟前，大大抱怨：因为他们马上得了勇气来面对这位带领的；因为他们在安息日的问题上态度坚定，他们认为，把门徒的毛病摆在他们夫子的门前，这是应当的。

我们偶然从这个故事看到，我们的主和他的门徒是贫穷的，那喂饱众人的，并没有使用神迹的力量来喂饱跟从他自己的人，而是由得他们自己做穷人被迫去做的事，为他们的肚腹找一些充饥的东西吃。我们的主不是贿赂人来跟从他：他们可以作他的门徒，但在安息日他们仍然饥饿。

这些法利赛人为什么不给他们吃的，这样就使他们避免去做他们反对的事情？我们也可以很有道理地问，他们怎么会看到门徒这样做？他们钉梢他们，岂不也违反了安息日吗？

3,4. 耶稣对他们说：“经上记着大卫和跟从他的人饥饿之时所作的事，你们没有念过吗?他怎么进了神的殿，吃了陈设饼，这饼不是他和跟从他的人可以吃得，惟独祭司才可以吃。”

他对他这些有学问的对头说话，仿佛他们并没有读过他们宣称坚守的律法。“你们没有念过吗？”大卫的例子对大卫的子孙来说很有帮助。从他的例子可以清楚看出，情况迫切时是没有律法约束的。大卫和跟从他的人为饥饿所迫，破坏了会幕的律法；对此律法的违反在很特别，很敏感的一点上触犯了犹太人的礼仪，然而他却从来没有为此受到责备。出于亵渎，放肆，或者轻慢而吃圣饼，干犯的人是要受审被处死的；但是在迫切需要的情形下这样做，在大卫的情形则无可指责。正如人原谅因着饥饿所迫对礼仪的违反，同样主容许礼仪律给他的怜悯，人明显的需要让路。安息日律法的目的决不是迫使饥饿的人挨饿，正如“神的殿”和“陈设饼”的律法也不是这样一般。

在安息日为迫切的需要做工，这是合法的。

5,6. 再者，律法上所记的，当安息日祭司在殿里犯了安息日，还是没有罪，你们没有念过吗?但我告诉你们，在这里有一人比殿更大。

这例子绝对是击中要害。“祭司”在安息日努力工作，献上祭物，在其他指定的方面也做工；但他们这样做是当得称赞，而不是受训斥，因为他们有圣殿律法的许可。但是在基督门徒的例子里，他们的确有圣殿的主的允许，他比这殿是更大。在安息日为神做工，这不是对安息日真正的亵渎，尽管对那些信仰完全在于外在遵守的人来说，这看起来确实是这样。如果我们与耶稣同工，为耶稣做工，我们就不在乎形式主义者的批评。正如本体比影子更大，同样我们的主比圣殿，或者任何、全部礼仪律更大；他的许可推翻了苦修或者迷信可能会强加在我们身上的对律法的解释。

在安息日作敬虔的工作，这是合法的。

7. ‘我喜爱怜恤，不喜爱祭祀。’你们若明白这话的意思，就不将无罪的当作有罪的了。

我们的主两次问“你们没有念过吗”，就这样触动了法利赛人的痛处。他真的以为他们没有读过任何一部分的诗篇或者律法书吗？在这里，他再次攻击他们，指责他们不晓得先知书中一段话的意思：“你们若明白这话的意思。”他引用的是何西阿书6:6，他之前曾用这句话反对他们（见太9:13）。“我喜爱怜恤，不喜爱祭祀。”先知的这句话一定有很多的含义，使得它成为我们主极喜爱的一句话。神希望他的祭司把神圣的陈设饼给大卫，以此作为怜悯之举，而不是让它保持神圣归给它自己的用处：为了保持这日的圣洁，他宁可门徒用几分钟的时间掐麦穗解饿，也不愿意他们晕倒。有了主他自己的许可，那些行出容许除去人饥饿的作为的人是没有罪的，不应被定罪。确实，如果批评他们的人更受教，他们就不会被定罪了。

在安息日作怜悯的工作，这是合法的。

8. 因为人子是安息日的主。

这让整件事情变得无可质疑。“人子”，基督耶稣，与神合一，是关于神和人的律法范围之内一切事情的主，因为他是中保，所以他能按他喜欢的安排处置安息日。他是已经这样做了，已经解释了安息日的律法，不是让人任意犯罪，而是有甘甜的合情合理，是更加严厉的宗教徒所不能表现出来的。从他的榜样和教训，我们知道安息日并不因为作满足人需要，敬虔和施怜悯的工作而变得受亵渎；我们不需要理会那些高度批判的形式主义者的严厉批评，这些人强解安息日的律法，把原本是神圣安息的时候变成了一种枷锁。

9. 耶稣离开那地方，进了一个会堂。

时候到了，安息日的问题在我们主在病人中间工作这件事上又出现了。耶稣为我们树立了参加公开敬拜的榜样。会堂是没有神的命定去授予它们权柄的，但是按照事情的原本，在神他自己的日子聚会，敬拜他，这是应当的，是好事，所以耶稣进了会堂。他没有什么要学的，然而他还是在耶和华神分别为圣的那一日去到聚会当中。

10. 那里有一个人枯干了一只手。有人问耶稣说：“安息日治病，可以不可以?”意思是要控告他。

这个事件是值得注意的，所以在英文原文里是以“看啊”为起头的。很特别的是，很快又有一件事情发生，又把有争议的问题带出来了。法利赛人把“枯干了一只手”的那个人带进会堂，是为了用实际的方式提出一个问题吗？他们去到会堂里放纵他们的偏见，而不是去敬拜：我们担心今天很多人是在效法他们。我们的主还没有做任何动作去行一个神迹，他们就用一个他们希望可以陷害他的问题来考他。“安息日治病，可以不可以？”他已经声称自己是安息日的主，现在他们大大装出公正，向他提了一个难题，却是带着一个卑贱的目的。在提问题的道德本质上，一切都取决于他们的动机；他们不是为了能从他那里学到东西而问问题，而是“要控告他”。他们想陷害他，他们恶毒的诡计却成就不了什么。

11,12. 耶稣说：“你们中间谁有一只羊，当安息日掉在坑里，不把它抓住拉上来呢?人比羊何等贵重呢!所以，在安息日作善事是可以的。”

他用另外一个问题来回答他们的问题。他讲了一种情形，让他们来判断。如果一个穷人，“有一只羊”，看见它在“安息日”“掉在坑里”，背朝天，他岂不会“不把它抓住拉上来”，让它重新站起来呢？当然他会这样做；他这样做是对的。“人比羊何等贵重呢!”所以帮助一个人，这是对的，必然是对的。唉呀，一些人做事，仿佛人连动物都不如；因为他们的狗和马匹比他们的工人住得还要好，对他们来说，杀死一头狐狸比让穷人挨饿更令他们生气。

我们主的论据是压倒一切的。一种人所行的善被证明是对的，整个一类行善的作为得到认可，“在安息日作善事是可以的。”人会奇怪，竟然有人不会这么认为。但是为外在的事情所发的热心，和对属灵信仰的憎恨联合在一起，就会生出一种狭隘的固执，是既可笑又残忍的。我们的主已经让我们自由，脱离了拉比律法的轭，我们在我们的心里找到一种真正属灵安息日的安息。然而人不要从这种自由推论出一种放荡，看待主日仿佛是他们自己的日子，可以用来达至他们自己的目的。那些像神歇了他自己的工，总是歇了他们自己工作的人，是在第七日守安息日守得最好的人，但是除非一个人明白神在基督耶稣里成就的工作，他又怎能安息呢？

13. 于是对那人说：“伸出手来!”他把手一伸，手就复了原，和那只手一样。

就这样，我们的主在实际上带出他自己的教训。那能行这种神迹的他是神，能准确解释他自己的律法。那人是坐着的，耶稣命令他站起来，好使大家都能看着他；然后他进一步命令他伸出他的手来，好使大家看到它没有生命的光景。他不像某些人认为的那样，是整个胳膊都枯干了，而是能使用他的胳膊，把他的手摆给众人看。这件事做出来之后，在整个会堂面前，在吹毛求疵的法利赛人面前，主立刻使这人的手复原了。这人伸展他的每一个指头，它们是完全得到复原，又有了它原本的活力。当这可怜人的手枯干的时候，他是把它藏起来；但是当它被复原，全会堂的人都要看到它，这是理所当然的。因着这得到复原的手，在安息日得到痊愈，所有的人都知道耶稣在安息日会作怜悯的工作。让我们祈求他在我们的聚会中行同样的事。哦，愿那些在神圣目的上无所事事的手，听了他的命令就得到复原！哦，愿那些得到主的命令相信，活过来的人不再疑问，而是像这个人一样顺服；然后医治就要临到他们，就像它临到这个顺服的人身上一样！

2006.6.5.


注释提后2章

《提摩太后书》

经文：提后2：1-14。

2：1

我儿啊，你要在基督耶稣的恩典上刚强起来。

这是对我们每一个人的鼓励，不仅仅要有恩典，还要在恩典上刚强起来。有许多承认相信的人，只要仅仅得救他们就满足了。我们不可满足于在灵里仅仅活着；我们不希望我们的生命冰冷发抖，我们而是既追求生存，也追求活得好，我们既追求活着，也追求活得健康。基督徒也当如此。他应当祈求，“主，请你让我在基督耶稣的恩典上刚强起来。”哦！愿这句话不仅仅成为鼓励，而是成为神的命令，就像神所说的，“要有光。”他可以对他的儿女说，“刚强起来。”然后，哦！我们最软弱的就可以何等快快地跳起来，得到不灭的力量！

2：2

你在许多见证人面前听见我所教训的，也要交托那忠心能教导别人的人。

这样，教会中当有教师的接续交替，那些总是出言反对神的事工的人就有祸了。提摩太从保罗那里领受了他事奉的工作；他应当把这工作交托给那忠心的人，这些人当持守这工作，把它也教导给其他的人。但有一些人说所有的基督徒都应当是教导的。对此我们回应道，如果整个身体是嘴，耳朵在哪里呢？嘴必竟是只不过是空洞；如果整个身体是嘴，那就根本没有身体了。如果所有的人都是牧羊的，那么羊在哪里呢？如果所有的都是撒种的，我们去哪里找土地呢？不，弟兄们，我们一定要小心，向神祈求在我们当中继续有事奉，因为没有这点我们就会失去许多的祝福。“也要交托那忠心能教导别人的人。”

2：3

你要和我同受苦难，好像基督耶稣的精兵。

如果你想要文雅，那么请不要参军。当兵的呼召不是和柔软联系在一起的，如果你想要有轻松和安舒，那么不要加入基督的军队，因为一个基督徒的认信和这些事情不是并肩一道的。

2：4

凡在军中当兵的，不将世物缠身，好叫那招他当兵的人喜悦。

这样，作为基督的工人，提摩太行事就当像罗马的士兵一样。罗马的法律规定当兵的不可在法庭上当律师为其他人辩护，或者作为代理人为其他人做生意，或还在当兵的时候，和种植，买卖有任何关系。那些爱慕去宣讲神的话语的人也当如此，确实，每一个基督徒尽管和世物有关，但却要小心不可被它们缠身，不可像猎物被网缠住一样被俘获。你知道，有一种方法使得日常生活的所作所为去服事神恩典的目的，这是基督徒要做的事。让他小心“不将世物缠身”。

2：5

人若在场上比武，非按规矩，就不能得冠冕。

在希腊的运动会中是有规则的。当他们互相击打的时候，除了对身体的某一部分外，其他地方不可挥拳击打，如果一个人不按规矩比武，他就不能得到冠冕。同样基督徒的事奉也有规矩，对基督徒伟大的摔跤也有神圣的规则。

2：6

劳力的农夫，理当先得粮食。

这是一条法则。除非人先尝了地里的果实，否则他就不能在其中有分。除非我们首先品尝了“主是满有恩惠”，我们就不能有效，正确地做神的工作。

2：7-9 我所说的话你要思想。因为凡事主必给你聪明。你要记念耶稣基督乃是大卫的后裔。他从死里复活，正合乎我所传的福音。我为这福音受苦难，甚至被捆绑，像犯人一样。然而神的道，却不被捆绑。

请看使徒是怎样安慰自己。此时他在监狱里，但神的真理却是自由的。他坐着，手腕上绑着锁链，但神的道从一个国家传到另外一个国家，从大洲传到大洲，就好像那住在其中的自由的灵运行一样。

2：10

所以我为选民凡事忍耐，叫他们也可以得着那在基督耶稣的救恩，和永远的荣耀。

并不是说保罗的受苦有任何功德，和选民的得救相关；而是籍着他热心，努力和受苦，福音的话语被带出，使他们可以听到；信道是从听道来的，这样他们就得救了。

2：11-13 有可信的话说，我们若与基督同死，也必与他同活。我们若能忍耐，也必和他一同作王。我们若不认他，他也必不认我们。我们纵然失信，他仍是可信的。因为他不能背乎自己。

荣耀归神，人的不信不能使神背乎他的应许。基督徒，你一切的不信没有使神对你失信；罪人，尽管你把神的应许扔开，认为它们根本无用，然而他却不会因此提升赏赐的回报，因为如果耶稣不救你，他要救其他的人。“他是信实的。”

2：14

你要使众人回想这些事，在主面前嘱咐他们，不可为言语争辩。这是没有益处的，只能败坏听见的人。

现今有一些基督徒需要听这样的嘱咐，因为他们老是为言语争辩，没有益处。如果你不想你的信心站立不稳，就要小心这样的人。

2009年8月6日阅读整理


注释约14章

《约翰福音十四章注释》

约翰福音14：1-20。

我想这一章是我们大多数人都可以背诵的，它充满安慰，正是一条乐河。

要记得，我们的主是对他自己所爱的人，对亲密圈子里的人说这一段话的。这不是对一般大众说的，这不是对世人的布道。这是对那些与他一起生活，现在因为他准备要受残酷的死，离开他们而悲伤的人所作的讲论。因此他开始说道：

约14:1 你们心里不要忧愁。你们信神，也当信我。

“你们已经信那你们从来没有见过的神。当你们不能见我的时候，也当信我。相信我，相信我仍在为你们的好处做工。你们已经是信神的，尽管他不像我一样亲身向你们显现出他自己。现在，当你们不再见我的时候，要像你们相信那不能见的神一样相信我。”我们像相信那永在的神一样，对基督有同样的信心，这是好的。这是医治心里忧愁的。除非你们对神有极大的信心，否则你们心里肯定要忧愁。“你们心里不要忧愁。你们信神，也当信我。”

约14:2 在我父的家里，有许多住处。若是没有，我就早已告诉你们了。我去原是为你们预备地方去。

我们的主要离开，但是他离开是带着一个目的，还是一个极大的目的--一个和他所爱的人永远的将来有关的目的。“我去原是为你们预备地方去。”

约14:3 我若去为你们预备了地方，就必再来接你们到我那里去，我在哪里，叫你们也在哪里。

亲爱的，他要再来。这是我们最大的盼望。我们盼望他的再来。知道如果我们在他再来之前死去，我们就要永远与主同在，这是何等甘甜；但神百姓的盼望依然是主的再来，死人复活－他把所有被他买赎的人接到他自己那里，永远与他同在。

约14:4 我往哪里去，你们知道。那条路，你们也知道。

我们知道基督去了哪里。每一步我们都能跟随。那条路我们知道。朋友离去，如果我们知道他去了哪里，知道他的一切，这总要给我们安慰。一位母亲告诉我，她不见她亲爱的孩子，到现在有十二个月了，从来没有他的音信，那很令人忧伤；但是当我们知道，我们的儿子已经去了世界的另一边，我们知道他去了是为什么，他去了哪里，结果要怎么样，我们就大得安慰。所以耶稣说：“我往哪里去，你们知道。那条路，你们也知道。”

约14:5 多马对他说，主啊，我们不知道你往哪里去，怎么知道那条路呢？

总有一些人是没有学习到功课的。我担心不是只有一位多马，而是有极多的多马，仍然在说“我们不知道”。尽管基督他自己是先生，我们却总是很糟糕的学生。

约14:6 耶稣说，我就是道路，真理，生命。若不藉着我，没有人能到父那里去。

除了籍着基督以外就无任何好的。那恨基督的很快就会去恨神。那不要福音里的基督的人，他们很快要把神也从创造里排除出去，除非籍着基督，否则没有任何道路或方法可以到父那里去。他已经到父那里去，但他也是到父那里去的道路。

约14:7-8 你们若认识我，也就认识我的父。从今以后，你们认识他，并且已经看见他。腓力对他说，求主将父显给我们看，我们就知足了。

除了有一位多马，还有一位腓力。看来没有圣灵，就算基督做老师，我们也学不到很多事情。毕竟最大的祝福不是救主肉身的同在，尽管我们从这可以学到一些事情，而是圣灵的内住和教导，这是我们所有人都最为需要的。

约14:9-11 耶稣对他说，腓力，我与你们同在这样长久，你还不认识我吗？人看见了我，就是看见了父。你怎么说，将父显给我们看呢？我在父里面，父在我里面，你不信吗？我对你们所说的话，不是凭着自己说的，乃是住在我里面的父作他自己的事。你们当信我，我在父里面，父在我里面。既或不信，也当因我所作的事信我。

我们永远不可忘记基督与父永远的同在。他看来是使自己降卑，但爱子要表明他说的话不是凭自己说的，而是从父来的。我禁不住要说，这和某些自称是基督工人的人相比是何等不同。他们一定要独创；他们一定要成为伟大的思想家。今天每个人都生造出他自己的福音，但救主不是原创－他是所有理智之人当中最伟大的，然而他说：“我对你们所说的话，不是凭着自己说的，乃是住在我里面的父作他自己的事。你们当信我，我在父里面，父在我里面。既或不信，也当因我所作的事信我。”

约14:12 我实实在在的告诉你们，我所作的事，信我的人也要作。并且要作比这更大的事。因为我往父那里去。

当主还在地上，在他降卑当中的时候，他医治了一些可怜的犹太人，在这里，在那里，他使一个死人复活，但是他故意掩盖他神性的光辉。但是他现在已经升到至高，他籍着他的仆人行比他自己亲身所行更大的事，因为他对几个贫穷的渔夫说：“去击破罗马帝国”，他们就做到了。他们传讲福音，那些世世代代以来坐在宝座上的异教徒的神就被扔到地下黑暗之处了。在神的教会面前还有更大的胜利。你们不应当按着过去衡量我们所经历的，而是要相信“你们要作比这更大的事。因为我往父那里去。”

约14:13 你们奉我的名，无论求什么，我必成就，叫父因子得荣耀。

我们对祷告的能力相信得还不够。当我遇见好人，无疑是好人，却把我们应当相信神听我们的祷告看作是一件新奇的事的人时，我有时候会觉得震惊。但这是基督徒经历的根基所在。没有了施恩座，我们该如何活下去？如果施恩座只是虚妄地作作样子，祷告只不过是虔诚但无用的操练，那么基督教信仰还有什么？我们听一些非常聪明的人说，祷告无疑对那些献上祷告的人来说是有益的，但以为它对神的心意有任何影响，这则是荒唐的。弟兄们，你们看见没有，他们以为我们都是白痴。他们一定会这样想，因为你们以为除了白痴，还会有什么人还会继续祷告，如果他不相信祷告对神的心意有任何影响，祷告不能让神听我们吗？如果祷告没有任何结果，我就宁可马上站起来，吹着口哨从卧室的窗户爬出去半个小时，而不是跪下祷告半个钟头了，每一个有理智的人都会这样做的。但我们肯定知道神听祷告。我们不能想象，我们的主会欺骗我们，如果不是这样，那他就一定是在骗我们了，因为他说：“你们奉我的名，无论求什么，我必成就，叫父因子得荣耀。”

约14:14 你们若奉我的名求什么，我必成就。

但有很多祷告是从来不奉基督的名的。甚至奉基督祷告也不一定是到了奉基督的名祷告的地步。如果我奉某一个人的名字去做一样生意，这和仅仅奉那个人的名，要求容许做我自己的生意是很不一样的。但是当你得到授权去使用基督的名字，这就好像把他的签名写在你的支票上，哦！那时祷告会有多大的能力！“你们若奉我的名求什么，我必成就。”但你不能奉这名做任何事。你要不作一些祷告，说：“不，基督决不会容许我把他的名用在这样的事情上的。”你看到了，这里有一种有福的限制，去限制祷告适用在所有事情上，这是最有必要和有用的限制，因为我们不敢奉那奇妙的名去求某些事情。

约14:15-17 你们若爱我，就必遵守我的命令。我要求父，父就另外赐给你们一位保惠师，叫他永远与你们同在。就是真理的圣灵，乃世人不能接受的。因为不见他，也不认识他。你们却认识他。因他常与你们同在，也要在你们里面。

他住在使徒里面，但是在基督从死里复活之后。但是现在你和我知道他住在我们里面。他已经使我们的身体成为圣灵的殿。

约14:18 我不撇下你们为孤儿，

孤儿。

约14:18 我必到你们这里来。

他籍着他的灵这样做，但他说的不只是这个。这不仅仅是在灵里的来；这是亲自的来。

约14:19-20 还有不多的时候，世人不再看见我。你们却看见我。因为我活着，你们也活着。到那日，你们就知道我在父里面，你们在我里面，我也在你们里面。

奇妙的合一--基督在父里面，我们在他里面，基督在我们里面。有谁明白这个呢？只有那被圣灵指教的人方能明白。

2009．7．28．阅读整理


浸信会信仰宣言

浸信会信仰宣言司布真（C. H.

Spurgeon）1855年出版

目录

前言

1689宣言的起源

圣经

神与三位一体

神的旨意

神创造之工

神护理之工

人的堕落、罪与刑罚

神的约

中保基督

自由意志

有效的恩召

称义

儿子的名分

成圣

得救的信心

悔改与得救

善行

圣徒的坚守

得救的确据

神的律法

福音及其影响

基督徒的自由与良心的自由

敬拜与安息日

合法的宣誓与许愿

民事长官

婚姻

教会

圣徒相通

浸礼与主餐

浸礼

主餐

人死后的状态与死人复活

最后的审判

前言

英国著名的浸信会牧师司布真（C. H. Spurgeon）为了他教会会友的需要，于一八五五年再版发行《浸信会信仰宣言》一书。司布真牧师在再版的序言中完全说明了这庄严教义的伟大价值：

"这古旧的宣言是我们所确信之事的一个最优秀摘要。借着那三位一体神的手，使我们得蒙保守在荣耀福音的重点上忠心，并且更决心去永久忠于这宣言。"

"发行这小册子并不是作为赋予权威的规条或信仰的章程来束缚你们，而是给你们在信仰的争论上一个帮助，在信仰上一个确据和在义里彼此造就的一个途径。我们教会年轻的会友将得着在一个小范围内的神学体系，并且借着圣经的证明，随时准备提供一个他们内心盼望的因由。"

"不要以你们的信仰为耻；记着它是殉道者，坚信者，改革者和圣徒的古旧福音。最重要的是这信仰是神的真理，阴间的权柄也不能胜过它。务要让你们的生命装饰你们的信仰，让你们的生命推荐你们的信条。最重要的还是住在耶稣基督里，行在祂面前，只相信基督明显地认可和属于圣灵的教导。你们要固守神的话，这宣言已在此为你们规划出来了。"

1689宣言的起源

英国"特别浸礼派"（注）（Particular Baptists）于一六四四年发行了第一个信仰宣言。这宣言强调穿着适当衣服之人的浸礼，并从神的拣选，特殊的救赎，人意志的堕落和圣徒坚守等条目将"特别浸礼派"与"普通浸礼派"（General Baptists）分别出来。它被称为《伦敦信仰宣言》（London Confession），并于一六五一年重新修订。【加入了特意用来对抗"贵格会"（Quaker）的"内心之光"（Inner Light）解经法的声明。此解经法后来在"较高生命"运动（"Higher-life"movement）中也有重现。】在一六四三年"长期国会"（Long Parliament）【在废除了"英格兰教会"（Church of England）的等级制度后】召集由"神学家及牧师组成的韦斯敏斯德议会"（Westminster Assembly of Divines）来草拟教会的治理方法，敬拜和教义。这个杰出的"清教徒"（Puritans）议会于一六四五年头开始为他们的《信仰宣言》工作，共有六十至八十位神学家和牧师出席会议。

这《宣言》一年后完成并提交"国会"，之后"国会"退回议会，并要求加上"根据圣经来证明每一论点"的注解，这修订于一六四七年四月完成，称为《韦斯敏斯德信仰宣言》（Westminster Confession of Faith）。

公理会（Congregationalists）在一六五八年取了《韦斯敏斯德信仰宣言》，经过修改，成为《公理会信仰声明》（Savoy Declaration of Faith）。

一六七七年特别浸礼派（Particular Baptists）也取了《韦斯敏斯德信仰宣言》作为他们新宣言的基础。他们修改了有关教会、圣礼和民事长官（有某部分跟从《公理会信仰声明》）的条款，而且略略修改和加长一些其他的章节，以《第二伦敦信仰宣言》（The Second London Confession）发行，声明是由"伦敦和英国众教会长老和弟兄们（他们是用受浸表明信仰的）在一个凶猛的迫害时期出版的。"

浸礼派的迫害时期结束后不久，此宣言便于一六八九年为聚集在伦敦的特别浸信派众教会的代表所采纳和肯定，并且成为特别浸礼派遵守的标准。

在美国，著名的《费城信仰宣言》（Philadelphia Confession）便是起源于上述一六八九信仰宣言。"费城浸礼派协会"（Philadelphia

Baptist Association）早于一七二四年正式地肯定他们对《一六八九信仰宣言》的坚持。之后，在一七四二年，协会加入两个条款作了些微修改，并重印那宣言（印刷者是著名的富兰克林），在美国被称为《费城信仰宣言》。

注：浸礼派即浸信会。

第一章圣经

一、圣经是人所有得救的认识、得救的信心，得救后遵行的唯一足够、肯定和无误的规则1。人的本性与神创造和护理之工，虽彰显神的善良、智慧和权能，叫人无可推委；但都不足以将得救所必须的，有关神及其旨意的知识赐予人2。所以神愿意多次多方将自己启示给祂的教会，并向教会宣布祂的旨意3；以后，为了更加保守并传扬真理的缘故，而且为了更坚立教会，安慰教会，抵挡肉体的败坏，并撒旦与世界的恶意起见，遂将全部启示写下来。现在圣经是我们所最必要的，因为神从前向祂百姓启示自己旨意的方法已经停止4。

1 提后3：15-17；赛8：20；路16：29-31；弗2：20。

2 罗1：19-21；罗2：14-15；诗19：1-3。

3 来1：1。

4 箴22：19-21；罗15：4；彼后1：19-20。

二、圣经（或写下来神的说话）包括新旧约全书，即旧约三十九卷：创世记、出埃及记、利未记、民数记、申命记、约书亚记、士师记、路得记、撒母耳记上、撒母耳记下、列王纪上、列王纪下、历代志上、历代志下、以斯拉记、尼希米记、以斯帖记、约伯记、诗篇、箴言、传道书、雅歌、以赛亚书、耶利米书、耶利米哀歌、以西结书、但以理书、何西阿书、约珥书、阿摩司书、俄巴底亚书、约拿书、弥迦书、那鸿书、哈巴谷书、西番雅书、哈该书、撒迦利亚书、玛拉基书。新约二十七卷：马太福音、马可福音、路加福音、约翰福音、使徒行传、罗马人书、哥林多前书、哥林多后书、加拉太书、以弗所书、腓立比书、歌罗西书、帖撒罗尼迦前书、帖撒罗尼迦后书、提摩太前书、提摩太后书、提多书、腓利门书、希伯来书、雅各书、彼得前书、彼得后书、约翰一书、约翰二书、约翰三书、犹大书、启示录。这些书都是出于神的默示，为信仰与生活的准则5。

5 提后3：16。

三、一般称为伪经（Apocrypha）的各卷，既非出于神的默示，所以不属圣经，因此（伪经）在神的教会中没有权威，只能当作一般人的著作看待或使用6。

6 路24：27，44；罗3：2。

四、圣经的权威应受信服，不在乎任何人或教会的见证，乃完全在乎神（祂是真理的本身）是圣经的著者。因为圣经是神的话，所以当为我们接受7。

7 彼后1：19-21；提后3：16；帖前2：13；约壹5：9。

五、我们可能受教会所作的见证的感动和影响，因而对圣经有高度敬畏和尊重。我们也可能受到足以证明圣经本身为神言的证据所影响。这证据包括：圣经主题属天的性质、教义的效力、文体的庄严、各部的符合、全体的目的就是将一切的荣耀都归给神、人类唯一得救之道充分的显示，和其他许多无比的优越及完美。这些证据都充分证明圣经是神的话。即使如此，我们所以十分接纳并确实相信圣经之无谬的真理性与属神的权威，乃是由于圣灵内在之工，借着并同着神的话在我们心中所作的见证8。

8 约16：13-14；林前2：10-12；约壹2：20，27。

六、凡神关于祂自己的荣耀、人的得救、信仰与生活一切所必须之事的全备旨意，都明明记载在圣经内，或能从圣经中推出正当的与必然的结论：所以无论何时，不可借着圣灵的新启示，或凭人的遗传，给圣经再加上什么9。虽然如此，但我们承认为了明瞭圣经中所启示的得救知识，圣灵的内在光照是必须的10。并且承认有些关于敬拜神，和教会行政的某些细节，正如人类日常生活与社交的某些细节，圣经亦没有明确的规定，故可凭人的经验和基督徒的智慧来规定，但必须时常遵照圣经的一般规则11。

9 提后3：15-17；加1：8-9。

10 约6：45；林前2：9-12。

11 林前11：13-14；林前14：26，40。

七、圣经中所有的事本不都一样容易瞭解，对各人也不都同样明瞭12；但为得救所必须知道，必须相信，必须遵守的那些事，在圣经的各处都有清楚的提示与论列，不但使学者，就是不学无术的人，只要正当使用普通方法（包括听道，以敬畏的心、受教的心及祷告的心来阅读，以及需要向信徒寻求帮助），都能得到适当的理解13。

12 彼后3：16。

13 诗19：7；诗119：130。

八、用希伯来文（是古时神选民的言语）所写的旧约14，和用希腊文（是新约时各国最通行的文字）所写的新约，都是受神直接的默示并且由于神特别的照顾与护理，历经世代，保守纯正，所以是可靠的；因此一切有关宗教教义的争辩，教会至终当以圣经为最高裁判者15。但神的众百姓对圣经都有权利、兴趣，并有神的吩咐，以敬畏神的心去诵读16和考查17圣经；但是他们并不都通晓这些圣经原文，所以凡圣经所到之地，都应译为各国的通行语18，使神的话丰丰富富地住在各人心里，令他们可以用讨神喜悦的方式去敬拜祂，并借着圣经所生的忍耐和安慰可以得着盼望19。

14 罗3：2。

15 赛8：20。

16 徒15：15。

17 约5：39。

18 林前14：6，9，11-12，24，28。

19 西3：16。

九、解释圣经的正确原则就是圣经本身（以经解经）。所以对圣经哪一部分的真正和圆满意义发生疑问时（该意义不能有多种，只有一个），就当用他处较为更明瞭的经文，借以查究和明瞭其意义20。

20 彼后1：20-21；徒15：15-16。

十、决定宗教上的一切争论，审查教会会议的一切决议，古代著者的意见，世人的教训和私人的灵感，都当以在圣经中说话的圣灵为最高裁判者，而且对其判决应当顺服21。

21 太22：29-32；弗2：20；徒28：23。

第二章神与三位一体

一、神是独一永活的真神1，祂是凭自己存在2，祂的存在和完美都是无限的，祂的本质除祂以外，无人能明瞭3，祂是至纯之灵4，眼不能见，无肢、无体，无情欲，唯独祂有永生；祂住在无人能接近的光明中5，祂是无变化6，广大无边7，永恒8，不可思度，全能9，无限，至圣10，至智，最自由，完全自存，祂为自己的荣耀11，按照自己不变而公义的旨意12行万事；最慈爱，恩惠，怜悯，忍耐，有丰盛的善良与真理，赦免罪孽，过犯与罪恶；是那殷勤寻求祂的人的赏赐13；同时，祂的审判最为公义，极其可畏14，恨恶诸恶15，断不以有罪的为无罪16。

1 林前8：4-6；申6：4。

2 耶10：10；赛48：12。

3 出3：14。

4 约4：24。

5 提前1：17；申4：15-16。

6 玛3：6。

7 王上8：27；耶23：23。

8 诗90：2。

9 创17：1。

10 赛6：3。

11 箴16：4；罗11：36。

12 诗115：3；赛46：10。

13 出34：6-7；来11：6。

14 尼9：32-33。

15 诗5：5-6。

16 出34：7；鸿1：2-3。

二、神在自己里面并由自己而有一切生命17，荣耀18，善良19，祝福，单独在自己里面并为自己是完全满足的，不需要祂所造的任何被造之物，也不从他们得到任何荣耀20，相反地只在他们里面；借着他们，向他们，并在他们身上彰显祂自己的荣耀；祂是万有的独一根源，万有都是属于祂，借祂而立，归于祂21；并且在万有之上有至高统治权，借着，为了，并在万有之上行祂自己所喜悦的事22。万事在祂面前都是赤露敞开23，祂的知识是无限的，毫无错误，并不依靠受造之物，所以没有任何事物对祂是偶然的或不确定的24。祂在自己的一切计划，作为和命令中都是至圣的25。天使、世人，以及别的受造之物，必当将敬拜26、事奉、顺服或祂的美意所求于他们的，都归给祂。

17 约5：26。

18 诗148：13。

19 诗119：68。

20 伯22：2-3。

21 罗11：34-36。

22 但4：25，34-35。

23 来4：13。

24 结11：5；徒15：18。

25 诗145：17。

26 启5：12-14。

三、在神的统一性内有属于一本质，权能，永恒的三个位格，即为父的神，为子的神和为圣灵的神27。祂们个别是完全的神，而神本体却是不能分开28。父不属那一个，既非所生，亦无所出；子永恒由父所生29；圣灵永恒由父和子而出30。三位都是无限，无始，因此只是一神，是不能在本质和存在上分开，只是在他们单独和特别的角色和彼此的关系上辨别出来。这三位一体的教义是我们与神相交和安心倚靠祂的基础。

27 约壹5：7；太28：19；林后13：14。

28 出3：14；约14：11；林前8：6。

29 约1：14，18。

30 约15：26；加4：6。

第三章神的旨意

一、神从永恒，本祂自己至智至圣的旨意，自由地不变地决定一切将要成的事1。虽然如此，神绝非罪恶之源，也不在任何犯罪者的罪行中有分2，亦不侵犯被造者的意志，而且也并未废弃第二原因（注）的自由性或偶然性，反而被确立3。在这一切中，神在安排万事上显露了祂的智慧，并在实行祂旨意显露了祂的大能和信实4。

注：神安排及容许事件透过第二原因的活动发生，例如自然的定律，或是人类独立而自由的行动，或是市场的活动，或是因果的律。神使用及借着这些途径来成就祂的旨意。

1 赛46：10；弗1：11；来6：17；罗9：15，18。

2 雅1：13-15；约壹1：5。

3 徒4：27-28；约19：11。

4 民23：19；弗1：3-5。

二、虽然神知道在一切假定的条件下能够或可能发生的事5，可是祂命定任何事，并非因预知未来的事，或预见在某种条件下要成的事6。

5 徒15：18。

6 罗9：11-18。

三、按照神的旨意，为了彰显神的荣耀，有些人和天使被选定因着耶稣基督得永生7，以致祂荣耀的恩典得着赞美8。其余者遗留在他们的罪行中，被公平定罪，以致祂荣耀的审判得着赞美9。

7 提前5：21；太25：34。

8 弗1：5-6。

9 罗9：22-23；犹4。

四、神如此选定和预定的这些天使和人，都是经过个别地又不可变地计划；而且他们的数目是确定无疑的，既不可增，又不可减10。

10 提后2：19；约13：18。

五、在人类中蒙神选定得生命的人，是神从创立世界以前，按照祂永恒不变的目的，和祂隐秘计划和美意，已经在基督里拣选了他们得永恒的荣耀。此选定只是出于神自由的恩典与慈爱11，并非以被造者里面的任何事，作为神选定的条件或原因12。

11 弗1：4，9，11；罗8：30；提后1：9；帖前5：9。

12 罗9：13-16；弗2：5，12。

六、神既指定蒙选召者得荣耀，所以祂便借着祂自己永恒与最自由的旨意，预定了达此目的一切途径13。蒙呼召者，虽在亚当里堕落了，却被基督所救赎14；到了适当的时候，由于圣灵的工作，呼召他们对基督发生有效的信心；被称为义，得儿子的名分，成圣15，借着信，得蒙祂能力的保守，以致得救16。除了蒙神呼召的人以外，无人被基督救赎，蒙有效恩召，称义，得儿子的名分，成圣与得救17。

13 彼前1：2；帖后2：13。

14 帖前5：9-10。

15 罗8：30；帖后2：13。

16 彼前1：5。

17 约10：26；17：9；6：64。

七、此预定的教义至为深奥，所以当特别慎重并留心处理，好叫凡听从神在其圣言中所启示之旨意的人，可以从他们有效蒙召的确实性上，确信自己永恒蒙拣选18。如此，这教义对那些凡以真心顺从福音的人，就提供了谦虚19，勤勉与丰富安慰的题材20，对神就提出赞美，敬畏与赞叹的题材21。

18 帖前1：4-5；彼后1：10。

19 罗11：5-6，20。

20 路10：20。

21 弗1：6；罗11：13。

第四章神创造之工

一、为父、子、圣灵的神1，为彰显自己的永能2、智慧与仁爱的荣耀，就欢喜起初从无有中创造世界并其中一切有形无形的事物，需时六日，并都甚好3。

1 约1：2-3；来1：2；伯26：13。

2 罗1：20。

3 西1：16；创1：31。

二、神造了一切其他的被造物之后，就造了人，男人女人4，给他们有理性的，与不朽的灵魂5，又本着自己的形象赋与他们知识，仁义和真圣洁6，虽有神的律法写在他们的心里7，且有履行律法的能力，然而祂们也有干犯律法的可能性，因为他们有自由意志，而这意志是可以改变的8。

4 创1：27。

5 创2：7。

6 传7：29；创1：26。

7 罗2：14-15。

8 创3：6。

三、除了在他们心中所写下的律法以外，他们受到不可吃分别善恶树上的果子的命令9；他们遵守这命令时，就能得到与神相交的幸福，又能统治所有其他被造之物10。

9 创2：17。

10 创1：26，28。

第五章神护理之工

一、万物的伟大创造者神实在是借着祂的至智与圣洁的护理，根据祂无谬的预知，自己意志的自由与不变的计划，又为了叫自己的智慧、能力、正义、善良与怜悯的荣耀得着称赞1，来保持，指导、处理并统治一切被造者2，他们的行为以及所发生的事，从最大以至最小3为了要成就他们被造的目的。

1 弗1：11。

2 来1：3；伯38：11；赛46：10-11；诗135：6。

3 太10：29-31。

二、万事万物虽然在神（第一原因）的预知与旨意内，毫无变更而准确地发生4，以致一切发生的事并无偶然或在祂护理以外5；但神用同一的护理，根据第二原因的种类，或必然、或自由、或偶然来规定所发生的事6。

4 徒2：23。

5 箴16：33。

6 创8：22。

三、神在祂普通的护理中虽然使用方法7，但祂也随己意，不用方法8，超乎方法9，并反乎方法10，自由行事。

7 徒27：31，44；赛55：10-11。

8 何1：7。

9 罗4：19-21。

10 但3：27。

四、神的全能，莫测的智慧与无限的善良在祂的护理中如此彰显，祂确定的计划甚至延及（人类的）第一次堕落，以及天使和人其他所有的罪恶行为11。这不是空白的允许，乃是一种包涵了神予以最智慧最有能力的限制和祂对诸罪予以其他支配管辖的方法的允许12。这各样的限制乃是神设立来达成祂至圣的目的13。然而在这一切事情上，天使和人的罪性只是从他们而出，绝不是由神而出。神既至圣至义，故绝非亦不能为罪恶之源，或罪恶之赞同者14。

11 罗11：32-34；撒下24：1；代上21：1。

12 王下19：28；诗76：10。

13 创50：20；赛10：6-7，12。

14 诗50；21；约壹2：16。

五、最智慧、公义，与恩慈的神时常让祂的儿女有时遭受多方的试探，和他们自己内心的败坏，目的是为他们以往的罪惩罚他们，或向他们启发败坏的潜力，和他们内心的诡诈，为要使他们谦卑；又使他们更进一步地与神亲近，不断地依靠神，使他们更加儆醒防备将来的一切犯罪的时机，以及为了其他各种公义与圣洁的目的15。因此，任何发生于祂选民身上的都是因祂的命定，为着祂的荣耀和他们的益处16。

15 代下32：25-31；林后12：7-9。

16 罗8：28。

六、论到那些因以往的罪而盲目顽固的邪恶与不敬虔之人17，为公义审判者的神，不但不施恩给他们，借此恩典就能光照他们的悟性，影响他们的内心18；而且也有时收回他们已得的恩赐19，因他们败坏的缘故就使他们遇到犯罪的机会20；同时把他们交付给自己的私欲，世界的引诱，与恶魔的势力21。因此，他们甚至在神所使用令别人软化的方法之下，反而令自己刚硬22。

17 罗1：24-28；11：7-8。

18 申29：4。

19 太13：12。

20 申2：30；王下8：12-13。

21 诗81：11-12；帖后2：10-12。

22 出8：15，32；赛6：9-10；彼前2：7-8。

七、神的护理之工既然普及一切受造之物，更用特别的方法照顾祂的教会，并为教会得益而处理万事23。

23 提前4：10；摩9：8-9；赛43：3-5。

第六章人的堕落、罪与刑罚

一、虽然神创造人是正直和完全，给他一个公义的律法，只要他守此律法，就担保他得生。虽然神警告他若违反此律法，他就必死1。然而人没有在此荣誉中活得长久。撒旦运用蛇的狡猾来征服夏娃，由她引诱了亚当，他在没有受任何强迫底下，故意犯了这创造之律和所受的命，吃了这禁果2。然而神愿意按照祂的智慧与圣洁的计划，为了配合自己的荣耀，就允许他们犯这个罪。

1 创2：16-17。

2 创3：12-13；林后11：3。

二、因这个罪我们的始祖从起初的义，并与神的交往上堕落了，我们也和他们一起堕落了。因为死亡从此临到所有的人3：所有人都死在罪中4，并且灵魂和身体的一切才能与各部分都完全玷污了5。

3 罗3：23。

4 罗5：12。

5 多1：15；创6：5；耶17：9；罗3：10-19。

三、因着神的命定始祖既为全人类的根源并代表着他们，此罪的孽与败坏的天性，就遗传给他们所生出的子孙6。他们的后裔因此生在罪中7，他们本为可怒之子8，罪的奴仆，辖制于死亡9和所有其他属灵、今生、永恒的痛苦；除非主耶稣释放他们得自由10。

6 罗5：12-19；林前15：21-22，45，49。

7 诗51：5；伯14：4。

8 弗2：3。

9 罗6：20；5：12。

10 来2：14-15；帖前1：10。

四、从这起初的败坏中，生出一切的现行过犯11（即本身所犯的罪）；由于此败坏性我们对一切的善全然避忌，无能为力，且反对之，完全倾向邪恶12。

11 雅1：14-15；太15：19。

12 罗8：7；西1：21。

五、此种天性的败坏，在今生的时候，仍存留在那些已蒙重生之人的里面13。此败坏性虽然借着基督得赦免，而被克服，但其本身并它所有的活动实在是罪14。

13 罗7：18，23；传7：20；约壹1：8。

14 罗7：23-25；加5：17。

第七章神的约

一、神与受造者之间的距离是如此遥远，虽然有理性的人都应当顺服神为其创造者，然而若非借着在神那方面的自动谦就，他们决不能从神有所获得，作为他们的祝福与赏赐，神愿意用立约的方法来表明祂这种谦就1。

1 路17：10；伯35：7-8。

二、人既因犯罪而堕落在神的咒诅之下，主就愿意立恩典之约2：祂凭此约将生命与救恩借耶稣基督白白赐给罪人，要他们信耶稣基督而得救3；并应许将圣灵赐给一切预定得生命的人，使他们愿意并能相信4。

2 创2：17；加3：10；罗3：20-21。

3 罗8：3；可16：15-16；约3：16。

4 结36：26-27；约6：44-45；诗110：3。

三、这约借着福音首先启示给亚当，就是因着女人的后裔而得救的应许5。然后逐步启示直至这约完全的启示在新约中完成6。这救恩的约是基于父与子之间为着赎回那些被选的人所立的永恒之约7。所有堕落的亚当后裔都是单靠着此约的恩典得救，而且获得生命和不死的福祉，因为人现在是绝对无能力按照亚当在无罪之状况时那些条件来赚取神的接纳8。

5 创3：15。

6 来1：1。

7 提后1：9；多1：2。

8 来11：6，13；罗4：1-2；徒4：12；约8：56。

第八章中保基督

一、神按祂永恒的旨意，选定祂的独生子主耶稣，作神人之间的中保1；为先知2、祭司3，和君王4；教会的元首和救主5；承受万有的6；审判世界的7；神从永恒就将百姓赐给祂为后裔，而且到了时候，借着祂得赎，蒙召，称义，成圣并得荣耀8。

1 赛42：1；彼前1：19-20。

2 徒3：22。

3 来5：5-6。

4 诗2：6；路1：33。

5 弗1：22-23。

6 来1：2。

7 徒17：31。

8 赛53：10；约17：6；罗8：30。

二、神的儿子，三位一体中的第二位，既是唯一永恒的神，与父同质同等，及至日期满足的时候，就取人性，连人性所具有的一切本质，和共有的软弱于己身9，只是无罪10；祂借圣灵，在童贞女马利亚的胎中成孕，圣灵降临在她身上和至高者的能力荫庇她，以致，按圣经所说，祂出生于犹大支派的一个女人，是亚伯拉罕和大卫的后裔11。所以祂完整无缺、而又是相异的二性，即神性与人性，毫无转化（注一），合成（注二）或混合（注三），不可分地结合于一位格之内。这位就是真神真人，却是一位基督，神与人中间的唯一中保12。

注一："毫无转化"意思是基督的神性没有变形成为人性，而是神性加附上人性。

注二："合成"意思是混和：神、人两性不可能混和在一起。

注三："混合"也没有发生，两性庄严的联合并没有包含混乱、冲突或矛盾。

9 约1：1，14；加4：4。

10 罗8：3；来2：14-17；4：15。

11 太1：22-23；路1：27，31，35。

12 罗9：5；提前2：5。

三、主耶稣既如此在人性与神性联结，就受无限量之圣灵的洁净与恩膏13；既在祂里面有智慧和知识的一切宝藏14，父就喜欢叫一切的丰富住在祂里面15。其目的乃是借着祂圣洁，无恶，无玷污16，并所充满的恩典和真理17，使祂得以全备，以便执行中保和保证人的职分18。这职分并不是祂自己取来的，乃是蒙父所召任19，父把一切的权柄，和审判交在祂手中，并且命令执行之20。

13 诗45：7；徒10：38；约3：34。

14 西2：3。

15 西1：19。

16 来7：26。

17 约1：14。

18 来7：22。

19 来5：5。

20 约5：22，27；太28：18；徒2：36。

四、主耶稣极其乐意担任这中保和保证人的职分和责任21；为了执行这职分，所以祂生在律法之下22，而且完全成就了律法，祂承受本来是我们应担当和遭受的惩罚23。祂替我们成为罪，也替我们成为诅咒24。在祂的灵魂里直接忍受了最大的痛苦，在祂的身体中受了极疼痛的苦楚25，被钉而死；被埋葬，暂处于死权之下，但祂身体未见朽坏26。在第三天祂带着受苦时的同一身体27从死里复活28；又带体升入高天29，坐在祂父的右边，为我们代求30；并要在世界的末了再来审判世人和天使31。

21 诗40：7-8；来10：5-10；约10：18。

22 加4：4；太3：15。

23 加3：13；赛53：6；彼前3：18。

24 林后5：21。

25 太26：37-38；路22：44；太27：46。

26 徒13：37。

27 约20：25，27。

28 林前15：3-4。

29 可16：19；徒1：9-11。

30 罗8：34；来9：24。

31 徒10：42；罗14：9-10；徒1：11；彼后2：4。

五、主耶稣凭祂完全的顺服并牺牲自己，借永远的灵一次献给神，来完全满足神的公义32；并为父所赐给祂的人获得和好，和天国永远的基业33。

32 来9：14；10：14；罗3：25-26。

33 约17：2；来9：15。

六、虽然基督未曾实际偿还赎价直至祂道成肉身之后，但救赎的美德，效果与利益却从世界之初借着那些应许，预表，与祭物继续传给历代神所拣选的人；在这些应许、预表，和祭物中祂被显明为击破蛇之头的女人后裔34，是从创世以来被杀的羔羊35，是昨日、今日、以后永在的基督36。

34 林前4：10；来4：2；彼前1：10-11。

35 启13：8。

36 来13：8。

七、基督按着祂的神人二性，来执行祂为中保的工作；借每一性作其固有的事：但有时在圣经中，由于基督位格的一致性，所以祂位格中的此一性固有的事，也归属于彼一性37。

37 约3：13；徒20：28。

八、基督对那些得蒙救赎的人，就确实地，有效地将这救赎应用在他们身上并传达给他们；为他们代求38；借圣道将救恩的奥秘启示给他们；借着祂的灵有效地劝勉他们相信而顺服39；借着祂的道和祂的灵来管理他们的心40；借着祂的全能全智，来胜过他们的一切仇敌41，所用的方式与祂奇妙莫测的旨意相合。而且全是因为白白和完全的恩典，没有以预知任何在他们身上的条件来取得的42。

38 约6：37；10：15-16；17：9；罗5：10。

39 约17：6；弗1：9；约壹5：20。

40 罗8：9-14。

41 诗110：1；林前15：25-26。

42 约3：8；弗1：8。

九、这个神人之间作中保的职分只是属于基督的，祂是先知、祭司，和神教会的君王，而且这职分无论是全部或是部分，都不能从基督转移到别的人43。

43 提前2：5。

十、（先知、祭司、君王）这三个职分和先后次序是必需的。因为我们的无知，我们需要祂先知的职分44。因为我们与神隔绝和我们最佳的事奉都是不完全，我们需要祂祭司的职分来使我们与神和好，使我们成为可接受的人，带到神面前45。因为我们离开神而且又完全无能力返回神那里，为了拯救我们和保守我们脱离属灵的恶者，我们需要祂君王的职分来折服、征服、吸引、举起、释放和保守我们直到我们到达祂天上的国度46。

44 约1：18。

45 西1：21；加5：17。

46 约16：8；诗110：3；路1：74-75。

第九章自由意志

一、神把本性的自由赋予人的意志，这意志既不受强迫趋向善恶，也不受本性绝对的必然所决定的去行善或作恶1。

1 太17：12；雅1：14；申30：19。

二、人在无罪的状态中，有自由与能力行善并行神所喜悦的事2，但人是可变的，所以他可能从那状态中堕落3。

2 传7：29。

3 创3：6。

三、人由于堕落在有罪的状态中，已经完全丧失一切行任何关乎得救的属灵善事之意志力4；所以他既是一属血气的人，与善完全相反，又死在罪中5，就不能凭自己的能力去改变自己的心，或预备改变自己的心6。

4 罗5：6；8：7。

5 弗2：1-5。

6 多3：3-5；约6：44。

四、当神使罪人的心改变并把他迁移至恩典状态中时，神就把他从罪恶本性的捆绑中释放出来7，并惟独借着祂的恩典，使他有行属灵善事的意志与能力8；但因为他尚有残余的败坏，所以他既不完全，他不单单立志向善，也会立志向恶9。

7 西1：13；约8：36。

8 腓2：13。

9 罗7：15-23。

五、惟独在荣耀状态中，人的意志才能有完全与不可改变的自由，以致向善10。

第十章有效的恩召

一、凡神所预定得生命的人，而且只有这些人，祂喜欢在指定与悦纳的时候，本着祂的道与灵，有效地召他们离开本性之罪与死的状态1，而到耶稣基督的恩典与拯救中2。在属灵与得救的事上光照他们的心，以致明白有关神的事3，除掉他们的石心，赐给他们一颗肉心4，更新他们的意志。用祂的大能使他们决定向善，并有效地吸引他们来就耶稣基督5。但他们来是极其自由的，因他们的决定是被主的恩造成的6。

1 罗8：30；弗1：10-11；帖后2：13-14。

2 弗2：1-6。

3 徒26：18；弗1：17-18。

4 结36：26。

5 申30：6；结36：27；弗1：19。

6 诗110：3；歌1：4。

二、此有效的恩召是惟独出于神白白的与特别的恩典，丝毫不是由于在人里面预见什么。这恩召也不是由于受造者自己有什么能力或行为7，因人在这恩召上全属被动。人死在过犯和罪中及至被圣灵的唤醒和更新8，他才能应答此召，并接纳在此恩召中所提供和传达的恩惠。这恩召的能力并不少于那叫基督从死里复活的能力9。

7 提后1：9；弗2：8。

8 林前2：14；弗2：5；约5：25。

9 弗1：19-20。

三、死于幼年的婴孩，基督借圣灵已使他们重生得救了10。圣灵何时、何处，用何方法作工，皆随己意11。另一些无能力蒙神话语呼召的选民，也都照样得救。

10 约3：3-6。

11 约3：8。

四、其他未蒙拣选者，他们虽然蒙神话语的呼召，或许有圣灵一些普通的感动12，但因他们未蒙父神有效的吸引，所以他们不会且不能真正归向基督，因此不能得救13。不相信基督教的人，更不能靠任何其他别的方法，不拘如何殷勤按照自然之光与自己所承认的宗教来过他们生活，也不能得救14。

12 太22：14；13：20-21；来6：4-5。

13 约6：44-45，65；约壹2：24-25。

14 徒4：12；约4：22；17：3。

第十一章称义

一、凡神以有效恩召所召来的人，也白白称他们为义1。神称他们为义并不是借着将义注入在他们里面，乃是凭着赦免他们的罪，算他们为义并接纳他们为义人2。并不是因为他们里面有何成就，或因他们所行的，惟独因基督自己的缘故3；并非由于信心的本身，相信的行动，或任何其他根据福音的顺服归属给他们，就算为他们的义；乃是借着将基督的顺服与满足（神公义的要求）归给他们，祂将基督向整个律法主动的顺服和祂在死亡中被动的顺服都归给他们4。以致他们才能凭信心接纳祂，并安息在祂的义上；这信心并不是出于他们自己，乃是神所赐的礼物5。

1 罗3：24；8：30。

2 罗4：5-8；弗1：7。

3 林前1：30-31；罗5：17-19；弗2：8-10。

4 腓3：8-9。

5 约1：12；罗5：17。

二、如此接受并靠着基督和祂的义的信心，乃是称义的唯一凭借；然而在被称义者的心中并不是单有信，也伴随着一切拯救之恩，而且这信心并不是死的，乃是使人生发仁爱的信心。

6 罗3：28。

7 加5：6；雅2：17-26。

三、基督凭着祂的顺服和受死完全清偿了凡如此被称为义之人的罪债，并为他们献上自己为祭，借着祂十字架的宝血，承受了本来属于他们的刑罚，使祂成为适当的、真实的、圆满的祭来满足父神的公义8。然而基督既为他们被父神赐下，而且祂的顺服与满足就当作他们的，被父悦纳（两者是白白赐给的，并非因他们里面有任何功德）9，所以他们的称义是惟独出于白白的恩典，为的是叫神绝对的公义和丰富的恩慈在罪人称义上可以得着荣耀10。

8 来10：14；彼前1：18-19；赛53：5-6。

9 罗8：32；林后5：21。

10 罗3：26；弗1：6-7；2：7。

四、神从创立世界以前便命定称一切选民为义11，在日期满足的时候，基督就为他们的罪死了，为他们的称义而复活了12。虽然如此，但他们必须等到圣灵在适当的时候，实际将基督赐给他们，才得称义13。

11 加3：8；彼前1：2；提前2：6。

12 罗4：25。

13 西1：21-22；多3：4-7。

五、神继续赦免被称义之人的罪14，他们虽然永远不能从称义的地位上堕落15，但他们可能因罪遭受神为父的不满16，他们若不谦卑、认罪、求饶恕，并重新相信和悔改，就不能再得父神笑脸的光照17。

14 太6：12；约壹1：7-9。

15 约10：28。

16 诗89：31-33。

17 诗32：5；51：1-19；太26：75。

六、旧约时代的信徒称义，与新约时代的信徒称义在各方面都是一样的18。

18 加3：9；罗4：22-24。

第十二章儿子的名分

神在祂的独生子里，并为了祂独生子耶稣基督的缘故，将得儿子名分的恩典，赐给凡被称义的人1，借此他们被归入神子民的数目中，得享神众子的自由和权利2。他们身上有神的名字3，接受那为儿子名分的灵4，坦然无惧地来到施恩宝座前，呼叫阿爸父5；蒙父的怜悯6、保护7、供养8和管教9，但永不被撇弃10，反受印记等到得赎的日子来到11，承受应许，为神永远救恩的后嗣12。

1 弗1：5；加4：4-5。

2 约1：12；罗8：17。

3 林后6：18；启3：12。

4 罗8：15。

5 加4：6；弗2：18。

6 诗103：13。

7 箴14：26。

8 彼前5：7。

9 来12：6。

10 赛54：8-9；哀3：31。

11 弗4：30。

12 来1：14；6：12。

第十三章成圣

一、凡蒙有效恩召而被重生的人，既在他们里面创造新灵和新心，就更因基督的死与复活，借着道并住在他们里面的圣灵使他们个人实际成圣1。因着基督的死和复活的美德，以及祂的话语和圣灵住在他们里面2，整个罪身的权势都毁坏了3。属乎肉身的各种情欲逐渐衰弱而被治死4，而且他们在一切得救之恩上越发活泼而得坚固5，以致得到实际的真圣洁，人非圣洁不能见主6。

1 徒20：32；罗6：5-6。

2 约17：17；弗3：16-19；帖前5：21-23。

3 罗6：14。

4 加5：24。

5 西1：11。

6 林后7：1；来12：14。

二、此成圣之工虽是贯彻于整个人性之内7，但在今生不得完全。在每一部分之内仍有些腐败性的残余存在8；因此（在信徒心中）常有继续与不可和解的争战，情欲和圣灵相争，圣灵和情欲相争9。

7 帖前5：23。

8 罗7：18，23。

9 加5：17；彼前2：11。

三、在此争战中，那残存的腐败性虽一时甚占优势10，然而那蒙神重生的部分，借着从基督成圣之灵所得不断供应的能力，终必得胜11；如此圣徒在恩典中有长进，敬畏神得以成圣；竭力追求一个属天的生命，是根据福音而顺服基督元首和君王，在祂的话语中吩咐他们的全部命令12。

10 罗7：23。

11 罗6：14。

12 弗4：15-16；林后3：18；7：1。

第十四章得救的信心

一、信心的恩惠乃是基督的灵在蒙神拣选之人心中所作的工1，且通常是借着传道的事工而实现2，使他们相信以致灵魂得救。圣灵透过传道的事工作工，又借着浸礼和主餐的施行、祈祷和神选定的其他方法，使信心更加增长和强大3。

1 林后4：13；弗2：8。

2 罗10：14-17。

3 路17：5；彼前2：2；徒20：32。

二、基督徒借此信心相信凡在圣经中所启示的都是真实，因为神自己的权威在其中说话4，又凭这得救的信心，基督徒了解到神的道的优越，是超越世上其他的著作和一切事情5，因这道彰显神的荣耀，启示祂的本性，说明基督优越的本性和职分及圣灵在工作和活动中的能力和充满。因此基督徒是能够完全信靠他所相信的真理6和对记载在不同的经文中不同类别的教导有所看见和回应。得救的信心装备他去领悟和遵守命令7，以敬畏来听从警戒8，并接受神为今生和来生所赐的应许9。但得救信心的首要行动是惟独接受并依靠基督而得称义、成圣，和永生。这一切都是凭着恩典之约而来的10。

4 徒24：14。

5 诗19：7-10；119：72。

6 提后1：12。

7 约15：14。

8 赛66：2。

9 来11：13。

10 约1：12；徒16：31；加2：20；徒15：11。

三、此信心的程度不同，或强或弱11，即使最弱的信心（正如得救恩典的其他方面），比较那些暂时相信者的那种信心和他们所拥有的普通恩典，是属于完全不同的等级和有不同的本质12。虽多次多方受打击，受挫折，但终必得胜13；并在里面增长，以致借那为我们信心创始成终的基督14获得充足的信心15。

11 来5：13-14；太6：30；罗4：19-20。

12 彼后1：1。

13 弗6：16；约壹5：4-5。

14 来12：2。

15 来6：11-12；西2：2。

第十五章悔改与得救

一、那些在后期生命蒙拣选相信的人，曾经在本性（未得救的光境）中生活，在当中事奉各样情欲和宴乐，神借着有效的恩召赐给他们悔改以致得生命1。

1 多3：2-5。

二、因为没有一个人行善而不犯罪2，最好的人都会因着他们内心败坏的能力和诡诈以及试探的优势能力，堕落在众罪中激怒神。神在恩典之约中施怜悯给信徒，当他们犯罪跌倒，可以透过悔改回转得救3。

2 传7：20。

3 路22：31-32。

三、得救的悔改是一个福音的恩典4。人因此可以借着圣灵感到己罪多方的邪恶。又因得着在基督里的信心为自己的罪谦卑下来，有虔诚的悲哀、痛恨和自我憎恶5。在这样的悔改下，那人又祈求宽恕和恩典的力量，而且有一个目的和奋力，借着圣灵供应的能力，行在神面前，在凡事上完全讨祂喜悦6。

4 亚12：10；徒11：18。

5 结36：31；林后7：11。

6 诗119：6，128。

四、因为悔改是要在我们整个生命的旅程中持续，又因为有取死的身体和当中的活动（不断的败坏）的缘故，所以每人都有责任去为他每件知道的罪个别的悔改7。

7 路19：8；提前1：13-15。

五、神为着保守信徒得救，借着基督在恩典之约中的预备竟是如此：虽然甚至最小的罪当受咒诅8，但没有一个罪大至带来咒诅给那些悔改的人9。因此确有必要不断传悔改的道。

8 罗6：23。

9 赛1：16-18；56：7。

第十六章善行

一、只有神在圣经中所吩咐的那些事才是善行1，没有圣经中的根据，专凭人盲目的热心，或以善良意图为借口设计出来的事，并非善行2。

1 玛6：8；来13：21。

2 太15：9；赛29：13。

二、这些因遵守神之诫命而有的善行，乃是真而活信心的果实与证据3：信徒借以表示他们的感恩4，坚固得救的确信5，造就弟兄的德行，美饰所承认的福音6，堵住敌人的口，而归荣于神7。因为他们乃是神的手工，在基督耶稣里造成，为的是叫他们行善8；既结出成圣的果子，那结局就是永生9。

3 雅2：18-22。

4 诗116：12-13。

5 约壹2：3-5；彼后1：5-11。

6 太5：16。

7 提前6：1；彼前2：15；腓1：11。

8 弗2：10。

9 罗6：22。

三、信徒行善的能力决不是出于自己，乃完全由于基督的灵10。信徒为要达到行善的地步，在已经领受的诸般恩典之外，还需要此同一圣灵的实际影响在他们里头活动，叫他们立志行事，成就祂的美意11：然而他们不可因此疏懈，以为除非受圣灵的特别感动，就无需尽任何本分；反倒应当殷勤，激发神在他们里面的恩典12。

10 约15：4-5。

11 林后3：5；腓2：13。

12 腓2：12；来6：11-12；赛64：7。

四、那些在顺服上能达到在今生可能范围内最高阶段的人，他们所有的善行决不能超过神所要求的，即是作出超乎神所要求的事，因为他们在许多所应尽的本分上都有所亏欠13。

13 伯9：2-3；加5：17；路17：10。

五、我们不能凭着善行从神的手中赚得赦罪，或永生，我们在善行上叫神得的益处，又不能补偿我们以往的罪债14；我们尽力而为，我们只不过是尽我们当尽的本分，乃是无用的仆人；因为凡是善良行为都是出于圣灵的工作15；即使如此，这些善行都有玷污且掺杂许多软弱和不完全，所以经不起神严格的审判16。

14 罗3：20；弗2：8-9；罗4：6。

15 加5：22-23。

16 赛64：6；诗143：2。

六、然而，信徒个别的灵魂既借基督蒙悦纳，他们的善行也在祂里面蒙悦纳17。这并不是说，他们今生在神眼中毫无瑕疵，无可指摘；乃是说，因为神在祂儿子里看那些善行，这些善行虽有许多弱点和不完全，但出于至诚，祂就喜欢接纳并加以报答18。

17 弗1：6；彼前2：5。

18 太25：21-23；来6：10。

七、未重生之人所行的事，按事体的本身来说，虽然是神所吩咐的，对己对人都有益处19，但并非出自信仰所洁净的心20，也不是按照正当的方法根据神的话所行的21，没有荣耀神的正当目的22；所以这些行为是罪恶的，不能讨神的喜悦，也不能叫人有从神领受恩典的资格23。然而他们若忽视善行便更为有罪，不讨神的喜悦24。

19 王下10：30；王上21：27-29。

20 创4：5；来11：4-6。

21 林前13：1。

22 太6：2-5。

23 摩5：21-22；罗9：16；多3：5。

24 伯21：14-15；太25：41-43。

第十七章圣徒的坚守

一、凡神在祂爱子里收纳，用祂的灵有效地选召而成圣并赐予选民宝贝信心的人，既不能完全，也不能至终从恩典的地位中堕落，反要保守这地位，一直到底，永远得救。这是因为神的恩赐和选召是没有后悔的，所以神不断在他们的心里创造和培植信心、悔改、爱心、喜乐、盼望和所有圣灵的恩典，以导至永生1。虽然无数暴风洪水击打圣徒，却永不能将他们从信心抓紧的根基和磐石上冲掉下来。即使虽然他们因着不信和撒旦的试探，可能对神的光和爱的看见和感觉一时被遮蔽和模糊了2，但神仍是一样，他们肯定得蒙祂的大能保守直至完全得救，到时他们将会享受属于他们那买赎而得的产业，因为在永恒里，他们的名字已经刻在祂的手掌上和写在祂的生命册上了3。

1 约10：28-29；腓1：6；提后2：19；约壹2：19。

2 诗89：31-32；林前11：32。

3 玛3：6。

二、圣徒这种坚守到底，并非倚靠他们自己的自由意志，乃在乎从父神白白而不变之爱所流出之拣选预旨的不变性4；也在乎耶稣基督的功德和代求的效力和在乎祂与真圣徒的联系5；由于神的誓言6，圣灵的同在；和神的种子在他们里面7；并由于恩典之约的本质8。从这些因素生出确实和无谬的保证及圣徒的坚守。

4 罗8：30；9：11-16。

5 罗5：9-10；约14：19。

6 来6：17-18。

7 约壹3：9。

8 耶32：40。

三、然而圣徒由于撒旦和世界的试探，在他们心中仍存的败坏优势，并忽视神赐给他们坚守的方法，可能陷于大罪之中，并一时在其中继续9。因此触犯神的怒气，令圣灵担忧10，剥夺了所受的恩慈和安慰11，使心变为顽固，良心受伤12，损害并毁谤他人，自取今生的审判13。然而他们至终必重新悔改，借着基督耶稣里的信心得着坚守14。

9 太26：70-74。

10 赛64：5-9；弗4：30。

11 诗51：10-12。

12 诗32：3-4。

13 撒下12：14。

14 路22：32，61-62。

第十八章得救的确据

一、暂时相信者以及其他未重生的人，虽可凭虚伪的盼望和肉体的自负，以为自己是在神的喜爱和得救的状态中而自欺；这种希望终必落空1；但那真相信主耶稣，诚实爱祂，以无愧的良心竭力在神面前行事的人，今生可以确实知道他们是处于蒙恩的地位上，并且在神荣耀的盼望中欢喜2，这盼望永不致叫他们羞愧3。

1 伯8：13-14；太7：22-23。

2 约壹2：3；3：14-24；5：13。

3 罗5：2-5。

二、得救的确实性并非以可谬的希望为根基之空幻推测的，或然性的确信；乃是以福音中所启示基督的义和祂的血4，所应许之诸般恩惠的内证5，和那赐儿子名分的圣灵与我们的灵同证我们是神的儿女6的见证为根基之无谬信仰的确据7。这圣灵用确据的经历来保守我们的心谦卑和圣洁8。

4 来6：17-18。

5 彼后1：4-11。

6 罗8：15-16。

7 来6：11，19。

8 约壹3：1-3。

三、此绝可靠的确据并非信心的本质（这确据并非是得救时自动和必然的经历），所以真信徒在获得此确据之前，可能要长久的等待，经过许多困苦奋斗9；然而真信徒由于圣灵得知神所白白赐给他的事，他可不用超然的启示，正当使用普通的方法（见第一章7节）便可得此确据10。所以信徒都当分外殷勤，使自己所蒙的恩召和拣选坚定不移；因此他的心便在圣灵的平安与喜乐中，在爱神与感谢神上，并在顺服之义务的能力与喜乐上逐渐增长，这些都是此确据的果实11。此确据与令人倾于放荡的说法相反12。

9 赛50：10：诗88：1-18；77：1-12。

10 约壹4：13；来6：11-12。

11 罗5：1-5；14：17；诗119：32。

12 罗6：1-2；多2：11-14。

四、真信徒对于自己得救的确据可能有种种不同的动摇，减少，或间断，如因忽略而未能保守13；或因坠入损害良心而使圣灵担忧的某些特殊罪恶中14；或因突如其来和有力的试探15；或神收回祂笑脸的光照，甚至让敬畏神的人行走在黑暗中，而无亮光16；但他们并非完全缺乏神在他们心中所赐的生命之种子17与信仰的生命18，爱基督和爱弟兄的心，内心诚实和尽本分的良心，从这些事，由于圣灵的工作，此确据在适当的时候可以恢复19，同时借着这一切他们不致完全绝望20。

13 歌5：2-6。

14 诗51：8-14。

15 诗116：11；77：7-8；31：22。

16 诗30：7。

17 约壹3：9。

18 路22：32。

19 诗42：5-11。

20 哀3：26-31。

第十九章神的律法

一、神给亚当一个写在他心里的律法，就是要完全顺服祂，并特别吩咐他不可吃分别善恶树上的果子1。神借此约来约束他，和他的后裔来亲自、完全、切实并永远顺服祂2；遵守此律法予以生命的应许，破坏此约予以死亡的威吓；神又赐给亚当遵守此律法的能力3。

1 创1：27；传7：29。

2 罗10：5。

3 加3：10-12。

二、那同一个律法首先写在人的心里，在人堕落之后，仍不断为义完全的准则4，并如此成为神在西乃山所颁布又刻于两块石版上的十诫；首四诫是我们对神当尽的本分，其余六诫是我们对人的本分5。

4 罗2：14-15。

5 申10：4。

三、除此律法（通常称为道德律）之外，神喜欢把礼仪律赐给以色列民，其中有些象征的仪式：一方面是关于敬拜的，预表基督和祂的位格和本性、行为、苦难和利益6；一方面是提示种种道德义务的训令7。这些礼仪律只是设至改革的时代，当耶稣基督，那真正的弥赛亚和唯一的律法颁布者，从父那里获得权柄，将它废止和除去了8。

6 来10：1；西2：17。

7 林前5：7。

8 西2：14-17；弗2：14-16。

四、神赐给以色列民种种的司法律.这些司法律都随着以色列国灭亡，这些既然是那国的司法律,除了一般公正的要求以外，现今不再有任何约束9。

9 林前9：8-10。

五、道德律永远约束世上一切的人，称义和其余的人，命令他们遵守10。这并不只是为了律法的内容，也是尊重创造主宰神颁布此律法者的权威11。基督在福音中并未废掉这义务，反更坚固之12。

10 罗13：8-10；雅2：8-12。

11 雅2：10-11。

12 太5：17-19；罗3：31。

六、真信徒虽不在工作之约的律法下得称为义或被定罪13；可是这律法对于他们或别人都大有用处。因为律法乃生活的规律，使他们知道神的旨意和他们的义务、指示、约束他们照着去行。又令他们发现他们的本性，内心和生活上有罪的败坏，当他们按律法检查自己的时候，就越发知道罪，为罪而更谦卑，以致更憎恶罪14，同时更明确认识自己需要基督和祂完全的顺服。照样，律法对于重生的人去防止腐败，禁止罪恶上也是有用的，又因律法的威吓，就指明给他们的罪所应得的，虽然得免律法所威吓的咒诅，但因罪的缘故在今生要受苦。照样，律法的应许也指示他们，神喜悦人的顺服，又指示他们遵行律法可得的祝福，这些祝福不是因行律法作为工作之约而得。若人行善弃恶，是因律法勉励他，但这不足以证明他是在律法之下，而不在恩典之下15。

13 罗6：14；加2：16；罗8：1；10：4。

14 罗3：20；7：7。

15 罗6：12-14；彼前3：8-13。

七、上述律法的用处并不与福音的恩典背道而驰，乃与之巧妙融和16。基督的灵制服人的意志，并赐以能力，使他甘心乐意行神的旨意在律法中所启示行的那些事17。

16 加3：21。

17 结36：27。

第二十章福音及其影响

一、工作之约既然因罪被毁，使其对给予生命无效。神就乐意应许借着女人的后裔（基督），呼召那被拣选的，叫信心和悔改在他们的心中复苏1。这个应许显示出福音的要义对罪人回转和得救是有效的2。

1 创3：15。

2 启13：8。

二、这应许和借基督而来的拯救，只是在神的话语中有所启示3。创造之工和护理之工及人的本性都不能大概或模糊地将基督和祂的恩典启示出来4。更何况人既不认识这应许所启示的基督（或福音），所以更不能凭着自己的本性达至得救的信心或悔改5。

3 罗1：17。

4 罗10：14-17。

5 箴29：18；赛25：7；60：2-3。

三、福音的启示是在不同的时代和地域，并将应许和所需要的回应完全给予各民族和个人，完全是根据神的主权和美意6。这福音的启示并非由于他们应许作正当的事或改变自己的行为而得着。因为没有人曾在此种情况下作这样的应许，他也不能够如此作7。故此在任何时代，福音的宣讲向个人和民族的范围，是根据神的旨意有所不同。

6 诗147：20；徒16：7。

7 罗1：18-32。

四、虽然福音是启示基督和救恩的唯一且完全足够的外在途径，但是不能足够叫死在过犯中的人重生过来，他们还需要圣灵内在的、有效的、不能抗拒的工作来产生一个属灵的新生命8。除此以外，没有其他途径能带来他们回转归向神9。

8 诗110：3；林前2：14；弗1：19-20。

9 约6：44；林后4：4-6。

第二十一章基督徒的自由与良心的自由

一、基督借福音为信徒所买赎的自由乃是免去罪的刑罚1，神的忿怒以及律法的咒诅；又使他们脱离这现今邪恶的世界2，撒旦的捆绑3，罪恶的辖制4，苦难的残害5，死亡的毒钩，坟墓的胜利6，并永远的定罪7；又使他们自由接近神，顺服神，并非出于奴仆的心仍旧害怕8，乃是出于儿子爱父的心，甘心乐意的顺服9。旧约律法时代的真信徒也经历同一的自由10；但在新约时代，基督徒这自由就是更加扩大了，因他们已脱离服从犹太教礼仪的轭，更坦然无惧地接近施恩宝座，与神自由之灵有交通，这交通比在律法以下的信徒平时所参予的更丰满11。

1 加3：13。

2 加1：4。

3 徒26：18。

4 罗8：3。

5 罗8：28。

6 林前15：54-57。

7 帖后1：10。

8 罗8：15。

9 路1：73-75；约壹4：18。

10 加3：9-14。

11 约7：38-39；来10：19-21。

二、惟独神是良心的主12，祂使良心从凡与圣经相反或在圣经以外属乎人的教义与命令中得自由13。因此凡相信并遵行那些教义和命令的，就是卖掉良心的真自由14；若勉强人不加理解的相信，又要求人绝对的，盲从的顺服，这就是毁灭良心的自由和理性15。

12 雅4：12；罗14：4。

13 徒4：19；5：29；林前7：23；太15：9。

14 西2：20-23。

15 林前3：5；林后1：24。

三、凡以基督徒自由为借口而犯罪，或心中怀着恶欲，以破坏福音恩典目的的人，就是破坏基督徒自由的目标16；这目标就是：我们既从仇敌手中被救出来，就可以一生在主面前坦然无惧地以圣洁和公义来服事祂17。

16 罗6：1-2。

17 加5：13；彼后2：18-21。

第二十二章敬拜与安息日

一、人之本性指示有一位神，是万有的主宰，有至上的主权，本为善，又向万人行善，因此人当尽心、尽性、尽力、尽意敬畏、爱慕、赞美、求告、信靠、事奉祂1。但敬拜真神，蒙祂悦纳的方法，就是祂自己所设立的2，又受祂自己所启示的旨意之限制，我们不可按人的想象和设计，撒旦的提议，或以任何可见的表象，或其他非圣经所规定的方法来敬拜神3。

1 耶10：7；可12：33。

2 申12：32。

3 出20：4-6。

二、惟独为父、子、圣灵的神当受敬拜4，天使、圣徒，或任何其他受造物都不当受敬拜5。人类堕落后，必须借着中保来敬拜神6，这中保就是基督，除祂以外，并没有别的7。

4 太4：9-10；约4：23；太28：19。

5 罗1：25；西2：18；启19：10。

6 约14：6。

7 提前2：5。

三、带有感谢的祈祷既为自然敬拜（非神所启示的敬拜）的一部分，亦是神所要求万人的8。但要祈祷蒙垂听，就必得奉圣子的名9，凭圣灵的帮助10，遵照神的旨意11，以悟性、尊敬、谦卑、热心、信心、爱心和恒心去求；公众祈祷时，就当用人所明白的言语12。

8 诗95：1-7；65：2。

9 约14：13-14。

10 罗8：26。

11 约壹5：14。

12 林前14：16-17。

四、当为合理的事祈祷，并为现存的，或将要生存的各等人祈祷13；但不可为死人祈祷14，也不可为那些明知犯必死之罪的人祈祷15。

13 提前2：1-2；撒下7：29。

14 撒下12：21-23。

15 约壹5：16。

五、以虔诚敬畏之心来朗读圣经16，讲道和听神的话17，用诗章、颂词、灵歌，彼此教导，互相劝戒，心被恩感歌颂神18，执行浸礼19和主餐20，均为敬拜神的部分，为的是顺服基督。这些必须以明白、信心、尊敬、敬畏来执行。此外；在一些特殊情形下如严肃的禁食21和感恩22，都当以按圣洁和敬虔的态度来举行。

16 提前4：13。

17 提后4：2；路8：18。

18 西3：16；弗5：19。

19 太28：19-20。

20 林前11：26。

21 斯4：16；珥2：12。

22 出15：1-19；诗107：1-43。

六、宗教敬拜中的祈祷以及其他任何部分，现今在福音时代，既不限于任何地域或向何方敬拜，亦不因地域与方向而更蒙悦纳；乃要随地以心灵和诚实（真理）敬拜神23，每日24在个人家中25，独自在隐密处26，更加严肃地在公共聚会中敬拜神。当神以其圣言或护理召聚公共聚会时，不可漠不关心，故意忽略或放弃27。

23 约4：21；玛1：11；提前2：8。

24 太6：11；诗55：17。

25 徒10：2。

26 太6：6。

27 来10：25；徒2：42。

七、按一般规定来说，为敬拜神而取出一适当分配的时间这件事，乃属自然之理；所以神在圣经中以积极的、道德的，和永久命令，特别指定七日中的一日为安息，吩咐各世各代的万人向祂遵守此日为圣日28。这圣日从世界之始到基督复活为一周的末一日，自从基督复活之后，这日改为一周的头一日，这在圣经中称为主日29，而且要继续下去为基督徒的安息日，直到世界之末。因此，以守一周之末为安息日已被废去。

28 出20：8。

29 林前16：1-2；徒20：7；启1：10。

八、所以当向主守此安息日为圣，人人要适当准备自己的心，事先整顿日常事务，非但整日停止自己的工作、言谈、思想、属世的职务和消遣，保守圣洁的安息30；也要用全部时间举行公私敬拜，并履行必须的与怜悯的义务31。

30 赛58：13；尼13：15-22。

31 太12：1-13。

第二十三章合法的宣誓与许愿

一、合法的宣誓乃是宗教敬拜的一部分，在正当场合的时候，宣誓者严肃地呼求神为他所宣述所应许的作见证1；并按照他所宣誓的真伪来施行判断2。

1 出20：7；申10：20；耶4：2。

2 代下6：22-23。

二、人只当用神的名来宣誓，并当存完全圣洁与敬畏的心来使用。人若凭神荣耀可畏的名作出虚妄和轻率的宣誓，或指着别的起誓，都是犯罪和可憎的3。但在有关重大事情为了证明真理，平息争端，这宣誓必为神的话语所认可的4；有关此类事件若有合法的权威者命令需要作一个合法宣誓，就当遵行5。

3 太5：34-37；雅5：12。

4 来6：16；林后1：23。

5 尼13：25。

三、凡宣誓者要正当考虑此严肃行为的重大性，而且只当宣述内心所十分确信为真实的事。因为任何轻率、错误、随便的宣誓都招致神的愤怒。国家亦为这些而哀悼（注）6。

注：因为君主和一些所谓宗教的领袖和牧师所作空泛和缺乏诚意的宣誓和担保，导至属灵的妥协、信仰的背弃和国家属灵的衰落。

6 利19：12；耶23：10。

四、宣誓当用显浅易明的通常话语，不可用双关字句（在心中另外保留某种意思与所言者相违）或内心保留7。

7 诗24：4。

五、人要以绝对的谨慎和信实来许愿。除了对神以外，不可对任何受造之物许愿8。修道者（如在罗马天主教会中）誓愿一辈子过独身生活9，自愿贫困10，或经常的服从，都离高度的完全相去甚远，以致成为迷信与犯罪的陷阱，基督徒决不可自陷其中11。

8 诗76：11；创28：20-22。

9 林前7：2，9。

10 弗4：28。

11 太19：11。

第二十四章民事长官

一、为全世界至高的主宰与君王的神，为了祂自己的荣耀和人类的公益任命了民事长官，使他们在神以下，在百姓以上；为了这个目的，神以刀剑的势力装备他们，用以拥护和奖励善人，处罚行恶者1。

1 罗13：1-4。

二、基督徒被召执行民事长官的职务时，接受并执行此职，乃属正当之事，当执行职务时，应照各国家健全的法律来维持敬虔，正义与和平2；所以为了这个目的，现今在新约之下，他们可以为了正当与不得已的理由从事合法的战争3。

2 撒下23：3；诗82：3-4。

3 路3：14。

三、民事长官是神为上述的目的而设立，所以我们应当服从他们合法的命令，作为对神顺服的一部分，这并不是因为害怕刑罚，乃是为良心的缘故4。我们应当为一切在位掌权的祷告，使我们可以敬虔端正、平安无事的度日5。

4 罗13：5-7；彼前2：17。

5 提前2：1-2。

第二十五章婚姻

一、结婚是一男一女之间的事：若男人同时有一个以上的妻子或女人有一个以上的丈夫，都不合法1。

1 创2：24；玛2：15；太19：5-6。

二、婚姻制度的设立乃为夫妻的互助2，按正道生儿养女，繁殖人类3，并防止淫乱不洁的事4。

2 创2：18。

3 创1：28。

4 林前7：2，9。

三、凡能用自己的判断而表同意的各等人都可以结婚5。但基督徒的本分是只当在主里面结婚6。所以承认真正基督教信仰的人，不应与不信的人，或拜偶像的人结婚。敬虔的人不可借着与那些在生活上罪恶昭彰，或持守可诅异端的人结婚，而同负一轭7。

5 来13：4；提前4：3。

6 林前7：39。

7 尼13：25-27。

四、不可在神言所禁止的血族或姻族的亲等内结婚8，此等乱伦的婚娶不能因人为的律法，或双方的同意就成为夫妇同居的合法婚姻9。

8 利18：1-30。

9 可6：18；林前5：1。

第二十六章教会

一、无形的普世教会为过去，现在与将来在教会的元首基督之下所召集合而为一的选民总数所构成。这教会就是主的配偶，身体和那充满万有者所充满的1。

1 来12：23；西1：18；弗1：10，22-23；5：23-32。

二、世上所有表白福音信仰和按照福音的要求服从基督的人，除被违背福音要道的错误或不洁的行为摧毁他们的表白外，他们就是可见的圣徒，而且被尊重为之2。所有教会都应该只由这些人组成3。

2 林前1：2；徒11：26。

3 罗1：7；弗1：20-22。

三、天下最纯正的教会也难免有混杂和错谬4；有些教会腐败到简直不是基督的教会，成为撒旦的会堂5，虽然如此，在过去、现在和将来（直至世界的末了）神总有一个国度在这世上，是由那些相信和承认祂名的人组成6。

4 林前5：1-13；启2：1-29；3：1-22。

5 启18：2；帖后2：11-12。

6 太16：18；诗72：17；102：28；启12：17。

四、主耶稣基督是教会元首。按照父神的任命，所有召集制定、维持秩序或治理教会的权力都是至高无上地归于基督7。罗马天主教教宗不能在任何意义上算为教会的元首，他是那敌基督，那大罪人，沉沦之子，在教会中高抬自己抵挡基督和一切称为神的。主将用降临的荣光来废掉他8。（注）注：对众多认可此信仰宣言的人来说，上述一段是唯一具争论的陈述。他们对于罗马教会的异端邪说和黑暗及历代以来作为撒旦的工具等都没有争议。教宗体制在精神上、形式上和效果上都绝对肯定是敌基督的。论点是：究竟这时代的最后一位教宗是要来的敌基督的仆人抑或他自己本身就是那敌基督？又或者罗马教会会被证实是那敌基督？那"大罪人"可能至终被发现是一个人或甚至是一个无神主义，但今日很少学者会去作一个明晰的鉴定。不过，最低限度可以这样说："罗马教宗"的职务是敌基督的"礼物"而任何在职的教宗是大罪人和灭亡之子。他高举自己来抵抗神真理的话和恩典的讯息。

7 西1：18；太28：18-20；弗4：11-12。

8 帖后2：3-9。

五、唯主耶稣运用委托给祂的权力时，借着圣灵传自己的话，从世界呼召出那些父神应许给祂的人，归向自己9。以致他们可以走在祂面前，并顺服祂的话10。为着他们在世时彼此的造就和公开敬拜，祂吩咐那些如此蒙召的成立个别的教会11。

9 约10：16；12：32。

10 太28：20。

11 太18：15-20。

六、这些教会的会友都是圣徒，因为他们个别被基督呼召，又因为他们明显地以他们的信仰表白和生活来证明他们服从那呼召12。这些圣徒同意遵照基督的指示一起同行，不但将自己奉献给主，他们也彼此奉献，按照神的旨意，表明服从福音的命令13。

12 罗1：7；林前1：2。

13 徒2：41-42；5：13-14；林后9：13。

七、按照祂话语所宣布的心意而聚集的教会，祂给予他们一切的能力和权柄来执行祂制定的敬拜样式和纪律。祂更给予所有的命令和规则来适当和正确地行使这个权力14。

14 太18：17-18；林前5：4-5，13；林后2：6-8。

八、个别教会的聚集和适当的组织都是按照基督的心意，由职员和会友组成。职员是基督委任，教会选拔分别出来的监督或长老和执事们。他们被委是特别为着施行圣礼和执行主所委托他们和呼召他们所作的权力或职务（领袖的工作和特殊的事工如教导和纪律）。这个教会秩序的模式要延续至世界的末了15。

15 徒20：17，28；腓1：1。

九、基督呼召任何人，蒙圣灵赋予恩赐合资格作教会监督或长老职分的方法是教会本身共同赞成和投票将他选拔出来16。此人应当以禁食和祷告，加上教会长老们按手（若已经有被委任的长老）敬虔地分别出来17。基督呼召一个执事的方法也是经教会共同赞成和投票将他选拔，以祷告，按手分别出来18。

16 徒14：23。

17 提前4：14。

18 徒6：3-6。

十、牧者们的工作是经常集中精力在教会里事奉基督，以教导祂的话和祈祷为职责，并要为信徒的灵魂儆醒，因他们要向神交帐19。既然如此，他们所牧养的教会有一个持守的责任，就是不单是给他们所有合宜的尊重，也要按自己的能力给予他们分享他们所有好的（物质的供应）20。这样做是要使牧者可得到一个舒适的供应（以致他们在生活的供应上免除艰辛，痛苦和忧虑）和使他们不会有世事的缠绕21，而且还能够殷勤接待他人22。这要求全是出于自然的律和我们主耶稣明确的命令。主耶稣命定了那些传福音的应以福音养生23。

19 徒6：4；来13：17。

20 提前5：17-18；加6：6-7。

21 提后2：4。

22 提前3：2。

23 林前9：6-14。

十一、由于职责所在，教会的监督或牧者虽然负有义务去迫切地传神的话，但是传神话的工作不独是属于他们的。因此，凡信徒在此工作上有圣灵赋予的恩赐和资格，而且被教会认可和选召，都可以且应该执行此职24。

24 徒11：19-21；彼前4：10-11。

十二、所有信徒在有机会时都有义务参与个别的教会，而且所有得到教会会友权利的，都是根据基督的规定在那教会的警戒和管治底下25。

25 帖前5：14；帖后3：6，14-15。

十三、没有教会会友，因为其他会友得罪他们，又因他们向那冒犯的人尽了指定的本分，就以这个冒犯为借口，以任何方法扰乱教会秩序或可以在教会聚会中或任何圣礼（浸礼和主餐）中缺席。反之他们要等候基督，待教会进一步处理26。（他们要向教会的长执报告此事，在基督里等候教会执行纪律）。

26 太18：15-17；弗4：2-3。

十四、每一个教会和所有的会友都有义务去为所有在各处基督教会的利益和兴旺经常祈祷27。他们又要以恩赐和恩典来帮助每一位入到他们的区域或圈子中的人。显而易见，当教会是照神的美善设立时，教会也应该为自己的益处把握机会彼此之间有团契来速进平安，增进爱心和彼此造就28。

27 弗6：18；诗122：6。

28 罗16：1-2；约叁8-10。

十五、至于困难或争论等事例，不论是教义或行政（即教会管理或行事方法），影响一般教会或影响个别教会的平安、合一和长进，或当一个教会的会友因纪律处置与神的话和正确的秩序不相符而受损害，基督的心意就是要众多持同一教义的教会，借着委任代表，一同会议来考虑和提供建议于那件争论的事情，然后向所有有关的教会作出报告29。然而当这些代表会集时，他们并没有受托任何真正的教会权力，或对那些被问题缠绕着的教会有任何司法权。他们不能向任何教会或人施行指摘，或强加他们的决定（他们的结论或解决方法）于教会和教会的职员30。

29 徒15：2-6，22-25。

30 林后1：24；约壹4：1。

第二十七章圣徒相通

一、凡借基督的灵，又借着信与元首耶稣基督联合的众圣徒，虽然他们不是借着信与祂成为一位，但他们在基督的恩惠、受苦死亡、复活及荣耀上彼此有交通1，又因彼此在爱里联合，他们分享彼此的恩赐和恩惠2，他们有责任为助成里面的人与外面的人（属灵和肉身）彼此的益处而按规矩履行公私的义务3。

1 约壹1：3；约1：16；腓3：10；罗6：5-6。

2 弗4：15-16；林前12：7；3：21-23。

3 帖前5：11，14；罗1：12；约壹3：17-18；加6：10。

二、在信仰的表白上为圣徒的，就当在敬拜的事上维持一圣洁的团契与交通，又当举行其他属灵的聚会为求得共同的造就4；又当按各人所能和所需，在物质的事上彼此帮助5。这种教会内圣徒相通，虽然主要是圣徒行于最接近圈子的信徒如家庭6和教会7，也要（根据福音的规则）按照神赐的机会达于所有神家里的人，就是所有在各处称呼主耶稣之名的人。圣徒间彼此相通并不夺去或侵犯各人对自己所有财物的拥有权8。

4 来10：24-25；3：12-13。

5 徒11：29-30。

6 弗6：4。

7 林前12：14-27。

8 徒5：4；弗4：28。

第二十八章浸礼与主餐

一、浸礼和主餐是肯定的（注），是至高者设立的圣礼，是那独一的立法者主耶稣所指定要在祂的教会里延续直至世界的末了1。

注：肯定的是指这些圣礼不独在圣经中暗示了，也明确地、肯定地命令了。是基督明确地设立的。

1 太28：19-20；林前11：26。

二、这些神圣职务的执行，只可以由那些按照基督委任，有资格和被召的，去执行2。

2 太28：19；林前4：1。

第二十九章浸礼

一、浸礼乃耶稣基督所制定的新约圣礼，对受浸者表明与基督的死、埋葬与复活的联合、接枝在基督里面1、罪得赦免2，借耶稣基督将他自己奉献给神，行事为人有新生的样式3。

1 罗6：3-5；西2：12；加3：27。

2 可1：4；徒22：16。

3 罗6：4。

二、那唯一适宜受此圣礼者，必须真正向神悔改、相信，并顺服主耶稣基督4。

4 可16：16；徒8：36-37；2：41；8：12；18：8。

三、在此圣礼中所用的外部质素为水，当奉父、子和圣礼的名给受浸者施浸5。

5 太28：19-20；徒8：38。

四、施行浸礼的正确方式，须将受浸者浸入水中6。

6 太3：16；约3：23。

第三十章主餐

一、主耶稣被卖的那一夜，设立了主餐，在教会中遵守，直到世界之末，为的是永远纪念祂自己牺牲之死1，保证真信徒在其中所应得一切恩益，并在祂里面属灵的滋养和生长，使他们更进一步对主尽应尽的本分。圣餐又是作为信徒与基督交通，并彼此交通的一种联系和保证2。

1 林前11：23-26。

2 林前10：16-21。

二、在此圣礼中并非基督被献给父神，亦非为活人死人的赦罪而献上实在的牺牲，只是纪念主一次在十字架上献上祂自己3，这纪念也是因着各各他，用赞美向神献上属灵的祭物4。所以天主教所称之弥撒祭是最可恶的，是有损于基督仅一次的献祭，就是为选民的众罪所献独一的挽回祭。

3 来9：25-28。

4 林前11：24；太26：26-27。

三、在此圣礼中，主耶稣派定祂的教牧者为饼与酒祈祷、祝福，使它们分别为圣，不再作普通用途，拿起饼来掰开，拿起杯来，将它们分给领圣餐者，自己也（一同）领受5。

5 林前11：23-26。

四、拒绝信徒领受主杯；崇拜饼酒，或将之举起，捧持游行令人崇拜，或为任何宗教用途的借口而将之保存，都与此圣礼的本质，并基督的制定相背6。

6 太26：26-28；15：9；出20：4-5。

五、根据基督所定的用途，被正当分别出来的饼和酒，因它们与被钉十字架的基督有如此的联系，所以在圣礼中真实表明基督的身体和血，以致它们被称为基督的身体和血7；虽然如此，在本质与性质的关系上来说，这些真只是饼和酒，正如从前一样8。

7 林前11：27。

8 林前11：26-28。

六、所谓化体说的教义主张饼与酒的本质，经过神父圣别或他种方法，而变为基督之身体与血的本质，这不但不合圣经9，且违反常识和理性；颠覆圣礼的特质，又造成各种迷信与罪恶昭彰拜偶像之原因10。

9 徒3：21；路24：6，39。

10 林前11：24-25。

七、配领圣餐者，在此圣礼中外部参予有形之品物时，也是在里面凭信心，不是凭血肉之体，乃是真实地、属灵地、领受被钉十字架的基督，并以祂为粮，和祂受死的一切恩益。基督的身体和血虽非具体地在饼和酒之内，或与之同在；然而在属灵方面来说，基督的身体和血在此圣礼中，在信者的信心中是实在的，正如信徒领受时感觉到饼与酒是真实的一样11。

11 林前10：16：11：23-26。

八、凡无知与不敬虔之人，既因他们不适宜与主相交，所以他们就不配来赴主的筵席，若他们仍然如此，他们就大大获罪于基督，因此他们不能分享这些圣洁的奥秘，或被准许领受12。若他们不按理领受主餐，就是干犯主的身体和血，定自己的罪13。

12 林后6：14-15。

13 林前11：29；太7：6。

第三十一章人死后的状态与死人复活

一、人的身体死后归土，而见朽坏1。但灵魂（既不死，又不睡眠）能永远存在，所以立刻归返赐灵的神2。义人的灵魂，既在那时在圣洁上得以完全，就被接入高天，在荣光中得见神面，等候身体的完全得赎3。恶人的灵魂要被抛在地狱里，留在痛苦与完全黑暗中，等候大日的审判4。除此两处以外，圣经并未言及灵魂离开身体之后，别有所归。

1 创3：19；徒13：36。

2 传12：7。

3 路23：43；林后5：1，6-8；腓1：23；来12：23。

4 犹6-7；彼前3：19；路16：23-24。

二、在末日还活着的人不死，却要改变5；凡死了的人都必复活，带着原来的身体，性质虽异，但不是别的6，这身体与灵魂再度结合，直到永远7。

5 林前15：51-52；帖前4：17。

6 伯19：26-27。

7 林前15：42-43。

三、恶人的身体，将借基督的权能，复活受辱；义人的身体，将借基督的灵复活得荣，与基督自己的荣耀身体相似8。

8 徒24：15；约5：28-29；腓3：21。

第三十二章最后的审判

一、神已经定了日子，借耶稣基督1，因父神已将一切审判的权柄交给祂，凭公义审判世界。在那日，非但堕落天使要受审判2，就是凡活在世上的众人，都要在基督的审判台前显露出来，为自己的思想、言语、行为有所陈述，按肉身所行的，或善或恶受报3。

1 徒17：31；约5：22，27。

2 林前6：3；犹6。

3 林后5：10；传12：14；太12：36；罗14：10-12；太25：32-46。

二、神指定此日的目的，是为在选民永恒的救恩上，彰显神怜悯的荣耀，又在邪恶悖逆的遗弃者永恒的处罚上，彰显神的公义4。那时义人必进入永生，领受从主而来之喜乐与荣耀的丰满；但那不认识神，不顺从耶稣基督的恶人，必被扔到永远的痛苦中5，离开主的面，和祂权能的荣光，受永远灭亡的刑罚6。

4 罗9：22-23。

5 太25：21，34；提后4：8。

6 太25：46；可9：48；帖后1：7-10。

三、基督既为阻止众人犯罪7，又使敬虔之人在苦难中多得安慰8，就令我们确信将来必有审判之日；所以祂不叫人知道那日子，为的是叫人可摆脱一切属肉体的安全感，常常儆醒，因为他们不知道什么时辰主要来9。更使他们经常说："主耶稣啊，我愿你快来10。"阿门。

7 林后5：10-11。

8 帖后1：5-7。

9 可13：35-37；路12：35-40。

10 启22：20。


司布真嘉言抄

赵中辉选辑

传道

当我一天未有传扬我主的名时，我觉得我并没有做我应做的事，我就感到心中不安，直等到我再站在讲台上。

我时常被攻击说我讲教义太多，以致有伤于人。但我在此可以提出证明，我讲教义虽然伤到别人，但却无伤于道德或神的教会。伤害是在撒但那边。

我未曾在圣经真理上有所妥协，以求适合属血气之人的胃口。神说当受咒诅的，我就咒诅。我并不加以粉饰。

有人告诉我们说，传道人不预备不应当讲道。这话说的有道理。但是听道的人若不预备己心，也不应当听道。你想，那一边是最重要呢，是撒种的人呢，还是地土，撒种的人要有只洁净的手，地土要经过相当的耕耘，在撒种之前土块要打碎，我认为土地比撒种的更需要预备，听道的人比传道的人更需要预备。

传播福音，使地狱的门震动。传福音使浪子回头。传福音给万人听，这是主的命令，是主给每一信者的能力。

我恐怕传讲罪的传道人会遇到危害的结果。我坦白地承认我们传讲这个题目的人都有一种倾向，就是轻描淡写地带过，而不实际应用在我们自己身上。

传道若不能使人改变，我就不认为那是传道。自从我讲道以来，能令我满意的讲道，为数无多。

最佳的讲道就是充满了基督的讲道。一篇无基督的讲道，是一件可怕的事。那是一口无水的井，无雨的云，是棵死了又死的树，应当连根拔起。那是最为可憎的，是求饼给以石头，求蛋给以蝎子，不传耶稣的人就是如此。不传基督的讲道！人们灭亡了，因为没有基督，然而他荣耀的福音是最易传扬的，是最甜蜜传扬的。

没有火热心肠传扬福音的人。不是神所差遣的传道就应该是把我们的心肠倾倒出来。讲道应当出自我们的内心，这样才能进入听道者的内心。

神的使者若不讲罪、指责罪恶，他就不配为神的使者。神从来不差遣永不搅乱人良心的传道人。

一篇令人痛哭流涕的讲道，强似一篇受人赞誉的讲道。撒种无收获，白费力气。传道无善果是白占地土，空费时间！