司布真复兴讲坛

司布真复兴讲坛

作者简介

导　　　 论

神大能的作为

永约之血

圣灵工作的必须

预定与选召

神全备的旨意

雅各与以扫

人迹未到的旷野


司布真复兴讲坛

本书由圣网制作
网址：http://zhsw.org
邮箱：zhsworg@126.com


作者简介

导　　　 论

    一八五九年一月四日，一个星期二的晚上，年方廿四岁的司布真在伦敦城的艾克特堂（Exeter Hall）内，对男青年会所召集的大群众讲道。他的题目是："关于圣道的宣传。"他恳切祈求复兴："我们必得承认，到现在圣灵还没有像我们所想象的那样浇灌下来……如果神的灵今晚降在会众中间，临到所有的圣徒，那将要生出何等的结果！我们所求的不是惊人的兴奋，乃是神灵的浇灌……现在是圣灵向教会吹气的时候，但如微动的晚风。甚盼如大风吹过，扫空一切！这是我们现今所缺乏的。愿至高的神将这福气赐给我们！"司氏的这个愿望终于达到。一八五九年春，英国大复兴的火焰由美国于一八五七年--五八年冬季所开始的复兴消息所燃起，又扩展到爱尔兰与威尔斯去。当年夏天，又扩展到苏格兰去，在那年年底，司布真写着说："那有安舒的日期至终从主的面前临到我国"（参看使徒行传三19）。
    在那蒙恩的一年中，没有传道人像司布真那样蒙神重用的，伦敦城成为复兴的中心，新花园街礼拜堂（New Park Street Chaple）的青年牧师（指司氏）的感力普及全地。
    在此之五年前，当司年甫十九时，他辞去靠近剑桥一处地方的小浸信会，应聘为伦敦城教会牧师职。（按：司布真于一八四三年六月十九日出生于艾赛克斯省的凯尔文登（Kelvedon Essex）。他在一八五Ｏ年的正月悔改归主。
    他首次在新花园街礼拜堂讲道是在一八五三年十二月，兹后于一八五四年四月应聘为该堂牧师，直到死时。）这是一 间非常衰落的教会。坐席可容一千二百人的礼拜堂，每次聚会只有二百人参加。但不到一年，礼拜堂已座无虚席，大有人满之患。一八五五年二月，因为教堂增建关系，聚会移至艾克特堂（可容二千五到三千人），直至五月会堂落成。其实新花园街礼拜堂的增建尚不敷用，因于一八五五年全伦敦城得知这位新青年传道人在他们中间。新闻记者报导说："自从卫斯理与怀特飞的日子以来，这种宗教上的狂热是向所未闻的。"一八五六年六月，该堂晚间聚会又不得不改在艾克特堂举行，于是为兴建新堂而募捐。于当年十一月，该堂早礼拜又迁移至舍里园音乐大会堂（Surrey Gardens Music Hall）举行，一连有三年之久。在此期间，每主日来听司布真讲道的人数，在五千与九千之间！同时司布真每周讲道有十次之多。在一八五九年，他曾在苏格兰、爱尔兰，多数是在英格兰传道。他拒绝美国方面的恳请，但他的讲道词曾广为美国以及世界他处人士所阅读。
    因此可知，圣灵的能力与司氏的证道同在，乃远在一八五九年以前，这有丰富的证据。在那复兴之年的末尾，他在《新花园街讲道集》第五卷的序言中写着说："在神慈爱的显示中，得见圣灵丰富的果实与说不出来的喜乐，诚为快慰之事。……过去六年之久，圣灵浇灌有如甘露，从未停止，恩雨继续滋润。"司氏又说："此时信众数目比以前更多，教会的热心大大增长。"这在司氏的工作中，乃为最显著的一年。
    此后于三月一日在怀特飞的礼拜堂内讲道，听众达一万人之多。本年七月司氏初次往威尔斯布道，又在露天布道，听众约在九千与一万人。在乡间露天布道乃司氏当时工作的常态，甚至在一八五九年的十月，他仍对四千听众作露天布道。
    司氏在舍里园音乐会堂的最后一年是一八五九年。某次由于司布真的暗示，如果该会堂不守安息日将停止使用，那么会堂将失去一笔可观的租金。结果他们迫使司氏履行诺言。因此在本篇内将临别讲道词包括在内。此后，该会堂"在道德与经济方面日渐衰落"，并且于一八六一年六月被火焚毁。多年后，有位听者将当时在该会堂最后几次聚会所得印象记录如下："我将永不遗忘一八五九年七月十七日司布真所讲的题目'神大能的作为'。他那天早晨的讲道是何等愉快！天气炎热，司氏不住挥汗，但这身体上的不爽，丝毫不影响他的讲道；他的言词流利，口若悬河。在音乐会堂最后举行的聚会，是在一八五九年十二月十一日，我也参加。那时天降大雾，但听众并不因之减少。司氏讲题为'神全备的旨意'。我现在回忆起来，那是我青年时代最快慰的经历。"
    本书所包括的前五篇讲道词都是司氏讲于舍里园音乐会堂的，而且又是他讲词中最优秀的代表作。司氏讲道的内容是他吸引大群众的主要因素。有什么能力来召集八千人的听众呢？是借着广告宣传吗？饶有兴味的礼拜节目吗？音乐的伴奏吗？会后的个人谈道工作吗？不是的，司布真在当时一点没有这些花样翻新的东西！他所讲的就是纯正的福音，正如今日各处所讲的一样。但在今日教会中所传的福音，有司氏当时所发生那样的效果吗？盼望凡读这讲道词的人仔细思索。
    司布真讲道的能力乃在乎他的神学。他再度发现教会大部分所忽略的--就是所谓"加尔文主义"教义的传道能力。在一八五九年八月十五日举行首都圣会所（Metropolitan Tabernacle）建基石典礼时，司布真即已宣布众所周知的改革宗信仰："我们相信加尔文主义的五大特点，我们看这五大特点乃是从基督的十字宝架上所放射出来的五条大光。"（The Life and Work of C. H. Spurgen, by G. H. Pike, Vol. II, P. 315）一八六一年圣会所举行开门典礼，司氏的讲道题目就是这五大特点 --人类的堕落，神的拣选，限定的赎罪，有效的恩召，圣徒的坚守。不但不成为传道的拦阻（即如今日有些纯正信仰的人士这样以为的），司布真以为这些伟大的真理乃是传福音的大能力。"拣选？是的，我相信拣选，拣选不但有渗透的能力，好似盐的能力，对于其他的教义也有调味的功效。最纯洁的传道是从这个真理发出来的。……这真理是神的角声，唤醒在灵性上已死了的人。因为这真理荣耀神，所以神也荣耀这真理。"
    此外，司布真相信在传扬这些真理与教会复兴之间有重大关系。在教会历史中，差不多任何的复兴都是由纯正信仰发生出来的，这很少例外。当教会突然从伯拉纠派教义所致的沉睡中惊醒的是什么力量呢？岂不是奥古斯丁的伟大工作吗？宗教改革是什么呢？岂不是惊醒人的心而重新回到这些古老的真理吗？不论现代的信义宗离开他们原初的教义有多么远，我必得承认在他们中间有些人不同意我现在所说的，然而无论如何，路德和加尔文关于预定是毫无争论的。他们的意见相同，路德的名著《意志的束缚》（Bondage of the Will）是一部论到神白白恩典最有力的书，也正如加尔文心中所想要写出的。请听他在那本书中如何吼叫的："让基督徒读者知道，神的预见决不是偶然的：祂的预见、计划、行动是出于祂永远不变的旨意。这就是对自由意志的一个致命的打击。"还用我再提胡司、耶柔米、法勒尔、诺克斯约翰、威克里夫等人的大名吗？这些人都是主张同一的见解，那时候所谓亚米纽斯派的复兴是向所未闻的。就拿现代来说吧，在卫斯理所领导下循道会的大复兴，其根基也在乎加尔文主义的教义。循道会的大部分领袖是反对伯拉纠主义的。他们认为人类完全堕落，圣灵直接工作的必要，并罪人悔改的初步不是由罪人，乃是由神开始的要道而争辩。他们否认自己是伯拉纠派。循道会人士岂不是和我们同样坚定主张：人得救是由于圣灵的工作，而只靠圣灵吗？在卫斯理的讲道中，岂不充满了圣灵对重生之必要的伟大真理吗？不论他有什么错误，他继续传讲靠圣灵重生的绝对必要。还有几点极其相近的辩论，例如人类完全的堕落。当我们提到人自己不能悔改，不能自己相信的时候，不论人怎样斥责我们，然而那古昔的亚米纽斯派信条却都如此相信。不错，亚米纽斯派说神把恩典赐给每一个人，但他们不能辩驳一件事实，那就是若离弃神的恩典，人不可能作救恩中的任何事。有人说加尔文主义的道理是不能复兴教会的，这是一个严重的错谬。请你看一看美洲大陆的复兴，那是在爱德华滋的讲道之下所发起的。再看苏格兰教会的大复兴，那是马欣尼（M' Cheyne）所讲的道而引起的。神都使用他们所讲的道，引领千万人归主得救。我个人确实的相信，加尔文主义的道理向来不会使教会沉睡的，只要人们支持这些真理，我个人不是说骄傲的话，我最近给施洗的那一千六百人都是活见证人，证明这古老的真理在现时并未失去它促进宗教复兴的能力。"
    论到那些无能力的传道人，他们的讲道不能感动人，司布真说："我相信那缘故，就是因为他们不知道福音究竟是什么；他们怕传讲那合乎福音的加尔文主义，因此主不能承认他们。"当提到这些真理对他自己教会的影响，司氏说："在每月许多准备受洗的人中，大多数是青年人，年长的也不少……我很喜欢听到他们每个人，不但就因信称义的伟大基本真理发表意见，而且也有在恩约之道中受澈底训练的证据。我相信，我们的教会在过去数年间所以如此蒙神祝福的缘故，就是新加入教会的大多数人，在清净教派与盟约派（Covenanters）的古老信仰中有相当建树，因此还没有走向歧途，离弃我们。"（同书第225页）司布真劝勉他作牧师的同工们说："弟兄们，传道最要紧的事就是讲真理。如果我们要想神与我们同在，我们必得固守真理。"
    司布真认为亚米纽斯主义乃是危害福音的错误--就是说基督是为救世上所有人类而死，在神改变人之前，他必须自己决定接待基督与否。他公然地指责说："罗马教的异端是什么呢？岂不是在耶稣基督所完成的功劳上要加添一些东西，带进属血肉之体的行为，来帮助我们在神前称义吗？那么亚米纽斯派的异端又是什么呢？岂不是在救赎主的工作上又加添一些东西吗？……我有我自己的理由说，在今日若不传讲所谓加尔文主义，就不是传基督并祂钉十字架。加尔文主义不过是一个绰号而已；加尔文主义就是福音，并不是别的。如果我们不传因信称义（不靠行为），我不相信我们是传福音；我们若不传扬神的主权之恩，若不高举神拣选的、不变的、永远的、征服的大爱，我们所传的就不是福音。除非我们所传的是以选民特别的救赎为根基--就是基督在十字架上所成就的--我不相信我们是在传福音；若是一个福音叫圣徒蒙召以后又堕落了，我也不能明瞭这个福音。这样的福音是我所憎恶的。（Autobiography, Vol. I, P. 172）
    在一八五九年司布真于英国普莱顿(Brighton)地方讲道。不久以后，当地新闻界宣称司氏已放弃加尔文主义的道理，于是司布真写了以下一段声明寄给当地报馆说："关于贵报声称我已放弃加尔文主义的要道一事，从始至终这乃是捏造，完全是出于恶意的杜撰。我在所讲的道理上仍是始终如一，毫未改变，并且我盼望忠心持守这同样伟大的真理，直到死时。"（The Life and Work of C. H. Spurgeon, by G. H. Pike, Vol. II, P. 327）多年以后，司布真改订早年讲道词，预备再版时写著说："我迄今仍能持守我早年所传扬的要道，深引为乐。……至于真理的本身，我今日所站的立场，正如主当初召我的时候所启示给我的立场一样。"（Autobiography, Vol. II, P. 158）
    司布真卒于一八九二年。当他活在世上的时候，他目睹教会的离弃纯正信仰。在他的暮年时，人们称他为"最后的清净教徒"，似乎是为信仰的独立英雄。
    一八九二年教会中的一般思潮与一八五九年的完全不同，正如司布真所预言的，一八九二年的神学就成为二十世纪初叶时的神学了："今日教会的离弃纯正信仰，将影响到下一个世纪……我说这话虽然在五十年以内被人憎恶，但以后就能辨明我所说的。"自从全国（指英国）的大复兴以来，如今一百年已经过去了。诚然吾人当重新考虑神学变迁所带来的结果。今日教会所以不能复兴，原因就是没有归回司布真所坚持的神学。神学的改变真能够对复兴有所贡献吗？能促进敬虔吗？能感动有罪的世界吗？能吸引热心的听众拥入教会吗？当我们读这几篇讲道词时，让我们面对一个明显的事实--一个伟大的变革发生了--是好、是坏呢？由于现今对福音以及传福音的观念，教会是得着能力呢？抑或受到削弱呢？如果司布真所传的是真正的福音，那么在今日有多少地方仍然带着能力传扬这纯正的福音呢？但愿一八五九年复兴的百周年纪念能使多人思考这个问题，并寻求百年前的大复兴。


导 论

作者简介
仰望的人--司布真

    "地极的人都当仰望我，就必得救"（赛四十五22）。
    司布真（Charles Haddon Spurgeon）于一八三四年六月十九日出生于艾赛克斯郡凯尔夫敦镇（Kelvedon），他的父亲是海敦司布真，母亲名莎拉（Sarah）。他是十七个孩子中的首生者。当司布真很小的时候，跟他的祖父生活了六年，他的祖父是雅各司布真，他也是一位牧师，在司坦堡（Stambourne）独立教会传道多年。
    在司坦堡时，他自己就读过《天路历程》，也背诵以撒瓦（Isaac Watts）所写的诗歌，这些诗歌在以后对他有很大的用处。他在十七岁时就成为剑桥湖滨浸信会的牧师，三年后他就被邀请为南瓦古克斯新公园浸信会的牧师。后来于一八五九年开始建立新堂--即首都大会堂。著书数目达一百三十五卷，历经二十年之久编著《诗篇宝库》（The Treasury of David），这本书是诗篇逐篇解的注解。
    由于主的特别恩典，以及在他父亲与祖父家的家庭生活的神圣感化下，司布真得以避免一般人所容易犯的罪，同时受到人们的尊敬。但是有一天他突然间说："我遇见了摩西，在他手中拿着神的律法；当他看我的时候，他似乎用他火焰的眼睛在彻底的搜查我。他吩咐我要念神的十条诫命；当我念的时候，这十条诫命就在三一圣洁神面前定我的罪。"
    他陷在这种痛苦的捆绑中，并持续了很长一段时间，企图胜过一样罪又一样罪。长时间想要使自己有进步，可是他说："当我想要改变我自己的时候，我发现在我里面有一个魔鬼，当我想要放弃的时候，我又发现我里面有十个魔鬼。"他感到他既不能悔改，又不能相信。"我绝望了，我觉得虽然有福音，我也是一定要灭亡了；虽然基督已经为我死了，但我却被驱逐离开耶和华的面。"

    生命中的大变革
    "你岂不是记得那最好最光明的时刻，当你首先见到主，丢下你的重担接受主应许的书卷，以完全的救恩为乐，平安的走你天堂之路，你不记得吗？那段日子是我永远不能忘记的。当耶稣向我显现的时候，我在死亡的情况中，一切都死了，疾病、痛苦、锁链，在死荫的黑暗中，我的眼仰望祂，疾病得到医治，痛苦得以消除，锁链脱落了，监门打开了，光明驱逐了黑暗。我心灵中充满了何等的喜乐！何等的奇妙，美妙的音乐声响，任你翱翔于天际，快乐无比！
    "有的时候，我想我是在黑暗与失望中，只等到有一个主日外面下着大雪，我正走到一个崇拜的地方；当我不能再往前走的时候，我就转到一个小街，来到一个很小的卫理公会礼拜堂，里面坐着十几个人。我从前听过卫理公会的人讲道，他们唱诗的声音是那么大，使人感到头痛，但那对我来说都没有什么关系。牧师因为那天下雪，没有来到教会讲道，后来有一位瘦弱的人，他看来像是个鞋匠或是裁缝师那类职业的人，他步上讲台讲道。他所讲的内容离不开他所引用的经文，简单的理由就是他没有别的可说。该段经文说："地极的人都应当仰望我，就必得救。"他读经的时候，发音也不准确，但那也没有什么关系，我发现那节经文给了我一线的希望。这位讲员是这样开始的："亲爱的朋友，这的确是一节很单纯的经文。这节经文说仰望，这仰望并不费丝毫的力气；你或许是世界上最大的傻瓜，但你也能仰望；一个人不需要一年赚一千英镑才能仰望，任何人都能仰望。"
    当他讲了十分钟以后，他就有些受不了；然后他就目不转睛的看着我，我敢说作礼拜的人没有多少，他知道我是个外来人，就好像我心里的一切他都知道。他说："青年人，你看来好像是很愁苦。"是的，我的确是很愁苦，但是以前一直没有从讲台上说到我个人的外表。此外，那对我来说乃是晴天霹雳。他接着又说："如果你不听从我所讲的这节经文，你总是要愁苦的--活着愁苦，死了也愁苦--如果你听从了这节经文，就在此刻你就必得救。"后来他举起手，就像初代卫理公会传道人那样大声呼叫说："青年人，仰望耶稣基督，仰望！仰望！仰望！你不能作什么，只有仰望就必得活。"我立刻看到了救恩之路。以后他说什么我也记不清了，我的心被那一个思想所占据；正像那被举起来的铜蛇，仰望的人便得了医治，对我来说也是如此。到目前为止，我已经为了等候作了很多事，但是当我听到了"仰望！"对我来说那是何等令人着迷的字啊！我仰望，只等到望眼欲穿，就在那一刻我看见了太阳，我巴不得立刻跳起来，极其火热的歌唱着赞美基督的宝血，用单纯的信心惟独仰望祂。以前曾经有人告诉我，"靠赖基督就必得救。"
    自从那时刻开始我就信靠了耶稣，我得到了喜乐与平安。在此以前青年的喜乐，儿童时代所幻想的安逸与喜乐，对我来说都是虚空的。但那个快乐的日子，就是当我找到救主，学习跟随祂的脚步，使我一生永不忘怀。如默默无闻的孩童，我听从了神的话，那节宝贵的经文领导我到基督的十字架。我可以见证那一天的喜乐是难以形容的，如果可以，我就要跳跃起来，那时我心灵中的喜乐是无法表达的。我想我要从我坐的地方跳起来，就像当时在座的卫理公会的弟兄那样，用大声呼喊："我蒙赦免了！我蒙赦免了！一个罪人靠宝血得救了！"我看见捆绑我心灵的锁链脱落了。我觉得我是一个被释放的人，是属天的后裔，被赦免的，并在基督耶稣里蒙悦纳，从污泥中被提拔起来。从可怕的坑中被救出来了，用我的脚站在磐石上，使我的脚步稳当。我是一路手舞足蹈的走回到家里，这时我才明白本仁约翰所说，他要将他悔改的事讲给牧场的牛听是什么意思了。他里面充满的东西太多了，以至无处可容，他觉得他必须告诉人有关他得救的事。
    当我进到礼拜堂的时候是十点半，而我回到家里的时间是十二点半。在这两个小时之内，是有何等大的变革啊！我已经出离黑暗而进入光明，出死入生。我仅凭仰望耶稣，我就被拯救脱离失望，我的心境是这样的喜乐平安。当我的家人看见我的时候，就对我说："有奇妙的事发生在你身上！？"我非常愿意告诉他们一切所发生的……。

    受浸归入基督
    在一八五Ｏ年五月三日，司布真还未满十六岁就在艾斯汉渡口罗克河里受浸。"受浸对我来说，似乎是在本周内最伟大的事。我记得我穿着男子卷头的外衣，在受浸礼拜前，我参加礼拜，其他别的事情我都忘记了；我只是想到水，有的时候欢喜快乐的想到我的主，有的时候我在战兢作如此公开的承认……。河边的风还是很刺骨的，走了几步我觉得天堂和地狱好像都在注视我，因为我在那里并不觉得羞愧，成为羔羊（指主耶稣）的跟随者。我的胆怯被洗掉了，随着河流而进入大海。浸礼也释放了我的舌头，自从那日起，就没有止息过。所有我的惧怕都在罗克河中消失了，并发现了遵守祂的命令乃为大赏。"那是他最快乐的日子。

    开始服事主
    "我认识另外一个人，他的名字不是马太，乃是查理，主对他说：'跟从我来！"他就起来跟随了祂。当主看我的时候，我不知道祂看见了什么，我恐怕祂在我里面没有看见什么，而只是看见我的罪、邪恶与虚空。主看见了在我里面祂能使用的。在人里面有主所用的，就是当他们还没有悔改的时候，神将来也会使用他。路加有资格写他的福音书，因为他曾经是个医生。你的生活习惯，你的体质，和你的环境，将来在神的教会中，或许有特别的用处。当耶稣看到你，呼召你跟随祂的时候，那是何等快乐的事！当我最初爱慕救主之名，并想到我不能够传道，更没有想到能对广大群众见证的时候，我就把圣经章节写在小纸片上，并放在任何地方，盼望有一些人可以抬起来，并接受为他们灵魂的福音。我对人的灵魂从来没有这样关心过。"当司布真最初蒙恩的时候，就开始在新市教会教一班男童主日学，在某次教员聚会的时候，有人建议男老师要轮班，在教课结束时，给大家讲几句话；主日学校长就请司布真代替他对大家讲话。当他讲话的时候，有些年长的人也来参加；不久以后，听众愈来愈多，就好像是一个礼拜，而不是主日学了。以后在主日时，他就开始在乡村中讲道，后来在每个礼拜晚上也讲道。

    初次证道
    "我们来到泰佛善村礼拜堂，那里有几位单纯的农夫与他们的妻子之聚会。我与他们一起唱诗、祷告、读圣经，然后就是我第一次的讲道，讲道以后听见一个声音喊道：'我的老天啊！你今年几岁？'"司布真回答说："不要管我的年纪，只要想到主耶稣和祂的可贵之处。"他答应他们以后还要再来讲道，"如果大家以为我合适的话。"
    司布真在华特毕第一次讲道的经文是太一21，这节经文也是他在新花园街礼拜堂第一次讲道时所使用的经文，但每次讲道的内容都不同。值得注意的，就是耶稣乃是他在华特毕与伦敦传道的主旨；在他数以千计的讲道词中，都与他以上所说的相符合。他说："我最快乐的思想之一，就是当我死的时候，我安息主怀是我的特权。我知道我不能单独的享受天堂之福，有成千上万的人，因听我的讲道而被基督所吸引的人已经到了那里。"
    他在华特毕最后的讲道也是太一21。他说："这节经文是我在华特毕第一次所讲的经文，所以靠神的帮助，这节经文也是我在你们中间结束我工作的经文--为的是要耶稣作我们的阿拉法，俄梅戛。"

    新花园街礼拜堂初次讲道
    司布真在新花园街礼拜堂初次讲道的经文，是引自雅一17的，晚上讲道的经文则是引自启十四5。有一段时间，新花园街教会的人数大大减少，从聚会的地点看来似乎没有希望，只等到最后解散，但在其中却有几个人为复兴不住的祷告。
司布真是从一八五四年开始在这里长期的牧会，在他传道初期中有许多人悔改归主。一八五五年初，礼拜堂开始扩建，另外又建了新的主日学教室；将窗子拉下，坐在主日学教室里的人可以听到牧师的讲道。司布真在此差不多一年以后，附近闹亚洲霍乱，司布真的重担就越来越沉重，忙于访问病者安慰丧家。
    一八五六年一月八日司布真与汤普森苏撒娜小姐结婚，地点是在新花园街礼拜堂，证婚人是傅莱策博士。

    牧师学院
    当司布真在新花园街礼拜堂传道的时候，有几位热心的青年人认识了真道，其中有些人在大街上讲道蒙神祝福，带领许多人归主。这些人既然有合乎主用的才干，又没有受多少的教育，在不利的环境下工作，而且在这种情形下，又不能够进入其他任何学院，所以司布真就想为这些人开一班基本训练的课程。最初开始的时候，只有一个学生，后来这个工作逐渐的增加、扩展。这个学院的标语就是："我把握主，并为主把握。"

    爱泽特会堂
    一八五六年春，教会事工出现危机，有数百人离开了新花园街教会，于是从六月八日至八月廿四日主日早礼拜在新花园街举行，晚礼拜在爱泽特会堂，但此地点不是很方便。主又给他们预备了另一地方舍利皇家主乐厅，他们在此三年。司布真说："这是我一生中所遭遇的最大磨练。"清早五点钟就有数千人陆续涌进音乐厅。据说那天有一万二千人在厅内，外有数千人，还有的人不得其门而入。礼拜进行中，在第二次祷告以后，忽然从大厅各处有人声喊道："失火啦……！"数百人冒生命危险冲向出口处。司布真极力呼求大家要安静，但于事无补，群众仍由二楼冲下楼，压伤许多人。后来有人从外面挤进会堂，要司布真继续讲道，结果仍然无效，最后是领唱一首诗歌，让大家安然撤出。司布真也在这场意外中失去知觉，幸好被人救出。这此事故严重地伤及他的神经系统--他必须在床上躺卧数日，被迫停止讲道。然而，由于神的大恩，他得以迅速恢复，又可以站讲台，逐渐地恢复完全健康与以往的活力。

    首都会堂
    如此广大的群众不断的涌入会堂，他们的心都在等待一间宽大的聚会场所。最后，终于在一八五九年八月十六日立下了新建会堂的根基石。司布真说："在石头下放的瓶子中，我们没有放钱……在瓶子里放的东西就是圣经，作为我们教会的根基……同时我们把浸信会信仰告白放进去，执事们的宣言、诗歌本，以及当天开会程序的节目单也放进去。"当会堂建筑正在进行时，牧师就开始为筹款而奔走。一八六Ｏ年八月二十一日，在新会堂中举行第一次聚会，一共收到捐款二万二千一百九十六英镑十九先令八便士，另外尚需八千镑。司布真说："在我所恨恶的事当中，就是欠债。如果我来到这里，这个会堂就是欠一百镑，我就觉得像一个逃匿的罪人无处容身。'不欠人任何钱'，每当我讲道时，这句话就怒目瞪着我。"
    在新的大会堂献堂礼时，司布真第一句话就说："我建议只要有这个讲台站在这里的时候，只要这个会堂为崇拜者所使用的时候，这会堂的服事就是主耶稣基督。我从来没有为我是一个加尔文主义者而羞愧，对使用这浸信会者也不迟疑。如果有人问我的信条是什么？我会回答：'耶稣基督。'我的前辈吉尔博士曾留下一部神学著作，这是一部优美而值得赞赏的神学著作。愿神帮助我，这并不是他所写的，也不是任何人所写的，乃是耶稣基督所写的。祂乃是一切福音的本旨，祂本身就是一切的神学，是宝贵真理的化身，是道路、真理、生命荣耀的表现。"
过去三十八年间，在伦敦差不多有一万五千会众加入他所负责的聚会。

    久病不愈
    "你在苦难的炉中，我拣选你"（赛四十八10）。"这节经文很早就挂在我们卧室的墙上，作为我们的座右铭；并且也多次刻在我们的心版上。被神所拣选不是一件小事，神的拣选才使蒙拣选的人成为一个特殊的人……。"我们蒙拣选并不是在皇宫中，乃是在火炉中。当一个人在火炉中时，他的容美被毁了，样式不见了，能力溶化了，荣耀被消灭了，然而在此永世的爱彰显了它的奥秘，宣布了它的选择。在我们的情形中也是如此。因此，假如今天这火炉加热七倍，我们也不惧怕，因为荣耀的神子要与我们在火中行走。
虽然他的健康并没有表示虚弱的现象，他极其勤奋热心地为神国的工作，不遗余力。
    一八九一年五月十七日礼拜天晚上，司布真不能讲道，礼拜一发现他因肺充血而躺卧在床。五月十七日主日早礼拜的讲题是："我的时间在你手中。"有些人以为这是他在大会堂最后的讲道，但他在一八九一年六月七日的早晨崇拜中，又传讲了一次信息。那个永远可记念的早礼拜的经文是撒上三十21-25："大卫为平分掳物所定的律例。"
    秋季将尽，他体弱的情形并未稍减，如果他能长途旅行，他必定去到孟敦过冬。

    在孟敦的最后三月
    他们夫妇二人一同去到孟敦，在所惧怕的永别之前，他们渡过了最快乐的三个月时光。那个最可怕的分离最后毫无警告地来到了。他在书房里用去许多时间在继续编写《马太福音注解》。又为《剑与铲杂志》写稿，又撰写许多书评。
    他大部分的时间是在户外。一月十日与十七日在他的客厅中，他主持了二次礼拜的短讲；在一八九二年一月十七日的晚上，结束祷告之前，他对崇拜的会众献唱了最后一首诗歌。
    在以后的二天当中，寒风刺骨，司布真只能到近处走走。在礼拜三早晨，他去到附近一个村庄；在午后，他的右手有痛风现象，后来又有别的严重症状出现，他必须躺卧在床，以后就没有再起身了。到周末司布真对他的秘书说："我的工作完了。"以后又说了一些别的，意思是他深信他的病情是不会好转的了。
    一月二十六日礼拜二那天，在会堂举行感恩奉献，纪念牧师的身体有些恢复而感恩。可是在那个时候，他的身体是越来越糟糕；有的时候有知觉，有的时候无知觉，是呈现半昏迷状态。可是他还记得那天是特别的日子，所以他就拍了一封电报，电报中说："我内人和我存感恩的心，奉献一百镑为会堂一般费用，问候各位朋友安好。"那是最后的慷慨作为，以及最后的信息，不久以后，他就完全失去知觉，这样一直维持到一八九二年一月三十一日礼拜天晚上十一点五分，他便与世长辞了。
    在一段时间，他曾希望死后葬在孟敦，但是后来他要求葬在诺伍德墓地。所以在活的时候，他就愿意教会的职员以及会友们常来看他，而且有几百人也都葬在这里。
    在他的遗体送往孟敦火车站的途中，在苏格兰教会中举行了感人至深的追思礼拜。因一年前这个教会开堂礼拜时，司布真曾在此讲过道。

    感人的葬礼
    从二月七日到十一日在会堂举行追思礼拜及葬礼，参加人数不下十万人，大部分围绕橄榄木棺材的是棕榈树枝，这些都是从附近花园中砍来的。
    棺材上面放的那部圣经，就是司布真这些年所用的。圣经打开的那个地方，正是赛四十五22："地极的人都当仰望我，就必得救。"这节经文就是在一八五Ｏ年一月六日他蒙神恩典悔改得救的……。这是在牧师诉说这事前十八年的事，那时他绝没有想到现今有这么多人聚集来替他送行。在一八七四年十二月二十七日主日晚礼拜讲道结束时，他说："再过不多久的时候，就有广大的群众在大街上，我听见有些人问，这些人在等什么？'你不知道吗？他今天下葬。''他是谁呢？''是司布真。''什么！就是那在大会堂讲道的人吗？''是的！他今天下葬。'这是很快就要发生。当你们看见我的棺材被抬到坟墓的时候，我要你们中间每一个人，不论是悔改的或是没有悔改的，一定要说：'他的确曾诚恳地劝勉我们，用清楚简洁的话劝勉我们，不要把那永远的事往后拖延。他的确恳求我们要仰望基督。现在他过去了，如果我们灭亡，我们的血不在他身上。'我觉得这个时间很快就要到了，只要我在这会堂一日，我就要提醒你们这一件事。"
    葬礼结束时，主要部分轮到伯朗牧师，他所讲的既优美合适又严肃感人。这些话是来自他的内心，深入千万人的肺腑。言辞哀恸，多次停顿，他说："亲爱的院长，忠实的牧师，传道的王子，主内的弟兄，亲爱的司布真--我们来不是向你'道别'，乃是向你说'晚安'。你不久就要在蒙救赎者复活的清晨时起来。在河岸这边逗留乃是我们，你已经在神自己的光中。我们的黑夜不久也将过去，连同我们的一切哭泣，不久也将过去。然后你的和我们的歌唱，要迎接那日的清晨，那个早晨，是万里晴空而永无黑夜。你在田地里劳苦的工作止息了，你所开垦的荒地平直了。在你忍耐撒种之后就有收成，你收割的禾捆已经收回天家。神的战士，那长期美好的战争已经打过了，你手中的剑从你手中脱落了，取而代之的乃是棕树枝。你的头盔不再压到你的眉头，为战争起伏思想也不再有了，从大元帅的手中领受胜利者的花圈，已证实了你已得完全的奖赏。
    你在这里暂时的安息你宝贵的身躯。然后那爱你的主就要来到，听见祂的声音，你就要从地下的床榻上升起，要与祂荣耀的身体一样，然后你的灵魂体要彰显主的救赎。直到那时，亲爱的安息吧！我们为你赞美神，凭着荣耀之血，我们盼望你一同赞美神，阿门。"

    《剑与铲》纪念专访
    《剑与铲杂志》纪念专访记载以下的话，是在结束一段可纪念的时刻，最适合的结句："当我们聚集在坟地的时候，正在我们头上出现了一片蔚蓝的天空，叫我们想起那上面的荣美之地。当伯朗牧师讲道时，有一只鸽子从会堂那边飞向墓地，从会众头上飞过，就好像要停留的样子。当葬礼进行时，一个小知更鸟从旁边的墓碑发出美妙的声调，我们大家唱一首歌，就是司布真先生活着的时候常唱的，并且他也传扬其中的真理。

    '亲爱将死的羔羊，你的宝血
    将永不失去其效能，
    直等到所有蒙神救赎的教会
    得蒙救赎不再犯罪。'

    许多人说这全部的追思礼拜是非常特殊、简单而和谐，完全与他们可敬爱的牧师生平互相协调。最有意义的就是，当橄榄木棺要下葬的时候，没有看到牧师的名字--那正是他所愿望的。在棺材的下面有一节经文之外，还有打开的圣经，其他什么都没有看见。当然这圣经没有埋葬，因为圣经没有死，它要"永远长存"。
    在孟敦，司布真牧师有一天对他的秘书说："我的工作完了。"他特别强调说："要记得，一块石版上面要写着C. H. S.，其他什么东西都不要。"显然这是指着他的墓碑说，这又表明他的谦卑。那时负责准备葬礼的人，没有按照他的心愿去作，所以他们吩咐为司布真建了一个大纪念碑，在纪念碑下方所刻的文字，是从《约翰犁人谈》所引来的；但没有写约翰犁人，乃是写司布真的名字。从坟墓中所刻的文字，继续传讲他所爱传的福音，那就是救恩的福音，借着相信耶稣的宝血。这福音说到："救赎之爱与耶稣的拯救大能。"哦！那些未能从他讲台上接受他信息的人，可以从他的坟墓，并从荣耀中接受福音的信息。


神大能的作为

    "神阿，你在古时，我们列祖的日子所行的事，我们亲耳听见了；我们的列祖，也给我们述说过"--诗四十四1。
    我们在孩童时期，父母给我们讲的故事，是最不容易忘记的。但最令人痛心的，就是那些故事多半是荒谬之谈，神话连篇，以致童年时的洁白心地被那些怪异的思想所沾染了。古代基督徒所给孩童的故事却与今日大不相同。无疑地，亚伯拉罕要给他的小朋友讲到洪水的故事，说到挪亚一家如何因方舟而得救。古代以色列人，当归回本地时，一定把神如何降十大灾难，把他们从为奴之家领出来，如何过红海的故事讲给他们的儿女听。我们知道古时作父母的基督徒，对他们的儿女述说一切有关基督的生平，和使徒的事奉。清净教徒的先祖们也是如此。甚愿今日的家庭中，也能讲述基督的故事，因为任何故事也没有像圣经中的故事那样真实有趣，感人至深。那就是神在古昔所有奇妙的作为。写诗篇的人似乎记录从他父亲所听来的古人遗传，纪念神大能的作为。
    我的目的是要提醒读者，追溯神在古昔所成就的，以致你可以期望将来，盼望祂可以再伸出祂大能的手和圣洁的膀臂，重行祂古时所成就的大能奇事。

    一、主古昔奇妙的故事
    我们听过神在古时所成就的大作为……你不记得祂在红海如何击杀埃及人和他们的战车，将法老的军兵覆没在红海中？你没听过神如何击打巴珊王噩，亚摩利王西宏，因他们阻挡祂百姓的前进吗？当祂击杀诸王的时候，为要证明祂的慈爱永远长存。你未曾念过神任何击打迦南人，赶逐那里的居民，永远为以色列人的产业吗？神如何替他们打败耶宾王将军西西拉；借大卫之手击退非利士人和亚们的子孙。米甸军的混乱，亚撒凭信心溃散亚拉伯人，主如何一夜之间击杀西拿基立的十八万五千精兵，这些事你们未曾念过吗？你们要传说这些奇妙的作为！在你的大街上传讲，教训你的儿女。不要他们忘记，因为耶和华的右手施展大能，祂的名应当传遍天下。
    但最关心我们的奇事，是那在基督教的世代中所发生的，其实这些奇事并不次于旧约时代的。你未曾念过神如何在五旬节时令许多人归祂自己吗？彼得本是渔夫，他站立起来，传扬主的名，有圣灵降下来，以致有三千人觉得扎心，悔改认罪，相信主耶稣基督。十二使徒及其门徒出去到各处传讲主道，拆毁偶像。基督的使者到各城各乡传道……起初他们被迫奔往各处，但主与他们同在，终致胜利，所以当主被钉十字架之后，福音传至各国，各海岛听闻福音恩声。数以千计的异邦人在河里受洗，在欧洲有哪一个城市能够证明福音在那里未有得胜？神在红海那里所行的奇事，在基督进入世界百年间以后，神行更大的神迹。其势如火从天而降，不可阻挡。真理的威力扫荡一切假神的庙宇，从日出之地到日落之地，耶稣受人敬拜。
    这是我们听闻的古昔之事。你或许还未听闻那时数百年后，神借着祂的使者所行的大事。你曾否听闻过那称为金口大师的奎叟吞，当他传道时，教会充满了热心的听众；他站在那里举起圣洁的手，用大能传讲神的道。当日有无数的人悔改得救，因此神大得荣耀。此后数百年，迷信有如黑云遮盖欧洲大陆，教皇坐在他的宝座上，伸出他的铁杖管辖列国，关闭了天上的窗户，止息了神的众星光耀，黑暗笼罩万民。此时有马丁路德挺身而出，传扬神恩惠的福音，你看各国如何震惊，世人得听神的声音而得更生。你曾否听闻瑞士人慈运理，日内瓦城的加尔文，并神借他们的手所作的伟大工作呢？在英国有那宣传真理的伟大传道者，如威克里夫，他到各城各乡传扬神的福音。历史告诉我们，这些人犹如野火燎原；他们的声音好像吼叫的狮子，他们出去好像少壮狮子。来势凶猛，无人抵抗，因他们以神的能力束腰。
    再往近一点说，神在英国也曾借卫斯理，怀特飞成就奇事。教会已经沉睡了，非宗教在当日占了上风。街市上充满了罪恶，贫民区的情形更是可怜。卫斯理与怀特飞受了神的感动，挺身而出，勇敢地传扬神恩惠的福音。在数年之内，由于这两个人的传福音，英国各地充沛着神的真理。我们相信这些都是历史上的事实。神在古昔所行的奇事，是借着祂的恩典，祂今日仍要再行。祂本为大，祂的名本为圣。
关于神在古时所作的工，有一特点我要唤起读者的注意，那就是这些工作都是突然间发生的。教会中富有经历的人，总是相信事情是逐渐进步的。他们说我们要集中力量，继续劳苦，至终必达到成功的地步。但奇妙的是神一切的工作，都是突然间发生的。当彼得起立讲道时，并没有用六个礼拜的时间去感化三千人悔改。他们都立即悔改了，并且当日受洗，归向神，成为耶稣基督的真门徒。这在马丁路德的日子也是如此；使他突破罗马教的黑暗权势的，并未费去几百年的时光。神燃起烛火，光芒立即四射--神突然间作工。如果有人站在魏吞堡发问说："教皇能被压服吗？梵蒂冈能受动摇吗？"就要有人回答说："不能，那至少也得一千年。各国都被那大蛇缠卷住，绝非片刻之间能得解脱的。"但神却说："并非如此。"祂击打古蛇，各国就得释放；祂砍破铜门铁柱，使人立刻得解脱。在黑暗中的百姓得见大光，在死荫之地居住的人，有光发出。在怀特飞的日子，正是如此。他斥责沉睡的教会乃在立刻之间。当他讲道时，有神的能力临到百姓身上，一个一个地扑倒，好像受了打击，数目不下三千人，痛哭流涕，悔罪改过。
    所有的复兴都是这样，神作成祂的工乃在转眼之间，人几乎不能信以为真。即如贝勒法司的复兴，神的灵一临到，醉酒的人立刻受感祈祷。他们曾尝试抵抗，企图出去再摸酒杯，用亵渎去消灭圣灵的感动，但神迫使他们跪下认罪，承认耶稣基督为救主，以敬畏与爱心行事为人。天主教徒悔改了，那是一件不平凡的事，但究竟在贝勒法司发生了。天主教的神甫发售小饼圣水给教友，为的是保守他们免受圣灵的传染。据说这圣水有如此效力，凡不参加（复兴）会的人就不受圣灵的干涉。但是那带有这圣水参加聚会的人，也一样受到神的感动。这是在片刻之间发生的，从前醉酒的，现在参加祈祷会了，听过一次讲道的，还要牧师再讲一篇，有时牧师被邀请讲三次，以致牧师要说："你们走吧，我太疲倦了。"然后会众分散在街市上，到各人家中，大声呼求神，让此圣工扩展，叫许多的罪人悔改得救。有人似乎难以相信，但这是我们亲耳听过的，相信神今日仍能作这样的大事。
    神完成祂的伟大工作都是用最卑微的工具。五旬节时的彼得是渔夫，宗教改革时期的马丁路德是矿工之子，英国大复兴时期神所看重的怀特飞是旅馆的侍童。神作工不是借着法老马兵战车，乃是凭依摩西的杖；祂行神迹奇事非凭旋风，乃借微小的声音，以致荣耀全归祂自己。这对你我不是很大的鼓励吗？神岂不也用我们来成就祂的大事吗？再者，不拘神在古昔，或今时所成就的大功，都是用那些大有信心的人。我相信，如果神愿意，凡在坐的每个人都能悔改。如果神行使祂的大能，就没有刚愎之人能与祂对抗，祂愿意怜悯谁就怜悯谁。
    有大信心的人，作大事业。杀戮巴力诸先知的，乃是以利亚的信心。如果他像你我那样的小信，巴力的先知仍要治理以色列百姓。使以利亚说："若耶和华是神，就当顺从耶和华，若巴力是神，就当顺从巴力"的，乃是他的信心。他又说："当给我们两只牛犊，巴力的先知可以挑选一只，切成块子，放在柴上，不要点火，我也预备一只牛犊，放在柴上，也不点火。你们求告你神的名，我求告耶和华的名。"那是以利亚的伟大信心，他吩咐说："拿住巴力的先知，不容一人逃脱。"以利亚带他们到基顺河边，在那里杀了他们。神的名所以如此得荣耀，乃是因为以利亚英勇的信心。当罗马教皇的喻令送给路德时，路德将之焚毁。他手执火焚的教皇谕令对群众说："看哪，这就是教皇的喻令。"当他准备赴窝姆斯会议受审判时，他的朋友劝阻他说："此行凶多吉少，当急流勇退！"路德说："不，纵然魔鬼多过窝姆斯屋顶的瓦片，我也毫不惧怕，一定前往！"他相信神，毕竟前去了。怀特飞也是这样，当他步上讲台时，他相信神一定要祝福祂的百姓，而神果然如此行了。小信心成就小事业，但大信心得大尊荣。
    此外，神伟大的作为不但需要信心来成就，而且也要有祈祷。你听说过美国大复兴是如何开始的吗？有一个不知名人士，心中有特别的负担，为他本国教会的复兴而祈祷。在祈祷与挣扎之后，他就问主说："主阿，你叫我为你作什么？"祷告之后，他就在街市上租了一间小屋，贴上广告说，将于某日某时在此举行祈祷会，他准时到会，但无一人参加。于是他自己开始祷告，在祷告半小时的时候，有一个人进来，然后又有二人进来，在散会时一共有六个人。下一个礼拜开门时，有五十参加，最后终加至百人，此时又有别人开始此同样的祈祷会；最后差不多纽约的每条街上都有这样的祈祷会。祈祷会在白日照常举行，延至一小时之久。在白天的时候，有些商人有机会也来祈祷。他们将所有的告诉神，神就垂听他们的呼求，许多人心中充满喜乐，起立见证神如何垂听他的祷告。后来他们正在恳切祷告时，忽然有神的灵降在他们中间，据说那时有一乡间传道人，为丧失的灵魂恳切祷告，在一周内就有数百人悔改。这事传遍北部各省，教会大得复兴，据说在二、三月之间有廿五万人悔改归主。
    二、复兴的障碍
    当人们听闻神古昔所作奇妙之事的时候，他们往往就要说："那是很久以前的事了。"他们以为时间已经改变了。有人说："宗教改革我倒相信。"又有人说："论到怀特飞与卫斯理所行的，我也不疑惑，但那是多年前的事了，那时的事情与今日的是完全不同。"既便如此，那有什么关系呢？神改变了吗？祂岂不是昨日、今日、一直到永远是不改变的神吗？这不就证明，神往昔所能作的事，如今也能作吗？或许再进一步说，神往昔所成就的伟大工作，就预言祂将来还要作，祂要得更大的荣耀。或许有人说："我看这些事为神迹，我们不能每日都想求神迹。"那就是我们不能得到复兴的原因。如果我们每天都盼望看见神迹，我们就能得着而无疑问，但我们把这些事置之度外，就好像是不合乎我们中庸的宗教，只当作是圣经历史中的奇特。虽属真实，我们以为这些事是奇事，我们不相信这是神大能的普通作为。朋友们，我劝你们把这些思想拿掉。不拘神用什么方法使罪人悔改，都当看作一个先例，因为"祂的膀臂，并非缩短不能拯救，耳朵并非发沉不能听见。"如果我们受到穷困，毛病不在神，乃在我们自己。我们应当自责，恳切祈求神叫我们复得古人的信心。
    还有一件事实我们未曾见到。我对你讲到复兴这么长的时间，但你连一半都不相信，不以为真。如果你亲眼看见这些事，你就知道这复兴的能力。若你曾住在怀特飞的时代，或听过葛林萧（Grinshaw）的讲道，你就要相信这一切。葛氏每周讲道廿四次，那个人真是个讲道的人，不拘天气如何炎热，他总是骑在马上到处传道。当他讲道时，好像天地都要静听。他的态度极其诚恳，热火中烧，使听者为之战抖说："这真是神的声音。"怀特飞也是这样。当他讲道时，听众好像风吹动麦田一般左右摆动。神的能力如此浩大，甚至那最硬心的人，在听了他的讲道之后，都说："这其中必有道理，我从来没有听过这样的讲道。"你不认为这是事实吗？这些事在你眼前岂不如大光照耀吗？你所听闻的往事，应当在你的生活中，发生适当的影响。
    三、适当的结论
    巴不得也能像我所提的那些人有讲道的火热。请你们为我祈祷，愿神的灵与我同在，可以尽力向你们请愿，希望劝勉并感动你们，在你们中间有同样的复兴。朋友们，我们读了神伟大作为故事的结果，乃是感恩与赞美。我们今天没有可以值得歌唱的吗？如果没有，让我们为以往神所行的奇事而赞颂。我们如此赞美神之作为的时候，我敢说伟大可纪念的日子就要临到我们。弟兄们，如果你们中间也有些人回家去，为教会复兴而祈祷--就是那大有信心的人，有火热之心的人，足能领导他们继续不断地求神在我们中间显现、行奇事，一如祂在往时所行的，我的心将如何欢喜呢？看在我们中间还有许多人未曾悔改，他们已经觉得惧怕，但他们企图把这恐惧脱掉，再度冒命运的危险，决定自杀自己的灵魂，弃绝那似乎曾经感化他们的恩典。他们转离天堂之门，而向地狱急奔。你不肯向神伸出手来，拦阻他们走此绝路吗？在我们中间不只一人未曾悔改，未曾得着神的大爱，乃有成千累万的人都未曾得救，我们岂不更应当为他们的灵魂恳切祈祷吗？
    还要提祈祷的另一个原因吗？除祈祷外什么方法都用过了，但毫无效果。有神为我作见证，我曾多次努力在讲道时想要叫人悔改。我尽力讲道，我不住的为那些未受感动的人，或既受感而仍然消灭圣灵感动的人祈祷。各位，我已经尽了我的能力。你不肯帮助神来抵抗那恶者，借着你的祈祷来成就我的讲道所不能成就的吗？这里有些硬心的男男女女，不肯屈服神的人，我把他们交在你们手中，请你们为他们祷告，把他们的事摆在神面前。你们作妻子的，不要停止为你们未曾悔改的丈夫祈祷；你们作丈夫的，也该如此。你们作父母的阿，你们没有尚未悔改的儿女吗？多少个主日你们都未曾把他们领到教会，他们是依然如故吗？神的忿怒仍在他们身上，他们是必定要死的；假如他们现在死了，你一定知道地狱的火焰要吞灭他们。你不为他们祈祷吗？你无动于衷吗？如果你们自己认识基督，而不为你们的骨肉之亲祈祷，你们是何等硬心而又残忍的人呢？
    诸位朋友，假如我们只是求神赐福，我们不知道神将来为我们作什么。只有广大的听众那算不得什么。我们岂不是尊重讲道，而忽略祈祷吗？那教会岂不似乎只举起讲道的手，而不举起祈祷的手吗？我们所求的是巴不得这堂内充满为罪悔改之人的忧伤，和蒙神赦免之人的歌唱。不容人空空而来，空空而去，巴不得他们出去的时候说："在这里真好；这不是别的，这乃是神的殿。"
    另外一个结论，就是在我们听了这些故事以后，能更正我们的自恃心。或许我们倚靠自己的会堂大、人数多；我们或许以为："我们有这样好的牧师，神一定会祝福我们。"让神在古时所成就的事提醒你我，神救人不在乎人多人少；成就这事的不在乎我们，乃在乎神。或许有些不知名的传道人，在此伦敦城讲道，比一些有名的主教、牧师更大有能力。我要欢迎他，愿神与他同在，祝福他，使他的工作得以完成。或许神为你们的益处，为你们的悔改，用这里的瓦器。如果这样，我就加倍地欢喜，盼望事情的确那样，但不要倚靠工具。当人讥诮我们，毁谤我们的时候，神就愈发祝福我们；让我们把靠自己的刀剑而得胜的观念从心中拿去。除非我们相信使教会复兴的，乃惟独神所作的工，我们就永远不能有复兴！
    我愿意鼓励你们的信靠心，以致得到我以上所描述的，并我们所听到古昔的事也能在今天实现。为什么听众中每个人不能都悔改？是神的灵受到限制吗？软弱的传道人为何不能成为人得救的工具？是神的膀臂缩短了吗？弟兄们，当我请你们祈祷神，使传道的工作有力，如同两刃的利剑，叫罪人得救的时候，我并不是把难担的担子放在你们的肩头上。我们只是求而得就是了，在我们祈祷以前，神已预备垂听。惟有神知道我们讲道的结果。从此刻起，我们就当更加恳切的祷告，神就更加祝福这讲道，使神的道如水流出，滋润人的心，而得到惊人的、无限的胜利。
    我要对那些以此为空谈而不爱神，也不事奉祂的人说，你们要思想一下。（哦，神的灵，愿你与你仆人同在，使他所讲的有能力。）你们的心已经受感动，或许现在你们仍然不信，你们心里或许说："没有地狱，没有来世。"那是无济于事的。你知道地狱是有的，那些讥诮你想毁灭你灵魂的人，不能叫你相信没有地狱。有时候你也这样想，但你知道神是信实的。我现在不和你辩论，你的良心告诉你神要刑罚你的罪。你要阻止神的灵，你是得不到喜乐的。消灭那能领你认识基督之灵的，并不是蒙福之路。我劝你们不要同神挣扎，不要再敌挡神的灵。谦卑跪倒主前，抓住基督信靠祂，圣灵就要得着你。为了垂听多人的祷告，祂也要拯救你，但要记得，如果你的抵抗、你的消灭圣灵成功了，你的这个成功乃是最可怕的灾祸，因圣灵要弃绝你，你就灭亡了。这或许是我给你的最后警告。
    罪人哪，你要相信主耶稣：你们各人都要悔改。我奉神的名劝你们，要悔改逃避将来的震怒。若不悔改，过些时日，你就知道定罪是什么意思。趁着还有今日，灯光尚在，你们要逃向基督；恩典仍在向你传布，当接待基督，不要拒绝祂。现在来就祂，今日恩门大开；可怜的罪人，为何不现在求赦免？古时罗马人攻城的时候，首先在城门口放上一枝白旗，如果城内敌军当白旗仍在的时间内投降，则可免于死；以后放上黑旗时，每人必死于刀下。今日白旗尚在，明天说不定黑旗即要悬挂在律法的杆上，那时不拘在今生或来世，就没有悔改得救的机会了。你在痛苦中的永远哭号也不能感动神的心，你的流泪满面也不能叫祂怜悯你。如果今日你们听见祂的声音，就不可硬着心，像惹祂发怒的日子一样。今下你们要抓住基督："当以嘴亲子，恐怕他发怒，你们便在道中灭亡，因为他的怒气快要发作。凡投靠他的，都是有福的。"


永约之血

    "永约之血"--来十三20
    神同人一切的来往，都有约的性格在内。神非常喜欢立约，甚至若不借着约，祂就不和我们有交通；我们同神也是如此。亚当在伊甸园中，他与神，神与他，乃是在一种约的条款之下。但亚当不久就破坏了那约，说来令人感到可怕，那约仍然存在，因为在人这方面破坏了那约，神那方面一定要履行它的严肃威胁与刑罚。这就是工作之约，亦称行为之约，神借此约对待摩西，祂也在此约内对待以亚当为代表的全人类。后来当神对待挪亚的时候，也是这个约；在以后的世代中，神对待亚伯拉罕，祂仍喜欢借着约把祂自己同他联系起来。他守了这约，又对他的后裔继续重新立约，神甚至与合乎祂心意的大卫来往时，也并非是不用立约的。祂与祂的受膏者立约，今日神跟你我来往仍然用约。当祂以恐怖来定罪时，祂是以约来击打--即西乃约的剑；如果祂以恩典来拯救的时候，祂仍然是以约来拯救我们--即锡安约；就是祂与主耶稣基督（选民的代表者）所立之约。当我们与神有密切来往的时候，在我们这方面都是借着约的。在悔改之后，我们与神立感恩约；我们来到祂面前就知道祂为我们成就了何等大的事，我们将自己奉献给祂。当我们借着洗礼加入祂的教会时，我们就在那约上盖了印记，在我们领圣餐时，我们乃是重新立约，这样我们与神有个人的交通。若非借恩典之约，我们就不能祷告神；若非首先借着基督买赎我们的约，其次，借着把我们自己和一切所有的奉献给神的约，成为神的儿女，我们就不知道我们是祂的儿女。这是非常重要的，因为这约是由地至天的梯子，是我们与神交通的惟一方法，借着约我们才能与神有来往，在约与约之间我们也应当知道如何分辨。我们应当知道何为恩典之约，何者不是恩典之约。

    一、恩典之约
    消极方面
    我们立刻看出这不是行为之约，乃是永远的约。行为之约决不是永远之约，那是起初在伊甸园中立的。它有起头，但它已被破坏了，并且要继续被违犯，不久就要完结，因此它不是永远的约。但在本节经文中所说的乃是永远的约，所以它不是行为的约。神首先与人类立约，其约文大概如右："如果你们人能顺服神，你们就要得活，并且快乐度日；但如果你们悖逆，必定灭亡。悖逆的日子必定死。"这是神与我们人类的始祖（代表者）亚当所立的约。如果亚当守住了这个约，我们相信我们每一个人都能被保守，得以安全。但是因他破坏了这约，所以你我都堕落了，被认为是可怒之子，罪恶的后裔，倾向诸恶，受各样的痛苦。论到神的百姓，这约已成过去，已经为那新而更美之约废止，为新约的荣光给完全遮盖了。
    这约也不是感恩的约，即神蒙爱的儿女与救主之间所立的约。在此约中我们将一切所有的奉献给祂，但这并不是本节经文所说的约，因为本节经文的约乃是永远的约。

    积极方面
    现在我们要看一看这约究竟是什么。我们分四点来论：
    1．立约的两方：恩典之约乃是圣父与圣子之间在万世以前所立的约；再进一步按圣经来说，乃是三位一体神之间所立的约，这并不是神直接与人所立的约，在那时期还没有人，但基督在这约中作人的代表。根据这个意思来说，这约是神与人之间的约，但并非神与人立个人约；那乃是神与基督所立的约，也是借着基督间接同那些用主宝血所赎，在创世以前为基督所爱的人立约。
我们所教训的，在星宿知其地位，在神从无中创造万有之前，祂已与自己，与祂的儿子，与圣灵作严肃的商讨，在此商讨中祂预定了祂百姓的救赎。这乃是古老的加尔文主义的伟大思想。而且，祂在此约中已经准备了方法与手段，并使万事互相合作，叫祂的预旨生效。我们能幻想并相信圣父对圣子立誓约，圣子对圣父宣誓，而圣灵亦对圣父与圣子立誓约，这是在万古以前的隐密中所已成就的，这约在后来成为一切圣徒的喜乐、盼望与矜夸。
    2．立约的条款：神早已预见人在创造之后要破坏行为之约；不管亚当在乐园里所占有的期间如何顺利，然而对他也是严肃的，至终他要反对的，而毁灭了自己。神也预见祂从世界人类中所拣选的人要因亚当的罪而堕落，一如其他人类一样，因亚当也是他们（选民）的代表者。所以这约的目的是把选民从新恢复到神儿女的地位。现在我们要看这约的条款是什么？
    在父神方面的条款，这是我们口舌所难宣述的：我不过是用人所能明瞭的话来描写而已："我至高的耶和华，将我的独生爱子赐给那无人能数的大群众，他们要被他洗净而脱罪，被保守，蒙引导，至终无瑕无疵地被领到我的宝座前，我凭自己起誓，因为再没有比我更大的，那些凡交给基督的人，将永远成为我不变之爱的对象。我要凭爱子的宝血赦免他们的罪。我要将完全的义赐给他们；我要收纳他们为儿女，他们要借着基督和我一同作王，直到永远。"
    圣灵立约的条款如下："凡父神赐给圣子的人，到了时候我要叫他活过来。我要指示他们救恩的需要；我要除掉他们一切无根基的幻望，毁灭他们虚谎的避难所。我要把他们领到洒血之地；我要赐给他们信心，借此而得宝血洗净；我要将一切恩典赐给他们，我要使他们的信心活泼；我要洁净他们，并将所有的败坏从他们中间除掉，至终把他们无瑕无疵地领到你面前。谨此立约。"这是已完成的约款。
    在此约的另一方面，是基督所立的约。祂对圣父立约："我父，在我这方面我应许到时候满足，降世为人。我要取堕落人类的形象与性情，我要活在愁苦的世界中，为我百姓的缘故，我要完全守律法。我要作成无玷污的的义行，能满足你公义圣洁律法的要求。到了时候，我要担当我一切子民的罪。你要将他们的罪归到我身上；因我受的刑罚，他们得平安，因我受的鞭伤，他们得平安，因我受的鞭伤，他们得医治。我父，我应许我要顺服，以至于死，且死在十字架上。我要高举你的律法，使之得尊荣。我要受他们一切的苦难。我要受你律法的咒诅，你将你的震怒之权都倾倒在我头上。我要复起，我要升到天上；在你右边为他们祈祷；我要为他们每一个人负责任，叫你所赐给我的人，没有一个能够灭亡，我要作他们的牧人，至终我要把他们平平安安地领到你面前。"
    现在你对这恩典之约应得到一个清晰的概念--神与基督之间，圣父与圣灵之间的约，圣子为恩约的首领及神选民的代表者。祂为我们的得蒙救赎，忍受了神的忿怒。除了祂继续了我们代求之外，祂完成了一切，祂要把一切的赎民领进荣耀里。
    3．立约的目的：这约是为亚当每一个后裔所立的吗？绝对不是，这是非常明显的。我见有大多数的人灭亡，继续行走罪恶之路，拒绝每天在福音中所传讲的基督，把祂施恩的血当作平常，蔑视感化他们的圣灵；我见这些人逐渐败坏，至终在他们的罪中灭亡。我不相信他们在此恩约中有分。那些未悔改，拒绝救主的人，清楚证明他们在此神恩典之圣约中是无分的；如果他们对之发生兴趣，就必有所表现，令我们得以看见。到了时候他们要悔改，被主的宝血洗净而得救。恩典之约只与蒙拣选的人有关系。不管这教义如何令人难以相信，我们也要侃侃直陈。你不愿意听吗？"我为他们祈求，不为世人祈求，却为你所赐给我的人祈求，因他们本是你的。"若基督不为世人祈求，只为祂所拣选的人祈求，那么当你从神的话中，得知在此约中神早为这些人预备救恩，使他们承受永生，你为何怒气冲天呢？凡相信依靠基督的人，凡蒙保守到底，进入永远安息的人，才能对神恩典之约发生兴趣。
    4．立约的动机：究竟为什么缘故要立这约呢？在神那方面并非必得如此。因为那时还没有受造之物。除了神自己以外，我们不能到别处去找立此约的动机，因为神曾说过："我是耶和华，在我以外并没有别神。"那么祂究竟为什么要立这约？这完全是出于祂的绝对主权。为什么有的人成为此约的对象，有的人则否呢？这是出于神的主权。这并不是由于人的功德，也不是神预先见到我们里头有什么长处，就拣选我们而遗弃别人在罪中。神如此拣选，乃完全出于祂的主权和恩典。弟兄姊妹们，如果你们关心这恩典之约，你们必要歌唱："祂要怜悯谁，就怜悯谁。""不在乎定意的，不在乎奔跑的，乃在乎施怜悯的神。"拣选我们的乃是祂的主权，分别我们的乃是祂的恩典，预定我们的乃是祂的不变性。除非在祂里面有爱和主权，就没有拣选每个人的动机。无疑地，神立此约的大目的，就是为祂自己的荣耀。神必要在祂自己里面找到祂的动机。祂是那"我是"。
    在天上的万军，和世上的居民中，祂都凭自己的意旨行事。有谁能拦阻祂手，或问祂说："你作什么？"泥岂能问窑匠：你为什么把我造成一个器皿呢？一物在未被造成之前，岂能命令造它的呢？绝对不能，神就是神，让人还归回到他原来的虚无里面。若神高举了他，他也不必骄傲，以为神在他的行为上找到什么理由。神拣选人，神爱人动机完全在乎祂自己。祂是自足的神，无须在祂以外去寻找什么，除了祂自己以外，祂更不需要从任何人得到什么。愿圣灵引导我们明白这崇高的真理。

    二、永约的性格
    此约称为永约，在此你就立刻看到它的古远性。恩典之约乃是万事中最古的，有时想起恩典之约比行为之约更古的事实，就引起莫大的喜乐。行为之约有起始，但恩典之约则否；行为之约有终结，但恩典之约要存到永远，与天地同流。恩典之约的古远性，是值得我们注意的，这是提高我们心志的真理。我不知道有比这更伟大的教义，这教义是一切诗文的精华，当你坐下默想这道理的时候，你的心灵就充满喜乐。你能想到这一点吗？在万世以先神已想到你？祂还没有创造诸山，祂已想到你这如虫如蛆的世人！在灿烂明星发光以前，在固定大地轴心以前，神早已设立了这恩典之约，预定了得救之人的数目。当人想到无限宇宙，或与天文家翱翎太空，发现天体之广大无垠，星宿无数的时候，神竟在全宇宙以外看顾我们这卑微的世人！这岂不更为惊奇吗？这不能使我们骄傲，因这是神的真理，使我们觉得快乐。信徒啊，你以为自己算不得什么，但神可不作如是想。世人藐视你，但神在万有被造以先就纪念你。神与祂爱子（你的代表）立此爱约，是比时代更久远。基督在万世以前就爱你，拣选并为你的缘故，代替你立此恩约。
    1．永远的确定性：凡属永远性的都是确定的、安全的、稳定的。人所建造的，以为能存到永远，但巴别塔倾倒了，金字塔也有颓废的象征。凡有所造就不是永远的，因他不能抵抗衰微、朽坏。但论到恩典之约，大卫说的好："神却与我立永远的约，这约凡事坚稳。"在此约中，从始至终没有"如果"或"但是"。自由意志恨神的"要"或"一定"，却喜欢人的"如果"与"但是"。在恩典之约中只有"我要"与"我们要"。耶和华起了誓，圣子就要履行，那是千真万确的，因为祂是神。"他所说的岂不照着行么？"这是确定的约。假如有一个人盖造房屋，留下一块石头，或一条木料叫我去随便安放，我保管他的房屋要倒塌的。亚米纽派的约就是这一种的约，是不会站立得住的，因为他们依靠人的自由意志。他们说人得救与否，乃在乎人的意志；如果他不愿意得救，就没有一种控制的力量能够胜过他的意志。所以这问题就全在人了，全能的神可能被祂的受造之物所挫败，这是何等的亵渎！整个工作，从始至终都是在神的手里。这约的条款成为它的印记与保证，因为耶稣已履行了一切。不管人是否能履行，但耶稣基督已确定给成就了；这不是受造者的约，乃是创造者的约，全能的神 要完成此约，人的意志算不得什么。这是恩典的荣耀--人不愿意得救--他与神为敌，然而神还要救他--神的约是"你要"，但人的心意是"我不要"；神的"要"征服了人的"我不要"，神主权的恩典，压倒了人的自由意志，将它掳去，作了不可抗之恩典与爱的全胜能力的俘虏。这是确定的约，所以堪称为永约。
    2．永约的不变性：若不是不变，就不能称为永远的，能变的是要过去的。我们确实知道什么东西若是改变的，早晚它必要废去，成为无物。但在此约中，一切都是不变的。神所立定的，必要成就，一字一划都不能更变。圣灵所发的誓必要成就，圣子所应许的，在祂显现的日子已经应验了，而且必要成就。如果我们以为这圣经的字句是可以涂抹的，那么我们就陷入绝望中。我曾听过有的传道人说，基督徒圣洁的时候，他就是在神的约中；当他犯罪的时候，他就从这约中被删除；当他悔改的时候，他就重新被纳入约中，所以他就这样在神的恩约中出来进去，就好像在自己的家中出来进去一样。他从这个门进来，从那个门出去。有时他是神的儿女，有时他是魔鬼之子--有时是天堂的后裔，有时为地狱之子。我认识一个人，他甚至这样说，虽然一个人在恩典中蒙保守六十年，但在他一生的最末后一年也能堕落--如果他犯罪而死，他就永远灭亡了，他以往的一切信心，神过去在他身上所彰显的一切慈爱，都无济于事。我敢说这种对神的观念，不是正确的观念，对魔鬼有这种观念即可。我不能相信这样一位神，我也不能在祂面前俯伏敬拜。今天爱你，明天就恨你的神；应许了，又不能看到应许成就的神；赦免罪而又刑罚人的神--称之为义而后又处刑的--是我所不能忍受的神。他不是圣经中的神，我确实知道神是不改变的、公义的、圣洁的、真实的，既爱属自己的人，就爱他们到底，如果祂给了人什么应许，祂必成就，人一次在恩典中，就永远在恩典中，不致中途而废，早晚必进入荣耀里。
    3．永约的坚持性：这约必得应验，且要坚立。当基督成就一切，将每个信徒都带到天堂的时候；当父神看见祂的子民在恩约中聚集的时候，这约就达于最高峰，但不是结局，因为恩约中是这样说的：恩约的后裔要永远蒙福。只要"永远"一字存在，就必为承受永远之人确保喜乐、安全与荣耀。

    三、基督之血与永约的关系
    基督的血对此恩约发生四方面的关系：
    1．对基督的关系：祂在各各他所流的宝血，乃是此约的成就，借此罪得涂抹。由于耶稣的受苦，公义得满足；借着祂的死，律法得尊荣。因宝血代赎的功效，洁罪的能力，基督对父神为祂子民的缘故，履行了一切的条款。信徒啊，要仰望基督的血，要记得基督在恩约中的部分已经实行了。无须你去作什么，耶稣已成就一切；也更用不着自由意志来补充，神所要求达到一切，基督已经作成了。基督的血补满了恩约中欠债者的那一方面，神必得履行誓约，向基督宝血所救赎的人施恩爱。
    2．对圣父的关系：当我看见基督死在十字架上的时候，从那时起我就看见了永在的父，受祂自己誓约的拘束，祂必要履行约中的每一条款。约中岂不是说："我要赐给你们一个新心，将新灵放在你们里面"？事必这样成就，因为耶稣死了，耶稣的死就成为这约的印记。约中岂不是说："我必用清水洒在你们身上，你们就洁净了，使你们脱离一切污秽？"神必照着行，因基督已完成祂的部分。因此这约是丝毫无疑的，满可以借着基督向神要求履行一切条款；当我们谦虚恳求这约款时，天父决不能否认祂的应许，必因耶稣基督的血说是，阿门。
    3．对罪人的关系：亲爱的弟兄姊妹们，你果真完全靠耶稣的宝血吗？祂的血洒在你的良心上吗？你看见你的罪因基督的血得到了赦免吗？你是否以祂的牺牲为荣，以祂的十字架为你独一的盼望和避难所呢？如果这样，你就已经在此恩约中了。有些人愿意知道他们是否被神拣选。若不是他们先告诉我们，我们就不能告诉他们这件事。你相信耶稣的宝血吗？你如果真相信，你就在此约中。罪人哪，你没有什么可说的，如果你退后说："我不敢来！我惧怕！我不在此约中！"基督仍然在召你。祂说："到我这里来。如果你不能来到立约之父那里，你可以到我这里来，我就使你们得安息。"当你来到祂那里的时候，祂的血就要洗净你，你的名字已经记载在红色的拣选册上了。你能在救主赎罪中看见你用血写成的名字吗？如果你能，那么你就能有一日在父神的拣选中看见你金色的名字。相信的就是蒙拣选的。血就是对你立恩典之约的象征、纪念、保证与印记。基督的血，犹如望远镜，你不能凭肉眼看见你的拣选，乃凭基督的宝血你才能看得清楚。罪人哪，你要依靠基督的宝血，如果这样，那永约之血就是你上天堂的保证。
    4．对三者的互相关系：对圣子乃成全此约，对圣父乃是这约的证书，对罪人乃是这约的证据，这是血的荣耀。父神因此欢喜；子也欢喜，因祂俯视祂所买赎的人；罪人也因此得到安慰与永远的诗歌 --"耶稣你宝血，公义，是我荣耀，是我歌唱，直到永远！"
    亲爱的读者，我有一个问题要问你，我的责任就算已经尽到。你在此约中有盼望否？你信靠基督的宝血了吗？虽然你以为福音是受到限制，但你要记得福音是白白地传给世人。神的预旨虽然有限，但福音却广如世界。我将福音传给普天下的人，因为我受了托付。神的奥秘虽只限于祂所拣选的人，但信息却要传给万民。现在你一生中曾多次听闻福音，你所听到的是："耶稣基督降世，为要拯救罪人，这话是可信的，是十分可佩服的。"你相信这话吗？这是你的盼望吗？你能说："我是个罪人。我信基督为我死，我靠祂的宝血的功劳，除此以外，我别无希望。"

    "两手空空无代价，只靠救主十字架。"

    如果你已经听见了，接受在你心中，又把握住这福音；那么你就是那恩约中的一分子。要提到拣选的道理，如何又令你惊惧呢？如果你拣选了基督，那是根据祂早已拣选你的事实。如果你以悔改的泪仰望基督，那么祂无所不知的慧眼早已看见你了；如果你爱祂，祂的心早已爱你了，而且超过你的爱，如果你说："我父啊，你是我幼年的恩主（引导者）。"我就告诉你一个秘密--祂向来就是引导你的，你所以到了今天，都是祂的引导，最后祂要把平安赐给你。但你就能骄傲自恃地说："我什么时候愿意悔改相信，什么时候就悔改相信；我和别人有同样得救的权利，因为我尽上我的本分和别人一样，我毫不怀疑地一定得到赏赐。"--如果你赞成一个普遍的救赎，就是凭人的自由意志随时可以接受救恩，那就请君自便，迟早你要失望的。你要知道神是不会在这个立场上来对待你的，祂要对你说："你离开我去吧！我从来不认识你。凡不借着子到我这里来的，就永远不能到我这里来。"我相信那些不肯屈服神的拣选之爱与主权之恩的人，有很大的理由怀疑他究竟是否是一个基督徒，因为反对的灵就是魔鬼的灵、骄傲的灵、未被重生的心。愿神从你的心中拿掉与祂自己为敌的心志，借着祂儿子的血，使你与祂和好，就是那永远的证据与印记。


圣灵工作的必须

    "我必将我的灵放在你们里面"--结卅六27。
    基督所行的神迹有一件事是很显著的--就是没有一件不是必要的。那些神迹决不是能力的恶作剧，乃是能力真正的表现，所有神迹都有实践的目的。论到神的应许也是如此。圣经中没有一个应许仅是恩典的虚饰，神迹是绝对必要的，照样神在圣经中所记载的应许也是必要的。从前面所印证的经文看，如果神在祂与祂的百姓所立的约中，应许将圣灵放在他们里面，那末这应许必定非常重要，接受神的灵对我们的得救也一定是绝对必要的。如果我们想要得救，圣灵的工作是绝对必要的。
    一、为要证明此点，我们必须首先记得人的本性如何。有人说人自己可以得救--如果他听道，他有能力接受，有能力接受这道。我们回答说，你不知道人性到底如何，否则的话，你就不能这样说。圣经告诉我们，人已死在罪恶过犯之中。那并不是说他病了，他发昏过去，或是无感觉，乃是绝对死了。"死"对于身体的关系，正如人的灵魂对于属灵之事的关系一样。身体死的时候是无力的，不能为自己作任何事；当人的灵魂死了的时候，在灵性上来说，也是完全无力，自己不能为自己作任何事。如果你看见一个死人凭着自己的能力从坟墓里起来，卷起衣服袖子，推开棺材盖，高视阔步地，活生生地走在大街上，那里或许你会相信已死在罪中的灵魂能归向神，为自己再造新性情，成为属天的后嗣，虽然他们以前为可怒之子，福音的意义是人已死在罪中，属神的生命乃是神的恩赐；如果你以为人离开圣灵的工作也能够认识基督、爱基督，你就是与整个的福音潮流相撞（就是不合乎福音）。当圣灵找着人的时候，人的灵命是绝望的，就如以西结所说的枯骨；祂叫骨与骨互相联络，又叫气息从四方而来，吹在被杀的人身上，使他们活了，并且站起来，成为极大的军队，敬拜神。若没有神的灵的感化，人的灵魂要躺在枯骨谷中，死了，而且死到永远。
    圣经不仅告诉我们人死在罪中，也告诉我们比这更厉害的事，就是人完全不愿行在神眼中看为好、看为正的事。"原来体贴肉体的，就是与神为仇，因为不服神的律法，也是不能服"（罗八7），在全部圣经中，你就要继续看到人的意志是与神的事相冲突的。有些人以为人不用神的感化能来就基督，但基督是怎样说的呢？祂先说："若不是我父吸引人，就没有人能到我这里来的"；但祂又说些比以上更有力的话："你们不肯到我这里来得生命。"没有人肯来。这里还有更大的祸患，不但他无力行善，他却是有力作恶，而且他的意志与一切正当的事相敌对。亚米钮派的传道士啊，去告诉你的听众，如果他们愿意就可以来，但要知道你的救赎主正面面相觑，告诉你说，你是在说谎言。人不能来，他们自己永远不能来就基督。你们不能诱惑他们，你们也不能用一切的恐吓手段强迫他们来，你们也不能用所有的召请引诱他们来，他们不肯来就基督得生命。若不是圣灵吸引他们，他们既不愿意来，也不能来就基督。
    从人的本性与神的灵为敌的事实来看，他是恨恶恩典，藐视救恩的方法，因这方法与他骄傲的本性相背，以致不能屈就接受他人所成功的救恩--所以需要圣灵的工作来改变人的心意，更正他的偏见，把他放在正轨上，然后再赐给他奔走天路的能力。如果你真明瞭人的本性，你就不能以圣灵工作的必需为纯正的观点。有一位伟大的著作家说的很对，他说："凡认为神学大错误的人，都主张减轻人类堕落的教义。"亚米纽派说人堕落了，那是真的，但他意志力仍在，而且那意志是自由的，他能叫自己复起。他降低了、减轻了人类堕落的毫无希望的性格。另一方面，亚米纽派说，人不能作什么，但他并不完全负责任，他不一定那样去作，相信、悔改不是他的本分。这样，他也轻看人的罪，对堕落没有正确的见解；一旦得着了正确的见解：人是完全堕落了，毫无能力，满有罪孽，污秽不洁，失丧受咒，你在各方面就看见耶稣基督的伟大福音。一旦相信人就是圣经中所说的人 --一旦相信他的心已完全败坏，他的情感受曲折，悟性昏暗了，意志背叛了，你就必须知道，如果这样愁苦的人想得救，必是神的灵的工作，而且惟有神的灵才能改变人心。
    二、救恩手段的本身不足以完成此功，得救必须是圣灵在我们里面的工作，因为救恩的手段（或言方法）本身不够。救恩的手段是什么？首先提的就是传扬神的道。借传道引人归向基督的，比任何别的手段都多，因为神的道是神主要的工具；这就是圣灵的宝剑，是活泼的、有力的，连骨节与骨髓都能刺入剖开。"神就乐意用人所当作愚拙的道理，拯救那些信的人。"叫人灵魂得救的道理是什么呢？我可以指出几个礼拜堂，你可以到那里去坐下心里说："这位牧师真是有学问，他能指教并启发有理智的人。如果神要作一个大工，祂必定用这样的人。"你知道有什么大有学问的人，因着他们的学问而引领人归向基督吗？那些好出风头的讲道家，口若悬河的说教者，大有学识的牧师，在引领人归向基督上都是毫无用处的人。但是那些重生为神儿女的在哪里呢？在人看不起的地方，在那些不学无术、言语粗俗、不被社会推崇的，每天跪在主前承认自己的愚蠢，感谢神将宝贝放在瓦器里的传道人讲道之下，罪人悔改了。我敢说，在每一世代中，最受人藐视的传道人，是最有用的传道人。为什么？因为主总是喜欢这样作，把能力赐给那软弱愚拙的，但祂却不把能力赐给那些自以为有聪明智慧、有学问、有口才、有地位的人。每个传道人都当像保罗那样夸自己的软弱。世界的人听过你的讲道要说："噢！`你的讲道太粗俗，偏重一端。"是的，或许是那样，但我们以为满足，因为神赐给这讲道。还好在我们里头有软弱，因此就清楚看出这工作不是人作的，乃是神自己的工作。据说从前有一个人特别想见某大能勇士用以杀敌致果的宝剑，当他看了这剑以后就说："我在这只剑上看不出有什么特别。"勇士说："是的，没有什么特别的，但是你还没有看到挥这只剑的膀臂呢！"所以当人们听过一位成名的传道人之后，很容易就说："我在他身上看不出什么特别的地方来。"是的，但是你还没有看到用圣灵的宝剑收割庄稼的永久膀臂。假如你看过参孙手中所用的驴腮骨，你就要说："什么，用这东西杀人成堆？"为何不用大马色的钢所制造的利刃呢？不，这都是叫神在参孙身上独得荣耀。对传道人也是如此，神往往祝福那最软弱的去作那最好的工作。从此我们不是就看出圣灵工作的必要吗？我们在器皿的本身上既然看不出什么结果来，那么当这结果发生时，这岂不是圣灵的工作吗？让我这样和你说，听了传道人的讲道之后，已死的灵魂苏醒，罪人悔改，最污秽的罪人得以成为圣洁，决志不信的人始终被迫相信了。那么这到底是谁作的呢？如果你说这是传道的结果，我就不赞成你的理由，因为传道本身没有任何东西能生出这个结果。那必定是圣灵借着传道在人心中作工，否则决不能有这样的事发生。如果没有圣灵的工作，你盼望借传道救人灵魂，就好像你在死人耳边呼唤，盼望死人复活一样。米兰顿有一次没有求圣灵就出去讲道，他想要叫所有的人都悔改，但结果发现他的老亚当势力太大（夸耀自己），于是他回去求圣灵的帮助，否则他就不能看见一个灵魂得救。所以我说传道被神祝福的事实（传道的本身毫无所有），就证明人得救必是出于更高尚的能力。
    另外的蒙恩之道就是圣礼：洗礼与圣餐。二者均被使用，成为人的祝福。但让我问你，在洗礼本身上有什么可以叫任何人得福气吗？把身子浸在水中就能叫人得救吗？关于在主晚餐时吃饼喝葡萄汁，能叫有理智的人明瞭在所吃所喝当中有什么东西吗？然而，无疑的，神的恩典为坚固接受圣礼之人的信心，甚至对于仰望圣礼而悔改的人，的确与之同在。那么在圣礼之外有神的灵，借着水、饼与汁作见证，否则，这些东西没有一样能作我们灵魂的蒙恩之道（方法）。圣礼不能造就，不能帮助我们与基督有交通，不能叫罪人悔改或坚立圣徒。从这些事实看来，造就我们、帮助我们与主有交通的，叫罪人悔改，坚立圣徒的，必定是更高尚，眼不可见，神妙的感力--神圣灵的感力。
    三、圣灵若不将圣父和圣子所成就的启示给我们均归无效。首先我们相信父神拣选祂的百姓，祂在万古以先拣选我们归祂自己；但让我问你--若没有圣灵进到人心里，这拣选的道理对他能有什么用处呢？我怎能知道神在万古以先已经拣选了我呢？我怎能知道呢？我能爬上天堂去翻一翻生命册吗？我岂能用武力拨开云头，拥进天宫，打开七印封的书卷，看我的名字是否在其中吗？噢！不是的；若非有神的灵先召我出离黑暗，而进入奇妙的光明中，拣选对于我就是死的字句。由于我被呼召，我看见我是被拣选，才知道我是蒙神选召的，我知道神在创立世界以前已经拣选了我，所以拣选的道理，对于神的儿女是一件极其宝贵的事。但这事所以宝贵的原因何在？没有别的，就是圣灵的感化。若非圣灵开人的心眼，若非有圣灵把这奥秘的启示给人，就没有人能认识这拣选。天使并未告诉人，说他是蒙神拣选的；但是圣灵告诉人，说他是蒙神拣选的。圣灵凭着祂的圣工，和我们的心一同作见证，说我们是为神所生的；这样，我们能够"清楚得见天堂内属于我们那间大厦的门牌。"
    其次，我们再看一看恩典之约。我们知道父神与主耶稣在万古之先立了约，在此恩约中，神将祂一切的百姓赐给祂，而且是稳妥的；但是如果圣灵不把这约的祝福赐给我们，这约对我们有何用处呢？这约好像一棵高大的树，其上结满了丰盛的果实；如果圣灵不摇撼这棵树，使果子落在地上，我们怎能得着呢？你去对任何罪人说，这里有恩典之约，他能得什么益处呢？他就要说："哦，我非必然是在这约中，我的名字非必然记在其上，我或许未蒙基督选召。"但让圣灵借着在基督耶稣里的信与爱丰丰富富地住在他心里，他就会看见此约，并与大卫说："神却与我立永远的约，这约凡事坚稳，关乎我一切的救恩，和我一切所想望的。"
    其次，再看基督的救赎。我们知道基督是为祂一切的百姓代受刑罚，凡进天堂的人，不但以蒙恩的资格出席，也是本着公义的行动，因基督为他们受刑罚，神也就不能刑罚他们了。我们相信基督既担负他们的罪债，他们在基督里就有享受一切自由的权利--基督将祂的义赐给他们，他们就得永生，正如他们是完全圣洁一样。但是，如果圣灵不将基督的事指示给我，这与我有何益处呢？你若不领受圣灵之恩，基督之血对你有何意义呢？也许你已经听过牧师讲基督的宝血一千次，但对你都如耳边风，耶稣的死对于你是毫无意义。你知道祂是为别人赎罪，不是为自己赎罪；但你认为这不过是老生常谈而已，或者你认为是无稽之谈。但当圣灵把你领到十字架下，开你的心眼，使你得见被钉十字架的基督的时候，你就真知道这宝血的意义。当祂将这血洒在你心门上的时候，你就得到向所未闻的平安与快乐。亲爱的读者，除非你里头有神的灵，基督的死对于你是毫无意义。除非神的灵在血泉中给你施洗，并从头到脚洗净你，基督就不能将福气、现今与永远的救恩带给你。
    我不过是提这恩约中许多祝福的几项而已，为要证明除非圣灵将这些福赐给我们，这些福气对我们都是无用的。这些祝福是悬挂在耶稣基督被钉的（十字架）上，我们的身量矮小，不能支取；神的灵将这些取下来给我们。它们犹如天上的吗哪，不是我们的能力所及；但有神的灵打开天上的窗户，倾倒给我们，放在我们的唇边，给我们吃。基督的血与义犹如酒藏在酒桶中，但是我们得不到。圣灵亲自将我们的器皿装满了这甜蜜的酒，使我们得以畅饮；虽有圣父的拣选与圣子的买赎，但如果没有圣灵，我们必要灭亡，犹如圣父未曾拣选，圣子未曾用祂的宝血买赎一样。圣灵是绝对必要的，若没有圣灵，圣父的工作与圣子的工作对于我们都不发生效力。
    四、真基督徒的经历乃一现实，但若没有神的灵是不能觉知这现实的。基督徒的经历是什么呢？现在让我说一个比喻：今天早晨有一位本城中最享盛名的商人走进本教堂，他从来未犯过什么（外表的）罪，素来是诚实的。可是现在他听到他是被定罪的，是失丧的罪人，正如在十字架上为己罪而丧亡的强盗一样。你想那位商人能够如此相信吗？假如他相信，只不过因他看圣经而知道的，你想这人能感觉到他是个失丧的人吗？你一定说："那是不可能的！"你能想象到那人会说："神啊，开恩可怜我这个罪人？"与娼妓和起假誓的人同站在一起，心中觉得与他们同有罪辜，并用同样的祷告说："主啊救我，不然我灭亡了。"这是你不能想象的，你能吗？这样好的人，若把自己列在罪魁之中，是与人性相反的。但在他得救以前，他必定要如此行；在他进入天堂以前，他必要如此感觉。我现在问你，除了神的灵以外，谁能叫他有这样与罪人平等的经历呢？我知道，骄傲的本性是不肯低首下心。在我们的自以为义上，我们都是个贵族，我们不肯谦卑下来，与普通罪人同列，那必定是神的灵将我们丢在地上。为什么，因我知道如果有人对我说，我应当向神求怜悯，并承认我是罪大恶极的人，我就要笑他，说："我并没有犯什么特别罪行，我未伤害任何人。"然而如今知道我被列在罪魁之中就深引为乐，赞美全能者的大爱，拯救我脱离罪恶。这种谦卑的心是谁造成的呢？就是恩典。在世人的眼光看来，一个诚实正直的人，感觉到自己是个失丧的罪人，是与本性相反的事。那必定是圣灵的工作，否则，就绝对不能有这样的事。唯有圣灵才能叫人脱离自以为义的外袍，一切血肉之体的能力，并迫使他单独依赖救主耶稣基督。
    这两种经验足以证明圣灵使人成为基督徒的必要性。现在我要说基督徒得救的经验，困难纷至沓来，有如狂风怒浪，但他能面对风涛说："万事互相效力。"他的孩子死了，爱妻离世，他说："赏赐的是耶和华，收取的也是耶和华，耶和华的名是应当称颂的。"他的田产欠收；买卖不景气，似乎一切付诸东流，只有等待贫困；他说："虽然无花果树不发旺，葡萄树不结果，橄榄树也不效力，田地也不出粮食，圈中也没有牛，棚内也没有牛，然而我要因耶和华欢欣，因救我的神喜乐。"你见他又躺卧床上，在那种情况之下，他说："我未受苦以先，走迷了路，现在却遵守你的话。"你见他行近死荫幽谷，你听见他说："我虽然行过死荫的幽谷，也不怕遭害，因为你与我同在，你的杖，你的杆，都安慰我。"现在我问你，若不是有神的灵，有什么力量能使这人在百般试炼中如此镇静呢？你们怀疑圣灵感力的人啊，没有祂，你们能生发这等人的经历？你们去死基督徒的死，去活基督徒的生活，当万事互相拂逆的时候，看你们能否有这样的镇静！这样的喜乐！这样的信靠！如果你们能，我们就把这观点撤回。基督徒在苦难时高尚的经验，就证明必有圣灵的工作。
    再看一看基督徒在喜乐时的情况。如果他是富足的，神赐给他一切在世上心所愿的。你听他说什么，他说："我丝毫不以这些东西为宝贵，除非这些是神的恩赐，我对这一切，就是我的家产及安舒，都等闲视之，我宁愿离世，与主同住，因那是好得无比的。我在世间毫无所求，我死了就有益处。"我看万事如同粪土，如过眼云烟，早晚都要过去。他在其中不过稍得其乐而已，他说："在世乃是客旅，在天是我家。"他所寻求的是眼所不能见的城邑。他的喜乐根源是出于眼所不见的事物；他最快乐的片刻，就是他丢开这一切属世的美物，而以可怜罪的姿态来到神面前，并借基督与父神发生关系，坦然无惧进到祂的施恩宝座前。世上还有什么东西能蒙神一切怜悯的人贪爱世界呢？这样的人是不能以世上的财宝为神的了！他的财宝乃在天上，而且只在天上。怎能如此呢？仅靠德行是不够的。斯多亚派的教训（控制自己的情感，企图得到喜乐与自由）不能领人到达如此地步。不是的，这惟有圣灵的工作，而且只有圣灵的工作，才能领人过在世如在天的生活。贫穷人仰望天家，我并不希奇，因他在地上没有可贪恋的。当你受苦多端的时候，我并不希奇你要唱："耶路撒冷是我喜乐家！"但是更希奇的，就是那些在世有一切安舒条件的基督徒，仍然在唱：
    "在耶稣有我盼望，我灵魂极欲向往；
    众天使将我擎起，飘送我直奔天堂。"
    五、基督徒生活的善行乃由圣灵完成，这又是圣灵工作不可缺少的一点。基督徒生活的第一步就是悔改，你曾否尝试悔改？如果你打算去劝一个人悔改而没有神的灵，你就知道劝他作一件不可能的事。在顽石可以流泪、旷野可以开花时，罪人也就可以凭自己的心意悔改了。如果神将天堂给人，只以悔罪为条件，那么上天堂是不可能的，因为这是凭善行；一个人自己悔改，就如同完全守神的律法一样，因悔改包含完全守神的律法的原理。我以为在悔改中有全律法的总结；如果一个人能自己悔改，他就不需要救主了，他就可以立即爬上西乃山的峭壁，直升天堂。
    第二步就是信心。或者你以为信心是很容易的，但如果你感觉到罪的重担，你就不能以卸这重担为易事。当你无事可信的时候，你以为信是世上最容易的事；但当你实验信心的时候，你就觉得无力相信了。谈事容易，作事难。许多基督徒就像伊索寓言中所说的那只鹿，它对自己说："我为什么要怕猎犬呢？看我这对利角，和我这四只快跑如飞的蹄；就凭我这两件武器也能对付它们一群。我为什么不立定脚跟，用我的角跟它们拼个死去活来呢？我满可把它们驱之千里之外。"言犹在耳，忽闻犬吠，鹿立即望影而逃。我们也是如此。我们常说："罪算什么，见罪恶我们就把它毁灭；有苦难我们马上把它克服。"等到罪恶与苦难果真来临时，我们却束手无策，呆若木鸡了。于是我们就呼求圣灵的帮助；借着圣灵我们能行作万事，没有圣灵我们一事无成。
    在基督徒生活一切的行动中，或者是将自己奉献给基督，或是每日祈祷，或是时常顺服，或传福音，或是看顾穷人，或安慰丧心的种种行动，除了圣灵的覆庇，基督徒都发现自己的软弱和无能为力。有时我去探访病人，我就想我当如何安慰他们；但是我说不出一句值得叫他们得安慰的话；我的心如在苦胆之中，以为自己能安慰在病患失望中的弟兄，但结果我一事无成，等我离开病房之后，我就说巴不得在我这一生中不再去看望病人；我这样体会到我自己的愚昧。关于讲道也有同样情形。你写了讲章，用心学习，结果要到讲道时还是一塌糊涂。于是你说："我巴不得这一辈子不再讲道。"这一切都告诉我们，在安慰人、在讲道上，除了圣灵在我们里面，本着祂的善意作所愿意作的，我们就不能作任何神看为正的事。况且，我们没有圣灵同在时所作的事，都不能蒙悦纳；但在圣灵引导之下所作的任何事，不拘我们如何藐视，神却不藐视，因祂从来不藐视祂自己的工作，圣灵总是以满足与喜乐的态度来看祂在我们里面所作的工。如果圣灵帮助我叹息，神必定要悦纳这叹息。如果你能作世上最优美的祈祷，如果没有圣灵，神也不垂听你的这个祈祷；如果你的祈祷是半吞半吐的，但出自圣灵的引导，神就看中，并且说（好像祂看中创造之工似的）："都甚好！"而悦纳之。
    现在容我问这问题来作结束。读者，那么到底在你里面有神的灵没有？我可以说你们大多数的人是有些宗教信仰的。但是什么样的宗教信仰呢？是自家造的东西吗？你是你自己所造成的人吗？如果是这样，到现今你还是个失丧的人。亲爱的读者，如果你还是一意孤行走自己的路，你还没有走向天堂的路，你是面向歧途；但如果你已得着非属血气所能指示你的，如果你被引领作你以前所恨恶的事，爱前所恶，恶前所骄，那么，如果这是圣灵的工作，你的心快乐；因祂所开始的善工，祂也要继续。从前你就知道这是否圣灵的工作，你曾被引导来就基督，而远离自己吗？你曾被引导离弃一切的感觉、行动、志愿，祈祷为你信靠与盼望的根基，而只靠基督已竟之工么？若事实是如此，这不是属血气之人所能教导的；这是人所爬不到的高峰，这是神的灵所作的工，祂决不能半途而废，你必要行走力上加力，你必站立在宝血所赎的大群众中，至终在基督里得以完全，在爱子里成为可喜爱的。如果你还没有基督的灵，你就不是属祂的。

    愿圣灵现在引导你进入内室，哀哭、悔改、仰望基督，并愿你现在就得到神的生命，这生命没有今生与来世的能力可以毁灭。愿神垂听这个祷告，祝福我们，奉基督的名，阿门。


预定与选召

    "预先所定下的人又召他们来"--罗八30。

    神预旨的书卷已对人的好奇心封闭了。好虚荣的人自作聪明：他想打开封闭书卷的七印，窥读永世的奥秘，但这终归徒然。展开书卷的时候尚未来到，就是时候来到，封闭书卷的印，亦非人手所能开启的。若有声音说："犹大支派中的狮子，能以展开那书卷，揭开那七印。"只有神的羔羊，配打开那书卷，并念给世人听。那么我怎能知道，我是否为神所预定而得永生的呢？这问题包括着我永远的幸福；我是被丢弃在罪中生活，以致受罪恶果报的忧郁人群中之一呢？还是属于那虽然犯罪，却被基督宝血洗净，又穿白衣，行走在乐园黄金街道上的蒙福群众呢？这个问题若得不到解答，我的心是不会安稳的，因关于此事，我心急如焚。我对永远命运的事，比对一切暂时的事更特别关心。你们作先知的，如果你们知道，请告诉我，我的名字是记载在生命册上吗？我是那些被预定得永生的人中之一吗？还是我被遗弃去随从自己的私欲，以致毁灭自己的灵魂呢？提问这问题的人哪，这里有你的答案；这书卷尚不能展开，但神自己已经发表了其中的几页。祂虽然未发表写在那书卷上被救赎之人的名字，但祂在圣经中却揭露了蒙救赎之人的性质，并传布给你们今世的人。神预旨的记录，今日已传遍天下，圣灵对众人所说的话，凡有耳可听的，就应当听。读者，我不知你的尊姓大名，在神的圣言中，也找不到，但凭你的性格，你就可以念出你的名字来。如果你已经有分于本节经文中所说的选召，那么，你就当毫无疑惑地，把自己算在被预定的人中了。假如你被选召，当然你就是被预定的。
    为了讨论这个严肃的题目，让我提到圣经中的两种选召。头一个是一般性的选召，就是在传福音时恳切传给凡听神话语的人。牧师的责任就是召人来就基督，他并不分彼此："你们要往普天下去，传福音给万民听。"福音的号筒对会众中的每一个人吹响："你们一切干渴的都当就近水来，没有银钱的也可以来，你们都来买了吃，不用银钱，不用价值，也来买酒和奶"（赛五十五1）。"众人哪，我呼叫你们，我向世人发声"（箴八4）。这呼召在神那方面是诚恳的，但人的本性是抵挡神，以致这呼召并非有效，因为人的忽视，以背向之，各行己路，毫不注意这些事；虽然人这样拒绝这呼召，将来人在审判台前被弃绝时，人可无法推诿。当吩咐你相信悔改时，劝勉你逃避将来的忿怒时，如果你藐视这劝勉，拒绝这吩咐，你的罪要归在你自己的头上。"我们若忽略这么大的救恩，怎能逃罪呢？"这节经文给了我们一个严肃的警告。我再重复一遍，这普遍的呼召被人拒绝；但这呼召并不是用圣灵的能力行使，以致不可抵抗的选召；结果人虽然听到这福音的普遍呼召，但终归灭亡了。
    神家的钟声，每日在响彻云霄，罪人清晰可闻，但他们把手指堵在耳朵上，佯佯不睬，一个去到田里，一个去做生意，一个说我才娶了妻，所以不能去（路十四18-20）。由于不肯应召，所以遭来神的忿怒，祂宣告说："先前所请的人，没有一个得尝我的筵席"（路十四24）。本题所引的经文中所论的选召，这不是一般性的选召，乃是特别的、个人的、分别出来的、有效的、不可抵抗的选召；凡蒙恩所闻此选召的人，就要顺服，就要接受此召。这就是那些说："愿你吸引我，我们就快跑跟随你"的人。
    论到此选召，我要简单地分为三段来讲：第一，选召的例证；第二、选召的考验；第三、选召的结果。例证、考验、安慰。

    一、选召的例证
    为了说明蒙神预定之人所得有效的恩召，我首先要用拉撒路的比喻。你看到那块大石头堵在墓门口了吧！因为有死尸在里头。尸体的姐妹对主说："主啊，他现在必是臭了，因为他已经死了四天。"这是理性与自然的呼声。马大说的是真话，但站在马大旁边的那一位，不管祂现在如何卑微，祂究竟是唯神之神。耶稣说："你们把石头挪开。"他们就照样行了，要听祂接下来要怎样说，祂就大声呼叫说："拉撒路，出来！"祂是在对腐臭的，死了四天之久的尸体呼叫（司氏说蛆虫已在拉撒路的尸体内举行狂欢会了）；但说来希奇，就是从这坟墓中出来了一个活人；那已败坏了的人复苏得生，走出来，周身裹着布，脸上包着手巾，救主说："解开，叫他走。"他就步行如活人一般。有效的恩召正是如此。罪人已经死在罪恶过犯中；他不但是在罪中，而且是死在罪中，自己毫无能力得到恩典的生命。他不但是死了，而且也腐败了；私欲如虫如蛆爬进他里面去，臭气直冲入神公义的鼻孔内，以致喊着说："埋葬这尸体，丢在火中焚烧，毁灭。"主权之恩，大驾光临，看见这里躺着无知觉、无生气的罪魁；主权之恩借着神的灵，凭传道人，或毫无凭借大声呼叫说："出来！"那人就活过来了。他对于所得的新生命有任何贡献吗？他是毫无贡献，他的生命完全是神所赐的。他死了，绝对死了，在罪中腐败了；当选召临到他的时候，生命就赐给他了，罪人应召，才从私欲的坟墓中走出来，开始过他的新生活，也就是永生的开始，就是基督所赐给的。
    有人或者要问："那么当基督召罪人从死里复生时，祂用什么话呢？"主可以用任何言词话语。才进来一个人，没有神，没有基督，只念了圣诗中的一句："耶稣我魂钟爱者"，这就是他重生的媒介。他对自己说："耶稣真爱我吗？那么我必要爱祂。"他就在那片刻之间复苏过来了。耶稣所用的话语，因时因地而异。今天我在这里讲道的时候，耶稣可以借着我对众人说话，无形中对一些死了、腐败了、直到如今仍活在罪中的人，成为神所赐的生命信息，而向义与基督活着。这是论到何谓有效恩召的头一个比喻。恩召发现罪人已经死了，赐给他生命，他顺服此生命恩召而生活。
    让我们再看第二方面。你知道当罪人死在罪中的时候，在抵抗神这一点上他是活着的；他无力顺服神，但他却有够用的力量却抵抗神的恩召。我们可以用大数的扫罗来说明：这个骄矜的法利赛人憎恨主耶稣基督，捉拿一切信奉耶稣之名的人下在监里。他既在耶路撒冷无用武之地，便要请求文书（许可证）到大马色去寻索无辜者的性命。如果差遣彼得去到大马色路上对他说："扫罗，你为何抵挡基督？你不久也要作祂的门徒。"扫罗就要斥责他说：："你给我滚开，要我作拿撒勒人骗子耶稣的门徒！你看这是我的信仰告白，我要捉拿你们的弟兄姊妹下监，在会堂中鞭打他们，逼迫他们亵渎神明，以致于死，我抵抗基督，心如火烧。"但基督已决定要选召这个人。有大光照耀他，使他扑倒于地，且听见有声音说："扫罗，扫罗，你为什么逼迫我，你用脚踢刺是难的。"扫罗的眼充满泪水，似有鳞片遮盖，说："主啊，你是谁？"有声音回答说："我就是你所逼迫的耶稣。"扫罗立刻觉知自己逼迫耶稣的罪，并得到赦免，起立为他所逼迫的耶稣勇敢作见证。这是有效恩召所成就的。如果神今天拣选听众当中最硬心的人，他必得顺服。当神选召一个人的时候，他可以抵抗，但他不能抵抗到底。神说你下来，罪人哪！你就得下来。每一个人得救总是被神不可抗的恩召所救赎；他能一时抵抗，但他不能抵抗以致得胜，他必得让步，神说话的时候，他必得降服。神说："要有光"，黑暗就让步；如果神说："要有恩典"，罪就得退后，最硬心的罪人，在有效恩召的烈火前被焚熔化了。
    以上我们已经说明了罪人在罪中的景况，胜过罪人抵抗的无所不能。现在我们要在撒该的事上看到有效恩召的主权。基督正往耶利哥去传道，在那里有一个贪得无厌的税吏。耶稣来到这里的目的，就是要召一个人，经上说祂要住在那人的家里。你能相信吗？耶稣所要召的人，就是耶利哥城中最坏的人！他很想看耶稣，但他是个身量矮小的人，看不见祂；于是爬上桑树，躲在树叶里，希图看一看这一位翻天覆地的伟人，他丝毫并未想到过耶稣会来到桑树下，停步，举目对他说："撒该，快下来，今天我必住在你家里。"撒该立刻下来，欢欢喜喜地接待耶稣到他家里。这就证明他蒙召不是仅仅听见声音，也是凭着恩典的本身，因为他说："主啊，我把所有的一半给穷人。我若讹诈了谁，就还他四倍。"耶稣说："今天救恩到了这家。"耶利哥城中有许多好过撒该的人，为什么单要召撒该？简单的理由就是：神的选召是临到那不配得的罪人。人没有功劳可以得这选召，但神重生祂所愿意重生的人，当祂的选召临到时，就是那罪大恶极的人，也要迅速地来就祂；从他们的罪恶树上下来，在耶稣基督面前悔改。
    为说明此约的果效，我们提到亚伯拉罕是有效恩召另一显著的例证。"耶和华对亚伯兰说，你要离开本地、本族、父家，往我所要指示你的地方去。""亚伯拉罕因着信，蒙召的时候，就遵命出去，往将来要得为业的地方去，出去的时候，还不知往哪里去。"可怜的亚伯拉罕，他的蒙召使他受何等试炼！他在父家是何等快乐、温暖，但在家中崇拜偶像，神召亚伯拉罕的时候，祂单独召他，出离迦勒的吾珥，并对他说："亚伯拉罕，出去！"他便出去了，但并不知往哪里去。当有效恩召临到一家并选出一人的时候，那人必出到营外，与基督同受羞辱。他必须从他的亲朋密友中出来，从他的一切故知中，常在一起饮酒作乐的同伴中出来；跟随羔羊基督的引导。亚伯拉罕必得离开他的一切骨肉之亲，往所不知之处去，这是何等的试炼！但神却为他预备了福地，并要大大赐福给他。朋友，如果你真的蒙召，你也必得出去，自己单独出去。或许有些主内肢体要离弃你，你要无亲无故地出去--甚至你要被撒莱遗弃，作客异乡，孤独漂流，一如你的列祖。啊，如果那真是有效的恩召，如果救恩乃其结果，你单独一人上天堂，那又有什么关系呢？单独一人走天堂路，也强如在奔向地狱的人群中。
    我还有一个比方。当有效恩召起初临到人的时候，他或许不知道那是有效的恩召。你记得当神召撒母耳的时候，他起来到以利那里，问他说："你呼唤我，我在这里。"以利说："我没有呼唤你，你去睡吧。"他就去睡了。耶和华又呼唤他："撒母耳，撒母耳！"他又起来，到以利那里说："你呼唤我，我在这里。"那时以利便知道是神召这童子了。当撒母耳知道是耶和华在召他，便说："请说，仆人敬听。"当神的恩典开始在人心中作工的时候，那人往往并不清楚知道那是神的工作；他受牧师讲道的感动，或许他曾觉得有这感动，而不知道这感动是从何而来，他说："我不知道究竟是怎么一回事，但我蒙召了。"我知道这个奥秘--我相信，神在我未认识祂以前，早已在我心中作工了。我知道有这工作，我知道我在祈祷，呼求神的怜悯，但我不知道那就是神的工作；我以为那是我自己的工作，后来我才知道，当我被引导认识基督为我的一切救恩、一切渴望的时候，我才知道耶和华已呼召童子了，因为那不是自然的结果，那必是神恩典的结果。我要对那些初蒙恩的人说，只要你的蒙召是真实的，你就要安心信靠那是神的选召；纵然你以为神的手不在其中，你也应当相信，因为自然绝不能产生有效的恩召。如果这召是有效的，你就是出离罪恶，来就基督，出死入生，脱奴轭而得自由。虽然你未曾看见神的手，但神的工作却在那里。

    二、选召的考验
    如果你看提摩太后书一章9节，就有这样的话："神救了我们，以圣召召我们。"这就是我们蒙召的头一块试金石--被召的人多，选上的人少，因为有许多不同的呼召，但真正的呼召，而且惟有这召才能回答本节经文中所说的。那乃是"圣召，不是按我们的行为，乃是按祂的旨意和恩典。这恩典是万古之先，在基督耶稣里赐给我们的。"此召禁止我们靠自己的行为，叫我们单独依赖基督而得救，后来又叫我们除去死行，服事永生的真神。如果你仍然活在罪中，你还是没有蒙召；如果你伪装悔改，仍旧继续以前的生活，你是根本没有悔改；那说他是从醉酒的情况中蒙召的，他就当弃绝醉酒；人从罪中被召出来，但他就不应该仍在罪中活着。当扫罗寻找他父亲的驴的时候被膏为王；有许多人被召的时候，正是当他们追寻罪中之乐的时候，一旦他被召，他必定要丢开驴，舍弃自己的私欲。如此你就可以知道现在你是否为神所召。如果你仍继续活在罪中，行事为人随从今世的风俗，顺服现今在悖逆之子心中运行的邪灵，那么你还是死在罪恶过犯之中；因为那召你们的既是圣洁的，所以你们也必要圣洁。你说："主啊，你知道万事，你知道我愿意遵守你一切的诫命，在你面前行事为人纯全无疵。我知道我的顺服不能救我，但我渴慕顺服。世界上再没有任何事比罪更能使我心痛的，我极端愿意除掉罪；主啊，求你助我圣洁。"这是你内心的呼声吗？亲爱的，如果是这样，我相信你已蒙神选召了，因为那召是圣召，神用此圣召，召祂的百姓。
    另外一处圣经是腓立比书三章13至14两节："忘记背后，努力面前的，向着标竿直跑，要得神在基督耶稣里从上面召我来得的奖赏。"你所蒙的召是从上面来的召吗？这召曾否提起你的心灵，使你注重天上的事呢？这召曾否提高你的盼望，使你不再盼望地上的事，只盼望上面的事？你的嗜好曾否被这召提高，以致你不再卧在地下，向属世的虚荣摇尾乞怜，而只拣选那些属神的事？这召曾否提高你的愿望，以致你不再以地上的事为念，而只挂念那眼不能见、永远的事吗？如果你蒙了上面来的召，你必愿在祈祷赞美与感谢中同神度此一生，不再以往日低下、卑贱的追逐为满足。如果你真如此蒙召，那乃是上面来的召，是提起你的心灵，想到神高尚的事，和永远、天堂与圣洁。
    希伯来书三章1节说："同蒙天召的圣洁弟兄啊。"这是另一个试验。天召的意思是从天上来的召。你的蒙召是从神来，而不是从人来的吗？如果只是人召你，你还没有蒙召。你的选召是从神来的吗？这召不但是从天而来，也是召你到天堂去的吗？朋友，如果你在世间不是客旅，不以天堂为你的永久家乡，你还未蒙天召，因为那些如此蒙召的，声明他们是在寻找一座有根基的城，建造这城的乃是神，他们在世上乃是客旅。
    还有一节圣经能造就你，帮助你考验自己。那些蒙召的人，就是在蒙召之前为罪忧伤的人。基督是怎么说的呢？"我来不是召义人悔改，乃是召罪人悔改。"如果你不承认自己是罪人，你还没有蒙召。如果你觉得有罪，为自己的罪当受神的震怒，我相信你已在神所预定蒙召的群众中了。祂并不是召义人悔改，乃是召罪人悔改。自以为义的人哪，我能在片刻之间就告诉你，你有没有蒙召的证据。我再告诉你，基督从未召过义人；如果祂未曾召你，你就不是被选的，你和你的自以为义必受神的忿怒，永远被丢弃。惟有罪人，儆醒的罪人才能确实知道他已蒙召，就是他愈在恩典中的日子长久，愈仰望在基督耶稣里从上面来的，属天的圣召。
    彼得前书二章9节说，神召我们出黑暗入奇妙光明中。那是你所蒙的召吗？论到基督来说，你从前是在黑暗里；祂向你显明为奇妙的光明，有大能的救主吗？朋友，你能诚实地说，你过去的生活是黑暗的，你现在是活在主的光明中？"从前你们是暗昧的，但如今在主里面是光明的，行事为人就当像光明的子女。"人如果不能回顾到以前的黑暗，无知与罪恶，而现在又不能说他所知道的比从前更多，享受知识的亮光和神面光的安慰，那他就不是蒙神所召的。
    再看一处圣经的试验，加拉太书五章13节说："弟兄啊，你们蒙召，是要得自由。"让我再问一个问题，我已经解开罪恶的锁链而得自由吗？我已挣脱公义的捆绑而得释放吗？奴隶不是蒙召的。从埃及被领出来的人，是自由人，他能证明已蒙神选召，在至高者的心中看为宝贵。
哥林多前书一章9节说："神是信实的，你们原是被祂所召，好与祂儿子，我们主耶稣基督，有团契（相交）。"我与主耶稣有团契吗？我与祂互相交谈吗？我与祂同受甘苦吗？我同情祂的目标，爱祂所爱，恨祂所恨的吗？我能忍受祂的羞辱，背祂的十字架，步祂后尘，为祂的缘故赴汤蹈火，我最大的盼望就是看见祂的国降临，我要坐在祂的宝座上，与祂同掌王权吗？如果这样，我就是得蒙有效恩召，那就是神恩典的工作，我被神所预定的真确标记。
    一个人能知道他是否为神所召，有圣灵在我们里面作见证，证明我们是为神所生。在世上有我们蒙拣选，毫无错谬的确据这件事。一个人一旦蒙了拣选，他就如新油膏于头上，披赞美之白袍于身，口唱天使之歌。他是何等的快乐人！他确实知道在此恩约中的利益，确在救赎的宝血中，享受天堂的荣耀！今天在我们中间有很多这样的人，让他们在主里面时常欢喜快乐。
为小的恩典感谢，求更大的恩典。神赐给了你盼望，要求信心；神赐给了你信心，要求确信；得到确信，要求充足的确信；当你得到充足的确信的时候，要求喜乐；得到喜乐之后，要求荣耀；到了时候祂必赐给你。

    三、选召的结果
    选召的结果就是安慰，这有什么能安慰我的呢？是的，这安慰如同河流从神的选召涌出。第一，如果我是蒙召的，必是被预定的，这一点是毫无疑惑的。神若不是先把人的名字记录在羔羊的生命册上，祂就绝不以有效恩召来戏弄人。当人能知道自己是被拣选的，拣选该是何等伟大的教义，人所以反对拣选要道的理由之一，就是怕拣选对他有害。我从来还没有认识一个人，他相信自己是神选召的，而又恨恶拣选的教义。恨恶拣选教义的人，好像贼恨恶银行的护卫一样；因为他不能得到其中的宝藏。拣选把神在恩约中给祂儿女的福气好像宝藏一样，为那些悔改寻求救主的罪人关锁起来。假如他们不悔改、不相信、不行走神的道路，他们就鸣不平、发牢骚、焦急，因为神把宝藏锁起来。一旦人相信那里锁藏起来的宝物是属于他的，他就相信这宝藏愈严密保守愈好。相信我们的名字在万世以前就已记在神的心坎上，写在耶稣的手掌上，那是何等甜蜜！这事不足以使人快乐吗？神在万世以前就选召了我们。你们好讥诮的人啊！请来！任凭你们海覆天翻，神已经把我的名字记载在生命册上了。凡事都要过去，但我却稳立如磐石。蒙神恩召是何等的安慰；如果我蒙召了，我就是被预定的。来，让我们赞扬那召我们的主权的恩惠，让我记住使徒的话："弟兄们哪，可见你们蒙召的，按着肉体有智慧的不多，有能力的不多，有尊贵的也不多，神却拣选了世上愚拙的，叫有智慧的羞愧；又拣选了世上软弱的，叫那强壮的羞愧；神也拣选了世上卑贱的、被人厌恶的，以及那无有的，为要废掉那有的。使一切有血气的，在神面前一个也不能自夸。但你们得在基督耶稣里，是本乎神，神又使他成为我们的智慧、公义、圣洁、救赎，如经上所记，夸口的当指着主夸口。"
    第二个安慰是从那伟大的真理得来的：如果一个人是蒙召的，他至终必得救。为了证明此点，我请你参看罗马书十一章29节："因为神的恩赐和选召，是没有后悔的。"祂所赐给的，和祂所选召的，从来没有后悔过。这也由罗马书第八章证明了："预先所定下的人，又召他们来，所召来的人，又称他们为义。所称为义的人，又叫他们得荣耀。"信徒啊，你或许很贫困，又有疾病，无人知道你，或是被藐视，但是我请你坐下，仔细思想，你所蒙的选召，并由这召所得的结果。如果你今天知道了你是神所选召的，你的贫困立即中止了，你就得到一切丰富的祝福。再等候片时，那已疲乏的头就要戴那荣耀的冠冕了；再过片刻，那作苦工的手就要持棕树枝了。神要擦去你一切的眼泪。不要叹息，那永远之歌即在唇边，为何叹息呢？天门已为你大开，不久你即到那黄金岸。不要说："我要灭亡，我要被丢弃。"那是绝对不能的。

    "祂所爱的，祂永远不丢弃，要爱他们爱到底。"

    如果祂召选你，就没有任何东西能使你和祂的爱分离。噢！要相信你是稳妥的；那呼召你的声音，还要从地至天呼召你，从死荫的幽暗中召你到不朽的光荣之处。那召你的爱是无穷无尽的，是不止息的爱。你要安静；举起盼望的眼睛，用等候的心情唱你的美歌。你不久就要与那得荣耀的人在一起，那里是你永远的分。你只不过是在这里等候得产业，到了时候，天使就要把你飞送到平安、喜乐与蒙福之地，在那里无世界的罪恶与忧虑，永远与神同住。你要在那里永享安息。你要考验你自己是否蒙神选召，愿主耶稣的爱与你同在。阿门。


神全备的旨意

    "所以我今日向你们证明，你们中间无论何人死亡，罪不在我身上。因为神的旨意，我并没有一样避讳不传给你们的"--徒二十26-27。
    "所以我今天必得严肃地向你们声明，论到你们中间每个人，我的良心是清洁的"--腓利甫斯新译。
    当保罗与那些从米利都来向他辞行以弗所朋友们分离的时候，他并没有求问他们怎样推荐他的能干、口才、高深的学识、远大的眼光或锐利的判断；他知道这些对他是当之无愧的，然而终被弃绝。他所需要的见证人是在将来天上的审判台前。他极严肃的恳请是："我今日向你们证明，我对你们每个人良心是清洁的。因我从来没有避讳，不把神全备的旨意传给你们。"在保罗来说，这句话并非自夸，乃是事实；他不喜奉承，不惧愁像，传扬真理；整个的真理，不传其他，只传真理，正如圣灵所教导他的，而他也照样领受在心中。今日所有基督的使者都应当诚恳地要求这同样的见证！

    一、使徒临别时的严肃声明
    第一、使徒的告别辞："我向你们声明，我从来没有避讳不把神全备的旨意传给你们的。"头一件事就令我们想到他声明关于所传的教义。他已传的神全备的旨意。那就是他把整个的福音传给人。他并不是把某项道理传给人，而避讳不提其余的；按照他所信的提出所有的真理，乃是保罗的努力。他并没有高举某项教义，而贬抑其余的，他乃是把所有的真理混合起来向众人发表，就好像虹中的彩色，乃是一和谐的与荣华的整体。以神所默示的人来说，虽然他写的是毫无错误，但以人性来说，保罗自己并不是无谬的。无疑他有私自承认的罪，在神面为自己的过失而兴叹。当传讲主道时，未能彻底传明所欲传明的真理；但最低限度他能声明，他并没有故意留下真理的一部分。
    如果我们想要借传扬神全备的旨意来清洁自己的良心，我们首先必须注意要传扬福音的要道。我们应当传扬父神在创造世界以前爱祂百姓的伟大教义。祂主权的拣选，恩约的目的，不变的应许，均须大声传讲。与此相辅并行的，真实传道者必须陈明基督位格的荣美，职分的荣耀，工作的完全，并祂宝血的功效。我们必须屡次努力的传扬。所传的若没有基督，就不是福音，只传真理而不传基督的这种现代观念，乃是撒旦的诡计。非止于此，因为神是三位一体的神，在我们的传道工作上，务必完全注意三者均得尊荣。圣灵在重生、成圣与保守上的工作必须在讲台上时常提及。没有圣灵的能力，我们的工作就是死板的仪文，若非我们天天求圣灵得荣耀，我们就不能看见祂的膀臂。
    若不严肃地继续传讲预定的要道，若不勇敢地教导拣选为神所启示的真理之一，我怀疑我们究竟是否在宣布神全备的旨意。传道人的责任就是传讲有效的恩召，支持因信称义，拥护圣徒的坚忍，乐于宣布包括这一切的恩典之约，对于一切蒙拣选，为宝血所赎的人都是确实的。现代有一种趋势，就是把教义的真理丢在阴山背后，有很多传道人以为盟约派（Covenanters）所持守的严肃真理，并清净教徒在罪恶时代中所见证的为讨厌。有人告诉我们说现在时代改变了：我们必须修改这古老的加尔文主义教义，使之合乎潮流，其实就是将它冲淡了，现今的人比从前开明多了，所以必须把我们宗教的棱角削去，好适应环境的需要。据我的判断，任何人若想这样作的时候，他就不是传扬神全备的旨意。忠实的福音使者，论到这些真理的时候，必须是清楚的，简单的，直截了当的。他信与不信那倒不足争辩。但他必须如此传讲，听众会分辨他是传自由意志呢？或是传恩典之约，是教导因行为而得救呢？或是得救惟靠神的能力与恩典。
    亲爱的，一个人可能传讲这一切的教义，但他仍未传神全备的旨意。因为传扬神全备的旨意，包含着努力与奋斗；要想在现今的时代中为主尽忠，就必得从事战争。传扬教义是不够的；我们必须传扬责任（本分），我们必须忠实地，坚决地履行所传的。只要你不传别的，只传教义，也有一般人称赞你；但是你若开始传人有责任的道理，换句话说，如果罪人灭亡是他自己的错处，如果有任何人下地狱，罪在他自己身上，马上就会有人反对说，这是"矛盾！这两件事怎能合在一起？"纵然是那些诚实的基督徒，也不能容忍这全面的真理，也要反对那传基督全部福音之主的仆人。这是忠心福音使者们所必须忍受的困难之一。只能传讲神主权的教义，而忽略人的责任的教义，我严肃地声明，这样的人是不忠于他自己的良心。我确实相信人下地狱只得怨恨自己，不能埋怨他人，论到那些经火门的人，我要说："你不肯来。""你不肯听我的责备，请你来赴福音恩筵，但你拒绝了；我伸出我的膀臂，但无人理会。我呼召，但被拒绝。看哪，现在你遭祸患，我要嘲笑你。"使徒保罗知道怎样向公众舆论去挑战，一方面他传讲人的责任，另一方面，他也讲神的主权。当我讲到神之主权时，我愿借天使的翅膀，飞到这高尚教义的至高处。神有绝对无限的能力，在人身上为所欲为，犹如窑匠对待泥土一样。受造者不能向造物主质问，因祂无须对受造之物有所说明。但当我讲到人的时候，我就要看真理的另一方面，我就潜伏到最深之处。如果你称呼我是一个讲低下教义的人，我也甘愿领受，因为作基督诚实的使者，必得用祂自己的话语，"不信的人，罪已经定了，因为他不信神独生子的名。"若不提出这两个表面上似乎矛盾的论点，并清楚加以解说，我们就不是传扬神全备的旨意。传扬神全备的旨意，必须传扬应许的可靠与丰富。传道人以应许为讲题的时候，他就不应当惧怕传讲。如果这应许是无条件的，他就应当将这无条件在讲论中特别提出；神怎样应许祂百姓的，他就应当怎样彻底传明。他必须以忍耐来劝勉、斥责、吩咐。他必须支持福音教训部分的事实，一如应许部分的重要。他必须坚持"凭着果子就可以认出他们来"；"不结果子的树，就当砍下来丢在火里"的真理。不单只传讲快乐生活，也当传讲圣洁生活，传扬神全备的旨意，我以为当传道人选出一个经题的时候，他就应当诚实地，正确地讲那节经文的意义。有许多传道人，选出一段经文，然后置之不理，加添一些空洞的幻念，摆在桌子上，叫那些无思想的教友去饱餐，这就等于毁掉了这段经文。一个人若不让神的话语以其纯洁简单的言语来自由发挥，他就不能传扬神全备的旨意，如果他找到像这样的一节经文："不在乎定意的，不在乎奔跑的，乃在乎施怜悯的神"，信实的福音使者，就当毫不保留地去传讲。如果神的灵把以下的真理显示给他："你们不肯到我这里来得生命"，或"凡愿意的，就可以来"，他就原原本本地把这经文的正意传出。他不能逃避真理。当他步上讲台时心中祈祷说："圣道啊，你要传讲你自己，唯独叫你被人听闻。主啊，不要叫我曲解或谬解你从天上来的真理。"以单纯诚实的心来对待神的道，乃是一个人传扬神全备旨意的先决条件。
    况且，如果一个人不想逃避传扬神全备的旨意，他必须特别留意当代的罪恶。诚实的传道人不笼统地斥责罪；他乃是从听众中挑出几样特别的罪，神的灵就使用这种斥责罪恶，在单个人心中作工。对神忠心的人，会众不能把他看作与群众一样；他是超群的，他将他的讲论打入人的良心里，所以人们知道他是对他说话，不是无的放矢，乃是单刀直入。英国著名讲道家海罗兰（Rowland Hill）说："一个人若是坐在礼拜堂的背后或依靠窗边的隐密处，他总不能以为讲台上的人是对他说话。"一个诚实传扬神全备旨意的传道人必如此说，以致他的听众觉得与自己有关；斥责他们的罪，劝勉他们，务求适切，个人觉得是对他说的。若不这样，我不以为他是在传扬全备的旨意。如果有的罪恶你要避讳，有的错谬你闭口不言，如果有的本分是你当尽的，这些事你在讲台上只字不提，你就是躲避神全备的旨意。怕得罪人的牧师，就是不忠于自己的选召，对他的神不诚实。除了引证保罗的书信之外，我不知道如何描述一个传扬神全备旨意的人。保罗在他的书信中有教义、有训诲、有实践。他说到内里的败坏，外面的试诱。描述整个的属神生活，给以信徒所需的指导。其中有严肃的斥责，也有温和的安慰。他的教训淋漓如雨，他的言语滴落如露。辊辊如雷，发光如电。有时像善牧引领羊群归入牧场；有时如勇士攻击敌人，剑拔弩张。想忠心传扬神全备旨意的人，必须效法保罗，并传讲他所写的。
    这样问题就发生了，打算如此传神全备旨意的人是否有试探临到呢？使他脱离正路而不传神全备的旨意呢？噢弟兄，你不太知道牧师的立场，如果你不为他恐惧战兢，只拥护真理的一方面，人们就把你捧到天上去了。作为这么一个加尔文主义者，忽略圣经的一半，不能看见罪人的责任，人们就鼓掌称贺，大喊哈利路亚了！另一方面，只传道德生活，而不讲教义，你就在别人的肩头上被高举起来，如果许可我用这样的说法，你就骑着那些驴驹子进耶路撒冷了；你即听到他们大喊和撒那！又看见他们在你面前摇动棕树枝。但是如果你传扬神全备的旨意，两方面都要一齐向你下总攻击；一个说："这人讲的道理太高深。"另一个说："他太肤浅。"别的人又说："他是阿民念派。"又有的说："他是不足道的过激加尔文主义者。"人们不愿站在两难之间。总是愿意讨一方面的好，如果不能增加聚会人数，至少也得保持现状。还有许多传道人感觉到人事与财富的影响。牧师在讲台上，或许要想到下边坐着的绅士大老爷。或许想到别的："某某执事将要对我的讲道说什么？"或"报馆的编辑在礼拜一的晨报上如何评论呢？"如果一个人若不凭圣灵的引导传扬神全备的旨意，这些事都会影响他的讲道。亲爱的朋友，企图拥护某一党派意见的人是要得着尊荣的；但为真理站立不摇动的人虽有尊荣，可是羞辱也难免，他要在教会与世界中匹马单枪地与各种罪恶奋斗。所以使徒保罗说，凡关乎神的一切旨意，他没有一样避讳不说的，这是伟大的见证。
    再者，虽然有试探不让人传扬神全备的旨意，但真实的福音使者被迫传讲全部真理，因为惟有这样才能应付人们的需要。曲解的福音、人造的福音对世人看来乃是罪恶。只传一部分而不传神全部旨意的人，是有害于人的灵魂的！有许多家庭被反律主义（Antinomian）的教义所占据，使我痛心疾首。我能与你讲许多家庭死在罪中，良心如热铁烙惯，是由于听那致命的讲道所致的伤心故事。那些讲为罪悔改，相信耶稣，不是罪人之责任的传道人，乃是撒旦手中有力的工具，损害人的灵魂，他们说神无缘无故地恨那些人，还大言不惭地称自己为福音使者。
    甚至在基督徒的家庭中，也看见被曲解的福音所产生的不良后果！我曾见青年信徒，刚从罪中得救，在他早期的基督徒生活中享有快乐，谦卑地与神同行。但不幸得很，罪恶披着真理的外袍，潜入内心，偏持一端使他充目，只看见真理的一面。看见了神的主权，却忽视了人的责任。从前所爱的牧师，现在恨他；从前忠实传讲神道的，现今被视为万物中的渣滓。结果如何呢？把善良的、恩慈的颠倒了。顽迷侵夺了爱的地位；苦毒代替了品格的美丽。一个人到了这个地步，他就什么罪都能犯。如此看来，传讲全备福音是何等需要，否则，基督徒将要受重大的损害。有许多热心的基督仆人，在救人灵魂上肯吃苦耐劳，不遗余力，但忽然间只拥护一项特别的教义，而不传扬整个真理，他们被陷于麻木不仁的状态中。另一方面，人们只注重真理的实践部分，而忽略教义，许多信徒流入法理主义，话语中好像是靠行为得救，已忘记了他们蒙召是本乎恩。他们好像加拉太人，受了假道理的迷惑。在基督里的信徒，如果要想保守清洁、单纯、圣洁、像基督，是惟有借传扬整个真理得蒙保守。至于罪人得救，我们若不传讲全备的福音，我们就不能希望神祝福我们的工作，使罪人悔改。如果我们传祂所要我去传的，祂要为祂的话负责任；祂必要为这福音作活泼的见证。假如我把这福音改进了，使它更为一致，叫人容易接受，那么我的主就离之而去，以迦博（"神荣离开"）就写在礼拜堂的墙上了。由于忽略福音的召请，多人被关在捆绑之中。他们渴望得救。他们去到神的殿，祈求得救，但他们所听到的不是别的，只是预定。另一方面，由于只传实践的真理，许多人仍在黑暗中摸索。他们吩咐人去行，但信徒莫知所云。论到保罗我们可以这样说，罪人不能够离开基督十字架而失掉安慰，信徒不能受拒绝天粮，制止宝贵真理的迷惑；没有重实践基督徒而成为守律法的，也没有重教义的基督徒而成为非实践的。他讲的道是大有滋味，前后一贯，以致凡听见他的，都得圣灵的祝福，自然会成为基督徒，在生活与灵性上都反映主的形象。

    二、司布真的告别辞
    "所以我今日向你们证明，你们中间无论有何人死亡，罪不在我身上。因为神的旨意，我并没有一样避讳不说的。"我不愿意说些自咒自夸的话；我也不喜欢为自己的忠实作见证；但我请求你们众人今日为我作见证，我并没有躲避神全备的旨意不传给你们的。我时常在讲道时发现自己的软弱，我心大大忧伤，因我未能如心所愿地向你们诚实讲道。我有许多错误与失败，尤其当我在为你们的灵魂儆醒上不够诚实。但有一件我的良心能为我作见证，我想你们也能为我作见证，那就是关于神的旨意我没有一样避讳不说的。如果我在什么事上错误了，那是判断上的错误；我可能错误，但至于我所学习的真理，我可以说我是不怕舆论，不惧私人意见的向众宣讲，没有任何东西叫我离弃从主所领受的真理。我已把福音中的宝贵东西传给你们。我曾努力把恩典的丰盛传给你们。在我个人的经验中，我体会了那教义的宝贵；神禁止我传别的。如果我们不是赖恩得救，我们就根本不能得救。如果从始至终救恩的工作不是在神的手中，我们就永远不能看见神的面，蒙神悦纳。我传这教义不是由于我的拣选，乃是必需的，因为如果这教义不是真的，我们就灭亡了；你们的信也归于徒然，我们所传的道也归于徒然，我们仍在罪中，且要在罪中活着一直到底。但另一方面，我能说我并没有避讳不劝勉、不召请、不恳求你们。我曾吩咐罪人来就基督。有人曾劝勉我不要这样作，但我是迫不得已的。由于为将亡的罪人而兴叹，我在讲道结束的时候，不能不说："来就耶稣，罪人请来。"为罪人满眼流泪，我被迫吩咐他们来就耶稣。我不能够专讲教义，而不召请罪人。你不来就基督并非没召请你，或因我没有为你的罪流泪，为人的灵魂受生产之苦。我所求你的一件事是：为我作见证，见证我在这一方面是无辜的，凡我知道的神全备的旨意，我尽都给你们了。曾有一样罪是我未曾斥责过的吗？曾有一项教义是我相信的，但未传授给你们的吗？曾有一部分神的道，不拘是教义的，抑或实践的，是我故意隐讳的吗？我并不是说我已经完全了，我眼中流泪承认我的不配；我并没有服事像我应当服事的那样；我对你们也没有够诚实。现在我三年的工作将满，我巴不得再从新开始，为你们的灵魂儆醒。我再说，关于神全备的旨意，我没有避讳不传给你们的，这是你们能给我作见证的。
    一个传道人，要想避免传讲遭人反对的教义，那是很容易的，简直就把本来教导该教义的经文，走马看花地一提就算过去了。如果有某项令人不愉快的真理刺激你，那也不难把它置之背后。你这种遮盖，或有一时的成功，会众也是不易发现的。如果我研究什么，我总是要把以前忽略的真理提出，如果我保留了某项真理，我诚恳的祈祷就从那一天开始要尽量传述那项真理，使会众尽都明瞭。我问你们这个问题并不是高抬我自己，我是要求你们为我作见证。过不多时或许有灾祸临到你们。你们或许接纳别的福音。但不是我的错误--我曾忠实地将神全备的旨意传给你们。过些日子，你们中间有些人，见你们的牧人已去，就不去礼拜了。你就毫不介意了。或许下一个安息日你就坐在家中消耗了神所赐福的日子。但在你未下决心这样作之先，我要对你说："你要为我作见证，我向来对你是忠实的。"或许当中有的人下了世界，重蹈覆辙。我告诉你，神不许可你这样作！但如果你一定要往罪里投奔，我请你至低限度能为我作见证，我向来对你是诚实的，关于神全备的旨意，我没有一样避讳不说的。亲爱的听众，过不多时，你们中间或许有人病卧床榻，气息奄奄。当死亡环绕你的时候，你还未悔改归向基督，我请求你在遗嘱上加添下列字句："我是忽略了自己的灵魂，这与传道人完全无涉。"我岂不是呼叫你悔改吗？我岂不是在死亡惊恐你之前提醒你吗？亲爱的听众，我不是劝你逃往避难所，奔那摆在你面前的盼望吗？罪人哪！当你蹒跚渡过死河的时候，你不要回头痛骂我，好像我是杀害你灵魂的人，关于这事我敢说："我是无辜的，你的血不在我手上。"我们大家相聚的日子近了。这个大群众在那里好像海水中的一滴。在那日我要站在神的审判台前，如果我未曾警告你，我就不是一个忠实的守望人，你的血将要向我呼叫；如果我没有向你传福音，没有吩咐你逃往避难所，那么你灭亡了，你的灵魂要向我讨罪。我劝告你，如果你讥笑我，拒绝我所传的信息，如果你藐视基督，恨恶祂的福音，那么你被定罪就与我无涉，最低限度你能为我证明这点。如果你仍要保留你的罪；如果你要灭亡，如果你不肯来就基督，在那大而可畏之日，雷声轰轰，闪电交加的刹那，当我站在神的审判台前时，你要亲自证明我对你的灵魂是无辜的。
    我要说什么呢？我还要怎样向你求诉呢？如果我有天使的口才、救主的心肠，我就要请求你们相信祂；但我所能说的我已经说了。我奉神的名劝告你逃往基督的避难所。如果以前说的不够清楚，让我们这次讲的十分明白。你们有罪的人哪！来吧，投奔那欢迎每一悔改相信罪人的救主。过不多时，传道人自己也要病卧在床。再有几天严肃的聚会，再有几次的讲道和祈祷，我就在我身边看见很多朋友环绕我。那对千万人讲过道的，现在他自己需要安慰。那以死亡一题来鼓励多人的，现在自己要渡过死河冷波。亲爱的听众，当我躺卧在死床上的时候，还有什么人斥责我，说我不忠吗？断乎没有，我盼望你们能帮我的忙：当我死的时候，你们要见证我与你们的罪无关；论到神全备的旨意我没有一样避讳不传给你们的。假如那时我站在神的台前，听见这样的话："曾有成千累万的群众来听你的讲道，但你把他们领入歧途，你欺骗了他们，你误导了百姓。"我将如何呢？如果我对你们不忠实，我就要受神的刑罚。如果我对你们不忠实，我的立场--只要我仅有一次向如此广大群众传道的机会--在全宇宙当中是最可怕的。我巴不得神将那可怕的病症--不忠实--从我心中拿掉。如今我在这里向你们作最后的请求："我替基督求你们与神和好。"如果你说："我不能这样作。"那么我只求你为我作这一件事，我想你是不会拒绝我的：为你灵魂的灭亡独自担当责任，我与众人的罪是无涉的，因我已将神全备的旨意传给你们。
    我请你们作见证的就是这么多。现在我要向你们有所请求。如果你们得着益处、得着安慰，如果你在我传福音的时候得着基督，我要求你在神的宝座前纪念我。神的仆人向来是有负于信徒的祷告的。我爱我的信徒这样为我忠诚代祷。或许你们中间有人与我有路途上的阻隔，但是你们能否在神面前为我提名代祷？你们只要简单地说："神阿，求你帮助你的仆人为基督得灵魂。"求神使他比以往更被重用；如果他有什么错谬，求主改正；如果他未能安慰你，求主叫他将来能如此行；但如果他对你向来是诚实的，那么就求主在圣洁上保守他。我所以请你们为我代求，乃是为了那些在耶稣里传真理的人。弟兄们为我们祷告。我们为你们劳苦如同那些将来要交帐的人。如果我们对所蒙的召是忠实的，作一个福音使者就绝非小事。有人告诉巴克斯特（Baxter）说传道是最容易的事，巴克斯特说："先生，如果你是这样想，请你来代替我，不妨一试！"如果在祈祷中与神同忧，为人的灵魂挣扎，被人辱骂不还口，甘心忍受种种的欺凌，而你视此为易事，那么就请你接受，我还正想脱掉呢！我实在求你们为基督一切的使者祷告，叫他们能得帮助受支持，以致他们日子如何，力量也必如何。
    我以上的请求都是为我自己，所以是自私的请求。现在我要为别人恳求。现在我们忽略一件事实，亲爱的听众，就是还有许多人，虽然长久听道，但还没有归向基督。如果这是你最后在这里听道的机会，我现在要恳求你。注意我这个恳求（不是请求），就好像是恳求人救我的命。可怜的罪人，请你仔细思量一下。如果你听了福音，未能因福音得着益处，当你卧在死床上的时候，你要想你失去的一切机会。当你下到地狱的时候，你要听见有微小的声音在你耳边说："你确实听见了福音，但你拒绝了。"魔鬼在地狱里就要笑着对你说："我们从未拒绝过基督，我们从未藐视过圣道。"他们就要把你丢在更深的地狱中。我恳求你停下来，仔细想一想。你在这世界中所有的快乐是值得的吗？这世界岂不是阴暗而可怕的所在吗？人们说我再翻一新页。我告诉你，你在那里也找不到喜乐，你若是不改变，以后终归是那样。让神指教你，你的苦恼是在乎你的罪，你的罪还没有得赦免；你的罪若未得赦免，永远都不能快乐。我恳求你进入内室，如果你知道你自己是有罪的，要在神面前完全承认，求祂为基督的缘故怜悯你。祂不能拒绝你，祂要赦免你一切的罪，祂要接纳你为祂的儿女。你永远都会有喜乐。我恳请主内的朋友求神的灵引领多人彻底认罪，真诚祈祷，谦虚相信，如果他们以前未曾悔改，现在要归向基督。罪人哪，生命短促，死期即来。你的罪多如海沙，审判大日不远。转回吧，转回吧，愿圣灵使你回转。看哪！基督在你面前已被举起。看祂所受的伤痕，回转吧！望而得活。信祂的必然得救，凡信子的必得永生，他们永不灭亡，神的忿怒也不在他们身上。
    愿神的灵亲自祝福你们，从今直到永远，奉耶稣的名，阿门。


雅各与以扫

    "雅各是我所爱的，以扫是我所恶的"--罗九13。
    我不能解释神预定的奥秘，我不知道为什么神在创立世界以前拣选某些人成为祂的百姓。有的人以为他明白神预定的旨意，那就表明他所知道的实在是太少。神的预定自从基督教早期以来，就曾经被人讨论过，但是不能借着讨论，就能明白神拣选人归祂自己的深奥教训。我要尽力的遵守神话语的教训。我们有时错误，是因为我们离开了神话语的规范。我们应当相信神所教导我们的，我们绝对不可在神所启示给我们的话语上有所加添。我愿从神的话语中解说神主权的伟大教义，只有当圣灵帮助我的时候，我才能这样做。我要告诉你，圣经所教导的事实就是神曾拣选一些人得救，而遗弃其余的人，受他们罪的刑罚。我们在本文的经文中找到这个事实："雅各是我所爱的，以扫是我所恶的。"
这是一节令人感到恐惧的经文，许多人不喜欢"恨恶"这个字，这些人说这个字的意思就是"没有爱"。但圣经用"恨恶"这个字，我也要用这个字。神爱雅各，神不爱以扫；神祝福雅各，祂并不祝福以扫；神拣选雅各而不拣选以扫；神的怜悯与雅各同在，神让以扫走他自己犯罪的道路。这就表明经文所说："以扫是我所恨恶的。"这是真实的。
    还有不爱这节经文的人说，这不一定是指着雅各和以扫说的。这些人有一种愚昧的企图，想要消除本经文的困难；他们的意思是说，这经文是指着雅各的子孙与以扫的后裔，就是以色列的子孙与以东的子孙。但圣经本身表明这个意思并不是正确的。罗九11-12说："双子还没有生下来，善恶还没有作出来，只因要显明神拣选人的旨意，不在乎人的行为，乃在乎召人的主。神就对利百加说："将来大的要服事小的。"这节经文是指着雅各与以扫说的，并不是指着以色列与以东这二个国家；这经文所说的就是："雅各是我所爱的，以扫是我所恶的。"我们绝不可以更改神的话。圣经怎样说的，我们就怎样接受，并且求神赐恩典叫我们能明白；我们不能把神的真理拉下来符合我们自己的理解，我们必须求神帮助我们，叫我们对神真理的理解越发提高。
    首先，我要给你证明我们所引用的经文正是它所说的，然后我要回答以下的问题："为什么神爱雅各而恨恶以扫？"
    神拣选的圣经根据
    这教训的中心，就是指神拣选一些人而不拣选其余的人。人们不喜欢这拣选的道理，神曾经拣选一些人，这岂不是事实吗？请问不喜欢这道理的人，为什么一个人悔改了而另外一个人不悔改？他要回答说，神的灵在那悔改之人的心中作了工。所以，甚至那位说他不喜欢拣选道理的人，也承认神对待人是不同的。人所以不同，是因为神使他们有所分别，那是事实。在日常生活中，神对待人是不同的；神使一个人富足，使另外一个人贫穷；神使一个人聪明，而使另一个人目不识丁。这拣选也是一个事实。在宗教的事上也是如此，神给某一个人的，多过给另外一个人的；神给一个人得听真道的机会，对另外一个人，神却没有给他这样的机会。神叫我生在一个基督徒的家庭中，父母教导我有关神的事，但许多人的父母没有教导他们有关神的事。当我长大时，神把我放在一个环境中，在那里我被保守远离罪恶；另外有些人他们被放在容易受许多试探而犯罪的环境中。有些人听到神的话语并有大能力传给他们，有些人则根本没有机会听到神的话。
    我们还能继续说下去。二个人同时听见福音，神在一个人的心中作工，但并没有在另外一个人心中作工。那些听见福音而不相信的人是不可原谅的，但是神在一些人心中作工是大有能力的，以至他们不能够抵抗，这些人跪倒在神的脚前而称祂为救主，他们相信并且为神的恩典所拯救；然而神是公义的，祂定那些不信之人的罪，拒绝神的福音是犯罪的。这些事都是事实，我们一定相信事实的；一项不能否认的真理是必须要相信，事实是神的确对待一些人与对待另外一些人是不同的。我不需要在这里替神抱歉，神有解释祂自己真理的方法，就是你不喜欢这事实，但神爱雅各，并且不爱以扫乃是真实的。
    1．神爱雅各 我建议你要读有关圣经记载雅各的生平。你会看出神从雅各离开父家，一直到他的末年，神一直是爱他的。雅各离家后没有走多远就感到疲乏，他便躺卧在地上，脸朝着青天，将他的头枕在一块石头上，他睡着了；当他睡着的时候，雅各在梦中梦见了神。雅各看见一个梯子，梯子在地上，它的顶上达于天；有天使在梯子上上来下去。雅各醒了又开始走路，到他舅父拉班那里。拉班想要欺骗雅各，但神与雅各同在，不许可拉班加害于他；当拉班想要使雅各贫穷时，神却使他富足。神在梦中告诉拉班说，他对待雅各心肠不好。后来雅各的二个儿子在示剑犯了杀人罪，雅各就害怕示剑人要杀他。神说："不可难为我受膏的人，也不可恶待我的先知"（代上十六22）。所以示剑人就不敢杀雅各。
    当迦南地起大饥荒没有粮食时，神差遣雅各的儿子约瑟进入埃及，约瑟为他的父亲与他的诸兄预备了粮食，他们没有因饥饿而死，雅各得以善终。他说："在我死以前，我要见我的儿子约瑟。"雅各在没有看见约瑟以前已经绝望了。当他拥抱约瑟时，他老泪横流在他的面上。雅各以后有机会见法老埃及的大君王。圣经说："雅各又给法老祝福"（创四十七10）。最后雅各死的时候，全家都围绕着他。神如此爱雅各，我们还有什么疑惑吗？
    2．神不爱以扫 神不爱以扫也是事实。神没有容许以扫成为多国之父，祂也没有祝福他的后裔；以东灭亡了，找不到以扫的后裔，以扫的百姓在埃及为奴；以东诸王成为供给所罗门以及在他以后以色列诸王之羊毛的人。最后以扫这个名字在历史书中就不见了。这又证明神爱雅各而不爱以扫。
    爱雅各是神主权的恩典
    我现在要回答以下的问题："为什么神爱雅各而恨恶以扫呢？"最好我们是一个一个来回答这问题。我首先要告诉你为什么神爱雅各，然后告诉你神为什么恨恶以扫。有很多人不明白这个问题，这是因为他们想要为不被拣选的人，和被拣选的人提出同样的理由；但要为这二件事提出同一的理由是不可能的。我们要一个个的来处理这问题，看神的话怎样教导我们，然后我们就不会产生误解。
    1．雅各的品格 为什么神爱雅各？为了回答这个问题，我们要看神的话。并不是因为在雅各身上有什么好处神才爱他，圣经在罗九11告诉我们，神爱雅各的理由，乃出于祂主权的恩典。雅各在祂里面并没有什么值得神爱他的，在雅各里面，有很多事情可以叫神恨他像恨以扫一样；神拣选雅各乃是出于祂无限的恩典，让我们看看雅各是什么样的人，他的品格并不是好的，他总是千方百计、贪得无厌，并在打交道上占便宜，甚至在伯特利神祝福他的时候，雅各还讨价还价。你记得在伯特利所发生的事吗？雅各躺下睡着了，在异象中看见一个梯子有天使在天地之间上去下来。当雅各醒来，他说："耶和华真在这里，我竟不知道"（创廿八16）。雅各就害怕说："这地方何等可畏，这不是别的，乃是神的殿，也是天的门。"神对雅各说："我是耶和华你祖亚伯拉罕的神，也是以撒的神，我要将你现在躺卧之地赐给你和你的后裔"（创廿八13）。神并没有说什么关于雅各要做什么的话，神说："我也与你同在，你无论往那里去，我必保佑你，领你归回这地，总不离弃你，直到我成全了向你所应许的"（创廿八15）。神与雅各面对面说话。就是在这一种奇妙的经验之后，雅各还是和神讨价还价，"雅各许愿说，神若与我同在，在我所行的路上保佑我，又给我食物吃、衣服穿，使我平平安安的回到我父亲的家，我就必以耶和华为我的神"（创廿八20-21）。一个人怎能够看到了这样的异象之后，又领受了这样的应许，还要跟神讨价还价呢？是雅各惧怕神不守祂的应许吗？
    2．雅各的生活 雅各与拉班过的那一段生活不是很愉快的。雅各不信靠神，然后用诡诈的手段致富。当我们念到雅各生活的方式，以及他处世的手段时，我们都感到很羞愧。后来在雅各的生活中来到了一个转折点，我们看到雅各与神摔跤。雅各离开了拉班要回家去了，他惧怕与他的哥哥以扫相遇；雅各本应当走在他家人的前面，以勇敢信靠神能保守他平安的心怀与他的哥哥相遇。没想到他却胆小如鼠，打发别人走在前面，给来与他哥哥相遇的送礼；然后打发他的家人走在前面，而他自己却留在最后。以扫是雅各的长兄，神曾对雅各说："大的要服事小的。"但雅各并不相信这个应许，在夜间，雅各来到雅博渡口，就在那里神与他摔跤："只剩下雅各一人，有一个人来和他摔跤，直到黎明"（创卅二24）。神和雅各摔跤，就表明他是多么有罪，是多么诡诈。雅各显得非常强壮，那人见自己胜不过他，就将他的大腿摸了一把，雅各就成了一个瘸腿的人。雅各如今发现自己的软弱，就说："你不给我祝福，我就不容你去。"神使雅各毫无力气，雅各现在成为一个谦卑的人。神祝福了他，于是神称雅各为以色列，以色列的意思是与神作王。虽然在这次经验以后，在雅各的生平中仍有许多的不幸。我们必须看看我们自己的生活，并且问我们自己是否比雅各强到哪里；如果我们对雅各苛薄，我们也必须对自己苛薄。雅各总是要凭眼见过生活，而不信靠神的应许。我们是不是也像雅各呢？
    关于雅各这个人，如果我说得对，那就在他里面是没有一件事是值得神去爱他的。神为什么爱雅各？唯一的理由，就是出于神的恩典，"神要怜悯谁就怜悯谁"（罗九18）。我们任何人得救的惟一理由，就是因为神主权的恩典。神是慈爱的，祂的旨意是大有能力的，因此我们才能有得救的盼望，这个教训就记载在雅各的历史中。在神的话语中，有许多地方也照样记载，要把握住这个教训，永远也不可放弃。

    神恨恶以扫是因他的错
    第二个问题是："为什么神恨恶以扫。"这个问题和以前的问题大不相同，这需要一个不同的答案。为什么神恨恶一些人？所有的人都值得神恨恶。有些人说神恨恶以扫是因为祂的主权，我不认为这是正确的答案。你以为神造了这个人就是要他下地狱吗？我不相信这对一位慈爱存到永远的神是真实的。假如神对什么人非常的严厉，是因为那人该受这种对待，在地狱中，没有一个人要说神对待他比他所应该受的更为严厉。每一个失丧的灵魂，应该责难他们自己，他要知道是他自己的恶行使他下地狱。如果神定一个人的罪，那是公义的。
    1．以扫的品格 现在我们要看一看以扫的为人。有些人问以扫是不是值得被神弃绝；以扫是应该被弃绝的，以扫的行为证明了他是应该被弃的。以扫丧失了他长子的名分也不能够怨神。以扫恨雅各有了默契。以扫卖掉他长子的名分是出于神的本意，他自己选择这样做，没有人影响他要这样做。雅各要有长子的名分也是神的意思，如果我们说神影响了他，那么我们就是说神使以扫犯罪。我们也不能说神使一个人犯罪。神并不拒绝将永生赐给人；相反的，乃是人不肯到神那里来得生命。人仍然留在犯罪的生活中，是因为他喜爱罪强过属神的事；责难是在乎人，而不在乎神。你成了罪的奴仆，那是因为你不愿意离开你所喜爱的罪。若不是神在你心里作工，你永远不会离开罪。当神在你心中作工的时候，你就要离开罪了。
    2．以扫的悔改 或许有人说："以扫悔改了。"是的，他是悔改了，但那是怎么样的悔改呢？凡真正悔改相信的人必要得救。当以扫知道他丧失长子名分的时候，他要再得回来。他痛哭流涕想要得到他长子的名分，但是他没有得回来；他想借着给他父亲一餐野味，就可以把长子的名分得回来。罪人也是这样，他们因自己的罪恶而失去天堂，他们以为借着为罪懊悔，并过一个美好的生活而把天堂得回来。但以扫不论做什么，也不能从他父亲得回长子的名分。罪人不能凭着弃绝他们的罪而买回天堂，他们只能借着神白白的恩典而进天堂。以扫并没有真正的悔改。当他知道他父亲不能将长子的名分还给他时，他就说，当他父亲死后，他要杀死他的兄弟雅各；那时他只是想要得回长子名分，他那种悔改不是从神的圣灵来的。有许多人就像以扫一样，他们说为罪忧伤，因为他们的罪使他们不快乐，其实他们没有真正悔改。以后他们还是要犯同样的罪！这种悔改使他们仍在罪中，并比以前更深深的陷入罪中。
    我再说，以扫并没有真正悔改。这样说来，要说以扫应该丧失他长子的名分岂不是对的吗？以扫该被神所恨恶岂不是真的吗？本篇的经文是引用自罗马书九章，在22节我们念到："倘若神要显明祂的忿怒，彰显祂的权能，就多多忍耐宽容那可怒预备遭毁灭的器皿；又要将祂丰盛的荣耀，彰显在那蒙怜悯、早预备得荣耀的器皿上"（罗九22-23）。这节经文并没有说什么有关神叫人灭亡的事，是人自己走灭亡的路，神与这事无关。当人得救的时候，那就是神叫他们适于得救；任何人得救的一切荣耀都当归与神，任何人灭亡的一切责难当归与人。
    在末日全世界的人都要到耶稣面前来受审判。耶稣要对他们说："你们这蒙我父赐福的，可来承受那创世以来为你所预备的国"（太廿五34）。耶稣又对那左边的说："你们这被咒诅的人，离开我"--祂并没有说："你们这被我父咒诅的人"--"进入那为魔鬼和它的使者（并没有说为你）所预备的永火里去"（太廿五41）。救恩是完全出于神。"你们这蒙我父赐福的可以来。"拣选就是出于神白白的恩典。

    神的爱与恨并不冲突
    以上这二个问题我已经诚诚实实的回答了，我已经试着提出神对待人的圣经根据。神救人是凭着祂的恩典，如果有人灭亡了，那乃是他们自己的错。这是二件不同的事。
    有人问要如何将这二项教义予以调和，我不打算给这两个"朋友"调和；这两项教义彼此都是朋友，都是记载在神的话语中。这些真理并不是互相抵触的，它们不需要调和。我同意在神的话语中，有许多事情是人难以明白的，虽然我不明白这些事情，但是我仍然相信这些事记载在神的话语中；重要的是相信而不是了解，虽然神爱一些人，不爱另外一些人，但神并不背乎祂自己。
    罪人啊，如果你灭亡，责难是在你自己的头上，你的良心会告诉你这一点，神的话语也确定了这个真理。你毁灭了你自己，因为你拒绝了基督。如果你得救了，那并不是靠你自己的善行，你只能靠神白白的主权、恩典而得救。所传给你的福音是："相信主耶稣基督，你就必得救"（徒卅六31）。
    愿神赐给你恩惠，使你能顺服这个吩咐。愿你相信基督，祂降世为要拯救罪人。有谁能够讲述神白白恩典的荣耀与胜利呢？神白白的恩典把狡猾的雅各带进荣耀里，神白白的恩典把许多愁苦悖逆的罪人带进天堂。愿神将这个道理在你的经验中证明是真实的，求神的灵教导你。


人迹未到的旷野

    （司布真于一八九二年新年那天在孟敦所传的信息）
    过了新年之后，我们就瞻望未来的一年，我们所看到的是什么呢？我们能拿一个望远镜，让我们看到一年后一些所可能发生的事吗？我想不能。我们对面前所将要发生的事件毫无所知，我们的生死，或是我们朋友的生死，或是我们工作的改变，或是身体的健康或疾病，我们都不知道，这些事情对我们是隐藏的，而那是何等的恩慈！如果我们预先见到我们最好的祝福，那么当我们耐心等候这些事发生时，就失去了它们的新鲜性与完美性。期望要使我们感到疲倦，熟稔要生出轻视。如果我们预先见到我们的困难，那么我们就在这些困难来到之先，忧心忡忡，在那挂虑当中，我们就失去了我们现有的快乐。在我们和将来之间悬挂一幅幔帐，那就是主的怜悯，因此我们就让这个幔帐悬挂起来吧！

    可见的将来
    虽然如此，一切的事情还不都是隐藏的，有些事情我们仍可清楚看到。我说"阿门"，我的意思是指着那些眼睛已经睁开的人说的，因为并不是每一个人都能真正看见。有一位女士对特纳先生说："我时常看望那个前景，但我从来没有看见你把它放在你的图画中。"这位大艺术家简单回答说："你愿意你能看见吗？"要用信心的眼睛仰望将来，信的人比那不信的人能看见那更多隐藏的事。我用几句话来告诉你，在这未来一年之内，所看见的是什么。
    第一，从一八九二年一月一日到一八九三年一月一日我看见了一条道路，我看见了由神的预知所打开的一条大道；在这条大道上，在将来没有一件事是出于机遇（偶然）的，没有一只麻雀可以落在地上，没有一根头发的脱落是出于偶然，在人生中一切所发生的事都有神的安排与指定。在所走的道路上每一个转弯，在路上每一块石头，清晨每一滴甘露，或在晚间落在路旁草上的雾水，都在神的计划之中。我们不是越过人迹未到的旷野，主耶和华本着祂无谬的智慧与无限的慈爱已经立定了我们的道路。"义人的脚步被耶和华立定，他的道路耶和华也喜爱"（诗卅七23）。
    第二，我看见了神所预备的引导在一路上陪伴着我。我们要欢喜快乐的对祂说："你要用训言导我们。"祂等候着与我们经过整个路程。"耶和华在你面前行；祂要与你同在，祂不能使你失望。"我们没有被丢下经过人生的旅程，就好像经过孤独的旷野，因为耶稣说："我不留下你们为孤儿……我必再来到你们那里。"
    虽然我们会失去父母以及我们最亲爱的朋友，但我们还有一位主，祂具有我们的性情，祂要永远与我们同在。像人子的那一位，仍然走在信者的生命路上，每一位真信者要从旷野走上来，依靠那爱我们的主，有二、三个人奉祂的名，就在这屋中聚集，就感觉到主耶稣的同在，我相信在这一年当中，我们要感觉到主的同在，不拘是在鸟语花香的季节，或是在黑云满布的岁月中，也都感觉到主的同在。
    第三、在道路与引导者之外，我凭信心的眼睛清楚看到行走此路的力量。在这一年整个的路程当中，我们要遇到歇息停止的地方，在那里我们可以休息，吃点东西，然后尽情唱着"祂使我们的灵魂苏醒"。我们将要有够用的能力，当我们需要的时候能力就来了。神一切充足的旨意，不能叫那靠祂的人失望。当我们来到一个地方，要换一换我们肩头上重担的时候，我们就来到一个得能力的地方。如果主要加增我们的重担，祂就要加增我们同等的能力。主要对每一个信祂的人说："你们的日子如何，力量也必如何。"在你还没有觉得你要去死的恩惠："那将怎么样呢？"你还没有死，当你仍然处理事务以及生活上本分的时候，要仰望神，得到祂的恩惠来应付一切。当你的生命终结时，你惟一的思想就是要到达永远的彼岸，那时你要仰望神，就是你的救主在你死的那一刻赐给你死的恩典。当我们人的力量衰竭时，我们就盼望神的力量来到，我们每天所需要的力量，每天赐给我们；我们的灯要时常点着，不要让我们现在的软弱来限制以色列的圣者。在我们人生的旅程中都有些阻碍，经过这些试炼以后我们必到达天城。当我们离开这世界的时候，有无数的天使要保护着我们。天父所供给我们的恩惠是永远不会失败的。
    第四、最清楚的是看见了在我们所走的路上所发生的一切事，都有神大能的管理。"万事互相效力，叫爱神的人得益处，就是按祂旨意被召的人。"我看见一只奇妙的手在运行，使疾病的刀剑变为更正的犁头。借着神的奇妙作为，苦变为甘甜，毒变为良药。这一切对你都不构成伤害，对于信心软弱难以接受的人之应许，对于蛮有信心的人却发现那是真实的。因为有耶和华帮助我们，谁还能敌挡我们呢！看见耶和华为我们的旌旗，并有神是我们的元帅，那是何等的喜乐！因为没有邪恶的事临到我们，本着这个信心开始我们新的一年。
    最后一件事，那就是在这一年之中我们相信神必要在我们中间得荣耀。如果我们了解人生最高的目的，我们就达到最高的喜乐。得蒙重生之人的喜乐，就是想到神能从我们这卑微人的身上得着荣耀。"神就是光"，我们对神的光亮无以复加，但是我们能把神的光反射出来。当主的光照射在我们身上时，我们就将那光投射在黑暗之处，使那些坐在死荫幽谷的人，可以在主耶稣里得到喜乐。我们深愿神在过去的一年中，在我们身上得着荣耀，但是我们也深信在未来的一年中，祂要在我们身上得着荣耀，但是我们也深信在未来的一年中，祂要在我们身上得到更多的荣耀，不论自动的或被动的，都要能荣耀神，我们就心满意足了。当我们一生的故事写成的时候，凡念这故事的人，不以为我们是"白手起家"的，乃是神手所作的工，彰显祂的恩典。我们都盼望在我们身上，都有这样的成就。不要有人在我们身上看见泥土，乃要看见窑匠的手。他们论到一个人说："他是一个好传道人。"但论到另外一个人他们说："我们从来没注意他怎样讲道，但我们觉得神是伟大的。"我们愿意我们整个生命为祭物，成为一座香坛，继续不断地发出香气，达到至高者面前。哦，我们愿意在这一年之间内要赞美神，巴不得我们的生命成为崇高而又谦虚的歌唱！我们赞美的生命将永不停止，一直继续到永远。心中充满了歌唱与赞美，我们要升到耶和华的山，只等我们来到至圣所，在那里我们要蒙着脸，用无限的赞美，跪倒在尊严的神面前。愿在这一年之内，耶和华与你们同在！阿门。