《千载悬疑》序言

序 言

差不多两千年前，在一个很小的犹太村庄里，耶稣走进了人类的历史中。他生长于一个少数民族的穷困的家庭里，他所住的国家是世界上最小的国家之一。他在世三十三年只是在最后三年做公开的工作。

然而，差不多每一个地方的人都仍没有忘记他。无论是我们早报上所印的日期或是大学教科书中的版权日期，都见证着耶稣实在是历来最伟大的人物之一。

曾经有人问著名的历史学家华尔斯(H.G.Wells)在历史中那一个人留下了最深远的影响。他说：若以历史的标准来衡量一个人的伟大，耶稣当居于首位。

历史学者勒陀拉(Kenneth Scott Latourette)说：“世世代代如飞去。积累而来的证据显示耶稣是生活在世上最具影响力的人物。那感染力看来仍在不断的扩展。”

雷南(Ernest Renan)的意见是：“耶稣是历史上最伟大的宗教奇才。他的荣美是永恒的，他的政权是无穷的。耶稣在每一方面都是独特的，没有任何事物可以与他相比。倘若没有基督，历史就变得不可理解了。”


《千载悬疑》第一章有何分别？

第一章 有 何 分 别？

最近我在洛杉机与一班人交谈，我问他们：“你们认为耶稣是谁？”他们都认为他是一位伟大的宗教领袖。我亦同意这一点。耶稣不错是一位伟大的宗教领袖；但我相信他的伟大并不止于此。

一直以来，人对“耶稣是谁？”这问题都是意见纷纭的。为什么一个人会引起那么多的冲突？为什么他的名字比其他任何宗教领袖的名字更令人不安？为什么谈论神的时候没有人会觉得不快，但当你提起耶稣的时候，他们却立刻想转开话题，或是变得紧张起来呢？我曾在伦郭与一位计程车司机谈及耶稣的一些事，当时他立即就说：“我不喜欢谈论宗教，特别是耶稣。”

耶稣与其他的宗教领袖到底有什么不同？为什么释迦牟尼、穆罕默得、孔夫子的名字不会冲撞人？原因是他们都没有自称为神。这就是他与其他宗教领袖完全分别开来的原因。

认识耶稣的人很快就知道他自称的身份是何等惊人。他所自称的明显地表示出他不止是先知或教师那么简单。他明显地自称为神。他以自己为人与神发生关系的唯一途径、赦罪的唯一源头，救恩的唯一道路。

对很多人来说这是排除异己、心胸狭窄，他的话语又难以相信。但问题并不是我们喜欢信什么，而是耶稣说自己是谁。

那么，新约文献到底又怎样说呢？我们常常会听到有关“基督的神性”一词，那就是说耶稣基督是神。

史特郎(A.H.Strong)在他的系统神学中解释神是“无限及完美的灵，是万物的源头、支持和归宿。”这样的定义是足以为所有的有神论者，包括回教徒和犹太人所信服的。有神论以神为有位格的，而宇宙又是他所计划和创造。神每时每刻都在支撑及掌管一切。基督教神论再加上了一句：“他以拿撒勒人耶稣的身份成了肉身。”

耶稣基督其实是一个名字，一个称号。耶稣这名字是由耶书亚或约书亚的希腊文演变出来，是“耶和华──救主”或“耶和华拯救”的意思。基督这称号是由弥赛亚(或希伯来文Mashiach“受膏者”──但九26)的希腊文产生出来。君王和祭司这两个位份都包括在“基督”这称号之内。耶稣的称号确定了他就是那位旧约预言所应许的祭司和君王。这一点对于正确了解耶稣和基督教都是非常重要的。

新约圣经清楚表明了基督是神。新约给基督的名称是只有神才配受的。例如、耶稣在一节经文中直接被称为神──“等候那有福的盼望，就是我们伟大的神，救主耶稣基督荣耀的显现”(多二13；参看约一1；来一8；罗九5；约壹五20、21)。圣经描写他的特性是只有神才能有的。新约论述耶稣为自有的(约一4；十四6)；无所不在的(太二十八20)；无所不知的(约四16，六64；太十七22-27)；无所不能的(启一8；路四39-55，七14、15；太八26、27)；并且是永活的(约壹五11、12、20；约一4)。

耶稣所受的尊崇和敬拜是只有神才配受的。在与撒但的一次对抗中，耶稣说：“经上记着说‘当拜主你的神，单要事奉他’”(太四10)。可是他自己也如神一样接受敬拜(太十四33，二十八9)，有时他甚至要人像敬拜神一样的敬拜他(约五23；参来一6；启五8-14)。

大部分跟随耶稣的都是只信一位真神敬虔的犹太人。他们都坚守一神论，但他们却承认他是道成了肉身的神。

保罗长期受拉比式的训练，应该是更难宣认耶稣为神，去敬拜一个拿撒勒人，并称他为主的，然而他正是这样作了。他曾说：“圣灵既然立你们为全群的监督，牧养上帝用自己的血所赎来的教会，你们就应当为自己谨慎，也为全群谨慎”(徒二十28)。当他说这话的时候，他已经承认了神的羔羊(耶稣)就是神自己。

基督问彼得他是谁，彼得承认说：“你是基督，是永生神的儿子”(十六16)。耶稣当时的反应并不是更正他的结论，而是宣告它的真确性和来源。“约拿的儿子西门，你是有福的，因为这不是人指示你的，而是我在天上的父启示你的”(太十六17)。

耶稣的一个好朋友马大对他说：“我信你是基督(弥赛亚)，是神的儿子”(十一27)。又有一个叫做拿但业的，他本来不相信拿撒勒会出什么好东西；但后来他承认耶稣是“神的儿子；是以色列王”(约一49)。

司提反被人用石头打的时候，他呼求说：“主耶稣啊，求你接收我的灵魂！”(徒七59)。希伯来书的作者称基督为神：“但是论到儿子，却说：‘神啊，你的宝座是永永远远的……’”(来一8)。当耶稣受了洗、起来祷告的时候，“圣灵仿佛鸽子，有形体的降在他身上；有声音从天上来，说：‘你是我的爱子，我喜悦你’”(路三22)。

还有众所周知的“怀疑者”多马的自白。他说：“除非我亲眼看见他手上的钉痕，用我的指头探入那钉痕，又用我的手探入他的肋旁，我决不相信。”我与多马认同。他说：“看，不是每天都有人从死人中复活，或是自称成了肉身的？我需要证据！”多马在其他门徒面前表明了他对耶稣的怀疑后八日，“耶稣来了，站在他们中间说：‘原你们平安。’然后对多马说：‘把你的指头放在这里，看看我的手吧！伸出你的手来，探探我的肋旁！不要疑惑、只要信！’多马对他说：‘我的主！我的神！’耶稣说：‘你因为看见我才信么？那些没有看见就信的人，是有福的’”(约二十26-29)。耶稣接纳多马对他的宣认。他责备多马的不信，但没有责备他的敬拜。

批评家或许会指出这些只是别人对基督的认识，而非基督本人之原意。学者的指控多是说与基督同时代的人误解他一样，我们今天也是如此。换句话说，耶稣其实没有自称为神。

我却认为他实在是这样自称，而且我相信基督的神性是直接出自新约圣经的每一页。我们有充分的资料，而它们的意思也是明显的。一位曾经彻查圣经，为要证实基督是否曾自称为神的商人说：“任何曾经查看新约而不以耶稣曾自称为神作结论者，他就好像一个人，在天朗气清的日子站于户外，却说自己看不见太阳一样。”

我们在约翰福音中看见耶稣对抗一些犹太人的场面。事情发生于一个安息日，当时耶稣医好一个跛子，然后叫他拿起褥子走。“从此犹太人就迫害耶稣，因为他常常在安息日作这事。耶稣却对他们说：‘我父作工直到现在，我也作工。’因此犹太人就更想杀耶稣，因为他不但破坏安息日，而且称上帝为自己的父，把自己与上帝当作平等”(约五16-18)。

你或许会说：“就算是说‘我父工作直到现在，我也作工’那又怎样？这并不证明什么。”我们研究一份文献的时候，必须考虑它的言语、文化、特别是写作的对象。这里是犹太的文化背境，对象是犹太的宗教领袖。让我们来看看两千年前犹太人在他们自己的文化里怎样理解耶稣的话。“因此犹太人就更想杀耶稣，因为他不但破坏安息日，而且称神为自己的父，把自己与神当作平等”(约五18)。为什么他们会有这样激烈的反应？

原因是耶稣说“我父”，不是说“我们的父”然后再加上“作工直到现在”。耶稣用这两句话是以自己与神同等，与神作同样的事。犹太人并没有以神为“我父”；如果是有，他们也会加上“在天上”这三个字。但耶稣没有这样做。当他称神为“我父”的时候，他知道犹太人是不可能误解的。耶稣更暗示说当神在工作时，他──就是子──也在工作。在这里，犹太人明白他是在暗示自己是神的儿子；因此犹太人仇恨的心就越发加增。起初他们只是想逼迫他，但这事以后他们就开始想要杀他。

耶稣不单称神为自己的父，以自己和神为同等，他更称自己与父原为一体。有一次在献殿节的时候，耶稣在耶路撒冷被一些犹太人领袖盘问有关他的基督身份。耶稣最后对他们说：“我与父原为一”(约十30)；“犹太人又拿起石头要打他。耶稣对他们说：‘我把许多从父那里来的善事显给你们看，你们因那一件要用石头打我呢？’犹太人对他说：‘我们不是因为善事用石头打你，而是因为你说了僭妄的话；又因为你是个人，竟然把自己当作神’”(约十31-33)。

我们也许会希奇为什么他们对耶稣的话会有如此强烈反应。倘若我们研究一下希腊文的话，我们会发现一个饶有趣味的含义。希腊文学者罗拔逊(A.T.Robertson)写道，那“一”字在希腊文是中性名词，不是男性名词；它不是指在位格或目的上的合一，而是指“本体或本质”上的合一。罗拔逊还说：“这爽脆的声明是基督自称他自己(子)与父的关系之最高峰。这激起了法利赛人不可抑止的怒气。”

在听见这话的人思想中，基督之自称为神是无可置疑的，墨尔硒莱理大学校长毛里斯(Leon Morris)写道：“犹太人只能够以耶稣的话为亵渎神的话，他们继而起来亲手执行审判。因为在摩西律法中规定，亵渎神的要被用石头打死(利二十四16)。但他们没有循律法途径行事。他们没有预备进行起诉，使执法者能进行审讯。他们在盛怒中准备自行兼任审判官和行刑者。”

耶稣是因“亵渎神”而面临被石头打死的威胁。犹太人肯定明白耶稣说的是什么；但我们也许会问，他们究竟有没有停下来考虑一下他的自称是否属实呢？

耶稣不断自称在本质及本性上与神为一。他曾坦然地说：“如果你们认识我，也就认识我的父了”(约八19)；“看见我的，就是看见那差我来的”(约十二45)；“恨我的，也恨我的父”(约十五23)；“使所有的人尊敬子好像尊敬父一样。不尊敬子的，就是不尊敬那差他来的父”(约五23)等。这些经文明显指出耶稣没有把自己看作一个普通人；他以自己为与神同等的，那些以为耶稣不过是比别人更接近或亲近神的，应该考虑一下他自己所提出的一个声明：“假若你不尊敬我如同尊敬父，你就是不尊敬我们。”

有一次，我在西维珍尼亚大学讲授文学课时，一位教授打断我的话题说只有约翰福音才有记载耶稣自称是神，而约翰福音又是最迟写成的福音书。他说最早写成的马可福音从未提到耶稣自称是神。他这样说显示出两个可能：此君从来未读过马可福音；或他没有留心去读。

我翻到马可福音，在那里耶稣自称能够赦罪。耶稣看见他们的信心，就对瘫子说：“孩子，你的罪赦了。”(可二5；又路七48-50)根据犹太人律法，只有神才可以赦罪；以赛亚书四十三25将此限为神独有的特权。文士问道：“这个人为什么这样说话？他说僭妄的话了。除了神一位以外，谁能赦罪呢？”(可二7)然后耶稣问他们那一样容易说──“你的罪赦了”；或是“起来行走？”

根据威克里夫圣经注释，这是“一个不能回答的问题。它们两者都容易出口；但若要有相随的实效则说任何一句都需要属天的能力。一个冒充的为了避免被人识破会说前者。耶稣却继而医治那病，以致众人晓得他有权柄处理其病因。”他就是因此被宗教领袖指为僭妄。查法(Lewis Sperry Chafer)写道：“世界上没有人有权柄可以赦罪的。除了那为众人所得罪的那一位以外，没有人能够赦罪。基督赦罪时，他不是在运用人的特权。正因为除了神以外没有人能够赦罪，而基督又曾赦罪，所以，唯一的结论就是他是神。”

这赦罪的观念曾一度令我甚觉烦扰，原因是我不明白。一天上哲学课的时候，我引用了上述马可福音的经文去回答一个有关基督神性的问题。当时有一位助教诘难我的结论。他说他也会饶恕人，但那并不代表他自称是神。当我思想他所提出的质询时，我就顿时明白那些宗教领袖会反对耶稣。是的，你可以说：“我饶恕你”，但只有那些被得罪的人才能够说这话。换言之，如果你得罪我，我可以说：“我饶恕你”。但基督当时的情形却不是这样。那瘫子是得罪了父神，然而耶稣却用自己的权柄说：“你的罪赦了。”不错，我们可以饶恕那些得罪我们的人，但除了神以外，没有人能赦免那些得罪神的人。而那正是耶稣所作的。

一个由拿撒勒来的木匠竟作这样大胆的自称，怪不得犹太人大为气忿了。耶稣这赦罪的能力是他运用那只属于神的特权的一个好例子。

同样，在马可福音我们看见耶稣的受审(十四60-64)。“大祭司站起来，走到中间，问耶稣：‘这些人作证控告你的是什么呢？你怎么不回答呢？’耶稣却不作声，什么也不回答。大祭司又问他：‘你是那受人称颂者的儿子基督吗？’耶稣说：‘我是。你们要看见人子，坐在权能者的右边，驾着天上的云降临。’大祭司就撕开自己的衣服，说：‘我们还有什么证人呢？你们都听见这亵渎的话了。你们认为怎么样？’众人都定他该死的罪。”

起初耶稣不肯作答，所以大祭司便使他立誓。在誓言下耶稣不得不答。他被查询：“你是那受人称颂者的儿子基督吗？”他回答：“我是。”

耶稣的证供分析显示他自称是１．那受人称颂者（神）的儿子；２．那将坐在权能者右边的，和３．那位将驾云降临的人子；这里每一点都确实表明他是弥赛亚。这三点总合起来的效果是非常重要的。公会和犹太法庭都清楚听到这三点，而大祭司的反应是撕裂衣服说：“我们还要什么证人呢？”他们终于亲耳听见了。他自己的话定了他的罪。

安达逊(Robert Anderson)指出：“没有其他证据比那些忿怒的见证人更具说服力；主之所以自称是神无疑是他的仇敌所采取的行动所致的。我们必须记得犹太人并非一群无知的野蛮人，他们是具有高度文化、极虔诚的民族；而他是因这控诉，在毫无异议的情况下被公会判定死刑的。公会就是他们的国会，由最超卓的宗教领袖组成，包括了迦玛烈和他的高足大数人扫罗这等人。”

很明显这是耶稣本人要提出的证言。犹太人也实在明白他是自称为神。因此，我们要面对两个可能性：他说了僭妄话；或他真的是神。审他的人清楚看见这一点。事实上，他们钉他十字架又嘲弄他都是因为“他信靠神……因为他说自己是神的儿子。”(太二十七43)

史域(H.B.Swete)解释大祭司撕裂衣服的意义：“律法是禁止大祭司为私事而撕裂衣服的(利十6；二十一10)，但当执行审判时，按传统来说，他却要以此行动来表达他对任何僭妄话的震惊。尴尬的审判者终于可以吁一口气了。因为他再不需要充足的证据，犯人是自定己罪了。”

我们开始看见这并不是普通的审讯，正如连顿(Irwin Linton)律师指出：“这刑事裁判的独特之处在于它不是针对罪行，而是针对被告本人的身份。基督的刑事罪名，堂上的证供，罗马政府的盘问及行刑时十字架上的宣判都是有关他真正的身份及尊严。‘你们认为基督是谁？他是谁的儿子？’”

纽约法院的法理学权威基拿(Gaynor)法官在谈及耶稣的裁判时认为，公会对他唯一的提控是亵渎神。他说：“神音书中的记载都非常明显，耶稣受审及被定罪的刑事罪名是亵渎：……耶稣曾自称有超自然的能力，那在人说来是亵渎”(引用约十33)。

在大多数案件中，疑犯都是因自己所作的受审，但基督却不是这样。耶稣是为着自己的身份受审。

耶稣的审判应足以表明他的确自称为神，审判他的人可以见证这点。而且，在他被钉十字架那日，他的敌人承认他曾自称是成了肉身的神。“祭司长，经学家和长老也同样讥笑他，说：‘他救了别人，却不能救自己。如果他是以色列的王，现在可以从十字架上下来，我们就信他。他信靠神；如果神喜悦他，就让神现在救他吧，因为他说自己是神的儿子。’”(太二十七41-43)


《千载悬疑》第二章 主？骗子？还是疯子？

第二章 主？骗子？还是疯子？

耶稣之自称为神清楚地否定了一个流行的谬说，就是单单将耶稣看为一个道德生活严谨的好人，或一个提出很多博大渊深的道理的“先知”。这样的见解往往被认为是“学者”所能接受的唯一结论，或是经理性验证后的必然结果。问题是，大多数点头赞同的人根本从未发现此推理背后的谬论。

对耶稣来说，人们认识他是谁是最基要的。从耶稣的说话及自称，没有人能说他只是个好人或先知。这样的选择根本不可能，亦非耶稣的原意。

剑桥大学教授鲁益师(C.S.Lewis)曾经是个不可知论者，他清楚明白这个论点。他写道：“我在这里是要试图消除人对他所常有的愚蠢念头：‘我愿意接受耶稣是一个伟大的伦理教师，但我不能接受他自称是神。’这话是我们绝对不可说的。一个不是神而像耶稣那样说话的人不可能是伟大的伦理教师，他只可能是个疯子──与那些说自己是个荷包蛋的人无异──不然他就是地狱的恶魔。你必须选择，此人是神的儿子，要不然，他就是神经不正常的，甚至是更可怕的东西。”

然后他再写道：“你可以将他当作疯子关起来，你可将他当作恶魔，唾弃他，杀他，你也可以俯伏在他脚前称他为主为神。但让我们不要说他是一个伟大教师这些不伦不类的疯话。他没有给我们这样的选择。”

用了二十八年时间对新约经文作批判性研究的荷德(F.J.A.Hort)写道：“他的话都是指着他自己说的，如果说那些是他以先知的身份所讲的抽象真理就完全没有意思了。把他从他自己所说的话中抽出来，那些话就实在难以理解了。”

耶鲁大学基督教历史学家勒陀拉说：“虽然耶稣的教训足以令人景仰，但这并不是真正叫他与众不同的地方。教训加上他本人才是最重要的。两者是不可分割的。”勒陀拉总括说：“任何细心看过福音书记载的人必定注意到耶稣从不将他自己与他的教训分开。他是一个伟大教师，但他却并不止于此，他那些关乎神的国度，人的行为及神自己的教训都很重要，但在他来说，他的教训若与他本人分割开来必产生绝对性的亏损。”

耶稣自称为神。他并没有给人其他的选择。他这样的宣称只可以真或假，绝无第三可能，故此我们必须审慎考虑。耶稣问门徒“你们说我是谁？”(太十六15)有几个可能的答案。

第一，假定他宣称自己是神是假的。如果是假的，我们只有两个选择：他知道那是假的；他不知道那是假的。让我们分别仔细查看每个可能和证据。

他是骗子？

当耶稣宣称自己是神的时候，假如他知道自己其实不是，那么，他便是说谎，蓄意瞒骗他的跟随者。但假如他是个骗子，他也必定也是个伪君子，因为他教训人无论如何都要诚实，但自己却同时生活在一个大谎言中。更有甚者，他是个魔鬼，因他叫人将自己的永恒托付他。假如他不能实践自己所说的，又深知自己不能的话，他就真是个大恶魔。最后，他更是个大傻瓜，因为他的被钉十字架亦是他自称是神。

很多人会说耶稣是个伟大的伦理教师。让我们现实一点，既然他蓄意在自己最重要的教训上(他自己的身份)误导别人，他又怎能是个伟大的伦理教师呢？

按理你的结论应该说他是个骗子。然而，这与我们所认识的他及他的生平和教训却毫不吻合。凡宣认耶稣的地方，生命就得改造，国家得以改善，盗贼变为诚实，醉酒的被医治，仇恨的化为仁爱，诡诈的人变得公平。

激烈反对基督教组织的英国著名历史学家历奇威廉(William Lecky)这样写：“经过十八个世纪的各种转变，仍然只有基督教才能给世界提供一个理想品格，它以热切的爱感动人心；表现出它在任何时代，任何国家，任何情势及境况下都能产生作用；它不但是道德最高的形态，更是将理想付诸行动的最隹推动力。……短短三年极短生命的简单记录，比哲学家们的探讨及道德家的呼喊更能改变及软化人。”

历史学家沙夫(Philip Schaff)说：“这见证者若非属实，则必定是亵渎或癫狂。以耶稣的道德纯全和尊严，亵渎的假设根本不能成立；他所说的每一句话，作的每一件事，都清楚表明这一点，亦是普世所认可的。以他在各方面所表现的都显出他是智力高明的，若说他在这样重大的事上自欺亦难以令人置信。他的头脑从来都是那么清醒，他镇静面对一切患难与逼迫，有如凌驾于云上的太阳一样；他以最智慧的方法答覆试探他的问题，他平静地预言自己在十字架的死，第三日的复活，圣灵的浇灌，教会的确立，耶路撒冷的被毁，这一切都照所说的应验了。这样的人会是极端份子或狂人吗？这样自成一格，这样完整，一致，完美，具有属人而超乎人的品格的人，不可能是骗子或是假装的。正如人说，诗人要比诗中的英雄更伟大才行。即是说，扮演耶稣的必须高于耶稣。”

沙夫又提出另一个强而有力的理由反对耶稣是骗子的说法：“按照理则、常识及经验，一个骗徒，一个奸诈、自私的坏人，怎能以完美真确的姿态首尾一致地扮演那在历史上最纯全和高贵的角式呢？他怎能构想得到并完成一个含有无可比拟的恩惠和崇高的道德计划，更在面对时代及同胞的强烈偏见下，为那计划献上自己的生命呢？”

假若耶稣要人跟从他并信他是神，为什么他要到犹太国，为什么以一个拿撒勒木匠的身份到一个地方及人口数字都小，且完全信奉一神的国家？为什么他不去埃及，甚至希腊？至少那里的人都是多神主义的信奉者，又信神会以不同形态显现啊！

一个好像耶稣那样生活，像他那样教训人，像他那样死的人不可能是骗子。那还有什么其他的可能呢？

他是疯子？

假若先前的可能是那么难以置信，有没有可能他真的以为自己是神，而其实是弄错了？你可以是真诚的，但你也可能同时是错的。但我们必须记住，要一个以为自己是神，特别是在一个浓厚的一神文化中，去告诉人他们永恒的盼望是在乎信靠他，实在不是轻易就可以幻想得来的；这需要一个完全是疯子的心态。耶稣是这样的人吗？

以为自己是神的人就像今天有人以为自己是拿破仑一样。他必定是被迷惑了而且在欺骗自己，他很可能会被关起来好叫他不会伤害自己或其他人。然而我们在耶稣身上看不到精神错乱引起的不正常及不平衡。假如他真的有毛病，他泰然自若的表现就确实叫人希奇了。

奈珥和高尔伯(Noyes and kolb)在一本医学书中描写患精神分裂的人是幻想多于实际的。精神分裂者渴望逃避现实的世界。让我们来看看，自称是神肯定会是对现实的一种逃避。

从耶稣所作的事看来，我们很难想像他是精神上受干扰的人。他曾说过一些历史记载上最精深的话。他的教训曾释放了很多在精神上受捆锁的人。宾诺(Clark H.Pinnock)问：“他是否误信自己的伟大？他是否一个狂想者？一个无辜的骗徒？一个精神分裂者？他教训的技巧和深度只能证明他精神完全健康，恐怕我们也没有他那么正常！”一个加州大学的学生告诉我，他的心理学教授曾在班里这样说：“他给许多病人辅导的方法，不过是拿起圣经读几段基督的教训给他们听。那便是他们所需要的辅导。”

心理医生腓夏(J.T.Fisher)说：“假如你要集合所有最具资历的心理学家和心理医生所写关于心理卫生的文章；假如你要将它们汇合及提炼以删去多余的辞藻，去芜存菁；假如你请一些当代最高明的诗人去把这些纯正的科学知识精简地表达出来，你会得到一份生硬而不完整的登山宝训”摘要。相比较之下它更是大为失色。基督徒握着这解答人类焦虑空虚的答案快二千年了。这里……有成功人生所需之乐观，心里健康和满足的蓝图。”

鲁氏写道：“要用比基督徒的解释更简单的方法去解释耶稣的生平、言行及影响，在历史的观点来说是非常困难的。除非耶稣真的是神，否则他的稳健而有深度的伦理教训与伏在他的神学性教训背后的猖獗狂想之间的鸿沟是不可能有满意的解释的。故此非基督徒的假设只能带来毫无结果的迷乱。”

沙夫这样说：“一个具有这样如蓝天的清澈，山风的鼓勇，刀刃的锋利，全然健康及旺盛的智力，处之泰然，表现得泰然自若的人，会在自己的品格和使命上被这样严重的错觉所迷吗？这岂不是天方夜谈吗？”

他是主？

我个人不能想像耶稣是个骗子或疯子。余下唯一的可能就是他真是基督，正如他自己所宣称的是神的儿子。

我与很多犹太人讨论此事时，他们的反应都是很有趣的。他们通常会告诉我耶稣是一个有道德、正直的宗教领袖，是个好人，也有人说他是先知。然后我与他们分享耶稣自我宣称的身份，及本章的“三端论法”(骗子、疯子、或主)。当我问他们是否相信耶稣是个骗子时，他们的回答都是个肯定的“不！”然后我再问：“你们是否相信他是个疯子？”答案是“当然不是。”“你们相信他是神吗？”在我还没有时间换气之前已响起一片“绝对不是。”之声，然而，我们就只有这么的几个选择。

这三个选择的论点在乎它们是否可能，因为很明显的它们三者都有可能。问题是那一个比较接近事实。决定耶稣基督是谁不是闲来无事找来做的一个理性习作。你不能把他当作一个伟大伦理教师一样，弃之不理。这样的选择是不成立的。他只可能是骗子，疯子，或是主和神。你必须选择。正如使徒约翰写：“但记这些事，要叫你们信耶稣是基督，是神的儿子；并且(更要紧的)叫你们信了他，就可以因他的名得生命”(约二十31)。

事实上各方面的证据都支持耶稣是主。不过有些人因为所涉及的道德含意而拒绝接受这明显的事实。他们不愿意面对称他为主的责任或含意。


《千载悬疑》第三章 那么科学又如何？

第三章 那么科学又如何？

许多人为了避免奉献给基督，就推说不能以科学方法证明的事物都是假的，是不值得接受的。既然无人能以科学方法证明耶稣的神性或他的复活，那么二十世纪的人亦不必接纳基督为救主或相信他的复活。

在哲学或历史课中我经常要面对这样的挑战：“你能以科学方法证明吗？”我通常说：“不，我不是科学家。”然后就是一阵嘻笑声，又可以听见有人说：“那不必再跟我说了，”或“看，你必须全凭信心接受”(他当然是指盲目相信)。

最近我在飞往波士顿的旅途中与邻座的乘客说起为什么我会相信基督说他自己就是主的问题。机师在与乘客周旋打交道时听到我们部份的对话。他说：“你得面对一个问题。”我问：“什么问题？”他答道：“你不能用科学方法证明它。”

现代人文心态之低实在令人震惊。二十世纪中太多人认为假如你不能以科学方法证明一件事，它便是假的，这真不知是那里来的思想。但事实并非如此！在证明历史上某人或某事的时候，我们要面对着一个基本问题，我们必须明白科学性证法与那我称之为“法律性史实证法”(legal-hiistorical proof)的分别。

“科学性方法，无论给它什么定义，都与衡量某些现象及实验或重覆观察有关。”哈佛大学前任校长康能博士(Dr.James B.Conant)写道：“科学是一串相关的观念和观念性方案，由实验及观察的结果发展而成，有助于未来的实验和观察。”

以受控实验来试验一个假设的真实性是现代科学性方法的一个主键。例如有人说：“象牙枧不会浮。”我会带那人到厨房，将八寸华氏八十二点七度的水注进缸里，然后投入香枧。噗通。做观察，写记录，一个假设便在实验上被证明：象牙香枧是浮的。

假若科学方法是证明事物的唯一方法，你便无法证明你今早有上第一课，或你今天曾吃过午餐。你无法用受控实验来重覆那些已过的事。

这里有一种称为法律性史实证法，是要证明某些事物是无可置疑的。换句话说，那是根据证据的份量来下判断，以致按理推断，那结论实在无可置疑。它基于三种证据：口述证供，记录证据，和物证(如枪，弹，记事簿)。若用法律性方法的话，你大可充份地证明你今早事实上有上课：朋友看见你，你有写笔记，教授亦记得你。

科学性方法只能用来证明一些可以重覆的事物；却不足以证明或否定历史中的人或事。对于下列的问题，科学性方法不适合的：如“有佐治华盛顿这个人吗？”“马丁路德金是民权领袖吗？”“拿撒勒人耶稣是什么人？”“罗拔甘乃迪是美国的首席检察官吗？”“耶稣基督曾否从死里复活？”这些都在科学性证法的范畴以外，我们必须将它们列入法律性证法的范畴内。换句话说，基于观察，资料收集，假设，推论，及实验求证去找寻解释自然定律的科学性方法，不能解决“你能否证明耶稣复活？”或“你能否证明耶稣是神的儿子？”这类问题。在人想用法律性史实方法时，他们需要检验证供的可靠性。

有一件事我觉得特别有意思，就是基督徒的信仰不是盲目无知的信，而是有理智的信。在圣经里每个人被呼召去运用信心时，所用的都是满有理智的信心。耶稣在约翰福音第八章说“你们必晓得真理”，不是忽视真理。有人问：“最大的诫命是什么呢？”基督说：“要尽心尽意爱主你的神。”很多人的问题是他们似乎只止于他们的心。有关基督的事实并未进入他们的思想里。神赋予我们一个被圣灵更新的思想去认识他，一个爱他的心并选择他的意志。我们必须在这三方面与神有最紧密的关系，并发挥最大的作用去荣耀他。我不知道读者如何，但我的心却不能喜悦我思想所拒绝的事，我的心和我的思想被造时是和谐相处的。从来没有信靠基督为救主的人要作理性的自杀。

在下面的四章里，我们会看一下记录文献的可靠性以及有关耶稣的口供和见证的可信性。


《千载悬疑》第四章 圣经的记载可靠吗？

第四章 圣经的记载可靠吗？

新约圣经给我们提供了有关耶稣的基本历史性资料。因此，在十九至二十世纪期间就有很多人批判攻击圣经文献的可靠性。从那时开始，似乎就不断有控诉和攻击，但它们若不是毫无历史根据，就是已经被现今考古学的发现及研究所推翻了。

我在亚里桑拿州州立大学讲课时，有一位文学教授在一堂“言论自由”户外课后来找我。他说：“麦道卫先生，你所讲一切有关基督的事情都是基于主后第二世纪的陈腐文献。今天我正在班上解释新约是很迟才写成的，所以，它的记载根本不可能是正确的。”

我答道：“你对新约的认识最少落后了二十五年。”

那教授对有关耶稣的记载所持的意见是源于一位德国鉴定学家包珥(F.C.Baur)的结论。包珥假设新约大部分的书卷都是主后第三世纪末才写成，，因此他认为这些著作基本上是在耶稣之后及有记录之前那段漫长的日子里面，从一些神话或传奇故事演变而来的。

然而，到了二十世纪，考古学的发现却证明了新约手抄卷的真确性。早其薄纸手抄卷之发现(约翰莱兰手抄卷，主后一三0年；彻斯特比提蒲纸卷，主后一五五年；以及布特曼蒲纸卷Ⅱ，主后二百年)将基督的时代与较后期的手抄本连贯起来。

耶鲁大学的鲍罗斯(Millar Burrows)说：“将新约希腊文与纸卷的文字比较的另一结果，就是加强了我对新约原稿本身正确流传的信心。”这样的发现在学术上来说，对圣经本身的可靠性确有一定的作用。

世界圣经考古学先驱奥伯莱(William Albright)写道：“我们可以肯定地说，再没有什么确实的根据是支持新约中任何书卷是主后八十年后才写成的。这跟激烈的新约鉴定学者所提出的日期比较，足足早了两代。”他在今日基督月刊的访问中重申：“我认为新约每卷书都是由受洗的犹太人在主后40-80年间写成(更可能是主后50-75年间)。”

蓝赛爵士(Sir William Ramsay)被公认为最伟大的考古学家之一。他曾从师于德国历史批判学派，这学派认为使徒行传是主后第二世纪中叶的著作，而不是它本身所显示的第一世纪作品。在读过现代学者对使徒行传的批判后，他深信那不是当时(主后50年)事实的可靠记录，故亦不值得史学家花时间去研究。因此，当蓝赛研究小亚细亚历史时，他就不大理会新约的记载。然而，他的研究终于逼使他参考路加的著作。他观察到其中历史琐事细则的精确，渐渐地他对使徒行传的态度亦开始改变。事实叫他不得不承认“路加是一流的史学家…他应位列最伟大的史学家中。”因为它把最细微的地方都记载得极其精确，蓝赛最后也得承认使徒行传不可能是第二世纪的文献，而是第一世纪中叶的著述。

很多自由派学者都被逼考虑新约是在较早日期写成的。罗便臣博士(John A.T.Robinson)在他的新书“新约日期重估”(Redating the New Testament)中有惊人的结论。研究的结果使他确信全部新约都是在主后70年耶路撒冷城被毁之前写成的。

时至今日，形式鉴定学者(Form Critics)说那些资料在写下成为福音书之前只靠口传。故当中的时期虽然远比他们以前相信的为短，但他们认为福音书的记载只是一种民间文艺(传奇、故事、神话及喻言)而已。

对于形成鉴定学者之所谓口述传统的进展，有几个主要的反对性批评，其中一个是认为口述传统时期之短促，根本就不容许他们所提出的所谓传统上改变发生。有关新约完成需时之短，铎特学院(Dordt College)的圣经教授祁施廷麦加(Simon Kistemaker)说：“正常来说，原始文化民族的民间传说是需要世世代代去累积形成的；那是一个以作世纪计算单位的渐进程序。但以形式鉴定学的观点看来，我们必须断定福音书的资料搜集及写成都是在一代之内完成。从形式鉴定学的角度看来，福音书个别的形成必然是以加速行动完成的共同计划。”

都柏林大学的前任御前神道学教授麦克纽尔(A.H.McNeile)曾针对形式鉴定学对传统的观念提出质疑。他提出形式鉴定学者没有尽力处理关于耶稣教训的传统。倘若你细心读林前七10、12、25便会看见这些教训被保存得非常谨慎，也具有纯正的传统气息。学生强记拉比的教训，在犹太人的宗教传统上是很常见的，记得一字不漏的就是好的学生。假如我们信任波恩(C.F.Burney)的理论[In Poetry of Our Lord,1925],我们可以假设主大部分教训的记载都是用亚兰文的诗歌文体写成，使之易于记忆。

西密西根大学的古史教授迈尔(Paul L.Maier)写道：“关于基督教经长时期后才构成复活节神话或事隔多年才载入资料之说根本与事实不符。”奥伯莱在分析形式鉴定学后写道：“只有那世不懂得史学方法和背境的近代学者才能编造出像形式鉴定学者对福音传统的谬说来。”奥氏的结论是“对于破坏其主要内容、甚至耶稣教训中的特殊字眼，二十至五十年实在是不够的。”

很多时候当我和别人谈及圣经时，他们总是语带讥讽地说圣经是不可信的。为什么？因它是差不多二千年前写成的，里面布满了错误和矛盾。我给这些人的回答是我信得过圣经。之后，我会给他们描述一次上历史课时所发生的事。那时我声称相信证明圣经可靠的证据比任何十本古典文学著作加起来的都要多。坐在角落的教授听得吃吃地笑，似乎是说：“别来这一套了。”我说：“你在笑什么？”他说：“竟然在历史课声称新约可靠，未免太可笑了。”我很欢喜有人会说这样的话，因为我总喜欢连随问一个问题。(却从未得过一个满意的答覆。)我说：“先生，请你告诉我，作为一位历史学家，你用什么方法去断定某些历史文学的准确或可靠性呢？”奇怪的是他并没有什么方法。我答道：“我却有一些方法。”我相信圣经的历史可靠性应与其他任何历史文献受一样的试验。战史家桑德斯(C.Sanders)列出并解释治史之道的三个基本原则：书志试验，内证试验和外证试验。

书志试验(Bibliographical Test)

书志试验就是检验到达我们所有文献的内文传递。换句话说，即是在没有原来版本的情况之下，按手抄本的数量及正本与抄本的相隔时间来看，我们手中的抄本有多可靠。

当我们将新约手抄本的数量与其他著名古典作品相比时，我们立刻会欣赏到新约手抄本的充裕和权威。

我们可以从八个写成于主后900年的手抄本中读到修西狄第(Thucydides,主前四六0至四00年)的历史手抄本写成的日期跟修西狄第著作的日期相差约有一千三百年之久。至于希罗多德(Herodotus)历史的手抄本亦同样的写得迟，版本也少，然而，正如布鲁士(F.F.Bruce)说：“没有一个古典学者会因希氏和修氏最早的手抄本比他们原著迟一千三百年而怀疑他们的真确性。”

亚里士多德(Aristotle)约于主前三四三年完成他的著作，但我们能找到最早的抄本的鉴定日期却为主后一一00年，其间的空隙差不多有一千四百年，现存的更只有五个手抄本。

凯撒于主前五八至五0年写成加利亚战史，其权威亦不过基于九、十个鉴定为他死后一千年完成的手抄本。

当我们再看看新约圣经的抄本时，其资料之多相比之下，足以令其他文献失色。除了承接基督时代与第二世纪的蒲纸卷抄本外，我们还发现了大量的其他的抄本。现存的新约手抄本竟超过二万份。希腊著名史诗依利亚特(Iliad)有六百四十三份抄本，按抄本权威来说，它仅次于新约圣经。

鉴定抄本的首席权威，英国博物院总监兼图书馆长肯扬爵士(Sir Frideric Kenyon)说：“…原本与抄本在时间上相距甚近，故不足成为问题；至于圣经流传至今是否仍忠于原本的疑问也就不足再提了。我们可以说新约书卷之真确性及完整性已被确立了。”

新约希腊文学者格林李(J.Harold Greenlee)补充说：“既然正如绝大多数学者都能接受许多古典文学最早的抄本与原本相距甚久以及大部分的抄本数量极其有限的事实而承认它们的可靠性，新约本文的可靠性亦相应地确定了。”

新约的书志试验告诉我们，就抄本方面来说，它比任何古代文学更有权威。加上一百年以上精细的新约内文鉴定，可靠的新约内文总算是确定了。

内证试验(Internal Evidence Test)

书志试验只是确定我们现有的版本完全忠于原来记录。我们仍需决定其记载是否可信，及可信的程度，那就属于内部鉴定的问题，即桑德斯所列的第二个历史性试验。

对于这一点，文学鉴定学者仍跟从亚里士多德的格言：“基于文献本身而产生的怀疑才有价值，切忌出于批判者的自我构想。”换句话说，如孟甘穆利(John W.Montgomery)简撮：“我们必须尊重所分析的文献本身，除非作者自己自相矛盾或与已知事实不相符，我们不能凭己意假设它有任何虚假或错误。”

芝加哥大学前历史学教授哥特沙克博士(Dr.Louis Gottschalk)的治史方法被许多研究历史的人广泛采用。他指出，倘若作者或目击者可以坦然道出真相，对历史学家鉴定其可靠性帮助甚大，“就算资料是以暴力或欺诈得来的，或有什么其他疑点，或只是基于道听途说，或是来自一个与事件有关的目击者，都是很有帮助的。”

这“坦然道出真相的能力”和见证人与所记载事件在地理及时间上的距离有极密切的关系。新约有关耶稣的生平和教训，都是由目击者亲自记录，或是直接根据在场目击者的证供写成的。

路一1-3：“提阿非罗大人哪，有好些人提笔作书，述说我们中间所就的事，是照传道的人，从起初亲眼看见，又传给我们的。这些事我既从起头都详细考察了，就定意要按着次序写给你。”

彼后一16：“我们从前，将我们主耶稣基督的大能，和他降临的事，告诉你们，并不是随从乖巧捍造的虚言，乃是亲眼见过他的威荣。”

约壹一3：“…我们将所看见，所听见的，传给你们，使你们与我们相交，我们乃是与父并他儿子耶稣基督相交的。”

约十九35：“看见这事的那人就作见证，他的见证也是真的，并且他知道自己所说的是真的，叫你们也可以信。”

记录与事实相近就是证明目击者证供之准确性的最佳工具。然而，历史学家还要小心分辨目击者是否有意或无意之中说假证供。

新约中有关耶稣的记录，在与他同时期的人还在生的时候，就已经开始流传。这些人当然可以证实或否定记载的准确性。当使徒辩证他们所信的福音时，他们引据(甚至对最猛烈的反对者)于他们对耶稣的共同认识。他们不单说：“看，我们看见这些”或“我们听见那些……”而是更直接了当地对他们说：“你们也知道这些事……你们也亲眼见过；你们是心知肚明的。”当一个人对他的反对者说：“你亦深知此事”时，他最好是小心点，因为假如他在任何小节上稍有差错，就会被对方评驳得哑口无言。

徒二22：“以色列人哪，请听我的话。神藉着拿撒勒人耶稣，在你们中间施行异能奇事神迹，将他证明出来，这是你们自己知道的……。”

徒二十六24-28：“……当保罗这样分诉时，非斯都大声说：‘保罗，你癫狂了罢。你的学问太大，反叫你癫狂了。’保罗说‘非斯都大人，我不是癫狂，我说的乃是真实明白话。王也晓得这些事，所以我向王放胆直言，我深信这些事没有一件向王隐藏的。因都不是在背地里作的。’”

关于新约记载第一手资料的价值，曼彻斯特大学的圣经鉴定学及经文解释学教授布鲁士有以下的见解：“早期传道者要面对的，不单是友善的见证人；还有一些不怀好意的人，他们也非常熟悉一些耶稣的工作及受死的主要事迹。门徒不能冒险在他们面前歪曲事实，夸大事实就更加不会。因为那些人是随时准备毫不留情地加以揭发的。相反地，早期使徒传道，倒是时常针对听者对事情的熟悉；他们不单说：‘我们是这些事的见证，’更说：‘这是你们自己知道的’(徒二22)。倘若他们于事实上有任何偏差，群众中充满敌意的目击者必定会加以纠正。”

圣彼得学院的麦坚尼(Lawrence J.Mc.Ginley)就不怀好意的目击者与事实的记载的关系有以下见解：“首先，传统记录完成之后，很多当日在场的目击者仍然在生；而这些目击者之中又不乏憎恶这新宗教运动的人。然而这传统记录就是在这时候宣称记述了一连串闻名的事迹及曾被公开讲论的教训，而这正是一个任何稍欠忠实的报道都肯定会被挑战的时候。”

芝加哥大学的新约学者格兰(Robert Grant)下了这样的结论：“当符类福音完成的时候，很多目击者仍然在生，他们的见证并没有被忽略……意思就是说，福音书记载有关耶稣的生平，受死及复活的见证都是十分可靠的。”

专修历史探讨，并一生从事古代记录研究的杜兰(Will Durant)这样写：“撇开福音书作者的偏见和在神学上的先入为主观念，他们所记的，其中很多若是出自虚构者手笔，就必定会被隐瞒起来──使徒们为着在天国中的地位而互相争竞，耶稣被捕后他们逃跑，彼得不认主，基督在加利利不多行神迹，他的听众之中有人以为他是不正常的，早期他对自己的使命不确定，他自认对未来不能确知，他痛苦的时刻，他在十字架上绝望的呼喊；没有人读了这些记载还会怀疑其真实性。若说几个头脑单纯的人在一代之内创造出那样有权能、令人心悦诚服的性格，那样崇高的道德，那样富有启发性的博爱精神，那实在需要比福音书所记载更大的神迹才可以。经过两个世纪的高等鉴定研究，基督的生平、性格、及教训仍能清楚地存留，构成西方历史中最令人惊奇的特色。”

外证试验(External Evidence Test)

历史性的第三个试验是外证试验。这里的问题是看看其他的历史资料究竟是肯定还是否定该文献本身的内证。换句话说，在所分析的文献以外，还有什么资料是支持它的准确性，可靠性及真实性？

哥特沙克强调“无论是有多个或是只有一个见证人，与其他已知的历史或科学事实相符或相合，往往是衡量证据的决定性试验。”

使徒约翰的两个朋友都支持约翰记录中的内证。历史学家优西比乌(Eusebius)保留了希拉波立主教帕皮亚(Papias)(主后一三0年)的著作：“长老[使徒约翰]亦时常这样说：‘作为彼得的传译，马可准确地写下一切他[彼得]所提及的，不论是基督的言或行，然而却没有按着事件的次序去写。因为他既没有伴随在主身旁，也未自听过主的教训；但后来正如我所说的，他陪伴彼得，并以他的教训为必须的，而不再以为自己只是在整理主的语录。马可就是这样把彼得所讲的记下来，他这样做是对的；因为他特别留意把所听见的每一件事记下来，完全不敢加插任何假的见证。’”

里昂主教爱任纽(Irenaeus)(主后一八0年。爱任纽是使徒约翰的门徒士每拿主坡旅甲(Polycarp)的学生，坡旅甲作了基督徒八十六年)写道：“马太在希伯来人[即犹太人]中间，以他们的语言出版了他的福音书，而彼得与保罗则在罗马传福音及建立教会。他们离开之后[去世；根据传统是在主后六十四年尼禄大肆逼迫教会的时候]，彼得的门徒兼传译马可，亲自将彼得传道的内容以笔录传给我们。保罗的门徒路加，将他老师所传的福音记在书里。然后主的门徒约翰，就那靠着耶稣胸膛的[这是参照约十三25及二十一20]，当他住在亚细亚的以弗所时亦写下他的福音书。”

考古学往往能提供强而有力的外证。它对圣经鉴定学的贡献，不是在灵感或启示的范围内，乃是为所记载之事实提供具准确的证据。考古学家弗里(Joseph Free)写道：“考古学已证实了无数曾被认为是不合历史与已知事实不符的经文。”

我们已看见考古学怎样使蓝赛爵士改变他起初对路加福音的否定判断，继而断定使徒行传实在是正确地描写了小亚细亚当时的地理，文物及社会状况。

布鲁士注意到“在路加福音中被怀疑有不确实的地方，非圣经的[外在的]证据却证实了其准确性。说考学证实了新约的记录实非夸大之词。”

古典历史学者舍温怀特(A.N.Sherwin.White)写道：“使徒行传的历史性证据多得不可胜数。任何对其基本历史性的否定，就算是小节的问题，现时都已显为谬说。事实上罗马的史学家早已将之接纳无疑。”

我个人亦曾尝试去粉碎圣经的历史性及确实性，但所得的结论是按其历史性来说，它们是完全可靠的。假如任何人基于这一点就想要拒绝圣经，认为它是不可信的，他必须同时拒绝承认差不多所有的古代文献。我时常遇到的一个问题就是人总喜欢以一个标准去验证世俗文献，又以不同的标准去衡量圣经。但我们必须用一样的尺度，不论所研究的文献是世俗性或是宗教性的。这样，我相信我们就可以说：“圣经给耶稣的见证，按其历史性而言，是非常可靠的。”

雷镇学院(Regent College)的系统神学教授宾诺博士(Dr.Clark Pinnock)说：“自古以来没有一种文献具有那么完整的本文及历史性证据，并提供那么丰富的历史资料，使人可以作明智的选择。任何对自己诚实的人都不能随便抹煞其价值。对基督教的历史可靠性所产生的怀疑很明显都是基于不合理性的[反超然主义的]偏见。”


《千载悬疑》第五章 谁肯为谎话而牺牲性命？

第五章 谁肯为谎话而牺牲性命？

向基督教信仰挑战的人很多时都忽略了一件事，就是耶稣的使徒的改变。他们生命的改变为他所宣称的立下稳固的基础。因为基督教信仰是历史性的，所以当我们作探讨的时候，我们必须依赖证供，不论是笔录的还是口述的。

“历史”有很多不同的定义，但我较喜欢的一个是“基于证据所得对过去的认识。”假如有人说：“我不相信那是一个好的定义”我会问：“你信不信曾经有拿破仑这个人?”他们差不多都会答：“当然。”我再问：“你见过他没有？”他们承认他们没有。：“那你怎样知道？”他们其实都是依靠证据的。

这个历史的定义有一个内在的困难。就是如果证据不可靠，听的人便会被误导。基督教涉及“基于证据所得对过去的认识”，故此现在我们必须问：“关乎耶稣的原本口述证供是否可靠？他们是否正确地转述耶稣的所言所行？”我相信他们是可靠的。

我之所以相信使徒的证供，是因为他们十二人当中有十一人是为两件事殉道而死；基督的复活，以及他们相信他是神的儿子。他们被虐待和鞭打，最后更死在当时最残酷的刑罚之下：

一、彼得──被钉死

二、安德烈──被钉死

三、马太──被刀所杀

四、约翰──死于自然

五、雅各、亚勒腓的儿子──被钉死

六、腓力──被钉死

七、西门──被钉死

八、达太──被箭射死

九、雅各、耶稣的弟弟──被石头掷死

十、多马──被矛枪刺死

十一、巴多罗马──被钉死

十二、雅各、西门庇太的儿子──被刀所杀

这些事实通常得到的反应是：“那又怎样，很多人都只是因为一个谎话而死；这能证明什么？”

是的，有很多人都只是因为一个谎话而死，但使徒们认为这个“谎话”是千真万确的。假若说复活之事并没有发生过(即是假的)，门徒又怎会不知道呢。我找不到理由说他们会被瞒骗。故此，这十一个人不但为了一个谎话而死──这里是关键──他们知道这是个谎言。在历史中有十一个人明知自己所信的是谎话，但却甘愿为一个谎话而死，这真是不可思议。

我们必须认清楚几个因素才能欣赏到他们所作的。第一，使徒是以事件的目击者的身份来作书或说话。

彼得说：“我们从前把我们主耶稣基督的大能和降临的事告诉你们，并不是随从巧妙捏造传奇的故事，我们却是亲眼看见过他威荣的人”(彼后一16)。使徒认识神话、传奇和事实的分别，这是毫无疑问的。

约翰曾强调犹太人所知道的是包含有目击成份在内的：“论到太初就已经存在的生命之道，就是我们所听见，亲眼所看见，仔细观察过，亲手摸过的；这生命已经显现出来，我们见过了，现在也作见证，并且向你们宣扬这本来与父同在、又向我们显现过的永远的生命。我们把所看见所听见的向你们宣扬，使你们也可以和我心灵相通。我们是与父和他的儿子耶稣基督心灵相通的”(约壹一1-3)

路加说：“因为有许多人，已经把在我们中间成就了的事，按照起初亲眼看见的传道人所传给我们的，编著成书；我已经把这些事从头查考过，认为也应该按着次序写给你”(路一1-3)

在使徒行传里，路加描述复活之后的四十日中，耶稣和门徒接近的情形：“……我已经写了前书，叙述耶稣开始所行所教的一切，一直到他藉着圣灵吩咐所拣选的使徒之后，被接上升的日子为止。他受难以后，用许多凭据向使徒显示自己是活着的。他向使徒显现，并且讲论上帝的国的事，有四十天之久”(徒一1-3)。

约翰在他所写的福音书末后的部份说“耶稣在门徒面前还行了许多别的神迹，没有记在这书上”(约二十30)。

这些目击证供的主要内容是关乎复活的事。使徒本身就是他复活生命的见证：

路二十四48 | 徒三15
约十五27 | 徒四33
徒一8 | 徒五32
徒二24，32 | 徒十39
徒十41 | 约壹一2
徒十三31 | 徒二十二15
林前十五4-9 | 徒二十三11
林前十五15 | 徒二十三16

第二，使徒本身必须先肯定耶稣确是从死里复活。起初他们都不相信，并且纷纷逃走和躲藏(可十四50)。他们也没有掩饰心中的怀疑。他们只是在获得充足而有力的证据后才肯相信。多马甚至说除非他能亲手摸到钉痕，否则不会相信耶稣从死里复活。其后多马为基督的缘故殉道而死。他是否被瞒骗了？他以自己的生命作了最肯定的答覆。

还有彼得，在耶稣受审时他曾数次否认基督。最后他亦离弃了耶稣。但某些事情改变了他。就在基督被钉和埋葬之后不久，他在耶路撒冷出现，冒着生命危险大声疾呼，公然讲道，述说耶稣是基督，并且已经复活。最后彼得被倒挂地钉死。他是被瞒骗了吗？在他身上究竟发生了什么事？什么改变了他，使他为了耶稣的缘故，勇猛得像头狮子一样呢？为什么他甘愿为他而死？唯一使我满意的解释是林前十五5──“他并且曾向矶法(彼得)显现”(约一42)。

态度强硬而终于被事实折服的典型例子是雅各，耶稣的弟弟(太十三55；可六3)。虽然雅各不属于原来的十二门徒(太十2-4)，后来却像保罗和巴拿巴一样(徒十四14)被承认为使徒(加一19)。耶稣还在生的时候，雅各不相信自己的兄长就是神的儿子(约七5)。他和他的兄弟姊妹甚至可能会讥笑他。“你要人相信你吗？为什么不上耶路撒冷去干你的事？”对雅各来说，家中的声誉都被耶稣败尽了，因为他到处疯狂地妄自尊大：（“我就是道路、真理、生命，如果不是藉着我，没有人能到父那里去”──约十四6；“我是葡萄树，你们是枝子”──约十五5；“我是好牧人，……我的羊也认识我”──约十14)。如果你的兄弟说这样的话，你会怎样想？

但在雅各身上却起了一些改变。当耶稣被钉及被埋葬以后，雅各竟然在耶路撒冷讲道。他的信息是耶稣为了人的罪而死，已经复活，并且还活着。雅各渐渐成为耶路撒冷教会的一位领袖，并写了一本书，就是雅各书。他在开头的时候这样写：“上帝和主耶稣基督的仆人雅各。)他的兄长。最后，雅各被大祭司亚拿尼亚的手下用石头掷死，以身殉道(约瑟弗Josephus)。雅各被瞒骗了？没有，唯一可能的解释是林前十五7──“以后也向雅各显现。”

假如复活的事是假的，使徒是知道的。他们是为一个大骗局而保密吗？这与我们所认识有关他们生活所表现的道德品质并不相符。他们每一个都责备虚谎，强调诚实。他们鼓励人认识真理。历史家吉本(Edard Gibbon)在他著名的作品“罗马帝国兴亡史”中提到“初期基督徒纯朴而严谨的道德本质”是基督教兴旺的五个原因之一。诺定昂的圣约翰大学校长格林(Michael Green)认为复活“是将一群失意的跟从者(他们的拉比被钉死)改变成为初期教会勇敢的见证人和殉道士的信念。这个信念将耶稣的跟从者与其他的犹太人分开来，使他们成为一个复活的团体。你可以囚禁他们，折磨他们，杀掉他们，但你不能使他们否定他们的确信，就是‘在第三天他复活了。’”

第三，使徒们接受了复活的事实后即时所表现的刚毅态度很难使人相信事情只是个骗局。他们几乎是一夜之间变得刚强起来。曾经否认基督的彼得甚至冒着生命的危险站起来宣讲耶稣复活的信息。执政掌权的人曾捉捕基督的哏随者，又殴打他们，然而他们不久又回到街上传讲耶稣(徒五40-42)。他们的朋友注意到他们精神的愉快，而他们的敌人却注意到他们的勇气。他们并不是在一些荒僻的地方讲道，而是在耶路撒冷传讲主。

除非耶稣的跟随者确信主的复活，否则他们不可能有面对酷刑和死亡的能力。他们信息和态度的一致实在令人惊奇。要使一大班人意见统一并不容易，但他们对复活的事实却无半点异议。假如他们只是存心欺诈，那实在很难解释为什么他们在生命受到威胁时仍没有一个肯退出。

法国哲学家巴斯葛(Pascal)写道：“强说那些使徒是骗子是非常荒谬的。让我们用逻辑来追索这个控诉的结论：让我们看看那十二个人，在耶稣死后聚集，串谋说他已经复活，那会构成对民政和宗教掌权者直接的攻击。人的心意是很反覆先常的；它很易被说话摇动，被物质引诱。假如他们其中一人受诱惑，或因囚禁，酷刑而让步，他们便算是彻底失败了。”

格林(Michael Green)这样问：“他们是怎样在一夜之间变得不屈不挠，满腔热诚，勇于面对攻击、嘲讽、耻笑、艰难、监禁和死亡，在三大洲到处传讲耶稣并他的复活呢？”

一位不知名作者以描写的笔法讲述使徒生命中的改变：“在耶稣钉十字架的那日他们充满忧愁；在七日的头一日他们充满喜乐。在钉十字架的时刻他们是绝望的；在七日的头一日他们的心充满确据和盼望。在初次听到复活的信息时他们充满疑惑，但事实确定以后，他们就永远再没有怀疑。有什么能解释这些人转瞬间的改变呢？只是尸体从坟墓中被移走永远不能改变他们的心灵和性情。三天的时间亦不足以塑造一个影响他们那么大的故事。传奇神话也同样需要时间形成的。这个心理上的改变需要一个更完满和合理的解释。想一想这些见证人的人格，他们给世界提出前所未有的伟大伦理教训，甚至在敌人虎视眈眈下仍能活出美好的生活见证。再想一想，一班如惊弓之鸟的懦夫瑟缩地躲在阁楼之上，几日后却变成一群任何逼害都不能禁制其口的人──他们有这样大的改变完全是假装，为了要向世界隐瞒事实？那根本是不合理的。”

勒陀拉写道：“主复活和圣灵降临的事实在门徒身上的影响是……非常重要的。他们悲伤地回顾以往的日子，他们也曾盼望耶稣‘是那位要拯救以色列的’，他们是一群沮丧和失望的人，后来却变成一班热心的见证人。”

李德尔(Paul Little)问：“这些改变社会道德结构的人真是一班骗子或被迷惑的疯子吗？这两种说法比复活的事实还要难以令人相信，更没有任何证据或迹象可以支持这样的说法。”

使徒们至死忠心的态度是不能被抹煞的。根据大英百科全书，俄利根记载彼得是倒转身被钉死的。乌克文(Herbert Workman)这样描述彼得的死：“正如我们主所预言，彼得被人‘绑着’，‘带到’奥理良的路上，到梵谛风山上接近尼禄花园的地方，就是他许多弟兄被残害之处，他自己要求被倒转而钉，因他自以为不配与主受同样的苦。”

马亭理(Harold Mattingly)在他自己的历史书中写道：“圣使徒彼得和约翰用自己的血来印证自己的见证。”特土良亦这样写：“没有人愿意死，除非他知道自己有真理。”哈佛的法律系教授格兰烈(Simon Greenleaf)对分析见证及断定见证的真确程度有多年的教授经验，他有以下的结论：“军事战争的记录中也几乎找不到这样坚忍和无畏的例子。他们也曾详细察验自己信心的基础以及自己所维护的事实和真理的证据。”

使徒们经过了死亡的考验，证实他们所传讲的事情的真确性。我知道我可以相信他们的见证，过于今天我所见的大部份人的见证。因为他们甚至不愿意为自己所信的动一根指头，为它而死就更不用提了。


《千载悬疑》第六章 死的弥赛亚又有什么用呢？

第六章 死的弥赛亚又有什么用呢？

很多人曾经为了忠于自己的理想以至牺牲性命。在圣地牙哥就有学生纵火自梵以抗议当时的越战。在六十年代，不少佛教僧侣为了使世界正视东南亚局势，亦不惜焚身而死。

使徒们所面对的问题就是他们的理想本身已死在十字架上。他们也曾相信耶稣就是弥赛亚；他们从未想过他也会死。他们确信他就是那位要来建立神的国及统治以色列人的。

要了解使徒们与基督的关系以及他们为何不能接纳十字架的事实，你必须首先把握当时犹太人对弥赛亚的观念。

耶稣的生平和教训与当时犹太人的弥赛亚观可以说是正面地发生冲突。从孩提时候开始，犹太人就接受弥赛亚必以得胜掌权的政治领袖身份来到的观念。他要救犹太脱离捆锁，恢复以色列的地位。受苦的弥赛亚“在犹太人的弥赛亚观念中是完全陌生的。”

史葛(E.F.Scott)这样地综合了基督当时的背境：“……那是一段极为紧张的时期。连那些宗教领袖亦差不多不能控制汹涌的民情；他们都热切地渴望所应许的拯救者来临。当时所发生的几件事更激使这期望的情绪愈发高涨。

“个多世代以来，犹太人在罗马人监管底下，失去自由；他们所受的压制，挑起了一股激昂的爱国情绪。他们不断梦想有一次神迹性的解脱，弥赛亚以君王的身份来临，使他们脱离当时的困惑；但这事的本身却并不是怎样的新奇了。从福音书的记载中，我们可以肯定这已是一个积压已久的希望了。

“对于当时的人来说，弥赛亚的形象仍然是停留于以赛亚时期──他是大卫的子孙，他要为犹太民族带来胜利与丰裕。从福音书的亮光中看来，当时普遍的弥赛亚观念含有极浓厚的民族性及政治性。”

犹太学者克罗士拿(Joseph Klausner)写道：“慢慢地，弥赛亚不单是一个杰出的政治领袖，而且更是一个德性极高的人。”

加顿亥斯(Jacob Gartenhus)这样反映当时犹太人的强烈信念：“犹太人所等待的弥赛亚是一位可以拯救他们脱离罗马压制的人……他们盼望弥赛亚的来临主要是为了民族自由。”

犹太百科全书出当时犹太人“极其渴望所应许那出自大卫家的拯救者，就是那能救他们脱离外族强权，消灭罗马人苟政的。他要在当地建立和平公义的国度。”

在那个时候，犹太人都寄望于所应许的弥赛亚的出现。就是那些使徒亦与他们周围的人一般想法。正如鲍罗斯所说：“耶稣与犹太人所期望的那位大卫的子孙是那么的截然不同，以至他自己的门徒也差不多不能将他与弥赛亚拉上关系。”当耶稣有一次谈到自己会被杀的时候，门徒亦甚不以为然(路九22)。根据布鲁士(A.B.Bruce)观察：“他们似乎都希望他只是对情况过份悲观，而他所预期的事亦不会发生……被钉死的基督实在令使徒们难以接受；这亦是主复活升天后大多数犹太人的想法。”

牛津大学一位圣经学者爱德赛(Alfred Edersheim)说得对，“那根本不是基督应该出现的时候。”

我们可以从新约圣经看出使徒们对基督的态度：他们期待一位掌权的弥赛亚。当耶稣告诉门徒他必须上耶路撒冷受难之后，雅各和约翰随即要求，将来他得国的时候他们可以坐在他的两旁(可十32-34)。他们心目中的弥赛亚到底是怎样的？是一位受苦、被钉的弥赛亚吗？不！是一位政治领袖。耶稣指出他们的误解；他们根本不明白自己在要求什么。当耶稣预言自己的受难和被钉时，十二个门徒都不明白他的意思(路十八31-34)。因为他们的背境和所受的训练，他们相信自己都在参予一件正事。随后发生的是加略山事件。耶稣是他们弥赛亚的一切希望都尽成泡影。失望之余，他们只有收拾行装，回到故乡。过去的几年都算是白费了。

富勒神学研究院新约教授力特博士(Dr.George Eldon Ladd)写道：“这也是当他被逮捕时门徒离开他的原因。在他们的心目中，弥赛亚是战无不克的，他的任务就是要制服所有的仇敌。当他们看见主在辱骂者手下受刑流血，成为彼拉多阶前无助的犯人；当他们看见他被人带走，像普通罪犯一样被钉死的时候，他们对耶稣是弥赛亚的盼望亦完全粉碎幻灭。这是一个很普遍的心理现象：我们只听到我们想听的事。耶稣曾多次预言自己的受苦，却没有一个门徒明白。虽然他已多次发出警告，他们仍是毫无准备……”

但是耶稣被钉几个星期之后，门徒竟然一反常态，在耶路撒冷宣告耶稣是救主，是犹太人的弥亚赛。唯一可以合理地解释这个改变的只有林前十五5──“……然后显给十二使徒看。”还有什么原因可以驱使这些绝望的门徒去为一个被钉的弥赛亚受苦，甚至付出自己的生命呢？他必然是在自己“受难以后，用许多凭据向使徒显示自己是活着的。他向使徒显现……有四十天之久”(使一3)。

不错，曾经有很多人为自己的理想而不惜牺牲性命，但使徒的理想却已死于十架之上。只有基督的复活及其后与他们的接触可以使他们相信他的确就是那位弥赛亚。他们不单以自己的口和生活见证这事，他们甚至愿意付上自己的生命。


《千载悬疑》第七章 你听过扫罗这个人吗？

第七章 你听过扫罗这个人吗？

我的一位朋友曾经到过不少大学演讲，有一次负责筹备讲座的同学竟在当晚安排他与“大学无神论者”作公开讨论，这使他大感意外。他的对手是一位能言善辩，且对基督教极其反感的哲学系教授。我的朋友首先发言。他讨论到有关耶稣复活的各方面证据，使徒保罗的悔改，然后见证基督怎样在他念大学的时候改变了他的生命。

到教授发言的时候，他显然感到不安。他无法推翻耶稣复活的证据，和我朋友的个人见证。故此他转而针对使徒保罗突然悔改信主的事件。他的论点是：“很多时候那些过份投身去反对某些事情的人最后自己亦投身于其中。”此时我朋友微笑地回答说：“先生，你最好自己也小心一点，不然你也很可能会变为基督徒。”

基督教其中一个最具影响力的见证是大数城的扫罗──一个最激烈反对基督教的人──竟然变为使徒保罗。扫罗起初是一个希伯来激进派的宗教领袖。由于出生于大数，他有机会接触当时最先进的学问。大数是以斯多亚派哲学(Stoicism)驰名当时，学者云集的大学城。希腊地理学家斯柴保(Strabo)曾赞扬大数城对教育及哲学热心。

保罗生来就是当时拥有特权的罗马公民，他似乎对希腊文化和思想都有深刻的认识。他对希腊语文运用自如，在辩论的技巧上更有极佳的表现。他曾经引用过一些较不普遍的哲学家的言论：

徒十七28──“我们生活、动作、存留，都在乎他[伊壁门尼特Epimenides]，就如你们作诗的，有人说：‘我们也是他所生的’[亚罗特、其安迪Aratus Cleanthes]”；

林前十五33──“你们不要自欺：‘滥交是败坏善行’[曼能达Menander]”；

多一12──“有革哩底人中的一个本地先知说：‘革哩底人常说谎话，乃是恶兽，又馋又懒’[伊壁门尼特]”

保罗自幼在法利赛人足下受严谨的犹太教。年仅十四，就投于当时最著名的拉比迦玛列门下。保罗说他不但自己是法利赛人，更是法利赛人的子孙(徒二十三6)。他可以夸口说：“我又在犹太教中，比我本国许多同岁的人更有长进，为我祖宗的遗传更加热心”(加一14)。

倘若要明白保罗的悔改，我们必须先了解他为何会那样激烈地反对基督教：原因是他忠心于犹太律法，引致他对基督及早期教会的不满。

正如都庞(Jacques Dupont)所说，保罗之所以“如此敌视基督教信息，并非因为耶稣自认为弥赛亚……乃是因为耶稣救恩的信息抹煞了律法在拯救方面的价值……保罗强烈地反对基督教信仰是由于他非常重视律法为得救的途径。

大英百科全书说那自称为基督徒的犹太教新门派信徒与保罗的犹太教育及拉比训练发生了正面的冲突。他遂以消灭这“异端”为己任(加一13)。因此他开始追杀这“拿撒勒的教派”(徒二十六9-11)，毫不留情地“残害教会“(徒八3)。他更手拿授权的公文到大马士革追缉耶稣的跟从者，要把他们押回耶路撒冷受审。

然后，在保罗身上发生了一件不寻常的事。当时“保罗仍然杀气腾腾，大肆恐吓主的门徒。他到大祭司那里，要求他发公函给大马士革各会堂；如果发现奉行这道的人，准他连男带女缉拿到耶路撒冷。他快要到达大马士革的时候，忽然有光从天上向他四面照射。他仆倒在地，听见有声音对他说：‘扫罗，扫罗！你为什么逼害我？’他说‘主啊，你是谁？’主说：‘我就是你所逼害的耶稣。起来，进城！你应当作的事，一定有人告诉你。’同行的人，听见声音，却看不见人，只是目瞪口呆的站在那里。扫罗从地上爬起来，睁开眼睛，却什么也看不见。他们牵着他的手，领他进大马士革。他三天都不能看见什么，也不吃不喝。

“在大马士革，有一个门徒名叫亚拿尼亚，主在异象中对他说：‘亚拿尼亚！’他说：‘主啊，我在这里。’主说：‘起来，到那叫直街的路上去，要在犹大家里找一个名叫扫罗的大数人。你看，他正在祷告，在异象中他看见一个人，名叫亚拿尼亚，进来为他按手，使他可以再看得见。’”(徒九1-12)。

在这里我们可以知道为什么基督徒会怕保罗。亚拿尼亚回答说：“主啊，我听见许多人说起这个人，他在耶路撒冷作了许多苦害你圣徒的事；并且他在这里得到祭司长的授权，要捆绑所有求告你名的人。”主对他说：“你去吧！这人是我拣选的器皿，为要把我的名传给外邦人，君王和以色列人。我要指示他，为了我的名他必须受许多的苦。亚拿尼亚就去了，进了那家，为扫罗按手，说：“扫罗弟兄，在你来的路上向你显现的耶稣，就是主，差我来使你可以看见，又被圣灵充满。”立刻有鳞状的东西，从扫罗的眼里掉下来，他就看见了。于是起来，受了洗，吃过了饭，就有气力了’(徒九13-19上)。保罗说：“我不是见过我们的主耶稣吗？”(林前九1)。他以基督向他的显现与基督复活后向使徒的显现并列。“……最后也向我显现”(林前十五8)。

保罗不单只看见了耶稣，那次的相遇简直就使他无法抗拒。他传福音不是出于他自己的选择，而是出于必然。“我传福音原是没有可夸的，因我不能不传。如果不传福音，我就有祸了”(林前九16)。

请注意，保罗之与耶稣相遇及其后的改变完全是出于突发和不能预期的。“忽然有大光从天上向我四面照射”(徒二十二6)。保罗完全不知道那声音是谁的。当那声音说自己是拿撒勒人耶稣时，他感到意外和战兢。

我们或许不能完全明白大马士革事件的详细情形及保罗的心理变化，但我们知道：这件事彻底地影响了他生命的每一个范畴。

首先，这事使保罗在性格上起了一百八十度的改变。大英百科全书描写保罗在悔改前是一个无情、苦毒，逼迫人的宗教激进份子──既骄傲又坏脾气。在他悔改之后，却是一个有耐性，仁慈，坚忍和舍己的人。勒陀拉这样说：“改变保罗的生命，使他脱离原本那可以说是病态脾性的，是一个深入及富革命性的宗教经历。”

其次，保罗与耶稣的门徒的关系亦相继起了改变。“他和大马士革的门徒一同住了几天”(徒九19)。而当保罗去见众使徒时，所接受的是“右手相交之礼”。

第三，保罗的信息亦有所改变。他虽然仍爱其犹太传统，却从激烈反对基督信仰变为坚决维护基信仰。他“随即在各会堂传讲耶稣，说他是神的儿子”（徒九20）。保罗在理性上的信念亦有所改变。他的经历逼使他要承认耶稣就是弥赛亚，这与法利赛人的弥赛马亚观念是完全对立的。他对基督的新概念使他的思想全盘革新。都庞细心地观察到在保罗“激动地否定被钉十字架的人是弥赛亚的可能性后，他再肯定耶稣实在是弥赛亚，因此，他要重新全盘思想他的弥赛亚观”。

进一步来说，他开始明白基督在十字架上的死，表面上看起来是神的咒诅及生命无可挽回的结束，事实上却是神藉着基督使世界与他和好。保罗明白到藉着十字架，基督为了我们的缘故受了咒诅（加三13），“使那无罪恶的替我们成为有罪的”（林后一21）。藉着复活，基督的死反成彻底得胜的凭据。十字架不再是一块“绊脚石”，而是神救赎计划的重心。保罗传道的中心内容可以归纳为“讲解证明基督必须受害，从死人中复活，说：‘我所传给你们这位耶稣，就是基督’”（徒十七3）。

第四，保罗的使命亦有所必变。他从一个憎恨外邦人的人变成一信向外邦人传福音的宣教士。他由一个犹太教激进份子变成一个外邦人的福音使者。作为一个犹太人和法利赛人，保罗厌弃外邦人，轻看他们为比选民低落等的民族。大马士革的经历使他变为一个热诚的使徒，以至他一生的使命都是为了要帮助外邦人。保罗从向他显现的基督身上看见他是世人的救主。保罗从维护严谨犹太主义的正统法利赛人变为一个他曾经激烈反对过的新教派的推动者。保罗的改变使“听见的人都很惊奇，说：‘在耶路撒冷残害求告这名的，不是这个人么？他来这里不是要缉拿他们交给祭司长么？”（徒九21）。

历史学家沙夫的见解是：“保罗的悔改不单是他自己生命史上的转捩点，更是使徒时代教会的重要纪元，进而影响到整个人类的历史。这是自五旬节的神迹以来最具影响力的事件，使基督教得到普世性的胜利。”

有一次我在候斯顿大学进午餐，身旁坐着的是一位学生。我们讨论基督教的问题，他说基督教并没有任何历史证据。他所主修的是历史，我注意到他其中一本教科书是罗马历史。他承认其中有一课论到使徒保罗及基督教。看完那一课之后，他觉得很奇怪，不知大数城的扫罗最后为何会变成使徒保罗。课文末后只提到其间所发生的事大不明朗。我打开使徒行传，向他解释基督复活后曾向保罗显现，他亦接纳这为保罗改变最合理的解释，后来他更信靠基督为他个人的救主。

安德烈（Elias Andrews）说：“很多人都认为这个‘法利赛人中之法利赛马人’的彻底改变是他所归信的宗教的真实及能力最具说服力的证据，同时亦表明了基督最终极的地位及价值。”亚伯丁大学教授麦毕莱（Archibald Macbride）对保罗的评价是：“与他的成就比较之下……亚力山大和拿破仑的成就都相形见拙。”革利免说保罗“七次被锁；将福音传遍东西方；且殉道于统治者的手下。

保罗自己也曾多次提到是那从死人中复活的耶稣改变了他的生命。他甚至愿意为这个坚定的信念而死。

牛津大学的韦斯（Gilbert West）及理特劳顿（Lorcd Lyttleton）曾定意要摧毁基督教信仰的基础。韦斯负责推翻复活的谬辩，理特劳顿则要证明大数城的扫罗其实并没有归信基督。结果他们两人都得到相反的结论，成为耶稣忠心的门徒。理特劳顿写道：“圣保罗悔改及受差派的事实本身就足以证明基督教实在是出于属天的启示。”他的结论是：倘若保罗为基督的缘故受苦及工作二十五年，他的改变必然是真实的，因为他所作的一切都是从那突变的时候开始。而倘若他的改变是真实的，耶稣基督也必然是从死人中复活，因为他所作的一切都是为他曾目睹已复活的基督作的。”


《千载悬疑》第八章 复活呢？还是……

第八章 复活呢？还是……

马拉圭大学一位学生对我说：“麦教授，为什么你不能推翻基督教呢？”我回答说：“非常简单，我不能抹煞历史上的一宗事实──耶稣基督的复活。”

经过七百小时以上的调查及研究，我所得的结论是：耶稣基督的复活若不是世上最丑恶，最毒辣的骗局，就是历史上最重要的事实。

复活这事把“基督教是否可信？”这个问题从哲学的范畴带到历史的领域里去。基督教信仰是否有一个可以接纳的历史基础？是否有足够的证据支持我们相信耶稣确曾经复活？

以下是与复活事件有关的一些事实：“拿撒勒人耶稣，犹太人的一位先知，曾自称是犹太经典中所预言的基督；他被逮捕，被判为政治犯，被钉死在十字架上。他被埋葬后的第三天，一些到他坟墓去吊祭的妇人发现他的尸体失踪。他的门徒声称神已使他从死人中复活，并曾在升天之前多次向他们显现。

因此，基督教就传遍了整个罗马帝国，一直以来，仍然不断发挥巨大的影响力。

复活的事是否真的发生过？

耶稣被埋葬

根据犹太人葬礼的习俗，耶稣的尸体是用细麻布包裹，再铺上大约用一百磅各种不同的香料混合成的一种粘状物质。

尸体被安放在一个坚固的石坟里面，然后，卫兵就用杠杆滚来一块大概两吨重的巨石，堵塞坟墓的入口。

有受过严格训练的罗马兵在坟墓旁边看守。严厉的纪律处分逼使他们格外留神，特别是看守夜更的时候。守卫在坟墓入口再加上一个代表罗马政府权力的封印，以防有人来破坏。若要弄开坟前的大石就必定会损坏印封，也等如直接触犯罗马政府的法律。

但坟墓的确是空的。

空坟

跟从耶稣的人都说他已经从死人中复活。他们报告说他曾在四十天之内，屡次向他们显现，用许多凭据向他们显示自己是活着的（有些译本翻作“不会错的凭据”）。使徒保罗说耶稣甚至曾在同一时间显现给五百门徒看，而其中大部份人证当时仍然在生，可以给保罗对证。

蓝赛写道：“我之所以相信耶稣复活，部份原因是由于那一连串无法以其他的理由解释的事实。”空坟的事实“实在令人难以推诿。”亚法讫（Paul Althaus）指出，“假如那空坟不是在各方面都被肯定为事实，复活的说法根本就不能在耶路撒冷流传。”

迈珥总结说：“倘若我们公正及仔细地衡量所有的证据，根据历史研究的标准，耶稣的坟墓在复活的早晨的确是空的。到现时为止，还没有丝毫的文件根据或考古发现可以推翻这论据。”

我们怎样解释那个空坟呢？可以用一些自然的原因来解释吗？

基于不胜枚举的历史证据，基督徒相信耶稣曾在时间、空间的范畴内藉着神超自然的能力，身体复活过来。当然，其中所涉及的难题亦不容易了解，但不信者所要面对的疑难却是更大。

耶稣复活后坟墓的状况是很值得注意的。罗马政府的封印受到损坏，意思就是说那干这事的人，无论他是谁，都必须受倒钉十字架的极刑。巨大的石头不仅从坟墓入口处被移开，而且还完全离开坟墓，看起来就好像拿起搬开一样。负责看守的卫兵都逃走了。游斯丁（Justin）曾在他的纪律第49、16条列举十八项足以使守卫被判死刑的罪名，其中包括了当值睡觉及擅离职守。

几个女人来到坟前，发觉坟墓是空的；她们不知所措，便赶紧回去告诉其他人。于是彼得和约翰也赶到坟前。约翰首先到达坟墓，但他没有进去。他看见细麻布还在那里，凹陷了一点，却是空的。基督的身体已经离开了细麻布进入了新的存在个体。倘若你诚实地面对这件事，你就不能不信了。

以自然原因去解释复活事件的论据甚弱；但它们却可以作为支持复活这真理之用。

找错坟墓？

力克（Kirsopp Lake）所提出的理论是假设那些说尸体失踪的女人其实是找错了坟墓。果真如此，那些随后去查察的使徒亦必然是走错了。然而，有一点我们是可以肯定的，就是那些叫罗马兵丁看守坟墓，防止偷尸的犹太领袖绝对没有可能会弄错。罗马兵丁亦不可能会弄错，因为他们根本就驻守在那里。

倘若问题是走错坟墓的话，犹太领袖大可以立刻从正确的坟墓中找出尸体来作证据，那么复活的流言便可立好止住。

另一种解释是说耶稣复活的显现只是幻像或幻觉。这种解释并非根据什么心理学上原则，更与历史环境及使徒们当时的心态毫不相符。

这样，真正的尸体在那里呢？为什么他们都找不出来呢？

昏迷论

几个世纪前维察瑞尼（Venturini）提出这理论，至今很多人仍然乐于引用。昏迷论是说其实耶稣当时并未曾死去；他只是因失血过多而晕倒。所有的人都有为他死了，所以当他苏醒过来的时候他的门徒便以为他是从死里复活。

怀疑论者史查斯（Daid Friedrich Strauss）本人并不相信耶稣确曾复活，但他却给昏迷论者致命的一击：“一个重伤得半死，被人偷运出坟墓，虚弱得撑不起来，需要医药、包扎、护理，最后仍陷于苦难中的人，决不能使他的门徒觉得他是征服死亡和阴间的生命之主，然而，这却是他们将来出去工作的基石。那样的复苏只会削弱他之生平和受死给门徒的印象，充其量也只能挑起一种挽念之情，但却绝不可能使他们的忧愁变为热切，尊敬的心升华为敬拜。”

偷尸

另一种理论就是说门徒趁守卫睡着的时候偷去尸体。但以门徒当时的消沉及怯懦，实在很难解释他们如何突然变得那么勇敢，竟然在守卫森严之下偷取尸体。他们不可能在这样的心情下干出这种事来。

安德逊曾经是伦敦大学法律系的主任，东方及非洲研究学院东方法律部的主席，伦敦大学高等法律研究院的主任。在讨论门徒偷尸的可能性时，他说：“这与我们对他们的认识完全相反：他们的道德教训，生活标准及遇苦难逼迫时的态度。更无法解释他们如何从颓丧的逃避者突然变成勇不可当的见证人。”

至于有人说是犹太或罗马的领袖运走了基督的身体，这说法更显得不高明。倘若是领袖们把尸体收藏起来或知道它放在何处，当门徒在耶路撒冷传讲复活的信息时，他们为何不起来澄清事实呢？

如果真的是他们运走了尸体，为什么他们不说出其所在？为什么他们不拿出尸首，放在木车上绕城一周以正视听？这样的行动岂不是可以完全摧毁基督教的信仰吗？

孟甘穆利博士批评说：“说早期基督徒制造并传扬一个只要别人拿出耶稣的尸首来便可以推翻的虚构故事简直是匪夷所思。

复活的证据

晏奴教授（Thomas Arnold）当过十四年校长，是一套三册巨著“罗马历史”的作者。他曾任牛津大学现代历史系主任，对史实的鉴证素有研究。他说：“多年以来我都是研究其他时代的历史，鉴定及衡量其有关的文献。据我所知，在人类历史中，没有一件事实的证据充分得过神给我们那伟大的表记，就是基督死后的复活。”

英国学者威斯葛（Brooke Foss Westcott）说：“将所有的证据收集起来，论证据的充实及多面化，说没有一件史实能比得上基督复活实在并不为过。否定它真确性的唯一方法只有不采纳其证供而先下定论。”

格兰烈博士（Dr.Simon Greenleaf）是美国其中一位最权威的法律学家。他曾任哈佛大学法律学院的荣誉教授，又斯多瑞法官（Justice Joseph Story）为该校法律学院的主任教授。诺克斯（H.W.H.Knotts）在“美国人物传记辞典”中说：“在斯多瑞及格兰烈致力之下，哈佛大学法律学院在美国诸法律学院中得以名声大噪。”当格兰烈还在哈佛法律学院任教的时候，他写了一本书，衡量使徒为基督复活所作的见证的法律价值。根据他的观察，“倘若耶稣不是真的从死里复活，或者倘若使徒们不是确知此事，正如他们确知其他事实，他们就不可能如此坚持他们所论叙之事。”故此格兰烈下结论说，根据法庭审核证供的正当程序，基督复活是历史上最多证据支持的事迹之一。

另一位律师莫理逊（Frank Morrison）亦曾意图推翻支持复活的证据。他认为耶稣的生活可以说是美得无可比拟的，但论到复活的事时，他则以为是有人将事情神话化了。于是他计划要探究耶稣活着最后几天所发生的事。当然，他完全没有理会复活的可能性。他认为纯理性的探讨便可以将耶稣复活的故事删去。然而，当他以自己的法律背境及训练去看整件事情的时候，事实逼使他要改变他原来的看法。后来他就写了一本书：“谁移动那石头？”（Who Moved the Stnoe?）该书首章的题目是“不得不写”，其余的内容都是很关键性地论到基督复活的证据。

勒特（George Eldon Ladd）下结论说：“这些史实的唯一合理解释就是神的确使耶稣在身体的形态中复活。”今日耶稣基督的信徒亦可以与早期信徒同样肯定，我们的信仰并不是建基于一些神话或传奇，而是基督复活及空坟的历史事实。

最重要的是今天的基督徒可以在他们的生命中经历到基督复活的大能。首先，他可以知道他的罪已蒙赦免。第二，他可以确知自己有永生，并要同样从坟墓里复活。第三，他可以从空虚没有意义的生活中释放出来，在耶稣基督里更新变化，成为新造的人。

你个人的衡量和决定是怎样？你认为空坟对你有何意义？从法律的观点来看，英国前法官总长达尔林（Lord Darling）的结论是：“无论是从正面或反面，事实或环境的证据看来，世界上没有一个公正的陪审团会不裁定复活事件的真确性。”


《千载悬疑》第九章 可否请真的弥赛亚起来？

第九章 可否请真的弥赛亚起来？

耶稣有很多不同的证据可以证明自己是弥赛亚，是神的儿子。在本章里，我要讨论到一个经常被忽略，却是非常重要的证据：预言的应验。

耶稣曾多次引论旧约的预言来支持自己弥赛亚的身份。加拉太书四章四节说：“但到了时机成熟，神就差遣他的儿子，由女人所生，而且生在律法之下。”在这里我们看见应验在耶稣基督身上的预言。“于是他从摩西和众先知起，把所有关于自己的经文，都给他们解释明白了”（路二十四27）。耶稣对他们说：“这就是我从前与你们同在的时候，对你们说过的话：摩西的律法，先知书和诗篇上所记关于我的一切事，都必应验”（44）。他说：“你们若信摩西，也必信我，因为他所写的书曾论及我”（约五46）。他说：“你们的祖宗亚伯拉罕，因为可以看见我的日子就欢喜”（约八56）。众使徒和新约圣经的作者都不断以预言的应验来支持耶稣的身份，证明他是神的独生子救主、弥赛亚。“但神曾经藉着众先知的口，预先宣布他所立的基督将要受害的事，就这样应验了”（徒三18）。“保罗照他的习惯进去，一连三个安息日，根据圣经与他们辩论，讲解证明基督必须受害，从死人中复活，说：‘我传给你们的这位耶稣，就是基督’“（徒十七2、3）。“我从前领受了又传交给你们那最要紧的，就是基督照着圣经所记的［换句话说，基督的死已在旧约圣经中预言过］，为我们的罪死了，又埋葬了，又照着圣经所记的，第三天复活了”（林前十五3、5）。

在旧约圣经中直接预言到弥赛亚的经文有六十处，其他有关的经文约有270处，都应验在耶稣基督一个人身上。这些预言全部应验在基督身上，都有是指向他的。你可能从来没有觉察到自己的名字和称谓有多重要──然而，这就是将你从这地球上其他数十亿居民中分别出来的细则。

历史中的宣告

神曾经在历史中作过更详尽的宣告，把他的儿子、世人的救主，从历史上所有其他人当中──无论是过去、现在或将来的──分别了出来。这个“宣告“的内容可以在旧约圣经中找到，这文献用了一千年的时间写成，论到他来临的经文有超过三百处之多。以现代的或然率来计算，我们发觉其中四十八处预言应验在一个人身上的机会是十分之一的157次方。

叫这一切的宣告应验在一个人身上已经够复杂，再加上全部有关弥赛亚的预言最少都是在他出现之前四百年写成的，问题就更复杂了。有些反对的人说这些预言是在主后才写成，刻意使记载套合其生平。骤听起来这似乎亦甚有可能，但是当你知道旧约希伯来文圣经的希腊文七十士译本早在主前150－200年译成，这种说法便不攻自破了。这希腊文译本证明，从预言之记录到基督的应验之间至少也相距二百年。

神在历史中写下的“宣告”是只有弥赛亚才能成就的。大概有四十个人曾经自称为犹太人的弥赛来。但只有耶基督引用预言的应验来证明自己的身份，亦只有他能够活得出他自称的身份来。

这宣告的内容是什么？神的儿子显现的当时及之前又要有什么事情发生？

让我们回到创世纪三章十五节。这里有关于弥赛亚的第一个预言。在整部圣经里，只有一个人是“女人的后裔”──其他全部都是男人的后裔。他就是那位来到世界要除灭撒但作为的（“伤他的头”）。

在创世记第九及十章神把范围缩窄了。挪亚有闪、雅弗和含三个儿子。今日世界所有国家民族都可以追溯到他们三人。但神在这里很清楚地指出弥赛亚将来会从闪的后裔出来，这样就直截地删去其他两者的可能性。

然后，到主前2000年我们再看见神呼召一个住在迦勒底吾珥的人，名叫亚伯拉罕。在这里神更明确地表示弥赛亚是亚伯拉罕后裔。地上万族都会因亚伯拉罕得福。神再从亚伯拉罕的两个儿子──以撒和以实玛利──中拣选了他第二个儿子以撒，将范围再进一步缩窄。

以撒有两个儿子，雅各和以扫，神拣选了雅各的后裔。雅各有十二个儿子，即后来以色列的十二个支派。神再从其中拣出犹大支派，撇下以色列其余的十一个支派。从犹大支派众多的家族中，神拣选了耶西家。我们可以看见或然率的递增。

耶西有八个儿子，在撒下七12－16及耶二十三5神再删去耶西家族的八分之七：我们看见神子不但要是女人的后裔，闪的后代，犹太人，是以撒、雅各的子孙，属犹大支派，他更要是属于大卫家的。

主前1012年的另一个预言又提到这人的手脚将会被刺。这样的预言后来终于应验在罗马兵丁手上。

以赛亚书七章十四节再说他会为童女所生：非自然受孕的自然生产，不受任何的人为计划和控制。以赛亚书及诗篇所记录的几个预言亦描写神人身处的社会环境以及人对他的反应：他自己的犹太子民将要拒绝他，外邦人反倒会信靠他。他将会有一位开路先锋（赛四十3；玛三1），是旷野中的呼声，为主预备道路，这人就是施洗约翰。

三十块银子

还有另一个注意的预言（亚十一11-13；诗四十一；参耶三十二6-15及太二十七3-10），其中包含了七个条件，把范围再进一步地收窄。在这里神指出这位弥赛亚将来会（1）被一个朋友（2）以三十块（3）银子（4）出卖，这笔钱会（5）撒在圣殿（6）的地上，后来被用来（7）买一块窑匠的田。

在弥迦书五章二节神把一个人口不及一千的小城伯利恒从万国中拣选出来，作为弥赛亚的出生地。

然后他甚至藉着一连串的预言定准事情发生的程序。例如：弥迦书三章一节及旧约另外四处经文都预先说明弥赛亚要在圣殿仍然存留的时候来到。这是非常值得注意的，因为我们知道圣殿在主后70年被毁，后来就再没有重建了。

准确的族谱；地点、时间、出生时的情况；人们的反应，他被出卖；死时的情况。这些只不过都是无数预言中的一部份，使人们藉着这些“宣告”可以认出谁是神的儿子，弥赛亚、世人的救主。

反对：预言的应验不过是巧合

“其实有部分的预言不也应验在甘乃迪、马丁路德金等人身上吗？”有一个人批评说。

不错，你可能会找到一、两个同样可以应验在其他人身上的预言，但要六十个主要预言及二百七十个有关预言应验在一个人身上，那就不简单了。事实上，除了耶稣以外，倘若你能够找到任何一个人──无论是死的是活的──能够符合麦道尔（Fred JohnMeldau）在“两约中的弥赛亚”中所提到的预言的一半，你就可以得到基督教胜利出版社所预备的一千美元奖金。

美国科学院协会（American Scientific Affiliation）的赫斯勒（H.Harold Hartzler）在史东拿（Peter W.Stoner）所著的一本书上的序言中这样说：“美国科学协会的一个专案小组及执行委员会已详细审核过‘科学发言’这本书的手稿，在整体来说，该书所发表的科学性资料都十分准确可靠。其中基于或然率原则的数学分析都是相当有根据的，史东拿教授很适当及具说服力地应用了这些原则。”

以下的或然率数字就是引自该书，尝试以或然率的推理去否定巧合的可能性。史东拿宣称，从现代或然率科学的角度去看八个圣经预言，“我们算出任何活到现在的人要完全应验这八个预言的机会是1017份之一。”换句话说，那就是100，000，000，000，000，000份之一。为了使我们更能理解这个可能性是如何微弱，史东拿以一个比方来说明：“假若我们拿1017个银币铺在德萨斯州上面，这个州的每一寸土地便会盖满两尺高的银币。然后，取出其中一个银币，做上记号，放回去，再把全州的银币搅乱。找一个人来，扎上他的双眼。任他到州内任何一处，但他必须要拾起一个银币而肯定那就是刚才选出来的银币。他拾对的机会有多大呢？倘若先知是凭着自己的智慧来写这些预言的话，那么，从他们的日子到现今的时代，所有预言应验在一个人身上的机会就相等于上述例子所显示的机会。”

“这里有两个可能性：它们是出于神的默示；是出于先知自己的意思。这样，先知的预言应验在任何一个身上的机会是1017份之一，但事实上它们全都应验在基督身上。”

“那就是说，单是这八个预言的应验就足以证明神默示那些预言具有还差1017份之一就是绝对的肯定程度。”

另一异议

另外一个异议就是说耶稣根本是蓄意使这些犹太人预言都应验在自己身上的。这论点骤眼看起来似乎也是可能的，但这弥赛亚来临的很多细节都是完全非人力所能控制的。例如说出生的地方。我彷佛可以听见耶稣在马利亚腹中对骑着骡子的妈妈说：“妈，我们不能再走了……”当希律问大祭司和文士说“基督应该生在那里？”他们回答说：“根据先知的记载，应该是犹太的伯利恒。”（太二5）。他来的时间、他出生的方式、犹大出卖他及出卖他的银价、他死的情况、人民的讥笑辱骂、为分他的衣服而抽签、他外衣的完整等。到少有一半以上的预言是他所不能控制的。他不能选择生作女人的后裔，闪的嫡系，亚伯拉罕的子孙等。无怪耶稣和众使徒都以预言的应验来支持他自己所宣称的了。

神为什么要把事情弄得这么复杂呢？我相信他想耶稣基督来这世界的时候，拥有一切所需的证明。然而，最使人兴奋的还是耶稣基督来是要改变人的生命。只有他才能证明旧约圣经数以百计描绘他来临的预言的确实性。亦只有他才能成就关于那些接受他的人的最大预言──新生命的应许：“我也要赐给你们一个新心、将新灵放在你们里面……如果有人在基督里，他就是新造的人，旧事已经过去，你看，都变成新的了！”（结三十六25-27；林后五17）


《千载悬疑》第十章 还有其他方法吗？

第十章 还有其他方法吗？

最近，德萨斯州州立大学的一位研究生主动来问我：“为什么只有耶稣才是与神建立关系的唯一途径？”我已在前面指出，耶稣曾宣称自己是通向神的唯一道路，圣经及使徒的见证确实可靠，又有足够证据支持耶稣就是救主及生命的主。然而他的问题是：“为什么一定要是耶稣？除了他以外就没有其他方法吗？释迦牟尼又如何？穆罕默德？难道一个人不能就这样地平静过活吗？倘若神是慈爱的话，难道他不肯无条件地接纳所有人吗？”

曾经有一位商人对我说：“你的确是证明了耶稣基督就是神的儿子。但除了他以外，难道就没有其他方法可以与神建立关系吗？”

以上的一些意见都表达了今天很多人心里的问题，就是为什么一个人必须靠耶稣为救主和生命的主，才可以与神建立关系，经历赦罪的恩典。我回答那位研究生说，有很多人根本不明白神的本性。通常的问题是：“神既是慈爱的，他怎能让罪人入地狱？”我会反问：“神既是圣洁、公平、公义的，他怎能容忍罪人与他同在？”今天许多在神学和道德上产生的问题归根究底都是由于人对神的本质和性格误解所致。大部分人对神的认识都是止于他的慈爱。问题是神并不单是慈爱，他还有公义、公平、圣洁。

我们基本上是通过神的属性来认识他。某属性并不就是神的某部份。我以前亦以为只要我将神的属性──圣洁、慈爱、公平、公义全部加起来，其总和就相等于神。事实却并非如此。所谓属性并不是指神的某一部份，它只是用来形容神的特性。举例来说，当我们说神是爱的时候，我们的意思并不是说爱是神的一部份，我们是说爱是神的特性。爱只是神的一种自然流露。

人性的陷入罪中在这里带来了一个问题。神在永恒的过去决定了要造男造女。基本上，我相信圣经所说，神造男造女是要他们分享他的爱和荣耀。但当亚当和夏娃背叛神，偏行己路的时候，罪恶就进入人类历史中。从那时开始，人就成为有罪，与神隔离。这就是神所遇到的“难处”。他创造人是要与他们分享他的荣耀，然而他们却藐视他的旨意和命令，故意犯罪。因此，他以自己的爱主动地去与他们接触，拯救他们。但是因为他不单是一位慈爱的神，也是一位圣洁、公平、公义的神，所以按着他的本性，他不能容忍任何罪恶，圣经说：‘因为罪的工价就是死。’故此，你可以这样说，神遇到一点麻烦。

在神的本体：圣父、圣子、圣灵之中，他作出了一个决定。圣子耶稣要披上人血肉之躯，他要成为“神人”。这就是约翰福音第一章所说的道成了肉身，住在我们当中；也是腓立比书第二章所说，耶稣基督倒空自己，成为人的样式。

耶稣就是那“神人”。如果他他未曾是神，他就彻头彻尾是一个人；又如果他没有成为人，他也是完完全全的神。本着他自己的选择，他在世上度过无罪的一生。完全地遵行父神的旨意。圣经中“罪的工价乃是死”的宣告不能应用在他身上。因为他不仅是有限的人，更是无限的神，因此他可以无限地承担世人的罪。当他在二千年前步上十字架的时候，圣洁、公平、公义的神将他的倾怒倾倒在他自己儿子身上。而当耶稣说：“成了”的时候，神公平、我公义的本性才得到满足。你或者可以说，神在那个时候才“能够”爱人而不必因他们的罪施行毁灭，因为藉着耶稣在十字架上的死，神公义的本性已得到满足。

我常常问人一个问题：“耶稣为了谁而死？”通常他们的答覆都是：“为了我”，或者是“为了世人”。然后我会说：“对啊！但除此之外还有谁呢？”他们多数会说：“什么？我不知道。”我回答说：“为了父神。”你看见没有？基督不单是为了我们而死，他还是为了圣父。这就是罗马书第三章所提到关于赎罪的问题。买赎基本上来说就是满足要求的意思。耶稣在十字架上的死不单是为了我们，更是为了要达到神本性对圣洁和公平的要求。

几年前在加里福尼亚州发生的一件事，它可以使我们更明白耶稣在十字架上所成就的意义。一个年轻的女子因为超速驾驶而被票控。在法庭上，法官宣告了控罪，对她说：“认不认罪？”女人回答道：‘认罪“。法官将木锤在台面轻轻敲了一下，判罚被告一百元或入狱十天。跟着，一件奇妙的事发生。法官站起来，脱下自己的官袍，绕到前面，拿出钱包缴付罚款。这件事怎么解释？法官原来就是被告的父亲。他爱自己的女儿，然而他亦是公正的法官。他的女儿明明是犯了法，他不能就这样对她说：“因为我非常爱你，我饶恕你。”倘若他真的那样做，他就不是公正的法官，他亦没有维持法纪。但他为了爱自己的女儿，他愿意脱下自己的官服，走到前面以她父亲的身份替她缴付了罚款。

这件事例多少反映到神藉耶稣基督为我们而做的事。我们都犯了罪。圣经说：“罪的工价乃是死”。无论他怎样爱我们，他必须敲下木锤说：“要死”，因为他是公义正直的神。然而他亦是慈爱的神，他爱我们到一个程度甚至愿意离开自己的宝座成为人子耶稣基督，为我们付上代价，就是他在十字架上的死。

在这里，有很多人会提出一个问题：“为什么神不就这样赦免人？”一位大机构的行政人员说：“我的职员很多时都会犯错，我就是这样的原谅他们。”他跟着补充说：“你不是说我的量度比神还大罢？”其实很多人都有没有察觉到，那里有饶恕，那里就要有补偿。举例来说，我的女儿在家中打碎了一盏灯。我把她抱在膝上拥着她说：“乘乘，不要哭。爸爸爱你，原谅你。”通常，那些人听到这里就会说：“对了，神就应该这样做。”然后我会问他们：“是谁赔偿那盏打碎了的灯？”事实上是我赔了。赦免背后一定是有代价的。又举例说，有人当众侮辱你，事后你很大方的对他说：“我饶恕你。”谁承受了侮辱的代价？是你。

这正是神所作的。他已说：“我赦免你。”但为这缘故，他却亲自在十字架上付出完整的代价。


《千载悬疑》第十一章 他改变了我的生命

第十一章 他改变了我的生命

耶稣基督是活着的。今天我仍然活着又为主而工作这事实就表明耶稣基督的确是从死人中复活了。

亚圭那（Thomas Aquinas）写道：“每一个人灵魂的深处都渴慕得着快乐和生命的意义。”从少年时代开始我就想生活得快乐。其实这个想法也没有什么不对的地方。我希望能够成为世界上最快乐的人之一。我亦想生活得有意义。我喜欢寻求问题的答案。“我是谁？”“我为什么样会生存在这个世界上？”“我将往何处？”

我更想生活得自由。我希望能够成为世界上最自由的人之一。自由对我来说并不是任意而行。任何人都有可以随意而行，事实上很多人就是这样活着。我说的自由是“有能力去做你知道应该要做的事。”大多数人都知道他们应该要做什么，只是他们没有能力实行出来。因此，他们是不自由的。

我们开始去找寻答案。我发觉差不多所有人都属于某种宗教，所以我亦不甘后人，开始在教会中寻找。只是我一定是找错教会了。你们或许有些人会明白我的意思：我觉得在外面比在教会里还好过一点。那时我是举凡聚会都参加的

我一向都非常现实，倘若有什么是行不通的，我就会放弃。结果我放弃了宗教。那时宗教对我来说不过是一种无关痛痒的例行公事。大抵很多人也有此同感吧。

于是我又想，名声会不会是答案？成为一个领袖，投身致力于某些思想，使自己变成街知巷闻的响当当人物，这样可能会使我得到满足。在我念大学的第一年，学生领袖是学校中风头最劲的人物。我亦成功地争取到一年班班主席的职位。成为校园之内的风头人物的确令人有点飘飘然的感觉，到处都有人叫你的名字，你有权力作重要的决定，又可以支配大学所拨出的公费、学生会的会费，请你自己喜欢的讲员。这一切都使我觉得非常满意，只是它和其他我所试过的东西一样，每况愈下。星期一早上醒来的时候，我总是觉得有点头痛，心里想：“唉，前面还有五日。”我勉强支撑由星期一捱到星期五。一星期只有三晚是我觉得快乐的：星期五、星期六、星期日。然后整个恶性循环又再重新开始。

大学里的人都被我骗倒了。他们以为我是个乐天派。在竟选期间，我们曾以“麦就是快乐”为口号。我运用学生会费，大开派对，他们却不知道我的所谓快乐其实跟其他人的也差不了多少。我的心境因着周围的环境而改变，如果事情顺利，我就眉飞色舞。事情一团糟的时候，我亦会变的一团糟。

我就好像汪洋中的一条船，际遇就像浪一般把我抛来抛去。有一个圣经的名词可以描绘这种生活：“地狱”。但我却找不到什么人有其他的生活方式，亦没有人能够告诉我更佳的方法或给我生活的力量。很多人可以告诉我应该要做什么，却没有一个能给我实行的力量。我开始感到灰心。

我怀疑在美国的大专学生当中，没有几个在寻找生命的意义、真理和目的这事上，态度比我当时更真诚。那时候我还没有找到，但我却不知道。在大学里我发现到一小组人：八个学生及两名讲师，他们的生活确有与别不同之处。他们似乎真的知道自己所信的是什么。虽然我意见跟他们不同，但我却喜欢跟他们在一起。我的一些老友不以为然，但我却仰慕有坚定信念的人。（我没有见过太多这样的人，但我对他们却是衷心的佩服）。这也是有时我宁愿与激进份子相处多于与一些基督徒相处的原因，有些基督徒真是不知所谓，以致我怀疑他们当中有一半是在假装。但这小组的人却似乎明白自己是在干什么。这在大学生圈子中是不常见的。

我开始注意到这班人不单只是讲讲爱心，他们的确也切实把爱心行出来。他们似乎能超越于大学的紧张生活之上，其他人则被压逼得透不过气来。我注意到一点很重要的是他们的快乐和不受环境影响的心态。他们好像拥有一股内在及恒常的喜乐泉源。他们快乐得令人讨厌，大抵吃不到的葡萄总是酸的吧。

像其他的同学一样，别人有而我没有的，我总想得到。那就是在校园之内单车也必须上锁的原因。倘若教育真是问题的答案，大学应该是在道德上最理想的社会。但事实却并不是这样。故此，我决定要与这些神秘人物交个朋友。

两个星期之后，我们六个学生和两位讲师都坐在学生会所的一张长桌周围。我们的话题也开始涉及神。如果你缺乏安全感而话题又是环绕着神的时候，你会很自然地筑起一道厚厚的墙。每一个校园或社区都会有这一类的人：“唔……基督教？哈哈。那是心智软弱者的寄托，绝对不合知识分子的口味。”（通常声音愈大的心里的空虚感也愈强。）

他们使我感到不安。为了不让他们以为我真的对他们感到兴趣，于是，我装出一副满不在乎的样子，把身子往后靠着椅背，注视着其中一位眉清目秀的女同学（我一直以为基督徒都是丑陋的），对她说：“告诉我，是什么改变了你的生命？为什么你们的生活水平与其他学生、领袖和教授有这么大的分别？为什么？”

那位女同学必定有很强的信念。她正色地望着我，嘴边没有丝毫笑容，然后给我一个我认为不应该在大学里听到的答案。她说：“耶稣基督。”我说：“噢，我没有听错罢，我不要听废话。宗教、教会、圣经我都已受够了。我不要那些无聊的宗教垃圾。”她还击道：“先生、我并没有说是宗教，我是说耶稣基督。”她指出一件我从来都不察觉的事。基督教并不是一种宗教。宗教是人试图藉一己之力寻找达到神。基督教是神藉着耶稣基督进到人间主动进行和解。

我想对基督教误解最大的人，在大学里比在世界任何其他地方都多。最近我在一个研究院课程中听见一个助教这样说：“任何进入教会的人都会变成基督徒。”我反问道：“你行入车房会不会使你变成一架车？”它们之间根本没有任何关系。“基督徒”是指那些信靠基督的人。

我的几位新朋友向我挑战，要我从理性方面审察耶稣基督是神的儿子这个宣称；他成为血肉之躯，生活在活生生的人群中间，为了世人的罪死在十字架上，他被埋葬，三日之后复活，而且能够改变这活在二十世纪的人。

我一向都以为这不过是疯人说梦话。事实上，我觉得很多基督徒都是白痴。这些人我遇过不少，很多时我都让他们先发言，然后才彻头彻尾的奚落他们一顿。在我只知基督徒都是没脑袋的糊涂虫。

但这些人一次又一次的向我提出挑战。最后，我终于接受他们的挑战，但这完全是要维护我自己的尊严，一心想驳倒他们。我不知道它背后有事实支持，也不知道有可供鉴辨的证据。

最后，我所得出的结论就是耶稣基督就是他所自称的那一位。事实上，我最先著作的两本书（铁证待判卷一，卷二），里面的资料都是我要用来驳倒基督教的真实性的。后来我发觉自己办不到，反而变成了基督徒。直到现在为止，我已用了十三年时间来引证我相信耶稣基督在理智上是绝对说得通的。

然而，在那时我却觉得非常困扰。我的心思告诉我这些全是真的，我的意志却把我拉到相反的方向去。我发觉成为一个基督徒需要自我的完全破碎。耶稣基督向我的意志发出直接的挑战，叫我完全信靠他。他说：“你看！我一直都站在你门口不断叩门。倘若任何人听见我的呼声就给我开门，我必定进去”（启三20笔意译）。他是否能在海上行走或以水变酒我都不感兴趣。

每一次我置身于那些热心的基督徒之中的时候，我就会感到十分矛盾。如果你试过在心情坏的时候跟一班快乐的人在一起，你就必然明白那是一种怎么样的感觉。我受不了他们的快乐和我的不安强烈对比，于是我霍然站起来，跑出学生会大楼。更糟的是有时候我在晚上十时上床，但到凌晨四时还在床上辗转反侧。我知道我必须将这事弄清楚，向自己负责。我一向都是很开通的，为这缘故我对自己更不有马虎。

就是因着我这开明的性格，我终于在一九五九年十二月九日晚上八时半，在我念大学第二年的时候，真正的成了基督徒。

有些人问我：“你怎样知道？”我说：“你自己看吧，我就站在这里。它改变了我的生命。”在那夜，我跪下来祈祷。我向那更新我生命的永活基督告四件事，建立了我们之间的关系。

首先、我说：“主耶稣，多谢你在十字架上为我而死。”第二、我说：“我承认在我生命中那些不讨你喜悦的事，求你赦免并洁净我。”圣经说：“你的罪虽象朱红，我必叫它白如雪。”第三，我说：“现在，就我所知的，我将我的内心及生命的门向你打开，信靠你为我的救主并生命的主。请接管并治理我的生命，将我由里至外完全改换一新。造就我，叫我成为符合你创造愿意的人。”我最后所祷告的，是“多谢你给我的信心，以致今天我有你进入我的生命之中。”这样的信心并不是建基于无知，乃是建立在历史的证据和事实、并神的话语上。

我知道你一定听过不少人描述他们紧张刺激的得救经历。但在我祈祷之后，并没有什么特别事情发生，一点也没有。我的肋旁并没有长出翅膀。事实上，在我作出决定之后，我觉得比以前更难过。我甚至有一种想呕的感觉。我自己亦觉得莫名其妙：“喂，你现在又怎么了？”我好像是掉进了一个无底深潭一样。

我可以告诉你一件事：在六个月至年半之间，我发现事实并不是这样。我的生命的确有了改变。有一次我在中部与当地一间大学的历史系主任辩论，我提到自己的生命完全被改变过来。我还没有说完，他便插着问：“麦道卫，你是不是说神真的在这二十世纪改变了你的生命？改变了你的那一方面呢？”四十五分钟之后他说：“好了，够了。”

在那段谈话中，我告诉他我不安的心情。我常常都有逼自己忙这样、忙那样。我不能忍受孤单，找寻刺激的活动只可作暂时性的逃避。有时就是在校园内走走，我的思想也会像野马乱奔，不受驱驾。有时我想坐下来温习一下也不能。但在我决志接受主之后几个月，心绪就渐渐地平服下来。不要误会我并不是说从那时起就完全没有问题。但是从那时开始，我却知道怎样去处理问题。我深觉这样比不遇到问题还要宝贵千万倍。

另外一样开始改变的是我的坏脾气。以前如果有人稍为得罪我，我就会大发雷霆、不可收拾。我还记得大学第一年的时候就是这样差一点弄出人命。急性子可以说是我本性的一部份，我亦没有强求去改变它。只是有一次我应该发脾气的时候，火气却已消失得无影无踪！在十四年之内我只是发过一次脾气，它费了我六年的时间去弥补！

还有另一面是我不能引以为荣的。我提到这方面是因为很多人都需要有同样的改变，而我又找到改变的动力：与复活及永活的基督建立关系。我所指的就是憎恨。我的生命曾经充满过无尽的恨。它不是一种外在的动作，而是一种内在的苦恨。我对人、对事和对物都不能付以全心。跟很多人一样，我缺乏安全感。每一个与我不同的人都对我构成威胁。

我曾憎恨一个人比世上任何人更甚。他就是我的父亲。我曾恨之入骨。他是镇上著名的醉酒鬼。如果你是出身于小城镇，而你双亲其中一位又是酒徒，你可能会知道我在说什么。镇上没有人不认识我父亲。读中学的时候，朋友常常来找我开玩笑，说我父亲怎样醉倒街头。他们以为我不会介意。我当时亦跟他们一起笑，但让我告诉你，我心底是充满着泪水。有时我到牛棚去的时候，会看见母亲被打得撑不起来，躺在牛粪之间。有朋友到访的时候，我会将父亲绑在牛棚里，用干草及货车把他围起来，然后告诉朋友他到别处去了。我想没有人会恨任何人比我恨父亲的更深。

在我决定信靠基督之后大概五个月，一种从神藉着基督而来的爱进入我生命之中，其力量甚至将我心中的憎恨完全反转过来。我能够坦然地对父亲说：“爸爸，我爱你。”这是出于我心底的说话。我以实际行动来支持我的态度，使我震惊不已。

在转到另一所私立大学的期间，我曾遇到一次严重的交通意外。我的颈骨受伤，后来送返家中休养。我永远不会忘记父亲走进我房间时的情景。他问我说：“孩子，你怎能够爱一个像我这样的父亲？”我说：“爸爸，六个月前我还是看不起你。”然后，我跟随他分享我对耶稣基督所下的结论：“爸爸，我让基督进入了我的生命。这是我不能完全解释的，但是因为这个关系，我不但能够去接纳你，更能够无条件地接纳其他人。

四十五分钟之后，在那房间发生了我有生以来其中一件最令我兴奋的事。就是我自己家中的人，一个彻底认识我，叫我不能蒙蔽的人，对我说：“孩子，如果神能够在我生命中作我在你身上所看见的事，我也愿意抓住这机会。”就在那里，父亲跟我一同祷告，表示信靠基督。

通常来说，一个人的改变都需要好几天、好几个星期、好几个月，甚至是一年。我的改变差不多是经过半年至年半的时间。然而，父亲的改变就发生在我的眼前。那就好像伸手开灯掣一样。我从来没有，以后也没有见过那么快的转变。从那时开始，父亲只是摸过一次威士忌，而那次亦只是止于唇边。我所得出的结论是，与耶稣基督建立关系会改变人的生命。

你可以取笑基督教，你可以侮辱它。但是它真有改变生命的能力。如果你真是信靠基督，你会看见耶稣基督改变你的态度及行为。

你不能勉强或强逼人接受基督教。我们每个人都要个别地对自己的生命负责任。我所能够做到的，只不过是把我所知道的告诉你。然而，取舍却完全在乎你自己。

或许我的祷告会帮助你：“耶稣基督，我需要你。多谢你在十字架上为我而死。求你赦免我、洁净我。就在这个时刻，我信靠你作我的救主并生命的主。求你将我塑造成为合乎你创造我的原本意思。奉基督的名。阿们。”