    致 读 者

    亲爱的读者，各位弟兄姐妹：我叫郑月侠，江苏泗阳人，1966年出生。在我的人生道路上，曾是一个不幸的人，但又是一个很幸运的人。我曾经历过许多磨难，有时甚至是在死亡的边缘上挣扎，但一次次又都得到了上帝的指引和关爱，使我一步步走出了苦难的深渊。是全能的上帝拯救了我，使我获得了新生。为了报答主恩，我从文盲开始，拼命地自学文化，“目的”就是更好地学习《圣经》，宣传上帝的大恩、大德与大能。我在百忙之中见缝插针挤时间，用了三年多的时间终于写成了《十字架下的救恩》这本小册子，把我的亲身经历和切身感受写出来奉献给大家，希望大家与我一起分享神对我的关爱和赐给我的喜乐与幸福。

    我出身在一个贫苦农民的家庭，父亲早逝，母亲未能送我上学读书，所以我的履历表上是文盲。1976年随舅父舅母到泗阳县城生活，但舅父舅母并未给我提供上学读书的机会，而是让我做了他们家的小保姆。1982年我渴望舅父舅母能为我找份工作，好实现自己的美好愿望，没想到舅父舅母倒是急着为我找个婆家，把我嫁了出去。谁知婚后，我饱受磨难，几乎断送了我的性命。但这些磨难，并没有使我沉论和颓丧下去，反而促使我更加努力，更加坚强起来。在对真理寻找的过程中，我的思想境界不断地得到扩展和升华。1992年我蒙上帝的拣选，受洗归入主的名下。从此我接触到了一本圣典经书--《圣经》。正是这本《圣经》，开启了我人生的新起点，使我有了盼头，有了依靠，有了一个坚定不移的信仰。在2003年，我经历了一场大难，我的小儿子得了白血病，永远地离开了我。孩子的离开，让我的精神几乎完全崩溃。也就是从那时侯起，在神的引领下，我开始学习写作。2006年受上帝的启示，写出了初稿《天闻奇迹》小册子。2013年又根据自己的经历，编写出一本《归宿》。2017年和2022年，我先后两次对《天闻奇迹》这本小册子进行了修改和补充，并将《归宿》中的主要内容一并收入其中，更名为《十字架下的救恩》。现将这本小册子奉献给大家，希望能得到各位的认可和喜爱。

    亲爱的读者！当你们读完这本小册子时，一定会知道，有一位又真又活的神就在我们中间，“敬畏耶和华是智慧的开端《箴言1：7》。”“远离恶事的人便是聪明《伯28：23》。”今天能与各位弟兄姊妹一同分享神的见证，这是我的荣幸。因上帝有丰盛的恩典与怜悯，在伴随着我们！“天离地有多高，上帝的慈爱就有多深，东离西有多远，神使我们的过犯就离我们有多远。父亲怎样怜恤他的儿女，耶和华就照样怜恤我们《诗103：11-13》。”主耶稣所付的赎价，使我们归回到上帝的国度。他从粪堆里救拔了我们，让我们都成为神家的儿女，使我们的罪得到赦免。“以仁爱和慈悲为我们的冠冕《诗103：4》。”引导我们走永生得救的道路。哈利路亚感谢主！阿们！

    正如前面所述，我原本一天书也未读过，一天学校也没上过。是神拣选了我，开启了我的灵眼和心窍，让我认识他是一位独一无二的真活神。《圣经》说：“认识至圣者便是聪明。”神是赐人智慧的上帝。神不但赐我认识字，还使我手能提起笔来写字。正如《圣经》上所说：“祈求就得着，寻找就寻见，叩门就给你们开门。因为凡祈求的，就得着；寻找的，就寻见；叩门的，就给他开门《太7：7-8》。”神的话是不落空的，我真切地感受到了这一点。

    我是一名家庭主妇，肩上挑着一家老小四代人的生活重担。白天在门市上班忙着做生意，晚上回家还有一大堆家务事要做：我自学《圣经》和练习“写作”。“只能利用生意间隙……和夜晚忙完家务后，并等孩子们都入睡了才能进行。”由于我的文化基础差，在写作过程中遇到了很多困难，写了改，改了写，不懂的，不会的我就到处请教别人。然而，许许多多的困难并没有吓倒我，因为我心中有神在引领和帮助。是神给了我信心和勇气。我太爱神了，爱神到了执着的地步。我用三年时间终于完成了这本小册子，适逢2022年圣诞付梓，谨此作为向主耶稣圣诞圣日献礼。由于本人水平有限，其中一定存在许多不足之处，恳请大家批评指正！愿上帝与我们同在阿们！

    作者于泗阳

    二0二二年圣诞节


    第一章 我的童年

    我在母腹中，你己覆庇我（诗139：13）。

    1966年我出生在一个重男轻女的家庭中。我有两个姐姐，三个妹妹，一个弟弟，姊妹弟兄共七人。当我将要出生时，父母亲多么希望我是个男孩子啊，可是让父母亲失望了，盼来的仍是个女孩子。可想而知，此时父母的心情是何等的滋味？父母重男轻女，故此，就给我起名小换子，希望借着我能换来一个小弟弟，没想到，结果又是一个小妹妹。就在我出生的第二年，也就是1967年，我的四妹就来到这个家庭中。谁知四妹一出生就患有贫血病，很严重，需要很多的医疗费。再加上我和四妹上下悬殊不大，（只比四妹大11个多月）。慈爱的父母亲为了保住四妹的性命，就把我送到奶奶家，让奶奶抚养我。从此，我就和父母亲的情感疏远了。记得在1973年，我仅7岁时，奶奶因年老多病就去世了，我又回到父母亲的身边。但我总觉得好像是陌生人似的，哪里还谈得上什么父母与儿女之情呢？我在他们的心目中，有没有我好似都无所谓。

    神在母腹中就拣选了我，让我生在患难中，长在患难中，唯一的是让我更加亲近神。后来我才知道，“我的肺腑是神所造的，我在暗中受造，在地的深处被联络。那时，我的形体并不向神隐藏。我未成形的体质，神的眼都早己看见了。他所定的日子，我尚未度一日都写在神的册上了。神的意念向我何等宝贵，其数何等众多！我若数点，比海沙更多《诗139：13-18》。”

    我记得在1973年，我己长到7岁，也就是应当送我上学的时候，由于我们家庭比较贫困，姐妹又多，而且都还小，除了父母亲之外，没有劳动力。母亲又被孩子们缠住，唯一的劳动力就是父亲一个人。故此，父母亲未能送我上学读书，而是让我在家帮助干活，放猪、放羊。

    那时侯还是大集体农业社，土地都是集体所有，没有田间杂草地，放牲畜只能到很远无人耕种的旷野。茫茫旷野的路程大概有二十多里路。由于路程比较远，所以每天早晨吃过饭，带点饼，就把牲畜赶出去。中午不回家，在外吃点干饼，喝点水，这就算是一顿中午饭。等到太阳平西时，才把牲畜赶回家，天天如此。有时候牲畜跑丢了，还要到处寻找，如果找不着，回家又怕挨打，所以一直要找到为止。像这样类似的情况，不知发生了多少次，我也不知哭了多少次。就这样，在父母亲的身边度过了三年时光。

    在这几年中，虽然我是生活在父母亲的身边，但我总觉得像是一个孤儿一样，从来就没有享受到父母亲的温暖和爱护，也没有得到姐妹们的亲情和关爱。这就是我的童年。


    第二章 父亲不幸早逝

    在1976年，家里发生一件不幸的事情，这是任何人都没有想到的事，父亲突然生病了。到医院经医生诊断是癌症晚期，这给我们全家人带来了多么大的打击呀！给母亲的打击更是难以承受的。如果父亲真的离开了这个世界，母亲一个人就要担负起我们姐、弟、妹七个人的生活，这是多么不容易的事情啊！

    当时父亲才39岁，母亲37岁，父亲就得了这样不治之症。父亲病重期间，他怕母亲负担太重，便与母亲商量，要求母亲将最小的妹妹送给人家抚养。慈祥善良的母亲，怎么能舍得将自己的孩子给人家呢？母亲的爱真是默默无私的爱，不顾一切的爱，她无怨无悔的来保护着自己的孩子。她情愿自己拖着疲惫的身体，背负着全家八口人生活的重担，让她的孩子们有个依靠，有个家。于是就对父亲说：“无论生活怎样艰难困苦，我都要将这七个孩子抚养成人。”父亲说：“就是一个好样的男子汉，抚养七个孩子也都是不容易的，何况你是一个女人呢？这么多的孩子你能管得了吗？”父亲似乎看出母亲的不舍，就对母亲说：“如果你舍不得，我就将她弄死，免得你为这些孩子受更多的苦。”母亲看父亲坚持要把小妹送人，就暂时将小妺放在邻居家里，请邻居照看一下，等到父亲去世后，又把小妺接回家。

    母亲的爱，她为我们所付出的劳苦和艰辛，我们做儿女的实在是无法偿还。其实，她可以丢下我们，去寻找她自己幸福的人生。然而母亲却没有这样做，她宁愿牺牲自己，拼尽了所有的能力，把我们姐、弟、妹七人抚养成人。

    母亲就像主耶稣一样，主可以略施小技从十字架上走下来，但他没有这样做，因为主清楚的知道，唯有他钉死在十字架上，才能用他所流的宝血，救赎世上的罪人。虽然他大有能力，可以不用受这样的污辱和痛苦，但是主还是默默承受，主为我们死而复活，为我们预备了永恒的救恩。主给我们的爱，我们一生都难以报答。“主诚然担当我们的忧患，背负我们的痛苦《赛53：4》。”母亲对我们的爱是纯洁的，至高无尚上的，我们一辈子都（觉得亏欠她）报答不了她。

    父亲去世是在1976年，那时大姐16岁，最小的小妹才五个月，我们中间都相隔2-3岁左右。生活的艰辛可想而知，父亲就这样丢下我们一家八口人走了，到很远很远的地方去了。这一去，便再也没有回来。


    第三章 神赐给我们一位好母亲

    父亲去世后，还欠下几千块钱债务，需要母亲去偿还。对于我们这个家庭来说，这就是个天闻数字，母亲能拿什么去还债呢？她只好把这笔欠款，全部都寄托在我们大姐妹三人身上。那时是农业社，生产队都是凭工分分粮食。我们家连一个劳动力都没有，不但分不到粮食，反而还透支。于是母亲就去找大舅商量，大舅当时是大队书记。

    大舅托人帮忙，叫大姐到大队里去干活，报酬是一天记十工分，年底还另有点补助。二姐在生产队里干活，一天给九工分。我替生产队放猪、放牛、放羊，兼职放牧我们自家的猪、羊，生产队一天给我记七工分。这样计算下来我们姐妹三人一天能挣到26工分，一个月合计800工分。有这800工分到生产队里分粮食，就能勉强维持一家人一个多月的生活了。至于母亲，在家中带孩子连搞副业，到年底把牲畜全部卖掉，到来年春天再买几只幼小的牲口养着。这样几年积攒下来，就把欠人家的钱全都还清了。

    在这几年里，母亲为我们姐、弟、妺七人，操碎了心。除了我们大姐妹三人，下面四个都还不懂事。没有吃的找母亲，没有钱用找母亲，有病时还是找母亲……，遇到再多难题都要靠她一个人去解决。母亲不仅为了我们姐、弟、妺几个人生活起居操劳，还有外来的许多压力。为了这些事她不知哭了多少次，流了多少泪。母亲所承受的苦难没有人能够知晓。她为了我们姊妹几人一生没有再嫁，她就像一座泰山矗立在家中，成为我们姐、弟、妹的依靠。她把我们一个个拉址长大，直到成家立业。后来我才体会到，这都是上帝的恩典，感谢主，赐给我们一位好母亲！


    第四章 求学愿望终成泡影

    1976年，我继续为生产队放牲畜，连我们自家的在内猪羊一共有几十头。每当我路过学校门前时，总要停下脚步，看看那些与我同龄的孩子们，她们都背着书包一蹦一跳地往学校里面跑去，我非常羡慕他们。因为我明白，只有在那里，才能学到文化知识。有了文化知识才能扭转人的方向，改变人生的命运，实现人生的理想。文化知识就是雨露阳光，有了知识，就有了改变命运的金钥匙，就可以打开一个人的心灵大门，就像是看向远方的眼睛和指路明灯。我是多么渴望能像这些孩子一样去上学啊！如今我却不能，想想还不是因为我们家穷吗？父亲去世早，在生产队里没有人挣工分，我若去读书，生活费用又从何而来呢？母亲一个人怎能供给我们姊妹几个都上学呢？我一直在想如果有一天能让我上学读书就好了，现在我只能望着别人家的孩子上学，我却盼望不到这一天了。1978年，母亲让两个妺妹也都上学了，我看她们上学，更急了，我追求上学的心始终没有减少。那时我己经12岁了，再不让我上学就太晚了。于是我就与母亲商量，求她也让我去上学读书。我表示，我放学回家，就去放牲畜，割猪草。母亲不同意，我就叮着不让，我说：“哪怕就让我去上半天学，半天放牲畜也行。”母亲被我追急了，就生气的对我说：“要去上学就找你父亲去吧，不要找我。”我被母亲骂了一顿，母亲哭了，我也哭了。

    从那以后，我再也不去放牲畜了，包括生产队的，无论母亲或生产队的干部怎么劝说我我都不肯。母亲被我气得不知哭了多少次，流了多少泪，不知为什么就是想上学。那时，天天在想，如果有一天能让我去读的话，我一定会好好学习。读初中、读高中、读大学……可是我真是心有天高，命如纸薄。我的理想完全落了空。为此，我与母亲生了半年多的气。


    第五章 到舅父家当小保姆

    一天，二姐叫我陪她到棉花地去，帮她打棉花枝上的公叉，每人两行。任务快完成了，二姐过来一看说：你这个该死的，怎么把棉花枝上的母枝全打掉下了呢？原来我打掉下来的，全是母枝。我被二姐打了一顿，回家又把这事告诉母亲和大姐，她们都异口同声的说我没用。还说：“不如将她把给别人家，反正她什么事情都不能做，只知道要上学读书，要她在家也没用！”她们母女三人商量好，要将我送给别人家。正巧就在这时候，三舅从部队里转业回来，他们家有三个孩子，两男一女，舅舅和舅妈都上班，孩子无人带。一天舅舅与舅妈到我们家，与母亲及两位姐姐商量，要将我领回家替他们带孩子，母亲与两位姐姐也就都同意了。一天，舅舅和舅妈将我领回家，从此以后，我就失去了童年时应有的自由。我的人生也因此而改变，命运跟我开了一个不大不小的玩笑。我到舅舅家以后，名义上是看孩子，实际上就是他们家的保姆。他们家最大的孩子7岁，最小的才3个月。除看孩子以外，还有家务事要做，每天扫地、洗衣服、做饭、挑水，整天马不停蹄。有时候舅舅与舅妈都加班，晚上我还要带着最小的弟弟睡觉。我心里很害怕：万一压到小弟弟怎么办？那我不就犯了大罪了？所以我都一直等到她们回来，才敢入睡。虽然舅舅舅妈对我也不错，但是我在她们的心目中，并不是一个十二岁的孩子，而是一个强有力的大人。就这样，我在他们家一呆就是七年，整天提心吊胆，又忙又累。


    第六章 擦肩而过的爱情

    耶和华说：“我的意念非同你们的意念。我的道路非同你们的道路（赛55：8-9）。”

    1982年，我己经十八岁了，舅妈家的孩子，也都长大上学了，我仍然在他们家当佣人。有一次，我岀去干活，遇见一个男孩子，年龄在21岁左右，他看见我在干重活，就来帮助我。比如我从很远的河里挑水，他就来帮我挑水，一挑就是一大缸，然后就默默的走了。有一次，舅妈去挑水，被这个男孩子看到了！他就主动帮助舅妈去挑水。等这个男孩子挑完水走后，舅妈非常生气的问我：“你和他是不是有什么关系？他怎么平白无故的帮助我挑水？”舅妈问我的话，我没回答，我不知道该怎样回答她，因为我连他姓什么叫什么都不知道，怎么回答呢？说句心里话，我对这个男孩子确实有一种好感，我觉得他对我也是如此。只是我们的年龄都还小，所以才把这事都默默地存在心里，谁也没有表白过。这时舅妈无论怎么问我，我都不作声，因为我也知道，舅妈是为我好的才这么说我的。舅妈最后说：“你以后不许与他往来，不许你去见他”。我无耐地回答：“以后不见他就是了。”

    这事之后，过了好长时间，这位男孩子又来到舅妈家，这时我正在做中午饭，我一看小钟正是十点多钟，这也正是舅妈下班的时间。他坐在沙发上，什么话也没说，只是默默地坐着。这时我害怕极了，怕舅妈回来看见他坐在哪儿。那就糟了！因为我答应过舅妈不见他的。于是我就想法子把他引出去，他走了一句话也没留下。因为我没给他说话的机会。从那以后，他再也没有来过。后来听一个朋友说，他己经结过婚了。我听了这个消息，心里很难过，但悔之已晚。


    第七章 包办婚姻害了我

    这事以后，舅妈就托人替我说婆家，提了许多头，我都没有答应。接着又有人 来托舅妈说媒，这人就是我现在的婆婆。她经常送点点心来，例如饼、鸡蛋一类的东西。这也许是因为她们相处的好吧，或许是什么其它原因？这些我都不清楚。按理说，她们家在那个年代并不富裕，一个礼拜能吃上一次肉就算不错了，她为什么自家舍不得吃，反而要送给舅舅家呢？这一定是有企图的。可是舅妈却看不到这一点，就把我许配给他们家了。不过当时就被我拒绝了。我对舅妈说：“你不要为我操心，即便你是为我好，想替我找一个好婆家，可是我现在还小，不想早早找婆家，我只想求你们为我找一份工作。婚姻的事你就不要为我操心了。”然而舅妈哪里听得进去，俗话说，拿人手短，吃人嘴软。这话一点都没错。由于舅妈接受了人家小恩小惠，不答应人家，面子上如何过去？于是就转移话题，对我撒了谎，哄骗我，说是替别人家的女孩子提亲的。当时我心里想只要不是替我提亲就好。谁知她完全是来蒙骗我的。我真不知道舅妈当初是怎么考虑的，难道这就是舅妈对我的关心吗？不会是我在她们家做了七年保姆所得的工钱吧？不然为什么急着为我找婆家呢？社会上有多少家庭的长辈们，因为一时糊涂，而毁了孩子们的终身大事，陷孩子们水火之中不能自拔？

    这时我的心情非常不好，我就像是一只孤独的鸟儿一样，被人关在笼子里，看不见外边的世界有多大有多宽；又像是一只迷路的小鹿，找不到回家的路，在森林里无依无靠的生存着。

    在1983年4月的一天，舅舅、舅妈忽然回老家，并联系大舅和我的母亲，还有小叔，与他们一起商量我的婚事。大家都同意上述这门亲事，于是两家人在起吃了一顿饭，就把我的婚姻订下来了。因为我对这门亲事并不满意，所以就经常惹舅妈生气。这样没有多久，舅妈就把我赶回家去了。那时大姐、二姐都己经嫁人。母亲也正需要我回家，因为两位姐姐都己经岀嫁了。弟弟妹妹都还在上学，而且他们也都还小，家里的事情全靠母亲一个人承担，实在太累。

    我从舅妈家回来，是在1983年7月的一天。那时正是改革开放时期，土地早己分到户了，而且都是按人头分地，我们家一共八口人，当然分的土地也较多，一共分了十几亩地。一年四季种粮食，五谷杂粮齐备。田里的农活全是我和母亲干的，母亲还要负责家务活，田里的活大部分都是由我承担。除此，每年到冬天还有扒河打堆任务，工段多少都是按人口分的。我们家八口人，分的工段当然也多，每年上河工大多数是我去的。有时侯累得做不动就哭，像这样类似的情况，不知有多少次，无法计算。

    有一次我去田里打农药，不知怎么搞的，把农药全都撒落到自己身上了，衣服都湿透了。赶紧跑回家、洗澡换衣服。脏衣服都已经洗出来了，这时我才觉得浑身不舒服，紧接着身上出冷汗，并且发抖，头脑晕晕沉沉的。我就赶紧叫母亲，母亲到我跟前问什么事，我说：“我快要不行了，”这时我己经不省人事了，母亲再问我，我便什么都不知道了。于是母亲赶紧请人把我送往医院抢救，经医生诊断是农药中毒。我昏迷了一夜，到第二天上午才苏醒过来。我一看是躺在医院里，家里人看我己经醒过来，就以为我己经好了，于是就在当天下午让我出院了。其实我体内的毒素，并没有完全排除，不过仅仅是苏醒而己，而她们就把我接回家了。

    就在我回家的当天，我的未婚夫（就是我现在的丈夫）到我们家来，说要带我到大医院去检查。我也不知为什么，就糊里糊涂的随他去了。到他家当天我的病就复发了，神志不清，不认识人，谁叫我都不知道。他们又把我送往医院，这时我己经昏迷不懂人事了。谁知这一病就病了半年多。在这半年多里，我失去了自我保护能力，更不知道自己是谁，整天痴痴迷迷的，对什么事情都不清楚，一会儿哭，一会儿笑，整天傻癫癫的，有时连饭都不知道吃，谁来看我都不认识（被魔鬼捆绑了半年多）。经过医生治疗又逐渐好转，开始有些意识，等我头脑完全清醒过来时，我才发现自己已经被撒旦全部毁了，毁了我一生的贞洁，毁了我一生的清白，毁了我一切的希望与未来，一切的一切全都彻底地毁了。我将要面对的，却是别人的脸色与嘲笑。这时我叫天天不应，叫地地不灵，当时真想投河自尽，可是我又没有那个勇气。如果时间可以倒流，我宁愿未出娘胎而死，也不愿意来到这个冷酷无情的世界。

    这时我完全沉浸在思绪混乱当中，疾病折磨了我半年多，在这段时间里，我也跟着他们一起去敬拜那些虚假的神，跪拜、叩头、烧香、算命，这些事我也都参与其中，真是病急乱投医，完全乱了方寸。这时我犹如死在过犯罪孽当中，罪恶漫过了我的头。我难以脱离罪恶的捆绑，我被罪孽辖制了，将近半年多的时间都难以逃脱。我最害怕的就是黑夜，每当黑夜降临时，耳边就会响起可怕的嘈杂声。这种声音来自于四面八方，恐怖的声音似乎把我整个人生的呼吸全都夺了去，吓得我没处躲藏。曾经是一个如花似玉的十七八岁大姑娘，是人见人爱的一个好女孩，如今却在一夜之间，变成了人不像人鬼不像鬼的样子，就连夜间睡觉都不得安宁。也就是在那时侯，撒旦趁机侵占了我，毁了我一生的贞洁，使我苦不堪言，欲哭无泪。“神从远处知道我的意念。我行路，我躺卧，神都细察。神也深知我一切所行的《诗139：2-3》。”上帝说：“你若转去不跟随我，离弃我的真道，去敬拜那些虚无的神，我就以灾患临到你。”我虽然生活在罪孽中，然而上帝还存留我的性命，没有按我的过犯待我，也没有按我的罪孽报应我。他以慈爱与怜悯恩待我，赦免了我一切的罪孽，医治我一切的疾病，在困境中为我开出了一条又新又活的道路，在忧伤时给我以安慰。

    信主以后我才明白，我跪拜的那些偶像不管是泥塑的、木头的、还是金的、银的，其实都是人手所造的。“有口却不能言，有眼却不能看，有耳却不能听，口中也没有气息。造他的要和他一样，凡靠他的也要如此《诗135：15-18》。”

    我曾经听到一个做事，故事里说有一户人家，他们都以虔诚敬拜偶像为生。家中雕刻了许多神像，每逢家人生病时，他们都会虔诚地跪拜在神像面前叩头祷告，他们认为这样就能讨得那神像的喜悦，保守他们的病体早日得到痊愈。有一天他们的孩子因好奇心就从神座上面取下一座神像，悄悄的埋在地里，自己暗暗的祈祷说：“尊贵的神啊，如果你能从地里头走出来，我就敬拜你，如果你自己都不能自保，怎么能保佑我们呢？请你准我试试你。”从此他便等着，盼着，希望偶像能从地里走出来。有一天，他忽然发现那个地方，钻出一个碧绿的细芽。他轻轻的拨开掩盖神像的土，见那神像还是和他放下去时一样，一动都没有动。不过在神像手里粘着一粒谷种，经过雨露的滋润，却已经裂开发芽，长出青苗来。孩子亲眼看见全家人叩头敬拜的神像，还不如一粒小小的种子能够生长结实。我们也都是处在混沌无知的境界中，真神假神分不清楚，真神不拜去拜那些假神，好像它还能帮助我们似的，真是荒唐愚昧到了极点。

    每当我回顾这些事时，总觉得有许多后悔与不甘。如果第一次治疗让我在医院里多呆几天，把体内的毒素全部排除掉，也许不会有第二次的复发现象，这是其一。第二，当时在医院里经医生抢救，我虽然己苏醒，但我头脑中并没有完全清醒过来。如果我头脑清楚的话，我的未婚夫来把我带走，我是不会随便跟他去的，因为订这门亲事我根本就不满意。第三，在这个时侯，我一个脆弱的女孩，正需要人的帮助，需要人的指引，需要人的呵护，可是我的亲人都在哪里呢？她们为什么都丢弃我不管？为什么不把我领回家治疗呢？（而且病得又是那么的重）。为什么让一个只有18岁的姑娘，在别人家中治疗呢？她们为什么让别人带走我，丢在人家不管我？如果当时，我的家庭，我的亲人对我负责任的话，一定会免去这场大灾难的。到现在我都无法理解，她们为什么不要我？

    从此以后，我变了，变成一个沉默寡言的人。对家人，对外人都不说一句话，更没有笑脸，真如千斤重担压心头，我能对谁来倾诉呢？我的心在流血，我的心在哀哭，我的心在求救，我的心在诉冤，谁能知我内心的苦楚呢？我渴望死，死却远离我；我渴望活，却又活得那么艰难、辛酸、简直让人难以忍受。母亲说我“从婆家回家，好像变成另外一个人似的，以前是爱说爱笑很活沷的人，现在竟然变成了一个哑巴”。确实如此，我变了，而且整个世界也都变了。以前的世界，是阳光灿烂，多彩迷人、充满活力。而如今的世界，却是一片黑暗无光、处处逼人。母亲的话深深刺透我的心。我多么想把内心的世界向她敞开，把我的心声向她倾诉。可是又不知从何说起，母亲是一位农家妇人，从未见过世面，也没有什么文化，她为了我们姐弟妹几个吃尽了千辛万苦，如今我再给她增加负担，她能承受得了吗？她又怎么能理解我的心情呢？想想还是不告诉她吧！

    有一次，我鼓足勇气对母亲说：“我想要毁掉这门亲事。”母亲听了这话，就立刻打断我的话。她不让我把原因说出来，马上就把我的话顶回去，说：“你就是死，也要把你送到人家去！”我的话刚出口，不但得不到母亲的同情，反而招来一顿臭骂。我想母亲是我唯一的亲人，有些话不对她说又能对谁说呢？她为什么不能理解我呢，我想不通啊！没有办法，只能自己默默的流泪。

    她们发现我思想有变化，就悄悄的招集几个舅舅商量准备我的婚事。就在1984年11月23日，他们就替我举行了婚礼，谁敢违背呢？就这样，我忍气吞声的默认了。谁知，不幸又一次在等着我。


    第八章 我掉进了婆家的网罗

    到了婆家，曾心想或许能得到丈夫的关爱，让我能够得到人生的温暖和自由，过上舒服一点的生活。可万万没有想到的事，我从此掉进了火坑，受到了人间不能忍受的折磨。这哪里是家啊，简直就是一座人间地狱，是魔鬼撒旦布置的网罗！

    撒旦的行为非常腐败，心中就像云雾，变化摸测，让人难以测摸得透，口中没有一句可信的真话，诡计多端，动不动就挑起事端。公婆还在家中设立许多条规，以此来控制我的自由，剥夺了我人生的权力，逼我按照他们的条规去做，否则就受皮肉之苦。这些条规让我难以抗拒。比如每天扫地、洗衣服、做饭以及其它的家务活，都是我一个人包下来，我个人感觉做得还不错，干净利索。因为我在舅妈家当了七年小保姆，做家务活是我的长处。即便如此，还是达不到他们的满意，专门在鸡蛋里挑骨头，整天找麻烦。譬如扫地，说地没扫干净；洗衣服，说衣服未洗干净；做饭，说饭做的不好吃。吃饭时，我若吃新做的饭，他们就说我是好吃懒做。我若吃剩下来的饭，她们又说剩饭有油。就这样百般找借口，打、骂、虐待，用各样的残暴手段来对待我，捏造各样的坏话来诽谤我。还扬言要打死我，并说：“就像打死一条狗一样”。在他们眼里，我甚至连一条狗都不如。狗还能得到主人的怜悯与同情，而我呢，从小到大从来就没有得到过人间的爱。就如《圣经》所说：“我陷在深淤泥中，没有立脚之地。我到了深水中。大水漫过我身《诗69：2》。”“神知道我受的辱骂、欺凌，羞辱。辱骂伤破了我的心，我又满了忧愁。我指望有人体恤，却没有一个。我指望有人安慰，却找不着一个《诗69：19》。”我的人生确实如此。如果不是上帝的爱与怜悯，或许我就不在人世间了。“是上帝用他诸般的救恩拯救了我，使我死里逃生。”正如“《诗篇66：10-12》所说：神试验我，熬炼我，如熬炼银子一样。神使我进入网罗，把重担放在我身上。神使人坐车轧我的头。让我经过水火，神必领我到丰富之地。”“因为穷乏人呼求的时候，他要搭救，没有人帮助的困苦人，他也要搭救《诗72：12》。”“他要救赎他们脱离欺压和强暴。他们的血在他眼中看为宝贵《诗72：14》。”神让我经历艰难坎坷，泪水忧伤、低谷……但无论环境怎样，是顺境还是逆境，都有神的安排。“因神的怒气是转眼之间，神的恩典乃是我一生之久《诗30：5》。”人生的道路上虽然崎岖漫长，但有主耶稣伴随我也不惧怕。“我虽然行过死阴的幽谷，也不怕遭害，因为主必与我同在阿们《诗23：4-6》。神是为我们施行诸般救恩的神。人能脱离死亡，是在乎主耶和华《诗68：20》。”感谢主耶稣把我放在这样的环境中熬炼与造就。借着这些环境，让我能够认识到自己的渺小与不足。也感谢上帝的大爱呼招了我，拯救了我脱离罪恶的绑捆，带领我走永生得救的道路。

    我的遭遇远不止以上这些，就在我新婚的日子里，我遇到了一件终身难忘的事。按照本地风俗，结过婚新人满月，娘家来人要带回去过18天。在这段时间里，新人要为公婆二人每人做一双鞋，也许这就是祖传的规矩吧！我为了讨她们的欢喜，也为她们每人做了一双鞋。过满18天，我兴高采烈地拿着两双新鞋回婆家。谁知到家稍微有点晚了，大约在下午四点多钟左右，我就把二老的两双鞋递给他们。万万没有想到的是，她们不但没有接受，反而破口大骂。说我回家晚了，故意想要害死他们。我不明白他们说的是什么意思。后来我才知道，原来是因为他们所信的迷信，如果新娘在一月里回娘家去，过满18天，必须在3点之前到家，否则公婆的眼睛就会瞎掉。多么败坏愚蠢的风俗啊！这种传统的迷信，他们竟然也能相信。害怕自己的眼睛会瞎掉，于是就向我大发脾气，公婆二人从我手中把鞋夺过去，拿起剪刀把两双鞋一剪两半个，然后扔出门外，接着又叫我去把它捡回来，叫我跪在他们面前向他们赔礼道歉认错，这才放过我，免去一场皮肉之苦。

    “撒旦的喉咙就是敞开的坟墓，他们用舌头弄诡诈，嘴唇里有虺蛇的毒气，满口是咒骂苦毒、杀人流血，他们的脚飞跑行恶，便行残害暴虐的事《罗3：13-16》。”

    《圣经》记载说：“不可跪拜那些像，也不可侍奉它，因为我耶和华你的神，是忌邪的神《出2O：5》。”

    神的这些教悔，是我在进入神的殿堂以后才懂得的。后来我才明白，当时被逼盲目跪拜是有违背神的旨意的。

    《圣经》记载：“以色列人敬拜金牛犊时，上帝的怒气就向以色列人发作……一天就击杀他们中间三千人《出32：28》。”“上帝的子民若离弃了真神，去叩拜别神”“耶和华上帝必以灾祸攻击他，把他交在仇敌手中。直到以色列人目光转向神，上帝就医治了他们，赐福与他们。”

    我们也像以色列人一样，转去离开神的真道，去敬拜那些虚无的偶像，以此惹神发怒。神就把我们放在仇敌手中，来塑造与雕刻我们，直到我们全然的归向与他。感谢主，神包容了我的愚昧和过错。

    生活在这样愚昧的家庭中，我实在是受够了，我想一定要鼓足勇气，站立起来走出去，不然至死也没有出头之日。在1985我就托人替我找工作，我自己也到街市上去找。有一天，我听人说：“路上有人在招路工，每月给30元钱。”我就问他们女工要不要？他们说要，随即我就报了名。第二天一早我就去上工了。我到哪里一看，好多都是十七八岁的大姑娘。这是我第一次见到这么多的姑娘，大家都在一起干活，有说有笑好热闹。从那以后，我们天天都在一起，相处得非常融洽。有困难大家互相帮助，心里有痛苦大家互相劝勉安慰，她们对待我就像亲姐妹一样。中午下班，只有一个小时吃饭时间，我离家又远，一个小时赶不回来，同时到家也没有现成饭可吃，这些姐妹就都让我到她们家去吃。她们的父母也都非常热情。这些姐妹们，都享受着父母亲的关心和爱护，过上人间幸福的生活。我多么的羡慕她们啊！而我所过的日子，与她们相比，真是天堂与地狱之别。我们大家在一起相处有半年多，路工也快要结束了。姐妹们对我说，她们打算一起出去，到外地去打工，问我怎么办？我对她们说：“你们能不能带我一起去？”姐妹们都同意带上我。后来我们大家都说好了。谁知这事让家里面的人知道了，就认为我要跟人跑了，就派人看住我。从此，我就与这些姐妹们失去了联系，再也没有来往过。

    我的丈夫是一个脾气暴劣的人，不过对他的父母却是唯命是从。无论他父母做了什么错误的决定，那怕就是违背道德理性的事，他从来也不加以拦阻。在这里我并不是反对他的孝道，而是说他不能明辩是非，缺乏理智的疏导和管理。如果他能用智慧的言语劝阻的话，或许会避免许多事端，也会避免许多灾难发生。公婆都是爱扇动是非的人，无中生有常捏造谎言谄害别人，所以才会导致家庭不和睦，吵吵闹闹，这都是跟他们的言语有关。俗话说，谣言没有脚，它能展翅而飞，是利刀是大槌。世上有许多无辜的人，就是死在这把无形的利刀之下。他们都是含寃而死，有口难辨。

    所罗门说：“多言多语，难免有过，禁止嘴唇是有智慧《箴言10：19》。”神不喜欢我们恶待朋友，也憎恶我们随伙毁谤邻里，谗谤人的，背后说人的，捏造恶事的，都是神所憎恶的，也都是神眼中的罪人。我们舌头上的话语，神没有一句不知道的，因为他监察我们，认识我们，他从远处知道我们的意念。如果我们好说谗言，喜欢在背后说长道短，神都知道。有句话说的对：“谣言没有脚，它能走遍天下。”所以闲言碎语最能破坏人与人之间的关系。《箴言书》告诉我们说：“作假见证陷害邻舍的，它就是一把大槌，是利刀，是快箭。”闲言闲语，会给人精神上带来了极大的伤害，是不可忽略的。我们的言语不仅给人带来伤害，还会给人带来杀伤力，让人弄不清楚是真是假。有些人就爱听闲言闲语，不问真假就到处去传播。使被陷害的人含寃不白，不是忧闷而死，也要敝出一身病来。所罗门告诉我们：“良言如同蜂房，使心觉甘甜，使骨得医治。”耶稣说：“你们的话语，是，就说是，不是就说不是，若要再多说，就是出于那恶者了《太6：37》。”

    所以言语对人的杀伤力是不可忽视的，我们说的每一句话都是带着能量的。你说的话既能够从天上召唤天使来保护你，也能够叫邪恶的势力给你带来灾难。言语是不可轻易发出的，我们千万不可忽略它。言语既能把人救活，也能把人害死；既能鼓舞人心，也能让人受到挫折。言语既能建立自己，给你带来财富，使你工作顺利，凡事亨通；也能让你失去一切。有的人就是因为用了某些不当言语，造成一部分人灰心丧气，感觉前途妙茫，从此就断送了前程。有很多的家庭或朋友之间因为言语失当而产生了分裂。也有许多人是因为言语的过失，而产生了凶杀案件。所以我们的言语一定要谨慎小心。各人都要为自己所说的每一句话负上完全的责任。《圣经》告诉我们说：“这样，舌头在百体里也是最小的，却能说大话。舌头就是火，在我们百体中，舌头是个罪恶的世界，能污秽全身，也能把生命的轮子点起来，并且是从地狱里点着的《雅各书3：5-6》。”所以舌头它是罪恶的源头，我们一生的果效，都是由它发出的。

    耶稣说：“入口的不能污秽人，出口的乃能污秽人。凡入口的，是运到肚子里，又落到茅厕里。惟独出口的，是从心里发出来的，这才污秽人。因为从心里发出来的，有恶念，凶杀、奸淫、苟合、偷盗、妄证、谤渎，这都是污秽人的《太15：11-20》。”

    我经常被丈夫父母污陷而受到家庭暴力。有时丈夫就在旁边站着，连一句公道话也不说。也不拉仗，更不知维护我。有一次，丈夫对我说：“只要你能怀孕，她们就会对你好。”后来我果真怀孕了，有两个月左右，就有反应，吃一口就吐一口。整天懒洋洋的，就想睡觉，家务事也不想做。有一次我丈夫的妹妹放学回家，看我饭没有做好，就说我故意把饭做迟了，让她上学迟到。一会儿公婆回来了，看见他们的女儿在生气，不问原因，摸起木棍就向我打来。不但是公婆，就连他们的三个女儿也一起上来打，而且他们嘴里还不停的说道：“打死她就像打死一条狗一样。”这时我丈夫就在傍边站着，我被他们都打休克了，丈夫也没有反应。邻居们实在看不下去了，就都跑过来拉架，她们都异口同声的说公道话：“你们要把她打死吗？她娘家人能让你们，我们都不会让你们的。不要欺人太过分了！”这时他们才住下手来。邻居们把我从地上扶起来，这时我的身体已经出血了，肚子也疼的受不了。邻居们见我到我这样狼狈，就问我是不是怀孕了！我点点头，她们就对我丈夫说：“你是个死人那！还站在哪里？还不赶快把她送往医院去。”在邻居们的帮助下，我被送到医院。经医生诊断果真是流产。这时我丈夫才醒悟，连忙去求医生，要保住孩子。护士替我打了保胎针，并且又吃了保胎药，又嘱咐我丈夫说：“回家要好好的照顾她，不要再让她受任何伤害，要躺在床上一个月不能下床。”这样我丈夫就把家务事全部替我做了。每天做好饭，他首先端一碗给我，他父母若不给吃，他情愿自己不吃。就这样，在丈夫的精心护理下，我一个月没有下床，孩子终于保住了，（现在都已经是两个孩子的爸爸了，这都是上帝的恩典在保守他）。当时丈夫上班，每月拿工资交给他父母亲时，都私自留下一两块钱给我，叫我想吃什么就去买。在1986年1月12日，孩子出生了，是一个男孩子，这给我们全家人带来了很大的欢喜。从此以后，他们也得到了一笔亲友送来的贺礼。

    可是好景不长，没有多久公婆旧病又复发，时常找借口来攻击我，甚至找理由来施行家庭暴力。这是他们惯用的手段，尤如家常便饭。一次因为孩子没有睡觉，中午饭做迟了一点，孩子的姑娘放学回来看饭没做好，说上学迟到了，于是公婆就把我毒打了一顿。像这样类似的情况，不知发生了多少次，都无法计算。《圣经》上说：“无故恨我的，比我头发还多。无理与我为仇，要把我剪除的甚为强盛，我没有抢夺的，要叫我偿还《诗69：4》。”确实如此，我心里想，她们是否看我的孩子渐渐长大，又要恢复到像从前那样来虐待我呢？如果要是这样的话，那我就实在无法再生存下去了。我一气之下带着孩子回娘回家去了。我对母亲和两位姐姐商量说：“他们家的苦日子，我实在受够了，也实在过不下去了。我天天遭打辱骂，没有一天能让我安静的，你们不要劝我，也不要拦阻我。”母亲和两位姐姐还是劝我多忍忍。我在娘家过了一段时间，丈夫来带我回去，我没有跟他回去。因我实在跟他过够了，他待我没有一点温情，他父母说什么就听什么。于是我对他说：“你们家的那个苦日子我受够了，也过不下去。你来得正好，我们还是离婚吧！你走你的阳光道，我走我的独木桥，各走各的路。”丈夫被我这么一说就回去了。没有几天他们又托来说话。我也没有理睬他们。后来他们又请人来，而这次连公婆和我丈夫都是一起来的，说了好多好话，并且又赔礼道歉，表示以后一定会对我好好的，叫我跟他们回去。后来我就跟他们提出条件，我对他们说：“要想叫我回去也行，除非你们答应我的要求，第一不许你们再找什么理由来打骂我。第二你们要让我们三口人自己过，我们互相不干扰，免得以后再发生打骂现象。”他们满口答应。后来我就随着他们一起回去了。到家我就拿两个碗和一碗米，其它我们什么都没要。第二天我就到街市上买点手用东西和吃的，就这样我们就分开过了。我满心憧憬，希望从此能摆脱公公婆婆的折磨。


    第九章 不争气的丈夫

    “少壮狮子还缺食忍饿；但寻求耶和华的，什么好处都不缺《诗34：10》。”感谢主的恩典，神的慈爱是何等的长阔高深，他知道我的缺乏，也知道我的需要。更知道我是一个软弱，无依无靠的人。所以上帝怜悯了我，没有撇下我为孤儿，供应了我的所求所想的，也超过我所要的。“因上帝要怜恤贫寒和穷乏的人，拯救穷苦人的性命，救赎他们脱离欺压和强暴《诗72：13-14》。”“神叫孤独的有家，因神的恩惠是为困苦人预备的。”

    我们分开家不久，生产队就开始分田到户，正好我和儿子也都赶上分地，是按每户人口分的。我们家三口人地，老的五口人地（还有三个女儿），生产队都替我们分开来了。（这都是神精心为我们预备的，也都是神为我们按排好的）。之前我和儿子没有地，只有丈夫一个人有地，还在二老手里，所以我们的生活非常困难。感谢主的恩典，借着生产队分田到户，把土地分给我们了，我们和二老就各种各的地。后来我丈夫工厂也不去干了，就在家做点小生意。这样我们的小生活过得还算不错。

    正当我们的小日子刚理上头绪时，下面的事情又来了。我们的大儿子五岁时，都已经上幼儿园了，不知不觉当中我又怀孕了。这时我就对丈夫说：“要不要这个孩子？如果要的话就要有所打算，不要就刮掉算了。”他对我说：“要！等胎儿出怀以后，你就回娘家去躲避一下。”当时计划生育抓得很紧，我们就这样商量好了。于是我就回娘家去躲避计划生育。我在娘家过有三个多月，谁知丈夫在家有了外遇，变了心，这时我的身孕已经七个多月了。我听了这个消息，不知该怎么办才好。所以一气之下，我对母亲和两姐姐说：“干脆离婚算了，免得受气。”于是我就要到医院去把孩子引掉，再到法院去起诉离婚。她们都不同意，叫我忍耐、等侯。可是我三等两等孩子就要出生了。1991年2月24日孩子出世了，又是一个男孩子。又过了两三个月，我们母子俩才回家。刚开始丈夫对我们母子三人还不错。后来时间长了，他对我们母子三人极不寻常的冷落，性格越来越古怪。他变了，变得一点人性都没有。变得性情暴躁，爱听他父母亲的馋言。整天在外吃、喝、嫖、赌，从不顾惜我们母子三人的生死存亡。他明明知道我带着两个孩子无法出去赚钱，生活费用没有来源（就连柴米油盐钱都很困难），更谈不上孩子的零花钱了，但他还整天整夜不归家。他一回来不是打就是骂，不是甩锅就是掼碗，还口无遮挡的污骂人。这么多年来，他的脾气一点没有改好，反而变本加厉。我被他骂从来不还口，被他打从来不台手，就是这样，他还是不知足。有时候还会无缘无故被他赶到门外过夜。别人都说我没用，可我没办法，我不能跟他吵，也不能跟他骂，因为我是一名基督徒，只能为他祷告。耶稣说：“人若要跟从我，就当舍己，背着自己的十字架跟从我。你们若不背着十字架，就不能作我的门徒《路14：27》。”是的，这个家就是我的十字架！这个十字架是主耶稣给的，我岂能逃避不背呢？正是这个十字架，它让我放下了自己，认识了自我，除去了自己心中骄傲的心，让我完全的谦卑下来，没有自我存在。也正是这个十字架，把我催到上帝面前，接受耶稣基督成为我个人的救主。

    我在这走投无路的情况下，带着俩个孩子，做点小生意，来维持我们母子三人的生活。在1992年，我们家买了一辆电动车，原本想让丈夫出去带客，挣点钱来维持我们的小家庭生活。可是他每天出车回来，就和他赌友一起打牌，打完牌就去大吃大喝。他的赌友告诉我，打牌地点是在一个亲戚家里。于是我就去找亲戚，想请她劝劝我丈夫。可是她不但没有劝，反而火上加油。她对我丈夫说：“她以后如果不让你来打牌，你就朝死里打她！”丈夫听信馋言，从不知悔改。

    我回顾了一下，自从我进入丈夫家的门，就被他们全家人打骂，受尽了虐待。但我并没有灰心，因为那时丈夫对我尚好，我觉得还有个奔头，有个依靠。如今他变了，变成了一个怪兽，变成一个无情无义的人！一切都完了，我还有什么勇气活在这个世上呢？我真想一死了之。可是我又舍不得俩个孩子，我的大儿子八岁、小儿子才三岁，他们正需要我的呵护，需要我的引导……我若万一真的死了，丢下一对无知年幼的孩子在世上漂流，岂不成了一对无人疼无人爱的孤儿？想到这里，我的泪水像泉水似的流了下来。

    《圣经》上说：“鼎为炼银，炉为炼金。唯有耶和华熬炼人心《箴言17：3》。”

    在这样的家庭中，实在被压得喘不过气来。当我被逼得走投无路时，我开始寻找自己人生的归宿。我想，世界那么大，怎么就容不下我这个小小的弱女子呢？在一天晚上十点多钟左右，我将两个孩子都哄睡后，便独自一个人离开了家，来到运河边上，站在哪儿，抬头仰望广阔的天空，满天的星星闪烁个不停，可我的心却是如此的沉重。我哭了好长时间，为我一生的坎坷和不平而哭，为我俩个孩子将要成为一对孤儿而哭，为这个世界不公平而哭。可我才二十八岁啊！难道我真的就要葬身在这运河里吗？难道这里就是我葬身之处吗？难道这里就是我要寻找的一生归宿吗？于是我就向天哭诉道：“上帝啊！人的生命是你给的，我的道路就由你安排吧！难道我真的就死在这里吗？”感谢主耶稣！这时，我突然不想死了，我一定要振作精神，挺起腰杆，站立起来，想办法勇敢的活下去，把俩个孩子带大，这才是我人生的出路，才是我奋斗的目标。这也许是上帝听见我呼救的声音，把我不正确的想法和错误的做法扭转了过来。这真是人到尽头，神是起头。神来拯救我，引导我，让我踏上了回家之门。“神从祸坑里、从淤泥中把我拉上来，使我的脚立在磐石上，使我脚步稳当《诗40：2》。”正像《圣经》所说：“我虽然行过死荫的幽谷，也不怕遭害。因为神与我同在。”


    第十章 进入神的殿堂

    “我就走到神的祭坛，到我最喜乐的神哪里《诗43：4》。”

    我受了许多磨难，似乎有一个意念经常提示我：“你要信耶稣，因为哪里是你一生美好的归宿，也是你要寻找的地方。”这样的念头经常在我心里面莫名明其妙地出现，但我不知道是怎么回事，也不明白是什么意思。一天我有事经过教堂门前时，教堂里坐满了许多人。我站在哪里好大一会儿，不知道自己走的路对不对。当时又产生一个念头一直催着我进去。我的脚步刚踏进教堂门内时。顿时觉得就有一股暖流，温暖着我的心；又有一种明亮的大光在照耀着我；圣殿里庄严的气氛也在吸引着我。我被上帝的爱深深的吸引着。我就找个地方坐下来。顿时我的泪水像流水一样在流淌。我就像刚出母腹的婴儿一样，安卧在慈爱的母亲的怀抱里。我终于找到家了，找到了归宿，就是我们的主耶稣为我预备的地方--天家。我静静的听着老师讲解美丽动人的圣诗故事。听老师讲解耶稣基督怎样降生，主又怎样为我们的罪被钉死在十字架上，以及怎样从死里复活等内容。对于这些，我当时似懂非懂，但从那以后，我每个礼拜都坚持去听道。感谢主！就这样神把我引领到上帝面前，使我脱离了死亡线，走向永生得救的道路。因为我们的主耶稣说：“我就是道路，真理、生命，你们若不借着我，就没有一个人能到我父哪里去《约14：6》。”阿们！

    正如《圣经》记载说：“因我们神怜悯的心肠，叫清晨的日光从高天临到我们，要照亮坐在黑暗中死荫里的人，把我们的脚引到平安的路上《路1：28-29》。”神从死阴的幽谷中，把我拯救上来，使我的脚立在耶稣基督的磐石上，风打雨淋总不倒塌。主从黑暗中把我释放岀来，救我死里逃生，让我出死入生，从黑暗走向光明，从死亡走向永生。他是我人生的方向，生命的源泉，也是我生命的曙光。“他要照亮一切生在世上的人《约1：14-9》。”耶稣说：“我是世界的光，跟从我的，就在黑暗里走，必要得着生命的光《约8：12》。”

    从那以后，虽然我周围的环境依旧，你还是你，他还是他，家还是那个家，人还是那个人，但我的生命被主改变了。主耶稣的爱深深的充满着我，环绕着我，无论我动静起坐，主都在看顾与保守着我。从此活着不再是我，而是主的爱在我里面活着。“因为上帝爱世人，甚至将他的独生爱子耶稣基督赐给我们，叫一切信他的，不至灭亡，反得永生。因为神差他的儿子降世，不是要定世人的罪，乃是要叫世人因他得救。信他的人，不被定罪，不信的人，罪已经定了，因为他不信神独生子的名《约3：16-18》。”上帝的爱天高地厚，我满身长嘴也述说不完。我心里被圣灵充满，平安与喜乐也就跟随着我。《圣经》上说：“你要把你的重担卸给耶和华，他必抚养你，他永不叫义人动摇《诗55：22》。”我就像是生活在神话中一样，不敢相信这是真的。上帝带领我度过了一道道难关。如果没有主的爱，我的生命早已不存在。这话是真实的，是上帝眷顾了我，赐给我坚强与毅力。让我能够生存下来，无论环境如何恶劣残酷，上帝总是我的避难所，是我的坚固保障。我在追求属灵生命的道路上，会遭遇到许多风险，但我知道，神必在我周围，安设基路伯，保守着我。就如《圣经》所说：“当将你的事交托耶和华，并倚靠他，他就必成全《诗37：5》。”耶稣说：“孩子只要信不要怕，我必与你同在。”阿们！是的，主必与我同在，我必不惧怕。神就是我的理想、安全、靠山，永远是我的避风港湾，我的神叫万物都依靠他健立，我要把一切的难事都托付给他。只要信仰坚定不移，上帝必定会成全的。

    从此以后，每个礼拜天，我都早早的来到教堂。与那些灵胞姊妹一同敬拜神，我们在一起亲如一家人。大家有困难都互相帮助，一起交流灵修，使弟兄姊妹生命得到供应，得以长大成人。效法耶稣基督的榜样，以此来成全上帝的律法。“因为耶和华的律法全备，能使人晓得智慧和训诲，分辨通达的言语，使人处事领受智慧、仁义、公平。正直的训诲，使愚人灵明；使少年人有知识和谋略；使智慧人听见增长学问；使聪明人得着智谋；使人明白箴言和譬喻，懂得智慧人的言词和谜语《箴1：2-6》。”人类一切的聪明、智慧、谋略，都来自于上帝，神是赐人智慧的神，我们若能顺服神的话去行，那才是真正的智慧，它也能让我战胜了自己，不给魔鬼留地步。

    我们大家手搀着手，肩并着肩，被圣灵充满一起天路，同心合意的赞美上帝。弟兄姊妹也都非常热情的帮助我，使我的灵命得到丰富的供应。我对弟兄姊妹说：“我是刚来信耶稣的，对神的话语一点也不懂。”她们同声的回答道：“不懂不要紧，只要你能信，因为在信的人，凡事都能。不要怕，主必会赐给你的，凡事都要慢慢来。”于是她们就都教我唱诗赞美神，讲圣经给我听。还教我怎样祷告等等。她们又叫我买圣经和赞美诗，我对她们说：“暂时我没有钱，更主要的是我不识字，要它也没用。”我的话还没说完，她们都异口同声的说：“不识字不要紧，只要你有信心去追求，神必会赐给你的。”接着这个姊妹说：“我替你买”，那个姊妹说：“我替你买”。当时我被这姊妹的热情关怀和帮助感动极了。感谢主耶稣的大爱照耀着我，真是千言万语也难表我内心感恩之情。就如《圣经》上所说：“你们要尝尝主恩的滋味，便知道他是美善，投靠他的人有福了。”我回顾一生所受的挫折、苦难、虐待、没人疼，也无人爱，连一条狗都不如，如今却得到上帝的大爱，这是我有生以来第一次偿到爱的滋味。就是上帝给我的爱。耶稣说：“我赐给你们一条新命令，乃是叫你们彼此相爱；我怎样爱你们，你们也要怎样相爱。你们若有彼此相爱的心，众人因此就认出你们是我的门徒了《约13：34-35》。”“我们都应当彼此相爱，因为爱里没有惧怕，爱既完全，就把惧怕除去了。”

    从那时侯起，我每个星期天大小礼拜聚会，我都参加到灵胞姊妹中间去，与她们一起灵修。大家有困难事，就都相互祷告交托给神，这样时间长了，灵性生命知识也就有所增长。每天我都向神仰望呼求，祷告求神把我前面的苦难都挪过去。感谢主垂听我的祷告，虽然家庭贫寒穷苦，但一切都平安顺利。神赐给我谦卑顺服的心，凡事仰望交托给主，主必看顾与保守，赐我道路通达，凡事顺利。我把一切的忧虑都卸给神，因为神顾念我。主说：“凡劳苦担重担的人，到我面前来，我就使你们得享安息《太11：28》。”

    感谢天父，天天背负我的重担，担当我的疾病，医治我的软弱和亏欠，坚固我信心的脚步。引导我走永生得救的道路。“主赐诸般恩典的神曾在基督耶稣里选召了我，得享他永远的荣耀。等我暂受苦难之后，必亲自成全我《彼前5：10》。”坚固我，赐力量给我。在疾病患难痛苦中，使我得以痊愈平安。我遭遇患难时，主必在喑中保守。因为圣父、圣子、圣灵是不可分割的三位一体真神。他是无所不知，无所不在，无所不能的真活神。他知道我的苦情，也知道我是一个多病多灾的软弱女子，需要他时时看顾与保守。在一天夜里，我突然感觉浑身不舒服，又冷又发烧，半夜三更时，上哪里去找医生呢？我又带着俩个孩子，家里又没有其他人，就是有人又有谁能关心我呢？于是我就向神祷告说：“主啊！求你来医治我，因为你是天上的大医生，在你面前没有难成的事，主啊！你知道我是一个孤单的人，如果我真的病上几天，孩子无人带，家里的事情也没人做，那就糟了！恳求慈爱的天父来医治我，我相信天父一定会医好我的病的。阿们！感谢主的大爱。”祷告后，我就迷迷糊糊的睡着了。上帝垂听我的祷告在梦中来了三个人，身穿洁白衣服，来为我治病，没有多久，我身上流出一身冷汗过后，舒舒服服的一觉睡到天亮，什么感觉都没有了，我的病全然的被上帝医治好了。感谢这位全知全爱的大能者，他垂听我的祷告，医治我的疾病。我要一生一世向他献上感恩与赞美，将一切的荣耀全能尊贵，都归给我们三位一体的真活神，从今时直到永远。阿们！“因主诚然担当我的忧患，背负我的痛苦，因他受的刑罚，我得平安：因他受的鞭伤，我得医治，我如羊走迷，偏行己路，神使我的罪孽都归在他身上《赛53：4-6》。”“诸天述说神的荣耀，穹苍传扬他的手段。这日到那日发出言语。这夜到那夜传出知识《诗19：1-2》。”“神是我的磐石，我的救赎主，愿我口中的言语，心里的意念，在神面前蒙悦纳《19：14》。”“神从高天伸手抓住我，把我从大水中拉上来，领我到宽阔之处《诗18：16》。”

    神赐给我过信心的生活，因为信就是所望之事的实底，是未见之事的确据《希伯来书11：1》。“人只要凭着信心求，一点不疑惑，主必定会成全的，因为心怀二意的人，在主里什么也得不着。”我们只要凡事借着祷告，祈求和感谢！将我们所要的告诉上帝，上帝就会赐给我们出人意外的平安，必在耶稣基督里保守我们心怀意念《腓4：6-7》。“因他是宁宙万物的主宰，永恒的上帝，他用慈绳爱索天天引导帮助我，让我行在他的旨意中，使我的祷告如馨香之祭，呈现在他面前蒙悦纳。主在我身上掌王权。从此我不再靠自己而活，乃是靠神的话而活，因为主耶稣说：”人活着不是单靠食物，乃是靠神口里所出的一切话《太4：4》。“主在我身上彰显他自己的大能和荣耀。我的信心像火那样燃烧着，渴慕神的话语，如鹿渴慕溪水一样，我把每天所做的事倩，全都交给主耶稣来掌管。《圣经》上说：”当你的事交托耶和华，并倚靠他，他就必成全《诗37：5》。“”神的路径都滴下脂油《诗65：11》。“上帝也祝福我，凡我所做所行的，都蒙上帝的看顾与保守，上帝顾念我们的生活，他也知道我的需要。我向上帝祈求生活的出路，神就为我预备一辆三轮车，这样。我每天都能赚20-30元钱，有这20-30元钱，我们母子三人的一天生活用不清，还有余。我把节余的钱，又买了一辆新的三轮车，把原来的旧三轮车还给人家。这都是神精心为我们安排的。上帝赐我丰富的恩典，够用的，感谢上帝的大爱。神垂听我的祷告，悦纳我的声音，我的祷告声达到上帝面前，凡我祈求的都蒙神赐福了。哈利路亚，阿们！

    自从神向我开通了福音的大门，我得着神的话语，紧紧的跟随主，无论遇患遇福，我都不惊谎，因为有主坚定我的信心，也除去我顽梗不化的心。跟随主的脚步永不动摇。前面的道路，虽然有艰难险阻，但主是我的避难所，”大山可以挪开，小山可以迁移。“当主的慈爱永远与我同在时，一切艰难都算不了什么。主耶稣赐给我，悔改受教的心，能够顺服圣灵的带领，无论环境如何，神都让我安然度过。耶稣说：”我的恩典够你用的“、”不要为生命忧虑吃什么，喝什么，为身体忧虑穿什么。这都是外邦人所求的。你们需用的这一切东西，你们的天父是知道的。你们要先求他的国和他的义，这些东西都要加给你们了。所以，不要为明天忧虑，因为明天自有明天的忧虑；一天的难处一天当就够了《太6：25-33》。“

    自从我买了三轮车以后，每天都能挣30多元钱，我们的生活也有所改善。两个孩子也都上学了。大儿子上小学一年级，小儿子刚上幼儿园。我的丈夫从来不过问我们，有时候他还向我要钱。我虽然生活是那样的辛苦，但我觉得一点也不累，因为神与我同在，加给我力量。《罗马书5：3-4》告诉我们说：”就是在患难中也是欢欢喜喜的。因为患难生忍耐，忍耐生老练，老练生盼望，盼望不至于羞耻。“”因为神所赐给我们的圣灵，将神的爱浇灌在我们心里，这爱在耶稣基督里。“神赐给我刚强壮胆。有时侯丈夫回家，还会摔碟掼碗、发脾气，甚至要打骂我，但我都不在乎他。我切记神的话，神赐给我忍耐的心。耶稣说：”凡劳苦担重担的人，可以到我这里来，我就使你们得安息。我心里柔和谦卑，你们当负我的轭，学我的样式，这样。你们心里就必得享安息。因为我的轭是容易的，我的担子是轻省的《太11：28-30》。“

    感谢主的启蒙和引领，赐给我生活的信心和勇气。感谢主的恩典！借着各方的面的造就与剥夺，除去我骄傲和愚昧的心，也改变我的心思和意念，使有一颗像孩子一样的心，在他面前赤露敞开，毫无隐瞒的向他仰望与交托。更让我有一颗単单依靠他的心，受教的耳，让神的话语不打折扣的深入到内心，熔化我那冰冷刚硬的心灵，让我能够在他里面新得力，并且得到从主而来的平安与喜乐。穿过一切的艰难与险阻，凡事顺服主的带和帮助，以耶稣基督的心为心。阿们！

    ”因大水汪泛滥之时，耶和华坐着为《诗29：10》，虽有仇敌围困我攻击我《诗3：6》，耶和华必保护我，他要保护我免去一切的灾害。“主从茫茫的人海中拣选了我，让我回归到他爱子的国度里，使我坦然无惧的得称为神的儿女，这是何等的福份啊！当我认识主那一刻起，我的心就全然的交给了主。我每天都去拖三轮车，到礼拜天或小聚会，我都去教堂敬拜神，每个星期天都是如此。后来我们全家人发现我信耶稣，他们全都反对，说我去做礼拜，会破坏他们家庭的规矩。所以一家人就都拦阻了我，不让我去做礼拜。抓住了这个理由，来羞辱打骂我，并威胁说：”下次再去就打断你的腿！“我被他们全家人实在逼急了，也就起了一种报复的心，把他们所拜的那些偶像，包括香炉这些东西，趁他们都不在家时，就被我悄悄扔到火里烧毁了。烧毁了以后，我又害怕起来，如果被他们发现是我烧了他们所拜的偶像，他们肯定会把我活活打死的，所以我吓得多天不敢回家。在外边躲避了多日，但两个孩子又要上学，没有办法，于是我就祷告交托给神，求神带领我回家。谁知刚到家门口，一群撒旦就围攻上来，叫我赔偿他们的偶像，不赔就朝死处打。这时我反而一点也不害怕。《圣经》上说：”虽有千人仆倒在你旁边，万人仆倒在你右边，这灾却不得临近你。祸患必不临到你，灾害也不挨近你的账棚《诗91：7-8》。“内心有了神，我开始坚强了起来。


    第十一章 坚定神的信念，排除魔鬼干扰

    俗话说：“烧纸多，引鬼多。”这话一点也不假。由于她们经常跪拜那些偶像，所以才会引起魔鬼撒旦的张狂。魔鬼乘机而入，来迷惑人，让人时常产生幻觉，以致见到一些奇怪的影像。当人一旦看到魔鬼影子后，就会不由自主的，心里有了恐怖的感觉，甚至连家门口都不敢岀。魔鬼的诡计就是要催毁人的生命，败坏人的身体，要人去向它下拜，以此来达到它的目的。但世上也有许多的人，他们都不相信鬼神的存在。在这里我可以明确的告诉大家，世界上有一位真活神，他就是创造宇宙万物的大主宰，他创造了万有也养育了万有，也托住了万有。“自从创造世界以来，神那看不见的永远的大能，和神性的特征，不是人所能得洞见的，乃是借着受造之物，给人晓得，叫人无法推诿《罗1：20》。”这些都证明了上帝的永存和神的大能。魔鬼也确实存在。据《圣经》记载：上帝对人类的救赎计划，是差遣他儿子耶稣基督，道成肉身来到世界，拯救世人脱离罪恶的捆绑。也记载魔鬼撒旦的行迹，它对人类的攻击性和毁灭性。有一位传道者说得对：“上帝是全知全能的神，魔鬼也是有能力的。世界都败坏在魔鬼的手中，它是无孔不入的邪灵，到处游行寻找可吞吃的人，魔鬼它也能行出许多神迹奇事来，以此来诱惑人，要人去跪拜它。”但是魔鬼它只能害人不能救人。“因为魔鬼从起初就犯罪。为此，神的儿子显现出来，为要除灭魔鬼的作为《约翰一书3：8》。”《圣经》“记载耶稣基督在格拉森，赶出一群污鬼。这人常住在坟莹里，不穿衣服，被铁链和脚镣捆锁，它竟把铁链挣断《路18：26-31》。”

    曾经在我们家附近发生过一件真实的故事，有一位弟兄他被魔鬼缠绕着将近一年。在这一年里他什么事情也不能做，整天就是糊说八道。他所说的言语全是死者的亲属的名字，还有阴间那些让人不敢相信的事情。他们家里的人，对他的病情很担忧，当然也操碎了心。天南地北各个大医院，基本上都跑遍了，求医的路途几乎到了尽头，可是却没有一家医院，能治好他的病。病情不但没有好转，反而加重。全家人都陷在痛苦绝望中。这时福音传到他们家中，他们也都接受了耶稣基督，成为他们家庭的救主。从此魔鬼就离开了他们逃跑了，弟兄也得到痊愈了。

    我记得有一位姊妹拜鬼的事，是我亲眼所见。她家里祖传就是虔诚跪拜魔鬼的，大约有二百多年的历史，可以说是代代相传。她的老太奶奶，就是敬拜魔鬼的头子。她死了之后，又传给这位姊妹。自从这位姊妹接受拜魔鬼的差役后，魔鬼就经常找她算账，使她不得安宁。所以她经常受到魔鬼撒旦的捆绑，有时侯连饭也不让她做，就连说话做事也要受到魔鬼的控制。这让她很苦恼，她多次想要摆脱魔鬼的缠绕，却又无法摆脱掉。

    有一次她对我说她要信耶稣。我听她说要信耶稣，我高兴的答道：“那好呀！信耶稣好，耶稣能把你身上的魔鬼打跑，只要你坚定的信靠决不后悔，上帝必定能将你身上的魔鬼赶岀去。”她说：“我信！”。于是我就找几个姊妹，一同去为她祷告。其实我们并不会祷告，因为我们也都是刚信主不久，对神的道理了解不多，更没有赶鬼的经验，也没有经历过赶鬼的场合，我们就冒礼冒失的去为人赶鬼。谁知魔鬼是那样的张狂，凭着我们姊妹三人的灵命，是不可能将魔鬼从人身上赶岀去的。因为我们属灵的生命，还没有达到赶鬼的程度。所以魔鬼也不怕我们。我们几个人到她家里去，就为她祷告，并且又教她该怎么样祷告等等。于是我们说一句，就教她跟着说一句：“求耶稣搭救我，免我罪过，做我中保，阿们！”可她说着说着，就连连打哈气，然后就倒在地上乱滚乱叫，一边哭着一边滚着说：“我受不了啦。我受不了啦！”喊声非常吓人。我们从未见过这种情景。我们姊妹三人看到这种情况，都措手不及，被吓呆了。有一位姊妹被当时的情景吓得躲避起来。另一位姊妹被吓得大哭起来，而我就像傻子一样，被吓得呆呆的站在那儿，不知该怎么办，心里乱成一团，不知如何去解决。

    就在这时，旁边站着的一位姊妹，她一边哭着一边对我说：“你快去到黄圩教会，请陈长老来。这位陈长老他年龄在80多岁，是一位老传道者，也是在神家里一位忠心的仆人，为神家的工作传道一辈子。他属灵生命非常丰富也很有赶鬼的权柄和经验。”我听了姊妹的话，撒脚就往裴圩教堂跑去了，因为我听错了，我跌跌撞撞的跑到裴圩教堂，非常巧，正好陈长老在那里布道，刚刚结束。我气嘘嘘的跑进去，脸色苍白，跑到陈长老面前，还没等陈长老问我的话，我就先开口道：“陈长老，请你快去救人！”陈长老回答我说：“小姊妹不要急，慢慢的把话说清楚。”于是我就将来龙去脉诉说了一遍。陈长老听了以后，立即带着教会弟兄姊妹，跟随我一起来到姊妹家中。陈长老到了以后，就把双手按在姊妹头上祷告，然后问她说：“你愿意接受耶稣基督成为你个人的救主吗？”她回答说：“我愿意。”陈长老又问道：“从今以后无论遇到什么样的艰难险阻，你愿意跟随主耶稣到底吗？”她又回答道：“我愿意。”于是陈长老就把她家里所有的偶像，包括二三十个香炉，还有那些木头雕刻的偶像，都被陈长老拾起来装了一大口袋，扔进运河里去了。从此以后，魔鬼就离开了姊妹的身体逃走了。因为她已经接受了耶稣基督，成为她个人的救主，也接受了圣灵的保护。魔鬼再也不能进到她的身体里伤害她了。于是陈长老带着我们大家，再一次的跪在地上恒切为她祷告，把她全然的交托给主，让主来看顾与保守她。

    魔鬼虽然从姊妹身上即逃遁，但是魔鬼还是很猖狂，并不罢休。魔鬼又使出各样的招数来残害那姊妹。魔鬼又跑到她丈夫身上，借着她丈夫的手来残害姊妹的身体。使她的丈夫拿起铲子往姊妹头部铲去，造成姊妹头破血流不止。魔鬼又借着她的公公来羞辱她，说她不孝敬，捏出各种的坏话来诽谤，来挑起家外事端。又让别人来羞辱她。这是魔鬼经常利用的诡计，目的就是要拖倒神家的儿女，阻挡人到神的面前。要叫人去向它下拜，以此来达到它的目的。有一天姊妹正在家中做饭，她的公公却拿起火叉往姊妹头部打去，姊妹并没有还手，而是躲避了他。魔鬼又借着旁边的邻居，无缘无故的拿起木棍向姊妹打去。姊妹仍然在忍让着他们。然后魔鬼又借着她丈夫拿起红薯，雕刻了一个小人子，又拿起了三根大行针，插在他所雕刻的偶像头顶上，又跑到他列祖的坟墓前去跪拜说：“这下你这一家人都要被拆撒了！”魔鬼使用各种诡计，目的是千方百计的想把姊妹重新拉回去向它下拜。但是姊妹却坚定地信靠主耶稣，绝不回头。魔鬼最后又使出一招，使姊妹的头发全部脱光，头发是女人的荣耀，女人一旦没有了头发，就会感觉到是无比的羞耻。姊妹头发掉光以后，连门都不敢岀。她一旦出门，就会有许多的人在嘲笑她，向她指指点点。没有办法，她就打电话给我，哭诉了她的苦情。问我她现在应该怎么办，能不能回头？她哭得很伤心，我安慰她说：“姊妹你放心吧！主必定看顾与保守你，你不要害怕，只要相信耶稣，他必与你同在。因他是信实守约施慈爱的神，神必救你脱离魔鬼撒旦的捆绑，但是你现在千万不能回头，如果你一旦回头的话，你就会中了魔鬼的诡计。那你就会被魔鬼完全的吞吃掉。如果魔鬼再一次进到你身上，那你的人生就会切底的被魔鬼毁了。你就会失去理智，没有自我保护的能力。魔鬼千方百计的想把你弄回头，目的就是要让你陷在它的网罗里，把你带进它的地狱里，陷害你，吞吃你。到那个时候，你再后悔，一切都晚了。现在你只有一个办法，一切都依赖上帝，只有上帝才能救你，上帝才是我们真正的避风港湾。除上帝以外没有赐下别的名，靠着得救。上帝是我们的避难所，因为我们的主耶稣已经得胜，他也必赐给他每个儿女得胜。”姊妹听了我的一番话，死活都依赖着神，上帝也拯救了她。一次姊妹实在受不了别人的嘲笑和指责，她走到无人的旷野河边，坐在哪里儿哭诉道：“上帝啊！你在哪里呢？你还要不要你这个小孩子？我自从被你拣选以后，跟随你，魔鬼天天来陷害我，吞吃我，找我麻烦，我所有的一切都被魔鬼挪了去。魔鬼又摧垮了我的身体，让我无法岀门。上帝啊！你现在若不再救我，我就真的要死在这里了。”

    也许姊妹这样的哭诉声，真得蒙了上帝垂听和悦纳了。在她的祷告中，有一个温柔的声音答道：“孩子放心，我必救你。”姊妹听了这个声音后，擦干了眼泪回家去了。从此以后，她的心情一改愁云，再也不像以前那样的痛苦了，她完全得到主耶稣的释放了。从此魔鬼也就离开了她的家，再也不敢进到她家里去了。魔鬼切底被上帝从她家里赶出去，使她完全得到人生的自由，再也不受魔鬼的控制。上帝又赐给她的头发重新长出来。从此，她的头发再也没有掉过。后来她的丈夫也蒙上帝拣选，受洗归入主的名下，现在全家人都蒙上帝祝福。她的一双儿女，都十分孝敬她，两个孩子都在城里买了房子。上帝赐给她的女儿，让她女儿做医生。又赐给她一个好儿媳，非常孝敬她。但那些曾经嘲笑她的人，却都抱愧蒙羞。我的姊妹十分感谢上帝赐给她的恩典，愿将一切的荣耀全能，都归给我们的主耶稣基督，从今时直到永远。阿们！

    看到这位姊妹的见证，使我联想到《圣经》所载的《约伯记》中，上帝称约伯是完全正直，敬畏神，远离恶事的人。但是魔鬼撒旦却在上帝面前控告约伯说：“约伯敬畏神岂是无故的呢？你岂不是四面圈上离笆围护他和他的家，并他一切所有的吗？他手里所作的都蒙你赐福；他的家产在地上也增多。你且伸手毁他一切所有的；他必当面弃掉你。”耶和华上帝对撒旦说：“凡他所有的都在你手中，只是不可伸手加害于他。于是撒旦从耶和华面前退出去《伯1：8-12》。”撒旦用最残酷的手段来试探约伯，就在这一瞬间，撒旦夺走了约伯所有的一切财产。先是示巴人忽然闯来，把牲畜掳去。二是神从天上降下火来，将群羊和仆人都烧灭；三是迦勒底人分作三队，忽然闯来，把骆驼掳去。四是不料有狂风从旷野刮来，击打房屋的四角，房屋倒塌在少年人身上，约伯十个儿女就在一时间都死了；这时约伯撕裂外袍，剃了头，伏在地上下拜，说：“我赤身岀于母胎，也必赤身归回，赏赐的是耶和华，收取的也是耶和华，耶和华旳名是应当称颂的。在这一切的事上，约伯并未犯罪，也不以神为愚妄《约伯记1：20-22》。”我们从约伯身上可以看到，约伯是个完全人，他也是个正直的人，而且又是一个远离恶事的人，他更是一位，敬畏耶和华上帝的人。他不以口犯罪，也不以神为愚妄，他更不去论断神。虽然魔鬼撒旦控告了他，夺走了约伯所有的一切，约伯仍然坚持他的信仰。因为他知道，赏赐的是耶和华上帝，收取的也是耶和华上帝，耶和华的名是应当称颂的，从今时直到永远。阿们！

    虽然约伯无辜，魔鬼撒旦还是不肯罢休，它又一次来到上帝面前控告约伯说：“人是以皮代皮，情愿舍去一切所有的保全性命。你且伸手伤他的骨头和他的肉，他必当面弃掉你”。“于是耶和华上帝再一次的，把约伯交在魔鬼撒旦的手中，只要存留他的性命。结果撒旦从上帝面前退出去，去击打约伯，使他从脚掌到头顶都长毒疮。这时约伯坐在炉灰中，拿瓦片刮自己的身体。他的妻子对他说：”你仍然持守你的纯正吗？你弃掉神，死了吧！“约伯却对她说：”你说话像愚顽的妇人一样。哎！难道我们从神手里得福，不也受祸吗？在这一切的事上，约伯并不以口犯罪《约伯记2：1-10》。“

    在这里，我们看到魔鬼撒旦的用计，它到处游行寻找可吞吃的人，它先到上帝面前，控告神的儿女一兴一动。然后再用残酷的手段，来试探神的儿女。比如，我们周围的环境，物质、家人、外人、我们的肉体，还有各样的灾难等等；魔鬼撒旦的目的，就是要我们去犯罪远离神。亲爱的弟兄姊妹，无论我们的灵程道路，如何艰难险阻，我们都要认定主耶稣，只有耶稣才能救我们脱离魔鬼撒旦的捆绑。我们都要学习约伯，以他为榜样。在一切的事上都要认定主，无论环境如何恶劣，神的膀臂从不缩短，他的眼目遍察全地，他必救拨我们免于跌倒。

    约伯被上帝熬炼的时侯。他对上帝坚信不移：”上帝就大大的祝福约伯，后来耶和华上帝加倍赐福给约伯，使他的财产，比以前都增加一倍。上帝又赐福给约伯十个儿女，比以前更加美貌。约伯又活了一百四十年。得见他的儿孙，直到四代。这样约伯纪老迈，日子满足而死《伯40：12-17》。“

    我的公婆他们也都虔诚跪拜那些偶像，有时候还会拉着我的小儿子，与他们一同去祭拜。但我的小儿子跪拜偶像后。他就会产生了一种错觉，看到一些不该看到的东西。他本身是个胆大的孩子，聪明伶俐、善良，也是一个善解人意的孩子，他更是一个孝顺的孩子。他虽然人小却什么事情都能替你想得到。自从他看到鬼影以后，他的胆子变得越来越小。甚至晚上连门都不敢出，都让我陪伴着他。当时家中偶像被我烧毁以后，还是我的小儿子替我解了围。孩子告诉他两位祖父母：他看到了魔鬼而且很害怕。父婆亲自听见孙子的见证，这才停止对我的攻击。从那以后，他们也不再跪拜那些偶像了。因为偶像已经被我烧毁。


    第十二章 传福音作见证

    自从我得到上帝启示以后，我就更加的热心追求《圣经》，每天读经、认字。读到不懂的句子，和不认识的字，我都打上记号，抽个空子，到神的仆人家去请教。姊妹也都很热情的帮助我，解释神话语的意思。有不认识的字她们就教我查字典。上帝赐给我聪明与智慧，只要她们教我一次，我就能记住，就这样我也学会了查字典。一切的荣耀全能都归给我们在天上的父神！从今时直到永远。阿们！

    感谢主耶稣的大爱，他每天都与我同在，帮助我引领我，指教我当行的路程，引导我当走的道路而不偏离他的左右。我每天都向神祷告，求神与我同在并使用我，神也垂听我的祷告。有一天我被圣灵感动，到我们家附近的一位信主的姊妹家里去，她有一条腿是关节炎，很严重，不能走路，躺在家里，圣灵带领我去为她祷告。就这样我每天都抽时间去，神也听我的祷告。这位姊妹的腿不知不觉的好了。一切的荣耀归给上帝！阿们！

    我有一位最要的朋友，我向她传讲耶稣基督的福音，告诉她：“主耶稣是三位一体的真神，是人类的救赎主，以他个人的生命，换回我们全人类的生命。只要你能相信上帝，他就必与你同行。你向他祈求的，神就会赐给你。”开始她不相信有神，后来我就天天向她作见证说：“我不说别人，你从我身上就能看到神的存在。看到神迹奇事，我的情况你不是不知道的，我一天书未读过，现在我能读圣经书。你不感觉到奇妙吗？难到这不是神的恩赐吗？神的大能，神的恩典吗？”我将这些活生生的见证，摆在她的面前，她不得不承认耶稣基督是救主，她的心终于被圣灵开启了。后来她也信了耶稣，受了洗，归入主的名下，现在她在主内信心非常大，而且也是个侍奉神家里的好儿女。

    还有一位姊妹，她从我身上看到许多神迹奇事。过去的我，是一个病歪歪的人，而如今的我，却是健健康康的人，不骂人，不打人，也不妒忌人，还肯帮助别人……比如人家小孩子走丢了，我就帮助人把他送回家；好的东西自己舍不得吃全都留给别人吃。还有别人家的老人找不到家，走迷了路，我就把她领回家。为了这些事，我埃家里的人不知骂了多少次，都无法计算。《圣经》告诉我们说：“你们行善，不可丧志；若不灰心，到了时候就要收成。所以，有了机会，就当向众人行善，向信徒一家的人更当这样《加6：9-10》。”这样行的人，才是神所喜悦的。我对她说：“你赶快来信靠主耶稣，他是一位真活神，他也是人类的救世主。”她对我说：“我信你们的耶稣，那我家里的偶像该怎么办？”我对她说：“只要你下定决心信靠耶稣，我就到教会，请几位灵性生命比较高的老姊妹来，通过她们的祷告，求神帮助，把你家里的偶像拿掉，上帝会保佑你家平安无事的。”她听我这么一说，就来信靠主耶稣，而且她们老夫妻俩，都一同来信靠主耶稣，赶礼拜聚会都很积极。时间没有多久，魔鬼就来钻空子，使她的丈夫突然得病，经医生诊断，是轻微脑血栓，就住院治疗，住有一个星期就岀院了，买点药回家去了。他的大儿子，就指责我，甚至辱骂了我，说是因为我叫她们信耶稣，他的父亲才会有病的。他时常这样唠叨。一天我丈夫经过他家门口，他就指名道姓的骂给我丈夫听。还说如果他父亲死了，就要拿我的性命去抵他父亲的命，除此又说了许多埋怨我的话。这事被我丈夫听见了，他到家就臭骂了我一顿。这时我突然想起主的话：“人若因我的名辱骂你们，逼迫你们，捏造各样坏话诽谤你们，你们就有福了。应当欢喜快乐，因为你们在天上的赏赐是大的，在你们以先的先知，人也是这样待他们的《太5：11-12》。”感谢主，我被神的话语感动了，心中非常平静，不但不生气，反而欢喜快乐，并为他们恒切祷告，求神怜悯饶恕他们的过犯，赦免他们一切的不义。后来这位老弟兄出院回家，并没有用药，只是借着我们的祷告，主就使他的病完全好了。这是神在医治他，使他得到痊愈了。后来他们全家人，都看到神迹奇事，也都归向耶稣基督了，这都是神的恩典。我要将一切的荣耀全能都归给上帝！从今时直到永远。阿们！

    在教会中，有一位老姊妹，她虔诚爱主天天忙于传福音，聚会为人代祷，上帝也赐给她特殊的权柄，给人代祷的能力。教会中大多数兄弟姐妹，无论遇到什么难事，都喜欢找她祷告。她也乐意的为人代祷，无论她为谁祷告都蒙神垂听，悦纳成全。

    一天，一位姊妹在早祷会上，她请这位老姊妹为她祷告，在祷告的时侯，这位姊妹却魂游向外，看到天上有一群人，将这位老姊妹抬起来往天上送去。姊妹看到这种异象时，却不知是怎么一回事，便睁开眼睛四周看了看，当她看到老姊妹还在继续为她祷告时，她又闭上了眼睛，于是她又看到了另外一个场景：地上有一大群人在为老姊妹戴孝。她不明白这是什么意思，又不敢对人说起，只有把所看的异象藏在心里。等到事情发生以后，她才敢把所看到的上述这些异象说出来。就在当天下午晚上九点钟之前，这老姊妹还在为二十多个弟兄姊妹祝福，又传福音给她孙女听，后来老姊妹就被上帝接走了。

    摩西说：“人度尽的年岁好像一声叹息，我们一生的年日是十岁，若是强壮可到八十岁，但其中所矜夸的不过是劳苦愁烦，转眼成空，我们便如飞而去《诗90：9-10》。”“按照摩西所言，那位老姊妹的年龄，正合乎摩西所说的七十多岁。”她在世界的工程，都已经完成了。而且她的工程都是金银宝石建造的，正建立在耶稣基督的磐石上，风吹雨打总不倒塌。就像保罗所说：“那美好的仗已经打过，当跑的路已经跑尽了，所信的道已经守住了。从此有公义的冠冕为我存留《提4：7-8》。”我想，那位老姊妹也得到上帝所赐的冠冕了。她御去了地上一切劳苦重担，被上帝接到永恒的国度里去了，那里就是我们所盼望的地方……天堂。


    第十三章 神的凭证一、二、三

    在2006年5月的一天，神的仆人对我说，她们的教会缺少主工，需要有信徒服侍主，问我能不能参加，当时被我拒绝了。我想：“我才不去服侍主呢？我只要做一个平凡的信徒就行了。”我心里这么想，可我一直都不平安。我完全不知道这不平安是来自于神对我的管教。于是我就开始求问神，要求一个凭据。如果是神的意思，我不敢违背。如果是魔鬼的作为，必然败坏，求主给我一个凭证。

    有一次，不知怎么搞的。我的手往喉里一放，发现喉咙里不知长什么东西，吓我一跳。我连忙对我丈夫说了这事。他听了我这么一说，就带我到淮安一院去检查，经医生检查是气管发炎，没什么大碍，说拿点药吃就好了。于是丈夫就去把药拿回来。我们正准备回家，这时我突然停住脚步说：“我想去查查妇科，这几天肚子疼的特别厉害。”丈夫对我说，你去检查吧！于是我就去检查，谁知经医生诊断，说我肚子里有瘤子，而且己有鸡蛋大，需要尽快做手术。

    于是我们就办了住院手续，准备第二天做手术。在做手术前一天晚上，医生里来了两位同工，她们是到医院里传福音的，拯救那些灵魂丧失的人。正好遇见了我，于是两位姐妹都同心合意的恒切为我祷告，我们都相信上帝是全知全能的神，他能使有变为无，无变为有。我向上帝祷告说：“亲爱的主耶稣，感谢你，凡事都有你的美意在其中，也都是经过你的应许，我向你要一个凭据。教会里果真缺少事工人员，就求你指示我。你的仆人要我参加教会服侍你的工作，被我拒绝了，我不知道是你的意思，还是人的意思。如果是你的意思，求你给我一个凭据，让我知道你的旨意。如果是你的旨意，你就叫我肚子里没有瘤子。如果不是你的旨意，就随你的意思安排吧！生命都掌握在主你的手中，孩子不能强求什么，只求主听我的祷告。奉主耶稣基督圣名求的。阿们！”

    结果第二天做手术：“果真没有瘤子，真是太奇妙了，真是在人不能的事，在上帝凡事都能作。”耶和华说：“我的意念，非同你们的意念，我的道路，非同你们的道路。天怎样高过地，照样我的道路，高过你们的道路，我的意念，高过你们的意念《赛55：8-9》。”我经过这次手术以后，彻底明白神的旨意了。原来上帝要借着这次手术，来医治我肚子里的炎症，清洗我的肠道。那时我每天肚子都疼得受不了，查又查不到病根，就是整天疼的直不起腰。这次上帝借着手术，终于查到病根了。我肚子里的炎症，特别严重。听医生说我的肠道都已经化脓了，如果再不及时治疗，后果不堪设想。感谢主耶稣的大爱，是上帝借着医生的手，来医治我的肠道，解除我身上的疼痛。真是上帝的恩典，数说不尽，只有用心灵诚实，向他献上感恩与赞美。将一切的荣耀全能都归给神，从今时直到永远。阿们！

    在2007年7月的一天，魔鬼钻了空子，我的四妹夫妻二人，开摩托车因路道窄小，不小心连人带车倒在路心。夫妻二人一起倒在路上。就在这时，后面来了一辆拖拉机，上边还拖着十二根水泥材料。从他们夫妻二人身上轧过去。这时，四妹大声喊道：“神阿！快救我们。”四妹话音还没落，就看到那车轮子，从他们夫妻二人身上飞过去，车轮子离他们约有一寸多高，然后就有人把四妺送往医院去救诊。经过医生诊断，只有皮外伤，还有她的两根肋骨受点伤，其它部分没什么大碍。这真是太奇妙了，车子既然从他们夫妻二人身上轧过去，而她的丈夫，却什么事都没有。这都是上帝在看顾与保守他们夫妻二人的性命。我们赶到医院去看望她，为她换衣服，这才发现她身上有五个大手指印。这手指印特别大，比平常人的手指印要大三四倍。我们看到这手指印时，特别感到稀奇。在四妹的后背上，都被车轮子轧的一道道印子。这时我们才明白，原来是上帝的手，在托着她们夫妻二人。如果不是神在救他们俩，她们早就被车轮子轧成肉糊子了。这实在要感谢神，伸出他大能的双手，来拯救他们夫妻二人的生命。正如《圣经》所记：“耶和华要保护你的，免受一切的灾害。他要保护你的性命。你出你入，耶和华要保护你，从今时直到永远《诗21：7-8》。”

    后来我问她：“在这之前，你有没有得罪神？”她对我说，在那天她刚从教会里出来，原来她是去教会辞职圣工的。她本来在教会教唱诗歌的。因为家庭需要她，她就把圣工辞了。也就是在那天，又有一位姊妹请她去为人祷告。因为这位姊妹病了好长时间，也正需要人为她祷告。四妹却推辞不去：“我不能去，因为我还要去接我丈夫，他从上海刚回来，我要去接他。”就这样，路上就遇到这种灾难。如果不是神在保佑他们俩，用手托着他们，他们的生命早己不存在了。我们都要感谢上帝的怜悯与拯救。《圣经》上告诉我们：“无论何人，只要违背神的命令，不听从他所吩咐的一切话，那人必被处死。神的手必攻击他，因他藐视至高者的指教。”感谢上帝的管教，还存留他们的性命。“因神的怒气是转眼之间，主的恩典乃是我们一生之久《诗30：5》。”感谢主，在她们夫妻俩身上，彰显出神的荣耀大能和神迹奇事。我们满身长嘴都说不尽神的慈爱与恩典。我们只有用心灵诚实向他献上感恩与敬拜。从今时直到永远！阿们！

    一次我上街有事，一不小心被一辆小骄车撞倒在地，车子都被撞坏了，人被车子撞了好远。许多人都说这人被撞得不轻，但我却一点事儿都没有。旁边围观的人都说：“赶快把她送往医院！”开车的问我说：“大姐怎么样？我把你送到医院去看看。”我对他们说：“没事，不用上医院，我歇了一会儿就好了。”就这样，后来我就回家了。这都感谢主的恩典，是神在保守了我，用他大能的双手托着我，使我免受一切的灾害，荣耀尊贵全能，都归给天上的父神。从今时直到永远阿们！


    第十四章 神赐给我意外的平安

    耶稣说：“凡逼迫你们，辱骂你们，你们就有福了《太5：10-11》。”感谢主的恩典，用他的话语不断的来光照我，激励我，引导我的脚步，扭转我人生的方向，改变我的生命，跟随主耶稣的脚踪行，走永生得救的道路。无论生活、家庭怎么样艰难险阻，上帝总会赐给我安然无恙，在神的看顾与保守中，我心里都充满平安与喜乐。《圣经》告诉我们说：“你们要常常喜乐；我再说，你们要喜乐。当叫众人知道你们谦让的心。主已经近了。应当一无挂虑，只要凡事借着祷告，祈求和感谢，将你们所要的告诉神。神所赐人意外的平安，必在耶稣基督里保守你们的心怀意念《腓4：4-7》。”苦难是神给我化妆的祝福，因神的恩典够我用的，他要在软弱人身上显得完全。救我脱离仇敌的手，将他儿子耶稣基督的名分赐给了我。使我因信耶稣基督得称为义。“借着耶稣基督的宝血，得进入现在所站的恩典中。欢欢喜喜的盼望神的荣耀《罗5：1-3》。”

    在这事以后，我在无意中，发出内心的一种默祷，呼求上帝，解除我人生的枷锁，释放我人生的自由，挪开我前面的重担和拦阻，让我畅通无阻的跟随他。因主耶稣担当我的软弱和过犯。求主来改变我们家庭环境，改变他们恶劣的行为，使他们的心悔改转向神，能够认识你是一位独一无二的真活神。扭转他们人生的方向，救他们脱离魔鬼撒旦的网罗，败坏魔鬼撒旦一切的诡计，拯救他们脱离撒旦的捆锁。赐给他们一颗善心，一颗同情心，一颗爱心。哈利路亚！阿们！

    感谢爱我的主耶稣基督，引导我的保卫师的圣灵，他应允我的祷告，顾念我的卑微。神看到我的苦情，就悦纳我的祈祷。上帝真的在我们家，施行拯救，除去我们家庭一切的偶像，粉碎魔鬼一切的计划，拯救我脱离苦海的辖制。主说：“你若寻求我，我就应允你。必将最大最难的事，指示你《耶利米书33：3》。”就在1995年6月的一天早晨。大概是在四点多钟左右，上帝在我们家中，彰显他荣耀的大能，施行拯救和审判。降一场大灾难在我们家，这场灾难不是别的，乃是从天而降下来的一把大火，把二老的住处全部都烧毁了。那时我们家有四份宅基地，都被二老卖掉了，就连我丈夫的一份小园地，也没有留下，我们本想下宅重新建房，他们也不允许。他们把所卖的宅基地钱也正准备建房子，就在当天夜里，被一场大火全然烧毁了，火势非常凶猛，火力高过十几米，满家院子全都是大火。奇妙的事，火势虽然凶猛，但火烧到我们的住房时，大火却又退回去了。当时，我们住的是三间小土房，面朝南，三个姑娘占据一间，我们原房四口人占据一间，中间是客厅，也是她们拜偶像的地方。西边是我们建造的一间小厨房，面朝东，也是用土建立的。只有二老住的是三间砖墙房，面朝西，院子中间还放着一辆脱粒机。大火是从二老房间内燃着起来的，在他们房间里还放着两大桶气油。当火烧起来的时侯，公婆二人将两大桶气油，全部都仍到家院里去了。于是满家院和二老所住的房子，全是一片火海。凡是属于二老的东西，包括钱财和房子，以及所有的粮食和物件，全部被这场大火烧得一干二净，只剩下二老的两条性命。公公还被大火烧伤，在医院里住了多日，凡属于我们的一切，粮食、物件等连一样也没有被火烧着。上帝完全为我们保留下来，一点也没有损失。更奇妙的事，我的大儿子一双鞋子，被婆婆拿在他们房间内，也完好无损。一辆脱粒机站在火里，也是完好无损，几属于我们的，上帝全都替我们保存下来了。凡属于二老的，全都被这场大火焚毁了，也就在当天下午，有一个声音从天而来对我说：“你不要心疼他们的钱，因为他们的钱会把你的心刺透了。”感谢主的眷顾与保守，因为神拦阻骄傲的人，赐恩给谦卑的人。神说：“你若顺服我，我就赐福与你。”这次大火，神赐给我意外的平安。感谢主！阿们！


    第十五章 蒙主怜悯，以善胜恶

    “怜悯人的人有福了，因为他们必蒙怜悯《太5：7》。”“天离地何等的高，他的慈爱向敬畏他的人也是何等的大《诗103：11》。”如果当时，房子被二老真的建立起来的话，很可能就没有我们当时的居所了，或许他们早就将我们赶出家门，不让我们家里居住了。这是他们经常做的事情，也是他们的老习惯，何况又是才建立的新房呢？他们岂不更加张狂吗？到那时候，我真的就会无家可归了。所以上帝要粉碎魔鬼的作为，败坏魔鬼的诡计。“因为善良的人必蒙耶和华的恩惠；设诡计的人，耶和华必定他的罪《箴言12：2》。”“使他的骄傲，和他手所行的诡计，一并败落《赛25：11》。”“他叫智慧人中了自己的诡计，使狡诈人的计谋速速破灭《伯5：13》。”感谢主不离不弃的爱，保守我的脚步，脱离撒旦的网罗，救我脱离凶恶，不叫我遇见试探，从今时直到永远。阿们！

    感谢上帝的大爱，耶稣说：“你们不要为自己伸冤，宁可让步，听凭主怒。”主说：“伸冤在我，我必报应，所以，你的仇敌若饿了，就给他吃。若渴了就给他喝，因为你这样行，就是把炭火堆在他的头上，你不可为恶所胜，反而要以善胜恶《罗12：19-21》。”神的话语是没有错的，神赐给我有一颗爱人之心，包容、忍耐、接纳的心，能以善胜恶，得蒙主的喜悦。主耶稣说：“我要按照各人所行的，来报应各人，按照他的公义的审判来惩治恶人，保守义人的平安。”

    神说：“得赦免其过的，遮盖其罪的，这人是有福的《诗32：1》。”一把大火烧过后，二老五口人的生活费用，连一点经济来源都没有了（他们还有三个女儿都未出嫁，有的还在读着书），上帝赐给我有颗爱人的心，让我担当全家人的重担。这样我每天都要去做双分工作，以此来维持我们一大家九口人的生活。这时魔鬼撒旦也借着人的口，来试探我，对我说：“他们以前是那样的待你，对你又是那样的刻薄狠毒，你现在还挣钱养活她们五口人，你是不是吃饱饭撑的难受啊？她们没有吃是活该，这是上苍对他们的报应”。我回答她们说：“我是神家的儿女，凡事都不能跟她们计较，何况我们都是一家人呢？”耶稣基督说：“不要以眼还眼，以牙还牙，有人打你左脸，连右脸也由他打《太5：38-39》。我们要以善胜恶，这样做神是喜悦的。”神又说：“你们要饶恕人的过犯，你们的天父也必饶恕你们的过《太6：14-15》。”她们听我这样回答，也就不再说什么了。感谢主，从那时候起，我们全家人的态度，大有转变，打、骂、吵架的现象基本上没有了。这都是上帝，借着这把大火来改变了我们家庭环境，改变两位老人恶劣的行为。神也借着这把火，替我解脱了人生的痛苦，赐给我人生的自由。这都是上帝精心安排的，是神的恩典，感谢、赞美、荣耀、全能都归给天上的阿爸父神！从今时直到永远。阿们！

    从此，神替我打开了自由之门，再也不受她们的辖制了。不管我做什么，都随我自己的意思行。我做礼拜也好，聚会也好，也没有人来干涉了。我每天都向神祈祷，求神与我同在，使我无论做什么工作，都能让我不累。感谢主！听我的祈祷，除去我一切的疲惫和劳累。也除去我一切的思虑与烦恼，让我全然的向他仰望与交托。神救我远离世俗和罪恶的捆绑。从此，我不再孤单与寂寞，不再有灰心与失望，也不再有埋怨，更不再受任何环境的搅扰。让我能够专心的依靠上帝，因我的好处不在他以外，我投靠在他的翅膀荫下，他必护庇我，如老鸡护庇小鸡一样。把我聚拢在他的翅膀底下，使我安然躺卧在他的怀抱。每到礼拜天或聚会，我都去敬拜神。这样我就好像是婴儿一样，渴慕上帝的灵乃！需要上帝时该浇灌与栽培，因他是我坚固的盾牌，仰望他的必不至于羞愧。神的恩典托住了我，使我能够对付一切的环境，所以一切的逆境，都成了催促我前进旳脚步。

    《圣经》上说：“敬畏耶和华是智慧的开端，认识至高者便是聪明《箴言书9：10》。”

    神的话语句句带着能力，也是宝贵的精金，因他的话语从不落空。他要向敬畏他的人，大显慈爱，赐恩给求告他名的人。我是一个从未读过书的人，用世人的土话就是一个睁眼大瞎子，世界对于我来说，就是白茫茫一片，模糊不清。在别人眼中，我是一个被人厌弃的废品，是一钱不值的，是一堆垃圾而已。是被人看不起的，是大字不识一个小丫头，就连自己的名字都不会写。别人说我连蚂蚁都踩不死，然而上帝却怜悯了我，抬举了我，赐给我能力来为他作美好的见证，荣耀他的圣名。我必仰望神，把我一切的事交托与他。“因他行大事不可测度，行奇事不可胜数《伯5：9》。”我的帮助是从他而来。

    《圣经》上说：“只要凭着信心求，一点不疑惑，那些疑惑的人，不要想从主哪里得着什么《雅各书1：6》。”我根据上帝的应许祷告说：“主啊！在我很小时侯，就有一个愿望，能够上学读书，因为它能改变人的命运。可是我肉身的父母亲，并未能让我的愿望实现。而今天，你是我的天父，是全知、全爱、全能的上帝。你也是敬畏你的人智慧的开端！求你赐给我聪明与智慧，使我能够认识字，明白《圣经》上的话语。感谢主！主真的加添我的信心，赐给我智慧，他应允我所求的。”因耶和华的眼目，看顾义人，他的耳朵，听他们的呼求《诗34：15》。“

    从那以后，奇妙的事情发生了，上帝真的在我身上彰显他荣耀的大能，实现我的愿望和理想。我去做礼拜的时候，把所有的注意力，全部都倾注在听道上。无论讲多少课程，读多少经文，只要她们把圣经读了一遍，我也就能读上来。在当时，一个星期有四次聚会，每次我都参加，传道人是从马太福音开始，四福音还没有讲完，全本圣经上的字，我基本上都能认识了。

    耶稣说：”你们若有信心像一粒芥菜种，就是对这座山说，从这边挪到那边，它也必挪去；并且在你们就没有一件事是不可能的《太17：20》。“耶稣还告诉我们说：”你们若有信心，不疑惑，不但能行无花果树上所行的事，就是对这座山说，你挪开此地，投在海里，也必成就。“因神的话是活泼的，是有功效的，比一切两刃的剑更锋利，能以刺入与剖开魂与灵，骨节与骨髓，连心中的思念和注意都能辨明《来11：13》。耶稣说：”你们祷告，无论求什么，只要信，就必得着《太21：21-22》。“天地废去但神的话语，一点一划永不废去，都必成全。这都感谢神的大爱，是神的恩赐。自从我认识字以后，从读《圣经》起，我对神的话语，追求的非常迫切，我不单是白天读经，就连在夜里在梦中，也仍然在继续读《圣经》。我的信心就像火一样的旺盛，渴慕神的话语，追求神帮助我、引领我、启示我，让我能够明白神的话语的奥秘，指示我该做的事，或不该做的事。我听从主的教诲，对公婆不计前嫌，以善待恶，从此他们对我的态度大转变，我的思想负担因此而得到释放。于是我全身心地投入到主的怀抱，读《圣经》学文化，进度很快，收获很大，从而弥补了我从小未能上学读书的缺憾。


    第十六章 一切的逆境都是上帝化装的祝福

    “凡心里没有诡诈，耶和华不算为有罪《诗32：2》。”“凡虔诚人都当趁着可寻找时，来寻找神《赛55：6》。”“因他是我们藏身之处《诗32：7》。”“他必将灵粮活水，供应给口渴的人，滋润喂养心灵干渴需要的人”，帮助我们胜过环境的压力。感谢主，我每天都把事情交托给主耶稣来安排，主耶稣都赐我平安顺利。上帝的美意总是好的。他把我放在这个恶劣的家庭中，来熬炼我，试验我、剥夺我。真是鼎为炼银，炉为炼金；惟有上帝熬炼人心《箴言17：3》。他熬炼我过后，我必如精金。让我能够侍立在他面前，坦然无惧的称他为阿爸父神。要不然，今天我也许和那些无知愚昧的人一样，觉得生活在这世界上，是没有指望的，是没有神的。神让我经历这些苦难，唯一的是让我更加学像他。感谢主耶稣对我的拯救，现在我完全明白了，上帝为什么把我放在那样的恶劣环境中来熬炼。目的只有一个，就是让我今天更进一步的去认识神，去爱神，去理解神对人类的拯救和救赎。这样才能与神有更亲蜜的交通，这种熬炼看上去是苦难，而实质上就是上帝赐给我化装品祝福。当然这种福份，不是每个人都能承受的，只有神的儿女才能接受它。

    “苦难到底是什么？它是神给你化装的祝福，逼迫究竟是什么，它是你经历神同在的好时候。一切的羞辱都是荣耀，它是神给你，特别的奖赏，一切的破碎都是恩膏，那是神的祝福向你倾倒。但我们知道神就是爱，因他试验那些爱他的人《千首诗512》。”

    耶稣说：“手扶着犁向后看的人，不配做我的门徒。若有人要跟从我，就当舍己，背起他的十字架来跟随我。凡不背着自己的十字架跟从我的，也不能做我的门徒《路14：27》。”十字架是一条鲜血淋淋的道路，也铺满了艰难险阻的路途，满有荆棘与蒺藜。其中还隐藏着吞吃人的豺狼虎豹，这些东西都会阻挡人到神的面前。这正是魔鬼撒旦布置的网罗，以此来陷害人吞吃人。现今的时代，是布满罪恶的时代。也是金钱物质放纵的时代，更是一个网络诱惑人的时代。大多数人包括孩子都沉迷在网络世界里，被这些东西而掳了去。当然还有许多人沉迷在追求名利与地位中，包括色情婚外情等等。世界充满各样的罪恶，一些人都偏离了正确的道路，违背了道德与理性。为了追求自己的利益与地位，而不择手段去剥夺他人的生命与财产，以此来满足自己的欲望。有的基督徒也不例处。魔鬼撒旦正是利用人的这种弱点，来施行诱惑，让人去违背神的诫命和真理。人一旦被这些东西引诱，就会难以自拨。人若过分贪求这些，必会给自己带来巨大的伤害，因为贪财是万恶之源，贪图虚名也是如此。凡行这些事的，都不能进神的国。有一位弟兄在讲道中说：“世界如同大坟墓，里头装满了各样的污秽与贪婪。我们也都居住在这所大坟墓里，难免会被沾染上污秽。如果我们要想从这所大坟墓里走出来，就必须仰望耶稣基督的十字架，依靠他的大能大力，作刚强的人。因为主耶稣己经为我们的罪钉死在十字架上，作了晚回祭。并且既借着他在十字架上的血，成就了和平，无论是在地上的，或是在天之上的，都与自己和好了《哥罗西1：20》。”“既用十字架除灭了仇恨，便借这十字架使两下在一个身体里与神和好了《弗2：16》；乃是用基督的宝血，如同无瑕疵无玷污的羔羊之血，救赎了我们《得前1：19》。”主耶稣在彼拉多院内被审。被人戏弄，鞭打、辱骂、捏造罪过、逼迫、吐唾沫在他脸上，羞辱他。但主却从不为自己辩屈，心甘情愿的为我们的罪死在十字架上。把我们这一群的罪人，从死亡线上拯救出来。主被鞭打上百余下，鞭子都是一杆多头，一鞭下去就有数十根勾头，落在耶稣基督的身上，使他的身体血肉横飞，连皮带肉一起拉下。他在十字架上还为我们代求。“他诚然担当我们的忧患，背负我们的痛苦；为我们的罪孽压伤。因他受的刑罚，我们得平安；因他受的鞭伤，我们得医治。我们都如羊走迷，各人偏行己路，耶和华使我们众人的罪孽都归在他身上。他担当多人的罪，又为罪犯代求《赛53：1-12》。”耶稣基督在十字架上的旨意，来完成救赎大功。这是何等大的胸怀阿！主的十字架是为我们世人而背，我们也应当背起十字架跟随主，无论怎样的艰难险阻永不退后。风雨过后必是彩虹。

    因为人在艰难困苦中，人的心才能够转向神，才能寻找神的存在，才能进一步的认识神，去理解神对人类的救赎。有时苦难会让人到了底谷，甚至无路可走，前途迷茫。这时你会感觉人生的孤独、寂寞、无助，甚至恢心绝望《圣经》告诉我们：“这一切都不能使我们与神的爱隔绝，因为这爱在耶稣基督的《罗马书8：35-39》。”《圣经》还告诉我们：“主虽然以艰难给你当饼，以困苦给你当水，你的教师却不再隐藏，你眼必看见你的教师。你或向左，或向右，你都必听见后边有声音说：”这是正路，要行在其间《赛30：20-21》。“又如一首诗歌里所说的，患难是神给人化装的祝福。

    所以神要用世上各样的苦难来训练他的儿女，目的就是让他的儿女目光转向神，叫人看得远，望得阔，让人在信仰的生活中沿着旷野开辟的道路努力向前，让人经过信心一切的挑战，便能得着神应许之地。


    第十七章 神启示我走通往天堂的灵程

    我记得在1995年一个冬天的夜晚，我怎么也睡不着。都已经深夜了，小钟已经是两点多了，仍然睡不着。于是我就起来跪在床前向神祷告：“主阿！求你饶恕我的过犯，赦免我一切的罪孽，除去我身上一切的不义。求你与我同在，使我平平安安的躺卧在你的慈怀中，奉主名祷告。阿们！”感谢神垂听我的祷告，我不知不觉的睡觉了。接着就做了一个梦，梦见了一座桥，这座桥非常窄小，只能走一个人。同时这座桥东倒西歪，破烂不堪，人走在上面一不小心就会掉下去。桥下是深渊，里面有好些东西，都是人走在桥上不小心，连人带东西就都掉下去。凡掉下去的人没有一个能活着出来，都被活活的淹死了。我和几位姊妹也一起来到这儿。我走到这座桥头时，一看桥这么破，不敢走。不走吧又没有别的路可以过去。于是我就壮着胆子，手扶破烂杆小心翼翼的走过去。她们几位姊妹走上面一点也不害怕，甚至她们还到桥下，拾桥底下那些东西。我连忙喊她们说：“姊妹们赶快走呀，桥要断了！”我这样一喊就惊醒了，原来是一场梦。

    亲爱的弟兄姊妹，这虽然是个梦，但是它却意味着，我们今天所走的灵程道路是不容易的。耶稣说：“你们要进窄门。因为引到灭亡，那门是宽的，路是大的，进去的人也多。引到永生，那门是窄的，路是小的，找着的人也少《太7：13-14》。”是的，我们今天走的是一道窄门，如果不把我们今天的老习惯，老旧人，老思想除掉，更换一新，这条道路是走不通的。必须把我们破碎，放在艰苦的环境中去磨练方可。亲爱的弟兄姊妹们！今天你我都走在这条灵程道路上，必须谨慎小心，因为撒旦经常干扰我们，拦阻人到神的面前。魔鬼就象吼叫的狮子一样，到处游行，寻找可吞吃的人。

    接着，我又梦见自己去敬拜神，走着走着，发现前面有一堵墙，好高，好长，高得通天。就连鸟儿也飞不过去，怎么办呢？于是我就向神祷告，说：“亲爱的天父耶稣啊！孩子是去敬拜你的，走到这儿，却无法过去到你面前。求你替我开一道门，让我过去。”感谢主，他垂听我的祷告，我的祷告声刚完，神就替我打开一道门，连过三道难关，都是我祷告后才过去的。（这三道难关也预表我人生中三个劫难。第一个劫难是我的小儿子，得了白血病，被上帝接去。第二个劫难是家里的一把大火，烧得公婆家一无所有，加重了我的负担。第三个劫难是婆婆的谎言，似乎把我的性命夺了去）。我走进一个大花园，花园里有一所美丽的圣殿，圣殿座落在花园中间，好像是凉亭一样，里面坐着一位慈祥的老人，这位老人非常慈善，他好像正在等我似的，他对我说：“女儿你来，你是来找我有事的吧？你是来找我教你认字的吧？你是来找我教你学会《圣经》上的话语的吧？难道你在听道的时候，那不是圣经上的话语吗？”老人说完了这些话后，又对我说：“从今以后我不再向你显现了。”刚说完这话，老人突然就不见了，就连花园圣殿也不存在了。就我一个人跪在哪里，嘴里还不停的喊着说：“主阿！主阿！你别走，别丢下我。”我边哭边喊，哭得很伤心，一直哭醒了，才知道是一场梦。当时这场梦，好像真实的一样。我回顾一下，这梦就应验在我身上。魔鬼千方百计的拦阻我到神的面前。它就像吼叫的狮子一样寻找我，想把我吞吃掉。但我们的主耶稣已经得胜了一切，主也必应许我靠他过得胜的生活。从那以后我再也做不到这样的梦了。正如主对我说，从今以后我不再向你显现了。感谢主耶稣的大爱，我多么盼望，还能做到这样的好梦啊！这位老人他不是别人，就是我所日夜思想盼望的主耶稣基督。他指示我应走的灵程道路。效法他的榜样，尊行他一切的诫命往前行。阿们！

    在2003年4月的一天晚上，我梦见世界被毁灭的情景。有一个人喊着说：“世界末日到了，凡悔改信耶稣的人都上天堂，凡没有悔改的人都下地狱。当时有好些人听道这个声音，他们就都想找个地方躲避起来，想隐藏自己。可是人都往哪里藏呢？”“人都吓得魂不附体《路21：26》，”就在这时，天地被黑暗而遮蔽了，对面看不见人，普天之下全都变成黑暗了，就在这一瞬间，地开了口，把很多没有悔改信耶稣的人都吞下地狱去了。

    凡有形的质物也都不存在了《希伯来1：11一12》，就在这转眼之间，另一个世界出现了。黑暗过去随着一阵亮光岀现，一阵亮光过去，就是一片彩虹出现。这彩虹照耀普天之下，普天之下被彩虹照耀得都十分美丽。世界上再也没有污秽了，以前的一切都已经改变了，变成一个新的世界《启21：1》随着彩虹照耀，从东方出现一片大楼。这座大楼是在彩虹里面出现的《启21：18》，是在天上。随即又从天上出现一个生命册，这生命册是靠在大楼前面，也就是天堂门口，上面都刻着基督徒的名字，这些名字都是遵行主耶稣的话语去行的人。他们都得胜了世界，所以他们的名字才被上帝刻在生命册上《启3：5》。而且这些名字都是金子刻的，天堂和生命册都是在彩虹里面，被彩虹照耀得都闪闪发光《启21：18一21》。哇，多么美丽的一个地方啊！哪里没有哭泣，也没有悲伤，更没有疾病，也没有污秽，是一个圣洁的地方。污秽的人是不可以进去的。因为哪里就是神为我们预备的地方《约14：2-3》，也就是天堂……有罪的人是不能见神的面的，只有被耶稣的宝血拯救出来的人，遵照神话语去行的人方可进去《启12：11》。

    我见到这种情景就跪在地上哀哭，切齿向神认罪说：“主啊！我还没有预备好，你怎么就来了呢？”我以为和那些没有悔改信耶稣的人一样。被主扔在地狱里面去的，正在我哀哭时，突然有一个声音对我说：“你看，天上有你的名字。”我听到说有我的名字，我说：“这是不可能的，因为我在地上还没有预备好，主就来了？”那位天使第二次对我说天上有我的名字。我就抬头向天观望，我真的看见我的名字刻在生命册上。同时也看到许多基督徒的名字，都刻在生命册上。只是我的名字后面又记着几个字说：“我已经想离弃你，你为什么还来寻找我呢？”我看到这几个字，我就非常害怕又后悔的说：“主啊！这不是我在地上所思想的吗？怎么记载在天上呢？”我又哀哭的说：“神不会再饶恕我了”。就非常后悔，正在我撕心裂肺痛哭的时候。又有一位天使对我说：“现在还有悔改的机会，赶快悔改还有得救的希望。”后来我就从梦中惊醒了，不料又是一场梦。亲爱的弟兄姊妹们！当时我完全不知道这是一场梦，也完全不知道自己是活着的，这一切都好像是真实的一样。这场梦与我当初生活有关。因为当时我的家庭压力比较大，导致我多次想要离开上帝，上帝又借着这场梦把我寻找回头。从此我再也不敢离开上帝了。

    感谢神不离不弃的爱，用他永不改变的大能，再一次呼召了我，坚定我的脚步，建立我的心志，跟随他。因为上帝就是爱，“他愿意万人都得救，也不愿意一个人沉沦。”无论我犯了什么样的罪，上帝都愿意饶恕我的罪。只要我肯向他认罪悔改，上帝都愿意接纳我。他还是爱着我，他要把我从罪恶中拯救出来，归回到他爱子的国度。我虽然犯罪旁徨迷路，但主是我的牧者，“他必引领我到青草地上，到可安息的水边。因他是好牧人，好牧人为羊舍命。”“因为神差他的儿子降世，不是要定世人的罪，乃是要叫世人因他得救《约3：16-17》。”“因为神就是爱。因他是有怜悯，有恩典的神。不轻易发怒，并有丰盛的慈爱和信实，赦免我一切的罪孽和过犯《出34：6》。”担当了我一切的咒诅，救我脱离这弯曲悖逆的世代。

    感谢主耶稣的救赎与怜悯，《圣经》告诉我们说：“既然蒙召，行事为人就当与蒙召的恩相称。凡事谦虚、温柔、忍耐、节制、用爱心互相宽容，用和平彼此联络，竭力保守圣灵所赐合而为一的心《弗4：18-19》。”是的，我们都应该以耶稣基督的心为心，因他是守约施慈爱的神，我要一心投靠他，他是我随时的帮助。赐给我恩上加恩，力上加力，也赐给我有一颗彼此相爱的心，使我能够为主作美好的见证，顺服主的旨意行。按照神的心意去做，因为神说：“爱人不可虚假，殷勤，不可懒惰，倒要扶持卑微的人，若是能行，总要尽力与众人和睦。”


    第十八章 上帝的赏赐

    主说：“我要怜悯谁，就怜悯谁：要恩待谁，就恩待谁《罗9：15》。”神从粪堆里提拨人，使高傲人降为卑，自卑的人升为高。因为神拦阻骄傲的人，赐恩给谦卑的人。神又说：“不可丢弃勇敢的心，存这样心的人，必得大赏赐。”从此以后，圣灵经常启示我：“你要勇敢的站立起来，神要使用你。”我心里一直在想，这是什么意思呢？有一天我被圣灵引导，到附近一个聚会点聚会。这个聚会点，是一位老姊妹带领的，虽然她信主多年，但由于她本身条件不具备（不认识字），再加上上帝赐给各人的能力大小各有不同，所以这位老姊妹，在讲道上就有些欠妥。那天她把经文全都读错了。当时我被圣灵感动，要我把这段经文重新再读一遍，我却消灭圣灵的感动，没有这样做。当时我想：如果我把经文再重新读一遍的话，也许会让老姊妹的面子上不好看，同时也会显得自己骄傲。我虽然是这样想的，但是上帝还是没有饶恕我，回家以后，神就开始管教我，让我拉肚子，我都拉脱水了，吃药挂盐水不但止不住，反而更加重。祷告祈求神医治，上帝也不垂听。平时我无论发生什么事情，只要向神一祷告，神都垂听悦纳。可是这次的祷告，上帝怎么也不成全，反而病情越来越严重。于是我又到神的仆人家去，请她为我代祷，老姨娘生气的对我说：“你消灭圣灵的感动，还怪神责打你吗？打你证明神爱你，如果不管教你，那你就成为私子了，不是神的儿女了。”我被老姨娘训了一顿。然后老姨娘又对我说：“你要站立起来给神用，不要再消灭圣灵的感动。”我回答老姨娘说：“上帝要用我也行，除非在这三年之内，上帝把我的房子盖起来，我就给神用。”上帝借着她仆人的口对我说：“难道上帝就不能在一年之内，把你的房子盖起来吗？你为何要等三年呢？”我听了老姨娘一番话，笑了笑回答道：“我们家去年一把火，烧得干干净净，只乘下我们住的三间土房，下雨天还漏雨，其它什么都没有了。你说上帝今年为我盖房子，除非上帝从天上掉下来的钱。要不然我这一辈子，都盖不起房子”。老姨娘肯定的对我说：“在人不能，在上帝凡事都能，因为在上帝没有难成的事，只要你顺服神，上帝必定在今年，把你的房子盖起来。”老姨娘说话非常的肯定。于是她就为我祷告。从那天以后，我的肚子完全好了，感谢上帝的大能。我要将一切的荣耀全能都归给神。从今时直到永远！阿们！

    神说：“你若顺服我，我就赐福与你。只要你遵守我的律例和典章，我必与你同行。阿们！”“耶和华的眼目，看顾义人，他的耳朵，听他们的呼求《诗34：15》。”“因为他说有，就有。命立，就立《诗33：9》。”上帝的话，果然应验，真的在一年之内，帮我把房子盖起来了。在1996年，上帝借着生产队队长，动员社员卖土地，各家各户都是按人口多少卖的。土地价格是三干块钱一分地，我们家三口人地，一共卖了三分地，总共卖了九千块钱。在当年能有九千块钱，也就算不错了。我们拿这九千块钱，正准备盖房子，这时公婆，也主动拿出六千元钱给我们盖房子。这样我们就把楼基础扎上了，盖起了四间小平房。这都是上帝精心为我们预备的。从那以后，我也参加教会里服侍工作，又在附近参加一个聚会点聚会。感谢全能的主耶稣，自从我顺服神的旨意后，上帝赐福与我。同时上帝在我们家，彰显大神迹大奇事。两个孩子渐渐长大，家里四间小平房有些住不开，两个姑娘还未出嫁，所以她们要占据一间，二位老人也要占据一间。我们夫妻俩也要占据一间，两个孩子只能在我们房间内，捕一张小床睡在旁边。

    一天我从教会里回家，走在路上，看到别人家正在盖二层楼房，我心里想：“主啊！我什么时候也能盖起楼房呢？”也许我自言自语的祷告，也蒙上帝垂听悦纳了。就在1997年8月份的一天，上帝借着我丈夫所在单位倒闭破产的机会拿到了三万块钱补贴金。我丈夫也拿了三万块钱补贴金。我们拿这三万块钱，就把二层楼房盖起来了。这都是神精心为我们按排好的，替我们成就了大事。就这样在三年之内，神把我们的住房解决了。更没想到的事，二十多年后，这幢房子拆迁，开发商又赔偿了一百多万元。这都是上帝为我们预备的。他行大事不可胜数，行奇事不可测度。耶和华的名是应当称颂的，从今时直到永远阿们！


    第十九章 我的人生转折

    感谢神赐给我各样的恩典，超过我所求的，也超过我所想的，使我凡事顺利，无论我做什么都蒙神祝福，神赐给我比以前强十倍还要多，而且又住上楼房。但我又不能坐吃山空，就等上帝赐给我吃啊！因为《经》上说：“蚂蚁都知道在夏天聚捡食物，何况我呢？”上帝也曾说过：“小鸟不种不收，天父尚且养活它，何况咱们人呢？”但我又不能和小鸟相比，因为我有两只于，我还年轻，我怎么能不去劳苦呢？这样神也不喜悦啊！“神也喜欢手勤的人，不喜欢手懒的人《箴6：6-11》。”于是我就向上帝祈求，求上帝为我开一条生活出路，上帝也应允了我，让我学会做牛、羊肉的生意。这是我人生中，第一次走上经商的道路，也是我三十二岁的人生转折点。面对这纷繁复杂的世界，到处是各种各样的诱惑，加上人心又是如此的变化莫测，世上真是充满了各样的罪恶。人心被贪欲的网罗紧紧的包围着，有许多人都违背了自己的良心，失去了应有的道德，以罪恶当着得利的门路。跟这些人打交道，根本就谈不上仁义道德。他们都是以罪恶当着乐趣，或者踩着别人的肩膀向上爬，好抬高自己的地位。以此来荣耀自己的名。像这样的人生意场上不计其数。所以我每天都在接触着不同的人。与这些人打交道，是我第一次挑战，要想与他们做生意需要学会很多的东西，因为这些人都是心怀诡计的人，充满着各样的贪欲与私心，目的就是想把别人的钱，弄到自己的腰里。他们有的心口不一，说一套做一套，骄傲、自大、张狂。有的欺骗人，有的辱骂人，还有的不择于段陷害人。也有的挑拨是非，鬼话连篇。人心真是太险恶了。其中有些人还会去拜偶像等等。对此，我有时候，便会跟她们传讲耶稣基督的见证。但她们不但不接受，反而谤渎神的圣名说：“你信耶稣，耶稣怎么不给你吃啊！你怎么还来苦钱？等等。”我每天与这些人打交道，难免会得罪神，为了讨她们的欢心，为了想和她们拉近距离，搞好关系，就迁就让步，我便不知不觉被她们同化了，融化在她们的生活之中，再也找不到像从前那样单纯的信仰和对上帝专一的依靠了。从前我就像个孩子一样，紧紧的抓住上帝的祝福，从来不敢离开主半步，而如今的我却渐渐的远离了上帝，随着世俗跑了，从而沾染上了种种的污秽，离弃了真道。正所谓：“近朱者赤，近墨者黑。”跟什么样的人交往，也就学会做什么样的人了。这话一点也没错。由于我经常跟她们在一起打交道，不由自主的也就学了她们的样式了。因为世上的人多数都喜欢听假话，不喜爱听真话，如果你要对她们说真话，反而适得其反。面对这弯曲悖逆世代的诱惑，我实在无法去抗拒现实生活中的各种弊端。正像保罗所说的，“因为按着我里面的意思，我是喜欢神的律；但我觉得肢体中另有个律和我心中的律交战，把我掳去叫我附从那肢体中犯罪的律。我真是苦啊！谁能救我脱离这取死的身体呢？《罗7：2-24》”我虽然经历过云柱火柱的带领，红海、玛拉、以琳、西奈、吗哪的共应，处处留下上帝的慈爱与眷顾。我却像以色列人一样，背信弃义罪难当。重返慢长的旷野，几十年的岁月里，四处徘徊、飘荡……受尽苦中苦，流尽泪中泪，魔鬼撒旦的控告与吞吃，家庭的逼迫与辱骂，使我苦不堪言，肝肠寸断。谁能理解呢？然而在上帝的眷顾与保守中，使我安然度过，生意开始一天天好起来，所想的，所愿的都一步步得到了实现。


    第二十章 罪恶与患难

    在主耶稣的看顾中，我的生意一天比一天红火，规模越做越大，数量也越做越多。不管货物进多进少，到家全都销售一空。这时我们的生活也有所改善，算是无忧无虑。两个孩子也听话懂事。可是我却被钱财迷住了心窍，整天光顾挣钱，忘了聚会，忘了耶稣基督的救恩，忘了赶礼拜。这样久而久之，灵性生命也就衰退了。偶尔赶一次礼拜也没有信心。上帝看到我的灵命软弱跌倒，就在我心里不住的提醒我“不要把起初的信心丢掉，也不要把起初的爱心丢弃！你要把它寻找回来，你在哪里跌倒，就要在哪里爬起来。”上帝多次向我发出这样的警告，可是我仍不知悔改，硬着颈项去行。尽管我偏离了正确方向，但上帝还是宽恕了我，圣灵也是不断地启示和光照我，甚至用微小的声音对我说：“孩子赶快回到上帝的爱中来吧！不要贪念世俗，那些东西不属于你，它是属于世界的。”我不该忽视圣灵的呼召。此时正义与邪恶在我内心斗争很激烈。一边是圣灵的主，一边是魔鬼撒旦。

    其实我心里非常惧怕神，因为我知道神是严厉的神，他万不以有罪，当着无罪的。他必按照各人所行的，报应各人。因为《圣经》上记载说：“你若转去不跟随我，我必以灾难祸患临到你，直到你全然的归向我。”由于我心里惧怕神，就向上帝许愿祷告说：“主啊！求你让我在这个冬天里，把一年的钱挣上来。到了夏天我在家里好好的灵修，再去服侍你。”我是这样许愿的，但是我从不还愿。天天忙于做生意，这样一个夏季下来，累得我浑身都是病，挣来的钱，也都送进医院里去了，正应验神的话：“你们若不遵守我的安息日，你们收到家中的，我也要吹去。”

    神的警告，我没有引起注意，仍不思悔改。钱财迷住了心窃，整天忙于生意，而且数量越做越大。有时候连饭也顾不上吃，多数一天只吃一两顿饭，累得我连路都走不动。晚上回家又要准备第二天卖的东西，有时都忙到深夜。就这样天天都是如此，白天也好，晚上也好，哪里还有时间来灵修呢？聚会、做礼拜，都是勉强去的。坐下不是睡觉就是打旽，信心非常的软弱可怜。不但如此，我又多次的想离开神，可是我又不敢离开，因为我知道离开神的后果是什么。就是这样，我对神的话语，有时是抱着无所谓的态度，甚至觉得信仰是负担。一次我暗暗的祷告说：“上帝啊！如果天堂与地狱，放在我面前，你给我选择的话，我现在选择的是地狱，求你不来寻找我。”上帝听见我这样的祷告，是何等的伤心呀！正如《诗篇》所说：“我往哪里去，躲避你的灵？我往哪里逃，躲避你的面？黑暗和光明，在你看都是一样的《诗139：7-12》。”神知道我没有悔改的意思，也就没有饶恕我。因我远离了神的慈爱，但神的慈爱仍然没有离开我，正如《圣经》所说：“因为耶和华所爱的，他必管教责备，正如父亲管教所爱的儿子一样《箴3：12》。”

    就在2003年月的一天，祸难降临到我家，我的小儿子突然发高烧，经医生诊断是急性白血病。我知道后，如雷劈顶，我差点晕倒。此时此刻我的心，如刀刺的一样在流血，不敢相信这是真的，但是事实就是这样。面对这突如其来的灾难，给了我措手不及的打击，让我难以承受，这时我才醒悟过来。就像大卫所说：“我深知我的罪孽高过我的头，如同重担叫我担当不起《诗38：4》。”神让我经历重大的急难，似乎到了极深的底谷。“我因呼求困乏，喉咙发干。我因等侯神，眼睛失明《诗69：3》。”“我心在我里面甚是疼痛。死的惊惶临到我身。恐惧战兢归到我身，惊恐漫过了我。因为我在急难之中。我的眼睛因忧愁而干瘪，我的力量因我的罪孽衰败。我头也枯干《诗31：9-10》。”《圣经》上记载的话，让我体会到人生在急难中的痛苦的滋味，是何等的悲痛。神也让我经历过死阴的幽谷，才认识到自己所犯的罪孽，是不可饶恕的罪。在上帝面前哀哭彻齿祈求，恳求上帝再一次饶恕我顽梗悖逆的罪孽，赦免我一切故意妄为和不义。可怜我，求上帝医治我的小儿子的疾病。把我小儿子的疾病挪到我身上，因为上帝是无所不能的，我情愿用我的生命，换回小儿子的生命。我更求上帝医治小儿子病让他早日康复，保留他的生命。可是上帝哪里还听我这个大罪人的祷告呢？上帝给我多次悔改的机会，我却违背了他的命令，被这花花的世界冲昏了头脑，贪恋了种种的污秽，与世人同流合污，违背了道德与神的戒命，羞辱了他的圣名，惹神发怒，神说：“你种的是什么？收的就是什么？”这就是我离开神的后果，招来了神给我严重的惩罚，真是后悔莫及。

    一次在祷告中，神在我梦中启示，让我看到天上出现一行字，字是金子刻的，上面的字我只能认识一个。其余的我都不认识，上面第一个字刻的是孩子的名字。那些字体在天都闪闪发光，随后又出现一个儿童像在天上，我看见天上有个儿童像。我被圣灵指示，上帝把这个孩子赐给我，现在神又要将他接回去。我看到这种情景。心如力绞一样，疼痛难忍。这时圣灵在我心里替我祷告，求神加添给我力量，也求上帝赦免我一切的罪，让我在患难中，能够随时地得到上帝的看顾与保守。救我脱离魔鬼撒旦的捆绑，医治我小儿子的疾病。因为他的生命是神赐给的，也是神赐给我的，现在神要把他赐给我，谁也夺不走。神要是把他接去，我就是想要也不要回来。因为生命都掌握在主手里。现在只能随主安排！因为赏赐的是神，收取的也是神，荣耀都当归给神。阿们！

    我的小儿子，他在病重期间，专心依靠主耶稣，他经常向主祷告，他从七月份被查出白血病的，到十月份就被上帝接去了，我想他一定得救了。他现在就在天堂里与主在一起，因为他生前信心非常足，他每天都叫我为他祷告，他现在正在主的荣耀里。享受那永远的福乐。因为在哪里没有哭泣，没有悲伤，也没有污秽，更没有疾病痛苦与死亡，是一个幸福的地方……天堂。阿们！


    第二十一章 上帝医治好我的精神创伤

    小儿子被上帝接走以后，我彻底瘫倒了，我对孩子的沉思心如枯木，又如一座垮塌的桥，使我们母子从此天各一方。如若能让我们母子再重逢一次，我愿化成尘土，也再所不惜。可是生死永别，这是谁也无法改变的现实。

    孩子病了以后，一家人也就变成了魔鬼撒旦的差设，他们把所有的责任都往我身上推，说孩子的病是因我而引起的。也许他们都说得没错，我的责任是最大的。做为一个母亲，我没有把孩子照顾好，这是我一生中最大的遗憾。在当时处在那种情况下，其实我也实在没办法照顾他们，由于家庭生活的压力，各样的重担压得我喘不过气来。丈夫对我们母子三人，又不闻不问。两个孩子又要上学读书，还有家庭人情来往，各样的生活经济费用，连一点来源都没有。为了解决这些问题，我必须让两个孩子学会独立生活，让他们自己照顾自己，洗衣服、做饭等等。唯有这样，我才能放心的投到生意上去，也只有这样才能解决家庭经济上的困难。两个孩子也很乖巧，也很懂事，他们都主动的配合，兄弟二人自己做饭吃，自己洗衣服，自己上学，从来不让我操心。有时侯我累了，孩子们还会来照顾我，哄我开心，尤其是我的小儿子，他最灵巧，聪明有智慧，善解人意。不看他人小，他的小主意最多，什么事情都能替你想得到。当我累时，他总会亲自做饭递到我跟前，哄我逗我开心。有时兄弟二人，还会一起逗我捉迷藏，在我面前唠叨不完，这样那样总是说不够。我虽然苦一点累一点，但我看在两个孩子的身上，我一点也不觉得苦。我对两个孩子的爱与依赖，就像孩子们依赖我一样。我好像沉迷在孩子们的幸福里，每天出摊回来，两个孩子都会围绕着我说个不停。那时我才感觉到，我是世界上最幸福的母亲。可是这种幸福，来得太短暂了，短的像天上一片浮云。当人发现它的时侯，它却很快地消散得无影无踪。

    当孩子病倒了以后，我才发现自己犯了许多的错误。原本以为拼命地挣钱，不分昼夜的劳苦，使家庭能够富起来，早日脱离贫困给孩子们创造良好的生活条件。可是生活刚刚起步，灾难就临到了。这时我才发现，我犯了最大的罪，就是平时忽略了对孩子们的关心爱护，真是后悔莫及。这些年来我对孩子们的关爱太少了，原本以为有钱就可以解决一切，其实事实并不是这样。这些年来孩子们饥一顿包一顿，我从来没有顾问过他们！有时孩子不想做饭吃，我就给他们钱去买吃，可是孩子吃得都是垃圾食品。正是这些垃圾食品，害了我的小儿子的性命，导致他得了不治之症。我一生中最亏欠的就是我的孩子，我对不起我的孩子！我没有照顾好他们，我真的不配做他们的母亲。

    小儿子的结局使我生不如死，欲哭无泪，又遭遇全家人对我的责问，让我有口难辩。就是有万般委屈，也只能往肚子里咽。有许多的无耐无处倾诉。别的人在这个时候，都有人来安慰，有人问长问短，问吃问喝。而我却无人过问，我吃与不吃好像跟谁都没有关系。生死存亡谁也不在乎，还要背负着全家人的责备。面对这一连串的问题，我连一句话也说不出来，只能用一双委屈的眼神看了看他们，因为我知道对于这些人，是没有任何理由，可以向他们解释得通的。

    家庭的重担，快要把我压疯了。经济上的问题，也要我独自一人承担。孩子的病一天比一天严重。丈夫又是一个粗野暴躁的人，平时对待我们除了打骂，其它什么也不能给我们。他还染上了赌博的恶习，对家里的事情从来都是不闻不问。所以家里无论遇到大小问题，都是我独自解决。加上孩子的病重，真是压得我苦不堪言，肝肠寸断。此时此刻，感到浑身都是剧痛，千万斤的重担压得我好累啊。当时真想有个人能让我依一依，靠一靠。让我知道，这世上还有一点人情冷暖。即使是一丝温暖，一点点安慰也是好的。可是我面对的却是，除了指责与辱骂，其它什么也不能给我。谁能同情谁能理解呢？痛苦紧紧的抓着我不放，每天心里都在流血，谁能够体会呢？如果不是靠着神的恩典活着，上帝大能的手托着，我早以软弱无力跌倒了。

    丈夫平时不顾家，孩子病倒他也拿不出一分钱。所以孩子的医疗费用，只能靠我平时做点小生意，积攒两三万块钱，来维持他的小生命。可是医疗费用又特别高，这两三万块钱，到了医院就像打水漂似的，没有多久就花完了。亲属朋友的帮助也是有限的。面对眼前的困难，孩子的医疗费用又没有着落。为了解决孩子的医疗费用，我选择了到不认识人的地方去乞讨，乞讨了三天，有好心的人给我三百块钱，可这三百块钱，连一瓶化疗费都不够。于是我又到别人家里去借，可是人的眼光太势利了。我跑了好多家，都吃了闭门羹，谁也不肯借钱给我，主要怕我还不起。孩子没病的时候，到谁家都能借到钱。当孩子病了正需要钱的时候，谁也不愿伸出援助之手来帮我一把，就连孩子的爷爷奶奶也是如此。有许多人都劝我放弃对孩子的治疗，医生也对我这样说。然而作为一个仁慈的母亲，怎么可能这么残忍呢？怎么能置孩子的生死于不顾呢？我就是拼了性命，也不能让孩子停一天药。于是我又重操旧业，到莱市场挂牛羊肉卖，有些人知道我小儿子得了白血病，不敢把肉赊给我卖，怕我还不起他们的钱。我就向他们下了保证，这样他们才放心把肉赊给我。我把所卖的钱拿到医院，用作孩子的医疗费用。这样就可以解决当时的困难，使孩子的生命，能够多延续几天。由于孩子得的是急性白血病，从发病到离开我，只有短短的三个月。孩子突然离我而去，使我难以承受精神上的打击。每天晚上只要闭上眼睛，就会在梦里背着他到处去求医，背得我好累啊！当我睁开眼睛时，却又不见我儿的踪影，泪水不知滴湿了多少枕巾。对孩子的思念，使我苦不堪言。再加上各样的生活重担，都压在我一个人身上，这让我成灾成病，导致我得了一种严重的抑郁症。有时病发时，杀人的念头都有。当然这种念头是来自于魔鬼，人是身不由己的。病魔缠绕着我越来越严重，有时发呆，还会大喊大叫。我不敢对任何人提起，包括我的丈夫，因为我很清楚的知道他们的为人。我怕被他们弃绝，又怕被人歧视。为了不让自己沉沦下去，我只有仰望耶稣基督，把自己人生的主权，全然的交给主来掌管。只有主才会担负起我完全的责任。我向上帝求两件事：第一件事，求上帝接我离开达个世界，免得我被人遗弃，以此羞辱神的名。第二件事，求上帝来医治我，使他的名得荣耀。上帝应许我第二件所求的，他指示我，让我把所经历的都写出来。于是我把对小儿子的思念，转移到写作上。可是一个从未读过书，从未上过学的人，要想写作是何等的难啊！然而靠着我们的主耶稣，凡事都能作。终于在2006年，写出一本《天闻奇迹》的小册子。在2017年，我将这本小册子又重新整理了一遍。2021年，我再次作了补充修改，现在终于完稿。就是这本《十字架下的救恩》，写的都是我的亲身经历，记录的都是我的生活片断。我借这本册子写出了我信奉神的心路历程，写出了我的经验教训。把我对神的爱，把神对我的大恩大德一起表达出来告诉世人，以便共同分享，共同敬仰全能的上帝。这成为长期以来，支撑我学习和写作的动力。在练习写作的过程中，我对神的认识有着更进一步的加深，对神的信仰有了更进一步的升华。我的伤子之痛逐渐得到了抚平。我的内心世界和我的家庭又开始恢复了平静，家庭内部关系逐步得到改善。现在全家四代同堂，夫妻和睦，经济状也大有好转。我的精神创伤一步步得到了恢复。

    感谢主！阿们！


    第二十二章 顺从上帝旨意，学会宽恕别人释放自己

    就在2003年，我的小儿子被上帝接走的那一天，我撕心裂肺的呼喊着孩子的名字，眼睁睁望着孩子冰冷的尸体。我不敢闭上眼睛，因为我知道一闭上眼睛，就再也见不到孩子了。

    这时在现场出现一个人，这个人正是我的舅舅。我见到了他，心里不由自主的充满了怨恨。当时我就把所有的怨气，全部向舅舅暴发了岀来。舅舅，我恨你！恨你是因你们让我遭到失子之痛；是你们害了我，让我吃了这么多的苦；是你们把我嫁给一个没有爱的家庭，嫁给一个不懂得情感与珍惜的丈夫。我痛恨你们！我觉得这一切的灾难都是由这个没有爱的家庭而造成的！舅舅被我一番指责，当时就离开了现场。就这样，我与舅舅从此就断绝了来往长达十几年。在这十几年里，我一直都在恨他们。舅舅舅妈虽然多次来找过我，但我怎么也不肯原谅他们。

    就在2014年的一天晚上，我独自一人来到公园散步，在我前面走着一位老奶奶，她满头银发显得特别苍老。从她背后看上去，好像是很熟悉的身影，她很像我的舅妈。我非常好奇，心里在想：舅妈怎么可能会变得这么老呢？于是我快步走上前去，仔细的辩认一下，原来她并不是我的舅妈。

    上帝知道我没有饶恕人的心志，所以上帝的刑罚一直加在我身上，来击打着我。直到我完全顺服上帝为止。这时我的内心不知为什么？无名的产生了一种自责感，觉得自己对不起舅舅和舅妈。想到父亲去世时，母亲一个人带领我们姐弟妹七人生活。生活的艰辛是可想而知的。如果没有两个舅舅鼎力相助，母亲也许没办法将我们都养大成人。想到这里时，我的泪水滚滚而流。我不是为自己的经历而流泪，是为我的母亲而伤心，她为了我们吃了那么多的苦，受了那么多的罪。但母亲却从来没有抱怨过我们，没发过任何怨言，她默默地承受了所有的压力。母亲的爱是何等的伟大啊！。

    又想到两位舅舅在当初，对我们的家庭照顾与付出，我不由得的哭出声来了。我在为自己的无知与罪恶而哭，为自己顽固悖逆不肯饶恕别人而哭。我不该把所有的责任，都往舅舅舅妈身上推。舅妈虽然不会体贴人，但她毕竟还是一个心地善良的人。我在舅舅舅妈家中，生活了七、八年，舅舅舅妈从来没有责怪过我什么，就连一句大言都没有。她们为了我的婚姻也操碎了心。舅妈不愿意我嫁到别的地方去，是想把我留在他们的身边。我怎么能怪罪与她们呢？她们的本意是好的。

    这时，圣灵在我心里运行说：“人岂能代替神的旨意呢？是的，人无论如何也不能代替全能者的旨意。如果没有上帝的应许，就连一根头发也不会落在地上的。”在上帝的启示中，我终于明白了上帝的心意。愿来我一生的经历，都在神的计划中，上帝早以为我预定好了，人是无法改变的，也是无法逃避的。人一生的命运都掌握在神的手中。每一个脚步，每一个台阶，每一段的路程，一分一秒，都在神的掌管中。无论是逆境还是顺境，上帝都早以替我安排好了。只是我不知道而己，因他从母腹中就拣选了我。神把我放在这样的环境中，剥夺我的自主权，是为要造就我，唯一的目的是要把我放在高处，来见证他的荣耀，他的圣名。我终于明白了上帝的旨意。神的意念是何等宝贵？第二天我就到街市上去，为舅舅舅妈，每人买了衣服送给他们，这是我第一次为他们买的衣服。舅舅舅妈很高兴。我多年的困锁和争扎，终于得到了解脱。耶稣说：“你们饶恕人的过犯，你们的天父也必饶恕你们的过犯《太6：14》。”感谢主！饶恕了别人，同时也就是释放了自己，那就是爱，唯有爱才能包容一切。我对舅舅、舅妈的陈见从此放下，我的精神枷锁也从此解脱了。


    第二十三章 听从主的教悔，建立基督化的家庭

    《圣经》告诉我们说：“上帝造人的时候，是照着他的形像，按着他的样式造的，让人都能够知道神造人的目的，是要人来彰显他的荣耀。”保罗说：“身体虽然会衰老，心灵却要一天新似一天。”这就是人生的意义和目的。“上帝看人独居不好，就为那人造一个配偶帮助他《创2：18》。”这是人类家庭的开始，也是人类第一个家庭，一个极乐的家庭。所以叫“乐园”。神要人建立基督化的家庭，就是一个乐园的家庭。在这里清楚的告诉人们，若想要家庭蒙恩得福，家庭的成员就要有基督的样式，就必须要同蒙救恩。夫妻同有基督耶稣的生命，才能同心追求真理，爱慕基督。靠着圣灵的能力，遵照主的话来建立基督化的家庭。不然一个要顺从圣灵，一个却要体贴肉体，这样的家庭怎么可能同心，又怎么能同行呢？二人若不同心又如何能荣耀神呢？所以建立基督化的家庭，夫妻二人必须信仰相同，因为人终身的事都掌握在神的手中。婚姻也是如此。当每个人面对婚姻时，都要谨慎小心，不能拿婚姻当着儿戏，因为这是关乎一个人未来与幸福的大事情。当然，婚姻也掌握在神的手中，所以要让神来掌管，让神来为我们决定。《圣经》告诉我们说：“若一家自相纷争，那家就站立不住《可3：25》。”“当信主耶稣，你和你一家都必蒙恩得救《使16：31》。”所以我们都要以耶稣基督为家主。

    一个幸福的家庭，是以耶稣基督为家主，是上帝在管理着他们，看护保佑着他们。并赐给他们权柄管理全地，他们也要听从神的话，才能维护家庭的快乐与幸福。然而这个快乐的家庭，却因妻子夏娃不听神的吩咐，以致违背了上帝的戒命，失去了神的形象和神的荣耀。从此，也失去了权柄和幸福，成为痛苦悲惨的家庭。世界也因他们的缘故带来了咒诅。今天有许多家庭之所以破碎，都是因为他们违背了神的命令，中了魔鬼撒旦的诡计，陷入了罪的网罗难以自拔，随着肉体的喜好，贪行那些可增恶的事，以致违背了造他的主。耶稣说；“凡遵行神旨意的人，就是我的弟兄姐妹和母亲了《可3：35》。”遵行神旨意的家庭就是蒙福的家庭，所以家庭的好坏都在乎家庭的主人。第一个家庭的败坏是因夏娃的贪欲。所以一个家庭女主人的言行举止，是家庭成败的主要因素。从这里就让我们知道一点，一个家庭幸福与否，百分之八十以上是取决于这家的女主人。有句俗话说得好：“家有贤妻良母，不遭横祸。”所以说一个女人能决定三代人的命运：决定上一代人的幸福；决定本身的快乐；决定下一代人的未来。所以取一个好妻子能兴旺三代。因为妻子是丈夫的好参谋，是孩子的启蒙老师，一个以基督为主的家庭，夫妻之间要做到互补互助，而不是互相埋怨。因为《圣经》上说：“既然如此，夫妻不再是两个人，乃是一体的了《可10：8》。”这里也就是说：本来是丈夫的事情，丈夫忘记了或做错了什么，作为妻子不要去埋怨丈夫，要认真主动的把事情做好。反过来作为丈夫也要同样如此。对于妻子做不到的事情，忘记了或做错了什么，丈夫自己要想办法弥补上去，这就是互补互助。《圣经》上说：“你们作妻子的，当顺服自己的丈夫，这在里面是相宜的。你们作丈夫的，要爱你们的妻子，不可苦待她们《创3：18-19》。”这也就是告诉人们：男有男的本份，女有女的职责，男子以刚正为本，女子以柔和为本。作为一个基督化的家庭，就要夫妻二人同认基督为家主，全家人才能和睦又安宁，幸福又美满。

    一个家庭的好与坏，是在乎夫妻之间的互敬互爱，夫妻二人若能互相尊重，互相爱护，互相体恤关怀，并能尊守神的教训，就必定成为美满快乐的家庭，俗话说：心平气就和，气和家就和，家和万事兴，家吵万事败，和顺的家庭是人间天堂，何等的美好！何等的安乐！又是何等的幸福？《圣经》教导我们说：“智慧妇人建立家室，愚昧妇人亲手拆毁《箴言14：1》。”这也就是说，妻子要温柔体贴丈夫，持守家业不要刚暴无理，啰啰嗦嗦多嘴多舌。《圣经》上说：“人若爱生命，愿享美福，须要禁止舌头，不出恶言，嘴唇不说诡诈的话，也要离恶行善，寻求和睦，一心追赶。因为主的眼看顾义人，主的耳朵听他们的祈祷。唯有行恶的人，主向他们变脸《彼得前书3：10-12》。”女人应该谨慎自己的言行，尽心尽责帮助丈夫管理好家庭，因为妻子是家庭的主妇，决定一个家庭的生活方式。妻子的一言一行都关乎着家庭的安乐。常言道，世上有三种女人，名叫悍妇、弱妇、媳妇。也就是说作为一个妻子，倘若你是一个刚暴不讲道德的主妇，凡事都管瞎丈夫，精神上要压制丈夫，言语也要在丈夫之上，像这样的妇人，用句俗话形容就是个泼妇。整天絮絮叨叨，说话带着命令式，对待家庭不闻不问，更不知道关心丈夫，像这样的女人叫作悍妇。这种家庭阴阳衰，丈夫也会未老先衰。如果一个妻子什么事情都不做，全都依靠着丈夫，依赖着父母，这就是“弱妇”。包括好吃懒做，怨天尤人，稍不如意，抱怨连天，不是抱怨丈夫，就是抱怨父母，这是家庭当中的扫帚星。所以说“悍妇”“弱妇”都不可取。为有能平息一家人的矛盾，做和睦一家人的使者，对人和气又能识大体，顾大局，能为一家人带来福气，这才是讨神喜悦的。《圣经》上说：“才德的妇人是丈夫的冠冕，贻羞的妇人如同朽烂在她丈夫的骨中《箴12：4》。”因为女人是国之母，家中妇，人之妻，所以女人要以柔和安祥的笑容与一家人相处。因为《圣经》告诉我们，“你们作妻子的，当顺服自己的丈夫，你们作丈夫的要爱自己的妻子《弗5：22-25》。”这也就是说：妻子要如水一般，不与万物相争，要处在最低微的位置上，要付就卑微，时常认识自己的不足，这才是作为贤妻良母的本份和标志。《经》上说：愚昧的儿子是父亲的祸患，妻子的争吵如雨连连滴漏《箴19：13》。“《经》上又记载说；”宁可住在旷野，不与争吵使气的妇人同住《箴21：19》。“在这里就是告诉我们，女人要能做到如水一样柔和，凡事都能知足常乐，向主感恩。又能孝敬父母，在儿女面前做到一个慈善的母亲，教育好孩子，使他们到老也不偏离正道。除去丈夫后顾之忧，让丈夫去报效社会，建功立业恪守本份，这样才能使家道长久兴旺发达。所以妻子的作用是何等的重要，女人若能做一个性情如水的妻子，定能生有福之子，家道美满，这就是为妻之道。

    曾经有个故事，说有一个基督徒，既虔诚爱主，又是一位贤惠的妻子，有着高尚的品质，是一位顾大局，识大体的女人。虽然丈夫是村委书记，也是人大代表，但她做为一名村委书记的妻子，却一点不自高也不自傲。因为她知道自己所处在的位置，一言一行都会影响许多人。所以她的言行举止都很谨慎，给家人、外人都树立了良好的榜样。她为人处事非常低调，无论跟谁相处都很融洽，得到众人的赞扬与尊重。她常常疏导丈夫，凡事都要以大局为重。要为百姓多做实事善事。丈夫在妻子的影响下，工作做的很出色，受到村民一致好评。

    我们要以耶稣基督的慈爱来教育儿女，影响儿女。《圣经》上告诉我们说：”教养孩童，使他走当行的道，就是到老他也不偏离《箴22：6》。“要培养儿女幼小的时候就肯接受父母亲的管教，当孩子长大以后，再想教育也就很难了。愿我们做父母亲的都能看重这一点，使孩子能够在主爱中得以成长，长大成人后能够认识神，到时候我们也好向主交待，也能领受到主的奖赏。这样做不但增加爱主之心，也会增加彼此相爱的心，使家庭有平安喜乐，真正成为幸福美满之家。

    所以说，女人是家庭中风水宝地，能决定整个家族的命运与未来。

    女人有三妇，男人也有三夫，即”兽夫“、”暴夫“、”丈夫“。所谓兽夫，就是指那些连禽兽都不如的人，他拿妻儿根本就不当人看待。像这样的人，没有一点道德和理性，他眼中既无神又无人，因他生来就是一颗兽心，他的良心已经丧尽了，所以生活也非常腐朽堕落。就如《圣经》上所说：”良心既然丧尽，就放纵情欲，贪行种种的污秽，随着今生的喜好去行“。像这种人不但不顾家，反而以暴力管瞎妻儿，这种人整天在外边沾花惹草，甚之就连自己的亲生子女，他也不放过。俗话说：”虎毒不食子“，何况是人呢？真是丧尽天良，白披了一张人皮，这种男人连畜牲都不如。如《圣经》上所记：”扰害自家的，必承受清风。“这就是告诉人们：人若扰害了自己家庭的，不肯停止，不肯悔改，只要清风一吹，他的家庭就破碎了。女人若嫁给了这样的兽夫，这真是终生的不幸，就连儿女也要受到连累，被禽兽不如的父亲沾染了污秽，这真是人间极大的悲哀。

    女人若嫁给了暴夫，也是一种灾难，这种人虽然是男子汉，却一点责任心都没有，他性情凶暴；心恨手辣，毫无怜悯之心，言语又粗鲁，野心特别大，对待妻子没有一点疼爱之心。妻在他心目中的位置，不过就是一条狗而己。他可以任意妄为，打骂妻子，就连妻子的父母亲也要遭受到他的诅咒。这种男人从来不顾家，整天在外边鬼混，遇到顺心的事，对妻子还好过一点，如果遇到不如意的事，那妻子就算倒大霉了。这是第一种暴夫。还有第二种暴夫，不但性凶暴，还没有责任感，脾气非常古怪，好吃懒惰，什么事情都不做，家里家外的事情，全都依靠妻子一个人料理。他做为一个丈夫没有一点责任心，整天在外边游手好闲，水来伸手饭来张口，稍不如意就打骂妻子，管瞎着妻子，在妻子身上挑剔，使家庭不得安厅。

    女人嫁到了这样的家庭中应该怎么决择呢？我们从《圣经》上看到，”智慧的妇人，建立家庭；愚昧的妇人，亲手拆毁。“当一个女人遇到暴力的家庭时，是拆毁，还是建造？这个问题或许在每个人心里都会打上一个问号，不知何去何从。在这里我可以明确的劝告大家，我们只能建造，不能拆毁，这是我个人的观念。因为婚姻都是上帝配的，人人都应该尊重它。我们都要学习智慧的妇人，建立家庭。这不是因为别的原因，乃是为孩子的缘故，让孩子有个完美舒适的家庭。

    曾经有个故事，讲到一个女人，嫁到一个暴力的家庭里，她有两个孩子，女人时常受到家庭的逼迫，丈夫的殴打，女人苦不堪言，女人在这个家庭中一点地位都没有。然而女人对这个家庭，并不灰心，这不是女人舍不得这个家，而是为了两个孩子的缘故。她持守着这个家，不让孩子有失去家的感觉。她把所有的爱都给了这个家庭，让孩子感受到家的温暖和母爱，同时她也享受到做母亲的幸福。当孩子还小的时候，她一边带着孩子，一边做点小生意，来维持着母子三人的生活。到孩子渐渐懂事时，都能上学读书了，她小心翼翼的培养着孩子，引导着孩子，让他们都能够学会独立生活。两个孩子也非常懂事，体贴妈妈的苦心，主动的配合妈妈的工作，学会了独立。女人教会孩子独立以后。她想要改变这个家庭环境，脱离贫困生活，给孩子创造美好的未来。于是女人开始踏上了经商的道路，用她那不屈不挠的精神，打造了一条致富的道路。在女人努力和奋斗下，终于成功了事业，改变了家庭命运，走上了致富的道路，脱离了贫困。暴夫在妻子的影响下，也渐渐的回归了正途，一家人终于在一起其乐融融。从此这个家庭踏上了正规的道路，也给孩子们创造了美好的生活。所以说，女人的幸福，不是建立在男人的根基上，而是要靠自己去争取。女人要学会爱生活，照顾好孩子，给孩子有安全感，让孩子有个温暖健康的家庭，使孩子能够快乐的成长。孩子是父母把他们带到这个世界上来的，作为孩子的母亲，就应当为孩子负起责任，这是做母亲应尽的责任。因为母亲是孩子的启蒙老师？你的一举一动影响孩子的未来。母爱是最伟大的。女人只要心中有岸，就必有豋岸的那一天。这段故事，其实说的就是我自己。这是主的救恩，感谢主！阿们！。

    所以说，”兽夫“、”暴夫“都不是丈夫。因为这样的男人并不能给家庭带来益处。唯有丈夫，才能包容一家人的过错。赡养父母，疼爱妻子，抚养孩子，担负起全家人的责任，让妻儿不受委屈，让全家人丰衣足食，成为全家人的依靠和顶梁柱，给全家人带来安全感。正如《圣经》所说：”基督是各人的头，男人是女人的头《林前11：3》。“所以男人要有担当，因丈夫是妻子的头，妻子是丈夫的身体，丈夫要爱妻子，如同爱自己的身体，就是为夫之道。同时也告诉人们，夫妻要作智慧人，以爱来建立家室，不要作愚昧之人，以恨来拆毁家庭。《圣经》上说：”凡一国自相纷争，就成为荒场，一城一家自相纷争，必站立不住《太12：25》。“《圣经》上又说：”少有财宝，敬畏耶和华，强如多有财宝，烦乱不安，吃素菜，彼此相爱，强如吃肥牛，彼此相恨《箴15：16》。“恨是纷争不安的主要原因，《箴书》说：”恨，能挑启争端；爱，能遮掩一切过错。“在这里都说明了一个道理：若家庭中有爱，就有平安和喜乐，哪里有恨哪里就有扰乱和痛苦。爱是家庭的灵魂，有耶稣基督之爱充满着家庭，这是人间的天堂，是金钱买不到的，是权势换不来的。基督化的家庭，建立在耶稣基督的爱中，是以爱为治家的原则。因为爱是无条件的，是不管辖人的，也不束缚对方，给对方有自由权。所以整个家庭的建立都是以爱与包容为根基。没有爱就无法建立家庭，爱是成家的一个主要条件。《圣经》上说：”然而你们各人都当爱妻子，如同爱自己一样，妻子也当尊重丈夫《弗5：33》。“所以夫妻双方都要彼此学习，互相包容，珍惜对方，以此提高自己的修养。互相取长补短、并相互理解。夫妻要彼此尊重，使家庭合而为一，幸福美满。一个男人在家庭中的地位非常重要，俗话说：男人是家里的顶梁柱，丈夫就是整个家庭的天。作为丈夫，就要担负起全家人的责任，就是全家人的保护伞，这就是为夫之道。

    家庭中婆媳关系也很重要。婆婆是家庭中的重要成员。家庭的成败婆婆往往要担当百分之九十以上的责任。有许多家庭都毁在婆婆的手中。因为有些婆婆觉得自己的家庭条件优越，或者认为媳妇娘家条件差，或者认为媳妇的相貌不如意，或者认为媳妇文化知识水平低。由于思想上有偏见，从而导致了婆婆对媳妇诸多不如意，于是就在媳妇身上乱挑剔，无论媳妇怎么做，都不合婆婆的心意。婆婆又杖着自己是长辈，就以老卖老为所欲为，甚至拿儿媳妇不当人。像这样的婆婆往往会在家庭掀起滔天巨浪。所以家庭幸福与否，与婆婆有很大的关系。

    曾经有个恶毒的婆婆，取了一个没有文化的儿媳妇。她见儿媳家道贫寒，娘家又是孤儿寡母，她觉得自家靠县城附近，于是便觉得自家很了不起，经常炫耀自己是城里人，经常说些瞧不起农村人的话。所以她就非常轻视儿媳妇的家庭。有时竟对儿媳妇进行败坏和诬陷，使儿媳妇苦不堪言。儿媳多次想离开这个家，但是为了孩子的缘故，还是忍受了种种折磨。

    所以说，女人有”三妇“，男人有”三夫“。同样地，婆婆也有三种，第一种婆婆肆意妄为，说话尖酸刻薄无事生非，疑心重，诡计多端，对待儿媳疑神疑鬼。心中充满了对儿媳妇的猜疑，整天鬼话连天。不是儿媳妇这样不好，就是儿媳妇那样不好。在儿媳身上挑刺，使家庭不得安宁。像这样的婆婆，她拿儿媳妇根本就不当一家人看待。儿媳妇在她们家中的位置，不过就是一条狗而己，甚至连狗都不如。像这样的婆婆，让儿媳妇无法对她敬孝。姑娘若嫁给了这样的家庭，就是她终身的不幸。

    曾经有个故事，说的是有一个媳妇，嫁了两个婆家。她先嫁到第一个婆家，整天与婆婆闹得不可开交，不是打就是骂，使家庭从来就没有安静过。婆媳两彼此为敌，你不让我，我也不让你，就这样持续了十多年。有一天婆婆的儿子突然意外身亡，而婆婆失去儿子以后，她并没有因失去儿子而收敛自己的行为，而是变本加利地在儿媳身上使坏主意。儿媳妇失去了丈夫，就等于失去了靠山。儿媳妇没有办法，只能丢下可怜的孤儿改嫁了。

    当她改嫁到另一家以后，她却能够与后来的婆婆相处得非常融洽。大家都很奇怪，问为什么？因她与以前的婆婆是两军相敌，整天闹得不可开交，互相见面如仇敌一样。而如今却能够跟后来的婆婆彼此互敬互爱，这让大家都疑惑不解。一天，有一人问她，你以前与你那位婆婆彼此为仇，而现今你却与这位婆婆能够如此相和，这是什么缘故呢？媳妇微微一笑说，以前的婆婆太自私，什么都是以她为中心，做对的事情都是自己的，做错的事情都是别人的，凡事只为自己作想，从来不顾别人的感受。而现今的婆婆，跟以前的婆婆相比，真是天地之差。以前的婆婆只顾自己从不顾别人，而现在的婆婆只顾别人，从不顾自己，她什么事情都先替别人想着。这就是婆婆之间的区别。《圣经》上说：”要孝敬父母，使你得福，在世长寿。这是第一条带应许的诫命。你们作父母的，不要惹儿女的气，只要照着主的教训和警戒养育他们《弗6：1-4》。“所以婆婆的过分暴虐行为会导致家庭关系破裂。

    还有一种婆婆，因家庭条件好，儿子又优秀，而儿媳妇的家庭条件确实不如她们家，就觉得儿媳妇配不上自己的儿子。于是就在各方面找理由压制儿媳妇，闹得儿媳跟儿子离了婚，她这才罢休。

    以上两种婆婆，她们都不是好婆婆。所以我们做婆婆的都不可以效仿她们。而真正的好婆婆是顾大局，识大体，是隐恶而扬善。在任何方面都考虑到别人的感受。凡事都能替别人着想。拿儿媳妇当自己的女儿。使家庭和睦相处，彼此相爱，合而为一，互相包容，互相取长补短，使一家人其乐融融，这是第三种婆婆。这样的婆婆才是大家效法的榜样。所以婆婆是家庭和谐的主要因素。

    遗憾的是，我嫁的恰恰是第一种婆婆家。因为婆婆是我的长辈，我在此不忍心说的过于直白。因为她毕竟是我丈夫的母亲，我孩子的奶奶，我孙子的太奶奶。说来说去都是亲骨肉，一家人。她老人家一生也吃了很多的苦，为了子女们付出了许多艰辛。想到这一切我都原谅了她。我处处按照神的教诲去关心她，爱护她，感化她，我把她接到家里养活她。她现在也变了许多，变得和过去几乎成了两个人。对我去侍奉神也不再反对了，对我的态度也不像以前那样苛刻了。自从基督进了我们家，婆媳关系在慢慢地朝好的方向改变。感谢主！阿们！


    第二十四章 作刚强的人，坚持真理就是行在神的道中

    人生道路真难走，被人欺到家门口，只能用躲避和恳求上帝来搭救我，这让我想到真理的存在，这就是神的道。

    这事发生在2017年3月3日的早晨，一位姊妹在莱市场做生意。早晨四点半左右，这时正是大家出货和摆摊，纷拥而上的时候，这位姊妹也来到莱市场，她发现自己前面道路被人堵塞，这位姊妹用温柔的话对对方说：“请你让点路道出来！”对方不但不让道路，反而破口大骂：“你管它妈多少空事？路是我家的，别人管不着！”这位姊妹忍耐心比较强，她并不理会对方的辱骂，只是默默的忍让着他。就在这时来了一个泼妇，这位泼妇是他的妹子，她不但不劝她哥哥把路道让出来，反而手指着这位姊妹骂阵，扬言还要把这姊妹活活捏死，这位姊妹仍然的躲避他们。原来这位姊妹是一位虔诚爱主的人，凡事都不与人相争。正是因为这缘故，对方才抓住她的弱点，来欺压她。到了上午九点钟以后，大家都开始收拾货摊准备回家，泼妇仗着自己的丈夫是地痞流氓，又仗着自己是一个能言善辩的人，能呼风唤雨，称霸四方，便觉得天底下她就是主宰，好像人的生死都掌握在她手中一样，于是便再一次的扑过来，要把姊妹活活的弄死。姊妹从早晨到中午一句话也未曾说过，因为她知道自己是一位基督徒，不能中了魔鬼撒旦的诡计。可是泼妇仍然步步紧逼，姊妹被逼得实在没有办法，只说了一句话：“我的生命并不在你的手中，上帝还没有把我交在你手里！”泼妇听了像一条疯狗一样，向姊妹扑去，好像一口就能把她吞吃了。姊妹看到事情不妙，赶紧躲开她，来到管理市场办公室，希望办公室负责人能够替她做主。可是万万没想到的是，办公室负责人也是一个胆小怕事的人，他看到对方势力强大，不敢去惹她们，结果没有按照公义处理这件事情，也没有给姊姊一个完美的答复。他们都明明知道姊妹是受冤枉的，却没有为姊妹说一句公道话。

    正如《圣经》所说：“末世必有危险的日子来到，因为那时人要专顾自己，贪爱钱财、自夸、狂傲、谤渎、违背父母、忘恩负义、心不圣洁、无亲情、不解怨、好说谗言、不能自约、性情凶暴、不爱良善、卖主卖友，任意妄为、自高自大、爱宴乐、不爱神，有敬虔的外貌，却背了敬虔的实意《提后3：15》。”这样的世界哪里还有真理存在？因为世人都犯了罪，亏欠了神的荣耀。

    尤其是那位泼妇，她有一张乖谬的嘴，她的嘴比油更滑，茵陈苦毒，快如两刃的刀，《圣经》称这样的人是恶妇《箴6：12-19》，“是无顿的恶徒，行动用乖僻的口，用眼传神，用脚示意，用指头点划，心中乖僻，常设恶谋，布散纷争不行善事”。

    亲爱的弟兄姊妹们，今天你我生活在这末后世代，经常会遇到恶妇这类人。这些恶妇般的人是人魔鬼撒旦的差设，外表装饰好看，里面却装满了死人骨头。当我们面对这样的恶妇时，应该怎么办呢？《圣经》告诉我们说：“你们要倚赖他的大能大力，作刚强的人。要穿戴神所赐的全副军装，就能抵挡魔鬼的诡计。因为我们并不是与属血气的争战，乃是与那些执政的、掌权的、管辖这幽暗世界的，以及天空属灵气的恶魔争战。所以，要拿起神所赐的全副军装，好在磨难的日子抵挡仇敌。并且成就了一切，还能站立得住。所以要站稳了，用真理当作带子束腰，用公义当作护心镜遮胸，又用平安的福音当着预备走路的鞋穿在脚上。此外又要拿着信德当作藤牌，可以灭尽那恶者一切的火箭。并戴上救恩的头盔，拿着圣灵的宝剑，就是神的道《弗6：10-17》。”所以我们在邪恶面前要作刚强的人，坚持真理就是行在神的道中。


    第二十五章 神帮我排忧解难

    在2019年，我们家面临到房屋拆迁的事。在这次拆迁的过程中，家里发生了许多让人费解的事情。当拆迁办公室来人测量房屋登记时，我们家也进行了丈量和登记。这时村里干部又通知村民们拿岀户口薄和身份证，以便到村里办理正式手续。于是我和丈夫便拿着户口簿、身份证到村里去登记。谁知一查底根，我们家竟连户藉都没有，这时我才慌了手脚，象丢了魂一样，赶紧跑回家去找土地契约。可土地契约怎么也找不着。屋子都翻遍了，还是没找着。于是我又打电话给儿媳，让她帮我一起找，我们婆媳两人找了半天也没找着。这时我突然想起，早在几天前我扔掉了一个档案袋，土地契约正是在那档案袋里，被我不小心扔到垃圾桶里去了。想到这里时，我急得冒出了一身冷汗，瘫坐在床上，半天也说不岀一句话来，好像天都要塌下来一样，整个人一下子就像陷入在低谷当中，恐慌极了。没有了土地承包契约，也不知拆迁款能不能拿到，心里忐忑不安。

    我们家的房子，是买别人家的，因为没有房产证，所以就无法过户，只能以买卖签契约作为证据。现在契约协议又被我弄丢了，手里任何凭证都没有了。我们买人家的房子已经住了八九年了，到现在还是别人家的户藉名字。别人若承认我们还有希望，如果不承认就是打官司，说不定也打不赢。因为当时我们买的时候，给的是四十四万元现金，没留任何底根，只有双方协议为证据。现在没有协议书，应该怎么办？我愁了几天没合眼，吃不下喝不下，快要愁死了。

    俗话说：“害人之心不可有，防人之心不可无。”我们虽然搬到哪里八九年，但我们对原来房主的人品根本就不了解。对方长期住在外省，我们两家见面很少，关系虽然不错，但也没有什么深交。

    在绝望中，只能把一切的希望交托给神，求神带领帮助，引导我怎么样去做。同时也请弟兄姊妹，为我恳切祷告，求神赦免我贪心的罪恶，为我开一条又新又活的道路。我自己也恒切祷告，认罪悔改。求神赐给我通达的道路，挪开我前面的一切的拦阻，使我失去的东西，求神能帮我寻找回来。因为在人不能，在神则凡事都能。当我的心扉向神敞开的时候，神垂听我的祷告，引领我走当走的路。

    神引导我去请教一位老板，这位老板人缘宽广，心地善良，乐意助人，品行高尚，是一位有德之人。在这位老板身上，也让我看到了他的正义行为，觉得他很可靠。在他的指引和帮助下，让我学会去面对困难。结果补办了丢失的协议书，使我顺利的拿到拆迁补偿款。

    感谢主，原来的房主也是有德之人，他们都善解人意，是顾大局识大体的人。他们一家人全都通情达理，丝毫没有为难我们。当我向他们说明情况后，他们立刻将自己家里的协议书拿给我们，解除了我后顾之忧。这都感谢上帝对我的眷顾与保守，一切荣耀都归给上帝。阿们！


    第二十六章 约瑟是我终身学习的榜样

    《圣经》上记载约瑟的故事，约瑟在他父家是个娇儿。如果上帝想要提升他，就必须先把他放在一个卑微恶劣的环境中来塑造他。因为娇儿不能承担圣责，只有被上帝提炼过的人方可。于是上帝就借着约瑟哥哥们的嫉妒，把约瑟卖掉。让约瑟经历过波提乏的妻子陷害，经历过牢狱之灾，受尽了千辛万苦后，使他彻底放下娇儿的身份，翻转了他人生的方向，谦谦卑卑的俯伏在上帝面前，听从上帝的安排。约瑟面对各样环境的挑战，没有向罪恶妥协，靠主都能得胜有余，胜过仇敌的诡计。战胜了眼目的情欲，肉体的情欲，并今生的骄傲。让自我彻底死去，凡事交托给上帝，上帝就为他负上完全的责任，引领约瑟的脚踪，把他带到平安的道路上。让他坐了埃及人的宰相，拯救了他父亲的全家，成全了上帝救赎的计划。

    谁能吞下最大的委屈，谁就是成功的赢家。约瑟面对各样的委屈与挫折，他都能够忍受得住，也能够站立得稳。他面对哥哥们的岀卖，波提乏妻子的巫陷，牢狱之灾的考险，约瑟面对生活没有失望，因为他知道，只有往前走，才会有出路，才会走出精彩与辉煌的人生。无论他遭遇到什么样的艰难危险，他都能够坦然的面对。约瑟没有埋怨命运的不公平，也没有灰心失望。因为他知道埋怨是失败者的借口。约瑟清楚的知道，为有忍受得住人的诋毁，才能承受得住大气。耐得住寂寞，才能守得住繁华。他也必能承担起比别人更重要的事情，后来他坐了埃及人的宰相，在一人之下万人之上。这是何等的荣耀啊！

    所以人的伟大，都是苦练出来的，普通人承受不了的压力，而约瑟承受了。普通人承受不了的熬炼，而约瑟担当了。普通人需要别人的理解、安慰与鼓励，而约瑟没有。当约瑟面对各样的考验时，他不在意别人的眼光，也不在意别人的脸色如何，更不在乎别人对他说些什么？他只在乎的是上帝。上帝对他是怎么样，这是最关键的。因他知道上帝会永远对他负上完全的责任。约瑟对上帝的认识是值得我们终身学习的。他很清楚的知道，上帝就是世界万物的主宰者，也是世界万物的总根源，一切都来自于他的创造。约瑟所遭遇到的事，也都经过上帝的应许，若不然就连一根头发，也不会落在地上的。如果约瑟要想改变这一切，首先他要放下娇儿的身份，先来改变自己。无论遇到什么样的困难，他都能正确的面对。这就是约瑟正确的人生观念。约瑟的价值观，很值得我们效法。

    所以我们都要学习约瑟的价值观念，以他的美德，作为我们追求的目标。世上没有过不去的坎，关键是看人的恒心如何？人若有恒心，努力不懈，遇到一切事情都能迎刃而解。约瑟是我们最好的例证，以他高尚的美德，给我们树立美好的榜样。他虽然被哥哥们卖掉，但他没有以恶报恶，反而以善胜恶。当约瑟哥哥们，到埃及去买粮时，约瑟没有计较哥哥们的恶，反而用慈爱的话，来安慰哥哥们说：“我是约瑟，我父亲还在吗？”他弟兄不敢回答，因为在他面前都甚惊惶。约瑟对哥哥们说：“现在不要因为把我卖到这里自忧自恨。这是神差我在你们以先来，为要保全生命。现在这地方的饥荒已经二年了，还有五年不能耕种，不能收成。神差我在你们以先来，为要给你们存留余种在世上，又要大施拯救，保全你们的生命。并且让我坐了埃及人的宰相。我要在哪里奉养你们，免得你们和你们的眷属，并一切所有的，都败落了《创45：3-11》。”我们看到约瑟的美善，他虽然身居高位却不自傲，以他那宽厚的心肠，善待哥哥们。不记前仇，反而供应他们生活起居及所需的一切。这给我们带来了多么大的教义啊。

    我们从约瑟身上学习到，约瑟为人处事之道。他是一个很有大度的人。他乃是以德在先，以爱包容，以柔和来化解兄弟之间的矛盾。他凡事都能够替别人着想，站在神的角度上去面对每一件事情。约瑟认为他所遇到的境遇，都是上帝给他的祝福与赏赐。这也是上帝对人类用心良苦的救赎。因为时代的变迁，人性本质的演变，违背了上帝的旨意，心里一套，表面一套毫无诚意。人的爱心也渐渐冷淡，把上帝的爱，当着逃脱罪质的理由，大大的偏行了己路，远离了造他们的主。所以上帝要借着环境来改造人，让人能够在环境中认识神，使人的心归回正途，借着耶稣基督蒙恩得救。所以环境能造就人，使人的道德素质得以成长。约瑟就是其中一位，他能够在经历中，深深的明白上帝的旨意，体贴主的心意。这是因他有一双属灵的眼睛，看到未来的事情。因为属灵的人能参透万事。这是约瑟在经历中得着的，也是上帝给他的启示。“因义人的脚步，被耶和华立定，他的道路，耶和华也喜爱《诗37：23》。”

    我的前半身受尽了磨难，苦不堪言，我经常怨天尤人，抱怨世间不平，上天不公，自己命运不好。自从进入神的殿堂以后，我才知道这是神对我的磨炼。风雨过后必有彩虹，约瑟的经历充分证明了这一点。他是我终身学习的榜样。


    第二十七章 我受苦，是与我有益

    “我受苦是与我有益《诗119：71》。”人有吃苦的心志，方能胜过患难的折磨。在患难的时候，我们要咬紧牙关，紧紧依靠上帝，专心仰望上帝。因为苦难也是神给人的化装的祝福。所以我们都应该轻看地上的苦难，因为地上的苦难是暂时的。只有主为我们预备的地方，那才是永久的家乡，永恒的天堂。所以不论生活是苦还是甜，是喜还是忧，我们都要坦然的面对，迎面而战，风来挡风，雨来挡雨。因为生命中最怕的不是疼痛，而是在疼痛的时候没有人安慰你；最怕的不是艰难，而是艰难的时候没有人给你力量；最怕的不是黑夜。而是在黑夜的时候没有人陪伴你。

    主耶稣说：“无论是高山，还是低谷，我必与你同在，你还怕什么？因为上帝没有貌视、憎恶受苦的人，也没有向他掩面、当受苦之人呼吁的时候，他就垂听《诗22：24》。”苦难对我们有益处。一个人苦难越多，他经验也就越丰富，恩典也就越增多；灵性生命也会随之而增长。古人曾有句名言说：“穷人孩子早当家”。因为穷人家的孩子，是在苦难中成长的，所以他的生存经验，也就比较丰富，意志也就比较坚强。这不是让人在经历中逃避，而是让人在经历中面对。当他遇到困难时，就能迎刃而解，笑然面对。人生有经历不完的酸甜苦辣，走不完的坎坷道路，经历不完的无奈，出乎意料的遭遇，想不到的灾难，我们都要随性而往，随遇而安。一切顺从自然，是最豁达而明智的人生态度。因为人生旅途中，都会经历过这样的艰难。但我们不要怕苦难来临，因为苦难它能让你认识自己。人本身都活在自我里面，觉得自己比什么都强。正是因为这个缘故，才使人抗拒神的救恩，拒绝神的恩典。所以说，苦难就是上帝给人类的一个鞭子。神要借着苦难，把人都赶回归到神的家里。让人认识他是独一无二的真神。所以我们遇见苦难时，不要退后逃避，要紧紧依靠神，祷告交托给神，神会帮助我们度过难关的。因为主应许我们说：“他必与我们朝夕相伴，也会伸出他施恩的手，在喑中保护着我们。”

    所以说，人一定要有一颗吃苦的心志，才能使我们遵行神的旨意，不随从自己的私意，只随从神的意思。保罗说：“我攻克己身，叫身服我《林前9：27》。”“唯一的是要得着耶稣基督为至宝《腓3：8》。”“无论是刀剑患难都不能使我们与神的爱隔绝《罗8：35》。”基督徒遇见苦难是免不了的，苦难也能锻炼我们，使我们更加刚强。让我们更加依靠主，生命得以长进，属灵生命更加得以成熟。有一颗吃苦的心才能体贴主的心。“我们经过水火，神却使我们到丰富之地《诗66：12》。”我们若经历过水火，就必经历神的同在，神把我们放在各样的环境中，唯一的目的是要我们得到更丰盛的恩典。

    耶稣说：“你们在世界有苦难，在我里面有平安。”是的，世上多有苦难，只有在主里才有真平安。世界如同一座大染缸，里面装满了各样的颜料。基督徒也都生存在这个大染缸里，难免会被沾染许多的不洁东西。所以主一再呼吁我们，让我们从这座大染缸里分别出来。如果我们要想走出这座大染缸，就必须经过许多的流泪谷。有山有水有谷，高高低低，不平的坎坷道路。谷中还会隐藏着许多吞吃人的豺狼虎豹。这些豺狼虎豹，都是魔鬼撒旦布置的陷阱。有许多的基督徒也都掉在其中，有的被吞吃，有的被撕裂，还有的在挣扎中。凡掉进去的这些人，他们本身就不是真基督徒，不过都是假冒伪善的人，外表装备像基督徒，里面却是残暴的狼。就像耶稣所说的，“人进羊圈，不从门进去，倒从别处爬进去，那人就是贼，就是强盗《约10：1》。”“盗贼来，无非要偷窃、杀害、毁坏《约10：10》。”赶散羊群偷吃主的羊。所以才会掉进自己所设置的网罗里。

    耶稣说：“你们务要谨慎，免得入了他们的迷惑，你们要从他们中间分别出来，归我名为圣。因我赐给你们不是胆怯的心，乃是刚强仁爱壮胆的心。”主的应许是不会落空的，主是我们力量的源头，也是我们随时的帮助者。所以我们都应该靠主刚强壮胆，从这个大染缸里走出去。《圣经》告诉我们说：“我已经给你们权柄可以践踏蛇和蝎子，又胜过仇敌一切的能力，断没有什么能害你们《路10：19》。”这是主对我们说的。因为这条道路，是崎岖难走的山谷道路，也是主曾经走过的路，但主已经胜过死亡的权柄，主也必赐给我们力量，胜过一切的环境与压力。

    神常用试炼和磨难，来塑造他的儿女。人本身都活在自我世界里，随心所欲，随意而行，放纵自我，贪图种种的污秽，不受任何约束，任意妄为，以罪恶当着乐趣，整天生活在奢华宴乐中。导致人的良心，离神越来越远，与神背道而行。所以神要借着苦难，来寻找人，让人能够认识他，顺服他的带领与引导。为我们开一条又新又活的道路。加添我们的信心和力量，能够胜过一切的试炼。虽然危险重重，但有主伴随着我们，我们必能胜过灾害。因他是我们坚固保障，也是人生的方向。虽然人生旅途中，有艰难险阻，痛苦连连，泪水成河，前途渺茫，找不到人生的方向，但主说：“孩子不要惧怕，我在这里，我在寻找你，因我有丰盛的怜悯与慈爱，我也是真理、生命道路，你们若不借着我，就不能见到我的天父。”我们无论是黑暗、困苦、失落、软弱、疾病、饥饿、高山还是低谷，是哭泣、是重担，还是面向地狱。无论环境怎么样，神总不丢弃我们，也不撇下我们为孤儿。感谢主不离不弃的大爱，让我们今生有了倚靠，有了盼望，有了重生得救的机会。

    人生都会经历过许多酸甜苦辣的事，实在是数不胜数。不过话又说回来，如果没有昨天的经历苦难，就不会有今天上帝的恩典！上帝的恩典是伴随着所经历的苦难而来的。经历苦难越多，神的恩典显得也多。保罗身上有根刺，“为这事，他三次求过主，叫这刺离开他。主说：我的恩典够你用的，因为我的能力是在人的软弱上显得完全《林后12：8-9》。”是的，神的恩典够我们用的。我们虽然遇到许多困难，拦阻、障碍、拌脚石、以及黑暗势力的攻击。魔鬼撒旦邪灵的搅扰。但主必永远与我们同在。但是要有个前提，就是要把我们所遭遇到的一切的事情，全然的带到主面前。把我们人生的主权交托给主，使我们的心归向神，让主介入在我们的生命中。无论遇到多大的风浪，主耶稣都会替我们解决的。主的恩典极其丰富，使我们取之不尽用之不完。

    人唯有在经历中，才能体会到生活的艰辛。这不是让人在经历中逃避，而是让人在经中去面对。基督徒只有在经历中，才能体会到上帝的存在。当然人在经历中，也会流很多的泪水，内心受到极大的伤害。经历过死阴的幽谷，魔鬼撒旦的吞吃。但我们不必惧怕，因为神已经应许我们说：“主已经为我们争战了，主会加给我们一切的力量，战胜一切的艰难与祸患。让我们得胜有余。所以神让我们在困境中经历他的同在，经历他的恩膏，经历他荣耀的大能，经历他的怜悯和拯救。”

    基督徒为什么会经历那么多的苦难？这个问题或许在每个人心里，都会打上一个问号。我也曾为这些事困惑不解，曾经对神的永能产生过怀疑。上帝既然是全能的，为什么不拯救我们脱离一切的苦难，让苦难离开他的众儿女呢？这个问题在我心里徘徊了许多年，都找不到答案。按理说，信耶稣，应该一切都是平安顺利才对啊！为什么苦难还是不断的临到，甚至苦难比以前还会增加，这让我困惑了多年，都无法明白上帝的用意。但我回首看看所走过的路，却都布满了上帝无数的恩典与搀扶。这时我终于明白了上帝的美意。因为人在苦难中，才能找到自己的位置，才会发现在苦难中，经历了上帝的大爱与引导。因为人的恩典是从苦难中得来的。神为我们预备的是更加美好的，人唯有在苦中，才能找到神的宝藏，正是这些宝藏，让人学会放下自我，也让人认识了解自己无知与愚蠢，顽硬与自信，眼光又是那么的肤浅。只看到肉眼所看到的事，却忽略了上帝的永能。在他丰富的恩典中，充满着上帝的慈爱与带领。神掌管人的一切。

    主耶稣为我们世人背负着一生的忧患和重担。用他十字架上的大爱，来吸引浪子归回父家。虽然在回家的路上，会遭遇到许多凶险和残酷的现实。让人无助消极的心灵似乎达到低谷，沮丧失落的心情，似乎忘记了神的同在，我们忘记了神但神却从来没有忘记我们。主再次呼召了我们说：“这是正路你要行在其中”。神使我们的心又重新降服在他的权下，让我们更加地寻求神的同在。虽然面临患难四起，处处经历灾难逼迫，但也会渡过难关，走岀因境。所以我们要依靠他的大能大力，作刚强的人。因为黑暗是暂时的，上帝会让黑暗变为光明。他让我们在黑暗中更加的体验到他的救恩。耶稣说：“我总不撇下你，也不丢弃你《希伯来书13：5》。”“我不撇下你们为孤儿《约14：18》。”因他愿意万人得救，也不愿意一个人沉沦。神的话语安定在天，永不会落空。


    第二十八章 末世必有危险的日子来到

    《圣经》告诉我们说：“末世有危险的日子来到，那时人要专顾自己，贪爱钱财，心不圣洁，无亲情不解怨，好说谗言。光有敬虔的外貌，却违背了敬虔的实意。”现今的时代，也正如保罗所说的一样。人们都违背了自己的良知，各人偏行己路，以贪欲当着得利的门路，甚至不择手段，伤害无辜，违背了道德与理性，导致了人心越来越腐败。人为了要达到自己的目的，却越陷越深。就如《圣经》所记：“当上帝察看世人的时候，人心里昼夜所思想的尽都是恶。”让人都沉迷在极端和毁灭中。现今是金钱涌流罪恶泛滥的时代，也是异端邪教张狂的时代。人们为了贪图金钱物质名利与地位，都是彼此吞吃，不存怜悯之心。如《圣经》所说：“良心既然丧尽，就放纵情欲，贪行种种的污秽《弗4：19》。”如今的时代也正是如此，人与人之间勾心斗角。你虞我诈，自私自利，人都活在自我里面，贪婪没有止尽。行那些可憎恶的事情。你欺骗我我欺骗你，互相行欺骗的事。口中连一句真实的话都没有，都是心怀各样的诡诈，出卖自己的良心。为了达到个人的目的，却不顾他人的性命，做出那些坑人拐骗的事。包括今天我们所吃用的食品，也都被人类污染了，参入了有害的化学品。这些东西对人体都有很大的害处。这些毒素一旦进入人体，就会使人产生各样的疾病，后果不堪设想。可是人类为了满足个人的索求，却把有害的物质参进食品里去了。这就是叫害人又害己呀！真是天里不容。如此坠落败坏到了极顶的人类，真是自我毁灭，没有一点道德可言。世上各样的食品，都是人类生存的必须品，为人体内提供不可缺少的微量元素，谁也离不开它的供应和营养。可以说它就是人类生命的源头。如果人离开了它，就无法生存下去。那就谁也活不成了。就是如此重要的物质，人却不去维护它，也不让它自然的生长，反而在它身上添加了许多有害的毒素。这是做了违背天理不道德的事情，这种做法就叫自我毁灭，是在自堀坟墓。

    《圣经》上记载说：“天哪，要听，地啊，侧耳而听。因为耶和华说，我养育儿女，将他们养大，他们竟悖逆我。牛认识主人，驴认识主人的槽。以色列却不认识，我的民却不留意。嗐，犯罪的国民，担着罪孽的百姓，行恶的种类，败坏的儿女。他们离弃耶和华，藐视以色列的圣者，与他生疏，往后退步。你们为什么屡次悖逆，还要受责打吗？你们已经满头疼痛，全心发昏。从脚掌到头顶，没有一处完全的。尽是伤口，青肿，与新打的伤痕，都没收口，没有缠裹，也没有用膏滋润。若不是万军之耶和华给我们稍留余种，我们早己像所多玛，蛾摩拉的样子了。可叹忠信的城，变为妓女。从前充满了公平，公义居住在其中，现今却有凶手居住。你的银子，变为渣滓，你的酒，用水搀兑。你的官长居心悖逆，与盗贼作伴。各都喜爱贿赂，追求赃私。他们不为孤儿伸冤，寡妇的案件，也不得呈到他们面前。因此主万军之耶和华对以色列的大能者说，哎，我要向我的对头雪恨，向我的敌人报仇。我必反手加在你身上，炼尽你的渣滓，除净你的杂质。但悖逆的，和犯罪的，必一同败亡，离弃耶和华的，必致消灭《寨1：1-31》。”

    人类的罪恶，带来了极大的审判。就如现今的时代。世界上发生了许多灾难。瘟疫、地震、水灾、战争、饥荒，灾难四起，接连不断。让人无法去躲避，防不胜防。这些灾难的起因，都是因着人犯罪的缘故，毁坏了上帝创造的大自然，带来了咒诅。《圣经》说：“凡挖坑陷害人的，自己必掉在其中。所以你们要丢弃手中的强暴，离开自己的恶道，这样使你们可以存活，在世得以长寿。”我们要听主的话，痛改前非，挽救末世，避免危险的日子到来。


第二十九章 感谢神的恩典，一切荣耀归于神

从我岀生那一刻起，命运就注定我是一个多灾多难的人，一个坎坷不平的人，又是一个被人嫌弃的人。《圣经》上说：“不要自欺，神是轻慢不得的。人种的是什么，收的也是什么《加拉太书6：7》。”凡事都有因果。到我成年以后，这一切都一一应验了。

为什么会是这样呢？这一切事情发生背后，都跟我的性格有极大的关系。谁家都喜欢听话懂事的孩子，能替父母减轻负担，为父母排忧解难。像这样的孩子，自然是人见人爱。而我与这样的孩子比较，却相差得太远了。小时候的我性格特别古怪，不爱跟人交流，也不喜欢跟小朋友在一起玩，就喜欢独自一人思考。听母亲讲从我出生那一刻起，就爱哭不爱笑。哭起来的时候，谁也哄不好，到七、八个月时常常闹得父母无法休息。劳碌一天的父母亲，农活累得要死，夜间却连觉也睡不好。父母一气之下将我扔在门外，等我哭累了，闹够了，睡着了，这才又将我捡回家。像这种情况，不知发生了多少次，也无法计算。听母亲说，有一次他们到生产队里干农活，他们把我一个人关在家里，等他们下班回来，打开家门时，却不见我的踪影。这时父母也没有寻找，觉得女孩子多一个少一个无所谓。当父母睡到半夜的时候，却又听见了孩子的啼哭声，于是他们又起来把灯点亮，顺着哭声寻找，不料我已经又躺在床底下睡着了，父母又将我从床底下抱起来。因为是冬天，我的身体都要快被冻僵了，这时母亲又将我抱在怀里暧暧。到八、九岁时，由于性格孤僻，跟其她的孩子又不合群。这导致我性格非常的悖逆。母亲叫我向东我偏要往西，凡事都跟她们对着干。与我同年龄的孩子们，她们都能替家长做许多的事情，割猪草、洗衣服、做饭，还有许多的杂活，她们基本上都能做得好样的，不要父母烦一点心。而我跟她们相比，那就真的差得远了。我只能放猪、放羊、放牛，其余的事情我都干不了。与我差不多大的孩子们一起去割猪草，别人都能够割很多，而我只能割一点点。母亲叫我去玉米地割草，我把玉米苗全割掉；母亲让我到水稻地拨草，我把稲苗拨掉。姐姐让我陪她到棉花地打公杈，我把母杈全打掉（其实我分不清楚）。与别人家孩子打架，打不过人家，就拿泥土往她们吃的东西上散，母亲让两个妹妹都上学读书，我也要跟她们一起去。母亲不许可，我就在家跟母亲闹，不吃不喝。甚至连生产队里的牛、羊、猪也不去放了，就连我们自家的牲畜都不管了。母亲姐姐被我气得恨不得拿刀宰了我。

小时候思想单纯，一心就想读书，因为我知道只有读书，才会有出路，才能改变我的命运。她们不让我去读书，我就在家里跟她们闹，由于这些缘故，我不知挨打多少次。其实母亲也有很多的难处，当时父亲已经离世，丢下我们姐、弟、妹一家八口人。生活的来源全靠母亲一个人，家庭的压力可想而知。母亲根本就供养不起我们去读书。可是我哪里能理解母亲的苦衷呢？不懂事的我跟她们作对的下场，不但书没读成，反而被她们踢出家门外，她们一气之下将我送给舅舅家。

谁知到舅舅家，我却又变得乖顺起来。以前什么事情都不会做的我，到舅舅家以后又变得什么事情都能做了。以前整天与母亲闹着要读书，自从到舅舅家以后，再也不闹了，乖乖的替别人家做事。以前什么事情都不会做的我，现在什么事情都能做得周到。为什么会有这么大的变化呢？因为我很清楚，母亲姐姐们，她们都不要我了，如果我要再不学会做事做人，恐怕就连舅舅舅妈也不会要我了，到那时候我真的就没地方去了。想到这些我只有努力的学会做事，讨舅舅舅妈的喜悦。以前什么事情都不懂，现在什么事情都懂了。舅舅舅妈家三个孩子，两个弟弟一个妹妹，我很疼爱他们，因为他们是我带大的。

成年以后，她们拿我当人情嫁岀去，把我送给人家当儿媳。婚后的我经历了人间一切酸甜苦辣，也忍受了常人不能忍受的委屈。丈夫的性格象野牛一样，脾气暴躁说打就打，岀口就伤人，骂人代替交流。再加上他父母，没有道德与理性，在家中横行霸道，为所欲为，一家人对我设立了许多规条，剥夺了我人生的自由，他们不满意就施行家庭暴力。他们认为我娘家是孤儿寡母过日子，弟弟、妹妹都还小，我又是在舅舅家长大的。舅舅舅妈为人处事有时又欠妥，才导致我后来在婆婆家的处境非常糟糕。

自从到舅舅家以后，小时候的傲气性格早己被环境磨得干干净净。凡事也能替别人着想了，能站在别人的角度去看问题，去处理问题。这些我似乎成为习惯了。无论别人怎么对待我，我都能以忍让来对待。然而事情并不是我想像的那样，他们也正是抓住我的这些看似弱点来对待我。真是“人善被人欺，马善被人骑。”这话一点也不假。由于我的性格柔弱又不爱言语，娘家又是孤儿寡母，自己从小又未读过书，加上对外面的世界一无所知，我在婆家人的眼中是十分低下的，也是被他们轻视的。公婆又是一对疑神疑鬼，无事生非的人。他们对我施行家庭暴力是家常便饭。凌辱、谩骂、捏造、毁谤、毒打、是折磨我的常用方法。在这样的家庭中，我没有一点地位。我在他们的心目中，不过就是一条狗而己。他们任意妄为，几乎要取我的性命。我却一点反抗力都没有。只能任凭他们宰割，咬牙忍受。虽然多次也想脱离这种受压迫的生活，去找新的途径，但为了两个孩子，最终还是没有那样做，选择了放弃。情愿忍受被人嘲笑、谩骂、凌辱、种种的折磨。我只能忍辱负重，闭着眼睛活下去，觉得这一辈子都抬不起头来。为了两个孩子能有个完整的家，有个母爱，我承担了别人不能承担的责任，背负了別人不能背负的委屈。其实这哪里是家啊？简直就是个地狱，无论怎么做都不会如他们的意，他们总是能找出理由来打骂我，在这样的环境里生活，脆弱的我也多次想过自杀，但最终的结果都没死成。每当我走头无路时，就有一双奇妙的手拯救了我，把我从死亡线上拉回来。拯救我的正是慈父般的上帝，是天地间的独一无二的真神。

上帝怜悯了我，恩待了我，拣选了我，把我从罪恶中救拨出来。赐给我一本《圣经》，正是这本《圣经》给了我生存的勇气和信心，给了我坚定不疑的信仰，也给了我一颗坚韧不拔的心志。使我有信心去克服各种困难，遇风挡风遇雨遮雨，坦然的面对一切困难。在上帝的引领下，我一边做点小生意维持母子三人的生活；一边沉迷在《圣经》里。只要有一点点时间，我都在读经祷告。有些人看我沉迷在《圣经》里，就耻笑我说：“滥竽充数，大字不识一个还整天抱着书看，也不怕別人笑掉牙。”他们还用许多亵渎神的话，来进行诽谤。但这些诽谤并没有降低我的信仰，反而使我的信心更加坚固。我一边在小心翼翼的照顾着两个孩子，一边又小心翼翼的经营着自己的生意，以此来改善家庭的经济条件，努力给孩子创造个温暖的家。真是功夫不负有心人，上帝终于成全了我的心愿，实现了我的理想，使我今天能够坦然的面对世界。除去了我当年的耻辱，使那些曾经耻笑过我的人感到羞愧。也正是这些耻辱激发了我的斗志，激发了我勇敢的战斗力，坚定了我的信仰，使我有勇气战胜一切的艰难和苦毒。

主说：“我的恩典够你用的《林后12：9》。”上帝给人预备的环境都是好的，都是超过人所求所要的。假如当年我嫁给一个爱我疼我的丈夫，有理解我的公婆，让我生活在温室中，过着无忧无虑的生活，很可能今天我也会跟某些人一样，随着时代的朝流，随着今生的喜好，沉迷在宴乐谎诞中度过余生。那才是真正的可怜与贫穷呢？而今天的我，虽然缺少人间的爱，也没有得到世上许多人的理解，但我却得到上帝全部的爱，他让我尝到主爱的滋味是何等的甘甜。是上帝让我懂得，什么是真正的爱，什么是真正的救赎。是耶稣基督的十字架，作了我的挽回祭，他炼尽了我身上所有的渣滓，把我从罪恶中拯救出来，让我出死入生，这就是上帝伟大的爱。因为人的爱都是有限制的爱。唯有神的爱是无条件的爱，是永恒不变的爱。

经过岁月的磨炼，丈夫的脾气也有所改善，他也能够帮助我做点小生意，来维持家庭的需求。家里的重活基本上都是他做的，我只管外面的事务。我的大儿子大学毕业后，我没有让他离开我，只是让他在家附近找份工作，娶妻生子，使我早日能够忘掉那些不愉快的事情。我的儿媳美丽大方，是顾大局识大体的女孩，善解人意，天真、善良、可爱、活泼。是个好妻子，好母亲。我儿子非常爱她，他们小夫妻俩很恩爱，这是我心里最得安慰的。上帝赐给我们两个聪明可爱的孙子。大孙子上初中二年级了，小孙子上小学五年级。这都是神的恩典。我要将一切的荣耀都归给三位一体的真活神，从今时直到永远！阿们！

感谢主的引领，使我家由破碎变美满，由苦难变甜蜜。三十年后的我，经过岁月的熬炼，我原有的性格，都被环境剥夺得干干净净。现在的我，却一点脾气都没有了，而且对那些曾经伤害过我的人，都早已经不再去恨他们了。上帝让我彻底饶恕了他们。现在的我只有饶恕与宽容。除了爱还是爱。上帝赐福给我们的家庭，现在已经有了翻天复地的变化，我的丈夫也和我一样非常顺服神。我的儿子媳妇，他们也都非常支持我的信仰神。有时我心情不好的时候，儿子还会引用《圣经》的话疏导我，让我开心。现在我们的家庭其乐融融，幸福美满，祖孙四代同堂。老太奶奶仍然健在。这都是神的恩典。耶稣说：“你们饶恕人的过犯，我必饶恕你们的过犯”。这就是上帝给人类的命令。让我们都能取长补短，彼此相爱。因为爱能遮掩许多过错。天国里要的正是这样的人。《圣经》上说：“这样行的人必得大赏赐，就蒙恩得穿光明洁白的细麻衣，这细麻衣就是圣徒所行的义《启19：8》。神要擦去他们一切的眼泪，不再有死亡，也不再有悲哀，哭号，疼痛，因为以前的事都过去了《启21：4》。看哪，主必快来，赏罚在主耶稣，他要照各人所行的报应他《启22：14-15》。主耶稣阿！我愿你来。愿主耶稣的恩惠，常与众圣徒同在《启22：20-21》。”阿们！

感谢主的恩典，如果不是上帝严格的管教我，剥夺与造就我，说不定我还生存在罪孽中，没有悔改呢？

经历了几次大的灾难，我反省一下，我犯了两大罪过，一是为了赚钱丢掉神；二是爱钱超过爱神；三是爱我家小儿子，超过爱神。神说：“爱其它一切超过爱神，不配做神的儿女。”所以我的行为引起了神的怒气。因此神收取我的小儿子，叫我人财两空，赚到家中的钱也都漏掉了。

亲爱的弟兄姊妹。神是烈火，是侵犯不得的，你们都要从我身上吸取教训。因为我们都是神的儿女，一切都要听从神的安排，顺服神的旨意，按照神的心意去行事为人。遵行神一切律法的人，神必会赐福给他们，直到千代，从今时直到永远。阿们！

黑暗遮避我，死亡向我招手，地狱向我张口，魔鬼像吼叫狮子的口，要吞吃我的灵魂，上帝伸出他全能的手，救我脱离魔鬼的口。哈利路亚！阿们！


    祷 告

    请弟兄姊妹与我一同祷告。亲爱的主耶稣基督，我们感谢赞美你！你是独一无二的真活神，你是掌管万有创造天地的全能的上帝。赐予人生命的全能者，感谢你拣选了我们，让我们成为蒙恩得救的人。使我们有重生得救的盼望。亲爱的主，你是万有的泉源，生命的主宰，求你除去一切黑暗的势力的漫延，彻底挪去我们前面一切的拦阻与拌脚石。拯救那些嘈杂不洁的声音以及消极的思念。拯救更多的灵魂归你名下，安静在你面前使主的名得荣耀！奉主耶稣基督的名祈求，阿们！