倪柝声文集第十一卷：分解真理的道

第一部默想创世记  第一章　创世记与地质学

第二章　起初的世界与它荒凉的原因

第三章　六日间大地的恢复

第四章　创世与基督徒的经历

第五章　创世与基督圣迹（一）

第六章　创世与基督圣迹（二）

第七章　创世故事与时期要道

第二部　歌中的歌 导 言

第二章　脱离自己的呼召 （二8至三5）

第三章　升天的呼召 （三6至五1）

第四章  复活后的十字架的呼召（五2至六13）

第五章　神的工作（七1-13）

第六章　肉体的叹息（ 八1-14）

二升天的呼召（四7-15）

三爱的生活（四16至五1）

二幔子里的生活（六4-13）

第三部被提与灾难第一章　灾前全教会被提（一）

第二章　灾前全教会被提（二）

第三章　灾后全教会被提

第四章　灾前部分人被提

附　世代的末了与国度

第四部 圣经问题  旧约

新约

圣灵的浸礼（徒十46，十九6）

重生信徒的犯罪（约壹三9）

第五部　交通问题

合乎圣经的组织


第一部默想创世记 * 第一章 创世记与地质学

第一部默想创世记

第一章创世记与地质学

我们相信全部圣经都是神的话，是祂逐字逐句默示的。在敬虔人的心思中，所常有的忧愁，就是人轻看、反对神的话。神的儿女，因为世人不尊重主的典章，而衷心如焚。在六十六卷圣书中，以创世记受疑为最。抵挡圣书者，常以地质学的时期和上古的遗物，来推翻神明白的启示，他们以为按地质学的种种根据，世界已不知历过若千万年了；圣经所载六千年的数目，殊为不可信。世人奉科学的名号，对于创世记，时下其攻击手段。

许多在主里的亲爱弟兄们，并不是有甚么学问的(笔者本亦其中之一)，因为受了这些风潮，他们真是不知何所适从。所以，虽地质学不涉及我们的默想，然因众人利益的缘故，我们藉主恩典，就在我们默想开始的时候，与弟兄们一同查看神的话语，是何等的完全，好叫我们寂静在祂的面前，瞻仰祂的荣美。

创世记是神的启示；地质学是人的发明。神知道所有的事实，所以祂的启示，永不错误；人看见局部的事物，所以他们的推想，难于准确。将创世记与地质学放在一起，我们所跟从的，不是地质学，乃是创世记；因为神是创世记的后盾。如果创世记与地质学真有根本上不同的地方，则错者必是地质学。圣经的学权是无可疑问的，凡与圣经不合者，都是错误的。感谢父神，因为祂赐给我们以一完全启示。神人中间，若有不相符合的地方，则我们宁弃人从神。若神人所言，并不相反，则软弱的世人，岂不更信从天来启示么？

世人对于盘古分天地，巴比伦以及其它诸国的怪诞创世故事，皆一笑置之；并未见那一科学家废九牛二虎之力，一辟其谬；这样他，因为这些的遗传，毫无价值，所以惹不人们的注意。对于圣经呢？他们的态度则大不相同。他们所以致力与圣经为难，就足证圣经的力量了。他们不能将圣经的记载，列与各国遗传相等，就是因为他们已见得圣经超凡之处了。

谁读过创世记第一章，能不觉得它是记事文中的异彩呢？何等的平常！又是何等的奇妙！据事直书，没有丝毫的理论。并不用何种的理由，来证明其所戴者是实。着该书者，并不受书的缚束，乃是超乎其所讲论者之上。此书的真著者，真是在其所记载的宇宙之上--神。执笔的摩西，若果照他自己的学问与思想去写这一本书，则学尽埃及人学问的摩西当然必受埃及人创造说的影响；但是在创世记一章里，谁曾看见埃及学说的痕迹！何以故呢？无他，因为是神默示摩西写的。若不是这样，摩西那里知道地是从水中出来呢？这分明是地质学的一个断定事实，不过在近世才发明的。摩西若未受示，则这个自很费解。至于世上生命的发生，圣经虽反对进化的理想，然并不举进步，而一概弃绝之。先有水中鳞介，而后有地上生人，看摩西的记载，科学家岂不以此为奇么？但是全知的神，自会以实事默示；受全知之神所默示的，自然不会错误。

然而，圣经究竟不是一本教科学的书；它的目的是指引罪人，使他们「相信基督耶稣有得救的智能」；虽然如此，圣经并不因此而有科学上的错误。即有与科学不合的地方，若不是人们错解经言，则是科学的断案有了不对的地方。地质学家从前所有确实的宣言之中，又有许多改变了！他们从前所鉴定的，现在多有已证为误谬的。加明(Cumings)说：「地质学--已曾错过，或将再错，那些不大识它论据的人，所急切发出的高声断案--将来或将证为不确。」因为圣经不是教人以科学，所以对于创世，只说「其然」，而不说其「所以然」。科学家多欲指明其所以然(自然其所成功者不少)，但是，断不可因脑力有限的考察，与神所说者不同，遂以理想的「所以然」，推翻事实的「然」。神所说的是事实，因为神知道一切。世人要查考神所说的，究竟何以如此，他们断不可根据已见，而放弃神的权威。有智能诚为美事，但是，有一等的愚昧，岂不甚有福么？

创造基督徒中对于圣经第一章的流行见解，都是以为第一节是一种概括的总言论，六日间的工作就是申说第一节所记的。换一句说来，他们以为第一节的「起初神创造天地」，不过好象是创世记第一章的题目一样，着创世记者将他所要说的，先在首句里摘要的说出来，然后详细的解说这一句；既说了神何时创造天地，就说在创造之后，地是甚么光景，神如何一天一天创造光、气、地、植物、动物等等。这一种流行的见解，以为创世记第一章都是讲论创造宇宙的事：宇宙是从荒凉中造出来的。谨慎查考过圣经的首章，就见得这个见解是错误的！因为这个错误的见解--不是圣经的自身--就使教会与世界有极大的争辩；就与人以地质学上解说不下去的把柄；就使许多少年人疑及圣经的准确！

第一章第一节在官话和合本里有七个字，在原文希伯来文里也有七个字。这七个字是有独立的意思。神默示的记载并不说，太初之时，天地是神把它们模成形的，或者从某种原料中，把它们造出来的。天地是创造的。「创造」两个字的意思，是同等的明白上创造是从无中生有，是从无有中创出有来，是不用原料而制造的。「创造」两个字，在原文是「巴拉」。「起初神『巴拉』天地」。「巴拉」这两个字，尚用三次：一、「神就造(原文作「巴拉」当译作「创造」)出大鱼，和水中所滋生各样有生命的动物」(12节)；二、「神就照自己的形像造(原文作『巴拉』当译怍『创造』)人」(27节)；三、「因为在这日神歇了祂一切创而(原文)造的工，就安息了」(二3)。创造原是从无中生有的。因为大鱼以及有生命的动物，不只有外面物质的躯壳，并且有内里生命的原则，所以若非神加以直接创造的行为，则必不可能；因此，就说神创造大鱼和各样有生命的动物(一21)。这里不说造，而说创造是极乎有理的。照样，虽然人的身体是从尘土造出来的。但是(二7)，人的灵和魂不是可以用何物质原料制造的，所以，圣经就说神，照自己形像创造人。

在创世记首二章里，对于「造」字，在原文计有三字：一、「巴拉」，意即从无中生有；这个我们已经略略说过了；二、「亚撒」，意即「造作」；这字与「巴拉」大有分别：「巴拉」是不用原料而作的，「亚撒」是已经有了原料，然后从这原料里作出东西来。一个木匠能造作一张椅子，但他不能创造一张椅子；在六日间的工作中多是用这字；三、「耶窄」，意即「作成」；这字意思像陶人范土成形；二章七节的「造」字就是用这字。以赛亚书四十三章七节表明这三字的关系：「是我为自己的荣耀创造的，是我所作成，所造作的。」创造是从无中生有；作成是模范其形；造作是因材作用。

创世记一章一节是用「创造」，「起初」二字更证明天地是神从无中生有的。这并用不理论，神既如此记戴，就是要人相信，若欲藉有限的脑力，推测神在太初的作为，徒见其不知量而已！「我们因信，就知道诸世界是藉神的话造成的。」(来十一3)神对约伯挑搦的言辞，谁能答复呢？

天和地神在太初的时候，创迼天地。这个「天」并不是环绕地球的空气，它是指着星宿居住的天说的；这「天」从创世以至于今，未尝改变。天虽然未变，地的光景却已非如前了！

我们若要明白创世记第一章，最要紧的，就是分别第一节的「地」，与第二节的「地」。第二节地的光景，并不是神起初创造它的光景了。起初神创造天地。神不是混乱的神(林上十四33)，他所创造的乃是完全的。所以第二节，地空虚混沌的状况，已非神创造它时的本来面目了。岂有神创造一个空虚混沌之地的理？看一节圣经，这个问题就解决了。不过官话和合本译得不清楚，所以参考多种英译，照原文译成官话如下：「创造诸天的耶和华；神自己作成，造作大比；祂曾坚立大地；祂创造的地，并非混沌；祂作成地以居人；祂如此说：我是耶和华，再没有别的。」(赛四五18)这是何等的明白！可惜译经者不译作同样(「混沌」二字原文均作「托呼」)的字！「神创造的地并非混沌」，为甚么缘故创世记一章二节说「地是混沌」的呢？这是顶容易解决的。创世记一章一节说神创造天地，那时，神所创造的地，并不是混沌空虚的；到了后来经过一层的大灾祸，地变作混沌空虚了；第三节以后所说的，并不是指原始的创造而言，乃是指恢复大地说的。神在太初时创造天地；神于六日之内再造世界。创世记一章一节是最初的世界；一章三节之后是我们现在的世界；一章二节是说最初世界之后，我们世界之前，渡过时代的荒凉光景。

这个解说是不只单看以赛亚书四十五章十八节而决定的(自然有了赛四五18的证据，原是已足)，我们还有其它的思想。按希伯来文而说，考据圣经的人说，第二节的首字是一个介词，直译可译作「而」字。「太初神创造天地，而地是混沌空虚。」彭伯先生(G. H. Pember)说：「照希伯来文的用法而言，『而』字证明第一节并非第一节以下的提要，不过在记载上是第一件的事而已。若是第一节是个摘要，则历史的实在开始是在第二节；断无以介词起句之理。在创世记五章有个好比喻。『亚当的后代记在下面』是头一句的话语，这一句是作该章的提要，所以第二句(在原文)并无介词冠其首。」所以创世记一章二节以后，并非详细解释第一节的记载；乃是说出一个单独、不混、后来的事情。创造天地是一件事；地是混沌空虚又是一件事。至于地为何变作混沌空虚，我们等下再看。

距今百余年前，柴密尔博士(Dr. Chalmers)指明，地是空虚混沌的「是」字应当译作「变」字。何德门博士(I. M. Haldeman)并彭伯先生等又指明此处的「是」字在十九章二十六节是译作「变」字。「罗得的妻子……变成了一根盐柱。」如果同样的字在十九章二十八节译作「变」字，为甚么缘故，在这里不照样译呢？就是二章七节的「成」字，与此处也是相同的；「成」字也明有「变成」的意思。所以，这样的翻译，并不是臆造的。「起初神创造天地，而地变成了混沌空虚。」神创造天地时候，地并不是混沌空虚的，乃是后来变成的。我们再看几节圣经。

修造「起初神创造天地。」(创一1)「六日之内，耶和华造(不是创造)天、比、海，和其中的万物。」(出廿11)把这两节圣经比较一下，就可知创世记一章一节的世界，与三节以后的世界，是大有分别的。在太初的时候，神是创造天地；在六日间的时候，神是造天、地、海。「创造」和「造」是差得不可以道里计的。一是从无中生有；一是从有里加工。世人能造，而不能创造；神能创造，而又能造。所以创世记所说的是「起初神创造天地」，后来因为经过大灾祸，变成荒凉，「六日之内，耶和华就『再造』天、地、海，和其中的万物」。彼得后书三章五到七节，也是如此表明。第五节的天地，就是创世记一章一节的天地。第六节被水淹没的世界，就是创世记一章二节被水盖过，混沌空虚的地。第七节现在的天地，就是创三节以后复兴的天地。神在六日之内的工作，与太初的创造是明有分别的。

我们越读过创世记一章第一章，我们就越见得，我们上文所说的，是真正的解说。第一日是召光出来，在第一日以前，就有地了，不过是「混沌空虚」，居在暗里，葬在水中而已。神在第三日，并不创造地，不过命它出来罢了。「六日的工作，不过使地有新的程序而已，并非使它从无中生有的。」格兰先生(F. W. Grant)说：地早已有了。圣经始终不说，地是在六日之内创造的。格兰先生又说：「第一日从何处手？或者将以为是从荒凉手，然而非也。第一日的「晚上」，就是说明本处记载所欲指明的：光在起初就有了。『神称暗为夜』，然而『晚上』已是受光管束的黑暗了。」第一日神并不创造光，祂叫光在黑暗的地现出来就是了。就是在第二日，神也未曾创造天。那里的天并不是天地的天，乃是空气的天，就是环绕在这个地上的。这些就不都是创造的，是从甚么地方来的呢？我们的答案就是：在第一节里已经创造了，所以现在用不创造，修造已经够了。

圣经如此说「起初神创造天地。」这里并没有一个详细的讲论。我们不知原始的天地，是一刻就造成的，还是经过无量的时期，方成功的。也不知是几千年前才造的呢，还是几万万年前已造好的呢。也不知其形状如何，大小如何。我们所知道的，不过「起初神创造天地」而已。我们也不知道创世记一章一节和二节之间，到底有隔开若干年；我们不知在何年前神创造天地；我们不知原始的创造经过多少年数之后，才变成创世记一章二节荒凉的光景；不过我们相信，从原始完全的创造，以至变成混沌空虚，其中年日必定不少阿。「起初神创造天地」，到了甚么时候，过了多少日子，「地变成了混沌空虚」，真是不能知道的，不过有一件事是我们所知道的，就是其中有一个间隔--很长久的间隔。这个(创世记头两节中间)隔开的时候，已够包涵一切历史前的时期，不过从一章三节到今尚未及六千年。我们既证明在圣经首二节有个间隔的时候，则地质学所要求的许多年数，以为地质学各种时期的分配，已经都足了。到底地经过几多时候，地层经过几次变化，气候曾有若干改变，然后才成混沌空虚的光景，我们并不知道，因为圣经没有告诉我们。我们可以确定的说，圣经里没有说过此地只有六千年的话，圣经所证明的，不过人类只有六千年而已。圣经所说的，科学尽可自由说出；但是圣经所说的，科学断不可随便臆造。所以明白了圣经首二节的解说，叫我们知道，圣经与地质学并不相反；而地质学攻击圣经的地方，都是打空气了。我们神所写的话，是何等的奇妙呢！

然而，我们并不是说这个，以讨好于科学。神的启示断不示弱于人。我们并不是放弃神话语的权威，而迁就于人世的发明；科学若与圣经有所反对(我们实在望见其有，因为体贴肉体的人，原是与神为仇)，我们并不愿意调停使无。这种的解说，并非因见地质学的发明而后想到的，以期附和于科学；在初教会时，已有人作是说了。该时，地质学尚未产生哩！尼孙、奥古丁辈，创是解时，世人尚不知地质学的名字！

基督徒信的，不是人的智能，乃是神的话语。除了圣经坚盘之外，我们可不再要别的，有了一个「经上记说」，万事都解决了。所惜者！有许多道的人们，常常失了自己的地位，改变经言，以迁就于一般人的学说。A. W. Pink说：「例如：某亚述古碑译出之后，道者就高兴的报告说，旧约历史部分有多处被该碑证实了！这真是颠倒！神的话何必证实？若亚述古碑里所载的与圣经所记者相合，这证明亚述古碑是没有历史的错误的；若不相合，就是直证其荒谬。照样，若科学的教训与圣经相和，这证明科学为不错；若相反，就证明科学的假设是误谬的。属世的人，与虚假的科学家自然要笑我们的罗辑，然而这不过表明神的话说：『然而属血气的人不领会神圣灵的事，反倒以为愚拙，并且不能知道，因为这些事惟有属灵的人才能看透』(林前二14)。」我们切不要降格自己，以血与世人相和。把圣经改造到合人胃口，好象很好；其奈失去它的本来面目同？

创世记第一章是同等的奇妙！只用一节说原始的创迼！只用一节说世界的荒凉！不及用三十节说明世界的再造！谁能作一篇文章与创世记一章相比呢？题旨难，而说法明；事实长，而落笔简；不说科学而有科学上的准确。非神谁能作此？神所以不多言者，因为祂只欲指示人以人与祂自己的关系而已。达秘先圭(J. N. Darby)说：「从神来的启示，并不是神记载她所作一切的事，不过是以凡有益于人的赐人。它的目的就是以凡人与神有关的交与人。……从历史看来，启示是局部的。它不过说出神为人的良心和灵性爱心所预备的。……所以并不提及天使，和他们的受造。所以，论及地，除它受造之外，并不提及它现状之外的事情(Synopsis)。」真的，神所启示的，并非为欲饱餍世人好奇的心，乃是表明祂自己的神格、世人的罪性、得救的法子，和将来的荣耀与刑罚而已。今世的知识，真是危险。若非神特别施恩，人们真会自高自大，将所得的知识，怍攻击神的张本。有知识人的谦卑，是何等的难！人们或可寻求知识，但神终不肯用启示相助。所以祂在这里并不多说。我们现在的需要，并不是更多的科学，乃是更深的灵性，就是在永世中有实在结果的。我们应当赞美父神，因为祂是何等的慈爱！祂不只创造我们，祂并且再造我们，叫我们在主耶稣里成为新造的人。主耶稣！这名字是何等的甘美！神把祂儿子赐给我们，这是何等的大恩！目录下章

var momourl = "http://zhsw.org/bk";

var momoid = "";

var momolength = "16";

var momotype = "0";


第二章起初的世界与它荒凉的原因

我们已经看见，神如同在起初的时候，创造一个完美的天地。后来，不知经过多少时候，原始佳好的地，却变作空虚混沌，毫无生气。后来，神父兴起，重新再造这世界；于六日中，恢复这荒凉的世界。我们要等下一章，才说这六日的工作；现在我们要查考看，为何世界变作荒凉？为何神忍心叫祂手里的工作破坏呢？为何有这样的大灾祸临到当初美好的大地呢？除了罪以外，恐怕没有别的原因。

我们所要查考的问题，在圣经里没有完全的表明；然而，我们从神的话里，却能寻着很多的微光。照耀我们的问题，叫我们对于前一个世界，和它荒凉的原因，能明白一点。惟有神的话能引导我们和我们的思想。明白了祂的话，无论是讲什么问题，都要叫我们得着造就。最虚空不过的，就是人们心思的推想，而不以神的话为根基。

我们读创世记三章的时候，虽然没有看见撒但的名称；然而，我们都知道，那蛇是撒但的器皿，实在牠就是魔鬼的化身，因为启示录十二章九节说，「大龙就是那古蛇，名叫魔鬼，人叫撒但，是迷惑普天下的。」创世记一章没有记载撒但的受造；牠究竟从何而来呢？这是一个问题。并且我们在旧新约里看见许多的邪灵；特别在福音书里，我们遇见牠们更常；到底牠们是从何处来呢？再者，在创世记一章六日间的工作里，我们没有看见天使的受造；到底圣经中所常说的天使是从同来呢？这些都是与我们的问题有关的。创世记一章记载神六日所有的工作；其中既未记天使，以及其它超乎天然外存活者的创造，则可知他们不是在六日间造的。他们既非在六日间造的，则他们是何时造的呢？独一的答应，就是他们是前世界的种类--原始完好世界里的种类。

并且，彭伯先生说：「从地中掘出化石的动植物，明告我们以当时世界不特遍有病、死--罪两个分不开的伴侣，并且有残暴凶杀的事。这事实证明：这些东西不是我们世界的：因为圣经说，神在六日间所造的，都是好的，在亚当未犯罪以前，其中并无瑕疵……这些化石的动植物，既是属乎亚当以前的种类，而又有病、死、相残的明征，则他们必定是另属一世界，自有其罪污的历史，而终至败亡他们的自己和住处的。」

我们读了耶利米书四章二十三至二十六节，看见其中论到地所以变作空虚混沌的缘故。二十六节说，这乃是「因祂(耶和华)的烈怒」。主为同发怒呢？大概是因为当时种类的罪。以赛亚书二十四章一节说，是「耶和华使地空虚」。主为何肯毁灭祂在起初所创造的地呢？看我们世界的历史，我们可以回答说，大约是因为住在地上的种类犯罪；所以，神不得已就审判他们。

撒但的起源我们读创世记时(上文已说)，并没有看见撒但的来源。当我们查问太初地变荒凉的起因时，我们的思想天然想到「这是仇敌作的」。除了以撒但为起因之外，我们在圣经里好象看不见别的端倪。

我们现在可以查考一段圣经，那里好象是说这位神的仇敌的来源，借知从前世界的光景和它变作荒凉的原因。我们可以读以西结书二十八章一至十九节。这十九节分为二段：(一)一至十节说，先知对推罗君王的警告；(二)十一至十九节说，先知对推罗王的哀歌。第一段对推罗君王所说的，是很容易明白的。他自骄自傲，自以为神，以为自己比但以理更有智慧。他因商业的发达，就自高起来。所以神刑罚他，叫他被杀，叫列国中的强暴人来毁灭他。这预言说后，不久，迦勒底的尼布甲尼撒就来，灭了推罗。约瑟夫(Joseph)以为这位推罗的君王就是以素伯勒(Ithobalus)；在腓尼基的历史里，就称他为以素巴二世(Ithobal II)。我们知道这预言已经应验了。我们解说一至十节，并没有什么难处。我们再读下，从十一至十九节，就要有许多不明白的地方。因为这段圣经对于我们所考查的问题，甚有关系，故录经文如下：

「耶和华的话临到我说，人子阿，你为推罗王作起哀歌说，主耶和华如此说，你无所不备，智慧充足，全然美丽。你曾在伊甸神的园中，佩戴各样宝石，就是红宝石、红壁玺、金铜石、水苍玉、红玛瑙、碧玉、蓝宝石、绿宝石、红玉和黄金，又有精美的鼓笛在你那里；都是在你受造之日预备齐全的。你是那受膏遮掩约柜的路；我将你安置在神的圣山上；你在发光如火的宝石中间往来。你从受造之日所行的都完全；后来在你中间人察出不义。因你贸易很多，就被强暴的事充满，以致犯罪，所以我因你亵渎圣地，就从神的山驱逐你；遮掩约柜的路阿，我已将你从发光如火的宝石中除灭。你因美丽心中高傲，人因荣光败坏智慧，我己将你摔倒在地；使你倒在君王面前，好叫他们目睹眼见。你因罪孽众多，贸易不公，就亵渎你那里的圣所；故此，我使火从你中间发出，烧灭你，使你在所有观看的人眼前，变为地上的炉灰。各国民中凡认识你的，都必为你惊奇；你令人惊恐，不再存留于世，直到永远。」

这一段真是难于明白，因为其中有许多的话语，不能用以讲论世人。推罗的王，若只是世人，则十一至十五节所说的事情，将如同解释呢？推罗的王，那里曾在尹甸园里、神的圣山上呢？他那里是遮掩约柜的基璐伯呢？这里所的，没有一件是推罗王的经历。我们却不能把这段灵然解了；因为遇了难处，就把它灵然解了，是何等的不公！

我看，前段(结廿八1-10)对推罗君王所说的，就是对当日为王的以素伯勒说的，本段(结廿八11-19)对推罗王的哀歌，是指着将来的敌基督说的，本章二节以为推罗是在海中，我们读但以理书十一章四十一至四十五节，就知将来敌基督在巴勒斯坦时，或者是住在推罗，所以这里称他为推罗的王，不过敌基督是「撒但成肉身」的，所以，里面有许多的话，是指着撒但本身说的，达秘先生(Mr. Darby)说，「十一至十九节虽然继续说到推罗，然而，我想尚不止此：它在暗中是说到撒但的行为和堕落。」加伯林博士(Dr. A. C. Gaebelein)说，「推罗王是最后大罪人(敌基督)的预表。在这恶王的后面，我们看见另有一个权力--就是撒但。当时撒但是推罗王背后的权力，现今他尚是今世的神，管理世上的列国。」

至于，这里将撒但和敌基督联合起来说的理由，我们如果谨慎读圣经，也要看见这与圣经的平常教训是不悖的。我们知道：人们虽然有他自己的意志，然而，他们的行事为人若不是受神的运行(腓二13)，就是受邪灵的运行(弗二2)。人们终没有完全自由的。就普通而言，世人平常都是受邪灵的支配。有时若有重大的事，则除了邪灵运行之外，撒但就也亲自作工。所以，我们看见他亲来试探基督于旷野；后来，要阻挡基督到十字架时，就亲自借用彼得；再后，要除灭基督时，就亲自入犹大的心。到了末后，在世界的舞台上，就要亲自与敌基督联合；所以，经上记敌基督的行为「是照撒但的运动」(帖后二9)，是撒但「将自己的能力，座位和大权柄，都给了他」(启十三2)。敌基督既是「魔鬼成肉身」，圣灵就在这里将他和撒但合起来说。所以这几节圣经中超凡之处，都是指着撒但自己说的，其余乃是讲论敌基督。我们的目的，并不是要查考敌基督的问题，乃是要知道前一个世界的种类，和地变成荒凉的原因；所以，就将这段论敌基督的地方放一边，而注意与本题有关的撒但。我们现在可以看与撒但有关的话语：

撒但的职分十二节说，撒但(注：这是它犯罪之后的名字；它未堕落前，圣经称它为「早晨之子」、「明亮之星」。撒但意即「仇敌」，是牠堕落后的名字。为便利故，以下统用撒但称牠。)是「无所不备，智慧充足，全然美丽」的。这是说牠末犯罪前的光景。牠比什么天使都高。「无所不」、「充足」、「全然」等语，表明牠是当时受造者中最伟大的。神把牠放在一切受造者之上。牠的「智慧充足」，大概是用以明白神的旨意；若是这样，牠当时就有先知的职分了。

十三节上半说，它「曾在伊甸神的园中，佩戴各样宝石」。我们读创世记三章，真看见撒但在那里；但牠并不是在那里「佩戴各样宝石」，乃是在那里诱惑亚当与夏娃。所以这两个尹甸园并不是同时的。在亚当的伊甸园时，撒但已经堕落了；这里，明显是撒但末堕落前的光景；所以，这尹甸园是比亚当的更早。若是比亚当的更早，则必定不是属这世界的，乃是属前世界的。这个尹甸园像将来的新耶路撒冷一样，有许多的宝石，如「红宝石……水苍玉……」等等。亚当所住的尹甸园并不是这样光景。圣经只注重其中的树木，而不说他的佩戴。所以，这里的伊甸园，必定是与亚当的伊甸园有分别的--更早得多。牠佩戴的这些宝石，叫我们记起出埃及记祭司亚伦身上的宝石。他大概被神设立作祭司。故下半说，「有精美的鼓笛在你那里。」乐器在圣经中，是王所用的。我们看见大如同弹琴给扫罗王听；巴比伦王被灭，他的琴瑟就如同都下到阴间(赛十四11)；巴比伦王喜悦时，就如同弹奏许多的乐器(但三5)。撒但当时是作君王的，所以蒙神赐给牠以这些乐器。

十四节上半说，它是「受膏遮掩约柜的基璐伯」。受膏表明它是分别为圣的。基璐伯的工作，就是引人敬拜主(启四9-10，五11-14)；所以，牠当初的工作，也是如此引导当日的种类来敬拜神。这也是指明牠祭司的职分。

下半说，它是「在神的圣山上；在发光如火的宝石中间往来」。神的圣山大约是神荣耀显现的叫在；牠作神的祭司，自然应当站在神的面前，事奉祂。「在发光如火的宝石中间往来」是什么意思呢？按以西结书一章二十六节，基璐伯的地位就是在宝座之下。当摩西和以色列七十长老们上西乃山时，「他们看见以色列的神，祂脚下彷佛有平铺的蓝宝石，如同天色明净……耶和华的荣耀在山顶上……形状如烈火。」(出廿四10、17)这状如烈火的平铺蓝宝石，大概就是「发光如火的宝石」。所以，这表明当时撒但是处在至高的所在，就在神宝座之下，与神极乎亲密。

十五节说，它「从受造之日所行的都完全」；后来神却在他「中间又察出不义」。神所创造的，都是完全；神并不是罪恶的原造者。不义是从这个犯罪的大天使发始。牠是神所创造的。神赐给牠以自主性，一如祂赐给我们世人一样。可惜，这个受造的天使，竟误用这个自由！现在像撒但这样的人，真是多呢！撒但的堕落十六节的上半说，因它的「贸易很多，就被强暴的事充满，以致犯罪」。我们可以把这句话完全指敌基督而言。到了末后的时候，我们知道商业是非常兴盛的(启十八)；就是因着商业兴盛，许多的罪恶，就也乘之而来；这是过去的历史可以作证的。

但是，这句话或者也可以对撒但自己说。彭伯先生指出：「贸易」二字，也可以译作「污蔑」。我们知道「魔鬼」二字在原文意思就是「污蔑者」，或「诬告者」。这样，我们就要看出许多的意思来。我们看撒但如何控告约伯，而下毒手害他。再后至启示录时，我们念道：「我神的救恩、能力、国度，并祂基督的权柄，现在都来到了！因为那在我们神面前昼夜控告我们弟兄的，已经被摔下去了。」(启十二10)。这里的摔下，大概是与以西结书的「从神的山驱逐」相同。在以西结书被逐的原因，和在启示录的被逐原因，是相同的----因为控告(或污蔑)。大概以西结书记神定撒但的罪案，到了启示录才记神遣米迦勒执行从前所定的罪案。神为何允准牠现在存留在天呢？大概：(一)因为神的时候，还没有到；(二)因为神的儿女们里面尚有许多的渣滓，必须用这个火炉来炼净。

十七节明说出撒但堕落的原因。它因它的美丽，就心中高傲；又因它所得的荣光，就败坏了智慧。以赛亚书五十四章十二至十四节所说的巴比伦王，与这里很相像。许多神的仆人们相信，圣灵在那里所说的，不特是指巴比伦王，也是更深说出在巴比伦王后面的撒但堕落的原因。我看，在以西结书所记的是说牠高傲的原因；在以赛亚书则说牠如何高傲。首先，牠将自己与其它神的造物相比，就自高自傲起来；再后，就想要高台自己与神同等，遂致受神的审判。「明亮之星，早晨之子阿，你何竟从天坠落？……你心里曾说，我要升到天上；我要高举我的宝座在神众星以上；我要坐在聚会的山上，在北方的极处，我要升到高云之上；我要与至上者同等。」(赛十四12-14)。牠如此骄傲，所以神就刑罚牠。牠在天上的权力就被神压止消灭了。再下的预言(以西结书)与我们现在的问题无干，所以，我们就停在这里。

从这段以西结书的预言(如果我们所说的不错)，我们看见了：神如何在前一世界里，创造一个最美丽、最有智慧的撒但，叫牠在那世界里作一切造物的首领。神把牠放在伊甸园里；那个伊甸园比亚当的是更古久得多，其中的景物若不是完全不相同，最少也是更众多的，好象将来的新耶路撒冷一样。牠在那里作先知，用牠的智慧指教一切地上的居民，叫他们知道如何服事神。牠也在那里作神的祭司，引导人敬拜赞美神。牠在造物中，也是为君王的，牠的地位比一切的受造者都高，牠处在这样光景中的时日，必定是很长久的(请读结八15)。然而，因为牠犯罪了，时至今日，却变作神的最大仇敌。

撒但的使者和邪灵我们已经看见了撒但的来源。我们现在可以看撒但手下的使者和邪鬼；同时看它们如何堕落，如何影响地，而叫它变作空虚混沌。

从新约里，我们能够看出来，撒但手下有两种的存活者：(一)使者；(二)邪鬼。我们先看使者。马太福音二十五章四十一节记：「魔鬼和牠的使者。」启示录十二章四节记：龙「的尾巴拖着天上星辰的三分之一，摔在地上」。星是指使者(启一20)。所以，十二章九节说，「大龙就是那古蛇，名叫魔鬼，人叫撒但……牠被拌在地上，他的使者也一同被摔下去。」这些使者，大概就是神在起初的时候，所设立以帮助撒但管理世界的。他们就是诗篇八十二篇一节的「有权力者」和「诸神」(比较约十35)；撒但跌倒时，牠们若不是与牠同谋，最少也是表同情的；所以，就与牠一同堕落犯罪，就变作现今之「执政的、掌权的、管辖这幽暗世界的，以及天空属灵气的恶魔」(弗六12，这些都是众数)。这些的使者并非脱体的鬼，他们有灵体；所以，主应许说，复活的儿女要像天上的使者一样。

撒但尚有一种的民众，就是邪灵。这些的邪鬼，与邪灵或污秽的灵是相同的。这点，我们可以看官话圣经的翻译就知道了。马太福音八章十六节：本来头一个「鬼」字是「鬼」字，第二个「鬼」是「灵」字。译经者看圣灵将鬼与灵字通用，所以，就都译为「鬼」。路加福音十章十七节的「鬼」字，本来就是「鬼」字；而二十节的「鬼」字，却是「灵」字。我们在这两节圣经里，看见主耶稣承认「鬼」与「灵」是相同的，译经者所以又把它们都译为鬼。马太福音十七章十八节说主赶鬼的事；而马可福音(照原文)则称这鬼为污灵，为聋哑的灵，邪鬼与邪灵是相同的。

这些鬼(或灵)大概就是住在前一个世界里的种类；它们因为帮同撒但犯罪；或者撒但犯罪后，牠们跟从牠，而不弃绝牠来归服神；所以，被神除灭了，叫牠们脱去牠们的身体。所以，牠们成为脱体的灵。这说法虽然没有圣经的明证，然而，在圣经里也能寻着一些端倪。我们在马太福音十二章看见邪鬼离了人身的光景：牠变成无依无靠，飘流不定，除了人身之外，牠寻不到「安歇之处」。所以，最终，牠不得已再回牠原有的地方--人的身体。如果牠们不是脱体的灵，牠们何故要进入人体呢？并且，我们读路加福音八章时，看见那班「营鬼」如何不愿出来；到了没法的时候，就是进入猪的身体，也是好的。牠们现今在世尚是凭附人体，就是信徒在不觉中，也有被牠们所凭附的。牠们与撒但和牠的使者是有分别的，因为牠和牠们并无要进入人体的嗜好；牠们尚有灵体，而邪鬼则不然。牠们这样的性质和嗜好，好象证明牠们是脱体之灵的。如果牠们是脱体之灵，则牠们有脱体的时候，是在什么地方呢？我们知道今世所有死人的灵都是在阴间里。这些的灵从何来呢？应当是从前一个的世界里来的。所以，当牠们生存的时候，牠们的住处大概乃是前一个世界，就是撒但从前操权的地方。

亚当以前的世界里有居民，圣经里尚有一个端倪：在前章里，我们已经看见了，以赛亚书四十五章十八节如何指明，神在起初所创造的世界并不是混沌空虚的。这节既是指着当初的世界而言，我们在里面却看见一句的话，给我们以前世有人的思想。因为它说了：神「创造的地，并非混沌」，这明是指原始的创造--之后，就说，「祂作成地以居人。」这好象是明说，当日的地是有种类住的。

我们再读圣经时尚能寻着一些线索，表明现在邪鬼有一个拘留所。加大拉的「营鬼」必定知道这个，所以，牠们大大的惧怕，要求主「不要吩咐牠们到无底坑里去」(路八31)，在那地方，牠们就要受苦(太八29)。据彭伯先生说，「这『无底坑』在原文是abussos，在启示录九章，这名词虽然是用以指地心有火的空间；然而，这名词也常用以指『深海』，这意思与字根是完全相合的。」撒但他日就是拘禁在地中的无底坑，这是启示录告诉我们的。现在邪鬼也是拘禁在无底坑里；不过，牠们中间也有尚是自由的，需等神的时候来到，才完全关闭在里面。这无底坑大概与地中的有别，乃是在海里面。所以，等到末次审判的时候(启廿11-15)，所有囚犯都投在火湖里之后，新天新地里就再没有海了(启廿一1)。然而，也许无底坑只有一个，不过分为两堵而已。

海是邪鬼的拘留所，尚有端倪。创世记一章二节的「渊」字，在七十士译本圣经里，与这里的「无底坑」是相同的。我们已经说过，这些邪鬼大概就是从前住在头一个世界的种类。看了创世记一章二节，好象是很相合的。因为，牠们本来住在地上，犯罪之后，身体被神除灭了。牠们所住的地方，受了神的审判，变作混沌空虚：全地都被水所盖过，大地变成「深海」(创一2)。这样，则我们说，当时种类的灵是禁在这「深海」之下，是何等的自然呢！再后，当神在第三日恢复大地时，祂命地从水里出来，称聚水的地方为海，此地方为新世界的人预备的。前此的邪鬼何往呢？我们自然的答语，就是将一切的邪鬼都归于海。再者，当我们读到启示录二十章十三节时，我们常常不明白，海如何会交出其中的死人。死亡与阴间交出死人，自有意思；海如何交出其死人呢？普通的解说以为海交出溺死其中之人的身体。若然，则地亦当交出其中的死人，因为埋在地中的死人身体比海更多。然而，地并没有交出其中的死人。所以，海所交出的必定不是死人的身体，乃是关闭在其中的灵魂。然而，人的灵魂是在死亡和阴间里面，圣经并不说，我们世人的灵魂是留在海里的。这样，则海所交出的死人是谁的灵魂呢？当然是另一个世界的--前一世界的。这里的次序，也是如此表明--「海交出其中的死人；死亡和阴间也交出其中的死人」。居前一世界的先死，所以先交出来，我们这一个世界，则随其后；因为众人要照着他的次序受审判。

我们现在已经看过魔鬼，和它的使者，并那些邪鬼的大概来源。至于当日人如何住在地上，就非我们所及知了。不过，我们也有一点的圣经端倪可以一看。有许多圣经学者(司可福博士Dr. Scofield就是一个)，相信耶利米书四章二十三至二十六节是指着创世记一章二节地空虚混沌的光景说的。虽然，上下文是说犹太的荒凉；然而，这几节圣经好象是特别放大眼光而言，好象神叫先知观看当初地荒凉的光景一般。如果我们所相信的不错，则我们知道前一个世界里有「肥田」，有「城邑」(耶四26)。当时的居民也是以城邑为住处，也有以耕田为职业的。但是，因为受了撒但迷惑的缘故，所以，耶和华动怒(耶四26)，以致「地变空虚混沌」(耶四23)。

起初世界荒凉的原因我们已经从圣经的线引，看见地当初的光景，并地上的种类、乐园、君王等等了。如果我们所默想的没有错误，则起初世界的光景，和它荒凉的原因，大略如下：在「时候」(与永远反)的起初，神创造了天地。这地并不是混沌空虚的(赛四五18)；乃是非常完美的，这地上也有居民，这居民的数目是非常众多的。当神未造地、未造人以前，就已先造了天使(看伯卅八6-7)；在众天使之上，祂就叫祂所造的撒但为首领。撒但比谁都更美丽、更聪明，是神一切造物中的结晶；牠居在伊甸园里，神立牠管理世界。所以，牠就称为「这世界的王」(约十四30)。许多的天使都是在牠权力之下，这些天使就为牠分管这世界。牠因自己的地位和尊荣，就自骄起来；因为骄傲，就欲造反，高抬自己与神同等，不甘为受造者，欲为造物者；因此，就在民前污蔑神，在神前控告民。神察出牠的不义，就定牠的罪，等至时候到时，就要把牠从天上摔到地上来。天使中三分之一(启十二4)欲跟从了牠，一同造反，所以牠们就变为魔鬼的使者。神为牠们备有地狱(太廿五41)，时候到时，就把牠们投入。当时地上的居民处在撒但和牠使者的管治之下，也受了迷惑，罪恶充盈(这点比较我们世界的光景，即能明白)。所以，神发烈怒，把地和地上的种类一概都除灭了。把牠们中间许多的灵关在海中无底坑里。这些邪灵和使者，并撒但自己就合成为黑暗的国度。这些事的年日究有多久，是我们所不知道的。

神修造世界之工后来，神的灵又运行在水面，三而一的神又开始祂修造世界之工。神修好了世界，就造了亚当夫妇，叫他们看守，要在地上有人与祂在天联合，而歇止撒但的能力。也许神就是以亚当试撒但，看牠肯否悔改。但是，牠却来试探亚当，所以神咒诅牠。亚当既跌倒了，他不特不能将魔鬼治下的世界，拿回给神；反将从神手里所得来的世界，重新交给撒但。天使既已失败了，而人类又复失败，所以，神就分位降世成人，作了末后的亚当。主耶稣就重新作神的先知、祭司、君王。祂在世毫无瑕疲的作神的先知，所以当祂将死的时候，祂能说，「这世界的王将到；牠在我里面是毫无所有。」(约十四30)后来祂死了，将凡在亚当里的，都钉死在祂的里面。因为祂是神，所以，祂能将旧亚当的创造都钉死在祂里面，而继续为新的亚当；又因为祂为人的生活，与撒但毫无关系；所以，因着祂的死与生，就作末后的亚当，将首先的亚当失去的世界取回。所以，凡在旧亚当里当死的罪人，若肯借着祂的死，而弃绝旧亚当如死，而在生命里联合于新亚当，他就归神得救了。这就是信主耶稣的死的意义。所以凡相信主的，就是与麾鬼为仇。他在事事上攻击我们，我们却也在事事上抵挡牠、和牠的使者、并牠的邪鬼。这就是神救人的目的。这是真正的灵战。

这样，撒但从前已经在「神的圣山」上受了裁判；现在又在各各他山上受了审判。牠的罪已经定了，惟尚未执行而已。时候一到，牠就要从天上摔下来。神的儿子一到地上，牠就要被投在无底坑里。一千年后，就要永远在火湖里受痛苦。现在，主耶稣持着撒但所错用的权力，直等到所有反叛的痕迹完全消灭为止。祂已经带祂自己的血进入至圣所，洁净了天，作神的祭司。祂再来后，万物复兴的时候就到了。祂就要作神的君王。祂要和得胜的圣徒一同从天上管治这世界，如同当日撒但和牠的使者一样。那时，祂要指教地上的居民，知道神的旨意，和敬拜神的法子，如同当日撒但所作的一样。所有千年国的光景，就是撒但末犯罪前世界的光景。

基督既恢复万物到「起初」的情景，叫神原始的旨意不至失败之后，祂就要焚烧这个世界。后来就有新天新地，惟有义者居在其中。

所以，我们作神儿女的人，应当与魔鬼有更深的仇恨。神在几千年来，惟独有一个目的，就是要人与祂联合，败坏撒但的权势。我们的神是守律法的神。从人手中失去的世界，祂不能强夺回来。所以，祂才叫祂的儿子成为人，将人所失去的收回来。所以，我们得救的人应当与那独一无二的「人」主耶稣同工，在我们的生命上、工作上、环境上、住处上、世界上，抵挡魔鬼一切的行为；这抵挡乃是用坚固的信心(彼前五9)，并不是用血气的兵器(林后十4)，像现今一般被邪鬼所利用的社会改造家一般。

撒但是何等的聪明！何等的美丽！然而，因它的骄傲，竟陷至不可收冾的地步。所以，自以为聪明美丽的微弱世人，是同等危险！应当谨慎，「恐怕他自高自大，就落在魔鬼所受的刑罚里。」(提前三6)自骄自大并非世人之福，惟敬畏至大无比的耶和华神者，乃是智慧！上章目录下章


第三章六日间大地的恢复

我们已经看过神如何在起初的时候，创造一个完好的世界，后来因为撒但和住在其中的种类犯罪，所以牠们和牠们所住的地就受了神的审判，变作混沌空虚。我们现在要看修造大地之工。

约伯记的创造记载在约伯记里，约伯引证撒但悖逆的失败，以表明与神争辩之愚。他说，神「心里有智慧，且大有能力；谁向神刚硬而得亨通呢？祂发怒，把山翻倒挪移，山并不知觉！祂使比震动，离其本位，地的柱子就摇撼！祂吩咐日头不出来，就不出来，人封闭诸星」(九4-7)。神在何时曾有如此的作为呢？祂在同时曾因人向祂刚硬，而如此震动山地，挪移天象呢？从亚当以后--在我们的世界里，我们并没有看见神曾有这样的作为。这里的讲论明是指着撒但背叛时，神审判牠和牠所管治地的光景。那时神震动大地，以致山都翻倒挪移；这灾祸是非常迅速的，所以山被翻倒了，好象尚是不觉！不特大地如此，就是天也受了影响。日头因着神的审判，就完全「不出来」，而诸星亦都不露其光芒。这样，就陷世界于黑暗之境。没有日光，自然没有热气；所以，此地就有冰川的时代。后来经过许多时日，或者因着地心火热的缘故(启九2)，冰就渐渐溶解了。然而日头尚「不出来」，诸星尚受「封闭」；所以当圣灵前来运行时，就有深渊，渊面就是黑暗。

约伯不只提到神的审判，并且也说到祂修造的工夫。他继续说，「祂独自铺张苍天，步行在海的高(直译)。祂造北斗，参星、昂星、并南方的密宫。祂行大事不可测度，行奇事不可胜数。」(九8-10)「铺张苍天」，就是指神在第二日所作之工。神将水分为上下，其中隔以空气，这空气就称为天。所以，「海的高」大概就是指在天空之上的水。至于「造北斗、参星、昴星」等星宿，就是指着神在第四日的工作。这里的「造」字并不是「创造」，乃是「造作」。神并不是在这里才创造星宿，乃是从前所有的星宿，重新造作过。上文说祂「封闭诸星」(这节可知以前已经有星了)，这里说祂造作诸星；这不过是恢复它们从前末被封闭时的光景而已。

读了约伯的话，更叫我们相信，我们的解说是不错的。现在神开始祂修造之工。因为渊面黑暗，所以祂就召光出来，这光就分开光暗。从前有，现在尚有。许多讥诮的人以为：那里末有日先有光之理。然而科学现在已不再笑圣经的记载了。晚近，这门科学的发明，已经证明摩西所记的为不错了。这里所记的虽是「无科学」，竟非「反科学」。神的书不是用以作科学的教科书，然而神的话总没有科学上的错误。现在人已知道除了太阳之外，尚有光的来源。光是一种不知来处的动力，发生出人想象之外的震动于环绕宇宙的以太中(现今这自然是与日头中(并光其它的来源)的焚烧发生关系)。但是，科学并不能告诉我们以此动力的来源。对于这点，他们完全是暗昧的；但是，信心知道。「神说，要有光，就有了光。」(创一3)最可惜的，就是现有一位神是一切的根源，世人反不要，宁愿在暗中摸索，以为这是迷信。这是不合乎科学的，但是，我们是何等的喜乐！因为我们已得着神；祂也是我们的父。这里并不以为光是神在第一日创的、造的。光并非才有六千年的。未有光前，黑暗是限定在一个所在的--「渊面黑暗」--这是全地。黑暗是在限定的地方，所以，光现出来也是在那黑暗的地方--全地。当神说「要有光」时，并非全宇宙都是黑暗的，神不过命光在这个世界显现出来而已。

第一日当摩西的时候，科学或尚未知除了日体之外，尚有光的来源(如北极红)，然而，摩西竟记神先召光，后方造日。若非圣灵默示，那能这样？我们感谢神，因为祂不能被人的愚昧所限制。科学家越明白神所设立的天然律法时，他们就越知道神的话是配受人佩服的。

「神称光为画，称暗为夜，有晚上，有早晨，这是头一日。」(5节)神并不是在这里创造光，因为从早就有了，祂不过召光出来而已。我们已在第一章里引了格兰(F. W. Grant)先生的话，现在再说于下。第一日从那里开始呢？有的人说，从混沌空虚始，但这不是这里的意思。「有晚上，有早晨，这是头一日。」这「早晨」就是第一日光现出来的时候，如果第一日之前没有光，则这「晚上」没有意思。因为是先「有晚上」，然后才「有早晨」；早晨既是指第一日光现的时候--第一日前无光--则晚上必定是指未有光时的黑暗，那就是第二节漫漫的黑暗。这样，第一日的晚上岂不甚长？第一日的晚上既是第二节的黑暗，则第一日是从混沌空虚「黑暗的时候」开始了。但是，创世记不以混沌空虚为第一日。所以，在第一日「晚上」之前，就已有光了，不过，这光未现在此地而已。神「称暗为夜」，然而，「晚上」(与夜分别)--光此时虽尚未现--已是受光管束的黑暗了；所以，光在第一日「晚上」之前就有了；不然，则如何分晚上与早晨？再者，圣经并不说神在第一日创造光，祂不过命光现出而已；这光从何而来呢？不是混沌空虚、充满黑暗的地而来。这样，当然是从太初时神创造的天地而来。这些更证明我们现在的世界不过是个修造的世界。

我们应当知道，这六日都是二十四点钟的日。自然在圣经中，常用日以代表一个时期，如「主的日子」等等。然而，这里的六日，并不是六个大时期。每一个胸无成竹的读者，都不把它当作时期看。我们知道：圣经中每次用日以代表时期时，上面并没有数目的限定。如果日字前面有数目，则所说的必定是地球自转一周的日。并且这里明说，「有晚上，有早晨，这是头一日。」晚上和早晨合成为第一日。这是二十四小时的日。再后，神设立安息日，乃是根据于祂自己安息在第七日。出埃及记二十章，安息日是二十四点钟的日(8-11节)。如果第七日的安息日乃是二十四点钟，则前六日必定也是二十四点钟的方可。再者，如果我们以这六日为六个地质时期，则什么是地质时期的「晚上」，什么是地质时期的「早晨」呢？再者，如果这六日是六个地质时期，则在第三时期以前，地中应当没有草木，在第六时期以前，地上应当没有化石的动物力可；但这并不是事实，因为地层中的动植物并没有这样的分开。如果六日是六个大时期，则在第六时期所造的亚当，岂不是住在乐园中甚久，然后才犯罪么？写创世记的摩西，实在并没有意思以日子为时期。我们切不要委曲神的话以投合我们的理想，或以和缓人们的攻击。我们若按着私意解说，就不特自己受人诘责，并且也要罹圣经于难！有了以上的证据，我们知道这六日就是六日，并不是六时期。我们的神是全能的。若祂要修造，则一日已足，何必六时期。不过祂既乐意，在六日中再造世界，则我们惟有谦卑观看神的作为，羡赞祂的伟大；何必附和、迎合一般未重生者的理想呢？不过，我们知道地质学若果不错，则它所需要的时候，在第一节和第二节中所间隔的时代，已有余了。

第二日第二日，神又发命令。神将空气放在空中，分开上下的水。神将地下的水，和天上的水蒸气分开。科学在这里又要称羡这里美丽的记载。这真是空气张大的用处--分开天上和地上的水；然而，又不是一个移不开的界限。它里面可以满蓄水蒸气，悬挂在我们上面，一如圣经所记的，这空气并不是一种坚质的水闸，贮水于天；因为二十节说，「雀鸟飞在天空之中」。这天空是雀鸟所能飞游的地方。

「神称空气为天。」(8节)这「天」与第一节的天是有分别的。第一节的「天」是指着全宇宙和其中所充满的而说，这节的「天」乃是我们这地的天。第一节的天并没有变坏，惟独我们的地，和它的天象，因着神的审判，都改变了它们原始的光景。神在六日的工作中日都看祂所作的是好；然而，就是今(第二)日，没有记这一句话。神的话忘记了么？不。神所不说的，和神所说的，都是一样的有意思。圣经是逐字逐句为神所默示的。这点我们看又是与撒但有关的。牠是空中掌权者的首领(弗二2)，牠手下的邪鬼乃是「天空属灵气的恶魔」(弗六12)。神大概是因看见这空气是撒但和牠邪鬼的住处；所以，祂不说祂看这日的工作是好。邪鬼(弗二2)怎能升到空中呢？我们已经说过，牠们囚禁的所在是在于深海，就是本处的水渊。当神未分上下的水时，这水是连作一块的；大概当神分开上下的水时，牠们得了机会越狱，附着上面的水上升，迁居空中，就是牠们君王所在的地方。因此，新约才记有邪灵在空中，活动在地上。牠们虽是逃犯，然而神却允准牠们，时候一到，牠们就要投入无底坑。空气是黑暗国度的大本营，所以，我们看见撒但的工作，多是从空气作起！所以我们或聚会或祈祷，都当求神用主的宝血洁净空气，好叫我们不受撒但的压制。

第三日第三日。现在上下的水已经分开了；不过全地上都是水，没有一片干净土。神又发命令：「天下的水要聚在一走，使旱地露出来。」(9节)我们看见，这里所说的，与我们所释的，真是相合。这里神的命令乃是「使旱地露出来」；可知旱地早已有了--埋在水中，现在才露出来。神并不是说，「旱地当从无中生有」，祂不过命水退去，叫那在起初受祂创造的旱地露出来而已。这更证明六日间的工作并非创造天地，乃是修造而已。

诗篇有一处说到神起初如何创造地，后来如何审判地，再后如何斥退洪水(第三日工作)，修造地(一○四5-9)。耶和华「将比立在根基上，使地永不动摇」--这是神原始的创造。「你用深水遮盖地面，犹如衣裳；诸水高过山岭」--这是神审判地上种类之后的光景；这就是创世记一章二节的水盖地面(比较创一9)。「你的斥责一发，水便奔逃；你的雷声一发，水便奔流(诸山升上，诸谷沉下)，归你为它所安定之地。你定了界限，使水不能避去，不再转回遮盖地面」--这就是神在第三日前半的工作。这里的「斥责」、「雷声」，就是创世记神的命令。水「奔逃奔流」就是说出神发令后，水「聚在一处」的情形。「诸山升上，诸谷沉下」，并不是说那时才生山谷(因为山岭早已有了--6节)；乃是说，因为水退，所以从前被水遮盖的山岭就露出来。这是表明水退，「旱地露出来」时，高山低谷的情形。「归你为它所安定之地。你定了界限，使水不能过去，不再转回遮盖地面」--这几句话详细说出「天下的水(加何)要聚在一处，使旱地露出来」。这样，我们更相信，我们现在的世界不过是神所修造的。

地从水中出来，也是科学所证明的。地质学完全相信这个，所有地质的结构，据云，都是在水中结成的。

许多人不明白，为何地有根基(诗一○四5)。在这里我们看出它的意思来。创世记一章十节说，「神称旱地为地。」所以，地有根基是指着大地的旱地说的，并不是指着这整个的地球说的。

第三日神尚有一个工作。地已经从水里出来了，然而尚末生长草木；所以神就来装饰它。

第四日第四日，地已经修理好，所以神就来修造天象。第一日神已召光出来，现在祂是造「光体」，将光放在里面。我们知道第一日的光已经分昼夜了(4-5节)，现在「光体」的功用也是「分昼夜」；所以我们看出第一日的「光」，和这里的「光体」是有地方相同的。大概第一日的光，半日发在地的这面，半日发在地的那面，所以，第一日就有昼夜了。到了第四日神「造作」了「光体」，将第一日的光贮在里面。我们的地和这些光体是互相绕行的；所以，它们不分昼夜，并且「作记号，定节令、日子、年岁」(14节)。

神所造的火光，就是日头。这里并不说神「创造」日头；因为日头在起初的时候就已创造了。神在这里不过将它修造而已。大概亚当前的世界也是以日头为光体。及至撒但反叛之后，这太阳也受牠的影响，所以，就完全失去亮光，被黑暗所包围。虽然如此，我们的地或者尚绕着它而行。到了第四日神就修造它，叫它能发光，成为一个光体。

科学家告诉我们说，月是「一片荒凉僵死的旷野」。如果这是真实的，则撒但当日背叛时，日月诸星会受影响，也是很可信的。

「神造了两个大光」之后，「又造众星」。我们又当注意：这里的星，并不是此时才创造的，从前就早已有了。我们可以看约伯记的证明：「我立大地根基的时候，你在那里呢……是谁定地的尺度？是谁把准绳拉在其上？地的根基安置在何处？地的角石是谁安放的？那时晨星一同歌唱。」(卅八4-7)无论这里所说的地，是指原始的创造也好，是指第三日旱地的恢复也好；一件事总是定规的：未造地时就先有星。所以，正在造地时，就有晨星歌唱神的作为了。神在这里不过重新整理从前所已有的诸星而已，因为神已将许多的光集中在日头里，叫它成为大光；所以它就修造诸星，叫它们现诸天空，合乎大地的需要。

圣灵默示摩西时，叫他用人的话语述说神的作为，因为圣经是写给人读的。这里并不说出日月诸星其地的用处，和它们自己的地位。神在这里只说出它们与地和人的关系。虽然「定节令、日子、年岁」，与别的受造者也有关系，而「作记号」这个用处是专为人的，因为除人之外，没有会看天象，以之作记号的。观此，就知神在这里只说日月星从人的平常眼光看去的地位如何，功用如何，并不讲说其地的事。从人看来，日是大光，月次之，诸星又次之。神为我们微小的世人预备这广大的世界，岂不甚奇妙么？

第五日第五日。现在旱地和天象都已修好了，神就预备创造生物，居在里面。二十节所说的「水要多多滋生有生命的物，要有雀鸟飞在地面以上，天空之中」，乃是神的命令，表明神的意思。二十一节所说的「神就造(原文创造)出大鱼，和水中所滋生各样有生命的动物……又造出各样飞鸟」，乃是说神从无中生有的将牠们创造出来。鱼和水族，我们不知是用什么原料创造的；至于飞鸟，二章十九节就告诉我们，是用土造的。

科学告诉我们，生物是水中先有的，然后地上才有，水族是动物中的最早种类，直至今日，水洋尚是各种动物大多数的家庭。雀鸟乃是热血活物中的最初种类。我们看见科学所说的，与圣经所说的，是同等的相同。科学虽然如此证明，然而信心并不用着它，就早已相信了！第六日第六日，神继续下去，造出野兽、牲畜、昆虫。到了最终，神就照着自己的形象创造人。至于创造人的始末，我们需等至另一章再说，现在不过姑为一提而已。第一章简单的说人的受造，以表明人在受造中的地位；第二章详论人的来源，以表明人与神的关系。

我们应当注意，人是神所「创造」(创一27)的，并不是从下等动物「进化」来的。这「创造」两字我们已经说过，意思就是从无中生有，乃是特别的作为，并不是天然的淘汰。圣经对于进化理想--永远是个理想--从来没有承认过的。当第三日时，神就定规令树木、青草、菜蔬，各从其类--青草不能变树木，这树不能变那树。当第五日时，水族、飞鸟也都是各从其类。现今第六日的野兽、昆虫、牲畜，又都是各从其类。每一种的受造者，都是各从其类。虽然，圣经没有告诉我们，这些种类如何分法，然而，「各从其类」最少也足以证明当日所有的受造者是一个一类的，神既说，「各从其类」，则种类的界限，已为神所规定，断无此类能进化变成彼类之理。莫说植物不能变动物，就是这植物变成那植物，这动物变成那动物，也是不可能的。我们基督徒相信神的话，没有「耶和华如此说」的，我们都不相信；何况明明与神的话相反的呢？神的话足以解决一切的问题。世人或将讥笑我们愚笨的逻辑；但是我们有神的话已经足意了。可怜世人不相信我们的神，所以飘流无定，自己造作一种学说以安置他的信心！他们以为神从无中生有，用土造人，真是一件太大的奇事。但是，一种微小的胚胎经过许多的进化--层层变化--变成猿后复变猿以成人；这无数的进化真是无数的奇事！就是由猿变人这一层已是太大的奇事了！这比诸神造人是奇事，不知要奇得几倍！我警告我的读者，不要信这些末世的谬谈，不特不信，且不要听；有这种论调的报章书籍，我们不要购阅。我们感谢神，因为祂所说的话是非常浅显的。祂说，「各从其类」，我们每日开眼所见的动植物，没有一个不是照祂所说的而行。从前进化论者都是说，若干万年前我们的祖宗是什么虫什么兽；现在他又告诉我们，若干万年后我们的子孙要变成一种无手指、无足趾、不伦不类的东西。他们所说的，都是若干万年前后的事，就是你我永看不见，永不能质问他们的事！我们的圣经是一本现在的书。现在受造者没有一个不是「各从其类」。圣经没有作不负责之言！

前人多已说过，第一章全章的「神」字是众数的(原文「以罗欣」)，神字所用的动词却是单数的。众数的主词，用单数的动词来配合，原是不相合的；但是，这就是表明神是三而一，一而三的。因为神的位数不只于一，所以不用单数的名词；也不只于二，所以也不用双数的名词；乃是三，所以用众数的「以罗欣」。虽是三位，究非三神，所以，不用众数的动词，仍是单数的；表明神是三而一的。圣经中虽然没有明说，神是三而一的，然而，圣经中类此的证据和端倪，真是不少。三而一的道实是圣经的大道，我们无容疑议。再者，二十六节的「我们」更表明神位的众数，而动词「造」字更表明神旨的合一。在第一章里，「神说」共享三十一次；神所说的，就是神的「话」。我们读约翰福音一章时，看见世界是神的「道」造的。「道」字在原文就是「话」。这表明创世记一章就已提主耶稣创造之工了。这样，我们看见三而一的神如何同其造物之工。「神」、「神说」、「神的灵」，父、子、圣灵，都已在此。

在神末创造人之前，神就暂停一下，神位中就彼此计议说，「我们要照着我们的形像，按着我们的样式造人，使他们管理……」(创一26)细味这次的计议，看神如此郑重其事，好象表明我们从前所解说的不错。因为前世的种类和撒但已经失败了，神现在已经修造天地，到人可以居住在里面的地位了。一切生物都已经完备了；好象祂们暂停一下，彼此谈话说，看哪，我们现在又要造人！这是这里的精神。

这里说出神造人的目的：「使他们管理。」撒但已经失败了。它不能--在神的审判中--再管理世界了。虽然牠在实际上尚是自由；然而，牠的罪案已经定了。神所重新修理的地与撒但无干--这地上的光景都是新程序的表显。撒但虽然此时尚保存牠「世界的君王」的名称；然而，神所创造的人是自由意志的--有自主权的。神设立人--在撒但权力之外--来管理祂所新造的一切动植物，以及全地。如果人能保守他从神得来的主权，则撒但不过空占「世界的君王」的头衔而已。神要这样在实际上--祂已经在定案上--取消撒但的权力。我们知道神自己驱除魔鬼是非常容易的(我们不知何故)；神却喜悦与人同工，败坏魔鬼的作为。所以，神又造人，「使他们管理……」--这职分就是从前撒但所失去的。但是，可惜--我们不久就要看见--人竟失败了，以致丧失他们的主权，以致魔鬼重新恢复牠「世界君王」名义上的实力和地盘。这等到我们读到三章时再说；不过现在容我们明白：神在这一个世界里所有的计划和作为，都--只--有一个目的，就是要消灭撒但的权势。主耶稣称牠为仇敌(太十三25)。所以，我们信徒蒙主所拣选的人，应当念念不忘的也以此--消灭魔鬼的权势--为目的。我们不是问这事是好坏，乃是问这事如何利益神，如何毁坏撒但。如果你所作的，没有能力影响黑暗的国度，叫魔鬼受亏，则宁可不作。在所有的事工上，不要看表面的结果如何，应当看后面灵里，谁是得利，谁是受亏。这是属灵的争战，不是在血气里的奋勇。他日审判台前的审判就是以此为标准；工作的被焚与存在，就是看这工作对于建立神的旨意有若同效力。(最好政击黑暗权势的法子，就是一方面在灵里抵挡撒但的作为，不愿牠得胜，一方面用祈祷当作兵器，求神破坏撒但的工作和计谋，另一方面则切实遵行神的旨意----每一次我们行神旨，撒但都受亏。)

人是按着神的(一)「形象」，和(二)式「样式」造的--这都不是(专)指着肉体说的。「形象」表明人是神在地上的代表。「样式」表明世人「也是祂的种类」(徒十七28)，在道德上、心思上有相似的地方，叫人能认识神而与祂往来。可惜，人犯罪了，已经失去神的形象和样式了。现在人对于神的愚蠢，真是有不可思议者。所以，人若非从上头生的，就不知如同与神交通了。保罗告诉我们：「男人……是神的形象和荣耀」(林前十一7)，神造人就是表明祂自己的荣耀；冶谁看？给天空的撒但。然而，头一个人堕落了，惟第二个人，祂没有失败，「祂是神本体的真像」；祂能完全表明神。

「神说……我将……菜蔬、和……果子，全赐给你们作食物……至于……走兽……飞鸟并爬……物，我将青草赐给牠们作食物。」(创一29-30)在未犯罪的世界里，并没有肉食的事；荤食是犯罪世界里的事。后来到了新天新地的时候，除了生命树果之外，并再没有记载肉食的事了。处现今的光景中，神的意思是：「凡神所造的物，都是好的；若感谢着领受，就没有一样可弃的；都因神的道和人的祈求，成为圣洁了。」(提前四4-5)在这充满罪恶的世界里，若要「戒荤」(提前四1-3)，乃是否认现今世界是受诅的！

「神看着一切所造的都甚好」(创一31)。神没有造成不好的东西。不好是从罪恶来的，并不是神的创造。我们处在这个罪世的人，应当对神没有怨言，因为在祂里面并没有不善，祂手中所造的也都是好的。神已经善待我们世人了。祂先造许多植物(第三日)，备作鸟、兽、人类的食物，然后才造鸟，兽、人类(第五、六日)。祂先把一切环境预备好了，然后才把我们放在里面。我们真相信这个，就有同等的安慰呢！神每次都是如此先为祂的受造者预备--未生草先备地，未生动物先备植物--不过，有时我们的肉眼看不见，遂因之而恐怕。但是，有信心看见神和祂作为的人有福了！因为没有一件事能移动祂的心！第七日神安息了第二章一至三节当附属在第一章里。第七日神并没有再作工，祂在这一日休息了。一件事是我们应当注意的：这里的安息，乃是神的，不是人的。圣经说，这是神的安息日。神在六日间作工，现在祂安息了。这个安息下是属乎身体的，因为神断无疲倦的事。「你岂不曾知道么？你岂不曾听见么？永在的神耶和华，创造地极的主，并不疲乏，也不困倦。」(赛四十28)这样，这安息是什么意思呢？不是属体的，乃是属灵的。意思就是神满意--看祂自己所造的都为至善，所以祂满意了。每一个谨慎读经的人，都要看出这是神安息的意思。神在这里并没有立这安息日叫人遵守。人没有作工，他并不用安息。亚当犯罪后，他才作工(创三19)。现在，亚当尚未犯罪，他用不着七日一安息。所以，我们不能以为以色列人的安息日是属乎律法的，我们不守，而守神创世的安息日。应当记得：神当日并没有以这日赐人为安息日之事。此后二千五百年中，圣经未曾用一次的安息！

尚有一事堪叫我们注意的，就是前六日都是说，「有晚上，有早晨，是第……日；」惟在第七日--安息日--─竟没有这一句话！神工作之后，休息在永远光明无夜的日中！这安息日原是后来安息的预表(来三至四)--，与神同工的人要永远与神同息在无夜的日中；想到这个，我们的心岂不快乐？

上章目录下章


第四章创世与基督徒的经历

我们已经看见神在起初的时候，如何创造天地；后来，他如何变成空虚混沌；再后，神如何在六日间恢复，再造了大地和其上的人物。我们现在进前默想此中的灵意。「起初神创造天地」(创一1)。对于原始的创造，我们只知道这么多。再下一节我们就看见，时移境迁，事不如前。「地变空虚混沌，渊面黑暗。」(2节)这个光景当然不是神起初创造它的情形了；因为圣经明说，「神创造的地并非混沌。」(赛四五18原文)所以，创世记首章之第一、二节中间，已经有一个极大的改变了。地变荒凉之后，神就开始祂的工作，修造祂所审判的大地。从第一日起，直到第六日止，神作工再造世界，到了第七日祂就安息了。

神的目的就是只要我们知道，祂如何创造、再造世界么？或者祂尚有更深的意思呢？我们的「新造」和当日世界的创造，岂有二致么？物质世界的创造，和灵性世界的创造，岂非相同么？外面的世界不过是返照里面的世界。神对伟大世界的处置，和祂对个人的举动，原是和合的。物质世界受造的程序，和个人灵性更新的经历，在神的计划中和实践里，原是互相表里的。创世的历史，乃是预表我们生命在新造里，所经历的路径。

我们所注意的，并不只是人类古昔的历史，乃是个人现今的灵历。晚近最大的失败，就是人们太注意人类，而忘记了个人--自己。但是神并不如此。祂虽欲人类得福，祂欲从个人作起。祂不轻看一人。「若是你们的父不许，一个(麻雀)也不能掉在地上。」(太十29)我们应当在神的作为中，看见父的手臂来。人已经犯罪了，堕落了；然而，感谢神，祂并不小觑一人，祂的心为每一个人倾出。知道这个就要叫我们得着安慰。惟独神心会叫人心满足。

一人类当初的光景「起初」；这是世界之始。「起初神创造天地。」(创一1)天地才从造物者手中出来，是同等的新鲜，同等的美丽呢！完全、清洁、佳美、鲜明，是当时天地的情形。那时，「晨星一同歌唱，神的众子也都欢呼」(伯卅八7)，是同等的快乐呢！并无怨叹苦恼之声，搀杂在喜乐的诗调里。造物者与被造者是何等的和合！没有罪恶，没有撒但，没有忧愁，没有疼痛，没有疾病，没有死亡，熙熙煦煦，真是是一个极乐的世界。

人类当初的光景，岂非如此？亚当、夏娃原始的地位，岂非而尚完全，一如物质世界的开端么？人是照神的形像和样式造的，神为他预备一个同伴，神把他安置在一个乐园里，神赐福给他，神以万物付在他手里；他是世界之王，神命他生养众多，遍满地面，神称他为至善。亚当的背后，并无罪恶的遗传；在他的里面，也无罪恶的心性；在他的身上，也无罪恶的印记；在他的四周，也无罪恶的光景。亚当真是一个理想的人，住在理想的环境中！亚当和他的同伴，时常与他的主神来往。诸事都足叫他满足欢乐。

二人堕落的光景「地变混沌空虚，渊面黑暗。」(创一2)当初完全的世界，现在已经堕落了。非常的祸难已临；所以，大地变形了。罪恶一来；死亡就来；死亡一来，所有死亡的种类就也都来。造物者手中的工艺，现在被毁了。窖匠的器皿，现在弄坏了。昔之最美的，现在变作最丑；昔之甚好的，现在变作甚坏。从前所称为完全的，现在已径变为荒凉。歌声不再听见了，亮光也已暗熄了。大地沉沦在神审判的水下。现在没有天了；黑暗盖过渊面；深渊盖过大地。除了阴翳的颜色，咸鹾的气味，澎湃的声音之外，此世界已无其它的景象了。神原始的创造现在已经沉沦了。

这岂不是人离神光景的一幅写真么！何等的纷乱！何等的黑暗！情欲的波涛奔腾冲动！佳丽的位格沉沦在罪恶深渊之下！「恶人，好象翻腾的海，不得平静，其中的水，常涌出污秽和淤泥来。」(赛五七20)

人竟堕落了。从前得福气，现在蒙咒诅。死亡和苦恼竟降于生命和喜乐之区。深陷于罪恶，而不能自拔；深藏于黑暗，而不能自明。荒凉是堕落人生的特征。道德上和灵性上的黑暗(弗四18)是罪人的公业。「混沌空虚，渊面黑暗」--真是每一个罪人的肖身，可怜许多人尚不认识自己呢！

这是世界所有灾难和苦恼的原因。这是人类性恶的缘故。人已失本来面目了。神所造的人原是正直的(传七29)，但人已失了他的地位。因为「罪是从一人入了世界......死就临到众人」(罗五12)；因为「一人的悖逆，众人成为罪人」(19节)：现在人的情形在神的面前，乃是「混沌空虚……黑暗」，乃是「与神……的生命隔绝」(弗四18)，「死在过犯罪恶之中」(二1)，「坏到极处」(耶十七9)，「都犯了罪……没有行善」(罗三23、12)，「没有义人，连一个也没有」(10节)。何等的可怜，世人尚自夸其知识、智慧、学问、文化呢！他们若知道他们自己是「混沌空虚……黑暗」，就是他们的福气。

三神因爱怜重生我们「神的灵运行在水而上」(创一2)。混沌、空虚、黑暗的光景，不能叫神安息。顺服罪恶、死亡和撒但的光景，不能叫神安乐。这样的堕落，这样的荒凉，神就是弃绝了它，也无足奇。然而，神所作的，竟出人意料之外。神为什么再管它，按着公义所审判的呢？神为什么顾念荒凉败坏的呢？神为什么爱怜混沌、空虚、黑暗、不足轻重的呢？这个问题真是难答。无他，这是神的怜悯，神的恩惠。神的慈爱临到那不配领受慈爱的！神心爱怜那不堪接受爱怜的！荒凉的世界，堕落的人生，没有权利可以请求神作工。照着他们自己的地位，他们若要求神，就不过是妄想；他们自己没有什么，足以希冀神的慈爱。然而，神不管人的不堪、人的不配；祂不理人的堕落、人的失败；祂以独立的恩典，晹给不堪不配的人；祂以无穷的怜悯，施给堕落失败的人。

祂第一步的工作，就是借着祂的「灵运行在水而上」。不然，地怎会自己恢复呢？死者怎会复活自己呢？黑暗怎会变作光明昵？被神公义所审判的，怎能再叫自己接受神的福祉呢？若非圣灵作工，则堕落者那能自己高升呢？荒凉衰败的受造者原是无依无靠，若要复原、复兴、复活，非圣灵作工不为功。打算自克、自复，至终总不能不承认在我肉身之内没有良善。

但是感谢赞美神！虽然罪人不会自己重生自己，像大地不会自己恢复自己一样；虽然罪人不会脱离罪恶，像大地不会脱离深渊的水一样；虽然罪人不会行义，像大地不会变暗为明一样；然而，神却亲自作工拯救我们。新创造像旧创造一样，都是神自己作的。人如同不会创造世界，也照样不会创造他自己的心灵。神应当作所有的工作，但是，感谢赞美神！因为这并非祂的本分，祂并非受约束应当拯救我们，而祂却自己施出世人意料之外的恩典，前来拯救我们。神不必作，而祂却作；这叫作怜恤。人不配得，而他却得，这叫作恩典。在救恩中，人原是处在绝对受助的地位；若有以为人的里面或外面有同长处的，就是亵渎神，轻看它的恩典。

圣灵这里的工作，就是人们重生的开始。「运行」二字在原文的意思，就是「伏印」、「覆卵」的意思。这就是表明慈爱和柔细。这字与申命记三十二章十一节是相同的：「如鹰搅动巢窝，在雏鹰以上两翅搧展。」哦！愿我们对神的慈爱多生感应！祂的心同等的恋慕我们！而这「我们」究竟是谁呢？不过是罪人--堕落的人生！祂并不动怒；祂并不轻看；祂并不厌弃；祂并不以为「混沌、空虚、黑暗」不配祂的圣灵伏覆。虽然，祂「眼目清洁不看邪僻，不看奸恶」(哈一13)；然而，祂竟自己谦卑，拯救在灰尘粪土中之人。神阿！「人算什么？你竟顾念他！世人算什么，你竟春顾他！」(诗八4)我们真不明白，神为同爱我们这样的罪人！我更不明白神为何竟爱到我！真的，「不是我们爱神，乃是神爱我们！」(约壹四10)神阿！你的恩典真是奇妙阿！你是真的「喜悦……世人」(约三16)！

神的爱乃是我们重生的原因。「神爱世人……信祂的……得永生。」(约三16)神的爱心愿意在荒凉里作工，好叫祂能称之为「甚好」而安息。没有将荒凉恢复到「甚好」的地位，爱心总不能安息阿！

重生是首先的工作！也是最要紧的；未有这步工夫，神的光就要空照。神预先叫圣灵在人里面作了不可思议的工夫，以为祂的光备路。「你们必须重生……风随着意思吹，你听见风的响声，却不晓得从那里来，往那里去；凡从圣灵生的，也是如此。」(约三7-8)

罪人所缺乏的，并非别的，乃是生命。世上也没有什么可以代替生命的。罪人的堕落，原非罪人自己意料所及；他们并不要神，也不要神在基督里所发出的光；他们恨恶，他们也弃绝。「世人因自己的行为是恶的，不爱光倒爱黑暗」(19节)；重生的人才爱神光。人重生了，对于神光才有感觉，他的良心才会受鼓动，而归向神。

四信徒的光景「神说，要有光，就有了光。」(创一3)上文说「神的灵运行」，这里说「神说」(就是神的话)；神的灵和神的话是两个分不开的同工。圣灵先作工，现在神的话也作工。我们是「从圣灵生的」(约三5-6)；我们「蒙了重生」，也「是由于不能坏的种子，是借着神活泼常存的道(原文与话同)」(彼前一23)。但是神的「言语一解开，就发出亮光」(诗一一九130)，所以「神说(话)……就有了光」。

第一日的工作就是神用话语召光出来。神的灵和神的话最初的工作，就是在暗中照光，罪恶已经叫人的心目昏黑，叫人的心思暗昧。人若孤立无助，则毫不自知--其地位的危险，和其将来的灭亡。从灵性上说来，他是完全昏昧，不知需要一位救主。他心中的爱情，他意中的理想，他光中的决断，都不能予他以一线的光明。现在神的光来了，照入他的心了。然而，神的光不过照在荒凉的景物之上而已，叫受造者的原形纤微毕露！事物一切仍旧，并无丝毫更改，所变者黑暗而已。所有显露的事物中，无一足称神心。神所看是好的，不过就是祂自己的光而已(创一4)。世人的内里原无一件足以叫神满意，使之悦纳。然而，祂喜悦祂的爱子(太三17)，就是世上的真光(约一9)。使徒说到神第一日的工作，就说，「那吩咐光从黑暗里照出来的神，已经照在我们心里，叫我们得知神荣耀的光，显在耶稣基督的面上。」(林后四6)从前神的亮光如同照耀在黑暗的世界里。现在神的基督也如同照耀在黑暗的罪心里。

人一得着神的光照，「就把光暗分开了」(创一4)。属灵的感觉和知识，就渐渐恢复了。从前所看作是的，现在却要以为非；从前所以为非的，现在却以为是了。虽然，在多人的经历上，未能即有极准确的鉴别，而心中对于光暗的分开，已是一种实在的光景了。此时神的话语(借着其所发出的亮光)已经开始将人光明的灵和黑暗的魂分开了(来四12)。从此一个人里面就分为「从肉身生的就是肉身」，和「从灵生的就是灵」(约三6)的了，虽然这种的分开，尚未达到完全的地位，信徒也未有完全的经历；然而，在事实上，此二者的分别已是成功的了。

神将光暗分开，以地位与光，亦以名称与光；黑暗仍在，不过也有其地位和名称(创一5)。黑暗仍然是黑暗，永远是黑暗，终不会变作光明。大地自身原非光明的源头；它何时以背向光，就何时其情形仍是黑暗。黑暗受光的管束时，则毫无能力，叫光损其一线的明亮。光一来，黑暗和阴翳就无踪迹可寻，然而，其存在尚是如故。旧性情(肉身)和旧生命(魂)，无论如何，总是黑暗的。灵命神性强壮时，它们就完全失去其效力。我们若不在光明中行，则我们就要又有暗昧的行为。我们未离开此世以前，虽然可以时在光明中行，然而，总不能铲除黑暗，叫我们的罪性罪命，化为乌有。我们虽是白昼之子，光明之子；然而，我们尚要行走在神的光明中，否则黑夜就要来了。

严格说来，白日亦非全光的，不过是「晚上」和「早晨」合成功的(创一5)。我们在世的日中最高尚的生命，就是「日」：然而，这不过是「晚上」和「早晨」合成功的；若说只有早晨并无晚上，则此「日」并非圣书的「日」了。「我们若说自己无罪，便是自欺；」(约壹一8)「我们若说自己没有犯过罪，便是以神为说谎的。」(10节)

黑暗的己身虽然是「夜」；然而，一经光照之后，黑暗就不再是「夜」了，不过，是「晚上」而已。因为神光一来之后，夜间无论如何黑暗，总不能无丝毫之光；夜里既有光明，则夜就不能终于为夜，不过是「晚上」而已。蒙神光照后的信徒，他的黑暗依然仍旧，并不稍变其性；然而，既蒙光照，则他的黑暗乃是受光明管治的黑暗，并非无拘无束的了。就是有的时候，他的黑暗盛旺，而他所有的，亦不过晚上而已，并非全暗全黑的「夜」。虽然他有时难免完全的失败，希奇的跌倒；但他却不因此而失去其所有的光，和光所赐的生命，而成为一个完全未信的罪人。人一相信主耶稣就得着重生；一得着重生，就是得着永生。他虽堕落，然他仍是神的儿子，不过「偶然被过犯所胜」(加六1)而已；并非因之又回转到罪人的地位。这是神同等的恩典呢！

「有晚上，有早晨」，本章共说六次。光明虽称为「昼，然而，六日间所有的不过「早晨」而已；白「昼」的经历尚未曾有。早晨不过是自言的眹兆；早晨并非光明全盛的时代。虽然在神的程序中，晚上之后，必有早晨；虽然我们已有黎明的光，然而越照越明，直到日午，尚非六日间叫有的事；这乃是在乎将来。现今所有的不过是早晨而已；他日神工完竣，神心满意足时，神安息了；那时，才有「日午」(箴四18)的实现，没有晚上，也没有早晨；我们要进入神的安息，永远快乐在光明不夜的日中。「这日到那日发出言语；这夜到那夜传出知识」(诗十九2)；但是，听见明白的人不多。

真的，我们的亮光，在现今的时候，不过是「早晨」而已；我们大放光明之时还在乎将来；那时，有限的己经过去，我们要进入神的完全里。

五基督徒与主同钉死「神说，诸水之间要有空气，将水分为上下。」(创一6)这就是我们穹苍的天。这个天将下水和上水分开(7-8节)。从前深陷在咸鹾、黑暗、苦恼的水中，现在分开化为气体，高升于天。这是何等的分别！神借着「天」，将那恶浊的和那清洁的分开，叫它们各归其所。

这是十字架的工作。十字架的工作就是分别。神的亮光照明在黑暗的渊面，叫其原形毕露。浩浩荡荡、回无际涯的苦水，当初深藏于黑暗包围之下。尚不易使人认识其本来面目，亮光来了，现在已无所可隐的了。神的光越照亮，就越显明这一片汪洋的污秽。光不特不会洁净，反显出其不堪见人的惭愧来。在神的光照亮之中，人是何等的自怨自艾呢！从前所以为稍堪借慰的，现在一经挑拨，竟无一足取。罪性罪命的可恶，到了此时，才有一个真正的估价。在他们灰心懊悔之中，他们知道了神十字架的分开能力。十字架是会将我们的罪恶(罗六6，11)、自己(加二20)、肉体(五24)、世界(六14)、世俗(西二21)钉死了的。「死别」，死实在是一个大分别、大解散、大脱离。死是割断一切的关系，死是断绝一切的纠缠。除了十字架以外，没有别的会把我们从「下」分别出来。与基督的死联合，要叫我们脱离那一切属「下」的。我们虽然重生了，我们的罪恶、自己、肉体、世界、世俗，还是紧抓我们，要叫我们向下而去。我们重生以后，若再在经历上与主同死，则我们就要成为一个「分别」的人。十字架的记号就是证明我们是天上人，叫我们与世人有所分别。神的亮光引导我们自审，自审之后，引导我们向下到十字架去得拯救。

我们不要将我们的地位，和我们的经历混了。我们一相信主耶稣作我们的救主，我们在祂里面的地位，就是最高上的了。祂所替我们成功的，就都算作是我们的了。当我们接受祂作我们个人的救主时，祂就将祂的十字架分开「上下」了。这是地位。但是我们此时不一定就有上下分开的经历。乃是当我们用信心接受祂在十字架上所成功的，而联合于祂的死时，我们才有脱离下面的事，思想上面的事的经历。我们虽是从「上头生的」(「重生」的原文)；但是，我们不一定都有「不属这世界」(约八23)的经历；所以，我们还要「进入」主的死，实验过祂的死，叫我们真有一个灵魂分开的经历(来四12)。大祭司的刀如同割开牺牲的骨节与骨髓，神的话所表明的十字架也应当分开我们的灵和魂。

我们重生那一刻，神就萛我们已经与主耶稣同钉十字架了。我们相信祂的死是替我们死的；祂既然是替我们死，则祂的死就是我们的死；这是同死。替死自然生出同死，替死也就是同死。神受纳主耶稣的替死，神就是以为我们是死的了；所以，在个人的经历上虽是替死，而在律法裁判的眼光里何是同死。所以，我们同时信主耶稣，何时在事实上已是和主同死了，但是，我们还未有经历而已。同死的径历乃是在我们重生以后，因着光暗两性两命的交战，而寻拯救于十字架时所得的。

现在不特在外面的事情上，有了分别，就是在里面的心境上也能分开了。神在人的心灵里作工，叫他的情爱和羡慕，都是望上。他们得了重生，有了神的性情(彼后一4)；主的十字架叫这个性情分开上下的事。地上的事和天上的事，就是因着神的性情，而显明出它们不同的地方。现在信徒的心是向天而去。从前心中咸鹾、黑暗的邪情私欲，现在都蒙洁除，而专心思念上面的事。

既有了生命，就不能无空气以供生命的呼吸。天上的亮光既然照耀在灵魂里，这灵魂就不能不呼吸天上的空气。神不只在里面分开上下的水，还要在外面分别上下的事。祂把「天」放在我们里面，祂也把我们放在「天」里面，叫信心有安顺的环境。圣徒的第一个记号，就是他们是属天的。他们蒙着天召，仰望天国，欲得天城。他们的盼望是在乎天，所以，既是仰望天上的家乡，就以为他们不过是在世寄居为客旅的。我们的内外有「天」以后，我们就真要知道同者为上面的事，同者为下面的事。

里面的天需求一个外面的天。有了天的生命的，必定有天的行为。重生人的性情，不特「不从恶人的计谋」，而且「不站罪人的道路，不坐亵慢人的座位」(诗一1)。世人的快乐、喜好、时尚，不能使他与之同伙。如果身体强健的人，不能呼吸恶浊的空气，则圣徒那能在忌恨、淫邪、嬉笑、混乱中呼吸呢？他们爱他们弟兄的同在，就是他们天程中的同伴。「我们因为爱弟兄，就晓得是已经出死入生了。」(约壹三14)

此时，信徒的心已经归神管理了；然而，实在与从前的情形，尚是大同小异的。干地尚未出来，果子尚未生产，现在心已向上，天人的交通已经开始；但是，应当等至再进一步，我们才能结果归荣与神。

六基督徒与主同复活的经历「神说，天下的水要聚在一处，使旱地露出来；事就这样成了。」(创一9)这是神第三日的工作。神在这里叫作的，和「第三」(林前十五4)这个数目所表明的复活，全是相合的。大地现在从水里出来；它本来埋在黑暗的苦海中，现在却从它的坟墓起来了；堪造作、能结果的干净土，现在从死海里浮出来了。虽然神不消除海水，然而，神却限制它，叫它不能流过它的定限。海现在有它的强界，它不能泛滥大地。神赐之以名(创一10)，而承认其存在。等到新天新地时，才消除了它。旱地也得了新名(10节)，以示与海有别。这是第三日首半的工作。(第三日的工作分为两半，这日神两次说话，神两次称善。首半大地从水中出来，下半大地上生了草、菜、以及果树。)

我们看见十字架如何在前一天作工。本日所自然表明的，就是复活。基督的死和复活，都是我们新生命的供给者。祂如何为我们死，也如何为我们复活(罗四25)。我们如何需要祂的死，也如何需要祂的复活(五10)。人若丢弃此二者之一，就要叫福音成为虚空。我们借着主耶稣的死得以脱离一切属乎亚当的，属乎天然的。我们借着祂的复活得进入一切属乎基督的，超乎天然的。祂的死叫我们不再作罪人，脱离罪人的地位和经历。祂的复活叫我们成为义人，得着人的地位和经历。「若有人在基督里，他就是新造的人；旧事已过，都变成新的了。」(林后五17)

神的救赎计划，并非要修造弥补我们所旧有的，乃是「新造」我们。所有旧的，祂都不要；祂用主耶稣的死，叫我们脱离旧的；用主耶稣的复活，叫我们进入新的。我们若与主同复活，我们就与主有经历上的联合；我们若在经历上「在基督里」，则我们就要在经历上是个「新造的人，旧事已过，都变成新的了」。与主同死的人还当与主同复活，才能实验过一个新造的人生。

我们的「旧造」里所包括的一切，无论是性情、是生命，是从这性情所发出的意思，或这生命所发出的工作，都不能满足神的心。「在亚当里众人都死了」(林前十五22)，我们所有的旧造，在神看来，在里面都有「死」的记号。这些死的东西是不堪修改的。神要全新的，祂要「新造的人；旧事已过，都变成新的了」(林后五17)。所以，祂最初的工作，就是叫人重生，以「新灵新心」给人(这是第一日的工作)。这个新的灵就与神的圣灵同工，将旧性情、旧生命交与十字架，把它们钉在十字架上(这是第二日的工作)：神既解决了「旧事」，祂现在就开始发展祂的「新造」，要叫诸事「都变成新的」。祂这样一步一步的进前，直到最后把我们的身体也改变了(第六日)--全是新人。这个我们再后就要看见。

复活的经历是在重生(第一日)，和同主钉死(第二日)之后，才有的。重生是生命的开端。有了重生的生命，我们的内里才有肯与圣灵同工的部分，以愿意与主同钉。同钉自然引到同复活。「我们若在祂死的形状上与祂联合，也要在祂复活的形状上与祂联合。」(罗六5)重生是得着生命，复活是得着更丰盛的生命。信徒若停在重生，则不能胜罪；若停在同钉，则不能行义(神的圣洁)。这个是我们岓应当按看径历前进的：在径历上，虽然是先重生，后同钶，再后同复活；然而在事实上，我们相信主耶稣，得着重生那一刻，神就算我们是复活的了；不过我们自己的生命，尚未有经历而已。

有一个很大的危险，就是许多的信徒，因为自己内顾不能看见「旧事已过，都变成新的了」时，若不以为自己尚未重生，就以这话太过，非人之所能历。有的就尽力去修补他自己的生命，以期与神所说的话相合。然而，在经历上，他们的结果就是失败，没有平安，丧失喜乐、自由和能力。其实，他们若用信心弃绝自己，专心仰望基督，则他们就有得胜的可能。我们失败的缘故，多是因为我们不要同钉的根，而要复活的果。我们没有让十字架作更深的工夫于我们里面，却欲急切进前，得着复活的生命。我们欲借着旧性命造出新性命来，这原是万不可能之事。复活乃是根基于十字袈。没有十字架就没有复活；欲有复活的经历的人，必定应当先有十字架的经历才可以。

至于我们的蒙神悦纳，并不是因着我们的经历如何，我们相信主耶稣，信心就将我们联合于祂里面，我们「在基督里」的地位，叫我们蒙神悦纳，算我们是一个全新的人。在基督里的蒙悦纳，就是蒙悦纳像基督一样。神并不管我们里面有什么，祂只因着我们的地位，而以我们为全新的圣徒。这是关乎我们得救的问题。

然而，在另一方面，神却要我们作祂儿子身体的人，经历我们元首所为我们成功的。这样，我们才能脱离旧造，而成为新造。我们是与主同复活，不是自己去复活。基督的复活把我们放在新境地里；我们乃是与祂同复活。我们若以信心承认这个事实是真的，而接受它，则主的复活要将我们放在海水所浸涨不及的旱地上。

地从水中出来了，灵也从肉身中复活了。水并不消灭，肉身也并不变为灵，也并不被铲除。水已经驱聚一处，不能越过其界限；肉身虽在，然而主的死和复活，叫我们有权限制它。肉身原是无可救药的，已经被神所弃绝。然而，与主同死同复活的人，乃是不「属乎肉体」的了。

我们已径看了第三日工作的上半，我们现在可看下半。我们已经复活了，现在就是要结果(创一11-12)。复活和结果原是相连的。「你们借着基督的身体，在律法上也是死了；叫你们归于别人，就是归于那从死里复活的，叫我们结果子给神。」(罗七4)我们「既从罪里得了释放，就作了义的奴仆」(六18)。

神称旱地为「地」，这个「地」字原文的字根乃是「破碎」。我们知肥壤都是破碎的，不破碎就不能肥沃。地的土块越碎为粉，则其收成越好，因为如此才能以养料给所栽植的种粒。海水虽然退了；然而，地仍难免刚硬，抵制种植人的手。肉身的势力虽然已失；然而，天然的魂命仍然以「善我」自居，夸其天然的才干、美德，而下肯服降。信徒魂命的破碎，乃是天父手中肥美的田地。神并不是向我们要求才干，乃是要求无能；祂并不是向我们要求能力，乃是要求软弱；祂并不是向我们要求充满，乃是要求虚空。祂不要我们抵抗，乃是要我们降服。祂是全能，祂有全能，祂的力量是由软弱而显明。破碎的田地，是神的种粒生长最茂盛的叫在。

结果并非因着自己的团结，乃是自己破碎、谦卑、软弱、无依的投靠于神，让祂的手作工。我们自己的能力，多是神能力显现的障碍物。「一粒麦子不落在地里死了，仍旧是一粒；若是死了，就结出许多子粒来。」(约十二24)我们若不恨恶我们魂的生命，天然的生命，自己的能力、才干、智慧、美德，则我们就不能有许多于粒的产生。乃是当我们驱除我们从肉身所得之天然的生命和能力(水里出来的地)，而用破碎的心，接受神的手时，我们才能得着神的果子。

我们常常以为罪恶污秽的肉体，应当灭绝；但是，我们却不知道在结果的条件上，舍弃我们良善、正当、诚实、仁义的魂(我)，和灭绝肉体是一样要繁的。我们已经满意于我们的田地了，但神却以为田地应当破碎。我们太自重了！岂知我们的自我已是受过亚当的罪染，终是软弱无能的呢！叫有的佳美、立志和定意，都不过是昙花泡影的呢！

就是当我们自己较弱时、虚空时、一无所有时、泥土顺服陶人的手时，基督的生命就活在我们里面，祂的能力就从我们身上显明出来。我们越知道十字袈的意义和复活的实在，我们就越知道魂命破碎的实在意义。

这地并非用海水灌溉的。它的生产力并不受肉体的栽培。雾气(创二6)是它的滋润品，圣灵会照着它。在真道上的结果，肉门体所有的规条，乃是「毫无功效」的。反之，限定其强界，指定其名称，就是表明其不特不足以为新造物之助，乃是受定罪，以为是丕堪救药的。

所结的果子也是有进步的。青草先来，然后有菜蔬，再后则有结果子的树木。果子原非自用，乃是为着主：「结果归于神。」(罗七4)而各种的果子又是能自传其种的。「各从其类，果子都包着核。」(创一12)孩是各从其类，包在果子里面；所以，爱心才能生爱心，喜乐才能生喜乐；余类推。我们若要爱心，就当显出爱心；若要喜乐，就当显出喜乐。多在太阳光热之中的果子是最熟的，最合乎主人的胃口的。果子最熟，它的核也是最熟的。人所收的，乃是照乎他所种的。

七基督徒与主升天「神说，天上要有光体，可以分昼夜，作记号，定节令、日子、年岁；并要发光在天空，普照在地上；事就这样成了。」(创一14-15)如今的工作，和从前的光景是大不相同的，从地迁到天来。本日乃是天上的工作；这是信徒和基督的升天。

复活之后，顺序的事实就是升天。升天是复活后的必须真理。没有升天，则我们的「新造」并非一个完全的工作。再者，升天像其它(同钉、复活)的真理一样，乃是当我们一相信主耶稣时，神就将我们放在升天的地位了；不过我们未有经历而已。升天的经历，乃是顺随在复活之后。我们若真与主同复活，联合在祂的复活生命里，则我们就要自然的在地上结果，灵性高升于天。

神「叫我们与基督耶稣一同复活，一同坐在天上」(弗二6)。复活了，就自然的升天。升天的生命是每个圣徒所应当达到的。主耶稣从死里复活，升天坐在神的右边，「远超过一切执政的、掌权的、有能的，主治的，和一切有名的」(一20-21)，升天的生命就是一个胜过撒但所有权力的生命。前此，我们所胜过的，不过是肉体、罪恶、世界而已；到了升天，我们就要在经历上和一切执政、掌权、有能、主治、有名的黑暗权势争战，且要得胜。乃是当我们的灵与魂完全分开，灵因着复活有绝对的自由，不受魂的情感、心思所影响，完全超越环境，以及世上的事物时，我们才得了升天的生命。达到升天生命的圣徒，就有宝座上的眼光，并且在诸事上有不动心的经历。真和主同钉十字架的人，才能真和主同复活。真和主同复活的人，才能真和主同升天。「所以你们若真与基督一同复活，就当求在上面的事；那里有基督坐在神的右边。你们要思念上面的事，不要思念地上的事。因为你们已经死了，你们的生命与基督一同藏在神里面。」(西三1-3)

光体分为日、月、星(创一16)。太阳是白昼的光体，是大地热气和亮光的来源；它的光是自有的、不改的、时常的；这真是那位「天上人」的预表。祂虽曾一度来世，然祂已经回到荣耀里去了。玛拉基书四章二节也是如此表明。荣耀的主耶稣乃是诸天的「大光」。当祂在世时，祂是「清晨的日光从高天临到我们」(路一78)；又是「世界的光」(约八12)。祂虽是「真光，照亮一切生在世上的人」(一9)，然而，「光照在黑暗里，黑暗却不接受光」(5节)。「光来到世间，世人因自己的行为是恶的，不爱光倒爱黑暗……作恶的便恨光，并不来就光，恐怕他的行为受责备。」(三19-20)所以，主耶稣回到天上去，居在「帐幕」里面，等到千年国时，才为「公义的日头」(玛四2)；那时，这「太阳(要)如同新郎出洞房，人如勇士欢然奔路。它从天这边出来，绕到天那边；没有一物被隐藏不得它的热气。」(诗十九5-6)

现在，祂的亮光并不照耀在世上；除了信祂的人之外，没有别人能在祂的光照之中。「世人不再看见我；你们却看见我」(约十四19)；「我们惟独见……耶稣……得了尊贵荣耀为冠冕。」(来二9)所以，「你这睡着的人，当醒过来，从死里复活，基督就要光照你了。」(弗五14)

在现今世界道德的黑夜里，世人已经丧失太阳的所在了；然而，教会升上高天，尚得看见日光。月如何反照夜里的日，教会居住在基督的光里，也要如何成为厌弃基督之黑夜中的光体。在第一日时，我们是领受光，「信从这光，使我们成为光明之子」(约十二36)。现在，我们是要反照光，为基督在这恶世界里作见证。「你们是世上的光……你们的光也当……照在人前。」(太五14、16)

处在这个升天的地位，叫圣徒和主耶稣有更亲密的交通。在此，黑夜的原形岂不看得更清楚？在此，黑暗的权势，岂不觉得更邻近？在此，岂非有更远大的眼光？在此，岂非有更明显的基督？这是何等的地位！

月光虽次于日；然而，其相差是何等的远！她虽是黑夜的光明，然而，与亮光的来源一比，就是当其最美最圆时，仍难免显出其清冷与银灰来！时常更变！圆缺不一！其圆缺的度数，乃是照其面向太阳正侧的度数转移！有时，或竟至不放光明！「我们众人既然敞着脸，得以看见主的荣光，好象从镜子里返照，就变成主的形状，荣上加荣，如同从主的灵变成的。」(林后三18)她是何等的会改变呢！照着神的定规，她是天上的东西，常在天上的。然而，按着人的眼光，她并不常在那里，且是时常失踪的。就是在那里了，全圆的时候，却是不多！转离光明根源的时候，岂非正常！她的工怍就是接受；她自己并没有荣耀，她所有的荣耀，乃是从她的主来的。在祂的光中，她能照耀。她的亮光，原非自有；她并不必用心工；面面相对，就是她辉煌灿烂之日。从地上看过去，她虽是「美丽」(歌六10)，虽然「养成宝物」(申卅三14)，虽然「永远坚立，如天上确实的见证」(诗八九37)，虽然「大有平安」像地「长存」一样愫(七二7)；然而，赐人以生机生命的，还是太阳自己直接的光线。我们在基督里的地位原是宝贵；然而，我们直接经历祂的和暖，亦是要累。太阳一来，星月就都不见了。

星在现时固是个人圣徒的预表，因为他们「显在这世代中，好象明光照耀」(腓二15)。然而，太阳已经过去了，月亮不久也要过去了；星快要来了。「智慧人必发光，如同天上的光；那使多人归义的，必发光如星，直到永永远远。」(但十二3)

神创造这些，就是要它们「管理」(创一16-17)。圣徒的亮光是有管理的力量的！多少的罪恶在圣徒的面前，应当隐藏起来！多少的污秽人事，不敢亲近圣徒！凡在神的圣洁、荣耀、公义、仁爱中行走的圣徒，都有这一分的管理力。

信徒所管理的，不过黑夜而已。升天基督徒的最大权利，就是胜过黑暗的权势。前此，信徒对于灵界里的争战，甚为模糊；对于撒但的计谋，仇敌的攻击，魔鬼的试探，邪灵的假冒，都无明晰的眼光看清；乃是当他们升天时，才觉得黑暗权势的实在，才知道如同借着羔羊的血、见证的话、不以性命为念的志，胜过仇敌，才知道如同运用圣灵的剑，就是神的话以攻击撒但的能力，才知道如何有挑战的祈祷，求神败坏魔鬼所有的作为，才知道如何站立在十字架的根基上，持守十字架所已经成功的得胜，用赞美的话赶跑邪灵的冲突，才知道如何运用意志以反对抵挡仇敌所有的计划。升天的信徒因为得了管治黑暗权势的地位，所以就常有「将撒但笺踏在脚下」的经历。

这些光也是用以「作记号，定节令，日子、年岁……分别明暗」(创一14、18)的。升天的信徒知道时期的预兆。他们知道如何分别时候。他们有神宝座上的眼光，对于世事有极清晰的看法。升天的圣徒知道末世时所必有的光景是什么；所以，当事变人乱时，众人慌忙无措，希奇诧异的时候，他却安然不动；因为早已如其必有了。到了升天的地位，信徒才能知道主对于末世有什么举动，才知道末世时，对于教会当取何种态度，对于世人当有何种精神，自己应当如何儆醒，才知道末世时假基督、假先知要如何迷惑世人，才知道邪灵以及犯罪天使要如何混世，引诱世人听从鬼魔的道理，欺骗无知的圣徒，叫他们信从怪异的奇事，寻求假冒的方言，以及其它超乎天然之外的经历。在神道中本来没有根基的，就要受牠们的迷惑，但是升天的信徒，因为得了神的眼光，早已知道牠们的诡计，就不受其欺骗。

八基督徒生命的彰显「神说，水要多多滋生有生命的物；要有雀鸟飞在地面以上，天空之中。」(创一20)这是第五日的工作。本日是介乎升天和主再来、并作王之间；所以，其属灵意思，不难寻得。

神在这里造鱼与鸟(21节)。水自己不会生鱼，地自己也不会生鸟。鱼鸟乃是神所造的，放在水中和地上而已。这些东西是有生命的(21节)；不过其生命的形式不同而已。水是我们罪性(肉身)的代表(上文已说)，这个叫我们进入试炼；然而，神的恩典却在此中为我们成功了生命的形式，地原是我们洁净过之魂命的代表(上文已说)，这个叫我们受着刺激；然而，神的良善，却在此中为我们成功了生命的形式。

我们的生命虽已达到升天的地步，然而，我们仍然是人，仍然在世，所以，我们不能不在我们的肉身上表显神的生命来。升天是我们的出世，今日是我的入世。现在神借着祂的教训，叫我们的魂命里、肉身里，都发表神的生命来；乃是达到这一层，我们的生命好象才成了形。生命的形式虽然不同，然而，现在乃是「荣上加荣」的时候。升天乃是我们在天上的地位，今日乃是我们在世上表显我们的生活。所以，在接物待人中，就不得不在肉身上、魂命上，表显我们的生命。鱼鸟的外面形式虽然不同，然而，其里面的原则，总是无他--生命而已。水中的鱼表明生命在水中，地上的鸟表明生命在地上。虽然水和地原都是死的，没有生命；然而，神能造成生物(虽然有不同的形式)放在其中。这是很明白的。当我们基督徒生命才开始的时候，在我们的肉身里、魂命里，是没有生命的。但是当我们升天以后，神的生命就要在我们在世的生活中，在肉身里、魂命里，表显出来(然而，我们应当分别：肉身和魂命总是没有生命的；不过神的生命在其中表显出来而已)。「你们显在这世代中，好象明光照耀，将生命的道表明出来。」(腓二15-16)「你们的生命与基督一同藏在神里面(这是升天)……所以要治死你们在地上的肢体(这是表显生命)。」(西三3、5)这样，就能得着神的祝福(创一22)。

九完全像主「神说，地要生出活物来，各从其类：牲畜、昆虫、野兽，各从其类；事就这样成了。」(创一21)第六日的工作像第三日一样，也是分作上下两半的。地上活物的受造乃是第六日上半的工作。这里生命的外表是进步的。现在也没有水了，乃是新人里美德的产生。

我们若将第五日的工作和第六日上半的工作合起来看，更有许多的意思。鱼、飞鸟、牲畜、昆虫、野兽，都是人的预表(太四19；徒十12、28)。基督徒升天之后，他就成功为神生命的运河，将神的生命运到许多人的心里去。这些都是指着现今的生命和工作说的。

我们现在看第六日的下半。神照祂自己的形像造人(创一26-27)。这个带领我们到基督的再临。不过在灵性上，这个已经是个事实了。

圣徒经过重生、同钉、同复活、结果、升天、表显生命诸灵程之后，他们就自然的达到完全像神这一步。「基督成形在……心里」(加四19)原是圣徒灵性的目标。乃是当我们在诸事上与基督联合，经历过祂所有替我们成功的，我们才能在经历上「变成主的形状」(林后三18)。

「你们已经脱旧人，和旧人的行为，穿上了新人；这新人在知识上渐渐更新，正如造他主的形状。」(西三9-10)「要脱去你们行为上的旧人……又要将你们的心思，改换一新；并且穿上新人，这新人是照着神的形像造的。」(弗四22-24)在我们的经历上，我们应当有「新人」的完全像神的生命。「脱下」和「穿上」，都是意志的行为。信徒运用他的意志推辞一切旧人的行为，拣选一切新人的新鲜。基督徒生活的最高点就是意志的生活。如此以后，若在心思上、知识上更新，就能完成神的雕像。心思原是属灵的战场；在行为上、生命上，圣洁公义的(24节)，未必在心思上有更新的经历。这是旧亚当生命最牢固的一点，也是受罪恶重染最深的所在。如果心思更新了，则神的形像恢复了。

然而，实在神的形像恢复的时候，还是在乎将来--主耶稣再临的时候。「我们却是天上的国民；并且等候救主，就是主耶稣基督从天上降临。祂要按着那能叫万有归服自己的大能，将我们这卑贱的身体改变形状，和祂自己荣耀的身体相似。」(腓三20-21)「主若显现，我们必要像祂。」(约壹三2)

圣徒并不只得着神的形像而已；并且，要管理一切(创一26-28)。这个带领到千年国度里。这是圣徒的操权。「与基督一同作王一千年。」(启二十4)「可以有权柄管十座城。」(路十九17)

千年国的荣耀，不是每一个信徒所都有的，乃是经历过创世记第一章各层的才有。凡人与基督已过的经历相联合的，就要与基督将来的荣耀相联合。得救只用相信主耶稣就够了。但是，同主为王，若非忠心，若非受苦，若非得胜，就断不能得。十字架是得冠冕的途径。受苦是进入荣耀的条件。神要白给救恩，但祂不白奖荣耀。凡愿意为主在今世损失的，在来世都要得着。今生已作王的，岂有来世再受荣耀之理！自甘卑微原非易事；高升荣耀岂是寻常！圣洁的生命和忠勤的工作，不能不在主前受称赞。但是，这个管理并非完全等到将来才有的；我们现在灵中，就可以作王了；不过满足的应验需等到将来而已。我们现在就能用我们从主所得的权柄，管理一切。我们应当作王管理邪灵，禁止牠们的工作。如果撒但在千年国应当受捆绑，则我们岂不能运用「来世的权能」，在现今就囚禁牠到一个界限么？我们也能运用我们祈祷的军器，以管治我们的环境：无论是国事、家事、教会事、个人事，我们都能用祈祷来管治，就是我们的自己，我们也能运用我们的意志，靠着圣灵的能力，而有完全的自治。这是实在的得胜生命。「千年国」的基督徒，是最有能力的基督徒。

除了管理作王之外，圣徒还有他自己的粮食(创一29)。结子有核的植物，就是生命的标记。它们里面有生命的能力。惟独有生命的，才配作我们的粮食。粮食是我们将来赏赐的一部分：「得胜的，我必将神乐园中生命树的果子赐给他吃」；「得胜的，我必将那隐藏的吗哪赐给他」(启二7、17)。粮食的问题是复活后，仍然继续有的，所以，我们的主复活后再饮食；所以，永远天城中仍有生命树的果子给人吃。

然而，我们现在就可经历我们将来所要的。我们所吃的，乃是我们健康的组织者。有生命的粮食，才能叫吃之者有生命的滋养。所以，就是各种生物，也以「青草」给牠们吃。「人活着，不是单靠食物，乃是靠神口里所出的一切话。」(太四4)「我的食物，就是连行差我来者的旨意，作成祂的工。」(约四34)「我就是生命的粮。」(六35)「吃我肉、喝我血的人就有永生。」(54节)我们现在若要强壮，我们不能不吃神的话，不能不以神的旨意为粮食，不能不吃喝主耶稣。并不是随便读过圣经，乃是用祈祷默想的工夫，消化了神的话语，叫我们的灵命得着补益。一次忠心遵行神的旨意，好象我们里面的人一次得着滋养。我们用信心支取主耶稣的死(肉)和生命(血)，消化在我们的生命里，就要叫我们进前有能力。要谋灵性康健的人，不能不吸收生命的粮食。别的不过糠秕而已。

十永远的安息「神歇了祂一切创造的工，就安息了。」(创二1-3)天地万物都造齐了，神救赎的工已经完成了，现在所剩下的就是安息。

神在第一章里说话还不只十次。祂所说的，现在都成功了。在每层里都有神的话作工。神每次都说，神所有的作为，不只是发展最初的潜势力而已，乃是步步发出祂的神力以成功祂的神谋。「我们原是祂的工作，在基督耶稣里造成的。」(弗二10)顺服神话语的规模的有福了！神七次说「好」，到了最末了一次，祂说，「甚好」。祂对于祂自己忍耐、精细的工作，生出满足的心。因为祂满意了，所以，祂就安息了。这是神的安息。所以，这个带领我们到新天新地，永远安息的时代。那时我们要「进入神的安息」(来四3)，「歇了自己的工，正如神歇了祂的工一样」(10节)。永世开始了，在亿万无穷的年日中，我们要安息在神的面前，在祂的里面，明白祂的旨意，希奇祂的慈爱，赞美祂的恩典。这是什么光景呢！「神为爱祂的人所预备的，是眼睛未曾看见，耳朵未曾听见，人心也未曾想到的。」(林前二9)

然而，赞美神，因为我们不必等到将来才有那个安息；现今就可预先领略这个安息了。「凡劳苦担重的人，可以到我这里来，我就使你们得安息。我心里柔和谦卑，你们当负我的轭，学我的样式，这样，你们魂里就必得享安息。」(太十一28-29)这里有两个安息：第一，是我们相信主耶稣作救主时，所得着的；第二，是我们学习主耶稣所得着的。我们的魂原是许多的恋慕、刺激、贪求、难过、烦躁、悲伤，但是，如果我们想到主的柔和谦卑，祂如同受罪人的顶撞，祂如同负轭，祂如何表明祂作羊羔的样式，则我们就不至疲倦灰心。我们若学习祂，就要看见我们的魂中满了安息。安静的生命！无为的生命！以神旨为最美的生命！何等的安乐！

六日间都是「有晚上，有早晨」；晚上之后，虽有早晨，究无不夜之日。今(第七)日，神的安息，再没有「晚上」了，就是「早晨」也再没有了，现在所有的，就是完全、美满、荣耀，不终之「日」(与早晨别)，是神所祝福，所分别为圣的。

物质的创造，乃是灵性创造的预表。物质创造所有已过和将来的十段历史，乃是信徒现今所已有的经历，不过有的需等到将来，才有完全的应验而已。「基督爱教会，为教会拾己；要用水借着道，把教会洗净，成为圣洁，可以献给自己，作个荣耀的教会，毫无玷污皱纹等类的病，乃是圣洁没有瑕疵的。」(弗五25-27)

我们所说过的一切，是同等的简单明白！凡愿意知道这教训的，都要领悟神创世向我们所发出的声音。神手里的工作，都是为神作见证，表明祂的深思和大爱。创造与救赎乃是神双管齐下的工作，在无声中说出祂的自己来，基督乃是一切圣经的钥匙。我们并非牵强附会，削足适履；因为这乃是神所预定为祂自己和祂的基督，并祂的救恩作见证的。若有差错，则是拙笔不知如何达意。


第五章创世与基督圣迹（一）

基督是一切真理的钥匙。圣经若没有基督，就是一本死的书。没有基督，我们就不能明白圣经。在圣经难解难明的地方，我们若联想到基督，把祂放在里面，就要得着奇异的亮光。圣经原是以一人为中心，没有这一人，我们就不知道圣经是说什么话。这一人就是主耶稣基督。祂自己说，「你们应当查考圣经……给我作见证的就是这经。」(约五39)又说，「我的事在经卷上已经记载了。」(来十7)圣经是神写的道，基督是神活的道。写的道乃是为活的道作见证。活的道乃是应验写的道。我们在马太福音怎样读到主耶稣，我们在创世记也照样读到祂。

我们已经在前一章里看见：物质的创造，不过是表明灵性的创造而已。我们现在要看，神在物质创造中所有的步骤，加何与基督在灵性创造里一切的作为相同。其实，神在创世中的工作，也是主耶稣作的，因为「万物是借着祂造的；凡被造的，没有一样不是借着祂造的」(约一3)；真的，「万有……都是借着祂造的」(西一16)。所以我们现在要看，基督在物质创造里，与祂在灵性创造里，如何相同。愿我们脱离一切的推想，只将神在祂书里所明书的基督表明出来。神既将物质创造作灵性再造的预表，则我们要查看，这两个创造在基督手里如何相合，也是极乎合理的。

救赎的必须「起初神创造天地。」(创一1)神所作的都是完全的，凡从全能者手里经过的，总没有罪恶的瑕疵，老旧的皱纹，以及其它的各病。神所作的像神自己一样，都是美丽完好的。新从主宰宇宙者--独一的陶人--手中出来的东西，是何等鲜明荣耀呢！这是人类原本的光景，是神所看为「甚好」的。

但是，好事多磨，这样的光景并不长久。我们才听见神创造一个完全的天地，我们立刻就续闻底下惨痛的故事。「地变(原文)空虚混沌！」(创一2)这一节与上一节所记的是何等的不同呢！神所造的大地，竟然变了！在此两节的中间，必定有一奇异的灾难发生，所以，佳美的大地变为混沌空虚了。罪进来了！天使堕落了！这一段的历史，大为伤心，神不忍直接记载出来。人类也犯罪了，所以，达到这样卑下的地位。

「渊面黑暗！」这是堕落人生的写真。黑暗遮盖在深渊的上面！灵性上、道德上、心思上、行为上的黑暗，蒙蔽了所有从肉身生的人类！黑暗的权势，就是撒但的能力，覆被了世上的罪犯，叫他们没有一值得有自由不服在牠的权下。在深渊里面，任人们去发明、去制造、去夸口他们的文化和知识；撒但只叫渊面盖满黑暗，没有神的亮光够了！然而，正在此时，人尚自谓其二十世纪文明时代是空前的咧！其如尚在魔鬼的权下何？

在这一种情形中，人们本无希望得救的可能。神也并不是欠人类的债，或因曾与人类立约，必须履行；岓所，叫祂的儿子降生救世。祂若施行祂的审判，叫世人尽皆永远灭亡，尚是极乎公义的。但是，祂有皇恩，无限的、浩荡的、出人意外的恩典。祂竟然预备救法来拯救世人；神在六日间，如何恢复了物质的创造，神也加同在六日间所预表的基督救恩里，救赎了犯罪的人生，作成了祂属灵的创造。我们视在要一步一步进前默想。我们能多说基督，多想基督，是同等的高兴呢！愿我们对着奇妙的救主，所作奇妙的救功，静默、称羡而敬拜。

第一日的工作，表明主耶稣的降生在第一日的工作里，神创造光，亮光照在黑暗里。世界的深渊上面，本来都是黑暗幕布，现在光来了！这是光暗的第一次接触。世界从来没有这样的光景，这是第一次有世上的亮光临到暗世来。这明是主耶稣降生的预表。当约翰说到主耶稣的降生和祂如何以道而作肉身时(约一)，约翰就说，「光照在黑暗里，黑暗却不接受光；」(5节)又说，「那光是真光，照亮一切生在世人的人。」(9节)约翰在这里，明是以为主耶稣的降生，好象是光照在暗世一样。当撒迦利亚说到主耶稣的降生时，他也是说，「因我们神怜悯的心肠，叫清晨的日光从高天临到我们。」(路一78)就是主耶稣自己也是将祂的降世比作光照世间。祂说，「神差祂的儿子降世……光来到世间。」(约三17、19)这几节的圣经明证给我们看：神第一日的工作--召光照黑暗里--乃是预表主耶稣后来如何为真光而降临世间。光是来了，可惜世界尚不肯被其普照！

第一日的工作乃是救赎工作中的第一步。光不来到世界，神人终无接触之机。主耶稣若不降世，罪人就不得看见独生子所表明的父神。我们现在看，第一日的工作，和主耶稣的降世，如何相同。

光的照耀乃由于圣灵的工作：「神的灵伏覆(原文)在水面上。」(创一2)道成肉身，亦是如此。天使告诉马利亚说，「圣灵要临到你身上，至高者的能力要荫庇你；因此所要生的圣者，必称为神的儿子。」(路一35)至高者的儿子，当由圣灵而生，但是，世人却不要圣灵的重生。神首日所召者是光。「神说，要有光，就有了光。」(创一3)这个(主耶稣降世为光)我们已经说过了。我们现在再看一处圣经。当西面看见孩子主耶稣时，他就说，「主阿，如今可以照你的话，释放仆人安然去世；因为我的眼睛已经看见你的救恩，就是你在万民面前所预备的；是照亮外邦人的光，又是你民以色列的荣耀。」(路二29-32)谁愿给祂照亮呢？

神称许光为佳好：「神看光是好的。」(创一4上)神对我们的主耶稣基督，头一句话就是：「这是我的爱子，我所喜悦的。」(太三17)父的心除了祂自己的儿子之外，并无一能使之喜悦，因为「属肉体的人，不能得神的喜欢。」(罗八8)今日犯罪人生怪现象之一，就是以为自己的行为是神所十分满意的，而主耶稣亦不过尔尔！血气的世人是同等的盲瞎呢！竟然不能看见主耶稣的美丽，而恋爱祂！但是，神总是以此光为好。能有神眼光者有福了！光是和黑暗分别的：「就把光暗分开了。」(创一4下)对于这个，我们看见圣经所告诉我们的是同等的相合。希伯来书说，主耶稣是「圣洁、无邪恶、无玷污、远离罪人、高过诸天的大祭司」(七26)。这个人子与平常的人子，是同等的互异呢！祂虽然愿与我们同得人的性情，但是，祂却不与我们同有人的罪根。光是与黑暗分开的，基督是与罪人有别的。神为光定名：「神称光为昼。」(创一5上)照样，基督的名字，乃是神为祂称的。祂的名字并不是约瑟和马利亚为祂起的。当祂还在母胎的时候，天使就告诉马利亚说，你「将要生一个儿子；你要给祂起名叫耶稣，因祂要将自己的百姓从罪恶里救出来。」(太一21)在祂还没有降生的时候，祂就已借着先知预言说，「自出母腹，耶和华就题我的名。」(赛四九1)祂是一个耶稣，所以，祂是一个救主。现在救主已经来了，你要怎样待祂呢？世人并没有去要求一位救主。乃是祂自己施殊恩，降世为人。救主已经来了，明光已经照了；谁要祂呢？

道成肉身是救法开始的第一幕。人本来是非常软弱的，属乎血气的。世人是什么呢？他不过是尘土！人是有限的、受制的，凡人的一切美德(若有的话)，是有他的境界的，不能越雷池一步。人的思想、人的品性、人的行为、人的道德，都不过是在人这个水平线上，总不能有进于此的。软弱、跌倒、犯罪，乃是人类的普通性质；即云甚有一二长处，然而，总不能超越人的疆界。但是，人若只止于人--软弱、失败、犯罪--则神必定不满意。神是完全的，所以，要人有完全的品性、道德、行为、思想，若非达到神的程度，神就下以人们为俦侣，使之得永生，与祂同住于天。人靠着自己，若非达到神的地位，像神那样的完全，那人是必定不能得救的。这样，世人还有盼望么？所以，神分位成人是非常要紧的。主耶稣的降生就是神性和合于人性。主耶稣是神，但是祂成为人。所以，祂是神而又是人，是人而又是神。神人中间，本来是有一个深渊隔开的；神不会变作人，人也不会变作神。但是，主耶稣降世了，祂是道成肉身。祂是神人中间的浮桥。神人在主耶稣里相遇。人没变作神，神也没变作人。主耶稣是表彰神，而祂又是代表人。祂是独一的神，祂又是独一的人。因其是神而又是人，所以，神在祂里头能够施恩给人。因其是人而又是神，所以，人在祂里面与神亲近。现今在世上有一个人，祂是一个真人，而又满有神性；这样，世人后来就有得着神的生命之可能。祂是一位真神，而又满有人性；这样，后来神的生命就能达到人的灵里来。神人原无联合的可能；但是神人在主耶稣里已经联合了；所以，此后，神人有联合的可能。道成肉身不是福音的全部，不过是救法的最初一步；这一步宣告将来救恩的性质和结局。

但是，道成肉身的直接原因，尚不在此。神的儿子所以「亲自成了血肉之体」者，乃是(一)「要借着死，败坏……魔鬼」；(二)「并要释放……」(来二14-15)。人已经犯罪了；罪的工价就是死；掌死权的就是魔鬼。罪引人到死；魔鬼借着因罪而有的死掌理人。所以，神若要救人，必须解决(一)罪刑的问题；(二)魔鬼所掌的死权。罪的刑罚是死，但是，没有肉体的人就不会死；所以，主耶稣「亲自成了血肉之体」。祂既然有了身体，祂就能死，就能为人赎罪。所以，神给祂「预备了身体」，来「照神的旨意行」；这个旨意，就是「耶稣基督只一次献上祂的身体」，「献了一次永远的赎罪祭」(来十5、7、10、12)。魔鬼掌死权，因为没有人能胜过死。所以，祂取得人体，死了而又复活，胜过魔鬼始终一切的权柄，而败坏了牠。

人犯罪了，应当死；神不能施恩而弃义，不刑罚罪而救人。神要救人，然而，神也要罚罪；所以，祂自己来，成为人，替人受罪的刑罚。这样，罪审判了，人也救了。祂若不成为人，就不能成这功。并且，罪是人犯的，受刑应当也是人才可以。莫说神不能死，神就是来替人受死，也是枉法，因为是人犯罪；非神犯罪。这是神必须成为人的又一缘故。人--以全体言--犯罪，哪「为人的基督耶稣」--祂是烛一的人，全人类都包括在祂里头--受了罪罚：这是合乎律法的人--世人--犯罪，人，--主耶稣--受罚；这是最公平的。如果主耶稣为主耶稣，世人为世人，则主耶稣之死，必定算不得是世人已经受罪的刑罚了。但是，主耶稣虽然是神，祂却是真人，与人类是完全联合的，所以，祂的死就是「人」的死。祂无罪不该死；所以，祂的死是替死。这就是道成肉身所成功的。

然而基督必定应当是神方可，不然的话，赎罪就不是公平的。因为基督是神，所以，祂是世人所得罪的人；所以，祂有权柄愿意受世人得罪，而赦免他们。如果祂不是神，则祂非被得罪的人，则祂是无辜的第三者了。一个无辜的人来为有罪者死，虽有恩惠，但对于无辜者未免失之不公平。然而，基督并非第三者，祂乃是当事人。受害者就是祂，所以，祂有权柄赦免人，而忍受其被害的结局。所以，祂是神。

道成肉身并非救法的全部，救恩的成功原是在乎钉死十字架；然而，道成肉身乃是救法的第一步，若无救主虚己为人，则祂不能为人死而拯救人。伯利恒乃是各各他的先声，没有伯利恒，就没有各各他。奇妙的恩典，神的儿子舍身为人！伟大的奥秘，神的儿子成为肉身！上章目录下章


第六章创世与基督圣迹（二）

笫二日的工作，表明主耶稣的受死在第二日的工作里，神创造空气，把水分为上下，这个空气就是天。本来水都是聚在一块儿，没有分别的。但是，空气的天来了，就把空气以下的水，和空气以上的水分开了。这个空气的天，明明是主耶稣基督十字架的预表。在这第二天的工作里，分别是一个大题目。这个分别是有两部分的。第一部分，就是这个空气在水中把水分开；第二部分，就是将空气以下的水，从空气以上的水分开。十字架岂不也是有这两部分的分开么？主耶稣基督钉在十字架上的时候，祂喊着说：「我的神，我的神，为什么离弃我？」(太廿七46)这是祂与神的分开。但是，圣经又记着说，祂是从活人之地被弃绝(赛五三8)；这是说到祂从人间的分开。第二天的工作，是救赎工作中最要紧的一部。因为没有流血，就没有赦罪(来九22)。世人所缺乏的，不是一个光明的模范。光虽然是好的，但是光不过把人的败坏，和人堕落的实在情形，表白出来而已。亮光越多，人所受的定罪也越多。基督的降生，如果没有赎罪继续在后头，祂的降生，就要作世人定罪的大根据。如果有一人能有圣义的生活，为什么人人不能都有那样的生活呢？如果有一个人能，就是说众人都能。若有一个能，众人又不能，众人就没有推辞的可能。主耶稣的降生，如果就是降生而已，则祂的生命，要定普天下人的罪。如果祂不替人死，祂降生的目的，不是为着赎罪，则祂不降生更好。因为祂的思想、话语、行为、生活，在在都是人所赶不上的。所以，在在都是足以定人罪。祂是人，祂能；你也是人，你为什么不能？圣所里的幔子，虽然好看，虽然是最荣耀的，然而把至圣所隔开的，叫人不能进入至圣所到神面前的，也就是这个幔子。惟独一个裂开的幔子，才能够为人开通一条到神面前的路。活的主耶稣，是把世人都从神面前赶出去。死的主耶稣，是带领所有的罪人来到至圣所里。「祂被挂在木头上亲身担当了我们的罪；」「一次为罪受苦，就是我的代替不义的，为要引我们到神面前。」(彼前二24，三18)祂一天不死，就一天没有人能够到神的面前。

我们现在要看主耶稣的十字架，怎样和第二天的工作相同。神不是一下子就把空气造出来。神是先定规要作，后来才造。所以神在第六节说，「诸水之间要有空气」(创一6)；这是神预先的定规。到了第七节，我们看见，「神就造出空气」；这是神的实行。十字架还没在各各他山上竖立以前，在神预先的定规中，就早已决定了。十字架和这里的空气，真是有十分相同的地方。主耶稣的受死，并非遇险，并不是一件偶遇的事，乃是早已定规的。「基督在创世以前，是预先被神知道的，却在这末世，才为你们显现。」(彼前一20)祂是「从创世以来，被杀的羔羊」(启十三8)。主耶稣的死，像第二天的工作一样，是先有一个定规，后有一个执行。

这个空气，是放在诸水中间。水在圣经里，乃是世人的代表。这个，当我们读启示录十七章十五节的时候，可以看得很清楚。水是世人，世上的国度的代表。照样，十字架也是在人中间，为着人举起来的。「他们就在那里钉祂在十字架上；还有两个人，和祂一同钉着，一边一个，耶稣在中间。」(约十九18)实在说起来，各各他的山，也可以算是世界的中心点。主耶稣是在人间受死的，为着要救众人。

这个空气，是将水分开的。耶稣基督的十字袈，是将普天下人分开的。当祂被钉的时候，祂的十字袈就把两个强盗永远分开。一个到乐园里去，一个下阴间去。彼此一生，都是同心同意的犯罪，但是，到了最末后的五分钟，一个接受了主耶稣十字袈的替死，一个拒绝，不肯接受。就是这样，他们有天堂和地狱的分别！直到永远不已。祂的十字袈，从前怎样分开那两个强盗，现在还是照样分开全世界的人。实在不只现在，从古到今，祂的十字袈，已经把全世界的人分作两下：得救的和沉沦的。「因为十字架的道理，在那灭亡的人为愚拙；在我们得救的人却为神的大能。」(林前一18)灭亡和得救，就是十字架为人所分开的。人被分作灭亡或是得救，都不在乎别的，只在乎他怎样对待十字袈，惟有空气能够分开上下的水；照样，也惟有十字袈能把人分作得救与沉沦。

但这空气也把上下的水分开，叫上面的水不能降下来。空气在中间，把上面的水顶住，叫它不降下，以致与下面的水混合，又成混沌空虚，为神所审判荒凉的景况。我们已经在启示录十七章看见，地上的水乃是世上众人的预表(15)。但那上面的水，又是另有意思的。当挪亚的时候，我们看见世人犯罪，神要刑罚他们。所以，神就降雨，开天上的窗，将上面的水倾倒下来。由此，我们知道，上面的水是神的怒气，神的刑罚，神的审判的代表。这样，这空气的意思，就下难寻出来了。空气托住上面的水，叫它不降在下面的水上。它站立在上面和下面水的中间。这是十字架的工作。主耶稣钉死在十字袈上，就是代替我们担当我们的罪。祂是我们的遮盖。神的审判、刑罚、怒气，本来是要降在我们身上，叫我们荒凉，如同「深渊」一样。但是，主耶稣站在神的怒气和我们的中间。祂钉死在十字袈上，就是让神的怒气落在祂的身上，而不落在我们的身上。按着定规，神的怒气本是在我们身上的(约三36)，但是，神设立了祂为我们当罪，「将我们众人的罪孽都归在祂身上」(赛五三6)。亏得有空气的天，将上下的水分开了！亏得有主耶稣的十字架，将神的怒气和世人分开了！但是，祂却接受了我们所应当接受的。这是救恩。这是福音。上下的水不分开，世界永远都是沉沦在水下的。神的怒气若没有主耶稣代替世人担当，世人永远都是荒凉，没有救药的。这是十字架代替的工作。

空气是神所造的；定规是神所定规的，但是，造也是神所造的。在表面上，主耶稣是被犹太人钉死的，是被外邦人杀死的，好象是人把祂的生命夺去。但是，在圣经里，在实际上，祂并非被人杀死，因为祂自己说，没有人能夺去祂的生命。祂死，乃是神在她身上审判了所有罪人的罪。「耶和华定意将祂压伤，使祂受痛苦；耶和华以祂为赎罪祭。」(赛五三10)十字架是神直接的作为，并不只是人苦待基督。所以圣经说，「祂既按着神的定旨先见，被交与人，你们就借着无法之人的手，把祂钉在十字架上杀了。」(徒二23)

神在六天的工作中，每一天都看祂所造的是好；惟独在今天的工作里，神并没有说，祂所造的空气是好。神所说的，和神所不说的，都是一样的有意思。在第二日的工作里，乃是神在十字袈上对付罪。神的怒气在那义的身上发表，好叫那不义的得着释放。就是在这里，神叫那无罪的替我们成为罪，受罪人所应当受的刑罚。祂在这里，不说到好，岂不是很有意思的么？神不喜欢刑罚罪。祂爱施恩，不爱定罪。

十字架的救法，是救恩的根本。没有十字袈的替死，自然降生是虚空的。因为世人都是有罪的，罪的工价，又是死亡。除非有一位替死的救主，罪人是逃下了他所应当受的刑罚的。如果基督光是降生，这对于拯救罪人这件事上，是丝毫无补的。人所缺乏，乃是一位担当罪的救主，并非一位圣洁的教师。一位代死的救主，才会拯救罪人脱离他的罪恶。如果没有今天的代死，则复活也是没有的，因为没有死，就没有复活，并且也是用不着。所有救恩的事实，都是根据在今天的工作里；如果水未分开，则后来断无大地显现的可能，就是昨日也是空照光的。我们应当注重，不要忘记主耶稣在十字袈上的替死。

第三日的工作，表明主耶稣的复活在第三日的工作里，神叫天下的水聚在一处，使旱地露出来，并叫地发生青草、菜蔬和树木。本来大地是被深渊的水所盖过，没有生机，没有生命。大地深深埋在神审判的水底下，除了黑暗之外，是无其它的光景，除了污秽的波浪冲动之外，我们连地的影儿都不能看见。地的已身既不显露出来，更无论在地上的生命了。但是神亲自作工，一、叫地从水里出来；二、叫生命在地上发现。今天的工作，明是主耶稣复活的预表。

「第三天」这三个字，就已经够证明今天的工作，是预表复活了。哥林多前书十五章四节说，「第三天复活了。」我们在圣经里，能够看见不少的地方，都是把第三天和复活连起来说。不只在新约是这样，就是在旧约里，也是如此。逾越节后三天，就是献初熟庄稼的节。这也是明对我们说，基督死后三天复活的事。当我们读哥林多前书十五章的时候，我们看见有一句很特别的话，就是说，「照圣经所说，第三天复活了。」(4节)主耶稣在第三天复活，是在圣经里，就是旧约的圣经里，早已预言的。这个第三天，我们要到什么地方去找呢？我们不能看见旧约许多的地方。但是，我们今天在创世记第一章里，就是圣经起首的地方，我们遇见第一个的第三天。在这里，我们不能不看这个第三天，乃是主耶稣复活的预表。

不只「第三天」这个数目这样预表，就是第三天的工作里，也是这样证明的。他本来是埋葬在水里。第九节说，「地露出来。」本来在水里的，现在升到水的面上。这是复活。大地好象是从水的坟墓里出来。本来被水盖过的，现在竟然升到水面，比水更高。这是复活的一张美画。这个我们在浸礼的事上，可以看得很清楚。当人受浸礼的时候，他全人乃是浸在水里，然而再从水里出来。罗马书六章四节，歌罗西书二章十二节告诉我们说，这样浸下水的浸礼，乃是表征死、埋葬和复活。所以这里的地，从水里出来，乃是一个从死里、从埋葬里，复活出来的一个预表。

以赛亚书五十七章二十节告诉我们说，水乃是罪恶的代表：「恶人好象翻腾的海，不得平静，其中的水，常涌出污秽和淤泥来。」地埋葬在水里，好象主耶稣埋葬在坟墓里。地并不是永远在水里，在第三天的时候，它就从水里出来。这也像主耶稣复活时所有的光景。罗马书六章六至十一节，把这件事说得很清楚，就是主耶稣的复活，与罪恶的关系是怎样。「基督既从死里复活，就不再死，死也不再作祂的主了。祂死是向罪死的，只有一次；祂活是向神活着。」(9-10节)大地怎样从水里出来，基督复活，也怎样与罪无干。

第三天的工作，是两层的。不只地从水里出来，并且地上有了新生命。这又是说到复活。第十一节告诉我们说，地就生出许多青草、菜蔬和果子的树木。从前地上没有生命，到了今天，生命才发现。从前是死亡作王，现在生命来了。神不在第二天里，造出生命，也不在第四天里，叫地生出东西。就是在今天，第三日的工作里，神创造生命。罗马书六。章四节对我们说，「我们借着浸礼归入死，和祂一同埋葬；原是叫我们一举一动有新生的样式，像基督借着父的荣耀，从死里复活一样。」没有复活以先，就没有新生命。新生命是在复活以后才有的。地没有从水里出来以先，生物是不能在地上生长的。先离开水，然后长东西。先复活，然后有生命。复活以后，必定有新生命。没有新生命，那个复活就是虚空的。所以注重灵性的圣徒，应当在此小心。

在第三日第二层的工作里，所最注重的就是果子。因为这是复活所天然有的结果。复活的目的，就是要结果。不然大地从水里出来，究有何用？地先出来，就是为着结果。复活和结果的关系，圣经也并不是默然的。罗马书六章二十二节说，「现今你们既从罪里得了释放，作了神的奴仆，就有成圣的果子。」我们怎样从罪里得着释放呢？就是借着和主同死、同埋葬、同复活。这就是十一至十三节所说的。这样复活以后，有什么结局呢？我们看见了，成圣的果子就是结局。所以结果是复活后所必有的事。不只这个地方是这样对我们说。第七章四节里也是说，「你们借着基督的身体，在律法上也是死了；叫你们归于别人，就是归于那从死里复活的，叫我们结果子给神。」没有死，没有复活，就没有果子。归于神的果子，惟独是从和主耶稣同死同复活来的。在神面前，所能算得果子的果子，惟独是根据在主耶稣的死和复活里。凡不是经过死和复活的，在神的眼光中还是属乎旧造的，为祂所定罪的，不配称为果子。

今天的工作，就是复活。降生是要紧的，钉死也是要紧的。但是如果没有复活，就没有完全的福音。降生的目的，原是为着钉死。但是钉死的结果，就是复活。复活就是说神已经悦纳主耶稣钉死所成功的救恩。罗马书四章二十五节说，主耶稣的被交给人，是为着我们的过犯。这就是说，主耶稣的死，乃是为担当我们的罪的。祂死，受了我们罪所应受的刑罚，就叫我们得着赦免。但是祂的「复活，是为叫我们称义」(25节)。赦罪是消极的，表明我们是有罪的，但是，神赦免我们。称义，是樍极的，表明我们是没有罪的，神宣告我们无罪，称我们为义。我们怎样能无罪呢？这是因为消极方面的工作，作得最完备，把我们的罪一起都赦免干净了。就是根据在主耶稣的死，和我们的得着赦免，神就称我们为义。这称义是因着主耶稣的复活给我们的。祂的死已经成功了救恩，已径赦免了我们的罪。神现在就因着祂的复活，宣告我们无罪，称我们为义。复活叫我们在神面前有一种新的关系。我们因着主耶稣复活的缘故，我们就在神的面前站立在一个新的地位上。死和复活是连起来的。照样，赦罪和称义，也是连起来的。主的复活，是表明神悦纳、承认祂的死。照样，我们的称义，乃是证明我们已经蒙神赦罪了。因着主耶稣的死，基督徒的心灵中，就觉得他自己的罪恶，已经蒙主担当，已经得着赦免，已经都在主耶稣的身上受了审判和刑罚；这都是消极的。借着主耶稣的复活，圣徒的心灵中，就觉得他在神的面前，并不只是一个得着赦免的罪因，局促下安；在神的面前，乃是一个得着神喜悦的儿女。复活的意思，就是说，从前的种种都已经死了。凡是属乎罪恶的，属乎自我的，都已经埋在坟墓里，永远不能再见，也已经永远过去。现在所有的，乃是完全新的，所以现在我们不只应当作一个赦罪的圣徒，以为我的罪已经得着赦免了；乃是应当作一个称义的基督徒，以为我天天在神的面前，神乃是算我作一个义人，并不是因着自己真有什么义，乃是因着主耶稣的复活所给我们的新地位。天天相信，我是在基督里蒙悦纳，所以我就是蒙悦纳像基督一样。神对于基督怎样满意、喜悦；因为我和基督是有死和复活的关系的，所以祂也如何悦纳我。

笫四日的工作，表明主耶稣的升天在第四日的工作里，神就是造光体。祂造日头、月亮和众星。昨天的工作，乃是在世界里，今天的工作，乃是在天上。今天所注重的，都是天上的事。日、月、星都是天上的东西。神所造的光体，有几个目的，第一，就是十七节所说的，叫它们「普照在地上」。黑暗乃是世界的的平常性质，光明乃是世界特别的情形。照着平常来说，世界乃是黑暗的。所以光应当照耀，不然的话，世界就陷在漫漫长夜里。第二，就是「管理昼夜，分别明暗」(18节)。不只照耀，并且是要管理的。今天的工作，乃是主耶稣升天的预表。

所有的工作，都是在天上。现在并不像第一天，是光在世界里。虽然今天的光，还是照耀在地上，但是，今天的光体乃是在天上。来到世界的光，它的本体已经回到天上去。这就是升天。从天上降上来的主耶稣，现在又从世界里被接回去。

玛拉基书四章二节告诉我们说，基督就是那公义的日头。启示录十二章一节就告诉我们说，基督乃是日头。诗篇十九篇五至六节也是这样说。我们读圣经所得着的教训，就是日头乃是基督的预表。我们现在不是看见祂在世界上，乃是看见祂在天上。祂为着我们升上天去，显现在神的面前，为我们的中保和祭司。

今天的工作，不只说到基督，也说到祂的子民。因为月亮乃是教会的预表，众星乃是单个基督徒的预表。就是根据于主的死和复活，主得着人归于祂自己的名下。所以在这里，我们看见，有月亮，有众星和主同在。月亮自己乃是没有光的，不过返照日头的光而已。照样教会自己也是没有光的，她不过返照基督的光而已。信徒在现在的时候，好象明光照耀(腓二15)，所以如同众星一样。这个我们从前已经说过，所以现在就不多说了。

在这个时候，我们所应当作的工，就是像刚才所说的，有二部分：一、就是在这道德黑夜的世界里，返照基督的亮光；二、另一方面，再用我们话语和行为的光，来管理黑暗的权势。到了千年国的时候，我们就要真作王管理一切。

基督的升天，乃是结束祂在世上所有的工作。祂的升天乃是根据于祂的死和复活。祂升天的意思，就是祂得胜过一切属乎撒但国度的。以弗所书一章二十至二十一节说，神「使祂从死里复活，叫祂在天上坐在自己的右边，远超过一切执政的、掌权的、有能的、主治的，和一切有名的」。我们知道这些人就是指着撒但，和牠手下的臣仆说的。所以这里主耶稣升天的意思，就是神给祂一个地位，高过一切撒但的势力。祂在天上的地位，就是一个胜过撒但的地位。撒但乃是在祂的脚下，并没有机会再来攻击祂。因为祂现在是万有的主，并且也作万有的首领。

腓立比书二章八至十一节说，祂「死在十字架上。所以神将祂升为至高，人赐给祂那超乎万名之上的名，叫一切在天上的、地上的和地底下的，因耶稣的名，无不屈膝，无不口称耶稣基督为主，使荣耀归与父神」。主耶稣的升天，就是得着最高的地位，就是撒但和邪灵所不能触摸的地位。而且，牠们不能不承认主耶稣是为主为王的。这样的地位，是最要紧的。因为不然的话，好象主耶稣的死和复活，在地上的效力，要受牠们的大影响。主自己应当带着祂的子民一同在这天上的地位，好叫祂的子民一方面为祂发光，一方面能够胜过攻击他们的黑暗权势。这是以弗所书二章六节所对我们说的。口头的亮光，怎样胜过黑暗，主耶稣在天上的地位，也怎样胜过魔鬼黑暗的权势。发亮的众星，如何与月、日头一同在天上，基督徒也如何和主耶稣一同在天上。

第五日的工作，表明主耶稣为生命的主在第五日的工作里，神就作出许多的水族和飞鸟。在前四日的工作里，神不过就是预备天地，以为生物的居处。乃是到了今天，在水里、在天空里，才有活物，在第三日的工作里，虽然有了植物，然而除了植物之外，尚未有动物的形影。这里的水族，所以能够活在水里者，乃是因为神已在第一日里预备好了水。这里的飞鸟，所以能够飞在空中者，乃是因为神已在第二日里预备好了空气。飞鸟与水族都是有生命的。不过牠们所取的外体不同而已。神所创造的飞鸟与水族，在人的眼光看来，是有

飞鸟与水族的分别，二者截然不同。但是实在说来，它们所有的都是一样的生命。不过这生命的外壳，有些不同而已。所以当我们说这第五日工作的时候，我们可以说，是生命的成形。不过，有者成形于水中，有者成形于空中而已。今天的工作，就是主耶稣作赐生命主的预表。

生命并不能自造。所有的生命，都是神造的。神是一切生命的创造者。在这里，就是明告诉我们说，主耶稣如同作生命的主。无论那个生命的外体如同，但是那个生命总是从神那里来的。主耶稣当祂复活十天后，祂的工作就是赐生命给世人，叫那有祂生命的人，得着生命更丰富。祂的升天(这就是昨日工作的预表)，就是作圣徒的生命。这可从歌罗西书三章一至四节里看出来。「你们若真与基督一同复活，就当求在上面的事；那里有基督坐在神的右边。」这是说到复活和升天。继续在这升天的底下，圣经就继续说，「你们的生命与基督一同藏在神里面。基督是我们的生命。」由此可见，基督升天后的工作，就是作我们存在神里面的生命。

我们已经说过，飞鸟和水族乃是世人的预表。现在我们要表明，到底飞鸟与水族的意思如同能与基督徒的生命相同。

生命是主耶稣所赐的。主现在已经升天，祂的目的就是要在祂再来之先，叫祂圣徒们对祂的生命，有实地的表现。生命没有外体，那生命就不能在世上存在，也不能在世上有所经历。虽然外体的形式，不算得什么，然而不是有这外体，则生命无从表现。所以「成体」是表现生命所不可少的。主耶稣现在的意思，就是要祂的圣徒，将从祂死和复活里所得的生命，来在世上有实体的表现。他们已经在主的死和复活里，得着生命，他们已经在地位上得着天上的地位，他们所缺乏者，就是在地上成形，表明出主的生命。这就是今日工作的意思。

主耶稣现在要训练祂的圣徒，叫他们在世上成形。飞鸟如同借着它的外体，表明牠的生命，水族如同借着牠的外体，表明牠的生命；主耶稣也愿意祂的圣徒，在世上有实形的表现。祂好象要祂的圣徒，在他们所在的地方，将主耶稣的生命，从他们的形体里表明出来。生命原是一样的，但是外体究有飞鸟与水族之分。飞鸟与水族所得的生命，原是一样，但是牠们的个体不同，所以在牠们里面的生命，也就有不同的表现。所有的圣徒，所得着的生命，都是从主耶稣来的，原无所分别。但因圣徒个格不同的缘故，所以他们对于主的生命，就有不同的发表。这个我们在撒种的比喻里，看得很清楚。虽然种是一样的，种所发出的生命也是一样的，田地也都是好的；然而结果，却有三十倍、六十倍、与百倍之分。人从主所接受者都是同样的生命，但因为这「出口」不同的缘故，就叫生命有不同的发表。

所以在今日的工作里，主耶稣是叫祂的圣徒在世上实验祂的生命，叫他们将祂的生命，从他们的个格里发表出来。这是最要紧不过的。因为我们从重生，从主的死和复活，从升天所得着的生命，若非在地上实验的发表天上的生命，则那生命尚未深深与我们结合。

生命原无经历的可能，最要紧的就是有外体。生命借着飞鸟的外体，就经历过飞鸟的生活。所以圣徒在实际上，接受主的生命，并在地上发表，就是一种的训练。飞鸟和水族所要经过的，乃是从生命成为飞鸟和水族的那一天开始。从比以后，飞鸟和水族才能够有牠们一生所有的生活与经历。这是说到圣徒的训练。主耶稣在现在的工作，就是要祂的圣徒受生命上的训练，而在这个训练末有之先，圣徒必须与主耶稣的生命先有结合。

第六日的工作，表明主耶稣的再临和作王在第六日的工作里，神照着祂自己的形像，创造亚当，并派亚当管理大地。五日的工作已经过了。地上所有的事物，已经都预备好了。天上的天象也已经安排就绪了。人所当有的粮食和居处，也都已经次第预备完成了。神就在这个时候造人。造人最要紧的一点，就是人是按着神的形像造的。人之在地上，就是作神的代表。人就是神的形容者。这就是说到主耶稣的再来。

主耶稣是末彼后亚当，是第二个人。首先的亚当，乃是祂的预表。首先亚当的被造，是照着神的形像的。就是在这里，我们看见主耶稣再来的预表。当主耶稣再来时，祂的身体，就是祂的教会，也要得着完成。祂的全教会，要在祂再来的时候，成为祂的形像。约翰一书三章二节说，「主若显现，我们必要像祂。」当主耶稣再来显现的时候，祂的教会就要完全像祂。亚当当日受造如何是照着神的形像，末后亚当的身体，就是教会，当主耶稣再来的时候，也要完全像神。主耶稣的再来，就是叫每一个圣徒，都有祂的形像----就是祂所赐我们荣耀身体上所有的形像。

就是在第六日的时候，夏娃得着造成，成为亚当的配偶。夏娃原是教会的预表。在主耶稣再来的时候，教会要完成献给基督，作祂的配偶，与祂一同管理世界。夏娃的创造，是在第六日。教会的完成，乃是在主耶稣再来的时候。教会的作主耶稣配偶，也是在主耶稣再来的时候。所以，第六日创造亚当和夏娃的工作，乃是明说到主耶稣再来之事的。

神不只创造亚当和夏娃，并且派他们管理祂所造的世界。一切的权柄都在他们的手里。神自己不直接管理世界，乃是将这管理世界的权柄，交与亚当，主耶稣再来之后，祂要在世上设立千年国，管理全世界。上段创造亚当，如同说到主的再来；这段分派亚当管理世界，也如何说到主的作王。当千年国的时候，神是将一切的权柄，都交给基督，让祂管理，腓立比书二章九节说，「神将祂升为至高，要赐给祂那超乎万名之上的名。」在圣经里还有许多的地方，说到神将权柄交给基督，叫祂在千年国时，作万有的王，管理一切。

亚当所有的权柄，是与夏娃共有的。虽然直接管理世界者，乃是亚当；然而帮助亚当管理者，尚有夏娃在。当千年国主耶稣作王时，虽然作王者是主耶稣；然而圣经常常告诉我们，基督徒就是主耶稣的夏娃，要和祂一同作王，有分于祂的荣耀。祂如何管理一切，基督徒也加同与祂分管世界。虽然有十城与五城之分，然而与祂一同掌权，乃是一个不易的事实。

主耶稣的降生、受死、复活、升天和赐生命，乃是主耶稣工作中之荦荦大端者。然而如果就是这些，没有祂的再来和作王，则基督徒不过只在今生有盼望，实是比众人更苦恼了：圣徒现在受苦的地方，是在世界，然而圣徒将来享福的地方，是在天上！天上虽好，究竟不能补满圣徒在世界上的损失。所以，主耶稣必须再来，来到这个世界上。祂受凌辱、受藐视、受逼迫、受钉死的地方，乃是这个世界；将来祂得荣耀的地方，也就是在这个世界，并非在天上月外的一个星宿里。基督徒今日与主一同受苦，他们是在世上受苦，他们将来也要在世上得荣。所以主耶稣的再来与作王，为着祂自己，和祂圣徒的缘故，乃是不可不有的。


第七章创世故事与时期要道

我们如果要清清楚楚的明白圣经，我们就不能下将全部的圣经分为时期而读。神在圣经里的启示，明是有时期的分别的。神对于每一时期中的人，都有特殊的方法对待他们。读圣经者，若将全部圣经混为一唲而读，就将要看见其中有许多相反，并且难以明白的地方。这都是因为我们不知道神对待人，是有时期上之分别的。不信的人，就以为这一种的砭对，襾是因为写圣径者，对神的观念不完全的缘故：地们的「神观」逐渐进步，直到主耶稣的时候，才光明辉煌。这是不信派的口吻，取消圣径从神默示的隤值：我们自然不能接受：但是，我们也承认圣径的各卷，有道理上的进步。在旧约起初时候，所看为不清者，在新约更明白的亮光中，就也见得其不完全。这并不是人对于神的观念不同，乃是神对于人的启示不同。因为神对待人有时期上的分别，所以神就逐渐启示祂的自己，并表明人在地那时期里，应当有如何的行为。

我们将圣经的时期，应当分得清楚：许多「以为圣经的分时，不过就是旧约与新约而已。这样的分法，固然对于读经，已经有很好的帮助，但究非完全。谨慎读经的学者，每在圣径里，看见七个时期的分析。这样地分析，并非随着人的意思来分，巧是当实在用功读径以后，看见圣经中有这样天然的分法。

圣经的七个时期这七个时期的第一个，就是无罪时代，这就是亚当、夏娃在尹甸园的时候：第二就是良心的时代，这就是从亚当被赶出乐园，得着一个良心以后，直到洪水止的时候。第三就是人治的时代，从洪水后起，至巴别的分散止。第四就是应许的时代，从亚伯拉罕蒙召包，至出埃及止。第五就是律法的时代，从出埃及西「山降律法起，至十字架止。第六就是恩典的时伐，从主耶稣的丌，和圣灵的降临赸，至圣徒被接上天止：第七就是国度的时伐，自主耶稣第二忺降临，到地上设立国度起，至千年国终止。千年国以后，天地都要用火毁灭，以后，神要再造一个新天新地，惟有义者得居其中。这就是永世的起头。

照着以上而看，我们知道，圣经中最要紧的两个时代，就是律法和恩典。这两个时代是最长的。圣经所说最多的，也是这两个时代。在这些时代里面，人起初的光景和神与他们所立的约，他们的堕落和受神的审判，各各都是不同。我们读经时，如果不将各时伏分开而看，我们就要见许多相反的地方。神对各时代的人，有各时代的法子，我们若不详为分别，叫这一时代的人，去守那一时代的庠法，就难免于纷敲，并且叫我们误会圣经的意思：圣经对于这七个时伐，不过都是神对待人不同的方法而已。神在这七个时代里，最大的目的，对于人这一方面，就是要表明人是应当靠恩典，不能靠行为得救的。帕拉太书三章告诉我们说，当神以应许给亚伯拉罕的时候，神的目的就是要人借恩得救。但是，人完全不知道他自己是有罪的，也不肯承认他们是懦弱无能，不能行善而得救的。所以神为着要表明人是有罪的，也是不能行善的缘故，就在啀许亚伯拉罕之后，加上律法，要叫世人明白祂的自己。神在律法上，所有的命令和嘱咐，都是要表明人里面的懦弱和污秽，好叫人愿意接受恩典得救。因为按着人本性而说，人都是不喜欢恩典的，人都是以为自己有能，能作好，自己里面无罪，是清洁的，可以行善得救。所以神应当先叫他们明白自己，然后他们才肯承认是无依无靠的，自认是一个罪人，毫无骄傲的接受神的恩典。神用一千五百余年的工夫，在律法的时代，证明世界没有一人能够遵守祂的律法，能够行善。经过这十五世纪的考试之后，神才将祂的真目的，在恩典的时代里表明，叫世人因着相信祂恩典的缘故，可以得救。这恩典就是因为主耶稣代替罪人死，所赐给世人的。可惜，直到如今，还有许多的人，尚不知道他的自己，是怎样充满罪恶的，尚是打算靠着行为得救。这样的人，应当回到律法的时光里，去受一番的考试，为叫他明白他的自己！

对于七时期的教训，我们只说这么多。但是我们现在要指明创世记第一章里的创世故事，为何表明圣经中这七个时代的教训。对于这个，在欧美各国，有许多比我更能干的董，已经写出许多的意思来了。我相信，我不能写得比尥们更好，不过就是在这里略略一提，好吽末知道这样教训的人，能以得着一点帮助。

当我们末说下文之先，我们要特别先说一节圣经；我们知道，在第七时伐里，是有一千年的：因为这是千年的国，并且启示录二十章明对我们说，这个国度的时期，实是一千年的。许多人有一个误会，他们以为这千年国的预表，就是创世的安息日；所以，这安息日既然是一千年，则照着彼得后书三章八节所说的话，前六日也应当是六千年。他们以为创世的七日，就是世界七千年历史的预表。地们的根据就是「主看一日如千年」。这个是一个错误，是我个人岓不相信的。我们应当知道，彼得后书三章八节的教训，并非对我们说，主看一日如千年。这一节圣经的原意，乃是叫圣徒明白，时候在永远的神看过来，是不成问题的。祂是永远的神，所以时候对于祂，是没有影响的。如果我们说主看一日如千年，所以创世的七日就是七千年，则底下一句，主看「千年如一日」，要怎样解说呢？几以，这里的真意，乃是以为在主宽容的时候，主就「看千年如日」，以为祂的宽容无多。在耽延的事上，主就看「一日如千年」，以为祂耽延了一日，好象就是耽延一千年一样。这都是说到主的应许，如同的诚实；并说到主的恩典，如同的宽大。这是底下第九节所告诉我们的。我们不要断章取义，以圣经的话语，来证明我们的理想。

无罪时代我们回到我们的本题来。创世记第一章一节的「神创造天地」，就是表明无罪的时代。神所创造的，是完全、美好的、无瑕无疵的。在无罪的时代里，人类也是如此。但是，神所创造的土地，并不永久保守它们从神手中出来的光景。第二节告诉我们说，「地变混沌空虚，深渊上面黑暗」。神所创造的地，视在已改旧观了。它受着神的审判，所以就陷入荒凉的光景。从前美好的完全，现在已经都丧失了。这是人类从伊甸园赶出的一张图像。人犯罪了，堕落了，跟从撒但的话语，而背叛神的命令。他们现在所得着的，就是神的审判和怒气。伊甸佳丽的乐园，他们已经再没有权利可以居住。他们赤身露体痛苦受诅，被赶出去。虽然有皮衣加身，然而已失去他们的本来面目。从今除了汗流满面以谋糊口，生育劬劳，以受压制之外，并无其它的光景足述。这就是第一个时代--无罪的时代--的起始和结局。

良心时代第一日的工作，就是第二个良心时代的预表。因为今日的工作，明是洪水前的光景。虽然亮光已径照耀，但是除了照光之外，并无其它对于受造者的干涉和帮助。亮光所照耀者，不过就是表明荒凉而已。人在此时，虽然接受一个良心，叫他们分别善恶，明白是非；然而对他们所能有的罪性，和从罪性里发出的罪恶，却没有神的帮助来制止。真心除表明人是有罪的以外，并不会叫人不行恶。良心的工作，好象神的亮光，照耀在罪人的里面，把罪人失败的真相，逐一显明，纤微毕露。第一日的亮光如何不能帮助荒凉的世界，良心亦然。

人治时代第二日的工作，就是创造诸天。诸天在圣经里的意思，是不难寻找的。但以理书四章二十六节说，「等你知道诸天掌权。」照着圣经的用法来看，诸天的意义，多是指着权柄位置说的。在这诸天之上，就是水。我们若研究水的性质，就知道水是世界上最软弱、最无定的一件东西。「软弱如水」：所以将水与天合起来看，就有软弱无定权柄的意思；权柄是有的，但是仍不免于软弱无定。今日的工作，就是人治时代的预表。当洪水之后，神是将政治的权柄交给人。在洪水之前，人当弟兄死时，乃是说，「我不知道，我岂是看守我兄弟的么？」(创四9)在洪水之后，神的命令是：「凡流人血的，他的血也必被人所流。」(九6)这明是说到人的政治。因为现在神将处置死刑的权柄交给人。权柄是有的，但是那掌权者，却软弱如水。受这个命令者，乃是挪亚。但是挪亚自己，过不多时，就在饮酒裸体醉卧的事上，表明他自己的软弱(21节)。神虽然不称今日所作的为好，但是祂的目的却是为好。人的政治，乃是神所设立的。祂不能祝福人的政治，然而祂却借着政治叫人得着祝福。

应许时代第三日的工作，乃是应许时代的预表。在今日的工作里，我们看见陆地从水里分别出来。照着但以理书七章二节、三节、十七节，和启示录十七章十五节的教训，我们知道，水是指着人类中外邦人的那一部分说的。地在圣经里，乃是犹太国的预表。这个我们在先知书中，可以常常看见。因为先知书每次说到「这地」，都是指着犹太地说的。所以，这里地之从水里分别出来，就是预表以色列人之从外邦人中分别出来。应许时代，是自亚伯拉罕蒙召为起始。他的蒙召离开迦勒底的吾珥，就好象地之从水中出来。以色列人之得为神特别选民者，乃是从亚伯拉罕起首。他的被召与外邦人分别，就是以色列人被神分别的起始。神将地从水中分别出来的目的，是要它结果，这就引我们到第三日工作的下半。

律法时代我们从前已经说过，第三日的工作是分作两半的。第一半就是神将地从水中分别出来；第二半就是神叫地生长果子。我们已经看见上一半的工作，如何预表第四应许的时代了。第三日下半的工作，乃是第五律法时代的预表。神将律法赐给以色列人，叫他们结果。这律法，好象犁头一般，要深深的犁地，好叫地生出果子。神赐律法给以色列人，原意乃是要叫他们结果。水里不会生长果子。照样，神也没有要求外邦人结果归给祂。神现在所注重的乃是地。祂借着律法撒种在以色列人国里，祂像一个园主，时常差遣仆人来到园户那里，要求果子。我们知道以色列人所结的果子，是何等稀少。但是我们知道，神却也借着他们结出果子，「因为救恩是从犹太人出来的」(约四22)。主耶稣乃是一个律法下的人(加四4)，祂守完全的律法，结出最美好的果子。祂乃是一位真的以色列人。至于其它以色列全体的人，到了千年国的时候还要结果。

恩典时代第四日的工作就是第六时代--恩典时代--的预表。天上的光体很明白的是对我们说到基督，和祂的教会。这自然就是现今教会的时代。在这里，基督好象日头一样，借着圣灵的能力，显现于世人心里，叫人明白得着祂的恩典。在这时代里，教会是负责返照基督的亮光。现在的时代，也可以说，是一个长久的黑夜。在这时候，基督已经升天，教会和圣徒是世界唯一的发光者。我们应当知道，所有照光者，都是从天上来的。我们要在人前发光，这个意思无他，不过就是叫人看见我们是另一个世界里的人，叫人们看见基督如何不是属于世界，我们也如何不是属于世界，就是叫人们看见我们的生活，是有天上性质的，就是叫人们看见我们因着基督喜乐的缘故，因着满意基督的缘故，而在面上为祂发光。教会所有的见证，在这个恩典的时代里，就是如此发光而已。但是可怜！现在的亮光是何等的暗昧不明呢！新郎迟延，亮光也变为昏暗。然而世界所有的亮光，除丁童女的灯以外，还有什么呢？福音的光照耀，就是恩典时代中的特点。

大灾难期第五日的工作，就是继续在教会时代末了，大灾难时期的预表。我们知道，在第六个时代的末了，与第七个国度时代的起首中间，隔有一短时期，名为大灾难，乃是试炼地上居民的时候。

在今日的工作里，神又是在水中作工。这个时候，海洋兴波作浪。这就是诗篇九十三篇三至四节的时候。「耶和华阿，大水扬起，大水发声，波浪澎湃」，这是今日所原有的光景。但是「耶和华在高处大有能力，胜过诸水的响声，洋海的大浪」。

这就是世界受试的日子。因为在这个时候，神要叫普天下人受试炼(启三10)。这些水我们已经知道，是指着外邦人说的。在这个时候，是外邦人放纵已意，悖逆主的时候，所以受着主的试炼。「地上的邦国也有困苦；因海中波浪的响声，就慌慌不定……人想起那将要临到世界的事，就吓得魂不附体。」(路廿一25、26)因为耶和华「在世上行审判的时候，比上的居民就学习公义」(赛廿六9)。所以水中就滋生许多的生物。在这个时候，神的属天百姓，已经都召集回家。所以，神要在地上预备祂属地的百姓。虽然在这个期间，是不长的，但是神都真作出这样的工夫。神的目的就是要世上的居民，在祂的公义和公平掌权的日子，在里面享福。

地上的居民受试炼，但是在天空里，也有神的工作。神不只说到水中的水族，并且也在今天造出天空的雀鸟。这个属灵的意思，是不难明白的。圣经告诉我们说，当地上的居民，就是外邦人受试炼、受神审判的时候，圣徒却要被主接到空中。「你们看那天上的飞鸟，也不种，也不收，也不积蓄在仓里，你们的天父尚且养活牠；你们不比飞鸟贵重得多么？」(太六26)「两个麻雀，不是卖一分银子么？若是你们的父不许，一个也不能掉在地上……所以不要惧怕；你们比许多麻雀还贵重。」(十29、31)这岂不是指着基督徒说的么？雀鸟本是天上的动物，牠虽然有时来到地上，但是牠要回家去。这雀鸟所住的地方，牠们所翱翔的所在，乃是在于天空。神所定规的，就是雀鸟飞在地面以上、天空之中。就是在这个时候，「主必亲自从天降临，有呼叫的声音，和天使长的声音，又有神的号吹响；那在基督里死了的人必先复活。以后我们这活着还存留的人，必和他们一同被提到云里，在空中与主相遇；这样，我们就要和主永远同在。」(帖前四16-17)现在雀鸟快要回家了。

国度时代第六日的工作，乃是创造亚当和夏娃，并分派他们管理世界。这乃是第七个国度时代的预表。使徒在罗马书五章十四节告诉我们说，亚当乃是将来基督的预像；他又在以弗所书五章二十五节、三十二节告诉我们说，夏娃乃是教会的预表，就是基督所要无瑕无疵的献给自己的人。在那时候，基督要以「人子」的资格，和祂的子民，一同坐在祂的宝座上(启一13，三21)。这样的掌权，就是神借着人掌权。这个人就是那曾为人的耶稣基督(提前二5)。

就是在今日的工作里，我们看见地上还生出许多的动物。水里的水族，和空中的飞鸟，都已经说过了。现在神又注意到以色列人。「他们就是地」。当千年国的时候，不只那经过灾难的外邦人，要进来作国民，不只圣徒要和基督一同作王，并且以色列人要重新发达，得着神的祝福，就是神借着众先知所预言的，就是神与亚伯拉罕、以撒、雅各立约时所应许的。「将来雅各要扎根，以色列要发芽开花；他们的果实，必充满地上。」(赛廿七6)在这个时候，神必将耶斯列的民，种在这地。

永世第七日的安息，就是千年国后，新天新地，永世的预表。七个时代已经过去了。现在所余剩的，就是安息。这个安息并非千年国的预表，因为千年国并不是一个安息。神在第七日安息，不再作工。但是千年国里，尚非神安息的时候，需等到新天新地时，神才有安息。所以安息日并非千年国的预表。

第七日之后，就不再有一日了。所有的工作，已经完成。神的心意，都已成就。祂就祝福祂安息的日子，按着神的计算，只有七日。七日之后，就再没有一日来继续于其后。救赎的工作，已经完成了，诸事都照着神在永世里的计划得着成就，不必再有时候继续于这完全工作之后。神要称羡祂自己在祂所造之物里所有的工作，永远祝福他们。未到新天新地永远安息的时候，神的工作总是未已。祂的眼睛喜欢看见祂救赎的工作，完全成就。尚未完全成就之先，祂就不能称羡。真的，未有这样结局之先，神怎能安息呢？祂安息的时候，就是当祂看见祂所要救赎的世人，完全与祂所设立的那独一无二的人相联合，而得着一切权柄和祝福的时候。这是永世。永世乃是安息在神的满意和称许里。这是什么时候呢？


第二部 歌中的歌/ 导 言

第二部歌中的歌

导言

一一章一节可译作「歌中的歌，是所罗门的歌」。这歌是说到所罗门。所以主在本书中的地位乃是王。主在这里，是站在复活升天的地位。大杀歌利亚，他得胜了仇敌，这是指十字架掌权的基督。所罗门是接受杀歌利亚的好处，而作一个平安的王，这是指复活掌权的基督。所以在本书中，主是站

在所罗门王的地位。我们是和一位所罗门王来往。争战已经过去了，他是一位得了荣耀，大有权柄的基督。这是本书开始就给我们看见的。在本书，我们和主，不是像约拿单和大的关系，乃是像书拉密女和所罗门王的关系。约拿单爱大，是因大得胜了仇敌；书拉密女爱所罗门，是因所罗门的自己。有的人爱主，不过是因主的十字架；有的人爱主，不只是因主的十字架，也是因主的复活。十字架是主得胜作王，复活是主的自己。示巴女王起首不过是听见所罗门的作为，后来她看见了所罗门的自己。吸引她的是所罗门。所以我们不只像约拿单那样爱大，也要像书拉密女那样爱所罗门。这本书是领我们认识祂是王。

二书拉密女的经历是代表个人的，并非代表团体的。女人，在圣经中，是代表主观方面的经历的。所以这女子的寻求，是指单个信徒的寻求主，不是指团体教会的寻求主。是说到一个人从羡慕主起头，到与主有满足的交通为止。

三本书的中心，是讲到属灵的交通。所以不问这书是分几段，它所记的历史，却是一条线下去的，是一直继续下去的。它不是片段枝叶的历史，不是东鳞西爪的轶事。它所看重的点，乃是进步追求跟随主的人所有属灵的情形--一生所经历的阶段，最后所达到的境地。像马丹盖恩所写的「灵性水流」，宾路易师母所写的「灵命四层」，也都是这一种的性质。

四本书是说到一个人已经得救了而有所追求。所以对于得救的事，就完全不提。本书所注意的，不是关于罪人的问题，乃是关于信徒的问题；不是讲到非属乎主的人，乃是讲到属乎主的人。所以，并不说人如何追求得救，乃是说人如何羡慕追求得主。不讲信，只讲爱。本书的旗号是「爱」。「以爱为旗」，这是我们的口号。

五本书是一本诗，是用诗的辞藻、言语、字句来写出属灵的历史。所以，许多地方只能以意会，不能以言传。

六本书和马太福音，是说到信徒与主的关系的两方面。论职责，我们和主是君臣的关系，这是马太福音所给我们看见的。论交通，我们和主是夫妇的关系，这是本书所给我们看见的。

七本书最多用的一个字，就是「爱」。这个字的用法有好几种，有单数、多数、男性、女性和普指的不同。例如：「佳偶」原文是女性的爱。「良人」原文是男性的爱。一章二节、四节，四章十七节，七章十二节的「爱情」，是多数的「爱」。它们的单数，本书都指「良人」。「良人」这「爱」，是单数的，亦可称为「大」，因为「大」就是「爱」的意思。二章四节的「爱」，是普指的。二章七节，三章五节，八章四节的「亲爱」，是女性的爱。五章一节、十六节的「朋友」，宜作「亲爱」，是和佳偶相对的男性的爱。

八解释本书的几个原则：

(一)每一段的解释，必须与本书中心的思想--属灵的经历--那一条线联得起来。

(二)每一句话的意义，一面要在本处讲得通，一面又要与那一条线联得起来。

(三)主在马太福音十三章解释比喻的时候，有的地方祂详加解释，有的地方祂不加解释。解释本书，也该如此。

(四)研究名词的意思，一面要从字的本身去寻解释，一面要从圣经中历史的用法去寻解释。

(五)本书讲到新妇和新郎的时候，常常用许多别的东西来比喻。它的特点，都是寓意的；它的比喻，都是表号的。寓意的，是很容易明白的。但是，要明白表号，就得有成熟的考虑。所以，表号的话语，都得照圣经中的用法和神的教训，才能明白。寓意和表号的性质，有时相同，有时完全不同，并且是常常不同的。我们不管它的相同不相同，我们乃是要问它是指什么说的。表号常能把寓意所不能有的给它。例如：启示录一章十五节说「脚好象在炉中锻炼光明的铜」。脚是寓意，我们知道是指行动说的。好象在炉中锻炼光明的铜，这是表号，这不是一下就可明白的。


第二章脱离自己的呼召（二8至三5）

一脱离自己的呼召（二8-15）这里没有说到她的罪恶或者失败。这里是属灵的路程所必须径历的阶段。她有缺点，这是给我们看见她该到而未到的地方。

（一）复活的能力（二8-9）八节；她欢喜听见良人的声音，她欢喜同在的喜乐；但是她没有听从良人的话语，她还没有实在的顺服。

九节：「羚羊」，达秘本和美国本的脚注，都是「羚羊」(单数的小羚羊)；但英国本和美国本的正文，都是「母鹿」(单数的)。「小鹿」，达秘、英、美三种本子，都作「小牡鹿」(单数的)。

主比作鹿，唯一显明的地方，就是诗篇二十二篇--早晨的鹿。圣经学者都共同承认，这是指着复活的基督在七日的第一日的早晨。早晨，是另外一天的起头；复活，是新的一天的起头，是属灵生命的新的起点，是新的一天。

八至九节，都是说到复活的活泼。山和岭在圣经中，都是指艰难和拦阻说的。「祂蹿山越岭而来」，是说没有一件东西够高够大可以拦阻祂的。

主，祂是复活的主。基督复活了，祂已经胜过一切的艰难和拦阻。艰难和拦阻是属于前一天的东西，祂是活在另外一天的里面。所以现在这些艰阻都不过是祂的足下物。只要祂一蹿越，艰阻就都过去了。

所以主在这一段，显出祂复活的能力，活泼地来向她说话。这女子在前一章的经历里，并不知道这些东西。她自己也曾奔跑过，但是她还不知道什么叫「蹿山越岭」。主现在要她学这个功课，所以向她发声呼召她。因她和主是很亲密的缘故，所以她顶容易认识主的声音。

在这里有一个顶明显的缺点，就是在她和主中间有一道墙；墙把她围在里面，把主隔在外面。但是，她并不觉得这道穑的害处。所以她不说我的墙壁，而说我们的墙壁；意即我和我的主的墙壁。她本来是想，这个墙璧要把她和她的主围在里面，把世界和其它的一切围在外面。在许多时候，她和主在里面有交通，有安息，她在里面过高兴旸快的日子。她可以常常在自己的心里面寻着她的主。她可以不顾环境，不顾人，不顾一切的弟兄姊妹，不顾一切日常的本分，不顾许多的试炼。她可以回头到里面去，与主在一起，而把世界忘记了。她只知道交通的甘甜，她并不知道工作的能力和争战的凶狠。山上有了三个棚子，山下忘了一堆的罪人。主在山上与她同在，鬼在山下与罪人同在。她固然有主同在，但是她「棚子」里的生活，叫罪人不能脱离鬼的能力。换一句话说，就是一直回头寻主同在的快乐。这就是她的墙壁，这是信徒明白基督住在心里以后的一个危险。

在属灵方面，我们并非说主离开我的心。这里主在墙壁后，意思就是：1主是站着，不是坐着(前面主是坐席)，意即主是预备有举动。「站」乃是举动的前一步。坐是如何引到安息，照样，站是如何引到工作。2主是在外面。主要引她到外面去。复活的能力是可以「蹿山越岭」的，所以不该把祂关在墙壁里面。

视在她该学习，不在里面去抓主，而在外面让主带领她。不用自己的力量抓住主，乃是让主带领她。她应该学习相信主的话，学习用信心，学习跟随主「蹿山越岭」，学习不靠着主同在的感觉而活着。感谢神，人虽然有了墙壁，但是神为着自己常常留着窗户。如果没有大窗户，也有小窗棂。在一个奉献过的人的心里，神总有方法光照他。

墙壁，就是我的「往里看」，会叫我看不见主的。但神为着祂自己留下窗户和窗棂，叫我们能看见。墙壁，意思就是说，你把主关在里面，世人就被你关在外面了。主现在要拯救她，使她明白说，在任何的环境中，都可以有主的同在，不必单在她里面去寻。在环境中认识基督，更过于在里面的认识基督。主是无所不在的。这就是慕安得烈所说：「主的同在，不该只是在祷告里，而该是在工厂里。」

主在墙壁外的态度是怎样？是站着，等候活动。但是，一个往里面看的人，一直注意自己快乐感觉的人，虽然看见了主的态度，也是不明白的；虽然听见了主的声音，也是不领会的。必须有主明显的说话，才能领悟。

（二）复活的丰富（二10-13）十节：「与我同去」或作「与我同来」。主在这里明显的说了，主看重的是起来出去。这不是说在里面的经历是不好；不然，主就不给你。不过一直这样，就使你不能与外面接触，一接触就好象失去了安息。从今以后，要得「蹿山越岭」的同在。马丹盖恩说：「从前的同在，是地方和时间的问题；现在的同在，不是地方和时间的问题。在任何的境地中，你都能信有主的同在，你就不致为里面的感觉所困诱。」

十一节：主既呼召她同去，所以就把以往的经历和目前的事实，都摆在她面前。

「冬天」，是枯干、寒冷、不生长、受试炼的时候。换言之，在头一段的经历里，主已经带领她过来。就如各种的试炼、寒冷、枯干，似乎是死亡的，主顶明显的把她带领过来了。主用那顶明显的同在，叫她不觉得什么，冬天就过去了。

这「雨水」并非春天的雨水，乃是冬天的雨水，是会叫你冷，是会变成雪的。冬天的雨水是把人关起来，叫人作不来事的。所以这里的雨水，应是指着试炼(创六至七；太七25-27)。主是对我们说，那以往的许多试炼，你们因为那感觉上的同在，都已经过去了。冬天的雨水有两方面：1目前的十字架已经过去了(指试炼已经过去说的)。2主的十字架已经过去了(指主十字架的工作已成功，不该一直注意死的方面)。

十二至十三节：主这样说，意即现在你该站在复活的地位上。「春天」，是死过又复活的。意思就是你现在要认识复活的境地。这两节都是复活的光景，因为它是冬天以后的春天。如果未说冬天，就说春天，不过是「活」。因为先说冬天，后说春天，所以是「复活」。主是给地看见，在祂的复活里，有这么多的东西，叫她不再注意冬天是死的、冷的、枯的、吃的等等。

「花」是美丽的妆饰，「鸟」是歌唱的声音。花是在地上显出，鸟是在天上歌唱。花是艺而，鸟是音乐。按马太福音六章说到花与鸟，都是神所特别看顾的。就是神顾念牠们到一个地步，叫牠们能以歌唱，能以显出美丽来。

「班鸠」，好象赞美的声音，是爱的表示的声音。

「无花果树的果子」是冬果。就是说，经过死的那个果子，经过死还存留的那个果子，就是经过了十字架，径过了试炼，那个果子还能存留的，就是这里的果子。

葡萄是刚刚发芽开花，是现在的。「开花放香」，意即满了结果的应许，结果是非常有把握的。因葡萄花，谁都没有看见过，花还没有显出，即已结果。别的树开花。不一定就结果。葡萄树开花，就必定结果。这就是复活的地位。一切死的，都已经过去了。前途有无限的把握。

主就是借着复活的丰富，来劝她出去。她不该只顾感觉上的快乐，她现在该经历复活的能力。现在不是消极的时候，乃是该积极的时候，是该出来的时候，要在世界上显出祂的生命来。

（三）十字架的呼召（二14）十四节：从前只说她的眼好象鸽子眼，现在说她是鸽子了。主是凭着她将要到的地位，才加此称呼地。她若在盘石穴中，在陡岩的隐密处，就真是显出圣灵的生活了。所以主才加此称呼她。

「盘石穴中」，是裂开而成的穴。所以人都公认，这是十字袈。

这条线，是说她所明白的十字架不够深，所以主在此时用诗的言辞来看她。意思是说，上面所说的复活的能力和丰富，现在要你活出那模范来。先要得祂复活的大能，然后效法祂的死。腓音比书三章十节，与雅歌二章八至十四节正相合。这个十字架完全是主观的，是经历的。

就是在这里，祂说：「求你容我得见你的面貌，得听你的声音。」我们的面貌、声音，不能在别的地方显出来，只能在这里显出。这是十字架的模型所成功的。

主在第一段所满意的，就是在此。在第一段有奉献，有意跟随主走十字架的道路；现在好象要把她用十字架印一印。面貌，是人所见的；声音，是人所听的。面貌、声音都得在盘穴中，在陡岩的隐密处显出。这里注重的点，就是和十字袈的合一(联合)。现在基督的十字架，变作她的十字袈了。

在这里显出一个顶要紧的真理，就是我们在经历上，活出十字架的生活来。经过十字架，叫主的十字架成功我们的十字架。要叫人在我们身上所听见的、所看见的，都显出基督的十字架，就除非你先晓得基督的复活。能经过十字架而不死的，就是复活的。

主的意思是说，她什么都好了，但是仍不免都是轻浮的。十字架的分量有多重，奉献的范围有多大，应许有什么意思，她还不知道。所以她还得到盘石穴中，到陡严的隐密处去。

「因为你的声音柔和，你的容貌秀美。」声音，一面是祷告，一面是赞美(玛三16)。在第一段，差不多都是女子的倾向，追求，是她一直盼望得着王。所以在那里王不过说她的眼好象鸽子眼而已。许多的赞美，都是赞美王的。所以第一段不过是「王之于女」而已。但是，王是中心，她是应该为王活着的。第一段怎样是女作中心，照样，现在是王作中心了。女不过是附属于王的，女应当满足王的心(她已经得着王了，已经得着满足了)。现在不是女羡慕王、欣赏王的时候；现在是王来欣赏女，王来看她，恋慕她。从前是基督为我，现在我为基督。

现在主起首要求得着祂劳苦的功效，来满足祂自己的心。主现在暗示她该为祂活。呼召她到盘石穴中，到陡严的隐密处，给祂看一看。

主叫她起来，脱离她的自己，脱离她的感觉，脱离她的往里面看。主要她借着复活的能力，显出十字架所给她的那清洁的新造，来活出十字袈的生活。现在不是她在酒家的时候，现在是她该为主生活的时候。

起来作什么？起来换一个中心。意思就是从今以后，所有进一步追求主的人，活在世上没有别的，只是借着复活的能力，活出十字袈的生活，给主来欣赏。换一句话说，基督教并不是我们个人的享受，基督教乃是基督欣赏一切属乎祂自己的人。

「因为你的声音甘甜(柔和可译甘甜)，你的面貌秀美。」这并不是说，她的声音、面貌，在天然方面的甘甜和秀美。这句话是说，她在盘石穴中，在陡岩的隐密处，而有的甘甜和香美；这就是她在十字袈的死里，在高处所显出来的。因「盘石穴中」，是裂开的；她躲在里面，这是联合。在「隐密处」，是完全在里面，这是完全。所以合起来说，就是完全的联合。

陡严的隐密处，应是指升天，人所不能到的地方(西三3-4)。「陡岩」，有人译作「升高」，有人译作「不可到之地」。这些都可见是升天--是人所不能到之地。陡岩，乃高而且陡，是常人所不能到之地。陡岩是需要吧上去的，这和以弗所书二章的坐在天上不同。这里是注意经历。主总是用十字架的生活，和升天的生命来要求的。主在这里，能说她的声音甘甜，她的面貌秀美，是因她完全和十字架联合。意思就是她这里受十字架的对付，脱离了罪恶的、天然的。凡出乎亚当里的罪恶、天然，都被对付了。只剩下复活的，都是在新造里的。这就是在盘石穴中，在陡岩的隐密处的甘甜的声音，和秀美的面貌。

今天我们的生活，就是一天过一天受十字架的对付，失去在亚当里的。我们今天不是去得复活的生命，我们今天是要失去在亚当里的生命。一切出乎复活的生命，我们都有了；但同时，我们又带着许多出乎亚当的。所以今天不是得着多少的问题，乃是失去多少的问题。

主不能立即说她的声音甘甜，面貌秀美。主乃是要等她到了盘石穴中，陡岩的隐密处才说：当她那些外面的失去了，主才如此说。「是」本来是，不过要等到十字架之后，才能如此说。所以十字架是我们失去的地方。惟独经过复活的，才能失去。(对罪人传复活，是因为他们需要生命；对信徒传十字架，是因为他们需要失去。)

（四）除去拦阻（二15）十五节：如果这些话是良人说的，就是继续二章十三节的「葡萄树开花放香」说的。这里的「我们」，与二章十二节的「我们」语气相同。「要给我们擒拿……」是命令的口气。大狐狸是专门吃果子的；小狐狸，一有机会就折下葡萄枝来。大狐狸要吃果子，你还有结果的可能。小狐狸是使你连结果都不能。若不注意这个，就复活前的十字架的生命，和复活后的升天的经历，都要被小狐狸弄坏了。

「开花放香」，是正开花放香的时候。可见还未到完全的地步。复活的彰显才起头，升天的经历才起头，在不留意的时候，它们都可以来，把这些弄坏了。

什么是小狐狸呢？每一个旧生命的小的彰显、习惯和回头看自己，都是小狐狸。不一定是顶大的罪。一点愚昧能败坏智慧和尊荣(传十1)。小狐狸是躲在葡萄树后的，一不经意，葡萄树就被它毁坏了。

拦阻在主观方面第一步就跟随的，以致使葡萄树不能结果的，这就是小狐狸。复活的生命在他里面还没有站得稳的，要防备这小狐狸。

对付小问题(小狐狸)，不是女子自己个人叫能作的，也不是王一人所能作的，乃是要女子与王合作的。

二失败和恢复（二16至三5）十六节：女既看见王的态度，听见王的呼召，看见了完全联合之后，她就如比回答。她又回头去看头一段已有的经历。有一件事，已满足了她的心，就是良人是她的。良人之于她，她已晓得清楚了。她也知道她是属良人的，不过这并非是她所注重的。她回头去看她以注的经历(这里是她作中心。六3是王作中心，但是她也说到自己；七10是王作中心，只有祂而忘记她自己了)。

她说的话并不错，但是她答非所问。这是叫人多失望的回答呢！不是问这句话好不好，是问良人所说的，她听见了么？一个才有奉献的人，她并非不知道她对于主该如何；但她总不能忘记良人对于她如何。她总是中心，而不知道祂是中心。不过她在这里，也有一个感觉说，她自己是属乎良人的了。

「祂在百合花中牧放群羊。」这里虽是讲到工作的问题，却不是注重主怎样对付群羊，而是注重主和百合花的关系。百合花，是有清洁良心的人，是主自己栽种的，是主自己的工作(诗四五是调用百合花)。主是在一班人中牧养祂的群羊。她这样说，意即我是百合花，主也是牧养我，我有主够了。她所注意的，还是祂之于我。她的话语，并没有答应主所要求的，所以不能叫主满意。

十七节：「我的良人哪！等到天亮，黑影飞去的时候，你要转回，好象羚羊，好象小牡鹿在比特山上。」(「羚羊」，达秘本与美国本的脚注，都是单数的「小羚羊」；但英、美本的正文，都作单数的「母鹿」。「小鹿」，英、美、达秘三本都作单数的「小牡鹿」。「比特山」，意即离别的山)。

她如此说，是她承认有黑影的存在。她在隐约之中，也承认自己是不能满足主的心的。她知道血与主完全的联合是不够深的。她知道十字架的呼召，升天的要求，复活的表示的紧要；但是她自己也知道她对于这些是来不及了。所以她在这里对主说，等到黑影过去。她仰望天亮，她仰望有一天会亮，有一天黑影会过去。她要求良人的转回。「转回」这句话，一面表明出她的来不及，不能听见良人的呼召就包来同去；另一方面，又表明说，她不是不要良人同在。所以把这两点合起来看，她是要良人和她同任，但是，她是要良人和她同在在她的地方--同在在墙壁里。她还是注意回头往里看的感觉。她只要她自己在感觉上所享受的同在。她没有要和她良人「蹿山越岭」的同在。换一句话说，感觉上的快乐是她所追求的，复活的运动是她所不愿意的。再换一句话说，用枯燥的信心跟随主到任何地方，到任何的环境里去的功课，是她所还未学会的，是她所作不到的。

在这里，她得一大启示，就是她并不是和主在所有的地方一直同在的。她本来只能和主在她的里面，在感觉上，活出同在。本来和主的同在，也只有这一个地方。她以为这个同在最高的，是唯一的，此外再无别的同在了。但是，事实上，在她的本分里、家庭里、世界里，她还未学会在这些地方和主一同「蹿山越岭」。以前她不知道，乃是经过这一次的启示，她才知道。她只有在她里面的同在，其余的同在还未得着。可是她并没有能力去得这一种的无所不在的同在。她还未学会功课，来觉得这种无所不在的同在的宝贝。所以她不只没有能力去得，她也没有能力去要。她知道她不能去，但她也不求去。她也没有看出「比特」的痛苦。叫以她能冷冷静静的说，请你快一点转回。她知道主所能去的，是她所不能去的。但她不知道不与主同去是多可惜。她以为只要有在墙壁里的那种同在，就心满意足了。她还不知道不能与主同去那地方，是多可惜。所以她就求主要像「羚羊或小牡鹿在比特山上」那样快的回转。她并没有求主给她能力，带她出去，叫她免去比特山(分离的阻挡)。她以为说，比特山是可以让它存留的。

但是，事实完全出乎她意料之外。主一在外面退去的时候，就叫她里面感觉上的同在也失去了。主并末离开她，但在她的感觉上，祂的确是离开她了。主教育的方法，就是她若不能带祂的同在到世界的环境里去，主就叫她里面也失去她感觉上的祂的同在。二章七节的时间，我们也不知道有多久长。但是在那个时期之后，我们若不能在环境里与基督同在，我们也就不能在感觉上与基督同在。我们若不能凭看信心与基督同在，我们也就不能凭看感觉与基督同在。这就是许多基督徒与主有顶亲密的感觉同在之后，后来竟不知道为着什么缘故，不能再恢复那个经历的原因。当主达不到祂的目的时，你也不能达到你的目的。你若不接受新的恩赐，你就要看见你旧的恩赐也失落了。你还以为说，你自己还是过着一章十三节的生活，岂知道你竟然有三章一节的经历(一13和三1，都有「夜」字)。她以为说，她整夜还是像从前一样，把主怀抱在她的胸间。岂知在夜里，主已经不见了。她宝贝主的感觉上的同在。她宁可躲在墙壁里，来保守这一种的感觉。她宁可不往世界的环境里去，她宁可让主有祂单独的工作和兴起，她宁可叫主和她的联合不是完全的合一，她宁可让主在她之外有了活动。所以主现在就除去她所宝贝的感觉，叫她在感觉上(虽然在实际上没有)失去了主的同在，来吸引她往外面去寻求主。这是女的头一次被吸引往外面去。

三章一节：这里的「夜」是多数的(一13的「夜」是单数的)。是一连几夜，好象她的巨人躲起来了。这完全出乎她意料之外。主的目的，现在就是利用她爱感觉上的交通的心，来吸引她去得着祂所要她得着的。她因为失去了主感觉上的同在，她就以为她是失去了主。她没有知识，她还没有经历。所以她是愚昧的，她还未知道主的用意。她去寻找她心所爱的(1-3节，三次说这话)。她以为她是寻找祂(「寻找我心所爱的」，可作「我寻找我心所爱的祂」)。她还不知道，她不过是寻找她感觉上的同在。她的寻找是真的，但是，她并不知道那不见是假的。

二节：路加福音十五章二十节的「起来」是向父的，这里的「起来」是向子的。本书三章一节的寻求，是在床上的寻求。意即她还没有离开她那个地位。她那个地位还不对。

我们认识主在十字架上是第一步。这是本书所未说的。既然认识了第一步，就得有心里的基督，就是在感觉上的交通，就是内室和酒家的经历。以后还当认识一位不受环境限制的基督。她第一、第二步都有了，但是她还没有看见第三步。她的床出了事，她所以为有安息的地方出了事。主现在是来扰她这安息。凡未曾得着这个「以青草为床榻，以香柏树为房屋的楝梁，以松树为椽子」的人，主得引她去得这安息。但那已经得着这个的人，就得引她更进一步，和主一同蹿山越殒。主现在就是叫她在以为可安息的床上，觉得她不在这里了。

她现在定规要起来。现在她看见信心的没有进步和感觉上的失去了。起来的意思，即不再睡在床上，不再歇了。主现在要她学习，不是有地方的安息，也不是有时间的安息。从前以为有地方的安息，有时间的安息，是好得无比的。但被主带领更进一步的时候，就知道地方和时间的安息，不是完全的。所以她要起来，脱离这个安息，就是起头来学习那随遇而安的安息。

她说她起来之后，要「游行城中」(在当初，这城是指耶路撒冷。在今天，是指天上的耶路撒冷，是指一切属天上的)。她要从一切属天的事情里，属天的东西里，和属天的人中间，寻出基督来。也许她花过工夫去读圣经里的许多道理，或者把人家的书去看过，或者在属灵的人的聚会中去过。她都作了，并且还只如此，她还到「街巿上，在宽阔处」去寻。「街市」就是街道，即普通的街道。「宽阔处，」即是宽阔的街道。这些地方都是城中居民来往的地方，是他们交通的地方。这些地方就是他们蒙恩的方法，因主是道路。换一句话说，就是神的子民平时所借着来得着交通，来得着恩典的方法，她也都用过了。这些方法，也许包括认罪、悔改、祷告、禁食，以及聚会和圣徒来往等，也许相信、倚靠都在内。(寻罪人，是在大街小巷。但是新耶路撒冷只有街和大街。在神面前，没有小路可走。世界的人常走小巷，但在属灵的方面是不可能的。)在这些地方，她也寻不着主。

主有意躲避的时候，叫人不觉得祂同在的时候，人就难用寻求的方法，把它恢复过来。到此，她学会一点功课，就是说，主定规是不在床榻的地方。如果往里寻不着的话，就得往外面去寻。如果祷告不是为着祷告，乃是为着主的同在；如果读经不是为着读经，乃是为着主的同在；如果安静不是为着安静，乃是为着主的同住；她就要看见，这一种的祷告、读经安静，到了一个时候，这些都得离开，才能得着主的同在。

她现在已经起首离开她的床榻，起首学习与神的儿女来往，起首抓住神的道路。她现在也没有遮掩，她现在也顾不得面子，她也并不在外面作更多的工，来遮掩里头的虚空。她现住学习和神的儿女调和在一起，来解决她灵性的难处。从前她蒙恩的方法只有一个，就是她的床榻。现在她能遍行城中，寻着许多的道路和街市了。她虽然还没有遇见她的主，但是主并没有在城外。她走的这些路，虽然不能叫她遇见主，但是这些路还是她所不免于走的。过一下，她要遇见她的主，现在一切的问题，是时间的问题。

三节：「巡逻」宜作「游行」。看守的这班人，是神托付来看守灵魂的人(来十17)。他们是一直在城中走，他们在属灵的事情上，是很熟悉的人。也许在以往的时候，他们曾给这女子许多的帮助。这女子虽然没有去寻他们，但是他们因着职守所在，竟然看见了这女子。在女子的心里想，也许他们能告诉我，到底我心所爱的是在那里。

但看守的人所能作的，最多不过就是指示道路，或者道理。要遇见主，还得你自己到主那里去。没有一个看守的人能代替你作这个。寻着看守的人，并非寻到主。每一个寻求的心，都得直接的对付主和受主的对付。看守的人虽然有用处，但是有的时候也是无用。当你受主对付的时候，你若过于倚靠他们，你要看见你还是不得要领而去的。你要看见引导到你心所爱者的路，乃是需要离开他们的。也许你要像这女子一样，在你刚离开他们的时候，就要遇见你心所爱的。

游行城中，虽然是需要的，但不能引她到主那里。街巿，虽然是需要的，但也不能就引她遇见主。主要她走一条路，所以看守的人都不能帮助她。

四节：「我刚离开他们，就遇见我心所爱的。」这一次良人被她遇见，有什么意思呢？这并非说，她游行城中绝对是对的；也并非说，她走的街道街市都不错；也不是说，她在看守的人面前承认自己的失败就是完全的了。她还有许多功课要学。她不只是一个在主心上的人，并且也是一个在主手中的人。这里并不是说她再一次得以遇见主，就是她达到完全的记号：乃是说主知道她只能受这么多的试验。虽然她离开完全还远，但为着她寻求心切的缘故，主就乐意在这里给她遇见。把这一次的试炼带到一个段落，过了这日子再引她走前面的道路。在一个没有与主完全合一的人身上，就是她的寻求，也难免有许多搀杂的，不完全的；但是，主今天没有工夫来对付这个。在这初步的经历中，主还肯让寻找的必定寻见，虽然她的寻求还不一定都是属灵的。这里顶像以西结所说的，把水量着走过去。好象主把这一段量过了，让她走过去。这一段路程，不过是照着主所量的而已。

「我拉住祂，不容祂走。」现在她以为已经得着她所失去的了。她也许以为前一次的失去，是她拉得不够紧；所以，这一次她紧紧的拉住祂。前一次在感觉上，她不够儆醒，所以祂走了；现在她要顶儆醍的守着祂。她虽然知道了她该出来和主在一起；但是在感觉上要求和祂同在，还是她心中的羡慕。一部分出来的功课是学了，但是信心的功课并没有学。是起来了，但是还没有和祂同去。她还没有学会让祂自由来去，她还不知道在信心的生活里，长久的感觉主的同在，是不可能的。她还抓住这一个。她并不知道在感觉上的同在，是该让主自由来去的。当祂欢喜的时候，我们就可得着感觉上的同在；当祂不欢喜这样的时候，我们就得让祂自由，而只在信心里持守着祂和祂的一切，但是，她还不知道这一个。她以为感觉上的同在，就是最好的了，她还不知道(也许她已经听见)信心的道路和生活。所以她拉住祂，所以她不容祂走。岂知道出乎肉体的拉住，不过是叫自己还得失去。属灵的寻求，就能让主自由；属魂的，就要为自己打萛；虽然她所寻求的乃是主的同在。

但是，主是按着人的程度来对付人。所以她虽然有许多的功课还没有学，有许多的事情还不知道，主却肯被她遇见，被她拉住，被她带走。因为在目前的对付中，她所经过的已经是够好的了；她所受的试炼也已经是够大的了；她的追求，也够完全了。因为她并没有学会分开灵和魂，所以主在这里不怪她。

「领祂入我母家，到怀我者的内室。」在里面虽然有自己的搀杂，主还肯谦卑祂自己，让她好好的再一次享受主的同在。主现在进入牠母家，到怀她者的内室。如果「母亲的家」是恩典的原则，就「怀我者的内室」是指神的爱了。神用恩典的原则和爱的心来待她(我们作罪人的时候，是在情欲里怀的胎，是在罪恶里生的。这里是在爱里怀孕，是在恩典里主的)。她是凭神的恩典和神的爱，来寻求主的同在。在诗的方面，就是带主到一亲密的地方。她是一个女子，所以母亲的家，怀我者的内室，是她顶好的地方。

到了这里，父告一段落，她在此，又好好享受主的同在。但是，这并非就是完全。

在这里，主还是被动。这个女子还未学习如何让主自由。但是，她已经学会相当的功课：在这里，她又要过一阵时候(也许过了几个月)。

抓住的力量最强的时候，就是在第一次失去主而又得着主的时候。

五节：主又吩咐了。这一次她受的试炼很大，所以主给她有这一段安静的时候。主的意思是：这个人是我所对付的，用不着你们去帮助她，用不着你们去激动她。她在这里学的功课，还是实实在在的，在以下她实在是一个大进步。在底下可以看见，二章所说的复活的能力，复活的丰富，十字架的生活，她必定已经相当的学会了(虽然不敢说是绝对的)。她前三样的功课是相当的学会了，所以底下主才有那样的赞美。


第三章升天的呼召（三6至五1）

一新造（二6至四6）前一段是说：「领祂入我母家，到怀我者的内室。」主在那里有很长的时候，表明这地方必是主能安息的。虽然她的拉住有不好的成分在内，但这个地方还是主所能去的。意思是一切都是出乎爱，一切都是出乎恩典。她在这里一次看见自己的虚空，她也看见一切都是出乎神的爱，一切都是出乎神的恩典。谁能知道我们在神的爱和恩典里所学的功课是多少呢？基督在神的爱和恩典中所教训我们学的功课，是无可限量的。所以这女子，当她安静一时，和主同住在她的母家，「到怀我者的内室」时，她必定是学会了，她必定看见了第二段叫要学的功课。神因着自己的爱要给她恩典，叫她有能力学会主在这里对她所要求的。我们知道，一个寻求主的人，像第二段这种的经历是不只一次的，也许是不只几次的，乃是多次的。神的灵并不重复的一直记载这种的经历。虽然重复的失败是不可免的，重复的对付也是不可免的；但是，一切都是发自神的爱，一切都要借着神的恩典--不管是失败，或是受对付。在爱里总有计划，在恩典里总有扶助。叫以我们的眼睛就不必看类似的经历，只要看见她是住在神的爱中和住在神的恩典中，就够了。因为神的爱并非是死的，神的恩典乃是常常积极作工的。所以在底下一段，我们就立刻看见，她有了空前的进步。她的生命和生活，比在第一段里，是显而易见的升高了一层。三章六节至十一节，我们并不知道开口说这些话的是谁。不是女子说的，也不是良人说的，乃是第三者说的。在这里，圣灵是借着一个旁观者的口，来显出祂自己对于这女子的观察，来显出这女子在经过前一段对付之后，并在她的母家从主所学习的，所多次学习的是什么(三4这一段的时候，包含了她一段的历史，就是在母亲的家叫安安静静学习的经历)。

（一）完全的联合（三6-11）六节：「那」，是女性的。在此已经看见她渐渐的脱离旷野(流荡)的生活，而进入完全的安息。旷野是流荡的地方。她现在是从旷野上来，渐渐的上来，一步一步的脱离流荡的生活，来进入主的安息。在圣经中，旷野都是在南方靠近埃及的；迦南是在北边。所以这里用「上来」的字眼(从南方上来，离开了埃及)。在这里不是一下的事，是一步一步的进步，一步一步的脱离漂流的生活，和一切出乎世界的影响，而达到神所赐给信徒的产业。她在母亲的家里，已走了她旷野的路程(她在旷野的经历，都是在神的爱和神的恩典中度过的)。现在她要显出她属天的生活来。

她像什么呢？「形状如烟柱。」「烟柱」，乃是火所发出的(珥二30)。「烟柱」，是指圣灵的能力说的(徒二3-5，圣灵降临是如此表显的)。堙，本来是易散的；但她在这里如烟柱，可见是摇不动的。她从旷野上来，而烟竟如柱，这是说她满了圣灵的能力。这是说在人虽是靠不住的，但是在此竟然成了柱子。「柱子」，是稳妥的，是安定的(启三12：在神的殿中作柱子，就是表明不出去了)。

「没药」，是指基督的受苦和基督的死说的。她如此熏自己，可见她在主观方面已经有了十字架的经历。这就是她有腓立比书三章十节的经验。

「熏」，先是吸收进来，然后把味道发出来。这是说，她先是在里面经历过，然后又发出来。一面是披戴着基督的香气，另一面又是发出基督的香气。

「乳香」，是注重在香气(没药指死，就乳香当然是指复活说的)。孔香，是指主的生活，更是特别指着主的那个祷告生活。就是基督的美德，就是神所看为馨香的。顶希奇的，主是先活而后死；我们是先有主的死，而后有主在地上那样的生活(先没药，后孔香)。

「商人各样的香粉。」「商人」，在凡是单数。和马太福音十三章四十四节连起来，是指耶稣说的。这是说她不只有没药，不只有孔香，并且有一切出乎主耶稣的，就是祂所能够卖给你的。祂是商人，不能白送，所以她是出了代价得来的(太十三44是主买，这里是主卖)。她出了相当的代价，从主身上得着一切。「香粉」，好象是补充没药和乳香的。

七至八节：七节的「轿」，可译作「卧搨」。八节的「惊慌」，当译作「警告」。这个答案很希奇。六节的间，是问到女子如何；而这里的答，是答到王如何。

这「卧榻」是指什么？是指所罗门的得胜说的。卧榻是夜间的东西，是黑暗掌权的时候。黑暗掌权时，是不能安息的；但所罗门还能有他的卧榻。夜间并非无警告，但是他还能有卧榻。所以这是说到他的得胜，说到他得胜黑暗的权势。

卧褟的同围，有六十个勇土士个个都拿着刀(原文无「手」字)。刀是在他们的腰边，他们都是会打仗的，他们都是以色列中的勇士。合起来说只有一个意思，就是所罗门的卧榻预备好对付夜间的警告；就是任何的事情发生，他都有法子对付，他都能控制。换一句话说，就是没有仇敌能摇动所罗门。在他的得胜的安息里，这些勇士就是代表所罗门的能力；意即所罗门有能力来对付所有的仇敌。他还能有卧榻，是显明他的得胜有余。问是问到女如何，答是答到所罗门如何，这就是表明女和所罗门的联合。所罗门的，就是她的，这就是联合。这就是说，这个女子如何与基督的得胜联合在一起，就是说到我们如何享受基督对于撒但的得胜。并且今天还有许多天使，是预备好，在任何的时候，来为着基督的得胜争战(得胜是有了，他们是维持得胜。祂已经作王了，现在是维持祂的得胜)。

九至十节：这是回答的第二部分(7节的「看哪」贯到9-10节)。卧榻，是祂夜间用的。华轿，是祂白天用的。如果卧榻是说到祂的安息，华轿就必定是说到祂的游行。如果卧榻是说到祂的安居，华轿就必定是说到祂的交通。如果卧榻是对于仇敌的话，华轿就必定是对于朋友的。

我们所看见的是一乘轿，并不是一辆车。如果是车，就要用自己的轮子的能力；轿是用人抬的。我们记得约柜的历史，约柜是不能用牛车拉的，是要用哥辖的子孙抬的；意即基督在神的儿女中的行动，是属乎祂的人把祂抬出去的。

这个轿子是用利巴嫩木作的(当然是香柏木)。木是指人性。利巴嫩木是指有高贵品格的人性。

「轿柱是用银作的。」这又是说到祂的救赎。在客观方面，就是说借着基督的救赎，才能把祂带到人面前去。在主观方面，就是十字架的作工，作工在我们里面到一个地位，叫肉体没有存在的余地，我们才能显出基督来。

「轿底是用金作的。」就是说，一切都得出乎神的才可以。神圣的生命，就是我们在重生时所得着的，就是我们与十字架完全联合的时候才完全得着的，乃是显出基督独一无二的根据。在神的生命之外，我们没有别的地位。

「坐垫是紫色的。」因为祂是王，祂需掌权。一切的政治，必须在祂的肩头上。祂必须得着王的地位，坐在那里作王。

「其中所铺的，乃耶路撒冷众女子的爱情。」是铺在脚底下的，就是铺在轿底上的。意思就是众圣徒都是爱祂的。

刚才的问题是问「那从旷野上来的是谁呢？」但是答案又是说到「所罗门的轿……」如何如何。这又是说到信徒与主的联合。头一答是说到所罗门在仇敌面前的问题，现在是说到所罗门在朋友面前的问题。刚才是说到所罗门的能力，现在是说到所罗门的荣耀。前一段是给我们看见说，所罗门的能力就是女子的能力；现在的一段给我们看见说，所罗门的荣耀就是女子的荣耀。

华轿、柱子、轿底、垫子、爱情，都是所罗门的；但是也都是她的。不只如此，连其中的所罗门也是她的。这些不只就是她的，并且就是她。所以说，现在是个大联合。所以这两句话给我们看见说，这女子与所罗门是如何完全合而为一了。因此，问的时候是问到女如何，答的时候却答到王如何。

到三章十一节，才发生了正当的爱的关系。起先不过是朋友，现在是订婚了。三章十一节的「婚筵」亦可以译作「订婚」。

「锡安的女子」，也许就是代表得胜者。她们能在别人的经历上表同情。这里的「冠冕」，并不是荣耀的冠冕，也不是千年国度里的冠冕。这冠冕并不是代表权柄(作王)。这冠冕是所罗门在许多冠冕之中，他的母亲又加上去的一顶。这冠冕是为着他的婚姻而给他的，乃是能叫他心中喜乐的。新约里的两种冠冕：(一)是代表荣耀权柄的；(二)是代表喜乐的(帖前二19)。所罗门在这里的冠冕，是第二种喜乐的冠冕。所以这里的冠冕是代表他所要娶的人。王得着这个女子，好象多得着一顶冠冕，能叫他的心得着喜乐。意即从今以后，他看这女子像他顶宝贝的冠冕一样，好象他借着她有所夸耀，好象她能加给他荣光。

这「母亲」，有顶多不同的解释，但是很难得着一个满意的。理由都是有的，但与属灵的路线连不起来。以个人的看法，比较起来，好象是指着人类说的。因主耶稣的父是神，祂的肉身的母是人。好象主耶稣从人中间能得着一个人满足祂的心。

乃是从这里起头，这女子和王有婚姻上的关系。所以，婚姻上的爱情和喜乐，是在有了完全联合之后才有的。圣经上给我们看见，与主婚姻上的享受，是与主有了经历上的联合之后的一个结局。

第三者所说的，是到此为止。

（二）新造的美丽（四1-5）因着以往有这么多经历的缘故，所以王重说以前所说过的一句话。「看哪，你是美丽的！我的爱友！看哪，你是美丽的！」现在王可以很放心的对她说这一句话，因为她有以前这一种的经历。就是因为她有三章六节的经历的缘故，她与王有完全联合的缘故，她不会将赞美留下为自己用，所以祂现在可以很稳当的赞美她。

王在这一段所有赞美的话，共有七样。这些赞美的话，表明人与主有了完全联合之后，明白了什么是十字架，什么是复活之后，她在外表上所要有的表显。换一句话说，这些赞美的话，就是说一个在基督里的新造，到底是如何的。

1.鸽子眼--表明属灵的眼光

人第一件事，在属灵的进步上所有的，就是属灵的眼光，就是能看见属灵的事。鸽子眼是专一的，同时也有属灵的意见，因圣灵如鸽子一般。眼睛一纯一，就有属灵的眼光。但是，我们有一个顶大的危险，就是我们属灵的眼光并没有帕子。帕子是用以遮蔽的。「在帕子内」，意即你有属灵的眼光，你能看见属灵的事，但并不叫别人都看见你所有的。我也许有鸽子眼，但是缺乏帕子(顶容易把所见的都轻易说出来)。还有一件事要注意的，就是在帕子内的眼睛，不是普通的人所能看得出来的。意即你的眼睛向世界是遮蔽的，他们并不知道你有属灵的眼光，他们看你也和普通的人一样。信徒的愚昧和错误，就是将他借着圣灵所看见的东西，随便的告诉世人知道。我们若没有属灵的眼光，我们就该知道说，我们所认识圣灵的能力和工作，必定很少。如果我们所得的圣灵越多，我们所得的鸽子眼睛也必定多。断然不能鸽子的本身和你一点关系都没有，而你能有鸽子的眼睛的。所以真实的亮光，都是从跟从圣灵而来的。但是多少时候，这亮光该在世人的面前遮蔽起来。这就是主说到这个女子的美丽的第一点。我想我们很少注意，属灵的眼光都是为着基督的喜乐的。连我们属灵的眼光，都是祂所称羡的。

2.头发--表明奉献与顺服

头发在圣经中所提起的，只有一点点。在参孙的身上，头发是他的奉献，意即他把他所有的一切留着给神用。所以，他就有了能力。我们在神面前的奉献，就是我们在人中间的能力。我们在神面前奉献有多少，多完全，多清洁，就我们在人中间所显的能力也要有多少。分别为圣的奉献，就是一切能力的根源。头发，在圣经中，还有一面的意思，就是为着遮蔽自己。女人的头发，拿细耳人的头发，都有这个意思。意即站在一个顺从的地位，学习如何把人的、天然的、肉体的隐藏了，而让神彰显出来。

「如同山羊群，卧在基列山旁。」山羊是白色的居多。基列山旁，是山羊多的地方，是草顶多的地方(耶五十19；弥七14)。山羊，在圣经中，特别是用作赎罪祭的。她的头发像一群山羊那么多，在基列山旁那里。这是表号。意即她吃饱了，是预备献祭的。你的奉献和顺从在什么地方显出呢？就是你得着神的喂养，得着神的粮食，都是为着奉献。这个就是我们的能力，这个就是我们的顺从。

3.牙齿--表明接受的能力

牙齿，是用以咀嚼粮食的工具。这里并不是粮食的问题，乃是接受粮食的问题。神在圣经中曾给我们看见，祂曾给我们预备了许多不同的粮食。在这里，是给我们看见接受这些粮食的能力是如何。这里所说接受的能力，并非指婴孩说的，乃是指长大的人说的，因为惟有长大的人才有牙齿，这是寓意方面的。

「你的牙齿，如剪过毛的一肆羊，洗净上来，个个都有双生，没有一只丧掉子的。」(原文)为什么说是羊群呢？必须是羊群才吃草。因为在你里头有了一个东西是属乎基督的，有了这个东西，才能接受神的粮食。必须里头有了一个东西是与基督相同的，才能接受那些出乎基督的东西。

「羊毛」，在圣经中，是指属肉体的生命，或者属肉体的热心说的。所以祭司入至圣所不能穿羊毛衣服。所以圣经里指着基督借着圣灵所给我们的义，乃是用白细麻布作表号。因为圣徒已经被十字袈除去了他属天然的生命，所以说她的牙齿如剪过毛的一个羊群。意即她接受的能力，不是受天然的能力的鼓励。所以，我们在主面前的追求，接受主的恩典，查读圣经，都不可凭着血气的热心。用自己的努力，随着自己的时候，这个就不是主所称赞的牙齿。

新剪过毛而又是洗凈的羊，是非常之洁白整齐的。这里的洗凈，意即他追求的目的是为着洗凈。

「个个都有双生，没有一只丧掉子的」，意即是整齐的。意即接受的能力是一律的；不是在有的事上能接受，在有的事上不能接受；不是在属灵的事上有信心，在物质的事上没有信心。如果在有的事上不能接受，在物质的事上不能相信，这就不是双生的，是丧掉子的了。双生，不丧掉子，就是完全的接受。天然的牙齿总是一对一对的。牠的牙齿个个都是双生的，就是说她接受的能力没有一点参差不齐的。

4.唇--是发表的意思

如果牙齿是为着接受的，就嘴唇必定是为着发表的。如果牙齿是为着粮食的，就嘴唇必定是发表已经消化的。在新造里，主不只注意到我们的眼光、奉献、接受，主也注意到我们的话语。

「朱红线」有两个说法：1.指救赎说的(书二21)；2.指权柄说的(太廿七28-29)。一面是嘴唇得了洁凈的记号(赛六6-7)；另一面就是一切的发表都得在王的权柄底下，就是嘴唇受王权柄的管理，不像诗篇十二篇四节所说：「我们必能以千头得胜，我们的嘴唇是我们自己的，谁能作我们的主呢？」要经过救赎的嘴唇，把自己服在主的权柄之下，不随自己的意思说，才能有秀美的话语(四3第二句的「嘴」，原文是「话」)。(牙齿是摆在嘴唇之前，吃进去的如果不对，就说出来的也必定不对。)

5.两太阳--是外表的美丽

「太阳」亦可译作「两腮」：两腮是显出人美的地方。所有我们向外的表现(即喜怒哀乐等)，都是从腮表明出来的。

「在帕子内如同一块石榴。」这不是一个整的，是已经开的。石榴，在圣经中意即充满生命的。因为它的子最多，每一粒子是充满甜汁和红色，是又甜又美的。意即信徒这些外表的美丽，是从他充满了主的生命而来的。但一切都得从世界的眼睛遮蔽起来，这是在帕子内的意思。换一句话说，能知道我们的美丽的，惟独是主。虽然在教外该有好名声，光该照在人中间，但是，这不是为着彰显。我们彰显的地方，只有在主面前。在幔子里，关上门，这永远是信徒生活的原则。

6.颈项--表明意志的降服

颈项是代表人的意志。人太随已意而行，太硬、太骄傲时，圣经就是说「强项」(赛三16)。所以这里的颈项，就是人在神面前意志的降服。主看人意志的降服，是人身上顶美丽的地方。在比用两句话来表明人降服的意志是如何。第一句话是说：「你的颈项好象……高台。」高台，第一个意思，就是不是驼背。颈项不直的人，就是驼背。在圣经中，驼背的人是受撒但压制眼看地下的人(路十三16)。颈项像高台，意即地已得了释放，没有撒阻的捆绑，没有复世界的心。高台，第二个意思、就是坚固的意思。意即她的意志已经被神带了一个坚固的地步，而不爱世界，而不受撒但的影响了。第二句话是说：「好象大……的高台。」这高台不是普通的高台，乃像大的高台。意即这高台是为着大的。所以在这里，除了坚固和释放之外，还有这女子的意志被带领到一个地步，就是完全顺服大。她的坚固，就是在乎她的顺服基督；她的释放，也是在乎她的顺服基督。我们都知道意志被基督掳去的要累。

这高台是为着什么用处呢？是为着收藏军器的。意即所有属灵争战的地方，都是为着争夺意志的。里面所收藏的军器，就是基督得胜的方面，为着保守信徒的意志，免得被仇敌夺去。但是，这里的军器，并非注意攻击的，乃是为着防守的。所以你看见所提起的，乃是盾牌和藤牌。我们知道盾牌和藤牌，都是为着保护的。「一千」告诉我们说，最够多的。「勇士」告诉我们说，是够强的。所以总意乃是：为着大的旨意，他是肯完全降服的。他对于遵行大的旨意，是坚固像高台一样。她是严密的布防，不让仇敌夺去她这种降服的意志。

7.两乳--表明我们情感的地方

「两乳」亦可译作「两胸」。在我们圣洁的情感里，最要紧的就是我们的信心和爱心。我们就是借着这个来搂抱我们的主。我们也是在这里觉得主的亲近。我们也是在这里让祂亲近我们。信和爱是我们与主联合的、独一的、二而一的方法(是信和爱合起来，所以两胸长在一个人的身上)。

「小鹿」，是畏怯的、怕羞的、容易受惊的、感觉敏捷的。这个就是我们为主所保守的圣洁情感。这不是公开的，乃是充满感觉的，是我们要小心看守而不可随便对付的。我们如果稍微大意，就很容易失去的。

是什么样的小鹿呢？是「一只母鹿双生的」(原文)。意即这一对小鹿，是一母所主，是同样大小的。意即信和爱要同样的生长。没有一个人得主偁赞他是美丽的，而他是信大爱小，或者是爱大信小的。如果这样，主就不说他是美丽的。所以在新约中，我们看见这两样是同时并重的(加五6；提前一5、14；门5)。在属灵的实际方面，没有爱大信小，或者信大爱小的可能。大就都大，小就都小，有就都有，无就都无，因为是两胸，是一对小鹿，是一母双生的。

内个小鹿是在「百合花中吃……」(原文只有「吃」宇，没有草字)，意即信和爱得着喂养，能够长大，乃是在一个和她自己从神那里所得的生命的性质相合的环境里。「百合花」，意即神所给她的看顾、应许、清洁、意即信和爱要在这一种的环境里，才能得着喂养。百合花在荆棘中是可以的，但是信和爱是不能在世界里(在荆棘里)发芽的。「百合花」，意即属天的境界。信和爱是活在属天的境界里的。「百合花」，是神所给的清洁，意即一个无亏的良心。良心一有亏，信和爱就漏掉了。信和爱只能在清洁的良心里生长。在「百合花中吃……」，意即在主所喂养的地方(歌二16)。信和爱要长大，就得在主所喂养的地方。

（三）女子更深的追求（四6）三章六至十一节，给我们看见她和主的联合。四章一至五节，给我们看见联合所产生的--叫主得着满意了，叫主能看她是美丽的。在第一大段里(一2至二7)，多是女赞美王；王对于女的赞美是非常简单的。在第一大段里，讲到自己顶多的也是女。当一个人在主面前还没有深的经历以先，还没有深受主的对付以先，她是常常喜欢谈到自己的经历--自己灵性上的情形、自己的进步，和自己的得着。同时，她也喜欢谈到她和主中间的交通--主的爱、主的应许，和主怎样听她的祷告。她顶喜欢提到自己并她和主中间的事。她并不必有三层天的经历，但是她总不能等到十四年后再说。她没有经过主的对付，所以她的言语显出她自己的浅薄来。乃是等她经过了旷野出来之后，我们就看见她不大说话了。所以三章六至十一节是第三者说，而四章一至五节是王说的。

至于她的经历和她与王中间的关系，她现在已经有够大的度量，可以不提到这些。她不只不说，她并且也能听。实在说来，也只有不说的人才能听。她经过了十字架。现在她借着圣灵知道如何管住自己和自己一切的感觉，所以她能不说。但是，也就是十字袈和圣灵里的自约，能听主的赞美而不受激动，能听主的赞美而不骄傲，反而引起她自己软弱的感觉，反而叫她觉得十字架更深的工作是不可少的。这一个与从前有同等的不同呢！所以我们看见在第三者述说她的经历之后，她并没有补说他们所未提起的经历。在王的赞美之后，她也没有故意的谦卑，用话语显出她的真善来。她不过很安静的说一句很短的话。

「我要往没药山，和乳香冈去，直等到天亮，黑影飞去的时候。」(原文)从她简短的话语里，我们看见她感觉到目前的情形和将来的需要。她说：「等到天亮，黑影飞去的时候。」她感觉到她自己还没有到完全的地位。她觉得她的天还未亮，她觉得她还是住在黑影里面。她并没有因为受了赞美，就忘记她自己的情形。难道她和主的合一，不是真实的么？难道她的生活不是美丽的么？圣灵的看法和基督的赞美，叫我们知道，她在神面前已经到了很高深的地位了。她和主并没有间隔；主也没有寻出她的不完全。但是，这是主的那一方面。所以有经历的人都知道，一个长进完全的信徒，可以在主的面前，没有一点的黑影，并且全身都沐浴在主的晨光中，但是在他自己里面，却不能不觉得黑影还在那里，早晨还未来到。越光明的人，就越看见什么是黑暗。越完全的人，就越要觉得不完全。越行走在神光中的，越觉得需要祂儿子耶稣的血洗凈我们一切的罪。她虽然受了主的赞美，她却不能不觉得她属灵生活的天还没有亮，她的黑影还没有飞去，好象她今天和她从前在旷野漂流时，并没有分别。

现在怎么办呢？在天还没有亮之前，在黑影还没有飞去之前，我还要往没药山和乳香冈去，直等到天亮，黑影飞去的时候为止。不到天亮黑影飞去的时候，就不肯离开这地方。

信徒在经历上的天亮，和黑影完全飞去的时候，还得要等到主再来才有的。现在她唯一的救法，就是在没药山和乳香冈。她的意思就是主虽然赞美我，圣灵虽然承认我和主的完全合一，但是我还觉得自己的较弱、败坏、诡诈和无用。在完全还没有来临之先，我是照旧的要走在十字架的路上，并支取主属灵的生命。当我脱离旷野的时候，我是用没药熏我自己，现在我要往没药山去了。以前我是目乳香熏我自己的，现在我要往乳香冈去。如果没药和乳香熏了我，会叫我和主有更完全的联合，会叫主看我为美丽的；就我从今以后，要往没药山去，要住到乳香冈去。如果十字架的受死和受苦，会叫我脱离旷野的生活；就从今以后，我与十字架要有更深的联合。我愿意受更大的苦，也肯经历更深的死，一直等到我的晨光发现。如果我靠着主的生命活着，会叫我一步一步的上来；就从今以后，我愿完全拒绝我自己的生命，完全靠主的生命，一直等到主在我身上看见没有一点是出乎旧造的。

如果我将从前的经历和我从今以后所要有的经历来比较，就从前所有的没药和乳香还不过是点滴的熏人的香料。从今以后，没药和乳香要如山如冈一样。从今以后，我的高超、我的能力和远大的眼光，我和神的更亲近，我的更远离世界(山、冈，有高超之意)，都得借着主的死和主的复活。


第四章复活后的十字架的呼召（五2至六13）

一复活后的十字架和女子的失败（五2至六3）/（一）呼召（五2）五章二节：「我身睡着，我心却醒；这是我良人的声音；祂敲着；我的姊妹，我的爱友，我的鸽子，我的无污者，向我开起来，因为我的头满了露水，我的发绺有了夜间的点滴。」(原文)

到了现在，她自己的工作和生活，都已经完全停止了。她好象睡卧一般，没有活动，没有作为，没有打萛，没有挣扎，没有用力，没有忧愁。她现在乃是完全的安息。十字袈不只对付了一切罪恶的，十字架也对付了一切血气的。现在罪没有动作了，己也没有动作了，整个外面的人已经带到一个寂静的地位。就是有了举动，她自己却好象觉得不是她自己作的，她不过好象是一个旁观者。真的，她已经睡了。但是，这并非说牠没有动怍，没有思想，没有相信，没有支取，没有生活，没有工阼：主复活的生命是在她里面；复活的主借着圣灵住在她里面，并且活在她里面。外面的人虽然是寂静的，但是里面的人却是活泼的。我们在这里看见里面和外面的人绝对不同的地方。外面可以睡着，但是里面是清醒的，没有丝毫的睡意。这就正合保罗所说的：「我已经与基督同钉十字架，现在活着的，不再是我，乃是基督在我里面活着。」(加二20)这是与基督有完全交通的表显。这一个与主完全联合的里面的人，是非常敏捷的、清醒的、满有感觉的；就是主极小的声音或者动作，她都觉得到。这里面的人，永远没有睡觉的时候；无论何时，主一有声音，她就立刻听见，她立刻知道这是我爱(我良人)的声音。

主现在来作什么呢？主「敲着，我的姊妹，向我开起来」。在这本歌里，主最先显出祂自己是一个王，因为祂追求心中的坐位。后来祂作一个呼召者，要带领她脱离她里面的墙壁而进入复活的生命。再后祂就显出祂自己是个新郎，如何与女有完全的爱的关系。现在祂在这里，乃是显出一个与从前完全不同的启示--「因为我的头满了露水，我的发绺有了夜间的点滴」。这是一张什么图画呢？这里明明是说到祂自己在客西马尼园的经历。在那里，祂的头真是满了露水！同时，在那一夜，我们看见祂头上真是有点滴(路廿二44)！所以，祂在这里是显出祂自己是一个常经忧患的人。

在以往的时候，我们所看见的十字架是为着赎罪；我们也看见了十字架的联合。我们看见过十字袈的受苦和受死：我们也看见过十字架如何叫我们脱离世界和自己。我们也看见过十字架的得胜，也看见过十字架的模型。一个信徒经过了这些之后，也许要以为说，这是最高的经历了。从今以后，她所走的道路，乃是步步往复活和荣耀里去了。岂知十字袈还有一方面，是这一个信徒所还没有学习的。对这方面，她就是有一点的经历，也不过是非常初步的。她虽然知道了十字袈的受苦，但她并不知道十字架的受苦所包括的有多大多深。虽然她已经知道十字架的模型，但是她并不知道这模型要把她印成什么样子。主现在就是呼召祂的信徒，来经过她从前所没有经过的十字架的径历，或者是她从前所非常浅薄的经历过的十字架的经历。

客西马尼对我们所说的，乃是神的厌弃，和从这个厌弃所童主的一切(赛五三4末两句)。我们已经明白祂赎罪那一方面，但是祂的十字架还有在外表上衼神厌弃的那一方面。因着这一个，就叫祂受了极大的羞辱。在祂以往所受的许多苦难中，你还能寻出荣耀来，因为神也在里面。但是，到了今日，祂不只是人所厌弃的，并且好象也是神所厌弃的；好象祂所遭遇的一切，都是神的击打苦待。在这里，也能看见神的手，因着神的击打，祂就被人厌弃，这就成了祂最大的言辱。

在主赎罪的那一方面，主从来没有叫我们和她联合。但是，主却要我们在祂十字架的别的方面里有交通(意即有分)。在以往的年日中，我们所碰着的问题，不过就是罪恶和世界，撒但和天然。我们虽然也踫着十字架的受苦和模型，但是经历深到成为作神的厌弃和人的羞辱的，我们乃是完全莫名其妙。主在这里敲着；并说：「向我开起来。」意即呼召信徒再一次向着祂开起心门来，再一次接受这一个满了夜间点滴的主。她还得学习什么叫作被神厌弃，还淂学习十字架更深的误会和羞辱。祂称呼她作姊妹，乃是请求在她里面的神的生命。「我的爱友」，就是她对神旨意的记识。「我的鸽子」，乃是圣灵的性情。「我的无污者」，这是她的圣洁、贞洁和奉献。但是，祂并下提起新妇，乃是为要看她如何的答应，才能显出她作新妇完全联合的性质来。

主就是向她请求，要她这样的向祂开起来。她从前已经把自己开启，接受过主作王；现在主要她自己开起来，接受祂作常经忧患的人。现在主要带领她判和祂一同受苦，效法祂的死最深的方面去。然而，主不能强逼一个人走她所不愿之的路，所以祂只能叩门，只有请求，一直等到信徒自己心愿。

（二）推诿（五3）二节这一个呼召，乃是出乎许多信徒意料之外的。他们并不知道十字架美面还有一个羞辱方面的存在。他们对于十字架，并不是没有经历的人。他们对于十字架的经历，也可以说是很深的了。虽然他们为着十字架也受过一点苦，也经过一点逼迫，也曾被人羞辱过；但是他们总是觉得十字架是他们的荣耀，是他们的生命，是他们的能力。他们从来没有清楚的想到，十字架真的要变成他们的羞辱。不只叫他们失去世界的名声，并且也叫他们失去属灵的名誉；他们竟然被人看为连神都厌弃他们了。神要叫他们经过试炼，而得不着认识的人的安慰和同情，并且反要以为他们是被神击打苦待了。属世的羞辱，也许是他们从前所常受的；但是属灵的羞辱，在他们身上，还是完全新的经历。这一种的误会所发生的羞辱，会叫他们深深的感觉，是因为涉到他们和神中间的关系。到了这里，他们才会知道什么叫作「补满基督患难的缺欠」(西一24)。

这一个呼召，是何等的新奇呢？又是何等的残忍呢？怪不得听见的人就要退缩。她也许要以为说，神的荣耀岂不是比什么都紧要么？我在以往的日子中，总是打萛如何在我的生活、工作上荣耀神的名。现在神如果真的让我被误会，夺去我在人中间的美名，让人羞辱我，以为我和神中间是出了事的，就神怎样会得着荣耀呢？也许她为着自己着想的地方不多，为着神的荣耀所着想的地方更多。但是，她在这里，没有看见她所顾念的，乃是她自己要如何荣耀神。她必须受神的剥夺到一个地步，就是要凭着自己的好心来荣耀神的意念都得除去。十字架必须作工深到一个地步，就是你肯甘心乐意的接受神所分派给你的分，而让神照顾祂自己的荣耀。

听见呼召的人，也许还有一个难处，她也许要顾到神的工作。在以往的时候，因着她所认识的十字架的缘故，她真是吸引了人来到她那里学习主的道路。她以往十字架的经历，叫她成为生命的运河，叫要跟随主的人就得跟随她。她如果接受了这个新的呼召，让十字袈把她带领到蒙羞受辱的地位，就她岂不是更要失去她工作的地位和工作的机会么？以往十字袈的经历，会把人吸引到她面前来。今后十字架的经历，岂非更将人从她面前赶出去么？今后难道有人亲近她么？还有人要从她学习主的道路么？这一个思想，也会叫她踌躇不前。

所以她就回答说：「我脱了衣裳，怎能再穿上呢？」在我一切的外面行为中，已经借着十字袈脱去我旧人和旧人一切的行为，难道我现在要起来接受十字架孤单羞辱的方面，以致叫人误会，好象我又是穿上了我从前所已经脱下的衣裳么？经历十字架已经到真的脱离了一切出乎旧人的，难道还不够么？许多信徒到了这一步的时候，多是没有看见十字架有两方面--消极的和积极的。复活是认识的，十字袈也是认识的，不过只在消极方面。她所注意的，就是十字袈如何对付旧造，她并没有看见十字架如何对付新造。她只看见十字架叫人脱离的工作，她并没有看见十宇袈如何叫人进入的工作。也许她误会，以为这些积极的工作，是复活方面的事，岂知却是十宇袈的事。十字架也是在积极方面将十字架的羞辱、受苦、误会的模型，印在新造上面。主耶稣的生命，本来就是新造的生命，难道我们没有在祂身上看见十字架所给祂的受苦模型么？

「我洗了脚，怎能再玷污呢？」我不只全身洗过澡，已经在主里面成为清洁的人，并且就是当我行走过这世界，每天因着和世界接触所得的灰尘和玷污，也是借着时常的洗净，已经洗得清洁了。我必须保守我的清洁，我不能再玷污自己，好象没有进步反而退步一样。她所看见的，就是她自己必须保守她的清洁；她却没有看见，为着开门接受主而得的玷污，并不是真的玷污(再穿上，再玷污，始能开门。但这不是指再穿上旧人，再受世界的玷污。这里必是被人调会的穿上和被人误会的玷污。这里的推诿，乃是那个好的叫她不能得着最好的)。

所以这里的情形，就是她看她自己的经历为已足，而不觉得完全经历过腓立比书三章十节的紧要。在不知不觉中，「已」在这里又跑进来了。她看见她自己，因着她以往的经历，在神的工作和荣耀里，好象是有了地位的。她的两个问题，就是表示她不愿意更改她目前属灵的情形。但是，主的呼召是要打扰我们目前的情形的。叫有属灵的进步，都是免不了要更改现在的秩序的。这个就是代价。贪图灵性的安闲，常是拒绝更高呼召的动机。当我们在灵性上安居的时候，真心也不控告我们有什么错误，并且许多属灵的经历，也实在是出乎主的死和复活的，我们就不大愿意费工夫去追求达到基督对我们的目的。一切照旧的主活，总是不大花气力追求新的，总要叫我们不愿失去目前的平安。

（三）开门（五4-5）四节：「动了心」应译作「动了心肠」；意即里面最深的感觉。

她的那两个问题，并非拒绝，不过是肉体软弱的表示。她的意志已经是完全归给主的。这一种迟延的表示，乃是她为人的天然。在里面是一点问题都没有，不过外面有一点乏力。因此，主就再用新的请求来鼓励她。若她是真的硬心，主就不愿意这样作了。所以祂就「从门孔里伸进手来」。这个是为着呼召，不是为着打击。这手，就是从前怀抱她的手，或是在她头下的手。这手，就是有钉痕的手。主就是借着这样的手，再一次向她有所请求。门孔里的伸手，意即主尽祂所能的、局部的启示自己。借着手，叫她想到祂自己。祂的手不过是代表祂的心，祂的手不过是启示祂的自己。

所有属灵的经过，都是被基督吸引的结果。人多少总得着见主的启示，人才会脱离他目前安闲的情形，进一步来与基督一同前行。真正看见主的人，就不能不动了心肠。但是，今天受感动的人是同等少呢？有几个人真能分别什么是道理感动人，什么是主感动人呢？

她就起来开门。因为有主吸引她的缘故，就是蒙羞的十字架也得接受，像从前接受能力的十字架一样。这一种开门的手--信心和顺服，自然是要滴下没药来的。因为这里不只有主死的能力，并且也有主死的香味。主那经过死的生命在她的手中，像潮水涨来一样，叫她能够开门，并且叫她意志的门闩，也不能不染着主死的香气。

（四）隐藏（五6）在一个受过主对付有了经历的人身上，不顺服的时候，反而没有神的管教。神的管教，反而是在顺服之后才有的。乃是当你顺服的时候，主才要叫你觉得你的不顺服是何等可恶(人在初步的经历，乃是管教在顺服之前，管教到顺服。在一个有经历的人，管教常是在顺服之后，叫他尝到那不顺服的苦)。在感觉上，她现在觉得她的良人又去了。从前她是因着愚昧的缘故，她失去了祂的同在。现在这个痛苦，是灵里的痛苦，她的灵现在好象被包围在黑暗之中，没有亮光。她回想到祂呼召说话的时候，她是如何的神不守舍(她的魂朝着祂去了)。当祂说话的时候，她的心是已经朝着祂去了。她恨她的自己，因为她不知道为着什么缘故，她的外面竟然无力和她里面一致。为什么她的外面竟然有了一个虚假的推辞，以致祂向她躲去祂荣耀的脸光。她现在只得寻找，只得呼叫，但是却寻不见，祂竟不答应。这里的寻找，和从前的是不一样的。这里并非在街道、街市上，乃是在神面前的。但是，祷告在这里竟然好象是无用的。

（五）受伤（五7）这一次并非她去寻他们，也不是她去问她们，乃是他们遇见她，他们以为这一个这么美丽，经过这么大的改变的人，为什么今天竟然会失落她的良人呢？他们也许想帮助她，但是他们的话语叫她受打更重，受伤更痛。她羡慕得着安慰，但是她所得的乃是打伤。宾路易师母引的圣经节顶好--「因为你所击打的，他们就逼迫；你所击伤的，他们戏说他的愁苦。」(诗六九26)他们不会对付她的难处。他们以为说，主如果隐藏了，就必定是她的错。他们不知道她里头所受的击打已经够重了，他们却以为责备也许是更帮助她。他们是用话语更打击了她。在这个时候，她真是要说：「辱伤破了我的心；我又满了忧愁；我指望有人体恤，却没有一个。我指望有人安慰，却找不着一个。」(诗六九20)

「披肩」该作「帕子」。她的痛苦还没有止息。人不只不能够帮助她，不能安慰她，人并且把她的事情当作笑谈。在主里负着守望责任的人，竟然不肯为她遮蔽，反而把她的事情公开告诉人，叫她失去帕子，无所遮蔽，要在人面前显出她的羞耻。她的失败，就变成信徒中一个公开的新闻。她真像约伯一样，遇见了个个想要帮助忙的朋友，但是个个都是定他罪的朋友。

这一班守望的人，乃是神家里负责的人。按着灵性说，该是可以领导她的。但是，许多时候，就是一个属灵的人，对于别人的断案，也是会错误的。弟兄们对我们的态度，虽然在许多时候是错误的，但是，这是主的允许，为要叫我们觉得我们自己的失败。我们和主中间如果都是照着主的意思而前进，主自然有方法对付我们的弟兄。我们如果失败，虽然这失败是极细微的，主却要让我们的弟兄对付我们，比主对付我们更严厉。

（六）求助于耶路撒冷的众女子（五8）八节：「思爱成病」当译作「我有爱病」。当她在嘱灵的人中间得不着帮助的时候，她现在来求助于比她自己更不如的人。当她这样的觉得她得罪了主，并且觉得她失去了主的脸光，在她无倚无靠的时候，她就觉得连耶路撒冷的众女子都是会帮助她的。她在这里所说的话，就是等于对她们说，我现在失败了，若是可能的话，请你们为我祷告。这是因为她自己对于失败的感觉是这样深的缘故，就叫她觉得，就是主里的婴孩也都是能帮助她的。她并不是不知道她们的幼稚，她也知道她们和主的交通不一定是完全的，所以她说：「你们若遇见」，她知道她们不一定会遇见。不过她在深深懊悔之中，无可奈何的时候，她是盼望在她们中间有一两个人，或者能给她一点的帮助。自己的祷告好象是不通了，现在只好陭靠别人。

她所要传递的信息，就是她说：「我有爱病。」这句话在上文已经说过一次，但是那美的情形和这里的情形是完全下同的。在那里，她是在交通极亲爱的水流里；现在乃是枯干的时候。在充满感觉的时候，能说这话，并不希奇。在四围黑暗感觉反叛的时候，要说这话，实是不易。这就证明她在信心的生活上，实在比前大有进步。她是已经学会如何管理环境，并如何管理自己感觉的了。现在的爱病，并非因为爱情醉饱而生的，乃是因为爱情饥饿而有的。

（七）耶路撒冷众女子的问题（五9）这些都是耶路撒冷的众女子，她们虽然自己在主里没有深的经历，也不是满了新造的生命；但是她们却看得出这个女子是女子中极美丽的。新造的谦卑、圣洁和荣耀，就是自己没有得着的人，也是不能不称赞，不能不承认的。

她虽然失去她良人的脸光，但是她仍然是女子中极美丽的。她并没有失去她的美丽。

用比较的方法来看基督，本来是看不完全的，因为祂是无可比拟的。但是，在一般人中，比较是不可免的。她们的眼睛还没有看见祂是绝对的，所以只能相对的来认识祂。其实这一个良人和别人的良人，何只只有强处呢！

这句话，也是显出这些女子虽然也是耶路撒冷中的人，但是她们对于主还没有得着个人的启示。所以，她们只好从她去得着返照的亮光。

（八）女子对于她良人的印象（五10-16）达秘先生说：「我想这里的意思，是丝毫不苟的。所以，新妇从来提到新郎的完全时，好象他是可以嘉纳她似的。她说到他的时候，都是为着对别人表示她自己的感觉，而总不是直接向着他说的。但他说到她时，却很自然的，很完全的对她说到她是如何，这是因为他要向她表明他对于她的喜悦。当我们想到基督和我们的关系的时候，这里的图画是何等的恰当并美丽呢！」

神就是借着她们的问题，来叫她发表她对于主的印象；就叫她从前所得着的启示，再一次在她里面放光。这样，就自然的会把她恢复到当初的地位去。一件事是顶奇妙的，就是我们借着圣灵从基督身上所得的启示，有时虽可变作迷糊，但是总不能完全失去。这女子，无论如何，还是耶路撒冷众女子的教师。她的失败比她们的得胜还要强些。

十节：顶起初的时候，她就普通的说到她的良人如何。「白」，原文意思是「光明照耀的那种日」。这是说到祂的清洁和祂是如何远离罪人的。但是，祂的白，并非死白或者青白，乃是白而且红的。这是说，祂是满有生命，满有能力的一像大也是一个面红的人)。在祂一生中，我们看出祂如何显出祂是一个满有能力和生命的人。自从十二岁在殿里起，一直到今天坐在神的右边，祂没有一次显出祂是乏力不振的。

「超」字在原文意即「撑旗者」，或作「举起的旗」。这里的意思，就是基督乃是千万人中高举起来的旗，乃是众望所归者。基督就是我们的旗，我们所望的就是祂。而祂自己也是一个撑旗者，意即祂是一位钉死十字袈的主。「仇敌要来，像洪水一样，耶和华的灵要举起一个旗来反对他。」(赛五九19达秘本)那里的旗，就是指十字架说的。所以说主耶稣基督是撑旗者，就是指着祂是一个被杀的羔羊。祂无论往那里去，千万的人都要跟随祂，没有一个人是能够和祂比拟的。

普通的说过之后，她现在要分析的来说主叫给她的启示和印象。

十一节：「至精的金子」，是指着祂的神性说的。祂是有神的生命和神的荣耀的。「因为神本性一切的丰盛，都有形有体的居住在基督里面。」(西二9)这一位基督，就是神所设立作我们元首的。一切出乎神的，都在祂里面。没有一样出乎神的，是不在祂里面的。因此，我们如果「持定元首......就因神大得长进」(西二19)。

「祂的头发厚密垒垂，黑如乌鸦。」黑如乌鸦，就是指着祂永久的能力说的。当祂显出祂自己作亘古常在者的时候，祂就显出祂的白发来。但是，这里是说到祂永久不衰败的能力，所以我们看见祂门头发是黑的。不错，当圣经说到人的衰败改变时，就说到他的头发斑白(何七9)；可是我们的主没有一根斑白的头发。祂是「昨日、今日，一直到永远是一样的」(来十三8)。

十二节：眼睛是人表情的地方，而这偅表情是亲密的表情。人的话语和书信，虽然也可以表情，但是在远方就可以得看，就可以听见。眼睛的表情，若不是在近处，是看不见的。鸽子一身最美丽的地方，就是它的眼睛。「在溪水旁」，是说到它的滋润；「用奶洗净」，是说到它的白：「安得合式」，是说到它的方正。叫以，主的眼睛就是祂向我们所表的情。在信徒看来，是美丽像鸽子的眼睛。乃是满有精神，毫不干瘪，如同在溪水旁边；黑白分明，如同用奶洗过一样；并且安得合式，有一个正当的视线，不会因为眼光不清就看错了事物。

十三节：祂的两腮，曾受过人的羞辱(赛五十6)；也曾受过人的戏弄(太廿30)。所以，怪不得信徒要看祂的两腮如香花畦，如香草台那样的好看，那样的馨香。

「嘴唇」，就是从祂口中所出来的话语。这些话语是何等的清洁，同时是像没药汁那样馨香。「在你唇里满有恩惠」(诗四五2)，怪不得人要称赞祂并希奇祂口中所出的恩言。而且，没药汁的意思，还不只是恩惠，也是和祂的死发生关系，意即借着祂的死所显出的恩惠。祂的嘴唇所滴出的，都是没药汁，所以祂所说的，没有一句恩言不是凭着祂的死说的。不管祂所说的是「你的罪赦免了，可以平平安安回去」，或者是「信的人有永生」、「起来行走」等话语，都是凭着祂的死而说的。

十四节：「管子」与列王纪上六章三十四节的「折迭」同。「折迭」的目的，乃是叫它不滑开，不失去。所以金管的意思，就是说主耶稣的作为是会成功神的旨意的，绝对不会半路遗失的。因为祂所有的作为都是出于神，所以这个管子是金的。「水苍玉」，在旧约目过好几次。以西结书一章十六节，但以理书十章六节就是两个例。在那里，我们所看见的，都是安定的意思。在前者，我们看见外邦人竟可以掌权，但是神政冶的轮子(水苍玉作的)仍然是转动的。在后者，我们看见神的基督(身体像水苍玉)仍旧是支配着世界的前途。所以，金管和水苍玉，都是说到主作事情的坚定。

「身体」该译作「心肠」，和五章四节的「心肠」是同样的字。意即主也是有极深感觉的人。这个感觉是完全为着祂的子民的。「象牙」并不像宝石那样没有生命。要得着象牙，最少必须受苦，或者竟至于受死，才能得着。所以，这是说主对于祂子民这一种的感觉，乃是从祂曾受苦受死出过重大代价而来的。「雕刻」，乃是精细的工作。这是给我们看见，祂所有的感觉都不是浅薄随便的。「蓝宝石」，圣经说：「如同天色明净。」(出廿10)这些蓝宝石是镶在周围的，就是说祂的感觉和我们接触的时候，是如何受天的支配的。

十五节：脚，在圣经中是指着行动；「腿」，却是指着站立。「白玉石」，在圣经中多次译作「细麻」，所以在这里是表明祂的义。「柱子」，乃是隐重的意思。这里的意思就是说：我们的主，祂所有的一切，因为祂所设立的义的缘故，是不可摇动的。凡跟从过祂的人都能不住在祂身上得着这个印象。在女子对于她良人的讲论之中，她三次提起金子。是说到祂头里的思想，手里的作为，腿下的稳定都是出乎神的。神支配了祂的一切。祂是一个完全顺服的人，也是个完全满足神的心的人。这就是我们所认识的祂。

「祂的形状如利巴嫩。」祂是高过地的，祂是活在高处的人。祂的一切像一个属天的人。

「祂的卓越如香柏树。」祂是人，但祂是一个得荣耀的人。你看香柏树如何是高高的超越所有的树，照样祂是唯一得荣耀的人。

十六节：最末了，说到祂的「口」。在原文是口味的口，不是普通的口：这里的「口」与「二章三节的「口味」，是一样的字。这一个和嘴唇是大有分别的。这口味，是指着主耶稣的中保的工作说的。意即一切出乎神的，鄑已经被祂尝过了而后再转达给我们。神的一切，都先蕴蓄在祂里面，然后再从祂身上发出给我们。所以这是中保的工作，这是极其甘甜的。我们认识了祂，我们就不能下在顶末了的时候承认说：一切出乎神的，都是经过基督的。

说到这里，听的人的心不能不热，但是讲的人的心更不能不热。温习着我们以往所走过的道和我们叫承认的主，我们就不能不呼喊说：「祂是全然可爱的。」随便提起祂的那一点，都是全然可爱的。一切没有完全跟随主的人哪！这一个就是我的良人，这一个就是我的朋友；你们能怪我寻找祂么？

这样的述说她对于主的印象，换一句话说，就是述说她叫认识的主，就是述说她在主里所得着的是什么，也就是述说她与主的联合，到底是有什么交通的。真的，她既敞着脸得以看见主的荣光，好象是从镜子里返照，就变成主的形状，荣上加荣了。

当她说到顶末了的时候，日光已经照在她的魂间。所以她的语气显出她是何等的充满了感觉。好象她是在那里歌唱呼喊着说：祂是全然可爱的，这是我的良人，这是我的朋友。

（九）耶路撒冷众女子的问题（六1）听见了这见证以后，就同去寻找，乃是自然的结果。在这里，她们看见一个在新造里的人，充满了新造的新鲜。在这里，她传扬她所认识的基督，和一般人用理想来传说基督，乃是大不相同的。所以，怪不得在这里有能力，有吸引的能力。怪不得她们乃旧偁赞她作女子中极美丽的，同时父表示要和她同去寻找。她们的问题，意即你既然说祂是这样可爱的，祂到底往何处去了呢？她们底下重复的问题，所说转向何处去了，意即暗指女子和她良人中间有了隔膜，所以她就转了向。她们的意思就是，你既然在以往的时候，知道祂是这样可爱的，我们现在有意寻找祂，你也该知道祂现在在那里。她们实在觉得这一个人提起她的良人和别人的良人大不相同。

（十）女子的回答（六2-3）二节：本来女子要求助于这些幼稚的女子，盼望能够因着她们的呼求，得以知道她的良人现在何处。但是经过她的见证之后，并当她要帮助别人之时，她就忽然的得着亮光，明白过来，知道她的良人到底何在。她竟然能对她们说：「我的良人下入自己的园中，到香花畦，在园内牧养群羊，采百合花。」这一个自己的园中，就是她自己(四16至五1)。她忽然清楚了，知道祂并没有往别处去。她并不必升到天上去，也不必下到阴间去。主是离她不远，就在她口里，也正在她心里。祂虽然在她迟延顺服的时候，好象已经转身去了；但是，这不过是祂要叫祂从她的感觉里退了出去，要叫她在感觉上稍微得当祂掩面的时候的痛苦：其实，在实际上祂还在她自己的心中。其实她并不必那样慌张，她只要一面向着她的良人开起来，另一面承认自己的失败而求饶恕。至于她觉得祂同在的感觉好象远离了她，她该用安静的心来抓住神的话语，相信祂还是在祂自己的园中，在合式的时候，祂就要重新再显现。她虽然有背叛的感觉和好象的远离，但是她该安息在神的话语上面，好象沉没在那里似的。她该知道神的信实过于她自己的信实。出乎血气热切的追求，并不会叫她得着恢复；并且在许多的时候，要越来越乱。信徒的不追求，常是叫信徒的生命受大伤。但是，信徒出于血气的追求，也并不只只给信徒一个小创。所以恢复的方法，并不在此。

我们在这里看见女子得着恢复的途径，第一就是她的见证。她并不以为说她自己是不忠心的，她就不能为着她忠诚的主作见证。她在不知不觉之中，已经被神吸引脱离了她的自己。所以，她才能那样的说到她自己的主。这一个就是她的「望断以至于耶稣」。想到祂的身位，想到祂的恩典，想到祂的工作，想到祂的诚实，也想到祂的爱，就在不知不觉之中，要恢复你所失去的亮光。

她在自己几乎绝望的时候，她竟然尽力帮助别人。虽然她自己好象已经失去了交通，但是她却盼望别人能知道祂的宝贝而与祂有交通。她所述说的，虽然是她以往的启示，但是信徒彼此谈论到主的时候，主岂非就在旁边静听么？很自然的，主就要在这一个时候启示祂的自己。她虽然饥饿，但是别人比她更饥饿。当她叫人得饱足的时候，不知不觉的她自己也得了饱足。在这里，你又看见她是如何脱离了自己。

她的病状，就是灵里黑暗和下沉。当她被吸引脱离她自己的时候，她一切的病状就都要过去。

当她明白过来的时候，虽然她是对耶路撒冷众女子说话，实在她就是对自己说话。她虽然看见在感觉上的远离，她却发现在这么长久远离的时候，祂还是在祂的园子里。这一个园子是单数的，叫以是指着她自己；底下的园子是多数的，所以是指众圣徒。她的意思是，祂是在我心里，也是在众圣徒的心里。「畦」也是多数的，所以也有同样的意思。「香花畦，」，上文用过一次，是指着两腮说的。所以意即主在祂的园子里，吃祂佳美的果子；同时也是在那里，赏玩祂信徒的美丽。祂也是在祂的信徒心中牧养他们。祂也在那里采美百合花，就是一切清洁，出乎祂自己的，为着祂自己的快乐。

三节：当她看见这一个的时候，她就下能不觉得虽然什么都改变了，但是她和主中间的约并没有改变。现在她能说：「我属我的良人，我的良人也属我。」在她的经历比这个更浅薄时，因为她充满了交通的感觉的缘故，她就说：「良人属我，我也属祂。」这是因为心里充满了甜蜜的感觉，她就不能不说她是主的。但是，这里与前面所说的，完全不同。感觉是没有从前那么多，不只，反而是反叛的，但是她深深的相信主还是在祂自己的园中。所以，她要说，我属我的良人，因此她也能说，我的良人也属我。从前的根据，乃是在乎感觉；现在的根据，乃是在乎信心。她的心中自然的就从自己挪到主的身上去。

祂还是照旧一样的「在百合花中牧放。」祂从前如何，祂现在还是如何喂责祂的羊群。祂从前是在那里喂养祂的羊群，祂现在也是在那里喂养她的羊群。她现在学习了如何仰望那一位永远坚定的主，而不随从自己起落的感觉。不只平时不随从，就是在失败的时候也不随从。


第五章神的工作（七1-13）

一工人的装备（七1-9头一句）/（一）追述（七1-51）一节：现在圣灵又借着第三者的口气来回答上面的问题。所以活像是第三者说的，其实却是表明圣灵的意思。祂所最先说到的，乃是她的脚步。

「王的女儿阿」。这一个是说到她的出身尊贵，她也是王家许多人中间的一个。「鞋子」，在圣经中的意思，明显的是「平安的福音」(弗六15)。现在所注重的，乃是工作的预备，所以先说到她的鞋子。传福音的工作，乃是不可少的。「美玉」可译作「珍宝」。「大腿」，是指站着的能力说的。所以在这里，意即她那站住的能力，完全是神给她的。如果我们的大腿要像珍宝一样，就我们的腿要像雅各一样扭了大腿窝的筋(创卅二25)。工作的能力，永远是出乎神的(即「巧匠的手作成的」)。

二节：「肚脐」和「腹」(「腰」原文是「肚腹」)，乃是指着她的里面说的。如果「酒」是指主耶稣的血，那么「一堆麦子」必定是指主耶稣的肉。我们真是吃了主的肉，喝了主的血的人。「调和的酒」，意即圣灵借着主耶稣的血所给我们的生命。麦子的「周围有百合花」，意即我们是用信心接受这麦子的。

三节：「两乳」，在这里没有提起是在百合花中吃草的，所以它的意思就不是指着她自己如何在神面前长进说的，乃是指着她怎样有能力来喂养别人说的。这里的信心和爱心，就是我们鯈养别人的度量和能力。

四节：「颈项如象牙台」，和从前不一样。从前是大的台。现在的意思乃是受过神的对付的，所以就像象牙一样。但是，这并非说凡事都是被动的，乃是她在为着神的时候坚固像一个台一样。不过这一个台乃是象牙，宁可自己受苦受死，叫神的旨意得着成功。

「眼目像……水池」，和从前的鸽子眼有了分别。水池的水，不像井水那样没有光，也不像泉水那样的一直流动。水池是向着光的，同时又是安静的水，就是止水。眼睛像水池，意即在神的面前已经达到了心清的地步，不只没有搀杂，并且也是完全的安静，所以能够知道神的旨意。「希实本」的字义，是指着「聪明」说的：「巴特拉并门」的字义，是「众人之女」的意思。

「鼻子」，在上面从来没有提起过，因为闻味的感觉，是要等到成熟的时候才有的。在属灵的事情上，耳聪眼明的人还不萛少，但是有鼻会闻的人并不很多。这一种的感觉，并不是凭着所听的话语或者所看见的事情，乃是在里面有一种功能。在话语和知觉之外，能够知觉到香和臭。这就是一种属灵的直觉，能够知道什么是出于神的。不是凭着理由，不是凭着演绎，乃是顶自然的在里面有一种顶准确的感觉，使你知道属灵的事。同时，鼻嗅也能知道什么是臭的。许许多多道理，你说不上它的错误；许多人，你寻不到他的短处；但是，你似乎觉得他们在那里是不对了。这就是这里的鼻子。「朝大马色的利巴嫩塔」，这就是说到它的高而且尖。今天塌鼻子的基督徒太多了。

五节：「你的头在你身上好象迦密山，你头上的发是紫色(原文无「黑」字)，王被这下垂的发绺监禁了。」(原文)「迦密山」，是以利亚在神曲前头出能力的地方。他在那里是为神争战的，同时也得了神听他的祷告。头在身上像迦密山，意即叫有的心怀意念都是为着神的。「头上的发」意思依旧是指奉献的能力。但是，这一个能力是会把王监祟在里面的。意即信徒在主面前得了能力，能够叫主受她的支配，叫主不能不听她的祷告。在她有初步的经历的时候，她不能有这些经历，因为神还不能将这样的能力托付给她。乃是等到她真是被拯救脱离了她自己的时候，她奉献和顺服的能力已经达到一个完全都是为着主的时候，并且这样的充满了主荣耀的思想，以致连她的头发都变作紫色的时候，神才敢将监禁王的能力交给她。其实王并非受她的监禁，因为她虽然监禁王，不过是要成功祂自己的旨意，不过是要成功祂自己的应许。她乃是时常向王说：求你成功你的计划，求你按着你的话语而行。她现在学会了如同在宝座上管理一切的人。

（二）主加入讲话（七6-9头一句）六节：(「我所爱的」与前面的「佳偶」同字。」现在主也加入讲话。因为圣灵叫说的，完全和祂的意思相合，主所以能接着往下说，好象上文就是祂自己说的一样。当祂听见圣灵的话语到第五节时，祂就不禁的也加入说话，并且直接向着她们所讲论的女子开口。这是一个加入的欢呼的赞美。

七节：在以往的时候，什么都没有长进；在以往的时候，什么都没有完全；在以往的时候，什么都没有成熟；所以就谈不到身量。现在是成人的时候，所以就提到身量。「棕树」，是又高又直的。在圣经里，本来是主的代表。所以说她像棕树，意思就是她满有基督的身量(弗四13)。棕树的根是和活水的泉源接触的，虽然枝叶是被热带的太阳所晒，可是它仍然生长无碍。所以，信徒即使是在沙漠里受大试炼，却因着和基督联合的缘故，能够不受影响，反而长大。

「你的两乳如同葡萄罍累下垂。」这里又是说到她的度量为着别人而扩大。「乳」，本来也是为着乳养的，不只是为着爱的表示的。在幼稚的时候，就爱的表示是过于喂养别人的。但是，到了成熟的时候，就喂养别人的方面，不能不显现出来。现在这里是注意到喂养的方面，所以是像櫐累下垂的葡萄，是可以供给人吃的了，是可以给人饱吃的了。

八节至九节头一句：「我要上这棕树，抓住树枝。」这意思好象是主要借着信徒的的身量，来抱住祂的自己。祂要与信徒交通。好象现在不是信徒追求主的时候，乃是祂要来追求信徒似的。有了这样身体的生活，有了这样肢体的生活(即枝子的生活)，就叫主好象不能不羡慕信徒，不能不和信徒来往。这个和起初「我在祂荫下」，是何等的不同呢！主在这里特特提起三件特别满足祂的心的：1她喂养别人的度量。祂的话语乃是一个祝福，盼望这个度量还能扩充。2就是她的直觉。但是，这里所注意的，还不是在直觉的作用，乃是说到这个直觉因着以往的接触而在她身上所留着的香气是如何。鼻子的气味，要香如佛手柑的话，就非吃过佛手柑不可。我们知道佛手柑是指什么。吃过基督的人，就在她的身上不能不显出基督的味道。3「口加上好的酒」，意即她预先尝到了来世的权能(来六5)。因上好的酒，应是指千年国度里的酒说的(约二10；太廿六29)。意思就是她能给主这一种喜乐的口味。

二与主同工（七9第二句-13）从九节第二句起，当主讲到这里的时候，女子因为和主是这样的联合的缘故，她就替主接下去说。这个酒是如何的顺流到她良人的里面，意即她和良人预先享受这个福气。但是，吃的人还不只他们两个，还有许多睡觉的人也吃的。这里和五章二节的「睡」，都不是坏的意思。这里这个睡觉，看语气一点没有不好的意思。并且这一班睡觉的人与良人是站在同等地位。所以，这个睡觉，是指向自己已经睡了的人，就是已经失去自己的感觉，只向神活着的人。

十节：现在她所注意的，乃是良人所有的是什么的问题。现在她已经去掉了她为着自己的把持，她好象就是失去了良人，如果是合乎良人的心，也是愿意的。她今天所注意的，乃是良人有没有得着她。她自己是属良人的，这一个已经够满足她的心了。从前属血气的抓住，到这里完全过去了。顶起初的时候，她属祂的良人，不过是次要的思想。再后虽然变作主要的思想，却不能忘记她的良人如何是属她的。到了现在，因为她所经历的够深的缘故，我们就再不听见良人是属她的话了。真的，在属灵的追求上，在许多的时候，「己」也是一样的在那里作工。谁知道我们在爱主的事情上，竟然也有为着「己」留下地步的可能呢！

现在的问题，不是我的喜欢，乃是祂的恋慕。我知道我活在这里，乃是给祂恋慕的。我活在这里的目的，就是作一个可恋慕的人，而且被恋慕的人恋慕而已。现在的问题，并不是我感觉如何，也并不是我的得失，也并不是我的工作。现在的问题，就是我是祂的，我是祂所恋慕的。这个已经够了。

当一个信徒达到这样地步时，当「己」无限的经过对付之后，她现在就能和主同工。她现在可以发起一个工作，因为她是这样的充满了主的缘故。虽然外表看见她发起，其实乃是住在她美面的主发起的。联合既然这样完全，就她的动作变作常常可靠的。现在她可以说底下的话了。

十一节：「你我可以往田间去。」现在不是她单独的行动，现在也不是主孤独的行动，现在乃是「你我」联合的工作。所以，从这里起，一直下去，你所看见的，乃是工作上的交通。现在她既然从自己里被释放出来，就叫她同时也从一切狭小里被释放出来。她现在所注意的，并不是我的聚会，我的工作，我的教会，我的团体。她所注意的，乃是田间，就是世界。她现在有了世界的眼光，不只超世界的眼光。现在一切在世界里发生的事，她都感兴趣。她没有所谓「自己」的工作，她也没有所谓工作的「区域」。所有主的工作，就是她工作的「范围」。现在一切问题，都是田间的问题。

「你我可以在村庄住宿。」(「村庄」是多数的。)她现在和主是一样充满了客旅的性质。她所追求的，并不是一个家，乃是一种寄居。这种寄居，又不是一定的，乃是逐村逐庄的。跟随主在这些地方寻找迷路的羊并受伤的人。一个与主同工的人，不只该有世界的眼光，并且应当时常保守寄居的性质和事实。

十二节：现在她所注意的，并不是自己的葡萄园，乃是众葡萄园(这里的葡萄园是多数的)。现在她也能注意到众葡萄园了。在信徒工作起头的时候，她必须学习如何脱离众葡萄园的试探，而专去看守她自己的葡萄园。但是，当一个信徒从自己里释放出来的时候，虽然她有神所特别托付的一点，是她该对神特别负责的，但她的心还是被释放出来，来注意到众葡萄园。现在主的工作，就是她的工作；不像从前她的工作，就是主的工作。所以，凡一切为着主的，都是与她有分。我不说她失去个人的，但是我说她也得坚固众人的。这句话是对会看守自己的葡萄园的人说的。

「清晨」，就是给我们看见她的殷勤。在主的工作中，清早的工作是不可少的。懒惰，永远不是属主生活的性质。反之，惟有属灵的人，才能殷勤。有一种动作的活动，乃是出乎血气的，但是也有一种的被动，乃是出乎旧造的。肉体的活泼，乃是一个极端，是我们所该拒绝的；但是有一种被动，是懒惰的别名，实在是出乎旧迼的，也是一个极端，也是我们所该拒绝的。懒和殷勤的分别，都是以时间为标准的。所以赎回光阴乃是使徒的命今。

她和主下到葡萄园里，是要看「葡萄发芽开花没有？石榴放蕊没有？」她就是要和主一同注意到生命的现象，一同注意那里是有果子的盼望的。现在她已经被怿放出来，所以每一个信徒的事情，都是她的兴趣。就是顶幼稚的信徒，如果稍做显出一点生命的证据，或者有了结果的盼望，她都是关心的。现在的问题，并不是这些人是谁领的，也不是他们是不是在我们聚会中的，乃是他们到底会不会以什么给主。这一种与主在工作上的交通，乃是在生命上与主有完全联合之后的。

「我在那里要将我的爱情给你。」「在那里」是什么意思呢？就是在田里，在村庄里，在葡萄里--在主的工作里。在主的工作里，「我要将我的爱情给你」。就是在你的工作里，我要向你显出爱情来，这是何等的奇妙呢？以往的时候，工作是常叫她分心的。因为伺候的事多的缘故，就失去在主脚前爱的交通。在幼稚信徒的身上，工作不只不能发表她对主的爱情，反而叫她觉得与主生了隔膜，这都是不完全联合的现象。但是，到了这里，她的经历已经进入完全的地步，就叫她能够把主和主的工作联合起来，把世人和主联合起来，把弟兄和主联合起来。乃是到了这里，她才能在主所工作的地方，向着主显出她的爱情。现在她才能把她的工作，当作她向主爱情的表示。现在她才会在工作之后，没有什么自责，以为自己在什么工作里失去了主的什么似的。

十三节：「风茄放香。」风茄乃是爱的植物(创三十14)，表明夫妇中间的联合。站在这一种的情形中，联合达到这样的地步，我们能不能说，风茄还没有放香呢？

「在我们的门口」(原文)，这是一个很便利的地方。虽然她是逐村逐庄的游行，但这并不是说果子是必须往远方去寻找的。「门口」，神所分派给我们的地方，都是有果子的。

现在她所注意的，也不只是一样的果子，乃是各种的果子。在她还没有脱离自己的时候，当她所承认的某种视状还没有在一个人身上发现的时候，她也许总不承认这个人是结了果的。现在她知道，佳美的果子是不只一样的，乃是各样的。新的有，陈的也有。她现在能看出，各样的人所结出的果子也是各样的。她现在知道，各种的人所能接受的主耶稣虽然只有一位，所得着的新造虽然是一个，但是他们却不一定会结出同样的果子。真的，光明所结的果子，就是一切真善、公义、诚实。而这一切的收成，都是为着主的荣耀的。工作的果效，本来就不是为着自己的夸耀的。在工作里，我们是与主同工的，荣耀却当是主的。


第六章肉体的叹息（八1-14）

一盼望脱离肉体的叹息（八1-4）当信徒里面与主联合越深，达到一个地步像这女子所达到的一样，他就越觉得他的外面的人，这个肉体的躯壳还是存在。内门心虽然一天新似一天，但是外体却是一天毁坏过一天。圣灵虽然叫这必死的身体又活过来，但是这一个身体还是必死的。神的能力虽然在软弱里更显为完全，但是身体还照旧是一根刺。所以信徒愈进步，愈属灵，愈属天时，他就不能不觉得今天的完全伯然不能不受肉体的限制。就叫他觉得他虽然有了圣灵初结的果子，但是他也是免不了心里叹息，和一切受造之物一同叹息，等候身体的得赎。当我们凭着肉体活着的时候，我们不觉得身体得赎的需要。乃是当我们与主的联合在实际上完全的时候，我们才觉得身体和里面是何等的不同。身体如何，虽然不是个拦阻，但是最少却是一个弱点。到此，才觉得身体的得赎，乃是一个不可少的恩典。

一节：「巴不得你像我兄弟，像吃我母亲奶的兄弟。」意即巴不得你和我站在比今天更亲密的地位，也就是巴下得你在身体上是像我的兄弟一样。巴不得你和我住神里面的关系，现在就能显现出来。这样，当我在人面前承认你的时候，在人面前表示爱你的时候，「谁也不轻看我。」因为今天还活在世界的缘故，我觉得软弱还与我同在，我觉得我还不能对待你，照着我心里叫对待你的一样。在当初的时候，我所追求的，乃是你和我亲嘴，乃是要得着你，乃是要你向我表示爱。现在，我却羡慕和你亲嘴，盼望向你表示爱，叫你心里得着满足。但是，在这里，有一个肉体的间隔。你还没有显出你的自己像我的兄弟一样，就叫我在这世上的时候，不能不觉得我没有按着我所该事奉的事奉你。

二节：如果真的那一天来到，好象我反而要引导你到天上的耶路撒冷去。我可以永远的在那里受着恩典的教训。我今天所结的一切果子，在那一天里酿成香酒，成为你永远的快乐。你所给我一切属灵的果子，没有一样是为着我自己的。到了那一天，所有今天的石榴，都要变成香酒，来满足你的心。在那里，我什么都可以给你，我的什么都是为着你的欢乐的。

三节：到了那一天，祂的左手必定在我头下，托起我的头，叫我看祂。祂的右手必将我抱住，叫我面对面在祂的怀里。这一天是我所羡慕的。我巴不得这一天赶快的来到。

四节：耶路撒冷众女儿阿！她现在是活在被提的盼望中，她是我手中的人。她目前的感觉，乃是正当的。你们不要惊动，不要伸出肉体的手来干涉，一直等判她醒在我的面前的时候。

二被提之前（八5-14）五节：本书两次说到女子从旷野上来。头一次的从旷野上来(三6)，乃是指着她如何脱离漂流的生活说的。在那里，我们看见她已经起首与主有完全的联合，在主的死里，也在主的生命里，也在主所给她的一切恩惠里。从那个时候起，她是一直的前进，完全的离开了旷野的生活。虽然在后来的经历里，也有一二次停顿的地方；但是那些的停顿，我们虽不敢说是应该的，却敢说是可赦免的。漂流的主活，一次的过去就是永远的过去，那么主为什么在这里又提起她从旷野上来呢？好象她还是在旷野里到现在才上文一样。

所以，我们就得注意到这里旷野所指的是什么。我们知道我们的旷野，不只是漂流的生活，并且也是世界的地方。我们不只在灵性上有一个旷野，我们在肉身中还有一个旷野。我们不只灵性上可以脱离了漂流的旷野，我们也要在肉身上脱离这世界的旷野。当主借着圣灵在我们里面掌权的时候，我们就起首脱离了高高低低的生活。当我们听见被提呼召的时候，我们就要脱离世界的环境，乃是基督的十字架，叫我们脱离属灵的旷野；乃是基督的再临，叫我们脱离世界的旷野。所以，在这里，我们看见还有第二次的从旷野上来，因为这是脱离世界的地方的。

圣灵在这里又借着第三者的口吻来查问说：「那靠着良人从旷野上来的，她是谁呢？」他好象在这里，看见一个女人靠着她的良人从旷野渐渐的上来，越来越近，越看越明显--这一个女子到底是谁呢？

在这里，我们看见脱离旷野的被提，并不是忽然发生的一件事，乃是一步步与主同行的结局。被提就是与主同行的最末了的一步。人所看见的，也许不过是从地上到天上那一段的忽然改变。但是，这一个不过是被提最末了的一步。被提的起点，并不是这一个。乃是因为信徒那样的受了天的吸引，以致她能一步一步的脱去了世界，一步一步的离开世界越远，一步一步的与世界的分别越清楚，到了这一个工作完全的时候，她就要看见她自己已经在主面前醒过来了。我们看见以诺的被提，就是这样的。我们千万不要误会被提乃是忽然间发主的一件事，忽然把我们的灵性改变了。

被提的预备，就是在今天的时候，靠着良人一直的脱离世界，一直的上来，一直的上来，一直到主来接我们的时候。

「靠着良人」，好象自己无力，不能行走一样。「靠着良人」，就是将自己当作一个担子让良人来背负。「靠着良人」，好象腿筋被神摸扭了的人一样。「靠着良人」，好象力不能胜，一直到旷野的路程过去。惟有主能预备我们，叫我们可以被提。倚靠的生活，是不可少的。我们要无倚无靠的直靠着祂到一个地步，叫圣灵好象都要希奇说：这样「靠着良人的她」到底是谁呢？

主就回答说：她不是别人，就是从前一个污秽的罪人，被恩典所看见，被恩典所呼召，也是被恩典所拯救的人。我们记着，她的母亲就是神的恩典。这神的恩典，并不只是指着神的宽大说的。反之，神的宽大，不过是神恩典中极小的一部分。神的恩典，包括神在永世前的计划和拣选，神在时间里借着祂的儿子的救赎和圣灵的工作，这一切才是圣经所说的神的恩典。当神的恩典寻到一个被拣选的罪人的时候，祂要把她摆在基督的荫庇下。在那里给她生命，为她劬劳。当她醒过来的时候，她是醒在基督的爱里。

这里的苹果树，又是二章三节的佛手柑，是指着满有情爱的基督说的。这个女子是谁呢？她不过是一个蒙恩得救的罪人。感谢神，当她第一天睁开她的眼睛在这世界里的时候，她所看见的第一件东西，就是满有情爱的基督。她所寻到的第一件事实，乃是她在满有情爱的基督的荫庇之下。这一个就是她的本来。在她灵性高深的时候，记得这一个是何等的与她自己有益处呢？

六节：当她看见她自己的本来的时候，她就不能不充满了谦卑的感觉，她就下能不看见她自己的虚空，经历的无用，心意的靠不住，追求的不会给她什么。她惟有的仰望，就是在乎主。她知道她能否「到底」，并非借着自己的「坚持」，乃是借着主的保守。一切属灵的造就，并不足以帮助一个人继续到主耶稣再来。一切都靠着神和祂保守的能力。知道了这一个，她就不能不求说：「求你将我放在心上如印记，带在你臂上如戳记。」「心上」，是情爱的地方。「臂上」，是能力的地方。我求你将我放在心上像印记那样的永久，带在臂上如一个戳记那样的不可磨灭。从前的祭司，如何在他的胸前，在他的肩上，挂着背着以色列人；求你今天也照样的在心里一直的记念我。在臂上一直的扶持我。我知道我自己的软弱，我也知道我自己的虚空，我感丰到我自己的一无所能。主阿，我是一个无倚无靠的人。要我自己保守自己，一直等到见你的面，我就只会羞辱你的名，并叫我自己吃亏。我今天叫有的盼望，就是在乎你的爱和你的能力。我从前也曾爱过你，但是我知道那一个是何等的靠不住。现在我所仰望你的，乃是你对于我的爱。我从前也曾用手拉住你(三)好象我是很有力量的，但是我知道我极刚强的「拉住」，仍然不过是极软的。我今天的倚靠，并不是我拉住的能力，乃是你拉住的能力。所以，我不敢说到我对于你的爱，我也不敢提到我对你的拉住；从今以后，一切都在乎你的能力和你的爱。

因为你的爱像死的坚强。谁能够摇动死亡呢？父母的叹息，妻子的眼泪，朋友的难过，都不能从死亡里讨回一个人来：死亡要守着它所得着的人，坚固的保守着，不被摇动，不肯放松。你如果爱我，我就永不摇动，因为你的爱决不会比死更软弱的。

你若爱我，你的嫉妒就也必跟着而来。你的嫉妒，就要像阴间的残忍，你就必定责备，你也必定求全。你就不能让什么来分我的心；就是你所得着的是更多，你也必定不愿意。你的眼睛不能看属乎你的爱被世人所玷污，被情人叫侵占。你要嫉妒，因为从古以来，你就是嫉妒的神(出二十)。并且你的使徒岂不是曾对我们说到神的嫉妒么(后悛十一2)？你若肯嫉妒，有谁能在我里面站在你的嫉妒的面前呢？有什么能在我里面抵挡你的嫉妒呢？你要毁坏你一切的仇敌，你要挪移你一切的拦阻，一直等到你作独一的主，作万有的神，作无人与竞的王。我就蒙着保守，我就不会失去我的贞洁，直到我见你的面。

因为我知道你的嫉妒像阴间的残忍。有什么比阴间更残忍呢？虽然最舍不得的、最可爱的、最宝贝的，一到它来收罪人的时候，它并不管你的舍不得，你的可爱，你的宝贝。眼泪不能动它的心，伤痛不能软它的心，苦求不能改它的心，它不知道什么叫作怜悯，它不知道什么叫作体恤。它没有同情，没有感觉。它是残忍的。我如果把我自己献给你，像个贞洁的童女，你如果在我身上看见什么可以使你起嫉妒的心，就你必定不顾一切的来对付这一个，一直等到你完全得胜了。虽然有可留恋的朋友，可亲的亲人，可爱的爱人在那里劝告、哀求、流泪；但是你必定不顾一切，只顾你自己的感觉。这样，我就蒙着保守。

「所发的电光，是火焰电光，是耶和华的烈焰。」耶和华本来是像烈火一样的。祂的爱和嫉妒，也要像烈火一样，烧尽一切祂叫能烧的东西。一切不永远的，能过去的，属世界的，出乎人的，都要被烧毁。

七节：「众水」，就是信徒所经过的试炼。「大水」，就是仇敌的逼迫。你的爱，你的爱的火焰，并不会因着试炼的缘故而熄灭。你的爱，你爱的火埳，也不能被逼迫所淹没。如果你爱我，就试炼和逼迫都不能作什么。

你这个爱是买不到的。换一句话说，是无可代替的。我不能以万人的方言并天使的话语，来代替你的爱。我就是用先知讲道、明白奥秘并各样的知识，和全备的信心，来换你的爱，也是作不到的。我就是将所有的赒济穷人，又舍己身被火焚烧，我仍是要被藐视的。这些东西，不过是人家中所有的财宝的一部分，要用这一个来掉换你的爱，却是被藐视的。所以，我不敢用更多的工作，更忙的时候，更劳苦的事奉，来得你的爱。我只有将我自己奉献给你，愿作一个被你爱的人。

八节：这一个活在主爱里的人，她不能不记得还有别人该得着主的爱。在她没有往见主面之先，她却记念到那些比她更幼稚的人。她现在就向主提起她的小妹虽是有生命的，但是信心和爱心还没有长成到一个与主发生情感的地位。她现在与主的联合是极完全的，所以她能在主的面前自由的倾吐她里面所有的感觉。

「当我们的妹子，被提亲的日子，我们当为她怎样辨理？」(原文)她现在还不知道什么是爱的生活，但是总有一天，那永远的情人借着圣灵的工作要带领她进入爱的交通里的时候，我们当怎样为她办理呢？论起生命来，她是一个小妹；论起爱的生活来，她的两乳尚未长成。这一班人，是可挂心的，也是该照顾的。因为主总不以她这一种情形而满足。提亲，是信徒生活中免不了的过程。虽然她拒绝与否是在乎她个人的自由；但是主对于情爱上的要求，没有一个信徒是例外的。所以，我们对于我们的妹子，该如同帮助她呢？

她现在就将她心里所常顾念比她更幼稚的人，来和主商量。她因为是这样的活在主的旨意中，所以她现在能说「我们」。她知道她所关心的，也是主所关心，所以她说「我们」。她知道主所要作的，也是她所要作的，所以她说「我们」。现在的联合已经完全，没有分开，所以祷告就变作不是祈求，而是述说神的旨意。

九节：「她若是墙。」如果在她里面有了什么是出乎神的，以致叫她和什么不是出乎神的有了分别，有了隔离，像一面墙一样，我们就要「在其上建造银塔」，把一切从救赎所得着的、高的、贵的，都建造在她上面。她如果靠圣灵已经有了分别和隔离的生活，我们就得将救赎的果子加造在她上面。如果她是一道「门」，人能够从她进入神的知识中，「我们要用香柏木板围着她」，我们就要将基督属天为人的生命加给她(木是人性，香柏木是高得顶天的，所以是基督属天的人性、荣耀的人性，是基督属天为人的生命)。她所要作的这一切，并不是她自己所要作的，乃是她和主所一同要作的。话语虽然是出自她的口中，却能代表主的心意。

十节：「我是墙。」我已经是一个有分别的人了。主已经叫我和一切不洁凈的、属俗的、平常的，有了分别：「我的两乳像其上的楼。」我的信心和爱心，乃是根据于我与世界的分别。主已经建造了我，叫我的两乳，不是尚未长成，乃是如楼一样。我乃是到了这一个地步，叫我在祂的眼中像一个得了平安的人，意即到了这样的地步，我才起首像可以安息的人。所以平安的生命是根据于分别的生活，也是根据于信心爱心的长成。但是，在这里，她乃是作一个简短的见证，并没有自满自足的心。祂可以说她是墙，她也可以说她的两乳如楼，但是她不过说她在主的眼中只像一个得平安的人而已。

十一节：信徒在被提之先，还有一件事是圣灵要我们注意到的，就是工作的赏赐。所罗门有他的葡萄园，就是他的工场，出租给他看守的人。主的工作，本来就不是我们的，我们所站的地位，永远是家宰的地位。我们不过是为着主看守祂在这里的事业。等到祂来的时候，祂所托付给我们的一切，仍旧是祂的。

「巴力哈们」意即「众人的主」。这是给我们看见，我们的主像所罗门一样，是一切的主，也是我们的主。所罗门的定例是看守的人得着果子，但是为着他所得的果子，要给所罗门一千银子。我们今天为着主所看守的、所修理的、叫培养的，主要叫我们得着其中的果子，作我们的赏赐。一切为着主所作的，没有一样是徒然的，就是杯水，也是要得着报答的。

「每一个为其中的果子，必交一千舍客勒银子。」(直译)所罗门也有他的分。一千的银子，就是我们在主面前叫该交的帐。这一个和路加福音十九章，马太福音二十五章是大不相同的。在那里是凭着我们的恩赐而有多少的分别，在这里的一千银子，乃是每一个看守的人在主面前所该交的帐。我们知道当我们站在审判台前的时候，有一个最低限度的要求，是主对每一个信徒所要求的。这一个要求，就是这里的一千银子。

十二节：女子现在在这里，是将自己从许多看守的人里面分别出来。她不是一个普通替所罗门看守葡萄园的人。所罗门曾给她一个葡萄园，所以她就有了自己的葡萄园。这一个葡萄园现在在她面前，意即这个葡萄园是她的(创十三9)，并且是她所随意支配的。凭着公义，看守的人都向所罗门交了一千银子；凭着爱，她所作的，难道要比凭着津法叫作的更少么？不，她也给所罗门一千银子。在这里，我们看见有两种事奉；有的是因着律法，有的是因着爱，有的是因着惧怕，有的是因着感激，有的是为着本分，有的为着喜爱。她虽然是站在一个更高的地位，和祂有情爱上的关系，和一班只知道照着本分事奉主的人不同；但是她并没有作得比主对于她本分所要求的更少。

不只所罗门有所得着，替她看守果子的人也有所得着。一切帮助她作工的人，她都将他们该得的荣耀和称赞归给他们。她没有夺去他们所该得的分。但愿神的儿女不侵占他同工们的荣耀。

但是，在那一天，当主赏赐祂的工人时，她自己就要包括在看守果子的人里面，她要得着这二百银子。凭着公义，她只会得着果子，并没有银子(11节)。但是一切用爱心事奉主的人，都要看见她不以主的工作为营业，主就也不以她的赏赐为营业。在她该得的果子之外，主另外也给她荣耀。审判台前的问题，本来是和马太福音那一条线是相合的。但在这里所注意的，是爱，并不是责任。工作和赏赐的问题本不能在此提起，但圣灵却提起这些；然而这并不是从责任的眼光来看，乃是从爱的眼光来看。所以，与本书是完全相合的。

十三节：「你这住在园中的，同伴们都听你的声音，求你使我听见。」「你」，是指着主说的。「园」，是多数的：祂不只住在女子的园中(六62)，并且也住在许多的园里。祂乃是住在人心里的主--不只是住在这一个完全跟随祂者的心里，祂也住在一切祂心所喜悦者的心里。现在女子就是借着这一个来称呼祂，对祂说：「同伴们都听你的声音。」这「听」字的意思，就是都在那里听着。和她一个寻求主的人，现在都取了这个态度。她们已经经过了对付，知道「说」是同等的无益，「听」是同等的有目。她们已经知道若要快快的听，就要慢慢的说。她们和她，现在都不像从前的那样多话，好象只要稍有经历，就要滔滔不绝的述说她们和主的情形，现在这个已经没有了。现在她们也不像一般的人那样的必须讲话，为着爱讲话而讲话。凡对琐细的事情，一直诐论不休的，都是因为属地的生命在那里掌权。现在她们都听着，都取听的态度。因为她们知道她们的生命，乃是在乎主的教训，她们的工作，乃是在乎主的命今。所以，她们听，自己是不可动的了，自己是不能动的了。没有主的声音，就没有启示；没有亮光，就没有知识。信徒的一生，都系于主的声音上。

所以，主阿，正在我们等候听着的时候，求主使我能够听见。如果祈求就得着，寻找就寻见，叩门就开门，就求你叫我听，也能听见。耶和华如果不对我们说话，我们就像死了的人。听有什么用处呢？如果不是为着听见。所以，求你让我听见你的声音，因为惟独这一个会引导我，一直到你再来。她现在已经学会了功课，所以她在这顶末了的时候，她就有了这一个顶深的祷告。

十四节：这里的话语和二章十七节是一样的，在那一边也有这样的祷告。但是，这两边所指着的事，并不是一样的。我们已经看见过这本书如何两次说到旷野，照样这本书也如何两次说到主的来如何是像「母鹿或小牡鹿在山上」一样的。祂头一次那样的在山上，乃是指着祂和信徒的交通说的，祂如何要和信徒有完全的交通。但是，那一个是在黑影还未飞去，天还未亮的时候，就是在今天主还未降临的时候。那里注重的乃是交通，所以我们看见祂在比特山上，因为祂要叫一切的「分离」都要完全过去。但是，在这里，却是指着主的再来说的。因为这一个「来」，是在乎将来，也许是很近的，但谁也不能知道那个时候，所以不像二章那里的有时间的限制。在这里，也不是交通的问题，所以就看见山并不是比特山，乃是香草的山。因为在这里所注意的，乃是主的再临和祂国度的情形。在那一个时候，又要有锦绣的世界，好象香草的山一样。

到了这里，我们看见女子的经历，好象一滴的水，已经流到海里，已经无可再进步，虽然还可越流越深。现在她所有的一切，留在世界里的，只有一个身体，其余的已经都到另外一个世界里去了。所以她就不能不发出呼求的声音说：「我的良人哪！求你快来！」求你来的时，如同母鹿或小牡鹿那样的快来。母鹿或小牡鹿如何在香草的山上，当你来的时候，你也要如何降临在你的国度中。今天的爱虽然是完全的，但是未免还有缺欠。当你来的时候，真的，「信则变见，赞代祈」，爱就要达到毫无阴翳、完全的地位，能够丝毫无罪的在主面前事奉祂。这是什么日子呢？所以主耶稣阿，求你快来！上章目录下章


二升天的呼召（四7-15）

四章一至五节，是女子外面的表显。七至十五节，是女和王里面的关系。

（一）呼召（四7-8）这是王说的话；一切解经的人都共同承认，这里是指着十天说的。

七节：在女子已经更深一步更完全的看见十字架和复活之后，王就能对她说：「你全然美丽，毫无瑕疵。」从前王只说她美丽，现在王说她全然美丽了。因她所有的瑕疵，都被十字架挪开了。在她受对付的时候，一件一件的都失去了。她今天所剩下的，乃是主属天圣洁的生命，是完全站在复活的新境地里的。所以，你就只能看她是全然美丽的。

八节当译作：「我的新妇，来，与我同去，从利巴嫩，与我一同从利巴嫩，从亚玛拿顶，从示尼珥与黑门顶，从有狮子的洞，从有豹子的山来观看。」在第二大段里的时候，王对她所要求的两件事是：1.要她起来；2.来，与我同去。当她受对付的时候，她已经起来了。但是，在主的行动上和工作上她还没有学习与主同去。主既然有了要求，祂从来不肯降低程度。我们有时可以迟延祂的时候，祂的时候也可以未到，但是祂并不更改祂自己的呼。当我们经过对付之后，当祂的时候成熟的时候，祂又要说：「来，与我同去。」现在主是召她升天。许多人以为说，这里是离开利巴嫩；但我个人相信，这里是「从利巴嫩」。「从」字虽然可以译作「离」字，但是在这里明明是诗的结构，并且在意义上，我们没有看见有什么理由利巴嫩是该离开的。反而在下文，我们看见利巴嫩的香味和利巴嫩的溪水，乃是女子新的经历的一部分。这里的利巴嫩明明是指高山说的，就是普通出香柏木的地方。所以它就带着香柏木高贵的意思。在圣经中，许多时候，高山是指着离开地而且属天的地方。所以，这里的呼，就是升天的呼召；更准确一点，这里的呼召，乃是叫信徒从升天的地位往下观看的呼召。所以，乃是升天的异象。

信徒的地位，乃是该在山顶的。虽然许多人曾失败了，但是主为着他们所定规的地方还是属天的山顶。在那里，天是这么近的；不只，天是围着他们。在那里，地是那么远的；是的，地是离开了。这里的三个山顶是给我们看见，就是在天上的地方，我们的经历也是有不同的高的。并且也告诉我们，高处不是只有一点，乃是有许多地方可以活动而并非受捆绑的。

「亚玛拿」，意即真理。许多时候，我们可以从这里往下看，我们能住在一切在基督都是实在的高上。

「示尼珥」，是一件蝡甲。这自然是说到圣灵所给我们的军装；这个思想是完全为着争战的。许多时候，我们必须充满了属天争战的眼光，来看下面的事。

「黑门」意即毁灭。这很自然的是指着基督十字架上的得胜。祂如何是神的儿子显现出，毁灭魔鬼一切的作为。我们在许多的时候，可以不注意争战，而从这得胜的高来对付一切属世的事情。

升天的高是有许多的。升天的地位也是很宽阔的，就是在里面也有活动长大的可能的。但是，以弗所书给我们看见，天上的地方(一至二章)，就是仇敌所在的地方(六章)。在山顶上行走，并且在山顶上观看，就不能不同时遇见狮子的洞，豹子的山。地上，是狮子游行的地方；世上，是豹子昋噬的地方。但是狮子的洞是在天上，豹子的山也是在天上。当我们还没有在经历上知道什么是升天之前，我们所踫着的，不过是仇敌在地上的工作而已。我们知道了什么叫升天之后，我们就要住在仇敌一向所住的地方。我们不只要看仇敌的工作，我们也要面对面的对付这仇敌。对于鲕子，圣经所注重的是咆哮，所以牠的工作是恐吓。对于豹子，圣经所注重的乃是刁狠，所以它的工作是吞噬。

主呼召她到升天的地位来，主并没有说，从今以后，什么都是良辰美景的。主乃是给她看见，这虽然是高的生活，但是在这里狮子和豹子是比从前更接近的。不知道以弗所书一至二章的人，就不知六章的属灵的争战。知道什么是升天的人，就要看见仇敌的实在和仇敌的接近。虽然这样，主是请求我们从这里往下观看。我们的山顶，何是真理；我们的山顶，仍是军装；我们的山顶，仍然是得胜毁灭。属天的事，惟独在属天的境界里，才能看得清楚。而属地的事，也只有用属天的眼光，才能看得清楚。天上，乃是唯一观看的地方。许多时候，我们没有从天上观看，我们以为我们能够用地上的眼光，来解释许多的事情。岂知除了胡涂之外，没有别的结局。就是地上最小的事，都得从天上的立场来看。不然，就连极小的事，我们都弄不清。但是，从天上的观看，也就是从狮子洞、从豹子山的观看。所以一切事情的观察，是不能把仇敌忘记了的。你如果在天上观看，你就不能不记得这件事情和狮子发生了什么关系。有山顶眼光的人，就是知道仇敌对这件事是如何看法的人。所以，从神的「赐地」上的高观看的人，同时必定兼有仇敌得失的看法。

所以，属灵的争战，第一，就是地位；第二，就是眼光。没有那个地位，就看不见仇敌的本身；没有属天的眼光，就看不见仇敌的诡计。没有这两样，就不能争战，也不会争战。

这是一个空前的呼召！真是一个大而可畏的呼召！一个柔弱的女子，按着天然说，要到山地去，要登造极，就已是为难的事，何况还要到狮子的洞边，豹子的山上呢？

女子听了这个呼召之后，现在她如何答应呢？

（二）无声的答应（四9）九节：「我姊妹，新妇，你鼓励了我，你用眼一看，用你项上的一条炼，鼓励了我。」(直译)在此，王才是头一次称她为新妇。到这里，她的心意，与王才完全一致。所以在这里，王才看她是一个能把自己托给她的人。乃是到了这个时候，她与王才能在样样事上有分。她的爱才到一个地位，是超过普通的；并且纯洁到一个地位，能够有婚姻的关系。最紧要的，乃是她经过了无数的对付，到了今天在她身上所彰显的，一切都是新造的，叫她能够满足王的心。新妇最主要的条件，就是说，王能爱她。王能爱她到一个没有保留的余地，因为她是被圣灵工作到一个完全可爱的地泣。

王也是在这里头一次称她作姊妹，因为她和祂乃是有同样性质的；圣洁的和叫人圣洁的，乃是出于一(来二11)。亚伯拉罕的妻于，就是他自己的妹子；以撒所娶的，也是他本家的姊妹；后来雅各和以扫的不同，就是一个娶了外邦人，一个娶了母家的姊妹。所以基督寄爱的地方，乃是与祂有同样的生命，从一位父出来的人。

「你鼓励了我」。你鼓励我爱你，你鼓励我亲近你，你鼓励我对你满意，你也鼓励我带你前进。你也鼓励了我，因为你答应了我的要求。你也鼓励了我，因为你的眼睛所对我说的。你的眼睛向我一看，你已经表示你肯跟着我一同去。在爱的空气中，眼睛所说的常常比口所说的更多。主自己岂不是也曾一次用眼睛对彼得说过话么？外人是不会明白眼睛的说话的。爱是能领会眼睛的心意的。不只你的眼睛给我看见你的意思，并且你项上的一条炼也给我看见你的答应。项上的链子，乃是顺服神教训的代表(箴一9)。所以凭着你对神圣灵教训的顺服，和圣灵在你身上所给你的道德的造就，你鼓励了我。你叫我爱你，你叫我知道我可以带领你前进。

（三）里面的关系（四10-15）十节：「我妹子，新妇，你的爱何等的美丽，你的爱比酒何等更美得多；你膏油的香气胜过一切的香品。」(直译「何等更美得多」，在中文不成文法，但是在原文，实在有这样的意思。)

好象在以往的时候，祂没有赞美她的爱(爱，是发出来的，与两胸不同)。神吸引人的，就是用祂的儿子耶稣基督。神就是把祂的儿子摆在地上，请人来爱祂的儿子。神借着基督显出祂的爱来。现在人被基督所吸引，好象是人答应神的那个请。人向基督显出他们的爱来，就是人答应神的那个请。这里的爱，就是人对于神借着基督叫显出的爱的响应。人对基督的爱，好比是向神的回礼。

这一个爱，在信徒一次一次的奉献，一次一次的受对付之后，是越过越显得完全的。到了有一天，当主真看见祂的信徒在经历上下思念地上的事，完全思念天上的事，祂就能够说：「你的爱是美丽的，你的爱比酒更美得多。」一章二节赞美王的爱时，只说祂的爱比酒更美。这里王赞美女时，是说她的爱比酒更美得多。从这里就可知道，信徒对于主爱的欣赏，是远不及主对于信徒的爱的欣赏。我们虽觉得主爱的宝贝，但是我们还不能领会主的爱是多宝贝。

主因为深切爱我们的缘故，祂才能觉得我们的爱是如何满足祂的心。我们知道大和约拿单的故事，「彼此亲嘴，彼此哭泣」(撒上二十41)，等到大优胜。所以，我们的主是在凡事上居首位的。连在爱我们的事上，都是居首位的。

「你膏油的香气，胜过一切香品。」王的膏油，现在这女子也有了。王受了圣灵的涂抹，这女子也受了圣灵的涂抹。亚伦头上的油要流到衣襟上去的。但是，这里所注重的，不是膏油，乃是膏油的香气。意即得了圣灵涂抹的效力。香气不是眼睛所能看见、耳朵叫能听见的，乃是人所闻到的。世界上最难解释的，就是香气。我们不能用言语来解释香气到底是怎么一回事。你岂不是在好些信徒的身上发现，他所能感动你的，并不是你在他身上所看见或者听见的，乃是当你与他在一起的时候，他会给你一种特别属灵的感觉。你也不会给这感觉起什么名字，这一个就是他的香气，这一个就是一个顺服圣灵的生命所发生的结果，这一个香气是远超过一切人世所有的美德。许多时候，我们能说一个非信徒竟然在某点上比信徒更好，或者一个信徒的天然有某种长处，但是这些永远不能和受圣灵模型的生命所发生的香气相比。

十一节：(本节的「香气」(且译作「香味」，与上面的「香气」不同。)一切人世的、天然的香品，没有一样是赶得上女子身上膏油的香气的。这就自然能够叫她嘴唇能以滴蜜。蜜，是甜美的，是叫衰颓的人能得着睡醒的。但是这一种甘甜，并非在短时间内就可以产生的。乃是经过长时期的采集，经过里面的运动，并且谨慎的收藏，才有的。这是一个常在神面前受教的人所独有的。所以，从这女子口中所发出来的，并非闲话、笑话、冒失的话，乃是甘甜、使人苏醒的话。她的话语，并非像山洪暴发的往外倾泻，乃是一滴一滴的像蜂房的滴蜜。这是一种最慢的滴。有的人，他们必须说话，他们说话像溪水奔流一样。就是他们所说的是关系属灵的事，但他们那一种说法就已经够显明他们是没有经过恩典更深的工作的。这里不只注意到她的嘴唇如何慢慢的滴出甘甜的蜜来，这里也注意到她里面所收藏的是什么。所以说：「你的舌下有蜜有奶。」舌上，是人咽食物的地方。舌下，是人藏食物的地方。意即她里面收藏了这些东西，里面是丰丰富富的有这些东西。这可见她自己的粮食是有余的。蜜是为着复兴软弱的人，奶是为着喂养幼稚的人。她里面所蕴藏的是这样的丰富，好象食物在舌下可以随时分给需要的人。但是，她并不倾吐她所有的一切，像有的人里面有多少，外面也拿出多少一样。蜜和奶还是在她的舌下，不都是在她的唇边。

「衣服」，是说到一切在外面的态度、行为、动作、交际、娱乐、礼貌，和其它一切属乎外表的；因为衣服是在人身上外面的。因她的住处是在利巴嫩的缘故，她虽然行走在世界中，却不能叫她身上的衣服不带着利巴嗽的香味。因为她是和主一同在天上的缘故，就不能不叫她的外表，在无意中显出一个比世界更高，离世界更远的气味来。

十二节：「园」，当译作「花园」(四12的「花园」，13节的「果园」、16节的两个「园」，五1的「园」，都是单数的。四15的「园」、「水」，都是多数的)。花园的思想，在圣经中，乃是神最初的思想。所以我们看见神创造天地人类之后，神就立一个花园。花园，不像普通的地是为着普通的栽种，也不像田地特别为着耕种，乃是专一的为着美丽并为着享受而有的。它里面可以有树木，但是目的并不在乎木材；可以有果木，但是目的还不是为着果子。它叫注重的，乃是花卉。所取于花卉的，乃是美丽。所以栽种花卉，乃是为着怡悦。到了这里，我们看见女子如何达到一个叫基督得着满足的地位。现在她知道她的存在，并不是为着自己，乃是为着她的良人的。但是，这里的意思还不只是一个花园，乃是一个关锁的花园，连其中的井和泉源也都是禁闭封闭的。这意思就是说，她是专一为着她的良人喜悦的。她虽然是一个花园，但是她并不是一个公园，她是一个关锁的花园，所以里面一切的美丽，不是每一个的眼睛得以看见的。她所有的一切，只求良人的喜悦，不求人的喜悦。民数记十九章十五节说，帐棚里有人死的时候，「凡敞口的器皿，就是没有扎上盖的」，它是不洁凈的。敞口的器皿，意即是公开的，什么影响都受的。没有专一为着基督的，无论什么影响都可以跑进来的。如果今天的信徒，关锁多一点，盖扎得紧一点，我们作工就要容易得多。童贞的意思就在此，是一个关锁的园。这就是圣洁。圣洁的意思，在圣经中，就是专一。并且无论是井水，无论是泉源，也都不是为着外人的，不是为着外面的各处的。

十三至十四节：当译作「你的芽(多数的)像一个石榴的果园，有宝贝的众果子，凤仙花与哪哒树，哪哒与番红花，菖蒲与桂树，并一切的乳香木，没药与沉香，和一切主要的香品。」

这个园，虽然是花园，但是并非缺少果子的。

「你的芽」。主在圣经中有好几次称她为芽。意即充满了生命的能力，是胜过死亡而有复活的能的(如亚伦的杖发芽)。她这一种生命的能力，是像石榴的果园一样。石榴的意思，是果子众多。意即这女子充满了复活的能力，而且是充满复活的果子的。并且在上文，我们刚看见用石榴来比她的两腮。所以我们知道石榴的用处，不只是为着果子，也是为着美丽的，这里是一个石榴的果园；就是说这花园不光是美丽，并且是美丽和结果。这园子不只是一样的果子，并且是各样宝贝的果子。

底下这些花木，若不是注重它的颜色，就是注重它的香气。并且到了末了，还说一切的乳香木和一切的香品，就是说到一个信徒能叫基督满足的，是种种的，诸多的，不一的(林后九8；西一9-11)。

(前一半的果子，是指圣灵的果子。后一半的香味、花草，是指圣灵的恩惠)。

十五节：「你是园中的泉，活水的井，从利巴嫩流下来的。」

井水和泉源，都是为着灌溉花园，叫它能够生长花草树木的。井水是指着活水的积蓄，泉源是指着活水的流动。「井又深」(约四11)，表明其能积蓄；泉源，是一直流的。井是静的，泉源是流的。

井水和泉源，都是在花园里的。伊甸园有四道河，都是为着滋润园子的。新耶路撒冷有一道生命水的河，新耶路撒冷是一个园的城，水都是为着灌溉花园的。这是圣灵的职事。这一种的职事，是为着叫花园显出更好更美的来。这一种职事，并不是花园里所固有的，乃是从利巴嫩山流下来的。所以，没有基督的升天，就没有圣灵的降临。「我若不去，祂就不来。」(约十六6)今日所有属灵的灌溉，都是因为祂为我们显现在父的面前。


三爱的生活（四16至五1）

（一）新妇的答应（四16）前一段是讲到新造的美区(1-5节)，女子更深的定规(6节)，女子在升天的地位上和基督的关系(7-15节)，是王说祂对于女是如何的满意，是王说祂对女和祂自己的关系是如何的满意。

十六节：她的回答有两方面。「北风」是寒冷的、尖利的、砭肌刺骨的。「南风」，是温暖的、柔和的、使人畅快的。

女知道王看她像一个花园，女也知道圣灵在她里面所给许多的果子和许多的恩惠。她现在并不盼望环境的顺利，反而她是预备好在任何的环境中都能发出基督的香气。她已经达列一个地位，知道所有的问题都是在里面的，并不是在外面的；里面所有的如果是香气，就外面的环境不管是南风或者是北风，都不过是叫香气发出而已。她已经不活在环境里，反而在任何的环境里，她都能活着。她知道里面如果充满了圣灵的恩惠，外面就可以随她的意思安排环境。她已经能和保罗同说：「我已经学会了怎样处卑贱，也知道怎样处丰富。」(腓四12)「无论是生，是死，总叫基督在我身上照常显大。」(腓一20)她这里的呼召，就是她顺服的表示，也就是她信心的表示。南风和北风，乃是圣灵训练信徒所安排两种不同的环境，她乃是将自己交给圣灵训练。虽然南风是可爱的，北风是可怕的，但是在一个活在天上的人，并不觉得有何两样。她深深的知道，无论环境如何(环境乃是受圣灵支配的)，只会叫她显出圣灵的恩惠来。她在这里是特别仰望圣灵在环境中成全工作。

除了她对圣灵表示之外，她也并不像从前那样的多说话。她的态度就是，既然在她里面种植了许多的香花，圣灵就该用风吹出这些花香。我的主既然栽种我作祂的花园，并且施恩给我叫我能生长果子，就让祂来到这园中，享受这园中所生产的果子。她头一句说：「我的园」；但是她第二句立刻就说，祂「自己的园」。我的园，就是祂的园。一切都是为着祂，所以果子也是为着祂的。圣灵的果子，本来并不是圣徒的妆饰，更不是为着信徒的夸耀。虽然是生在信徒身上，但是为着主的享受和神的荣耀的。她在这里，就是这样无条件的将主在地上所作的一切，再奉献给主。

（二）主的答应（五1）五章一节：「我进了我的园中，我姊妹，新妇！」这一个园子，虽然是主的，但是从这句话看来，主不是时常进入祂的园子，乃是在一个特别请求之后，祂才进去的。所以我们要记得，一次的奉献虽然是叫我们变作属乎主的，但是，乃是时常的奉献才会叫我们的主进入祂的园中。所以我们不要自己满足，以为我们是属主的了。在许多时候，这个事实要重复的告诉自己，也要重复的向主表示。不然，在你不觉得的时候，你要看见你的主并没有进入祂的园中。

每一个奉献，主都是接受的。女一请求，主就答应。我如果说得不错，这一个恐怕是世上最容易得着答应的祷告。主就算所有的一切都是属祂的。所以这里最少有八次说到「我的」--「我的没药和香料……我的蜜房和蜂蜜……我的酒和奶……」等等。除了恶人的钱、妓女的工价外，祂都接受(申廿三18)。这里的意思，没有别的，就是享受。

到了这里，主才实在得着了祂的地位，就是在第一大段里所得不着的。到了现在，祂才真的得着看见祂自己劳苦的功效。

我们要注意到这里的奉献、这里的接受，与普通的奉献、普通的接受是不同的。从前的奉献乃是为着把自己交在主的手里，完全给了祂，好让祂在我们身上有所作为。这里的奉献乃是在主有了作为之后，并不是为着要从主手里有所得着，乃是说现在已经充满了主的工作，因而这一个快乐，这一个效果，这一个荣耀该归给主。所以，这里乃是果子香气的奉献。照样，这里的接受也是如此。从前的接受，主乃是为着要有机会可以下一番功夫来种植；现在的接受，并不是为着种植，因为「一切」都在里面了，乃是完全为着享受。从前的时候，我们好象一块荒地，无法开垦，我们就把它奉献在主的手里，让主工作，辟成一个完美的花园。现在的问题就是说，这个花园是为着谁的。有经历的信徒常是看见，后来的奉献比起初的更难，却是更荣耀的。这一个奉献，才叫主得着祂劳苦的功效。

「朋友们，请吃，亲爱的，请喝，且多多的喝。」(原文)这里的朋友，亲爱的，到底是指着谁说的呢？主现在是以救主和主的资格在这里享受花园的一切，所以，朋友和亲爱的必是指三而一的神，一同在此有所享受。(若是指罪人，就不能说是亲爱的；如是信徒，就不是奉献者的本人，而是奉献者的同辈，但这里是主完全的享受，信徒不能在内。)


二幔子里的生活（六4-13）

（一）良人的赞美（六4-9）当她达到这一个地步的时候，顶自然的，我们就要看见主又要向她表示主在她身上的满足。我们要知道这歌所说的，是步步向前的联合。联合的目的，就是交通；交通的意思，就是相同。所以女子在王的身上所看见的一切，就是女子在王的身上所经历的。王在女子的身上所看见的，就是王的生命如何显现在女子的身上而已。所以，王的赞美，不过就是说，信徒从主身上已经因着联合而得了这么多。

四节：主现在乃是从天上以圣所的眼光来看祂的信徒。所以，这是幔子里的事。主曾说过她的美丽和秀美，但是这里所提起的美丽和秀美比从前是更有限制的，所以祂说：「你美丽如得撒，秀美如耶路撒冷。」

「得撒」乃是王宫的所在(王上十四17)。「耶路撒冷」乃是大君的京城。得撒代表天上的圣所，神的住处。耶路撒冷乃是代表属天的耶路撒冷。所以，我们看见，主现在乃是在这里察看我们属天的性质和我们圣所里的生活。在那一个耶路撒冷里，没有一样不是香美的；在那一个得撒里，没有一样不是美丽的，因为此二者，都是神的新造。这一个信徒在今天的时候，她就已经显出将来圣所的美丽和秀美。

「威武」也可译作「可怕」。军队中在争战的时候，最紧要的乃是兵器；在得胜的时候，最紧要的乃是旌旗。战争如果失利，就只有垂头丧气的将旌旗倦起来。所以展开的旌旗，意即得胜的荣耀。这里的意思，就是她在主面前乃是美丽并秀美的，像天城那样坚固，像圣所那样的安静；而在仇敌和世人的面前，她又是显出她得胜的荣耀来。幔子里的生活，不只是在主面前的生活，也是在仇敌面前的生活。因为圣徒所住的天上，也正是仇敌所来攻击的天上。神从来没有意思要祂的信徒只有属天的美丽而无争战的性质。属天的争战，从来没有在主面前被忘记的。

信徒应该是可爱的，但是，也该是可怕的。今天的信徒，在主的面前失去了他的可爱，在仇敌和世人面前也失去了他的可怕。人真是怕我们么？圣经里常说到主的可怕，这乃是因为主的圣洁。如果我们保守自己圣洁而且得胜，许多时候，你要看见仇敌退后而世人不敢进前。但是，今天的信徒却牺牲了他们的可怕，以致不大看见被人怕，被鬼怕了。

五节的头一句话，是一种诗意的表示。在这里，我们看见爱的坚强，就是眼睛发表的情意。「使我惊乱」宜译作「胜过了我」。这里主并非拒绝信徒的爱，反而是有鼓励和赞美在里面。祂如何拒绝了腓尼基的女子，如何迟延了两天才上犹太地去，如何对摩西说：「你且由着我」，如同让雅各不让自己去，祂也照样在这里用好象是弃绝的话语来鼓励爱的表示。这里的「看」字，乃是不转目的注视。所以，不只说到爱的表示，也是说到爱的坚强。祂好象在这里显出祂的软弱来，这软弱是祂多次在爱的面前显出的。祂在这里的暗示给我们看见，祂在爱的面前是何等无倚无靠的好象是失败了，是不能抵抭了。凡认识主好象的拒绝，好象的迟延，好象的推辞，和这里的好象力不能胜，就是认识了主道路的人。

五至七节：「头发」，仍旧是说到奉献的能力。「牙齿」，也扔旧是说到接受的能力。「帕子里的两腮」，也照旧的是说到隐藏的美丽。这里的称赞是和四章一至三节一样的。但是，却给我们看见两个紧要的事实。

(一)主的爱是不改变的。女子虽然可以有迟延的失败，虽然觉得她的罪乃是黑暗的罪，主还是照旧的对待她。主因为要除去她的疑惑，以为说主对她也许已经改变了，所以主就用同样的话向她再表示一次。每一次失败之后，信徒最容易失去的，就是把握的信心，和对于自己和主中间的关系有一个错误的估量。多少时候，我们还不知道自己是如何多疑的。主的同样的话，就是为着对付这个。

(二)许多属灵的经历，到了更高一层的时候，那些经历还是需要保留的。分别的奉献，接受的能力，隐藏的生活，在幼稚的时候是如何需要的，在长进的时候也是一样需要的。有的属灵的经历，因着进步的缘故，就可以有了改变。但是，有的属灵的经历，像这里的，并不因着长进的缘故，而有丝毫的改变。这些经历，在更高一层的时候，是要有更深一层的经历的。我们岂不是学过许多重复的功课，在我们自己的灵性程途中么？但是，后来所学的，比起初所学的那同样的功课，岂非更完美得多么？经历固然是一样的，但是一层有一层的学法。

八节：这些人都是和所罗门有关系的。在属世上，这些也许是一个邪恶。但是，在属灵的思想并明白属灵预表的人中，就要在这里看见一幅美丽的图画。我们的主所得着的，是全教会的信徒。以团体来说，羔羊的妻子只有一个。但是以个人来说，祂却有许多的爱；有的像祂的王后，有的像祂的妃嫔，有的像祂的童女。亚当，以撒、摩西，都是预表基督是如何娶团体的妻子；所罗门却是预表基督对于个人的信徒是如何的。圣洁、属灵的行为，在这里似乎不够代表；不义的反而预表神。但是它所预表的，却不是祂的不义。偷物的贼，可以预表主；但是它所预表的，不过是偷物而已。凡有智慧的，在这里都该明白。

个别的信徒和主爱的关系，在经历上的来往，不一定都是一样的。所以有的像了王后，有的像了妃嫔，有的又像了童女。无论如何，她们都是与王有爱的关标的人。但是，她们却赶不上一个追求主像这女子一样的。

九节：「我的鸽子，我的无污者，只有这一个，是她母亲的独生者，是生养她的最优者。」(原文)在这里，主是给我们看见，在这么多的人中，谁是真的能够满足祂的心的。主看她是唯一的。这并不是说，像她这样的人只有一个：乃是说，在主的眼光中，她能够作那只有的一个。她是完全的住在圣灵里，所以她真的是鸽子。她也是完全的与世界分别了，所以她真的是祂的「无污者」。她好象乃是恩典所产生的唯一完全的人。她好象是恩典的独生者。仔像在恩典作工的结局中，她就是一个最优者。恩典的女儿的意思，并非单指一个蒙神宽大赦免的人。所有神在一个人心里的工作，都是恩典的工作。恩典意即神作的，不是人作的。所以蒙恩多的人，就是让神为他作工多的人；蒙恩少的人，就是让神为他作工少的人。神有恩典，但是人不一定都让神作完全的工。一切出乎自己的，都是律法；一切出乎神的，都是恩典。恩典的女儿遍满了教会，但是让恩典作工到完全的地位的，好象只有一个那样的稀少。恩典的独生者，并非说只有她一个，不过说她是最优的而已。(和主完全联合的，都是主的，这就是独生者的意思，因为完全到一了。)

「众女儿见了就称她有福。」(「众女子」该译作「众女儿」。)许多信徒，他自己虽然不是完全为着主的，却知道谁是完全为着主的。在他们里面，已经有了够多的生命，来羡慕一个完全归主的人；虽然他们自己没有得着够多的生命来完全归主。也许有许多人，他们已经有了够多的顺服的经历，来叫他们赞美一个完全顺服主的人；虽然他们自己还没有完全顺服。众女儿、王后和妃嫔，在这个女子的肉体方面，也许要觉得她的不可钦佩；但是，在这个女子所蒙恩典的方面，却不能不看见她是如何的有福。所以，在幔子里的生活，一切在人里面显明出于神的，都要以为是可宝贝的。

（二）女子的荣耀（六10）「向外」宜译作「向前」。「发现」，原文没有。

这里圣灵又借着第三者的口，仔像又用顶惊奇的问题来显出这女子的荣耀。

这四个问题都是指着这女子说的。圣灵喜欢用问题来豉励信徒的思想，并且提醒他们的注意，叫他们揣摩神的工作，认识什么是神所喜悦的。我们看见每一次圣灵有问题的时候，都是在女子得着新的造就之后。在第三章是如此，后来在第八章里又是如此，在这里也是如此。仔像圣灵在信徒的经历更高一层的时候，就用问题来叫我们知道其中的经过或者原因。

「向前观看如晨光。」(原文)现在她已经达到她的天亮了。这里「晨光」二字，与上面两次的「天亮」同意(二17，四6)。现在她的黑影已经飞去了，她和主中间已经没有间隔了。她现在起首过她那没有间隔的生活。现在虽然还不是日中，却已经是早晨。她的前途，就像晨光的前途一样；她的盼望，也就像晨光的盼望一样。她的一切都能向前观看，如晨光那样的向前一样。昊光的盼望和前途，就是正午。正午，在应许上，已经是她的了(箴四18)。一个在主手里的义人的道路，只到正午为止，并没有午后的生活。

「美丽如月亮。」这里所往意的，并不是月亮的盈亏，乃是月亮的美丽。这就是说她那个温柔的光亮。她是属天的，但是她却照耀在地上，叫在黑夜里的人得以看见她的见证(诗八37)。

「咬洁如日出。」(原文)就是说里面没有一点的阴翳，乃是充满了亮光的。月亮和日头都是说到她是如何属天的，不过月亮指着她在自己里是如何蒙恩的，日头乃是给我们看见她在主里是如何。以她自己而论，她不过是一个死了的人，没有生命，没有动息，像月亮一样，乃是从太阳身上得着它的生命和亮光。当它面朝太阳的时候，就有亮光；当它面背太阳的时候，就是黑暗。但按着她在主里而论，她乃是一个皎洁的日头，她是一个完全的新造；只有亮光，没有黑暗。主如何是一个日头，她也照样是一个日头。

「威武如展开旌旗的军队。」她不只有一个充满盼望的前途，也下只有了完全属天的生活，并且还是时常歌唱得胜的觊歌者。她乃是可畏如「展开旌旗的军队」，是从得胜一直到得胜的。你认识她是谁么？你见过她么？

（三）此段可说是悬案，难下断话（六11-12）十一节：「核挑园」宜译作「硬果园」。此节可译作：「我下入硬果园，要看谷中的果子，要看葡萄茂盛没有，石榴发芽没有。」

十二节：或译「不知不觉，我的心将我安置在甘心的民(参看诗一一○3)的车中。」「尊长」只有两种译法：或作「王权的民」，或作「甘心的民」。

「这两节如果是说女的，就除了「甘心的民」这一句难处外，好象是一个答应，去看神的工作有无起点，有无进步，就不知不觉的我的心将我安置在王者的车中(但是，难处在「甘心的民的车中」只有王能坐)。

（四）女子的进步和得胜（六13）「书拉密女」，即「平安之女」，乃是「所罗门」女性的写法。「女」字可以不译出。

圣灵现在借着第三者旁观的口吻，好象顶热切的要她回来，好叫她们得以观看她。她现在已经坐着战车去了，她一直进步，一直得胜，没有拦阻，无可限量。现在她们要看她一下，要知道她所以能这样的进步得胜到底是有什么预备。这一个请求，一面是代表有同样追求的人的心意，因为她们乐意知道她现在之所以一往直前的原因。另一面，乃是圣灵要借着第三者的请求和第三者的回答，来叫跟随在她后面的人，知道工作的预备到底是怎样。

这里圣灵借着两班第三者的口气来显出自己的意思。祂借着一班人发出请求，又借着另一班人来给她们一个回答，叫人有机会认识书拉密女对于工作所经过的预备是怎样。

她现在真是书拉密，因为她和所罗门的联合是无可再分的了，并且现在她已经把所罗门的工作当作她的工作了。

「玛哈念」，乃是雅各看见神的天使的地方，意即「二营军兵」(创卅二2)。所以玛哈念的跳舞，必是非常热闹，能够吸引人的。跳舞乃是得胜的表示(出十五20；撒上十八6)。所以玛哈念的跳舞，也就有得胜的意思在里面。这一个问题，意即你们为什么要看一个书拉密女，好象要看天上的两营军兵那样记念得胜的跳舞呢？书拉密女有何长处，叫你们竟然看她像两营军兵呢？


第三部被提与灾难/第一章 灾前全教会被提（一）

第三部被提与灾难

第一章灾前全教会被提（一）

今天晚上，我要提起的一个问题，是非常之重要的一个问题，这个问题就是「被提」。被提是一个专门名词。被提，意即主耶稣再来的时候，要把我们接到天上去。我们都知道主不久还要来。圣经告诉我们说，祂还没有来到地上之先，要把我们接到天上去，然后祂才到地上来。这把我们接到天上去，就叫被提。

关乎被提这件事，在基督人中间，有好几种意见，让我今天向大家提起一点。摆在我们前面的，也是我们叫仰望的，就是被提。但是，可怕的灾难，也摆在我们的前面。这灾难，称它是试炼也可以，或者称它是末了的三年半也可以。这灾难，按圣经看来，是非常之大的。「因为那时，必有大灾难。从世界的起头，直到如今，没有这样的灾难，后来也必没有。」(太廿四21)被提、灾难，都摆在我们的前面。所以若没有被提，就必经过灾难；若不经过灾难，就必须被提。因比，在基督人中间，对于被提这件事，就有好几种不同的意见。

三种不同的意见有的基督人说，所有得救的人，就是真得了重生的人，真有了新生命的人，都在灾难前就被提。这就是说，全教会都要在灾难前被提。

有的基督人说，全教会都要经过灾难才被提。这意思就是说，所有得救的人，就是真得了重生，真有了新生命的人，都得经过试炼，然后才被提。

有的基督人说，在所有得救的人中，少数的人要在灾难前被提，多数的人要经过灾难才被提。他们说，不是每一个得了重生的人，都能在灾难前被提。乃是得了重生，而又儆醒预备，一天过一天等候主再来的那些人，才能在灾杂前被提。反之，那些虽然得了重生，却不儆醒预备，却不等候主再来的人，就不能在灾难前被提。这不是说全教会都要在灾难前被提；乃是说只有少数的人要在灾难前被提。这也不是说全教会都要经过灾难才被提：乃是说有多数的人要经过灾难才被提。所以这样相信的人，是折中了第一和第二种的主张的。

简单的说，第一种的人，是说全教会(重生的)都要在灾难前被提。第二种的人，是说全教会(重生的)都要径过灾难才被提。第三种的人，是说少数儆醒预备等候主再来的人，才能在灾难前被提，其余的(也是重生的)要经过灾难才被提。

我们要谨慎！对于被提，虽然有这三种的不同，但是，我们的态度却要公允。因为在这三种人中，都有圣经知识很好的人，和很属灵的人。他们都有他们的理由。例如，在相信全教会都要在灾难前被提的，有：达秘(J. N. Darby)、凯瑞(William Kelly)、叨雷(R. A. Torrey)、慕迪(D. L. Moody)、布鲁克(J. H. Brookes)、古锐(J. M. Gray)、加百休(A. C. Gaebelein)、赛斯(J. A. Seiss)、可可福(C. I. Scofield)等。

在相信全教会都要经过灾难才被提的，有：慕勒(George Mueller)、哥顿(A. J. Grodon)、宣信(A. B. Simpson)、耳们(Dr. Erdman)、莫尔赫(Prof. Moorhead)、富勒斯(H. W. Frost)、堪麦隆(Robert Cameron)、吴乃铎(Jas. Wright)、牛顿(B. W. Newton)等。

在相信少数的人要在灾难前被提，多数的人要经过灾难才被提的，有：戴德生(Hudson Taylor)、戚布门(R. C. Chapman)、郭维德(R. Govett)、彭伯(G. H. Pember)、潘汤(D. M. Panton)、李德保罗(Paul Rader)等。

因为各方都是很靠得住的学者和属灵的人，所以跟从人是作不到的。因为若要跟从人，到底当跟从谁呢？他们都是神最特出的儿女呢！这样的情形不过叫我们承认就是最好的人，也都有错误的可能。我们要自己无依无靠的来求神赐给亮光。

因为各方都是很靠得住的学者和属灵的人，所以，就是谁与我们有不同的意见，谁也不该有谩的态度，谁也不该说些基督人不该说的话，就如「这是从撒但来的教训」、「这是从撒但来的思想」等语。我们要知道地们是我们的弟兄，并且也许地们在基督里的生命，比我们更深，所以，我们千万不要随挭以为他们是「假先知」，是「不明白预言的纲领者」，以为他们的主张是「谬惑」，是「狡猾的教训」。如果这样说法，就不但对不起弟兄，也是对不起主。我们只把理由摆出来，只凭着圣经的教训，下一个清楚的断案而已。

当然不能三种的意见都是对的。若不是三者都错了，就是只有一个是对的，其余二个是错的。我们要知道谁是谁非，就必须根据圣经来断定。只有圣经有权威。我们要从圣经找出凭据来，看列底谁的理由最充分，谁的理由不可恃。

不过有一件事，我们要十分注意的，就是每一次要从圣经中找凭据的时候，不是只把差不多的就引来，不能以为只要有了圣经节就是有了凭据。我们必须注意那一节圣经到底是不是证明那一件事。如果只有圣经节就萛凭据，不问圣经是不是证明这一件事的话，就好象一个无用的律师，引许多不相干的律法，来替他的当事人辩护一样。这是不是津法所许可的呢？现在我们先看第一派的人的主张。

相信全教会都在大灾难前被提的理由和臆断当我得救后一年多的时候，我因多读主张全教会都在灾难前被提的人所写的书，所以我也以为全教会都是在灾难前被提，不过我没有对人讲起就是了。后来我仔细读哥林多前书第十五章，和帖撒罗尼迦前书第四章的话，总觉得全教会都在灾难前被提的话，有些说不过去。不错，这两处圣经，是说到被提；但是，这两处圣经，那里说到全教会都在灾难前被提呢？谁给我们权柄，说哥林多前书第十五章和帖撒罗尼迦前书第四章是说全教会都在灾难前被提呢？我自己问自己的时候，却把自己问住了。从此，我就仔细查考了。这么多年来，据我查考所得的，主张全教会都在灾难前被提的人，有两个大错误。第一，是他们所引的圣经，并不能证明全教会都在灾难前被提。第二，是他们的臆断太多，太以假定的为事实。我现在要先讲到他们所持的理由是如何的不可恃，然后再讲到他们的臆断是如何的太多。

相信全教会都在灾难前被提的人所持的理由，据我所知道的约有七点，是他们所以为最大最靠得住的理由。我相信我并没有遗漏什么，就是有遗漏的话，也不过是最小的点。他们所持的七个理由实在勉强得很。我们可以逐一一的来看他们所持的理由是如何不可恃。

一罗马书五章九节：「现在我们既靠者祂的血称义，就更要借着祂免去神的忿怒。」帖撒罗尼迦前书一章九至十节：「因为他们自己已经报明，我们是怎样进到你们那里，你们是怎样离弃偶像归向神，要服事那又真又活的神。等候祂儿子从天降临，就是祂从死里复活的那位救我们脱离将来忿怒的耶稣。」

他们说，这两处圣经说靠主耶稣的血，能以免去神的忿怒，说主要救我们脱离将要来的忿怒。这将要来的忿怒是什么呢？岂不就是指大灾难说的么。所以，脱离将来的忿怒，就是脱离将来的灾难。要脱离将来的灾难，就是被提；不被提，就必经过灾难。所以，被提必定是在灾难前就被提。

帖撒罗尼迦前书五章九至十一节：「因为神不是预定我们受刑，乃是预定我们借着我们主耶稣基督得救；祂替我们死，叫我们无论醒着睡着，都与祂同活。所以你们该彼此劝慰，互相建立，正如你们素常所行的。」

他们说，大灾难是神的大刑罚。神既然没有预定我们受刑，所以，我们不会经过大灾难。如果经过大灾难，就是受大刑罚了。但是，神没有预定我们受刑，所以，我们必定都是在灾难前就被提。

他们根据以上两处的圣经，所说的理由充分不充分呢？帖撒罗尼迦前书第一章九至十节的话，有什么凭据是指着大灾难说的呢？这个若不能先解决，就怎能用这两节作全教会都在灾难前被提的凭据呢？

退一步说，就是这里的忿怒是指着大灾难说的，也不能据此就说全教会都是在灾难前被提。不错，大灾难是神的忿怒；不错，大灾难是神的刑罚。不错，这两处圣经是说我们将来不会受神的忿怒，不会受神的刑罚。但是这两处的圣经，并没有说我们将来不会受撒但的忿怒，不会受撒但的刑罚。因为大灾难时，还有从撒但来的刑罚呢！神是刑罚不信的人，撒但是刑罚信的人。我们若查考启示录，就要看见基督人所受的，是从撒但来的忿怒，是从撒但来的刑罚。大灾难时，不只有从神一方面来的忿怒和刑罚，并且还有从撒但一方面来的忿怒和刑罚。所以，照圣经看来，他们所引的这两处的圣经，就算不得理由。

二耶利米书三十章六至七节：「你们且访问看看，男人有产难么，我怎么看见人人用手掐腰，像产难的妇人，脸面都变青了呢。哀哉！那日为大，无日可比，这是雅各遭难的时候，但他必被救出来。」

但以理书十二章一节：「那时保佑你本国之民的天使长米迦勒必站起来；并且有艰难，从有国以来直到此时，没有这样的；你本国的民中，凡名录在册上的，必得拯救。」

他们说，耶利米说：「是雅各遭难的时候；」但以理说：「你本国的民必得拯救。」所以，大灾难是临到犹太人的，不是临到教会的，因为教会不是雅各家，不是犹太人。

如果光照着耶利米、但以理所说的，就大灾难是只限于犹太人的。但是，我们要记得主所说的话。祂不只说，「经上记着说」；并且说，「经上又记着说」。光看一面的圣经是不够的，我们也得看别的圣经：「经上又记着说」是一个顶要紧的原则。所以，照别处的圣经看来，大灾难不只是专为犹太人的。因为启示录三章十节明说：「我必在普天下人受试炼的时候……」这是指着大灾难说的，是众人所共同承认的。是普天下人受试炼的时候，不只是犹太人。耶和米和但以理是对犹太人说的，当然就只说到犹太人。所以，我们可以说，大灾难一方面是雅各遭难的时候，一方面也是普天下人受试炼的时候。所以，他们不能引这两节作证据。论理，这是说不过去的。

三启示录四章一节：「此后，我观看，见天上有门开了，我初次听见好象吹号的声音，对我说，你上到这里来……」

启示录四章四节：「宝座的周围，人有二十四个座位，其上坐着二十四位长老，身穿白衣，头上戴着金冠冕。」

他们说，启示录二至三章，是指着今天教会的时代说的。启示录四章一节：「你上到这里来」，是指着全教会被提说的。约翰是代表教会，所以，有声音对约翰说，你上到这里来，就是指着全教会被提说的。二十四位长老也是代表全教会，所以坐在二十四个宝座上的二十四位长老，就是指着坐在天上的全教会，就是得荣耀的教会。启示录第六章才起头有大灾难，可是全教会在第四章已经在天上，可见教会并没有经过大灾难。这样，全教会就必是在灾难前被提的。

但是，我们看启示录四章一节，并不是对第二至三章的七个教会说的，乃是对约翰个人说的。这件事，是已过的，不是将来的。是当约翰在拔摩的海岛上，主对约翰个人说的。约翰从拔摩的海岛上被提，是因主要将以后必成的事指示他。这一卷的启示录，就是约翰所看见的记录。如果引这一节作为全教会都在灾难前被提的证据的话，就主的灵把腓利提了去，也可以作为全教会都在灾难前被提的证据了。我们知道，主的灵虽然曾把腓利提去过，但是，后来有人在亚锁都遇见他。我们都知道这是不能算为证据的。

说到二十四位长老是代表教会，也是完全靠不住的。照着圣经看来，二十四位长老是不能萛为全教会的代表的。因为：

(一)二十四的数目，不是教会的数目。圣经从来不用二十四这数目来代表教会。代表教会的数目，若不是七，也必是七的乘数。

(二)圣经从来没有用长老来代表教会的事。不错，在旧约，犹太人中有长老。在新约，教会中也有长老。但是教会并不是长老。按着历史的事实来说，神所最先拣选的是天使，其次是犹太人，再次才是教会。不但教会萛不得长老，就是犹太人也算不得长老。这里的长老，是和天地海发生关系的，并非和人发生关系的。就是说，教会中有年长的，但能不能说全教会都是年长的呢？就是说，教会中有长老的职分，但能不能说全教会都有长老的职分呢？

(三)启示录四章二节说：「有一个宝座安置在天上，又有一位坐在宝座上。」这一位是神。五章六节说：「宝座与四活物并长老之中，有羔羊站立。」这一位是谁？我们知道是基督。四章四节说：「宝座的周围，又有二十四个宝座(原文)，其上坐着二十四位长老……头上戴着金冠冕。」这三节圣经告诉我们说，神是坐在中间的那一个宝座上，基督是站在宝唾与四活物并长老之中，二十四位长老是坐在宝座的周围的那二十四个宝座上。如果二十四位长老是代表全教会是坐在天上的话，你想能不能神坐在宝座上；并且头戴金冠冕；而基督反没有坐在宝座上，反没有戴上金冠呢？乃是到了第十九章基督才首戴冠冕，到了第二十章基督才坐在宝座之上。教会能不能在基督之先，就坐宝座，就戴冠冕呢？坐宝座、戴冠冕，是表明什么呢？是表明掌权，是表明作王。难道教会反而在基督之先就掌权、就作王么？我们都知道，这当然作不到。所以，二十四位长老，必不是教会的代表。

(四)长老所穿的白衣，圣经没有说是用宝血洗凈的。别的地方说到白衣，就说是用羔羊的血洗净的(启七14)。圣经说到白衣，岂不是指基督的义么？长老的白衣，没有用羔羊的血洗过，岂不是表明他们没有罪么？教会都是经过羔羊的血洗的，就长老怎能代表教会呢？

(五)长老所唱的歌，不是蒙救赎的歌。四章十一节：「我们的主，我们的神，你是配得尊贵荣耀权柄的；因为你创造了万物，而且万物是因你的旨意被创造而有的。」可见长老所唱的歌，是关乎神创造的歌，并非他们蒙救赎的歌。五章八至十节：「……四活物和二十四位长老，就俯伏在羔羊面前……他们唱新歌说，你配拿书卷，配揭开七印：因为你曾被杀，用自己的血从各族各方各民各国买了人来，叫他们归于神，又叫他们成为国民，作祭司归于神；在地上执掌王权。」这虽然是救赎的歌，但这是他们赞美主救赎了别人，并非赞美主救赎了他们：中文的老译本和英文的译本，把「买了人来」的「人」译作「我们」，就下文的「他们」怎说得通呢？所有世界上靠得住研究圣经古卷的译法的人，没有说把「人」字译作「我们」是靠得住的。那知相信全教会都在灾难前被提的人，却把这靠不住的译法拉得顶牢。这怎能萛得理由呢？能不能说二十四位长老是教会，而所唱的父是神救赎别人的歌呢？这样讲得通么？

(六)长老是宇宙中的长老。因四章四节说：「……其上坐着二十四位长老……」四章七节说：「第一个活物像狮子，第二个像牛犊，第三个活物脸面像人，第四个像飞鹰。」这里所说的这些东西，不是教会，不是犹太人，不是外邦人，不是地球，乃是以宇宙为范围的。请问教会能不能萛宇宙中的长老呢？如果不能，就这里的二十四位长老当然不是教会，乃是宇宙中的长老了。

(七)五章八节：「祂既拿了书卷，四活物和二十四位长老，就俯伏在羔羊面前，各拿着琴，和盛满了香的金炉；这香就是众圣徒的祈祷。」这一节所说的，有一件事很希奇的，就是长老把众圣徒的祷告带到神面前。教会自己会祷告，教会也会为人祷告，但教会却不能把别人的祷告带到神面前来。这不是教会所作的，教会从来没有这么作。可见长老并不是被提的教会了。

(八)七章十三至十四节，有一件顶希奇的事，就是记载有三等的人：长老、约翰和从大患难中出来的人。长老问约翰说，这些人是谁？是从那里来的？约翰说，我主，你知道。如果说二十四位长老是代表被提的教会，约翰也是预表被提的教会的话，这里就碰见一个难题。因为长老问约翰，约翰又问长老，这真是代表问代表，预表问预表了。这样，就是教会问教会是谁，教会问教会是从那里来的了。

(九)七章十三节，约翰称长老为主，而长老并没有更正约翰，以为约翰不该称他为主，这可见约翰的地位不如长老。约翰承认他们的地位是最高的。如果长老就是教会，就约翰也是长老了。如果约翰也是长老，就约翰称长老一声弟兄可以了，为什么约翰称他为我主呢？所以，我们可以断定说，长老并不是被提的全教会。

(十)二十四这数目，是按字面解的，并非表号的。因约翰在启示录里常说，二十四位长老中的一位对我说。这样说了多少次。可贝当时的长老实在是有二十四位的。就这二十四是一固定的数目，并不是表号。如果二十四位长老是教会，就二十四位长老中的一位对约翰说话，就是教会的二十四分之一的人来对约翰说话了。我们知道这是不可能的。如果二十四在这里是个固定的数目，当然长老也是固定的。二十四既不是表号，当然长老也不是表号了。因为不能把长老当作表号，而又把二十四当作实数。不然就要变作绝对无意义的笑话。

所以，他们说二十四位长老是教会，根本就讲不过去，因为二十四长老，根本就不可能是教会呢。

四帖撒罗尼迦前书四章十六至十七节：「因为主必亲自从天降临，有呼叫的声音，和天使长的声音，又有神的号吹响，那在基督里死了的人必先复活。以后我们这活着还存留的人，必和他们一同被提到云里，在空中与主相过；这样，我们就要和主永远同在。」

他们引这里的圣经告诉我们说，在这里岂不是说到被提么？我说，是，我也这样相信。但是，我要问帖撒罗尼迦前书第四章有没有告诉我们什么时候被提呢？帖撒罗尼迦前书第四章只告诉我们以被提的事实，并没有告诉我们以被提的时候。若说有被提的事实，我承认；若说有被提的时候，我就找不出。无论是顺读倒读，我只找得出被提的事实，却找不出全教会都在灾难前被提的凭据。

有一位弟兄对我说，难道你不相信帖撒罗尼迦前书第四章么？我说，帖撒罗尼迦前书第四章没有你说的那么多。我的帖撒罗尼迦前书第四章只说要被提，并没有说全教会都要在灾难前被提。这是算不得凭据的。拿这一节当被提的证据就可以，拿这一节当全教会都在灾难前被提的证据就不够。

五哥林多前书十五章五十一至五十二节：「我如今把一件奥秘的事告诉你们；我们不是都要睡觉，乃是都要改变，就在一霎时，眨眼之间，号筒末次吹响的时候；因号筒要响，死人要复活成为不朽坏的，我们也要改变。」

他们说，这里说到无论死的活的都要变化，这岂不是都要在灾难前被提么？我要说，这也正和帖撒罗尼迦前书第四章一样，只告诉我们说教会要被提，没有告诉我们全教会都要在灾难前被提。不但没有告诉我们说全教会是在灾难前被提，反而有凭据说，是在灾难后被提。就是因为这句话：「号筒末吹吹响的时候……死人要复活成为不朽坏的，我们也要改变。」号筒末次的吹响，是那一个号筒呢？惟独启示录讲到吹七号的事。第七号是末次的号筒。哥林多前书第十五章所说的末次的号筒，与启示录的第七号正相对。如果哥林多前书十五章末次的号筒，是在灾难前吹的，反而在这末次的号筒以后，在灾杂里再吹七次号筒，有无此理呢？如果在灾难前就已经吹了末次的号筒，就在灾难后应当无吹号筒的事了。如果说这末次的号筒，不是启示录的第七号，就请问是什么号是末次的号呢？比方，有人说，这是我顶末了的一元了。但是，我还有七元呢？他能不能这样说呢？我们知道，如果他这样说，是顶无意思的了。所以，根据哥林多前书第十五章，不但算不得全教会都在灾难前被提的凭据，反而证明被提是在灾难后的。

六路加福音二十一章三十六节：「你们要时时儆醒，常常祈求，使你们能逃避这一切要来的事，得以站立在人子面前。」

他们说，这里明明说：「使你们能逃避这一切要来的事，得以站立在人子面前。」这岂不是应许全教会在灾难前被提么？是的，这里有应许。但是，请问这一节能算作全教会都在灾难前被提的凭据么？这一节并非应许人得救了，就能不经过灾难。这一节并没有劝人赶快信主，得重生，免得经过灾难。这一节是说：「你们要时时儆醒，常常祈求。」这是得救以后的事。人不是靠儆醒、祈求得救，因得救是本乎恩，也因着信。但是被提的事却不是与得救的信发生直接关系的。被提乃是由于儆醒和祈求。并且这一节的原文是：「你们要时时儆醒，常常祈求，使你们能逃避这一切要来的事，算你配站立在人子面前。」所以，在这里不是恩典的问题，乃是配不配的问题。这一节圣经，是一位应许，但是，是一个有条件的应许。如果说，全教会都在灾难前被提的话，就请问所有基督人是不是都是时时儆醒，常常祈求的。如果有的基督人不是这样的话，就这就一节圣经算不得全教会都在灾难前被提的凭据了。

七启示录三章十节说：「你既遵守我忍耐的道，我必在普天下人受试炼的时候，保守你免去你的试炼。」

他们所有的凭据，可以说，这是一个顶大的了。他们说，这一节圣经明明是应许教会不经过灾难。是的，这一节圣经是一个应许。但是这一节圣经有没有说，所有基督人都不经过灾难呢？没有。因这一节圣经，又是有条件的。这一节圣经，没有应许所有的基督人不经过灾难。这一节圣经是说：「你既遵守我忍耐的道，我必在普天下人受试炼的时候，保守你免去你的试炼。」是因为你既遵守我忍耐的道，所以你才蒙保守。主乃是保守一些遵守的人，不是保守所有的人，不管他遵守不遵守。

什么叫「遵守我忍耐的道」呢？在启示录第一章就有「在耶稣的患难、国度、忍耐里一同有分」的话。这顶清楚的告诉我们，今天是我们和基督一同忍耐的时候，将来才是我们与基督一同掌权的时候。今天是基督忍耐的时候。人祂，祂并不打死他；人咒祂，祂好象未听见；人反对祂，祂也不出来吓一吓他们。好象无论人怎样对待祂，祂都不管。祂今天是受人反对，受人识评的时候。这就是基督忍耐的道。基督今天是如此。所有的基督人，今天也该如此。今天许多的反对逼迫，基督都忍耐，我们也当和基督一同忍耐。二千年来，没有看见基督报过一次的仇，祂忍耐到一个地位，好象宇宙中并没有祂一样。

试问是不是每一得重生、每一得救、每一靠宝血的基督人，都是遵守基督忍耐的道呢？如果所有的基督人，都是遵守忍耐的道的，就所有的基督人都能不经过灾难。如果有谁没有遵守基督忍耐的道，就这应许不是为着他的。这应许是有条件的。如果没有遵守条件，就不能得着条件之下的利益。

有一年夏天，在鼓岭有一查经班，就是有一班人在那里查考启示录第二至三章。有一次，我去旁听，刚好他们正讲到启示录三章十节；有一位弟兄说，有一班人说，全教会不能都在灾难前被提，他们的眼睛是多瞎呢。这里岂不是明明说全教会都要在灾难前被提么？会完了，我和他们中间四五位弟兄同走的时候，就问他们说，这一节圣经是不是应许全教会都要在灾难前被提呢？今天所有的基督人是不是都遵守了基督忍耐的道呢？当然没有。如果我们只抓着这一节的应许，不管上文的条件，就全世界的人，也可以抓着约翰福音三章十六节的应许说全世界的人，个个都是得救的了。如果有人这样说，你必定说他丢掉了几个字，就是「凡信祂的」这几个字。「凡信祂的」，是条件；「不至灭亡，反有永生」，是应许。不能要永生而不信主。一个罪人如果没有信，他就不会不沉沦，他就不能有永生。照样，一个基督人如果没有遵守基督忍耐的道，也就不能在普天下人受试炼的时候，得蒙保守免去这试炼了。相信全教会都在灾难前被提的人，把「遵守我忍耐的道」这句话丢掉了。所以，他们引这一节就算不得凭据。

他们说，这应许是给非拉铁非全教会的。非拉铁非是遵守基督忍耐的道，非拉铁非又是代表全教会的，所以，也可说全教会都是遵守基督忍耐的道，所以，全教会都要在灾难前被提。

但是，我们要知道，启示录二至三章是说到当时在亚细亚的七个教会。这七个教会是同时存在的。虽然这七个教会，是指着教会的七个时代，但是，这七个教会，也是当初同时存在的。主有没有对在以弗所、士每拿、别迦摩、推雅推喇、撒狄、老珏嘉这六个教会这样说？都没有。主为什么只单单对在非拉铁非的教会如此说呢？主只对在非拉铁非的教会如此说，就证明在非拉铁非的教会，并不代表所有的教会了。如果是的，就老底嘉、推雅推喇等都要得着非拉铁非的应许了。

一九三一年，我在北平遇见一位西国朋友对我说，主不是应许非拉铁非的教会要免去试炼么？非拉铁非不是代表全教会么？这岂不是全教会都在灾难前被提的凭据么？我说，主只应许在非拉铁非的教会；但所有的教会，不是非拉铁非的教会，所以，主并没有应许所有的教会。

以上这些，我们不过看看主张全教会都在灾难前被提的人所持的理由，都萛不得理由，这是消极方面的。另外，他们还有根本的错误，我们也要说一说；这个只好等到明天再讲。


第二章灾前全教会被提（二）

我们已经看见了，相信全教会都在灾难前被提的弟兄，他们所持的理由不可恃；他们的主张，缺乏圣经的证据。这是他们的第一个错误。今天我要讲到他们的第二个错误。

相信全教会都在灾难前被提的臆断相后全教会都在灾难前被提的弟兄，不只理由太勉强，太算不得理由；并且他们的臆断也太多。我们每一次讲一个圣经的真理，无论是凭据、是背景，都得有圣经的根据才可以。如果过于需要臆断，需要假定的那些说法，就有些靠不住。相信全教会都在灾难前被提的弟兄，他们所讲的，差不多都是臆断的。我现在把他们所臆断的各点一一提出来：

一我们的弟兄说，启示录第一至三章是讲到教会；第三章以后，至第十九章，就再没讲到教会了，因为，第四至十九章没有提到「教会」二字。所以，第一至三章是说到今时代的教会，第四至十九章是说到将来的大灾难。第四至十九章既然没有提到教会，所以，教会必定不在地上。教会既然不在地上，就必定是被提到天上了。

我们试想，若因没有明明的提起的字眼当理由，就臆断如何如何，这在评论方面合理不合理呢？第四至十九章，虽然没有「教会」二字的明文，但是，里面仍有教会的事实。例如：

五章九节：「他们唱新歌说……因为你曾被杀，用自己的血从各族各方各民各国中买了人来……。」这一班被主的血所买的人不是教会是谁呢？虽然圣经在这里没有明说是教会，但能不能说他们不是教会呢？

六章九节：「揭开第五印的时候，我看见祭坛底下，有为神的道，并为耶稣作见证，被杀之人的灵魂……。」这一班人不是教会是谁呢？虽然圣经在这里，没有教会的字眼，但能不能说他们不是教会呢？

七章十四节：「这些人是从大患难中出来的，曾用羔羊的血，把衣棠洗白净了。」这一班人不是教会是谁呢？虽然圣经在这里没有教会的字眼，但我们都知道用羔羊的血把衣棠洗白净了，是教会的经历。

十二章十七节：「……这儿女就是那守神诫命，为耶稣作见证的。」这一班的人，不是教会是谁呢？虽然圣经在这里没有教会的字眼，但能不能说他们不是教会呢？

十七章六节：「我又看见了那女人喝醉了圣徒的血，和为耶稣作见证之人的血……」这被杀的一班人，不是教会是谁呢？我们都知道，这里的女人，是指着罗马教说的。在以往，罗马教不知残害了多少的圣徒。在西班牙不知曾杀死了多少的圣徒。虽然圣经在这里没有教会的字眼，但能不能说这些被杀的人不是教会呢？

十九章十一至十六节：「……是一匹白马，骑在马上的，称为诚信真实……他穿着溅了血的衣服；他的名称为神之道。在天上的众军，骑着白马，穿着细麻衣，人白又洁跟随他……」许多人都承认这是主耶稣与教会一同来到地上的光景。就是相信全教会都在灾难前被提的弟兄也承认的。请问圣经在这里有没有教会二字的明文呢？我们能不能因为圣经在这里没有教会二字的字眼，就说没有教会呢？我们的弟兄，既然对于十九章承认有教会在的事实，就为什么对于其余有教会在的事实的各章，却加以否认呢？

二十二章六节：「天使人对我说，这些话(指启示录全书，第四至十九章在内)是真实可信的；主就是众先知被感之灵的神，差遣祂的使者，将那必要快成的事指示祂仆人。」又十六节：「我耶稣差遣我的使者为众教会将这些事(指启示录全书叫载的事，四至十九章在内)向你们证明。」这可见第四至十九章，虽然没有教会二字的字眼，但是，所有目的，都是为着教会。就我们怎能说第四至十九章，都没有说到教会呢？

我们的弟兄这样的臆断，这样的假定，完全错了。我们看见以上所提出的几点，就证明第四至十九章，有许多教会的事实。虽然第四至十九章，没有「教会」二字的明文，但我们不能说没有教会在内的事实。

还有一点，就是我们的弟兄说，二十一章九节所说羔羊的妻就是教会(虽然我们按着上文看，羔羊的妻是指着新耶路撒冷说的)。就请问在二十一章九节里，有没有「教会」二字的明文呢？如果照我们的弟兄所说，凡没有「教会」二字的明文的，教会就不在那里。就为什么在二十一章九节里没有「教会」二字的明文，我们的弟兄又承认其是教会呢？我们的弟兄承认这里有教会，为什么不承认其余各章有教会呢？这样，就可以这样的臆断是怎样站立不住了。

如果从第四到十九章里还有教会的话，就他们所以为全体教会都在灾难前(即第四章起首的时候)都被提了，就靠不住了。如果在灾难中还有属乎教会的人，就那里能说，教会全体在大灾难前都被提呢？

二我们的弟兄说，全教会一被提，地上就要有许多人得救，就是所谓的灾难的圣徒。他们说，这些人是在大灾难的时候得救的。他们所根据的圣经，是启示录七章九至十七节。他们说，这里说：「有许多的人，没有人能数过来，是从各国各族各民各方来的……这些人是从大患难中出来的……」所以，这些人是在大灾难时得救的。我们的弟兄，若说这一班人是经过灾难的信徒，他们自己的主张，就不攻自破了。所以，他们只好说，这一班人是在大灾难时得救的，这样，才能自圆其说。

我不是说，大灾难时没有人得救。我乃是说，第七章九至十七节的人，不是在大灾难时才得救的。我不是凭空这样武断，我这样说，是有根据的。

(一)从数目方面看来，说这班人是在大灾难时得救的，恐怕是不可能的。请问在大灾难时，那里能有数不过来的人得救呢？在大灾难时，最大的数目是多少呢？启示录第九章十六节告诉我们是二万万。第七章的数目，既然是没有人能数过来的数目，最少也得比二万万大才可以。照世界人口的统计，今天全世界一共只有十七万万的人。启示录六章八节说：「杀害地上四分之一的人」，就大约死了四万万多人，还剩下十二万万多人。九章十五节说：「要杀人的三分之一」，就大约又死了四万万多人，还剩下八万万多人。八章十一节说：「死了许多人。」十一章十三节说：「因地震而死的有七千名。」意即名人死了七千，其它无名者，更不知其数了。第十五至十六章还不知要死多少人，因为那是实在的大灾难。九章十六节，马军有二万万之多。马太福音第二十五章，说主再到地上时，还有许多山羊和绵羊。把这些人一除外，就能剩下多少人昵？所以说，按数目看来，说这数不过来的人，是在大灾难时得救的人，是不可能的。

(二)从历史方面看来，说这班人是在大灾难时得救，也是不可能的。使徒在地上所作的见证，历代圣徒在地上所作的见证，二千年来教会在地上所作的见证，一起合起来的结果，难道还赶不上临走时所作的那么多么？能不能说二千年来所有得救的人，还不及在灾难时得救的人多呢？像他们所说的灾难的信徒，圣经中并没有此道理。所以从实在的情形看来，说这一班是在大灾难时得救的，这是不可能的。

(三)从环境方面看来，这也是不可能的。我们知道神所降下来的刑罚，是分为印、号与碗的。不过印和号的刑罚，和碗的刑罚是有分别的。印和号，是神补救的刑罚，盼望人因受刑罚而悔改。至于碗，却单纯是神的刑罚，没有人因受刑罚要悔改的盼望了。所以，在九章二十节二十一节在印和号之后，就有人「仍不悔改」、「又不悔改」的话语，但在碗之后，却一点不提起人悔改的事了。

所以，在大灾难的时候，圣经是明明的给我们看见，世人有的是被灾难所灭，其余的是依旧不悔改的，那里有数不过来的人在灾难中得救呢？何况那时又有三而一的撒但，在地上那样的欺哄硬迫呢？

如果这一班数不过来的人，不是在大灾难里得救的，就他们必定是在大灾难前得救的教会。他们如果是教会，就那里能说，全教会在大灾难前都被提呢？(至于这一班人的详细解释，要在我的《默想启示录》〔编注：《倪柝声著述全集》卷十四〕发表。主若愿意。)

三我们的弟兄说，在大灾难时，地上没有圣灵了。因为主耶稣把教会提到天上的时候，也把圣灵提到天上去了，地上就再没有圣灵了。他们所以这样说，是根据帖撒罗尼迦后书二章六至八节：「现在你们也知连那拦阻他的是什么，是叫他到了的时候，才可以显露；因为那不法的隐意已经发动；只是现在有一个拦阻的，等到那拦阻的被除去；那时这不法的人，必显露出来。」他们说，在这里有一个大罪人，就是沉沦之子，就是我们普通所说的敌基督。这一个拦阻者就是圣灵。是当圣灵被除去了，这不法的人才显露出来。圣灵怎样被除去呢？圣灵的被除去，就是圣灵的被提。此后，敌基督才显露，大灾难才起头。他们说，圣灵既然不在地上了，教会怎能还在地上呢？所以，全教会必定是在灾难前就被提了。

这样的臆断，能站得住么？不能。我们有许多圣经的凭据，证明这样的臆断是错的。

(一)我们第一要问的，这拦阻者是不是指圣灵呢？圣经称圣灵，有许多的名称，例如：灵、智慧的灵、启示的灵等等。另外还有许多的称法，末后总有一个灵字的。不错，圣经也称圣灵是安慰师，或者保惠师，但是，圣经在下文立刻告诉我们说，这就是真理的灵。圣经曾有那一节说，圣灵就是这里的拦阻者呢？没有一节圣经说圣灵是拦阻者。说这里的拦阻者，就是圣灵，明明是一种的臆断了。(二)「被除去」能不能当「被提」解呢？是「除去」不是「提去」。「除去」是不是对圣灵的口气呢？能不能说「被除去」就是被提呢？圣经没有许我们这么说。可见说被除去就是被提，又是一种的臆断了。

(三)圣经有没有说，在大灾难时，圣灵不在地上呢？我们的弟兄说，在大灾难时，地上没有圣灵。父说，在大灾难时，有数不过来的人得救。这个如何可以调合起来呢？圣灵不在地上了，反而得救的人，比圣灵在地上的时候还多些，这是什么道理呢？我相信，在大灾难时，如果有一个人得救，还是圣灵在地上所作的工。因为从肉身生的就是肉身，从灵生的就是灵呢。

(四)启示录四章五节说：「又有七盏火灯在宝座前点着，这七灯就是神的七灵。」五章六节说：「我人看见……有羔羊站立，像是被杀过的，有七角七眼，就是神的七灵，奉差遣往普天下去的。」可见圣经是告诉我们说，圣灵在大灾难时是作工的。因圣经说祂是「奉差遣往普天下去的」。

(五)圣经不只说圣灵没有在大灾难前被提上天；并且说圣灵在大灾难时，还要大大降下像春两一样。关于这个，我们可以读以下两段的圣经。

约珥书二章二十八至三十二节：「以后，我要将我的灵浇灌凡有血气的；你们的儿女要说预言；你们的老年人要作异梦；少年人要见异象；在那些日子，我要将我的灵浇灌我的仆人和使女。在天上地下，我要显出奇事，有血、有火、有烟柱；日头要变为黑暗，月亮要变为血，都在耶和华大而可畏的日子未到以前。到那时候，凡求告耶和华名的就必得救……。」

使徒行传二章十五至二十一节：「你们想这些人是醉了，其实不是醉了，因为时候刚到已初；这正是先知约耳所说的：『神说，在末后的日子，我要将我的灵浇灌凡有血气的；你们的儿女要说预言；你们的少年人要见异象；老年人要作异梦；在那些日子，我要将我的灵浇灌我的仆人和使女，他们就要说预言。在天上我要显出今事，在地上我要显出神迹，有血、有人，有烟雾；日头要变为黑暗，月亮要变为血，这都在主大而明显的日子以前。到那时候，凡求告主名的，就必得救。』」

在这里我要请大家注意，就是彼得是说：「这正是先知约珥所说的。」彼得并不是说，五旬节是应验了约珥所说的。五旬节并没有按字面应验约珥所说的。因为约珥书二章三十至三十一节的：「有血，有火、有烟柱，日头要变为黑暗，月亮要变为血。」这五样特别的光景，在五旬节时并没有。五旬节的时候，没有这些特别光景。那么，约珥所说的，到什么时候应验呢？乃是到大灾难时，才应验。我们可以凭着这五样特别的光景，到启示录里去找。

六章十二节：「揭开第六印的时候……日头变黑像毛布，满月变红像血。」这里所说日月的特别光景，正与约珥所说的相合。

八章七至十节：吹第一号第二号的时候，都有火、有血。吹第三号的时候也有火。这与约珥所说有火、有血的特别光景正相合。

第九章二节吹第五号的时候，便有烟从无底坑往上冒，好象大火炉的堙。这与约珥所说有烟柱的光景正相合。

所以我们可以说，这些事要在大灾难的时候才大应验。圣灵要在那时大大降临，五旬节的时候，不过是一种的尝试而已。所以彼得不说这是「应验」约珥所说的。他不过说，这「正是」先知约珥所说的。意即这一次的情形，有些类乎约珥所说的而已，意即这一次的光景，就像约珥所说的那么一回事。

所以凭约珥书来看，在大灾难的时候，圣灵要作空前的工作。这个时候，若没有圣灵的能力，许多的逼迫难处，人真要受不住。凭约珥所说，圣灵不只在灾难的时候没有被提，并且在这时候要空前的降下，作非常的工作呢。

如果在大灾难的时候，圣灵还是在地上的，就我们的弟兄，以为圣灵如果被提了，教会也必须被提的理由，是没有圣经的根据的。

四我们的弟兄说，所有福音书里的门徒，都是指犹太的门徒，不是指教会，因为教会是在五旬节的时候才成功的。门徒是指犹太的门徒，我们是基督人，所以主在四福音叫说的，与我们基督人没有关系。只有书信，并且只有保罗在监牢里所写的书信才与我们有关系。

他们为什么这样说呢？因为主在四福音一直说要儆醒预备等候主回来。不然，当主来时，他们就要被留下。他们既主张全教会都要在灾难前被提，所以就只好把主在四福音警告门徒的话，推到所谓的犹太的门徒身上。因为在四福音里，主从来没有说，得救者都要一次被提的话，主都是说，惟有儆醒预备的人才能被提；地们知道，全礼教酓都是得救的，不过不都是儆醒预备的。叫以，如果要说，全体教会都在灾难前被提的话；他们就必须证明这些儆醒预备的命令不是对教会说的。才不会把教会分为儆醒与不儆醒，预备与不预备的两种人。不然，这一个大难关，他们就没法过去。我们可以证明说，他们说门徒不是基督人，也不过是一种臆断。请问十二门徒到底是不是基督人呢，我们说，是的。有以下的几个理由。

(一)如果十二门徒不是基督人，就圣经为什么这么注意过渡的事呢？马太福音就有二十八章，马可福音还有十六章。如果说四福音是为着所谓的犹太的门徒的，就圣经为什么用这么多的章，记载过渡的事，对于我们基督人反而只有寥寥几本，而且每本不过短短几章呢？

(二)不错，当时的门徒是犹太人。但是，五旬节的时候，不仍是这一班人么？称为教会的柱石的，不仍是这一班人么？名称虽有分别，人岂不是一样呢？当五旬节还没有到，教会还没有被建立以前，主不是已拣选他们么？主岂不是栽培这几个作种子，作根基呢？主岂不是特别要他们在教会里负责呢？有人打算开一个百货商店，在还没有开张的时候，就预先训练一班人，把商业的常识教这一班人。等到商店开张了，这一班人能不能说，以前所受的训练，不是为着此时用的呢？不错，教会还没有建立，但能不能说，在此以前所受的教训都用不着，保罗所写的才有用处呢？能不能把主所嘱咐、所警告的那些话，都摔在一边呢？(自然我们也承认，福音书中主耶稣对门徒所说的话中，有许多时候是把他们当作犹太人的。这个要等到我们出(默想马太福音)的时候，才能详说。目前，只这样的分别一句够了：凡关乎环境上的事，主是把祂的门徒当作犹太人，凡是关乎灵性上的事，主是把祂的门徒当作教会。)

(三)圣经有没有明文说门徒就是基督人呢？使徒行传十一章二十六节：「门徒称为基督人，是从安提阿起首。」门徒岂不就是基督入座？并且基督这名称，是当时的人，讥笑门徒的一个名称，他们把这名称加在门徒身上，不过是讥笑他们像基督。我们能不能因一个人有两个名字，就说他是两个人呢？能不能门徒称为基督人，就说凡与门徒有关的，都与基督人无关呢？门徒就是基督人，就是教会。

(四)还有一个凭据，就是马太福音二十八章十九节：「所以你们要去，使万民作我的门徒，奉父子圣灵的名给他们施洗。」这里是说，使万民作我的门徒。可见在这世界中，所有得救的人都是门徒，并非光是犹太人才是门徒，这「万民」二字，原文和「外邦人」完全一样的。马太福音所说的万民，就是外邦人。人们说，门徒是犹太人；但是，圣经说，主说，门徒中有外邦人，不光是犹太人，所以，主在四福音书里对犹太门徒说的话，也是对外邦门徒说的。因为外邦人是一样的同犹太人作主耶稣的门徒。

这样看起来，主耶稣向门徒所说儆醒预备的那些话语，乃是对所有的基督人说的。所以，凡不儆醒、不预备像主所命令的，就在主来的时候，都有损失的可能。如此就教会那里能全体不管其儆醒不儆醒，预备不预备，都在灾难前被提呢？

五我们的弟兄说，主在四福音叫说的话，就是所有的教训，都是对犹太人说的(司可福弟兄说，马太福音五至七章，就是把律法抬到一个最可怕的地位)。

我们现在要来看，主所说的，到底是对律法以下的人说的呢？还是对基督人说的呢？

(一)看主自己如何说。马太福音二十八章二十节：「凡我所吩咐你们的，都教训他们遵守；我就常与你们同在，直到世界的末了。」这一句话，是主活在世上的时候对众门徒说的。祂吩咐门徒去，使万民作祂的门徒，祂也嘱咐门徒，要把祂的教训都教训他们遵守。所以福音书的教训都是对基督人说的，不是对犹太人说的。主的命令，不只是给当时的门徒的，并且也是给那些听见使徒的教训而相信的人。

(二)看圣灵对这件事如何说。约翰福音十四章二十六节：「但保惠师，就是父因我的名所要差来的圣灵，祂要将一切的事指教你们，并且要叫你们想起我对你们所说的一切话。」一切的话，就是无论那一句话，圣灵要叫我们记得。换一句话，圣灵就是要我们回头到主耶稣的话里面。

(三)看保罗对这件事如何说：歌罗西书三章十六节：「当用各样的智慧，把基督的话(原文)丰丰富富的存在心里……」这是保罗嘱咐在歌罗西的基督人的。

但是今天呢？相信全教会都在灾难前被提的朋友们却说，四福音的教训是对犹太人说的，不是对基督人说的。但这并不是主，并不是圣灵，并不是保罗所告诉我们的。圣灵和保罗，都是带领我们回头到主耶稣在四福音的教训。

我们的弟兄为什么要说，四福音的教训，与教会无关呢？这是因为四福音有多少地方说，不儆醒祷告、不预备等候的人，当主来的时候，就要被留下。所以，你若在福音书里引一节说，被提是有条件的，是要儆醒预备的；他们就可以回答说，这些话是对犹太人说的，不是对基督人说的。所以，不管儆醒不儆醒，预备不预备，只要我们是教会中人就必定被提。这是人们的说法。主没有这样说，圣灵没有这样说，保罗也没有这样说。所以，这样的臆断是站不住的。

如果基督在世的教训，乃是对我们教会说的，我们就知道，光是重生是不够的，我们还得好好的儆醒预备。全体教会(重生的)都在灾难前被提是没有的事，因为全体教会不都是儆醒预备的阿。

六我们的弟兄说，马上福音二十四章十四节说：「这国度(原文)的福音，要传遍天下，对万民作见证，然后未期才来到。」这国度的福音，与恩典的福音是不同的。教会是靠恩典的福音得救的；国度的福音是为犹太人的。他们说，国度的幅音，有两个时期的传扬，一是主活在地上的时候，一是在大灾难的时候。教会是传恩典的福音，不是传国度的福音。

他们为什么要说，恩典的福音是对于教会的，国度的福音是对于犹太人的呢？这是因为他们的主张是我们一切都是靠着恩典，连被提也是靠着恩典的。儆醒预备乃是行为，不是恩典。四福音里所讲的是国度，所以其中的预备儆醒都是对犹太人说的。与我们基督人是无关的。他们顶注意来分别恩典的福音和国度的福音。岂知神的福音只有一个。恩典的福音和国度的福音，在字眼上固有其所特别注重的点，而其实，国度的福音是包括了恩典的福音。所以国度的真理，都是对我们说的，我们不该因其高深，对我们有了要求，就将其推到犹太人身上。不只福音是讲国度，就是最讲教会的使徒行传，也是讲国度的。我们看使徒行传对于这个怎么说，就知道国度与我们的关系了。

(一)主耶稣所传的。使徒行传一章三节：「祂受害之后，用许多的凭据，将自己活活的显给使徒看，四十天之久向他们显现，讲说神国的事。」主复活后，四十天之久，讲什么呢？讲说国度的事。

(二)腓利所传的。使徒行传八章十二节：「及至他们信了腓利所传神国的福音，和耶稣基督的名，连男带女就受了洗。」这里说腓利所传的福音，是神国的福音。

(三)保罗所传的。使陡行传十四章二十二节：「坚固门徒的心，劝他们恒守所信的连；又说，我们进入神的国，必须经历许多艰难。」这是保罗和巴拿巴所勉励门徒的。这里何尝说，国度的福音，不是恩典的福音呢？

使徒行传十九章八节：「保罗进会堂，放胆讲道，一连三个月，辩论神国的事，劝化众人。」这里说，保罗一连三个月，都是辩论神国的事，这不是讲恩典，是讲什么呢？

使徒行传二十章二十四至二十五节：「我却不以性命为念……只要行完我的路程，成就我从主耶稣所领受的职事，证明神恩惠的福音。我素常在你们中间来往，传讲神国的道……」保罗说他所传的是什么福音呢？上文说「证明神恩惠的福音」，下文说「传神国的道」，这可见神国的道，就等于神恩惠的福音。一面说神恩惠的福音；一面说神恩惠的福音，就是神国的道，谁说恩典的福音与国度的福音有分别呢？保罗是说国度的福音，等于恩典的福音阿。

使徒行传二十八章三十一节说：「放胆传讲神国的道，将主耶稣基督的事教导人，并没有人禁止。」这是使徒行为的结局。使徒一直注意的是神国的道。

圣经那里说国度的福音与我们基督人无关呢？圣经并没有这样说。圣经反而说，神国的道，就是恩惠的福音。可见这样的臆断是靠不住的。这个就是给我们看见，福音书的儆醒预备的教训，乃是对我们基督人说的。

七我们的弟兄说，主在地上所作的工，根本就是对于犹太人的。主是作受割礼的职事，可见主是专门服事犹太人的。换一句话，福音的时代，是主死了以后才起头的。

他们这样说靠得住么？靠不住。我不是说，主在地上的时候，没有犹太人的背景。犹太人是有以往的律法、盟约、应许的。律法也是到主死的时候终止的。但是，按圣经看来，福音时代，并非到主死的时候才起头，乃是当主在地上作工的时候，就起头了。这有顶多的凭据呢。他们偏要把基督所作的工，放在律法底下；他们说，教会是在恩典之下，不在律法之下，所以，基督在福音书里所有的命令警戒，与教会一点关系都没有。但是圣经不许他们这样臆断。我们可以看以下各处的话，看圣经告诉我们说，律法是到什么时候为止，福音是在什么时候起头。

(一)马太福音十一章十三节：「因为众先知和律法说的预言，到约翰为止。」又路加福音十六章十六节：「律法和先知，到约翰为止；从此神国的福音传开了，人人努力要进去。」圣经告诉我们说，津法是到约翰出来传道为止了。从此，就是从约翰出来传道起。从约翰起，神国的福音就传开了。圣经没有说律法是到十字袈为止，圣经没有说律法是到五甸筇为止，圣径没有说庠法是判司提眨为止，圣径没有说庠法是到保罗慱道时弓止，圣经没有说律法到使徒行传第二十八章为止。圣经是说律法到约翰为止。虽然这个时候两边还交代不清，虽然是到了十字袈才是交待清楚的时候，但是，福音的时代，却已经起头了。

(二)使陡行传十章三十六至三十七节：「神借着耶稣基督……传和平的福音，将这道赐给以色列人。这话在约翰宣传洗礼以后，从加利利起，传遍了犹太。」什么时候施洗约翰宣传洗礼，什么时候福音时代就起头了。

(三)使陡行传十三章二十三至二十六节：「从这人的后裔中，神已经照着所应许的，为以色列人立了一位救主，就是耶稣。在祂没有出来以先，约翰向以色列众民宣讲悔改的洗礼。约翰将行尽他的程途说：『你们以为我是谁，我不是基督，只有一位在我以后来的，我解祂脚上的鞋带，也是不配的。』弟兄们，亚伯拉罕的子孙，和你们中间敬畏神的人哪，这救世的道，是传给我们的。」我们要注意，这「救世的道」是什么时候起头的，就福音时代也是什么时候杠头的。救世的道是什么时候起头的呢？是从施洗约翰起头的，那么福音时代也是这个时候起头的了。

(四)马可福音一章一节：「神的儿子，耶稣基督福音的起头。」若从第一节一直读到第十五节，就知道神的儿子，耶稣基督福音的起头，是从施洗约翰宣传悔改的洗礼就起头的。这是顶清楚。圣经并没有说到基督死，福音才起头。

(五)路加福音四章十七至十九节：「有人把先知以赛亚的书交给祂，祂就打开，找到一处写着说：『主的灵在我身上，因为祂用膏膏我，叫我传福音给贫穷的人；差走我报告被掳的得释放，瞎眼的得看见，叫那受压制的得自由，报告神悦纳人的禧年。』」这里所记戴的事，我们说这是恩典的福音。主说是什么时候起头的呢？二十一节说：「耶稣对他们说，今天这经应验在你们耳中了。」主说：「今天。」就是今天应验。福音时代那天就起头了，不是死了才起头的。

(六)约翰福音四章二十三节：「时候将到，如今就是了，那真正拜父的，要用心灵和诚实拜祂，因为父要这样人的拜祂。」律法时代的人，是凭着什么敬拜神呢？什么都是凭肉体，凭仪文。洁净是凭着肉体，污秽也是凭着肉体。但是，主说，「时候将到，如今就是了，那真正拜父的，要用心灵和诚实拜祂，因为父要这样的人拜祂。」什么时候用心灵和诐实拜祂呢？是恩典的时候。主说，如今就是了，可见那一天就是恩典的时候了。主说，如今就是了。

(七)约翰福音五章二十五节：「我实实在在的告诉你们，时候将到，现在就是了，死人要听见神儿子的声音：听见的人就要活了。」这是律法呢？这是福音呢？我们都知道这是福音。主说，如今就是了。这样，福音时代，不是就起头了么？不是等将来，乃是如今就是了。

凭着以上各处的圣经，我们就可以断定说，当基督活在地上的时候，福音的时代就已经起头了。不是等到马太福音第二十八章才起头，不是等到使徒行传第二章才起头，不是等到使徒行传第二十八章才起头。是当主耶稣出来作工的时候，福音时代就已经起头了。如果这样，就四福音所有的话都是对基督人说的。如果这样，就四福音所说要儆醒祈求，预备等候的人才先被提的话，也都是对基督人说的。如果这样，就被提这件事，不是所有基督人都能在灾难前被提。所以，被提不是把重生当条件，乃是把儆醒当条件。既然如此，就怎能说全教会都会在灾难前被提呢？


第三章灾后全教会被提

前两次，我已经讲主张全教会都要在灾难前被提的人，他们的理由是如何的不可恃，他们的臆断是如何的太多了。今晚上，我要另外讲一件事，就是到底圣经有没有说圣徒会经过大灾难呢？

教会要经过大灾难的凭据圣经说圣徒要经过大灾难，是有好多凭据的。我今晚只说三个地方。我们可以读以下的圣经。

凭据一帖撒罗尼迦后书二章一至三节：「弟兄们，论到我们主耶稣基督降临，和我们到祂那里聚集，我劝你们，无论有灵、有古语、有冒我名的书信，说主的日子现在到了，不要轻易动心，也不要惊慌。人不拘用什么法子，你们总不要被他诱惑；因为那日子以前，必有离道反教的事；并有那罪人，就是沉沦之子，显露出来。」

我们要仔细读这一段圣经，因这段圣经与今天叫要查考的题目大有关系。这段圣经的题目是什么呢？不是单讲基督的降临，也不是单讲我们到祂那里聚集，乃是讲基督降临和我们到祂那里聚集。这一段圣经是把基督降临和圣徒被提合在一起讲。不是祂来到地上，也不是我们去到天上；乃是祂也来，我们也去。

这一段圣经既是讲基督降临，和圣徒被提的事，就这一段圣经到底有没有端倪给我们看，圣徒被提到底是在灾难前呢？还是在灾难后呢？我说，这一段圣经有端倪给我们。

第二节：「我劝你们，无论有灵、有古语，有冒我名的书信，说主的日子现在到了，不要轻易动心，也不要惊慌。」在这里，发生一大问题，就是到底「主的日子」在这里怎么讲？我们的弟兄说，这里的「主的日子」是指着大灾难说的。他们为什么这样说呢？他们有他们的理由。因为他们相信全教会都要在灾难前被提。他们的意思是：我们若还没有被提，怎能就有大灾难呢？

不错，「主的日子」这一句话，在旧约有的是包括大灾难的。这是事实。但是，圣经所说的「主的日子」，不一定都是指大灾难说的。旧约说到主的日子，多数是指大灾难末了神的特别审判说的(约珥书)。所以凡是主的日子，都是指大灾难说的，必定是错误的。我们看彼得后书三章十节：「但主的日子要像贼来到一样；那日天必大有响声废去，有形质的都要被烈火销化，地和其上的物都要烧尽了。」这是指什么说的呢？这是指大灾难以后，神毁灭这旧的天地说的。这一个日子，也叫主的日子。旧约的主的日子，大多数是指大灾难说的。但是，我们不能说所有主的日子，都是指大灾难说的。彼得后书三章十节就是一个例。不只彼后书三章十节是这样证明，就是帖撒罗尼迦后书二章一至三节的上下文，也可以证明。因为第一节的题目是：「论到我们主耶稣基督降临，和我们到祂那里聚集。」第二节就说到：「主的日子。」这里的主的日子，顶自然的就是指着二章一节的基督降临，和我们到祂那里聚集的事的日子。

那个时候，帖撒罗尼迦人犯一种毛病，就是有人说，主的日子已经来到了。保罗的意思就是劝他们不要因这样的话语惊慌。叫他们知道，向他们这样说的人，是要试探他们。

那么，怎么才能知道主的日子来到了呢？看第三节：「……因为那日子以前，必有离道反教的事；并有那大罪人，就是沉沦之子，显露出来。」这里的「那日子」，就是第一节的日子。要知道主的日子来到了没有，可以看两件事：一、必有离道反教的事；二、大罪人显露出来。这样，基督就快要来了。大背道在先，大罪人显露在先，然后才有圣徒被提的事。我们要抓牢，在圣徒被提以先，必定有大罪人显露出来的事。因为保罗在帖撒罗尼迦后书第二章告诉我们，圣徒被提，是在大罪人显露之后的事。

大罪人是谁呢？换一句话说，就是敌基督。圣徒被提，就是在敌基督显露出来之后。敌基督到底是在什么时候显露出来呢？每一位读圣经的人都知道，是在大灾难的时候。这是全世界读圣经的人所共同承认的。这样，就可证明被提是在大灾难之后的事了。

从帖撒罗尼迦后书二章一至三节看起来，就可以知道被提是在敌基督显现之后，是在大灾难后。在这里，我们看见最少有一班，或者最少有一个是在大灾难后才被提的。主张全教会都在灾难前被提的人，他们说，帖撒罗尼迦后书二章所说主的日子，等于大灾难。我们要问他们有什么凭据？读经不能不顾上下文。这里的主的日子明明是指着包括主降临和我们被提的日子说的。他们就是要引旧约，也不能不记得彼得后书三章十节。就是以证明主的日子不是大灾难了。

凭据二哥林多前书十五章五十一至五十二节：「我如今把一件奥秘的事告欣你们，我们不是都要唾觉，乃是都要改变，就在一霎时，眨眼之间，号筒末次吹响的时候；因号筒要响，死人要复活成为不朽坏的，我们也要改变。」

帖撒罗尼迦前书四章十六至十七节：「因为主必亲自从天降临，有呼叫的声音，和天使长的声音，又有神的号吹响；那在基督里死了的人必先复活。以后我们这活着还存留的人，必和他们一同被提到云里，在空中与主相遇；这样，我们就要和主永远同在。」

这两段圣径，是各有所注重的。帖撒罗尼迦前书第四章所注重的是被提和复活，哥林多前书第十五章所注重的是复活和妀变。哥林多前书第十五章没有明说被提，但是，许多人都承认哥林多前书第十五章是与帖撒罗尼迦前书第四章同时发生的。这件事，不只所有读经者承认，我也承认。既然如此，到底这两处的圣经，有没有端倪给我们看，被提到底是在什么时候呢？有。「神的号」就是一个仔端倪。神的号多的很，这末次的号，是神那一个时候，那一次的号呢？

哥林多前书第十五章的「号简末次吹响的时候」的「末次」，也可以译作「末了」的。哥林多前书第十五章告诉我们，帖撒罗尼迦前书第四章的号筒，到底是那一次的号筒？是末了的号筒。因此，我们得一顶清楚的端倪，就是基督人的被提是在什么时候。哥林多前书第十五章说：「号筒末次吹响的时候。」末次吹是在什么时候呢？我们的弟兄说，末次的号筒，是在大灾难前吹；因帖撒罗尼迦前书第十五章说，号筒末次吹响的时候，教会就要被提。他们主张全教会都在大灾难前被提，所以说，末次的号筒，要在大灾难前就吹。但是，把圣经倒读顺读，都找不出凭据来，不过他们要这样说而已。圣经不只说，末次的号筒不是在大灾难前吹，反而有端倪给我们看见是在大灾难后吹的。启示录说到大灾难有三个七，就是七印、七号、七碗。启示录说，在大灾难时，有七个号筒要吹。我们的弟兄说，大灾难前要吹末了的号筒，但是，怎么底下还有七个号筒要吹呢？好象有人说，这是我顶末了的一元，但是，我口袋里还有七元呢。这种说法，通不通呢？有没有意思呢？

凭圣经来看，到底这末了的号筒是什么号筒呢？凭圣经来看，应当顶自然、顶公正的和启示录所说的第七号相对。我相信每一公正的读者，都要如此承认。我们的弟兄，或者说，这末了吹的一次号筒，不是指第七号，因那是在大灾难的时候吹的。这末了一次吹的号，是教会末次的号。我就要问，教会吹头一号在那里呢？到底教会的第一号是在什么时候吹的呢？新约，我读了下少遍，从没有看见教会有什么号。第一号都没有，那里来的末了的号呢。

有一位弟兄，承认这种解释有缺点。他说，罗马国集队的时候，吹末了的一次号，大家就开步走。这末了一次的号，可不可以说，就是罗马国集队的时候所吹的末了一次的号呢？但是，圣经说是神的号，圣经没有说罗马的号。如果我们要说它是罗马的号，我们为什么不说它是中国的号呢？哥林多前书第十五章是和帖撒罗尼迦前书第四章并行的。哥林多前书第十五章说是末了的号，帖撒罗尼迦前书第四章说是神的号。可见不是罗马的号，更不是中国的号了，他们对这号只有两讲法，一是教会的号，一是罗马的号。但是，帖撒罗尼迦前书第四章说，不是教会的号、不是罗马的号，乃是神的号。只有启示录有神的号。

现在，我们来看，这末了的号，和启示录的第七号，相合不相合？如果不相合，就没有话说；如果相合，我们就不能不承认了。

启示录十章七节：「但在第七位天使吹号发声的时候，神的奥秘，就成全了。正如神所传给祂仆人众先知的佳音。」在这里告诉我们一件事，就是第七位天使吹号发声的时候，神的奥秘就成全了。我们要问一件事，就是神的奥秘是指什么说的？

请你们记得，圣经中对于时代的分别。从摩西起，到基督止，什么都是启示的，并不是奥秘。什么都是显露的。将来千年国度的时候，也是这样。将来人和神来往，是看得见的，是与神面对面的。只有今天这个时代，人和神来往，不像从前，也不像将来。今天，是夹在此二者之间的。所以，我们今天的肉眼看不见神，看不见基督，也看不见圣灵。这一段时代，是神奥秘的时代。这时代，实在说起来，在基督的身上已经起头了。提摩太前书三章十六节说：「大哉敬虔的奥秘，无人不以为然就是神在肉身显现……」。从马太福音第十三章起，什么都是奥秘了。从前都是赤露敞开的，现在不是了。教会也是一个奥秘。外邦人怎样蒙神祝福也是一个奥秘。基督在我们里头，也是一个奥秘。

圣经说奥秘是在什么时候停止呢？乃是在第七号，并不是在灾难前。如果全教会都在灾难前被提，就奥秘在灾难前就停止了。但是，圣经说奥秘是在吹第七号的时候才完结，所以，教会也必定在地上，直等到吹第七号才被提。

罗马书十六章二十五至二十六节：「惟有神能照我所传的福音，和所讲的耶稣基督，并照永古隐藏不言的奥秘，坚固你们的心。这奥秘如今显明出来，而且按着永生神的命，借众先知的书，指示万国的民，使他们信服真道。」我们把这里所说的，和启示录十章七节所说的比较一下，就能看出这两处相合的地方。第一，罗马书的题目，是神的奥秘，启示录的题目，也是神的奥秘。第二，罗马书说，是神借众先知说的；启示录也是这样说。第三，罗马书说福音，启示录说佳音。在这二个地方原文是同样的字。所以，我们可以断定说，罗马书上所说神的奥秘，和启示录上所说的奥秘，是一样的东西，是一样的性质。如果我们用一张白纸，一半写罗马书十六章二十五至二十六节，一半写启示录十章七节，对起来看，就要承认他们讲的是同样的一件事情了。不过罗马书是告诉我们以奥秘的起头，启示录是告诉我们以奥秘的结束而已。启示录说这奥秘是到什么时代停止呢？是在吹第七号的时候。这是一点疑惑都没有的。

复活和变化，也是一个奥秘。哥林多前书十五章说：「我如今把一件奥秘的事告诉你们……」。我们的弟兄以为这里的奥秘，是在七号前、大灾难前就停止的。但是，圣经是说在吹第七号才停止的。圣经还不只这样，底下还有顶多的凭据呢。

启示录十一章十五至十八节说：「第七位天使吹号，天上就有大声说，世上的国成了我主和主基督的国；祂要作王，直到永永远远。在神面前，坐在自己位上的二十四位长老，就面伏于地敬拜神，说，昔在今在的主神，全能者阿！我们感谢你，因你执掌大权作王了。外邦人发怒，你的忿怒也临到了；审判死人的时候也到了；你的仆人众先知和众圣徒，凡敬畏你名的人连大带小得赏赐的时候也到了；你败坏那些败坏世界之人的时候也到了。」这一段圣经，更给我们看见，被提、复活，都得等到第七号。这里顶特别的，就是二十四位长老，当第七号一吹，他们就面伏于地敬拜神，说出以下那一段的话。因为第七号一吹，特别是神的胜利了。因是这么要紧，所以说，这一号有这么大的分别。

「审判死人的时候也到了。」许多的死人，是在千年后复活，在白色宝座前受审判。但这里的审判死人，是在得赏赐的时候之先。所以，这里的审判死人，是说谁配在第一次复活，谁要留到第二次复活。所以，这里的审判死人，就是哥林多上前书第十耳章所说的死人要复活，活人要改变的时候。神审判谁配，谁不配。哥林多前书第十五章说末次号筒吹响的时候有这事，启示录是说吹第七号的时候有这事，可见这两处是相合的了。

「连大带小得赏赐的时候」，是审判台前的事。这顶清楚给我们看见，吹第七号的时候，是灾难的末了。第七号一吹，千年国度就已经在望了。

以上两个凭据，已经给我们看见。圣徒被提，是在吹第七号的时候。底下，我还要把许多小点，合起来萛一个凭据，来证明圣徒有经过灾难才被提的。

凭据三马太福音二十八章二十节：「凡我所吩咐你们的，都教训他们遵守；我就常与你们同在，直到世界的末了。」请大家记得，「界」，在此当译作「代」。是世代的末了，不是世界的末了。主说，「我就常与你们同在，直到世代的末了。」我问你们，如果全教会都在灾难前被提，就主和教会的同在，至少要缺少三年半了。我不说这是个大凭据，我说，这是一个小凭据。

使徒行传二章三十四节：「主对我主说，你坐在我的右边，等我使你的仇敌作你的脚凳。」主要等到什么时候呢？什么时候，基督的仇敌才作基督的脚凳呢？我们知道，是在大灾难的末了。神败坏那些败坏世界的外邦人，杷权柄交给基督，仇敌就要作基督的脚凳了。神说，等我使你的仇敌作你的脚凳。但是，我们的弟兄，等不到神把仇敌作基督的脚凳，就说基督已经离开父的座位了。他们好象说，基督没有等。这也是一个小端倪。

并且每一仔细读启示录的人，都没有看见基督是在灾难前，离开宝座到空中来。启示录没有这样的记录，我没有看见。如果基督是在灾难前就到空中的，按圣径这是预言的中心，难道启示录反而忘了么？启示录十四章一至五节，是讲到初熟的果子；六至十三节，是讲到灾难；十四至十五节，是讲基督到空中的事。换一句话说，基督到空中来接圣徒，是在启示录第六至十二章以后，可见圣徒被提，是在大灾难后的。

信全教会要经过大灾难根本的错误这是不是说，全教会都要经过灾难呢？按圣经看来，并没有全教会都要在灾难前被提这件事。有一位弟兄说，他接到一位朋友的信说，凡相信全教会都要在灾难前被提的人，都是人家替他读圣经，就是人怎么说，就怎么信，他自己并没有查考过。圣经没有说，全教会鄑在灾难前被提。圣经有没有说全教会都在灾难后被提呢？也没有。圣经是说，已经得了救、得了童生的，有少数的人要在灾难前被提；还有多数的，要在灾难后被提。

说全教会都在灾难后被提的朋友，也有他们根本错误的地方。

（一）儆醒等候变为无意思的主张全教会都经过大灾难的，他们不能儆醒，不能预备等候主耶稣。他们知道三年半的灾难必定是在被提之前，就不必预备、不必儆醒了；因他们总知道要等三年半，基督才会来。且等三年半还差三个月、五个月，再儆醒不迟。圣经是说，要时时儆醒，常常祈求，预备主回来。如果说全教会都要经过大灾难，就无论如何，等到三年半快完前几天再预备好了。

（二）不是等候主，乃是等候敌基督如果说全教会都要经过灾难，就我们在地上，不是等候基督，乃是等候敌基督了。我们天天只好看看敌基督有没有来。我们的眼是看四围，不是看上面。这是违背圣经的教训。因为圣经是叫我们等候主，没有叫我们等候敌基督。

（三）是仰望灾难，不是仰望福气如果全教会都要经过大灾难，就教会所仰望的都是灾难，都是受苦，一点没有希望了。那么，教会有福的希望在那里昵？提多书二章十三节说，「等候所盼望的福」这句话，不是没有意思了么？如果全教会都要经过，灾难的话，就不是等候所盼望的福，乃是等候进入苦难了。这是违背圣经的原则与精神，所以，这种主张，也是太过的。

主张全教会都要经过灾难的人，他们的解经，还有以下的几个错误：

(一)他们只承认有明显的被提。但是，主曾说：「我来像贼一样。」请问贼来是不是大摆仪仗，大张声威而来呢？贼是暗暗的来，并且是要偷值钱的、宝贝的东西。主来也是拿祂自己所宝贝的，不过祂不是像贼拿别人的东西，祂乃是拿祂自己的东西而已。

(二)他们太不承认犹太人的地位。相信全教会都在大灾难前被提的弟兄们，说主当日所有的门徒，都是犹太人(指地位不同)，一个基督人也没有，这是太过。相信全教会都要经过大灾难的弟兄们，说所有门徒都是基督人，一个犹太人也没有，这又是不及了。我们要知道，当时的门徒，好象是一肩两任的。一面他们是以色列的遗民，一面他们又是教会的创始人。一面不能说他们都是犹太人，一面也不能说他们都是教会。主张全教会都在大灾难前被提的人，他们好象是打个「×」说，门徒都不是基督人，完全是犹太人。主张全教会都经过大灾难的人，他们好象打个「○」说，门徒都是基督人，完全不是犹太人。但是，圣经给我们看见，他们一面是犹太人，一面又是基督人。如果说门徒都是基督人，其中一个犹太人也没有，就有好几节圣经读不过去，就如：马太福音十章五至六节：「外邦人的路，你们不要走；撒玛利亚人的城，你们不要进；宁可往以色列家迷失的羊那里去。」这里明明有犹太人的背景。他们是中间的过渡人物。不能从中一断，说他们不是犹太人。又如马太福音二十三章二节：「……坐在摩西的位上」这话，是对基督人说的么？不是：乃是对犹太人说的。看四福音，主一面是多么恩典，一面祂又是一个犹太人。所以，我们不能说门徒都是犹太人，也不能说门徒都不是犹太人。

(三)主张全教会都经过大灾难的人，他们说马太福音第二十四章二十三到三十一节，都是对基督人说的。但是，我们要知道，马太福音第二十四章是继续在第二十三章之后的。第二十三章是说犹太人的子孙，要同负流先知的血的责任。主说：「所以我差走先知和智慧人并文士，到你们这里来；有的你们要杀害，要钉十字架；有的你们要在会堂里鞭打，从这城追逼到那城。」可见将来在犹太地，还有主所差遣的人。在大灾难时，还有先知要到犹太人中间去作见证。这些人，说他们是基督人，他们父是犹太人；说他们是犹太人，他们父是基督人。我们的弟兄说，只有基督的教会；他们不承认第二十四章里有犹太人的地位。但是，马太福音第二十四章有好多是指着灾难中的犹太信徒说的。因为有许多犹太人是在大灾难的时候得拯救的。

(四)他们不大分别基督提接圣徒，和基督同圣徒显现的事。这一种「主来为着圣徒」和「主来同着圣徒」，他们不承认。所以，他们说，被提是公开的，不是秘密的。但是，犹太书第十四节说：「亚当的七世孙以诺，曾预言这些人说，看哪！主带着祂的千万圣者降临。」这是指主的脚要踏在橄榄山上的事。像启示录一章七节说：「祂驾云降临；众目要看见祂，连剌祂的人也要看见祂……」也是指主的脚踏在橄榄山的时候。他们不肯分别这件事，这也是他们的一个错误。

(五)他们对于启示录这卷书，大多都是历史派。对于所示录的解释，是分两大派，就是历史派与将来派。他们既然大多是历史派，所以他们说启示录四至十九章大都已经应验了。将来派是说从第四章以后，都还没有应验。这一派的说法，虽然也有缺点，但是，大体还说得过去。历史派的说法，按圣经看来，是不可以的。因他们对于启示录的表号，有许多推想。许多在历史的应验都是过于理想的：教会是有二千年的历史，但启示录第二至三章，已经是二千年的历史了。如果启示录这卷书完全是历史，就这卷书是为博士、是为有学问的人写的，你我都不能明白了。他们差不多对于许多字面的记载，都作表号解。例如血，应当就是血；火，应当就是火。他们却说，血是指着什么，火又是指着什么。此外如一千二百六十日是指着什么，一载二载半载是指着什么，日是指着什么，月又是指着什么，星又是指着什么。这样一来，差不多都是表号了。我们要问，新约应验旧约，是按着表号应验的呢？还是按着字面应验的呢？我们知道，都是按着字面应验的，如伯利恒，就是伯利恒；童贞女，就是童贞女。又如：「你的王来到你这里……又骑着驴，就是骑着驴驹子」，都是按着字面应验的。他们这一种表号的教训，是一种虚无漂渺的教训。他们因为跟从历史派，所以，把启示录全卷书，都看作表号看，这也是他们的一个大错误。

我只略提这些，盼望大家看见圣径是说教会要经过大灾难；但是，圣经没有说全教会都要经过大灾难。如果说全教会都要经过大灾难的话，圣经的凭据是不够的。我们要记牢，圣径没有说全教会都不经过大灾难，圣经也没有说全教会都要经过大灾难。错都是人的解释错了，圣经并没有这样说。


第四章灾前部分人被提

我头两次是讲到主张全教会都在灾难前被提的人，没有充分的理由，缺乏圣经的凭据。我昨天是讲到主张全教会都要经过大灾难的人，比较是有圣经的凭据的，但是，也有好多缺点。今天，我们要看圣经是否说，全教会都要经过大灾难？

圣经对于一班人有不会经过大灾难的应许说圣徒要经过大灾难，这是事实，这是有圣经的凭据的。但是，圣径并没有说全教会都要经过大灾难。圣经是有凭许，说有一班人不会经过大灾难。我们看以下的几处圣经。

应许一启示录三章十节：「你既连守我忍耐的道，我必在普天下人受试炼的时候，保守你免去你的试炼。」

在这里，有一件事要先定规，就是普天下人受试炼的时候，到底是什么时候？这时候，就是大灾难的时候，这是每一读经者所共同承认的一件事。这里是说有一班人，可以免去试炼。这节圣经给我们看见，主张全教会都不经过大灾难，是没有理由的；主张全教会都要经过大灾难，也是没有理由的。这一节圣经，给我们看见，就是有一班人--「遵守我忍耐的道」的人，要免去大灾难。主张全教会都要经过大灾难的人，碰见这一节，是一个难处，是无法过去的。主张全教会都不经过大灾难的人，碰见这一节，也要把他们的口塞住了。

这一节圣经，是对在非拉铁非的教会说的。在非拉铁非的教会，是当时在小亚细亚顶好的一个教会。虽然在小亚细亚的这七个教会，是代表教会的七个时代，但这七个教会也是当时实实在在的七个地方教会。但是，当使徒约翰写启示录时，没有把这应许给其余的六个教会，乃是特别的把这应许，给在非拉铁非的教会，可见这应许不是没有限制的了。虽然主对于推雅推喇有「我又要把晨星赐给他」，好象是被提的应许，但是，明明白白的应许被提，是只给在非拉铁非的教会的。如果被提的应许，是给七个教会的，就是给全教会了。但是，被提的应许，不是给所有的教会的，唯独给在非拉铁非的教会，就可见被提是有条件的了。被提不是根据于怍神的儿女，不是根据于得救有了永生；乃是要像在非拉铁非的教会那样的人，才有被提的应许。所以，要在灾难前被提，是在得救有永主之外，另有条件的。

「你既遵守我忍耐的道」是什么意思？这忍耐的道，不是平常的忍耐，是忍耐的道。不是平常的忍耐，是与基督有关的忍耐。基督是长久忍耐等候祂自己得权的日子来到。祂今天不着急，祂今天受人的反对逼迫，好象若无其事。今天有人反对祂。祂没有从天上发雷来报仇。今天祂没有为自己的主权、地位站起来说话。祂等着神使仇敌作祂的脚凳。这就是基督的忍耐。

我们今天就是要和祂一同忍耐。当约翰写信给七个教会的时候，在序里有这样的话--在耶稣的患难、国度、忍耐里一同有分。」这一句话里，有三件事一同有分，就是有分于患难，国度、忍耐。基督人今天在地上能有分于患难，有分于忍耐，就将来也有分于国度了。

是遵守基督忍耐的道的，才能免去试炼的时候。如果说全教会都要免去试炼，就请问全教会是不是都遵守基督忍耐的道呢？凡是今天在社会上有地位，在世界上有钱财，在政治上有活动的人，都是没有遵守基督忍耐的道的人。今天就要有名声，今天就要讲公理的人，是要在今天就有所得着，这就是不遵守基督忍耐的道，就被提的应许，并不是给这种人的。

基督现在是等候祂的国度，祂也召祂的信徒一同等候，一同忍耐。叫以我们今天在地上该拒绝合法的权利，该忍受人的轻看和反对。今日基督人在世上的地位，只能如当日基督在世上的地位一样。这就是遵守基督忍耐的道。这样的人，在普天下人受试炼的时候，主要保守他免去试炼。

主张全教会都要经过灾难的人说，这里的保守，不是被提，乃是把他们带过大灾难，保守他们不跌倒而已。比方，今天这所房子，不幸被火烧了，只有厨房被保存，别的都烧光了。在房子被火烧的时候，神在房子里给你一个地方，叫你不被火烧，神并没有把你救到房子以外去，所以说，「保守你免去你的试炼」，意思就是神在大灾难时保守你，并非把你带出去。

但是，要请你们注意，希腊文在这里并下是保守你经过试炼，乃是保守你叫你不在其内。例如教会，意思是「蒙召出来」，就是蒙召出来的人。保守你免去你的试炼，原文是把你带出去的意思。从字眼看，是脱离的意思。不是在大灾难里蒙保守，是带出去不经过大灾难。

这一节直译当作：「你既遵守我忍耐的道，我也要保守你脱离那将要临到全世界，来试炼那些住在地上的人，试炼的时候。」请大家注意一下，这里的「保守」与「蹲守」，原文的字根是相同的。这一节照原文的直译看起来，主耶稣所应许在非拉铁非的教会的，是睍离那一试炼」呢？是脱离那「试炼的时候」呢？当然不是脱离那试炼，乃是脱离那试炼的时候了。比方，去年一二八，上海发生战事。我们中间有好些弟兄住在闸北，好比是一个大试炼。虽然飞机、炸弹、炮弹从他们房上过，但是，感谢神，保守了他们，这就是神救他们脱离那「试炼」。又有的弟兄，也是住在闸北，但是，他在一二八的头一天，离开了闸北往南洋去了，脱离了那一天的危险，这就是神救他脱离那「试炼的时候」了。蒙保守脱离试炼，和蒙保守脱离试炼的时候是大有分别的。脱离试炼者不一定需要离开试炼的地方，只要不受试炼就够了。但是，脱离试炼的时候者，就根本上连受试炼的时候都看不见，就非离开试炼的地方不可。时间都没有了，何况空间呢。一个人可以在试炼里蒙保守；断没有得蒙保守，脱离那试炼的时候了，还会经过大灾难。

我们的弟兄说，在试炼蒙保守，好象以色列人，在埃及的歌珊地。虽然神大大刑罚埃及人，以色列人却蒙神保守。但是，圣经(启三10)是说根本就没有碰见那个时候。如果圣经在此只说保守你免去你的试炼，就还有经过灾难的可能，就还会经过大灾难，不过被神保守而已。但是，圣经是说，保守你免去你的试炼的时候。那个时候都碰不着，怎会经过灾难呢？所以，我们的朋友所说保守你在大灾难时不跌倒、不遭害的话，是站立不住的。

怎样说能免去试炼的日子呢？只有两个方法：一就是死，一就是被提。人一死，灾难就临不到他；人一被提，灾难就也临不到他。这里的保守，到底是那一种的保守呢？自然是被提。如果有的信徒，今天远活着，神难道叫他死来保守他么？断乎不会。启示录三章十节，虽然没有明说被提，但是，顶清楚推论到被提。从这一节可以看出，被提不是都在大灾难前，也不是都在大灾难后。遵守基督忍耐的道的，主要保守他不经过大灾难，这是主替我们开的一条出路。

信徒在地上，必定不该与基督今天在天上的光景不同。今天是基督忍耐的时候：信徒在地上所受的，应当和基督在地上所受的一样。这样才有被提的资格。

应许二路加福音二十一章三十六节：「你们要时时儆醒，常常祈求，使你们能逃避这一切要来的事，得以站立在人子面前。」

这一节是顶清楚说，不是全教会都要经过大灾难。我们要明白路加福音二十一章三十六节的教训，我们就得先明白路加福音第二十一章到底是讲什么。路加福音第二十一章，与马太福音第二十四章，都是预言将来要有的事。不过路加所注重的，是耶路撒冷的被毁灭；马太虽然也说到耶路撒冷的被毁灭，但是，马太所注重的，却是主的再临。耶路撒冷是在主后七十年，被罗马太子提多毁灭的。路加不只说到这个时候耶路撒冷的被毁灭；并且说到大灾难的时候，耶路撒冷要特别被外邦人践踏。耶路撒冷被毁灭的预言，将来要有完全的应验。主后七十年的被毁灭，不过给犹太人先尝味而已。路加一面指到提多的时候，一面也指到大灾难的时候。一面顾到在提多太子手里犹太人所要受的；一面也顾到大灾难的时候，在敌基督手里犹太人所要受的。所以，马太是注重被提和审判，路加反而注意大灾难。

马太福音二十四章三节，门徒问主三个问题：一、什么时候有这些事，即什么时候耶路撒冷要被毁灭？二、你降临有什么预兆？三、世代的末了，有什么预兆？路加福音二十一章七节，只记门徒问：「什么时候有这事呢？这事将到的时候，有什么预兆呢？」路加福音并没有问主降临和世代末了的事。可见马太和路加所注重的，各有所不同。马太注意主的降临，路加注意将来的大灾难。所以路加福音是给我们看，灾难到底是如何。一面给我们看，提多的时候，灾难是如何；一面给我们看，大灾难的时候，情形是如何。路加福音二十一章八至十六节；是末期以前的事。十七至十九节是他们所要受的苦难。二十至二十八节，包括耶路撒冷两次的被毁灭，一在提多的时候，一在大灾难的时候。

你们看见么？凭着这段圣经，好象说基督人都要经过大灾难。因为这段圣经说，耶路撒冷怎样怎样的时候，你们还在那里。他们能看见那些光景，就他们必定在那里。「一有这些事，你们就当挺身昂首。因为你们得赎的日子近了。」这好象明明说基督人都在内。二十九至三十三节，主好象担保的说，这些事必定要成功。如果话是停在第三十三节，就没有一个基督人能被提，就所有基督人都要经过灾难。但是，第三十三节以后，主的口气忽然换了。前头的口气，好象都要经过大灾难。三十四到三十六节，口气忽然改变了。这里的范围放大了。

三十四至三十五节：「你们要谨慎，恐怕因贪食醉酒并今生的思虑，累住你们的心，那日子就如同网罗忽然临到你们；因为那日子要这样临到全地上一切居住的人。」有没有出路呢？有。三十六节：「你们要时时儆醒，常常祈求，使你们能逃避这一切要来的事，得以站立在人子面前。」这是主给我们的一条出路，这是被提(下文证明)。路加福音二十一章给我们看耶路撒冷两次的被毁灭是如何，基督人所要经过的是如何。但是，路加也告诉我们，有一条出路。如果所有基督人都被提，就三十四节的话不必说。如果所有基督人都要经过大灾难，就三十六节的话又落空了。所以，从三十四至三十六节看起来，被提是有条件的，乃是时时儆醒，常常祈求的人才被提。

要逃避的是将要来的大灾难。怎样能逃避呢？只有两个方法：一是死，一是被提。主应许他们逃避将要来的事，是不是借着死呢？不是。主是应许说：「得以站立在人子面前。」「站立」原文是「被摆在」。不是你能站立在人子面前，乃是你被摆在人子面前。这不是衼提是什么呢？必定是被提。死，不是一种福气。难道路加福音二十一章三十六节的盼望是死么？当然不是。

主张全教会都在灾难前被提的朋友，是与路加福音二十一章二十至二十八节的话有冲突。因这里明明有经过大灾难的光景。但是，因有第三十六节的话，所以也不能说全教会都要经过大灾难。不过必须是实行第三十六节的人，才能在大灾难前被提，能不能说所有的基督人都是时时儆醒，常常祈求的呢？有一位年老的基督人说，每一基督人，都有第三十六节的行为，因为他们已经信主耶稣了，没有不儆醒祈求的。但是，圣经的话，在这里是有限定的。是在这么多得救的人中。有了第三十六节的行为的才能被摆在主的面前。并且这里的「时时儆醒，常常祈求」，不是指一天过一天的祷告祈求。原文是指底下的事说的。在常常祈求之下应当加一个「：」(冒号)号。就是时时儆醒，常常祈求主说，主阿，求你救我脱离那一切要来的事，就是大灾难。这时时儆醒，常常祈求，不是指普通的儆醒祈求说的，乃是指对于求主拯救脱离那将要来的灾难说的。

许多弟兄姊妹曾为衣食、为父母、为儿女、为灵性、为肉体祷告过。但是，有没有为这件事祷告过呢？你若不信这世界是可恨恶的，你怎能求主救你脱离这世界呢？有谁心里爱罪却求脱离罪呢？有谁心里爱钱而不想发财呢？求神救我脱离这一切，就是承认这一切都是空的，承认将要来的大灾难是事实，所以说，神阿，求你救我脱离那将要来的大灾难。盼望我们都有这个祷告。

「得以站立在人子面前，」这句话，原文是「被萛配摆在人子面前」。可惜「配」这个字，中文没有译出来。所以，在此并非恩典的问题，完全是行为的。被提不被提，是配不配被提的问题。如果你是一个时时儆醒、常常祈求的人，神就算你是配摆在人子面前的，算你是配被提的。什么叫配呢？神不能接你到你所不愿到的地方。有好多人并不喜欢上天堂。在他想，天堂不知有多苦呢。在天堂里，要永远的祷告、要永远的读经、要永远的唱诗，这是多累呢。在天堂里，没有许多的娱乐，这是多无意味呢。也许有许多人不够属灵、还不够属天，所以不能被提到天上去。有一个寓言故事说：有一只老鹰抓住一只猫，告诉牠说，天上真是好，太阳是多好，月亮是多亮，高山上的雪是多好看。猫回答说，我只问你一件事，天上有没有老鼠？在猫的意思，天上如果没有老鼠，就也不见得有什么好了。如果基督人所思想的，不过是儿女、钱财、地位、名声，就天堂对于他一点意味都没有了。如果你今天对于主，没有什么热情；对于天上的事，没有什么意味，就不能说神不肯施恩与你，乃是因你无心，因你不要阿。

去年夏天，有一弟兄说，全教会都要在大灾难前被提，我脱，得救了的基督人，有没有看电影的呢？有。有没有犯奸淫的呢？有。假定说，当主再来的时候，他正在看电影，正在犯奸淫，难道他也能立刻被提么？如果他也能立刻被提，这是什么道理呢？主说这样的人是不配被提的。被提是配不配的问题。如果我们抓住地上的这些事，神并不勉强把我们接去。比方，氢气球本来是会上升的，但是，有一块石头把它拖住了，它就不能上升了。所以，被提不是问有没有生命，乃是要问世界上有没有什么把你抓住。主说：「恐怕因贪食，醉酒，并今生的思虑，累住你们的心。」是问心有没有被什么拉住了。

这一节(36节)顶清楚给我们看见，不是全教会都不经过灾难，也不是全教会都要经过灾难。主在此给我们一个应许，就是谁是时时儆醒、常常祈求的，谁就能被提。如果都要经过大灾难，就这节用不着；如果都要经过大灾难，这节又落了空。就是因有在灾难前被提的可能，主才给这应许。不然的话，这一节有什么用处呢？

我们的弟兄说：「这一切要来的事」不是指大灾难说的，乃是指第三十四节的贪食、醉酒，并今生的思虑说的。他们说，一个基督人若能时时儆醒，常常祈求，神就要叫他脱离贪食醉酒等事。但是，他们丢了两个字，就是「要来」这两个字。请问第三十四节的事，是将来才有的呢？是现在就有的呢？第三十四节的贪食、醉酒，并今生的思虑，完全是今天的事，是今天就该脱离的，怎么好等到将来才脱离呢；并且脱离这些，并没有配不配的话，乃是有就应当脱离。所以，第三十六节所说的「一切要来的事」，是指大灾难说的。将要来的事，是今天所没有的。所以，凭这节圣经，就知道主张全教会都要经过大灾难的话，也是说不过去的。因主说：「使你们能逃避这一切要来的事。」

我今天只说以上的两个大凭据：最少圣经给我们看见启示录三章十节，路加福音二十一章三十六节，是说有的圣徒不会经过大灾难。昨天所读的圣经，是说圣徒要经过大灾难；今天所读的圣经，是说有一条出路。按大体来说，教会是要经过大灾难的。但今天所读的圣经，是说有少数的信徒，要在大灾难前被提。我们如果顶仔细的读马太福音第二十五章，就看见五个聪明的童女是信徒，五个愚拙的童女也是信徒。被提的是信徒，被留下的也是信徒。

零碎的凭据如果没有路加福音二十一章三十六节的出路，就圣经有许多的地方要不可通了。被提是一件隐秘的事，因圣经说，主来像贼一样(太廿四43；帖前五4)。这是说，主来是秘密的，不是明显的。但是，另一方面又说，不要让那日子像贼临到你一样，这是说，主来是公开的。一方面说是秘密的，一方面又是公开的，主如果没有两次的来，怎能说得通呢？如果不是有少数的信徒，在灾难前被提；有多数的信徒，在灾难后被提，就这两类的圣经，怎讲得通呢？

此外如启示录十二章五节，是被提到神宝座那里去。十四章三节，那些人是在宝座前。路加福音二十一章三十六节，是被摆在人子的面前。这都是被提到天上去。但是，还有一些圣经，是说被提到空中，如帖撒罗尼迦前书四章十七节：「在空中与主相遇。」马太福音二十五章十节：「新郎到了，那预备好了的，同祂进去坐席」，也是空中的事。启示录十四章十四至十六节的大收割也是在空中的事。如果被提都在大灾难前，或者都在大灾难后，就这两类的圣经怎样解释呢？所以，主张有少数的信徒在大灾难前被提，有多数的信徒在大灾难后被提，实在是圣经的教训。不然的话，有许多的地方，就讲不通了。

还有，圣经是说，基督来的日子，是不能知道的。但是，一方面，圣经又说，基督来的日子，是可以知道的。因为一面说，是在说第七号的时候，就是号筒末次吹响的时候，基督就来了。一方面又说：「那日子，那时辰，没有人知道。」「你们想不到的时候，人子就来了。」如果被提只有一次，就怎能不知道祂什么时候来呢？因圣经既然说，吹第七号的时候祂要来，就当敌基督坐在耶路撒冷的时候，萛萛有三年半，基督就要来了。但是，圣经又为什么说那日子、那时辰，没有人知道呢？这就是说，有人要在大灾难前被提。因在大灾难前的被提，谁都不能知道是在什么时候。在大灾难后的被提，谁都能知道是在什么时候了。

我不敢说被提只有这两次。但是，我可以说，按圣经看来，被提是有这种分别的：一面是不知道，一面是能知道；一面是隐秘的，一面是公开的；一面是人看不见的，一面是许多人能看见的。如果我们有偏见，就这些圣经节都要讲不通。

对灾前被提和灾后被提的答复反对分开被提的人，他们是有他们的理由的。但是，我们要看他们的理由，算不算得理由。

答复一我们的弟兄说，教会的被提，不能分开，只能全在一次被提。因教会是基督的身体，如果被提是分开的，就是把基督的身体切成几段了。基督的身体，怎能四分五裂呢？

但是，我们要知道，「基督的身体」这一句话，是一种比喻的言语，主要的意思，就是生命只有一个。这并非说联起来像我们这肉身的身体一样。如果这样说法，基督的身体，今天就已经分裂了。基督是头，在天上，我们是基督的身体，在地上，这岂不是一个分裂么？有的信徒已死，这岂不是一个分裂么？有的信徒还没有生出来，这岂不也是一个分裂么？如果因被提的迟早，说是把基督的身体分裂了，就以上这些分开，早已把基督的身体分成几段了。这说得通么？

答复二我们的弟兄说，被提是救赎里的一部分。罗马书八章二十三节说：「等候得着儿子的名分，乃是我们的身体得赎。」如果这是救赎，就是恩典。如果身体的得赎是凭恩典，就不该有一部分的人先被提，不该还有一部分的人被留下。

但是，请记得，被提并非身体的得赎，乃是身体得赎之外的一件事。被提也是凭神的恩典(一切都是恩典)，但是，被提乃是有条件的。讲教会的地位的书，只有歌罗西书、以弗所书。这两卷书讲教会最高的地位是已死、已复活、已升天。有没有被提在内呢？没有。被提以先，需要有一个改变。复活，这是神的恩典；但是，被提却不是的。歌罗西书、以弗所书不提到被提，是很希奇的。四福音说被提是恩典么？没有。

答复三有一位弟兄说，如你叫说，有的要在大灾难前被提，有的要在大灾难后被提，这岂不是叫教会失去被提的盼望么？你说，有少数的要先被提，多数的要被留下，经过大灾难才被提，这是一种顶残忍的说法。

我的回答是，这全教会都要在大灾难前被提的盼望，横直是虚空的。因圣经从来没有说全教会都要在大灾难前被提。横直这盼望是直空的，还是早一点通知人的好。叫他们知道，被提并不是靠他得救的生命，乃是得了这生命以后，有合圣经的行为才能被提。

答复四我们的弟兄说，哥林多前书十五章二十三节说：「但各人是按着自己次序复活。初熟的果子是基督；以后在祂来的时候，是那些属基督的。」这可见只问是不是属基督的，没有别的问题了。这里没有说得救以后的行为当如何，这里没有说到当儆醒祷告。

不错，但是我们不能因此把另外的加上去。比方，中国的法律上有一条说：「凡是中华民国的国民，都有公权。什么时候，一个中华民国的国民，犯了某种的律法，就要失去公权。他能不能援引「凡是中华民国的国民，都有公权」的这句话，说他仍有公权呢？当然不能阿。约翰福音第三章说，重生的人，能进神的国；但是，还有许多圣经说，得了重生，有了永生的人，不一定都能得着国度呢。

另一面，哥林多前书第十五章，不是讲被提，乃是讲复活。从头一节到末一节。都是注重讲复活。论到被提，是读的人把它注到圣经里面去的。是的，基督人所以能复活，因他是属于基督的。

答复五我们的弟兄说，如果这样，就已死的信徒怎样呢？活着不好的基督人，就要经过灾难，多吃一点苦。行为不好的基督人，如果早死，岂不是不必经过大灾难，岂不是比活着的上算么？

我说，这不必我们担心。神不会不公平的。像亚伯拉罕说，审判全地的主，岂不行公义么？这不是我们的本分，这是神的事。另一方面，好象这一班人，还要受一点苦。也许他们不会经过大灾难，但是，他们要站在审判台前，得着他们所应当得着的。因为哥林多后书五章十节说：「因为我们众人，必要在基督台前显露出来，叫各人按本身所行的，或善或恶受报。」这与得救或者沉沦不发生问题，但是，这与进国度是有关系的。进国度是我们自己要定规的。

答复六我们的弟兄说，哥林多前书十五章五十一节说：「我们不是都要睡觉，乃是都要改变。」这个「都」字，岂不是说被提只有一次么？有一位弟兄说，圣经只有麦子和稗子的分别，没有麦子和麦子的分别，所以，被提是只有一次的。

不错，圣经有麦子和稗子的分别；但是，圣经也有麦子和麦子的分别呢。利未记二十三章就是一个例：先是初熟的，次是大收割，最后还有遗穗呢。不只利未记二十三章是如此，就是启示录十四章也有这个分别，先是初熟的果子，后来才有大收割呢。

都要改变，我也相信。圣经是说都要改变，范围只限于都要改变。但是，圣经并没有说，都要在一个时候被提。并且哥林多前书第十五章是讲复活，不是讲被提。我承认哥林多前书第十五章，是与帖撒罗尼迦前书第四章并行的。但是，哥林多上前书第十五章所注意的却不同。是都改变，但是，圣经并没有说，是都在一个时候被提。圣经所没有的，为什么我们要加上去呢。

答复七帖撒罗尼迦前书四章十五节：「我们现在照主的话告诉你们一件事：我们这活着还存留到主降临的人，断不能在那已经睡了的人之先。」

这一个理由，是他们顶有力的一个理由。他们说，帖撒罗尼迦前书第四章是不是说到被提呢？是的。帖撒罗尼迦前书第四章是说我们这活着还存留到主降临的人，断不能在那已经睡了的人之先。如果说有一班人要在大灾难前先被提，有大多数人要在吹第七号时(此时死人复活)才被提，就活的人岂非在死人复活之先就被提了么？帖撒罗尼迦前书四章说，我们这活着还存留到主降临的人，断不能在那已经睡了的人之先。可见我们被提，不会比死人复活更早，就怎么能说有一班人要在大灾难前先被提，其它的人，包括死人，要在灾难后才被提呢？

这一节，算他们所引证比较有一点道理的一节。他们说，活人被提，不能在死人之先。但是，我的圣经是说活着还存留到主降临的人，断不能在那已经睡了的人之先。不只十五节有「活着还存留」的话，十七节也有。这话我们不要念错了。「活着」岂不是在这世界么，为什么又说「还存留」呢？如果说活着就是活着，还存留也是活着，岂不是太重复么？新约中没有这种文法。那么我们这活着还存留的人，到底怎讲呢？「活着还存留的人」的范围是比「活着的人」的范围小。如果是说「活着的人」就是指一切活着的信徒说的。但是「活着还存留的人」，并非指一切活着的信徒说的，乃是指(一)活着，并且是(二)还存留的信徒说的：「存留」二字更好的翻译是「留下」。所以，活着，而又留下的意思就是说，有一班活着的人，他们已经先去了，但是，这一班的人是不只活着的人，并且是留下的人。这一班留下的人，就是活着还存留的人。活与死相对，留下与去了相对。活着还存留的是与活着先去了(被提)的相对。什么叫留着的呢？就是说，前头有一班人先走了。比方说，有人请了十位客人来。你问他有多少客人。他说，来了十位，还留着的有五个客人。你就知道，已经有五人先走了。在这里(还留下这句话)岂不是隐隐指给我们看，有一班人已经先走了。

我们的弟兄说，如果这样说，难道保罗也把自己摆在第二班么？我的回答是，横直保罗也没有活着，也没有留下。「我们」二字，并不是固定的有所指，不过是说话时的一种语气而已。好象我们传福音的时候，拢统的说，我们犯了这样罪、那样罪，并非就是自己个人真有分于这样罪、那样罪。所以，当保罗说到我们的时候，并非就是将自己放在被留下的一班里。这不过是说话时的一种语气而已。

弟兄们，从这些圣经的断案看来，就看见：主张全教会都在大灾难前被提的，是一种虚空的理想，是假定的，是没有圣经的凭据的。主张教会要经过大灾难固然是事实；但是，主张全教会都要经过大灾难，也是错的。圣经是说，遵守主忍耐的道的，时时儆醒、常常祈求的，得免去试炼。按圣经看来，少数人要在大灾难前被提，多数人要经过大灾难才被提。至于被提到底有几次，是怎样的被提，因不在此章的范围之内，就不说了。

末了的话若是我们预备好，就被提；没有预备好，就要经过这许多灾难。所以只有一件事：或者你今天经过死，走那死的道路，天天向己的生命、向世界死，使你能被提；或者等到那天来经过死。死的味道终是要尝的。我在这两个礼拜，常感觉到许多信徒要经过大灾难，与敌基督见面。但是，在那个时候，圣灵要加陪降下。那个时候，方言要多起来，预言也要多起来，神赐的恩典也要多起来，要比五旬节的时候多得多。所以如果不幸被留下，每一个要有能力，要站位。在那个时候，每一个都要与敌基督面对面。可是另一方面，我们每一个要经过人所不能经过的苦难。但是，我们要过去。若是早日被提，我们感谢主！若是不幸被留下，与敌基督争战就是了。哦，我们大家要预备，以一寸都不肯退后的态度向前去打仗，去拚命，与它作一次最后的奋斗，一直到死。

让我再说几句话。有人对于这许多事的态度是这样：就是说，我只要得救就够了，其余什么都不管，我也不要如何了，也不去想到以后的事了。我对你说，到了时候，没有一个能不想，要逼得你去想。若是你不预备，若是你现在不肯把所有的一切都给神，就不能被提，要被留下。到那时候，若是你还要作一基督人的话，就不能让你过去。唉，凡人没有生出来，也许是福气；若是已经生出来的，必定要经过。但愿我们都作一个儆醒预备的人！上章目录下章


附世代的末了与国度

我们现在已经到了我们这一代的末了，是我们中间所深深相信的。我们知道继续在我们这教会时代之后的，就是国度的时代。我们从前已经在别的地方说过，神的眼睛已经转向国度，已经注意国度了。如果我们领会得不错，我们深深相信神在祂的「永远旨意」里，所急切要带领进来的，就是这个国度。教会的蒙召就是为着国度。

当神的仆人看见国度在神永远定命中的地位之后，他是何等的愿意那国度赶快来到呢！又是何等愿意神的众儿女知道如何与神同工，把这国度赶快的带领进来呢！他在最近的几礼拜中，因着新加了不少亮光的缘故，对于神的国度自然就更发热心。他所特别得着的一节圣经，就是马太福音二十四章十四节，里面的话是这样说：「这天国的福音要传遍天下，对万民作见证，然后未期才来到。」

在此我们可以看见这个天国福音的传扬和末期的来到是怎样的有关系。自然，这一节的圣经是很难明白清楚的，并且，在以往的时候，在神的儿女中，已经发生了许多的争执；我们不愿在此有什么辩论，因为无论如何总不会使众人有同样的见解。不过，同时我们可以将我们所得的清楚亮光述说出来。

末期「末期」自然是指这一个时代的末期说的。如果更严格的照着预言学来说，就是指「大试炼」说的。这一个「大试炼」，或称为「大灾难」的短时期，就是结束我们现在这世代的。圣灵的世代、教会的世代、恩典的世代、福音的世代，乃是我们这一世代的各种名称。这些名称的世代，要以「末期」，就是「大灾难」为结束。

还未说下去之先，我们应当知道被提是不受「末期」支配的。因为信徒是无论何时都可以被提的。大灾难与我们这一个世代是有关系的，但大灾难与教会是没有直接关系的。

我们知道教会是负责与神同工，将神的国度带领进来的；同时，也知道神的国度是在末期之后才有形有体的降临，因此，教会就不能不注意到末期了。末期来后，国度才来。因此，要国度来，就当先得末期来。末期与教会自身并无关系，但与教会的事工却是大有关系的。

所以，主耶稣在这一节的圣径里，乃是对我们说，惟独天国的福音被传开，这一个世代的末期才得带领进来。换一句话说，天国的福音必须被传开，天国才会降临。主耶稣在这里是说出这一个世代快结束，和天国降临的条件，也是预言这一个世代快结束，和天国降临时所必有的光景。真的，这一个世代如果要终止，神的儿女就必须重新来为天国的福音作见证。真的，在这一个世代末了的时候，我们必要看见天国福音的复兴。

在最近的几十年，可以说是国度教训复兴的时候。特别在过去的几年中，主也叫祂在中国的儿女们转目注意到神的国度的事。这是一个最好的朕兆。

神的国度但是，神国是什么呢？天国的福音是什么呢？我们平常所知道的，不过以为国度乃是基督和教会掌权的时代。其实，还有比这个更深的在。

许多人要将天国的福音和恩惠的福音分别；其实这不是十分需要的。如果我们的读者以为是应当分别的话，就让我们说：恩典的福音是特别对罪人的，国度的福音是特别对鬼的；恩典的福音是特别对罪恶和福气的，国度的福音是特别对撒但的压制的。

现今对于国度的意思，真是各种的理想都有。我们看主耶稣所说的吧！「我若靠着神的灵赶鬼，就是神的国临到你们了。」(太十二28)国度的意思自然是有许多，但主在此所说的，可以说是最紧要的一个。

国度与阴府是大大有关系的。主耶稣说国度就是赶鬼，就是神的灵活动赶鬼。这是国度正确的意义。现今的解经有一个大缺欠，就是忘记了阴府。教会在她的地位上、工作上、思想上、言论上却忘记了她独一的仇敌撒但，岂知神拣选教会，原是要教会反抗撒但，而把神的国度带领进来的。因此新约第一次说到教会时，就将阴间合在一块儿说(参看太十六)。

国度的时候是一千年，这是我们所知道的。这一千年和撒但有什么关系呢？启示录二十章头几节告诉我们说，这是撒但自己要被锁在无底坑的时候。这是撒但生平最羞辱的时候。

「岂不知我们要审判天使么？」(林前六3)没有犯罪的用不着审判，犯罪的才用得着。所以我们看见教会的将来，乃是要审判犯罪天使的。这些犯罪的天使就是与撒但一同背叛神的，他们就是今日的执政的、掌权的，就是但以理书中的魔君。但是，神说，我们要审判他们。什么时候呢？当基督再临设立祂国度的时候。

这就是国度。国度就是撒但下无底坑的时候。国度就是一切执政的、掌权的受审判的时候。阴府的权势在国度的时候要毁灭。在国度的时候，撒但手下的「子」--就是兽，和「灵」--就是假先知，都要被扔入火湖。其余所有无数的邪灵都要被驱逐离开世界，而受监禁。撒但自己却明明的受羞辱，在无底坑中过一千年的黑暗生活。此时真是撒但家败人亡的时候。这就是国度的时候。此时就是神的儿女得着伸冤的时候，就是神十字架争战完全得胜的时候。此时就是神从永古以来对于撒但的旨意得着成全的时候，就是以赛亚书十四章得着应验的时候，这就是国度的时候。在这个国度里，撒但再没有势力了。

天国的福音因此，天国的福音并下是别的，不过是说，神(今日在天上治理的神)要治理世界，要把今日治理世界的君王和牠的使者，并牠的邪灵，完全赶出去，要叫人(就是基督和教会)代替牠们掌权。

天国的福音是特别对黑暗权势而发的。因此，我们看见主耶稣首次传扬天国的福音时，祂所有的作为都是对付黑暗权势的。「神的儿子显现出来，为要除灭鬼的作为。」祂医病，祂赶鬼。赶鬼自然是除灭黑暗的国度，但是，医病呢？使徒替我们批注说：「医好凡被魔鬼压制的人。」(徒十38)我们如果谨慎的读福音书，我们就要看见主耶稣的一生，都是为着消灭魔鬼的作为的。因此，我们看见祂在世界的工作，发生在鬼身上的效力，比在人身上的效力更大。

主耶稣告诉我们说，在末了的时候，必定有祂的儿女兴起来作这样的见证。我们感谢主，因为在最近的几年中，神的儿女已经有不少兴起与撒但争战了。属灵的争战，在许多信徒身上已是的确的事实，并非一种什么名词了。真的，我们是在这世代的末了。

弟兄们，我们如果要神的国降临，要神的统治权在这世界彰显出来，要魔鬼和它的政权被赶出去，我们就应当站立起来为天国的福音作见证。换一句话说，我们应当为基督十字架的得胜作见证，应当宣告说，基督已经审判了这世界的王，祂已经完全得胜了，现在的国度、荣耀、权柄完全是祂的了，撒但在今世是没有地位的了，它不过霸占此间而已。每一个接受主耶稣的人都是脱离黑暗的权势，进入爱子的国里的。我们应当传扬天国的福音，就是赶鬼的福音、撒但失败的福音、阴府毁灭的福音。这样的见证会带领这一个世代到一个结束的地位。不错，这一个世代是教会的世代，因为教会是在这一个世代里才有的。但是，同时，圣经称这一个世代作「邪恶淫乱的世代」(太十二39)，「又不信人悖谬的世代」(太十七17)，「弯曲悖谬的世代」(腓二15)。神的目的就是要带领这样的世代到一个结局。神喜欢这样世代的「末期」快来，好叫祂的国度能够接着而来。然而，神的儿女有他们的本分当尽。神的儿女应当与神同工，将这世代带到它的尽头。祷告是一个法子，但是见证也是不可少的：亲爱的啊，我们啀当空前的为主耶稣基督的「君尊」站立起来，应当空前的见证祂的「政权」。敌基督的国度要先基督的国度而来。我们应当在敌基督的国度末实现之先，为基督的国度作见证。要使这一个世代到它的末期。

这并不是一个新的福音，不过被教会所忽略而已。使徒们都是传这样的福音。使徒行传十四章二十二节、二十八章二十三节都可作证。并且，主耶稣复活后，都是对他们讲说这一个问题。我们如果要作真承继使徒的人，我们就当作使徒所作的见证。教会已经忘记基督的得胜、威权、宝座了。谁敢见证说，「惟有基督是王，撒但不是王」的，谁就真是传扬天国的福音的。

弟兄们，我们不要作「时代的落伍者」！今日惟独有一种的福音，就是基督国度的福音，是合乎时代的。我们并非说，别的都不必传，乃是说，神要我们今日特别注重这个。我们必须赶得上神为今世代所定规的一切。神在这末了的世代里所注重的是撒但的徙放，是祂儿子的凯旋，我们如果不在这件事上与神同心，不注重神在现今所要注重的，就我们无论作了多大的工夫，总没有成功神永远的定命。我们离神的最好太远了！时代的基督徒是今日所需要的。神要得着一班与祂同情的人，与祂同工，将这世代带领到一个结束的时候，将神的国度带领进来。基督徒如果以为他们在世最大的责任，不过是救人--这自然是荣耀无比的工作，我们并不轻看--不过就是为着人而救人，他们并没有成功神最高的目的。他们应当知道他们在世负有比救人更大的责任，就是将这世代带领到一个结局，将神的国度领进来，他们最大的责任就是毁灭神的仇敌撒但，和一切黑暗的权势。他们应当看见他们所作的工作，都必须以此为总目标才可以。祷告不是为祷告，乃是为要使撒但受亏损；救人不是为救人，乃是为要使撒但受亏损。无论作什么，都该有使撒但受亏损的定规。我们并不轻看救人的工作，但是，不要在救人的时候，失去了国度的眼光。常将神的国度，就是关系到神的定命和神的仇敌放在面前的，就要在神的手里作一个最有用处的工人。

为什么神的儿女这样为着天国作见证之后，末期就要来到呢？在这里我们又可以看到人--神的同工。神是愿意末期来到的。但是，神的儿女如果不与神同工，反对这一个世代，要神的世代(国度)来到，神就宁可迟延。当祂的儿女真是恨恶今世代的光景，而求祂将这世代结束了，把国度赐给他们，神就兴起工作。神的儿女什么时候兴起为天国的福音作见证，就是说，那个时候是他们要神所要的了，恨神所恨的了，他们的意志与神的意思是联合的了，因此，神就兴起作工了。我们千万不要以为末期是自然而然来的。我们不要神的旨意，祂的旨意是要受拦阻的。神今天等待，今天寻找有谁与祂同心的、肯同工的，要把这世代的末期引进来。谁愿意作这样的大工呢？


第四部 圣经问题 * 旧约

第四部圣经问题

旧约

「是」字与「变」字（创一2）问：创世记一章二节的「是」字，与创世记十九章二十六的「变」字，原文相同否？(魏弟兄)

答：同。

四百三十年（创十五13）问：创世记十五章十三节与使徒行传七章六节的「四百年」，与出埃及记十二章四十节之「四百三十年」，如何解释？(烟台李弟兄)

答：以色列人「住在」埃及是有四百三十年(出十二40)；但是，首三十年是很平安的。他们在四百三十年中，只受「苦待」四百年。此二者完全相合。

第四代（创十五16）问：弟读创世记至十五章十六节，即：「到了第四代，他们必回到此地。」第四代是何说法？务祈解答。(崔弟兄)

答：意即以色列人在埃及为奴，到了第四代的时候，就要出来。这个后来照着字面实实在在的应验了。看出埃及记六章十六至二十节：利未第一代(16节)，哥辖第二代(16节)，暗兰第三代(18节)，亚伦、摩西第四代(20节)。就是在亚伦、摩西的时候，以色列人离开埃及，归回迦南。

亚伯拉罕与雅各（创卅二18-19，徒七16）问：在创世记三十二章十八至十九节与约书亚记二十四章二十二节俱说雅各从哈抹买地，怎么在使徒行传七章十六节说是亚伯拉罕呢？请解释。(烟台李弟兄)

答：使徒行传七章十六节与创世记五十章十三节相合。照着创世记四十九章二十九至三十二节和五十章十三节，雅各乃是葬在亚伯拉罕所买的一块地上。使徒行传七章十六节对于这一点是没错的。亚伯拉罕买地(创廿三)，和雅各买地，中间约隔八十年。此八十年中，当日地主又来掌权，雅各不与之争论，重新再买其祖所已买的。雅各所买的地和亚伯拉罕同是一个地方；示剑的父亲和以弗仑同是哈抹的子孙；这二点是使徒行传七章十六节所说明的。所以，这里并无反对。

雅各的预言（创四九5-37）问：创世记四十九章五至三十七节，如何解释？(烟台李弟兄)

答：创世记四十九章是雅各对于以色列十二支派的预言。摩西在申命记第三十三章的祝福，是更注重神的目的；这里，更注重他们的经历。本章分为四段，每三支派为一段。流便、西缅和利未，说到人的天然光景；西布伦、以萨迦和但说到神虽祝福，然尚有吸力离弃神；迦得、亚设和拿弗他利，说到救恩的效力；犹大、约瑟和便雅悯，说到基督。

五至七节说到西缅和利未的残忍，第三十四章就是一例。第七节的，后来完全应验。利未不必说。西缅则在约书亚记十九章一至九节中说到。八至十二节说到犹大的王位。大卫从这一支派出来；细罗就是基督。十一至十二节是基督掌权，千年国的光景。第十三节说西布伦的商业。第十四节说以萨迦爱安静而服劳。第十六节是但后来的光景；第十七节说他的背道。第十八节是雅各的祷词。第十九节是迦得的始败、终胜。第二十节说亚设的出产。第二十一节说拿弗他利的恩言。第二十二至二十六节说约瑟预表基督所得的福。第二十七节是便雅悯的将来。他自己的情形，不过如此。一部分也预表基督的能力。我们不能详说。主若迟延，请看《默想创世记》，不过，你能从圣经里顺序查各支派中人，而看此预言的应验。

血郎（出四24-26）问：出埃及记四章二十四至二十六节：「摩西在路上住宿的地方，耶和华遇见他，想要杀他。西坡拉就拿一块火石，割下他儿子的阳皮，丢在摩西脚前，说：你真是我的血郎了。这样耶和华才放了他；西坡拉说：你因割礼就是血郎了。」神为何要杀摩西？「血郎」何解？(烟台李弟兄)

答：摩西将为津法的代表，但是，他们儿子尚未受割；在律法下，不得不无此举。第二十六节说明血郎的意思。因割礼而染血，故为血郎。

十条诫（出卅四，廿，申五）问：出埃及记第三十四章的十条诫，与出埃及记第二十章和申命记第五章的十条诫不同，而出埃及记三十四章二十八节明说是耶和华所亲手写的，到底怎样？(山东刘弟兄)

答：出埃及记第三十四章并没有明记十条诫的话语。十条诫的话语只记在出埃及记第二十章和申命记第五章里。而三十四章十至二十六节的话语，乃是神在十条诫之外所说的话。我们谨慎一读二十七至二十八节就知道。第二十七节的「这些话」和第二十八节的「这约的话」是有分别的：第二十七节的「这些话」就是十至二十六节的话，是神命摩西写出来的；第二十八节的「这约的话」就是十条诫(28节)，是神自己写的(申十2-4)。神是按着十至二十六节的话和以色列人立约(27节)，这约的话就是十条诫(28节)，看此，我们知道：十至二十六节的话并不是十条诫里面的话，不过，神本着它们(十条诫)与以色列人立约而已。

我们知道摩西上山两次，首次神写十条诫在两块石版上给地(申五13)。后因以色列人犯罪，所以，摩西将它们摔破了。他二次上山，圣经记着说：「耶和华将……所传与你们的十条诫照先前所写的，写在这版上。」(申十4)摩西两次上山所得的十条诫，完全是相同，并无少差。申命记第五章是追述出埃及记第二十章；申命记第十章是追述出埃及记第三十四章。申命记十章四节证明说，出埃及记第三十四章所得的十条诫和第二十章是相同的。所以，我们的断案就是：出埃及记第三十四章的十条诫，是和第二十章是相同的，不过未记出来而已。至于十至二十六节的话，是神在十条诫之外所说的话，摩西把它们记下而已。

阿撒泻勒内（利十六8）问：在利未记十六章八节：「为那两只羊拈，一阄归与耶和华，一归与阿撒泻勒。」内所提的阿撒泻勒，到厎指谁？有人说指撒但。望示知。不胜感谢。(宁波张弟兄)

答：有的人(像司可福)以为是指基督，像利未记第十四章的两只鸟一般。但我自己相信阿撒泻勒是撒但。有的圣经字典家以为这阿撒泻勒乃是一个偶像的名字。并且第八节乃是以阿撒泻勒与耶和华对峙。

到第七天（士十四15）问：士帅记十四章十五节：「到第七天，他们对参孙的妻说：你诓哄你丈夫，探出谜语的意思告诉我们，免得我们用人烧你和你父家；你们请了我们来，是要夺我们所有的么？」又十七节：「七日筵宴之内，她在丈夫面前啼哭，到第七天逼着他，他才将谜语的意思告诉他妻，他妻就告诉本国的人。」此两节如何相合？(江苏李弟兄)

答：士师记十四章十五节当作「到第四天」。内门证：十四节说：「三日不能猜」，则此处必是「第四天」。否则第十四节当作六日不能猜。又外证：(七十土译本)及(叙利亚译本)均作「第四天」。若是，则不难解了。这是圣经「抄本」之误，并不涉及默示问题。

大卫的排行（撒上十六13-14）问：耶西之子大卫，是第七子或第八子？因撒母耳记上十六章十三至十四节说，耶西叫七个儿子都从撒母耳面前经过，都不是耶和垂所选。再问你还有儿子么？答说，还有个小的。必是第八子了。但历代志上二章十三至十四节记：耶西众子之名，大卫乃第七子。二处不同，何故？(林弟兄)

答：按着生产的次序，大卫乃是耶西的第八子。所以，又称为第七子者，另有缘故。撒母耳记上第十六章是当大卫少时所记的，那时兄弟都全，所以，他是八子。历代志上是当大卫作王时记的，那时他弟兄中已死其一，而又没有留下儿女，他的名就从以色列人中消灭；所以，大卫就被称为第七子。

约拿单（撒上廿25）问：撒母耳记上二十章二十五节：「王照常坐在靠墙的位上；约拿单侍立，押尼珥坐在扫罗旁边；大卫的座位空设。」又三十四节：「于是约拿单气忿忿的从席上起来，在这初二日没有吃饭；他因见父亲羞辱大卫，就为大卫愁烦。」此两节比较，有无前后之别？(江苏李弟兄)

答：无前后之别，均作过去式。大概初一日约拿单侍立，初二日他坐度，所以「起来」。

撒母耳的灵（撒上廿八）问：撒母耳记上二十八章，交鬼的用法术招撒母耳上来：到厎是魂，是身体？为何从地里上来？(冯村刘弟兄)

答：是灵上来，因为身体已经埋葬，已经毁坏了。灵也有形状，所以，富人在阴间(参路十六19-31)，尚有「目」、「舌」等。阴间和乐园都在地底下，所以，撒母耳从地里上来。

神或撒但激动大卫呢？（撒下廿四，代上廿一）问：撒母耳记下二十四章和历代志上二十一章同记一件事，而撒母耳记说神激动大卫数点百姓，而历代志则说撒但为之；且二书所言，能拿刀之人的数目不同；怎样解释？(山东刘弟兄)

答：加伯林博士(Dr. Gaebelein)说：撒母耳记上二十四章首节在原文里，可译作：「耶和华父向以色列人发怒，就允大卫受激动……」这样，则历代志是直说撒但激动大卫，撒母耳记是说神对这次大卫受激动所处的地位--祂不过允准撒但去激动大卫而已；故二者并无反对。所以，这故事是：神向以色列人发怒，撒但就乘机起来激动大卫犯罪，而神允准牠。至于神为何向以色列人发怒，则不详。

再者，二卷书对于能拿刀的人记载如下：撒母耳记下说：「以色列拿刀的勇士有八十万，犹大有五十万。」历代志上说：「以色列人拿刀的有一百一十万，犹太人拿刀的有四十七万。」撒母耳记下和历代志上所记的不是相同的：撒母耳记下是说拿刀的勇士有多少，而历代志上是说拿刀的人有多少。司各弗博士说：存留至今希伯来圣经的古卷里，诚有数目上不同的记载；这是很天然的，因为希伯来人是以字母代替数目，自「苛」(字母的音，下同)至「头」，代表数百到四百。有五个希伯来字母用别体来写，代表数百至九百，在「帖」字上，加上二小点就代表几千。这「帖」字上没有二小点就代表九，有了二小点就代表九千。所以，抄写希伯来数目时，很易错误，保守数目上的准确是很难的。

我们应当知道，神并不负抄写上错误的责任。譬如：官话和合本串珠圣经第二○五七页，在马太福音二十四章三十一节将「聚」误作「娶」，在民数记三章三十五节将「米」误作「木」；这样校对的错误，神是不负责任的。我们能否因此就说圣经错了呢？愿神祝福你、引导你离开那个地方，不信那荒谬高等批评学的不信论调。

西底家（代上三15-16）问：历代志上三章十五至十六节：「约西亚的长子是约哈难，次子是约雅敬，三子是西底家，四子是沙龙。约雅敬的儿子是耶哥尼雅和西底家。」列王纪下二十四章十七节：「巴比伦王立约雅斤的叔叔玛探雅代替他作王，给玛探雅改名叫西底家。」历代志下三十六章十节：「……就立约雅斤的叔叔西底家，作犹大和耶路撒冷的王。」西底家是约雅斤(哥尼雅)的叔叔还是哥哥？

答：西底家是约雅斤的叔叔(王下廿四17)。历代志下三十六章十节原文的「兄」字，Wordsworth氏说，可译为「其父之弟」--这就是叔叔。至于历代志上三章十五至十六节，我们应当知道著者写家谱的方法。西底家是约西亚的第三子(15节)。但是，为何西底家又作其侄耶哥尼雅之子呢？(此节当译作：「约雅敬的儿子是耶哥尼雅；耶哥尼雅的儿子是西底家。」)因为这里的儿子。好象中国的嗣君，立叔为嗣，则叔为其子了。这里是录各代合法帝王的家谱，西底家是继耶哥尼雅为王的；所以，就两记其名。不然则岂有一人在上下节就写错了的理。我们明白圣经的体裁，就要少有所疑。

以利沙说谎（王下六8-19）问：前读列王纪下六章六至十九节，言亚兰人围困多坍，非攻以色列人之意，乃寻以利沙。亚兰人至多坍，以利沙为何说这不是那道，也不是那城？这不是神人说谎么？望先生指教是盼。(刑弟兄)

答：以利沙是撒玛利亚的人。他对他们所说的话，并不是欺骗，因为他把他们带领到撒玛利亚，到他们「所寻找的人那里」(19节)。

以斯帖问：以斯帖记何以没有神的名字？(魏弟兄)

答：这自然是高等批评家攻击以斯帖记的立足点。但是(我引加柏林博士的话于下)，「虽然没有神的名，但神却在这一卷小书里。我们看见祂从各方面显明出来；看见祂从祂的安排、祂的能力，以拯救保存与祂立约的子民的事上显明出来。神眷顾祂的子民，照着他们，虽然他们不忠。祂败坏仇敌的计谋。不错，他们并没有求告祂，但是，祂无限的殊恩，却向着他们显明。所以，虽然这里没有记载神的名字，这书却表明神的政治。」

卡随(Cassel)教授说：「这本书是一位犹太人寄给散处波斯各省的犹太人的，记载神的安排如何用神奇的手段拯救他们脱离不可避免的灾害。这书除比以外，并无其地目的；这书并非为着记载别的事情；然而，这书却也将我们在别处所寻不见的波斯宫闱里的生活发表出来。」

加柏林父说：「这书将犹太人离开他们本地，与神再没有什么表面关系时，而他们依然是神所恩待者的事实述说出来。这个外面关系的断绝，好象就是本书避免不用神的名字的原因。」认罪（诗五一）问：诗篇五十一篇四节的「惟独得罪了你」，何解？(上海钟弟兄)

答：这篇诗是大卫认他与拔示巴所犯的奸淫罪。虽然，他得罪了乌利亚；虽然他也得罪了拔示巴；然而，因为他在神前懊悔之深：他想到他如何伤神的心，和亏神的荣耀，就深自忧伤痛悔，以为他所得罪的就是神。可惜现在的信徒，已多自怨，无此忧伤的灵了！犯罪后，若不痛哭的，恐怕还要再犯。

童女（赛七14）问：以赛亚书七章十四节：「因此，主自己要给你们一个兆头，必有童女怀孕生子，给他起名叫以马内利。」此处童女有人说司译作妇人，确否？(江苏李弟兄)

答：童女希伯来文作ha-almah希腊文在新约作Parthenos，以赛亚书是用希伯来文写的。此字字根是从alam来的，其字意即「深藏」，「藏在深闺」，所以是童女。本字在旧约共享七次：(一)创世记二十四章四十三节；(二)出埃及记二章八节；(三)诗篇六十八篇二十五节；(四)箴言三十章十九节；(五)雅歌一章三节；(六)雅歌六章八节及(七)本处。虽然在希伯来文尚有一字比这一字更为专门--Bethulah，然而该字有时说作青年女，有时说作童女(以上参Wordsworth及Companion Bible)。并且希伯来文之ha字，说作「独一无二」，是个指件词。所以，以赛亚书七章十四节已明说一个指定的童女了。虽然犹太人(新派先祖)以为马太福音，译此处为Parthenos有错；然而，《七十士译本》是犹太人所译成希腊文的旧约，也是将该字译作Parthenos！二千三百日（但八4）问：但以理书八章十四节所讲的「二千三百日洁净圣所」；这些日子，照历史所记载的，有相差些少；若照安息书现在出版的《现代索隐》所说，这是长期的，是关乎末后的。他是根据本章十七节，究竟是怎样说法？(星洲黄弟兄)

答：读但以理书的预言有一件事是必须知道的，就是：历史和解释的分别。我们切不要以为圣经异象的解释，不过是重说从前所已出现的；当知它是回说过去，而加增从前所末发明的新事物。预言多有两次的应验：一是近；一是远。近应验的就是历史；解释就是远应验。此处亦然。先知当日所见的多已成就。天使所解释的，有许多是指着将来。所以偏重历史或解释，都不能无错。

在历史方面去看，二千三百日的预言，早已应验在安提阿哈(Antichus Epiphanes)身上了(请读《马加比书》--圣经的外经)。安提阿哈行恶的日期，很合二千三百日的时候。这些日期一满，马加比犹大就洁净圣所，其时约在主前一六五年十二月二十五日。在解释方面来看，这个预言与末后是有关系的。不特第十七节是个见证，就是第十九、二十七节也是如此表明的。

有一件事，应当注意：安息会所有的解经，多是牵强附会的。他们虽然以为这个预言，是指着末后说的(末后在圣经都是指着主末显现在地上时的「主的日子」，就是本书第九章的七十个七)。但他们在《但以理讲义》第一一○页，以为主耶稣于西历一八四四年，人天上的至圣所，开办审判之工。这何尝是「末后」！并且这种解释是完全违反福音，取消希伯来书的明显教训。他们以日为年，以二千三百日为二千三百年(一○三页)，他们引以西结书四章六节，民数记十四章三十四节为证据。殊不知此两处圣经，只指此两处圣经的事而言，并不涉及他处圣经的记载；更何论乎但以理书！以日为年的理想在圣经中，何无根据。请读创世记七章七、十节，四十章十二、十三、二十节；出埃及记十六章；民数记十一章十九、二十节；约书亚记一章十一节；民数记十四章三十三节和马太福音十二章四十节。日就是日，并不是年。如果圣经都是以日为年，则主耶稣应当三年在土中了！

二千三百日的「日」，在原文并不是日字。原文作「晚晨」，即创世记第一章的有晚上、有早晨。所以我们知道，这是廿四小时的「日」。晚晨，是殿中献祭的时候，意即二千三百次的晚祭与晨祭--这证明圣灵的意思，是指着一暗一光的「日」说的。在历史上，安提阿哈已经应验了一次，在末后的日期，真身的「小角」尚要再应验一次。

按第七十个七的时候是二千五百二十日，二千三百日比二千五百二十日，尚短二百二十日。大抵在这二百二十日之中，是建殿的时候，到了二百二十一日之后，「小角」才污秽圣所，直到这个「七」--二千五百二十日--满了，圣所就洁净了。我们盼望主来提接我们上天；我们并不希望看见「小角」和牠的行为。我们仰望与主同操权，同来洁凈圣所！「有幅的指望」！加百列（但八15-16）问：但以理书八章十五至十六节就是：「但以理见了异象，要明白其中的意思，忽有一位形状像人的，站在但以理面前。」这位天使，有的指是救主。十六节：「有人声呼叫说」，这声也是救主。跟弟的意思，十五节的天使是服役但以理的。十七节呼叫的是救主。因为救主方有权能指使天使长加百列。不知道孰是孰非？请解答！(星洲黄弟兄)

答：以两个都指救主，恐怕是不对的。十五节的「人」，在原文是「加百」，「加百列」的名就从「加百」来的，所以第十五节的「人」，应是加百列。第十七节的呼声，究竟是谁，经无明文。照我看来，应是掌理鸟莱河的天使，受神命而发出此声。

一七之半（但九27）问：但以理书九章二十四节的七十个七；九章二十五节的七个七和六十二个七；九章二十七节的一七之半，是指着灾期说的呢？还是指着救主在世说的？(杭州芮弟兄)

答：但以理书九章二十四节的七十个七，就是四百九十年。这七十个七，分为三段：(一)七个七就是四十九年，就是重建耶路撒冷的时候；(二)再过六十二个七--共六十九个七，就是四百八十三年；这就是说，从建城的诏令起，到基督死的时候，有四百八十三年之久。(这已完全的应验：建城的诏令(尼二)是在主前四五四年；主死是在主后二十九年；两下相加正好是四百八十三年。)(三)一个七，就是七年。本来这一个七是紧连在四百八十三年之后，但因恩典的时代夹插在中间，所以这个七年的时候，需等到末日的灾期才应验。

欲决定到底一七之半是指着灾期说的，或是指救主在世说的？应当看二十七节的「他」字是指着谁说的；如果是敌基督，就是指着灾期；若是基督，就是指着救主在世。在第二十六节我们看见有二人：(一)基督就是那受膏者；(二)敌基督就是那王。而第二十七节的「他」是指着谁说的呢？「王」说在后，「他」字是连着「王」的后面说的；所以，「他」是指着敌基督说的；所以一七之半是指着灾期说的。


新约

试探（太四1-2）问：魔鬼试探亚当是借着蛇；而马太福音第四章一至二节魔鬼试探主耶稣，到底是借着什么？(江西吴弟兄)

答：魔鬼在主耶稣里面是毫无地位的(约十四30)，所以，试探主耶稣不能像试探我们一样。大概牠是现形来试探祂。

教会与律法（太五17-19）问：马太福音第五章十七至十九节：「莫想我来要废掉律法和先知。我来不是要废掉，乃是要成全。我实在告诉你们，就是到天地都废去了，律法的一点一画也不能废去，都要成全。所以无论何人废掉这诫命中最小的一条，又教训人这样作，他在天国里要称为最小的；但无论何人遵行这诫命，人教训人遵行，他在天国里要称为大的。」成主律法与遵行诫命，是不是专对犹太人来说的？与外邦教会有关系否？请教！(浙江蔡弟兄)

答：第五章十七节是说主耶稣，并不是说世人。世上没有一人能成全律法和先知。打算这样作的人，若非不认识自己，就是存心僭越主的工作。这里的成全，就是指着主耶稣赎罪的死。所以，人如果说：「主耶稣都成全律法，难道基督人反不要成全律法么？」他意思就是主耶稣都赎罪，为什么信徒不赎罪！

第十九节的诫命，就是指着山上的教训说的。这并不是对犹太人说的。请读第一至二节，山上的原有「许多人」，然而，主只开口教训祂的门徒。门徒就是基督人(徒十一26)，所以，山上的教训，就是第十九节所说的诫命，乃是对基督人说的。

强逼（一）（太五41）问：马太福音五章四十一节：「有人强逼你走一里路，你就同他走二里。」何解？(上海钟弟兄)

答：上下文指明耶稣是教训我们不要抵挡人--「不要与恶人作对」。第三十六至四十二节不过举几个例而已。圣徒处在今世，无论如何，都不当抵挡人(命我们犯罪的，自然例外)。主耶稣说到人的无理时，就说，他就是逼你走一里路，你还应当愿意同他走二里路。现今的拉夫，就是信徒的试炼。可惜，许多人在日常生活中，已经忘记了第二里路！强逼（二）（太五39-42）问：人如以马太福音五章三十九至四十二节之经，而迫我至万不已时，宜以何法应之？(南京包弟兄)

答：山上教训是我们所应当逐字遵守的。凡能遵守时，都当遵守。究竟，这不是一个律法，当主的十字袈深在人心里作工后，这几节好象是一件很自然的事。我们终不至有「万不得已」之时，因为哥林多前书第十章十三节，我们若相信这节的经言，主必定开路。

因信得救（太七22-23）问：得救的人，若绝对不凭行为，只以其是否信为条件，则马太福音第七章二十二至二十三节：「当那日必有许多人对我说，主阿，主阿！我们不是奉你的名传道、奉你的名赶鬼、奉你的名行许多异能么？我就明明的告诉他们说，我从来不认识你们，你们这些作恶的人，离开我去吧。」这里的人已传道矣，医病矣，大慨必已认识主耶稣矣(如保罗说：心信口认便得救)；何以被逐呢？(悔儿问)

答：我们读福音书时，有一件最要累的事，就是不要将「永生」和「天国」混了；永生和天国不是相同的。永生是因信而得，这是全约翰福音所证明的。天国是因行为而得(太十一12)。永生就是我们的得救，免沉沦。天国就是千年国的属天部分(属地部分是给犹太人和外邦人)；天国就是圣徒与主耶稣在千年国中作王。这是一个奖赏，是应当用功才能得来的。马太福音七章二十二至二十三节的人并不失去他们的永生，不过他们失去天国--不能与主作王一千年而已。主说不认识他们，因为主在这个「时候」和「地方」不能认识他们。比方：一个当官的儿子犯法，他的父亲审判他时，不能认他作儿子一样。「作恶的人」在原文是「不守律法的人」、「无法者」、「不按规矩而行者」。

经文记载何故不同（太八5-13；路七1-10）问：马太福音八章五至十三节与路加福音七章一至十节所记百夫长求医故事；何以一为直接的，一为间接的？(杨州桑弟兄)

答：这里所记的，并非两件事，也非一件事有了相反的记载。事实乃是如下：百夫长先遣人去见主；后来，他自己也来了。秩序如下：路加福音七章三、四、五节；马太福音八章八、六、七节；他回去；路加福音七章六节上半；路加福音七章六节下半，七、八节；他又来；马太福音八章八、九节。

这样的记载，和马太福音、路加福音的性质，是完全相合的。马太福音除去百夫长差遣犹太人的记载；路加福音则反之。马太福音除去凡足以使犹太人骄傲的；路加福音写给外邦人，借着犹太人的口，叫他们知道这个百夫长之善，是与他们有益的。

今世的写真（太十一16-17）问：马太福音十一章十六至十七节：「我可用什么比这世代呢？好象孩童坐在街市上，招呼同伴说：我们向你们吹笛，你们不跳舞；我们向你们举哀，你们不捶胸。」思之再四，不得其解，故特专修函恭询。(王华庑弟兄)

答：此两节的解说，在下两节(18-19节)，主耶稣来，传讲福音；祂是新郎，祂所给人的是新酒；祂的职事记在路加福音四章十八至十九节。祂如此传喜乐的消息，如同吹笛一般，然而，当代人亦不见其感应喜悦。约翰来，他传扬悔罪改过的道，凡不结好果的树，就砍下来丢在火里；这是何等的严肃！然而，当代人虽听他如此举哀，亦不捶胸、悔改。今人何独不然！听地狱而不怕，闻天堂而不乐。他们的结局是何等的可怜呢！施洗约翰（太十一2-19）问：施洗约翰未生时，其母见马利亚面，他即在腹中跳动；复即数证主耶稣为神的羔羊；主耶稣受洗时，他亦曾见天开灵降；神作的证，他亦亲闻。如此，他岂有不知主耶稣为谁之理？何其在监中时，又遣徒询问主耶稣为谁呢？(河南康弟兄)

答：这事记在马太福音十一章二至十九节。看主耶稣的答应，我们知道施洗约翰此时信心软弱了。主耶稣答他的话，是记在四至六节。末了一句，主耶稣说：「凡不因我跌倒的；就有福了。」可知约翰此时，是因他已因着主耶稣的作为跌倒了。

这怎样说呢？施洗约翰是基督的先锋；他是旧约先知中的末了一个。他像旧约其它的先知一样，地自己所传的，有许多的地方自己不明白。他既是犹太人，所以，他也免不了受犹太人当时盼望弥赛亚作王的影响。所以，当他传扬天国近了的时候，他扔不免以为主耶稣要在世上作肉身的王。所以，他在肉身上也有极大的盼望--因他是基督的先锋。那知天国是分作两段落的--先是属灵的(此时基督被世人厌弃)；后是实形的(彼时基督受世人敬拜)。他所见证的基督，竟不如他之愿出来设立实形的国度，而乃到处传道施医，好象没心作王一样！而他自己又下在监狱，命危旦夕！所以，他的信心动摇了；以为主耶稣真是基督么？若是，为何与我所想的，并不相合呢？(噢！我们也常如此！)所以，他差人去问主耶稣。主回答的大意就是：看我叫说所作的事(4节)，你就知道我是谁了；但你不要因我的行为太卑下，不合你意就跌倒了。弥赛亚是当先受苦，而后进入祂的荣耀。愿我们的心不因着基督的被人轻看而跌倒。

亵渎圣灵的罪（太十二31-32）问：马太福音十二章三十一至三十二节：「所以我告诉你们，人一切的罪，和亵渎的话，都可得赦免；惟独亵渎圣灵，总不得赦免。凡说话干犯人子的，还可得赦免；惟独说话干犯圣灵的，今世来世总不得赦免。」何解？其故安在？诣详示知。(钟耐成弟兄)

答：亵渎圣灵的罪，就是主耶稣亲自靠着圣灵赶鬼(28节)，人们明知之(27节)，而又硬心，故言其为靠鬼王赶鬼(24节)。此罪惟有在当日有之。主耶稣来世，原为救人，所以凡得罪祂的，和其它一切的罪，都可赦免。惟亵渎圣灵者，既有如此的明证，而故意不信，说出亵渎的话，其心已达至不能悔改的地步，故罪在不赦。

比喻（太十三10-15）问：读马太福音十三章十至十五节，大旨谓用比喻悉使人不易明白；而常人用比喻悉使人昜于明白，敢问孰是孰非？(安徽雀弟兄)

答：主耶稣基督在前十二章里受犹太人的弃绝；所以，从第十三章起，主耶稣也就开始弃绝以色列人。在本章里，主将祂的门徒和犹太人分别出来。祂的眼目已经注视及教会了。主耶稣在此用比喻，是要叫祂的门徒(将来的教会)明白天国的奥秘(11节)，同时叫犹太人听而听不见，看而看不见，也不明白。祂用比喻并非悉使人不易明白真理，不过使一部分人不明白而已。所以，并无孰是孰非的解决。

酵（太十三）问：马人福音十三章的酵，一派指罪恶，一派指能力；何派对？(冯村刘弟兄)

答：酵在圣经里头，从来没有好意思(太十六11-12；可八15林前五6-8)。酵指罪恶和误谬的道理。「三斗面」全面发酵，并不是说福音的能力要叫全世界改变；因为就是在本章，主耶稣说世界永不能改变；里头还有「稗子」，还有「坏鱼」，直到审判的日子。社会福音以及盼望改造社会的信徒，在圣经里从来没有他们站立的地位。世界要一日坏过一日，直到主来。

天国问：马太福音之言天国，是指神国呢？还是指教会呢？照第十三章的天国好比面酵来看，似觉「天国」二字是指教书的腐败。如何？敢请指正。(清流赖弟兄)

答：神国是天国(太十三31-33；比较路十三，18-20)，然而，天国不是神国(因为马太福音专用天国，而有时竟用神国，如第十二章二十八节等)；神国所包含者至广，就是天国亦在其内。所以，有时神国就是天国。天国只指现今圣徒所受的操练，和将来的掌权而言。我们欲知神国、天国在某处有无分别，需看其上下文。天国也不是指教会说的。教会是一个家(提前三15)；天国是一个国。现在的圣徒是在于二者之门。教会说出我们的「地位」；天国说出我们的「行为」。教会是我们所得的恩典；天国是我们所受的操练。进入天国是应当有实行的义(太五20)，变成小孩子那样的圣洁(太十八3)，所以，马太福音第十三章的稗子、飞鸟、面酵和不好的水族都非天国里的人物，不过有名无实而已。他们并没有进入天国。

新旧的东西（太十三52）问：马太福音十三章五十二节：「凡文士受教作天国的门徒，就像一个家主，从他库里拿出新旧的东西来。」是指何物？不知是否新旧教搀杂的意思，不能遵耶稣在约翰福音第十五章三节的教训否？请解答。(临水李弟兄)

答：这节的意思是说到明白马太福音第十三章天国譬喻的要紧。新旧东西，并无专指。主耶稣的意思，以为凡文士能明白天国的道，则他对于训人，必能措置自如，好象从库中，拿出新旧的东西然。

教会（太十八17）问：马太福昌第十八章十七节：「若是不听他们，就告诉教会；若是不听教会，就看他像外邦人和税史一样。」之教会，何所指？(江苏李弟兄)

答：四福音书里，提起教会的就只有马太福音。马太福音两次说到教会，都是应当受颂赞的主亲口说的。一次在第十六章十八节，另一次就是在这里(十八17)。

圣经对于教会的意思有二：(一)所有蒙主宝血救赎的人所合成的教会，圣经称她是基督的身体；(二)各处信徒被主集合，而成为该地的教会，如圣经所记的「在哥林多」、「在加拉太」的教会等等。一是从古至今的普世教会；一是一个本地的教会，为从古至今普世教会的一部分；(现今各宗派的教会，并不为圣经的教会；她们并不是从古至今普世的教会，自无待言。她们也不是一个本地的教会，因为圣经各处的教会都是说在「某地」的教会，并无晚近各宗派的名目及人造的会政。)马太福音两次说的教会，也是表明这个意思。十六章十八节是普世的教会；十八章十七节是本地的教会。

教会权柄（太十八18）问：马太福音十八章十八节：「我实在告诉你们，凡你们在比上所捆绑的，在天上也要捆绑；凡你们在地上所释放的，在天上也要释放。」及约翰福昌第二十章二十三节：「你们赦免谁的罪，谁的罪就赦免了；你们留下谁的罪，谁的罪就留下了。」不知如何解释。有人谓此等言论为中世纪教会所加入，非主耶稣本人所主张。不知先生以为如何？祈在《基督人报》解答为荷！(崔弟兄)

答：对于原文的古卷，这两节圣经的权威是很靠得住的。所说中世纪教会所加入，毫无根据。究竟这两节圣经的教训是实在的。主在马太福音特别以「我实在告诉你们」为引端，就是表明祂所要说者的重要。这两节是讲教会革除信徒的事。要从教会革除人，就是表明这人从前也是教会的一分子。这里并不是得救和沉伦的问题(林前五5)，因为被革除的人，是已经得救的。

这里的意思是：教会革除信徒的事，如果是按着神的话语而行的，神就在天上要承认祂在地上教会所作的。约翰福音二十章二十三节更是明白。第二十三节是紧连在第二十二节之后的。没有圣灵的力量，就没有正当的革除。革除的权柄，乃是随着圣灵能力之后的。这两节应当与哥林多前书第五章十一至十三节和第六章九至十节同读。凡被教会所正当革除的人，这个人虽然自己得救，然而必不能在千年国时作王。

自高（太廿三9-10）问：马太福音二十三章九至十节：「也不要称呼地上的人为父；因为只有一位是你们的父，就是在天上的父。也不要受师尊的称呼；因为只有一位是你们的师尊，就是基督。」何解？(上海钟弟兄)

答：要明白圣经，应当看上下文。这里的上文是责备文士和法利赛人，因为他们高坐摩西的常上而无善行，而又欲为首领--夫子。下文则说，我们应当自卑，彼此服事。看了上下文就知道我们爱主的意思，并不是说我们不必称我们生身的父为父；作教员的人，不可受学生「夫子」的称呼。主的意思不是指着这些说的。主在这里明说出祂命令的缘故：因为「你们都是弟兄」；「因为只有一位是你们的父，就是在天上的父」；「因为只有一位是你们的师尊，就是基督」。这里都是说「灵性」上的关系，并不是注意「肉体」上的称呼。看了「弟兄」二字，我们就知道这是说到「教会」内的事，教会外肉身的事，并不说到。

主的教训是双方面的：不要受称；也不要称人。主要我们不效法法利赛人的行为，作了许多的事，只求人称赞。除了务外之外，并无其它意思。从前以色列人怎样，现在的教会也怎样！有一等的人，竟站在弟兄和天父的中间，自以为有权柄。除了圣经之外，教会实在没有权柄。可惜现在神的儿女们，不特容忍这种教训，并且反赞助之」。

在主看来，教会里面的人，都是祂的儿女，并没有阶级之分。乃是教会受罗马教的遗毒，尚有「牧师」和「教友」的分级。我们读新约的时候，我们看见使徒和牧师等等，不过是神的恩赐而已(参弗四11)。一个恩赐除了造就建立弟兄之外，无其地权柄附属在里面。虽然，在使徒教会中，有革人等事，然而，这是全体的事(参林前五13)，并非如今之有阶级的。至于提摩太受命劝戒斥责，也不过是运用其个人所得的恩赐而已。

我们应当将恩赐和阶级分得顶清楚：前者是神所赐的，后来是人所造的。因为教会的声音大，所以神的话语就少闻了。我们应当注意：在神面前，我们的地位都是同等的。所以，凡要高抬自己位的，就是悖逆我们主的命今令，将来必定降为卑(12节)！可惜，许多人因为不明白圣经的教训，尚常违逆这二节的经言。然而，神的儿女们应当自觉，因为神不只叫我们自己不要受人称，并且也叫我们不要称人。

忍耐到底（太廿四13）问：马太福音二十四章十三节：「惟有忍耐到底的，必然得救。」不忍耐到底者能否得救？并且得救指何种得救？(魏弟兄)

答：自然不能。这里并不是说到信徒灵魂的得救，乃是指着犹太人在灾难中身体的得救说的。

尸首（太廿四28）问：马太福音二十四章二十八节：「尸首在那里，鹰也必聚在那里。」是指什么？(清流赖弟兄)

答：当大灾难的时候，基督在半空，敌基督在地上；二者遥遥相对。圣徒们被主接提到主那里；所以，基督的「身体」在半空联合于基督。敌基督也有属牠的人，他们也在地上与敌基督联合；他们就是敌基督的「尸首」。因为他们都是死在罪恶里面的人，与基督的身体是相反；此二者也遥遥相对。鹰鸟指着罪恶或审判。敌基督的伴侣在那里，罪恶和审判也在那里。

子不知道（太廿四36）问：马太福音二十四章三十六节，主说：「但那日子，那时辰，没有人知道，连天上的使者也不知道，子也不知道。」(子与父原为一)惟独父知道，岂子知道，而不司耶？拟得救数目不足，而父意未满，故那日子、那时辰，需以父满意为定时耶？请示其详。(广东余弟兄)

答：这一句话在四福音书中，实在只有马可福音十三章三十二节记载(请读太廿四36，施约琴译本小注)。这与马可福音表明主耶稣为仆人的性质，是完全相合的。主说此语，并非祂知而不言；也非父满意方定时。我们读经最难的地方，就是分别主耶稣的神人二性。有时可以分；有时不可以分；有时若可分，若不可分。在此，就是主耶稣指着祂的「人」说的；表明祂自己是个完全谦卑的仆人，除了接受祂主人的旨意外，祂自己并无所知。我们读四福音书，最要紧的一件事，就是记得主耶稣是有神人二性的；有时只说其人性；有时只说其神性；有时说其神人二性。知者，则免去许多误会。

放银（太廿五27）问：马太福音二十五章二十七节：「就当把我的银子放给兑换银钱的人，到我来的时候，可以连本带利收回。」这里的譬喻是怎样解呢？(清流赖弟兄)

答：这一个比喻里的银子，就是圣灵的恩赐。把「银子放给兑换银钱的人」，意思就是将从圣灵处所得的恩赐，传给一、二人，让他们去作工，好叫你自己间接得着一点利息；主来时，可以「连本带利收回」。

因言称义问：已得分银之仆，似已受恩典矣。何以后因不能赚利而被夺去至于哀哭切齿呢？则行为似乎有关于永生矣。我甚愿接受因信而称义之道，但愿更得明白，乞示。(悔儿问)

答：马太福音二十五章的银子是指着圣灵的恩赐而言，并非指救恩。因为救恩断不能有五千、二千、一千之别，虽然路加福音十九章的众仆所得的都是一锭，然而，头一锭银若是救恩，则后来所赚的诸锭也必定是救恩方可。若然，则后来所赚的十锭、五锭当如何解说方可呢？所以，银子不能指着救恩说的。这是指着恩赐说的。因为圣灵的恩赐能因忠心工作而加增，是当主耶稣离世时给祂的门徒的。这仆人所失者，圣灵的恩赐而已。并不失去永生。

并且，我们知道马太福音二十五章十四至三十节和路加福音十九章十一至二十八节是一个审判。圣经中记载四个审判：(一)十字架已经过；(二)半空信徒行为的审判；(三)地上列国的审判；(四)白色宝座死人复活的审判。这里的审判必定是第二个--半空信徒行为的审判。对于这个审判，哥林多前书第三章记得很详细；第十五节说：工作虽然焚烧了，然而，「自己却要得救」！所以，这仆人虽然失去奖赏，然而他自己却是得救的。至于他所以哀哭切齿的缘故，大概有二：(一)因见别人得着主心；(二)因自己错想了主(太廿五24)。这等仆人的结局就是，一千年在半空荣耀云彩的外面黑暗里。

外面的黑暗（太廿五30）问：马太福音二十五章三十节：「把这无用的仆人，去在外面黑暗里；在那里必要哀哭切齿了。」这无用的仆人是否信徒；信徒是否因不工作下地狱？(安徽雀弟兄)

答：我们知道这三班的仆人是站在基督审判台前受审。基督的审判台是在信徒提接空中(帖前四16-17)之后，所以，是在空中，「外面的黑暗」是在空中的外面；所以不是地狱。读了诗篇十八篇九至十一节之后，我们知道，基督降临半空时，在祂的荣耀外面，有厚云、有黑暗包着。所以，这个不忠心的仆人，并不下地狱，不过丢在半空外面的黑暗而已。这仆人是信徒；信徒不作工，不能同主作王，要到外面的黑暗里。

绵羊国的义人（太廿五31）问：马太福音二十五章三十一节至末，是论论外邦人在地上受审。不知第三十七节所说的义人，是怎样的义人？(烟台张弟兄)

答：这义人自然与我们现今信主称义的人不同。按此时主耶稣已经来到地上(31-32节)，所以，是在七年之后，千年国之始了；所以，恩典的时代已经过去了，神又回到旧约以色列的境地里，而对待世人。所以，这里的义，并非像我们现今从恩得的。主称他为义人，就是因为他们看待犹太人(小弟兄)好；称为义人，以便与那些被咒诅的人分别。这次审判的原理，就是按着创世记十二章三节、二十七章二十九节；民数记二十四章五、九、十四节。又请读诗篇三十七篇十至十一节、二十一至二十二节，比较马太福音五章七节。

分别群羊（太廿五31-32）问：马太福音二十五章三十一至三十二节：「当人子在祂荣耀里，同着众天使降临的时候，要坐在祂荣耀的宝座上；万民都要聚集在祂面前；祂要把他们分别出来，好象牧羊的分别绵羊山羊一般。」主临审万民(指外邦人)，分别山羊绵羊(指得救与不得救)；但那时外邦人得救，是凭信心呢(信耶稣为救主)？是凭行为呢(作在一个最小弟兄身上)？若凭行为，这时不信的人，待信徒好，能否得救？请示其详。(广东余弟兄)

答：在大灾难起首的时候，儆醒的信徒早已被接了(启三10)。未接去的基督人和小数敬虔的犹太人，要向全世界人传扬天国的福音(与恩典福音少别)。自然，他们要受逼迫。此时，照看善待这些主的使者，后来就要得救。他们是凭着行为得救；然而，我们却不敢说，他们没有信心。主耶稣此时是照着，接受祂所差遣的人，就是接受祂自己的原则，对待他们。但是，现今世人除了相信主耶稣外，并无别的救法。欲倚靠善待信徒而得救者，都要沉沦。

现今是恩典的时代，神只以恩典待人。因为是恩典，所以，只用相信就得救。但是，大灾难的时候，乃是律法的时代，神仍以律法待人；因是律法，所以，是用行为。现今，欲由行为得救者，是绝不可能的事(加三11)。现今人如何不借献祭(旧约的救法)而得救，也照样不能借善待信徒(将来的救法)而得救。

山羊国问：山羊国是否直到地狱？(江苏李弟兄)

答：马太福音二十五章四十一节应是直接到地狱的。「永刑」二字不能作别解。并且与此相同的经言，就是马太福音十三章四十七至五十节，那里明说火炉。

主背负十字架（太廿七32）问：马太福音二十七章三十二节，马可福音十五章二十一节，路加福音第二十三章二十六节，都是记古利奈人西门背着主的十字架；怎么在约翰福音十九章十二节，记主耶稣背着自己的十字架出来，到了一个地方？……是在途中(24节)叫这个西门来代替么？(陆弟兄)

答：四处圣经合起来看，就什么难处都没有了。我们若将四福音合起来看，我们就得着当时历史的秩序：约翰：「他们就把耶稣带了去，耶稣背着自己的十字架出来。」马太：「他们出来的时候，过见一个古利奈人，名叫西门。」马可：「从乡下来，经避那比方。」路加：「他们就抓住他，把十字架拦在他身上，叫他在耶稣后头背(原文)。」约翰：「到了一个地方名叫髑髅地，希伯来话叫各各他。」照着路加福音的原文来看，古利奈人西门乃是与主同背十字袈，不过主在前头，他在后头而已。所以，这故事是：主背十字袈出来，遇见西门，众人强他帮主同背负十字袈，一直到各各他。

旧圣徒的复活（太廿七52）问：自君回贵处后，每日读圣经二章。马太福音二十七章五十二节说：「坟墓也开了，已睡圣徒的身体，多有起来的。」这是已死圣徒的复活。但别处圣经有记，基督为死人中第一次复活之人，如何在主耶稣死时，就有人复活呢？请君解答。(漳州简弟兄)

答：圣经只以基督为复活中的初熟果子(林前十五20)，但是，祂并不是头一个复活的人。旧约时，以利沙就已叫死人复活了。主耶稣在世时，最少也已叫三人复活了。这些圣徒的复活，并萛不得奇怪。基督为初熟果子的意思，就是像祂「那样」复活者，只有祂一人而已。

基督复活（太廿七52；林前十五20）问：读《基督人报》第十一期「问答」，见漳州简君问题「旧圣徒的复活」，请解马太福音二十七章五十二节：「坟墓也开了，已睡圣徒的身体，多有起来的。」是否与哥林多前书十五章二十节：「但基督已经从死里复活，成为睡了之人初熟的果子。」有冲突？

阁下之回答，言主耶稣并不是头一个复活的人，更言以利沙与主耶稣皆曾叫人复活。虽末了说明「主那样复活，只有祂一人」。然如此问答总不免起人误会，恐人以为主之复活，与以利沙及主耶稣所使之他人复活相同了。鄙人的见解，以为以利亚、以利沙及主耶稣所使之他人复活，并非将来灵体之复活，乃是人死过以后，灵魂又回来，复归人肉体；在世上又活若干年；末了，仍归于死与他人一样。主耶稣之复活，实是头一个复活的人，即灵体复活之头一个(林前十五)。而马太福音二十七章五十二节所言之圣徒，愚窃以为亦系灵体复活。观第五十三节，说到耶稣复活以后，他们方能从坟墓里出来可见。无论何人皆不能在主耶稣复活之先。且「显现」二字亦证明非系肉体，乃系灵体，更可见死亡之权，主若不打破，他人纵能从坟墓中起来，却不能出来。或有人以为如此解马太福音第二十七章五十二节，与号筒末次吹响圣徒方复活之语有冲突。愚窃以为此乃圣经中变例；乃神特使之为主复活作证据耳。至于常例必待号筒吹响之时，信徒方一齐复活。是否有富，伏候尊裁。(安徽李弟兄)

答：旧约先知和主耶稣在世所复活的人，以及马太福音第二十七章之圣徒，到底是否已得着灵体，乃神最通博的仆人们，所不能意见一致的。所以，究竟也难说定。并且这点在我现今的经历看来，与灵命尚无若何的关系。所以，我们只可放之。先生以为有灵体复活者，主耶稣乃是第一人。若然，则先生所说的，就是证明我「像祂那样复活者，只有祂一人而已」的话了！如此的回答，就是表明主和以利沙及主所使复活之人的复活就是不同的。「那样」就是特别。赞美主，因祂在诸事上居首位！披麻布少年（可十四51-52）问：马司福昌十四章五十一至五十二节：「有一个少年人，赤身披着一块麻布，跟随耶稣，众人就捉拿他；他却去了麻布，赤身逃走了。」此少年人是否指约瑟而？为何赤身披麻布跟耶稣？人捉拿他，他郄丢了麻布而逃，是何妙意，望祈乞示。(河南张弟兄)

答：他是否约瑟，我不知道。第五十一至五十二节是接五十节而言。就是要表明当日门徒如何逃命而已，连麻布也不要了！南方女王（路十一31）问：路加福音十一章三十一节：「当审判的时候，南方的女王，要起来定这世代的罪；因为她从地极而来，要听所罗门的智慧话；看哪！在这里有一人比所罗门更大。」南方女王何指？(徐弟兄)

答：就是旧约的示巴女王。「示巴女王听见所罗门的名声，就来到耶路撒冷要用难解的话试问所罗门。」(代下九1)

不义的管家（路十六1-11）问：路加福音十六章一至十一节，耶稣说这个比喻的意思，似乎不赞成这样的人，第八节祂又夸奖他作事聪明，似乎又有点赞成的意思，第九节又说：「我告诉你们，要借着那不义的钱财结交朋友，到了钱财无用的时候，他们可以接你们到永存帐幕里去。」这又似乎教训门徒用那不义的钱财，去结交朋友，到后来还能得点益处，问这两节圣经是什么意思？(河南)

答：第八节的「主人」是这个故事中的主人，并不是天上的主。天上的主并未尝如此称赞。主的教训是叫人用他的钱财，去作救灵魂的用处(不是捐入宗派)，叫人们因着我们的捐助而得救。如此，当我们死时，就有我们的朋友，就是因我们的捐助而得救的人，来迎接我们进入永远的帐幕。所有的钱财，因为其与神对峙(13节)，所以，都是不义的。「不义的钱财」就是钱财。

一发不损（路廿一16）问：路加福音二十一章十六节说：「你们也有被他们害死的。」第十八节又说：「然而你们连一根头发，也必不损坏。」既说被杀害，何以又说一发不损坏？是否译笔有误？务祈指示为荷。(安徽崔弟兄)

答：主耶稣死是死了，然而，却应验圣经的话，祂的骨头连一根也不折。这里就是如此。再者，他们身体虽然被其杀害，然而，他们实在未受毫发之损。译笔无误。

两把刀（路廿二36-38）问：路加福音二十二章三十六至三十八节：「耶稣说，但如今有钱囊的可以带着，有口袋的也可以带着；没有刀的要卖买衣服买刀。我告诉你们，经上写着说：『祂被列在罪犯之中。』这话必应验在我身上，因为那关系我的事，必然成就。他们说，主阿，请看，这里有两把刀；耶稣说，够了。」又马太福音二十六章五十二节：「耶稣对他说，收刀入鞘吧；凡动刀的，必死在刀下。」这两处圣经，有无矛盾？路加福音二十二章说：两把刀够了，有何解说？诣示其详。(广东徐弟兄)

答：这个问题是基督人最不明白的一个。我们可以详细一点查考。主耶稣命门徒买刀这段故事，是记在路加福音二十二章三十五至三十八节。这段圣经有两个问题，应当预先解决；然后才能从事查考。(一)这两把刀可否灵然解？(二)若不可，则主耶稣是否要门徒动刀争斗？

(一)我们不能灵然解这两把刀；因为主耶稣命令门徒预备东西时，祂不只命他们单买刀而已。在第三十六节说：「有钱囊的可以带着，有口袋的也可以带着，没有刀的要卖买衣服买刀。」主在这里命他们预备三件东西。如果刀是指着这个或指着那个，则钱囊也当有所指，口袋也当有所指才是。如果钱囊就是钱囊，口袋就是口袋；则刀必定也就是刀方可。我们不能说，这两把刀是指着新旧两约说的，或是指着两个强盗说的，或者有其它的理想。刀就是刀；我们不可灵然解。如果一遇着难处，一不明白，就把经文灵然解了，这是何等的不公平呢？

(二)这刀既是刀；主耶稣的本意是否要他们买刀而以争杀呢？不是！有三个理由：1.门徒除了犹大之外，尚有十一人。如果主耶稣要他们用武力解决，则十一人用两把刀怎样够呢？门徒说有两把刀时，主耶稣就停而不说，并没有再劝他们再买九把，就是表明祂的原意，并非买刀用武；2.如果主耶稣原意是要用武，则彼得已经动刀了，已经用武力解决了，而主耶稣反对他说：「收刀入鞘吧；凡动刀的，必死在刀下。」(太廿六52)；3.如果主耶稣要他们用武，则与祂平日「不与恶人作对」的教训大相径庭了(太五38-44)。我们现在已经解决了：1.刀就是刀；和2.买刀并非为用武。然则，主耶稣原意何在呢？我们应当如何才能得着一个真解呢？

要得真解，我们应当先知道几件事：(一)主耶稣所说的刀，虽然就是实在的刀；然而，祂的原意又非在刀。祂若真要门徒买刀，则刀只有两把，岂不是应当再买才够呢？(二)主耶稣并非全心注意刀；祂所说的是钱囊、口袋和刀。刀不过是三者之一。(三)当日犹太地盗贼公行(十30)；所以，犹太人几乎无人无刀。他们当日的刀好象我们现今的手杖一样。(四)这一段圣经(路廿二36-38)全论那夜事实。第三十七节与全段好象并不相连。我们若不明白第三十七节，则我们断不会解说这段圣经。解经应当上下连贯；不能将我们所不明白的，随便删去一节而解其余。(五)我们应当知道，主耶稣说第三十六节的话的背景怎样。为什么主耶稣这样说？在何时主耶稣这样说？都是我们所应当知道的。(六)我们应当记得，这段经文不当灵然解；刀非为用武。

我们现在可以顺着以上各点，慢慢的查考这几节的经文。在第三十五节说：「耶稣又对他们说：我差你们出去的时候，没有钱囊、没有口袋、没有鞋，你们缺少什么没有？他们说：没有。」主耶稣在此吽地们记杠，祂当初蚎同差遣枹们出去时，没有钱囊、没有口袋、没有鞋；然而，他们并不缺少什么。为什么他们不至缺乏呢？这段差遣的故事，是记在路加福音第九章和马太福音第十章。马太福音记得较详细，我们可以一读。当日主耶稣是差遣他们往「以色列家」去传天国的福音。主耶稣此时明显祂为「弥赛亚的权柄」。门徒出去传道，就是叫人接受祂为弥赛亚。作工应当得饮食(太十10)；所以，他们不必自备粮饷(太十9)，而一无所缺(路廿二35)。这都是主耶稣弥赛亚权柄的效力。

现在呢？主耶稣已经显明给以色列人看了；但是，他们不肯接纳，一再弃绝。现在呢？「祂要被列在罪犯之中。」(37节)被人钉死了。人不特不要祂为弥赛亚，并且要杀死祂而后快(这就是第37节的意思)。祂现在乃是要应验圣经而受苦；要失去祂荣耀弥赛亚的权柄了。所以，祂不能再用祂弥赛亚的权柄，为祂的使者备办了。所以，虽然你们从前不必预备钱囊、口袋和鞋，而不缺乏；「现今」则不能如此了。「但如今有钱囊的可以带着，有口袋的也可以带着，没有刀的要卖衣服买刀。」(36节)因为我要受死，我已经被人弃绝，人不要我为弥赛亚；所以你们从前借我为弥赛亚所得的供给和保护，也要(暂时一终止了。你们应当自为打萛。

这是主耶稣在这三节经文里所表明的意思。在第三十六节前句的「但如今」是最要紧的，表明现在已经时过境迁了。「但如今」就是指着自「晚餐始到十字袈止」那一个期间。在这一个期间里面，主耶稣在事实上被世人弃绝。主耶稣告诉祂门徒的话，原意本非专注他们的钱囊、口袋和刀；不过欲叫「他们明白祂当时所处的地位而已」，要叫他们知道祂现在快要死了。而门徒不会其意，而尚以为主耶稣所说的，真是指钱囊、口袋和刀说的。他们的思想完全被物质所支配了；到了此时尚无属灵的知识(请读约廿一22-23)。并且，他们私心真要用武，使用属血气的兵器；所以，就回答主说：「请看，这里有两把刀。」(38节)他们以为主真是要刀！主就答应说：「够了。」这「够了」到底是指着什么说的呢？第一必定不是指着刀说的。十一个人用两把刀怎么够呢？主的话意，并非说两把刀已经够用了。不然彼得才运用其一，而主为何就责备他呢？所以，这「够了」必定另有意思。

主耶稣知道祂的门徒尚不能接受祂的话，他们的思想尚是仍旧属物；所以，祂就说「够了」--不必再说了，你们不能明白我的话了。这够了就是与我们中文的「休矣」相同；不过较为柔和，没有那样冷硬而已。所可惜的，当日的门徒如何不明白，今人尚是仍旧。门徒不明白主的话语；所以，后来尚问说：「主阿，我们拿刀砍可以不可以？」(49节)现在不明白主道(太五)的人，尚是如此直问。那知主的回答，尚是「凡动刀的，必死在刀下」。世上原不应当有「基督军人」阿！乐园（路廿三43）问：路加福音二十三章四十三节：「耶稣对他说：我实在告诉你，今日你要同我在乐园里了。」启示录二章七节：「得胜的，我必将神乐园中生命树的果子赐给他吃。」哥林多后书十二章四节：「他被提到乐园里，听见隐秘的言语，是人不可说的。」这三个「乐园」有分别否？(冯村刘弟兄)

答：启示录二章七节的乐园，是「神的乐园」，就是将来的新耶路撒冷。比较其中的生命树就知，路加福音二十三章和哥林多后书十二章的乐园，乃是指在地中心的乐园，就是信徒死后的去处。

迦拿变酒（约二3-9）问：约翰福音二章三至九节所变之酒，恐是不害人之葡萄酒乎？请解此神迹。(上海钟弟兄)

答：想是葡萄酒，但若多饮，它也是会害人的。不过才变的酒，乃是新酒，不至害人。主耶稣并无戒酒，但祂并不醉酒。这个神迹有许多意思，兹略言之。

在预表上，酒指喜乐(诗一○四15；士九13)，无酒，意即人在律法时代失败，没有得着救恩的喜乐，也不能使神喜乐。主的母亲代表以色列国。要祂彰显祂的外面荣耀，主拒绝她。另将新酒(福音)给人。

在预言上，这神迹是表明主耶稣在千年国的光景。第一章有三个「次日」，所以已有四日。本章一节说「第三日」，所以这神迹是在第七日行的。创世记的第七日是将来千年国的预表(参来四)。在这时，神娶以色列人。在这时，他们自己虽然失败，神却施恩给他们。在这时，基督显现祂的荣耀。

在教训上，我们看见马利亚如何因不等待主的时候而受责；仆人如何完全顺服；主如何会叫心硬如石的人改变而满有福乐；世人如何先乐后苦；信徒如何先苦后乐。这都是顶美丽的。

主耶稣施洗（约三22）问：约翰福音三章二十二节：「这事以后，耶稣和门徒到了犹太地，在那里居住施浸。」主耶稣在世时，祂自己给人施洗没有？那个时候的施洗，是奉谁的名呢？

答：没有。约翰福音四章二节说：「其实不是耶稣亲自施洗，乃是祂的门徒施洗。」按着圣经的教训，当日大概没有奉谁的名。这些事是没大紧要的，我们的思想更好是关注那些属乎基督的。

浸礼与治病（约五6-8）问：约翰福音五章六至八节：「耶稣看见他躺着，知道他病了许久，就问他说：你要痊愈么？病人回答说：先生，水动的时候，没有人把我放在池子里，我正去的时候，就有别人比我先下去。耶稣对他说：起来，拿你的褥走吧。」这里的水是否专指浸礼的水？(泰陈蔡弟兄)

答：不只不是专指浸礼的水，并且连和浸礼的水一点儿相干也没有。这里并没有丝毫端倪，可以叫我们想到浸礼的水。近来有一般人以为浸礼的水是可以治病的，也许就是以这里为根据。这完全是一种邪说，我们警告神的儿女应当离开这个。圣经中从来没有一处以为浸礼的水是能治病的。没有这样的记载、没有这样的教训、没有这样的榜样，完全没有！一种治病的道，就是以一节误解的圣经为根据，岂不是太靠不住么？

入京守节（约七3-5）问：主之弟劝主入京守节，此大典也；主对以时未至，窥弟之行也，又潜踪以往，敢问其故？(南京包弟兄)

答：这节记在约翰福音七章。主的弟兄：(一)是不信的(5节)；(二)所劝勉的是错误的(4节)；(三)并非欲主入京守节，不过要祂在京中自炫自己(3节)；所以，主不听他。并且，主耶稣的死是有定期的(但九26)，犹太人此时正伺机杀主(1节)，主耶稣偶一不慎(？)，就不能有十字架上的死--这是外邦人的刑罚，犹太人的法子是用石头。祂的弟兄之意以为：主不必怕犹太人，应当趁节期之机，入京显明其大才。这是撒但的催促，故我们的主不听从。第十节更记其它理由。

我们的主上京不是明去，究也不是暗去，不过似乎是暗去而已。祂自己谨慎，因为犹太人或将在路上杀之，使祂不得入京；这样，则违反路加福音十三章三十三节了。至于祂所以后来又去者：(一)因为祂的时候已到；(二)因为祂弟兄去了，祂能安静独往，不受人的注意；(三)约翰表祂为神，神不能受人的支配指教。这里有个教训：主虽自知应当上京，父未指示祂，祂却待时而动；祂虽上京，究非听其弟兄之言而往，乃是因着父命。我们应当效法这个。

羊圈和看门的（约十）问：约翰福音第十章的「羊圈」和「看门的」何所指？(福州祁弟兄)

答：「羊圈」就是犹太教的范围；「看门的」就是圣灵。「从门进去」--主耶稣遵着律法和先知所预言的而来：「看门的给他开门」--所以圣灵就离开他开门，叫他能遇着他当遇的犹太人：「把羊领出来」--将这些相信祂的犹太人从犹太教里引出来：「我另外有羊，不是这圈里的」--这是外邦信主的：「合成一群」--犹太外邦，合成教会。

谁是强盗（约十）问：约翰福音第十章主说：「在我以先来的都是贼，都是强盗。」请问贼、强盗指谁？(杜弟兄)

答：主耶稣在这里并不是指先前的先知的。祂的话语是指着：受默示的预言基督的先知终止后，四百年来，支配犹太宗教思想的文士说的。他们并不是神所差遣的仆人。他们擅自教训。先知们比他们先来，他们比基督先来。主并不说到在他们之前的先知是有错误的。主只说，他们在祂以前来的是贼、强盗，偷抢神的羊群去听从自己的。

彼得（徒二14）问；使徒行传二章十四节：「彼得和十一个使徒，站起，高声说……」怎么这里只有彼得的见证，没有别个使徒见证，难道彼得是那十一个的代表者？(陆弟兄)

答：这里应当没有什么难处。照着圣经的本文来看，十一使徒都站立起来，然而开声者只有彼得。我们不能说，彼得是十一人的代表；然而在福音书里我们常看见彼得常是十二使徒中先讲话的人。这自然是因着他年长，和性情急切的缘故。但是，现在(五旬节)他站起来说话，并非因着肉体的催促，乃是圣灵的激励。因为天国的钥匙乃是交与彼得(太十六19)的，所以，乃是他先开犹太人(就是五旬节)，和外邦人(就是哥尼流家)，听信福音的门。

七十五与七十（徒七14；创四六27）问：使徒行传七章十四的「七十五人」，与创世记第四十六章二十七节之「七十人」，如何解释？(烟台李弟兄)

答：七十人是「雅各家」的数目(27节)，就是雅各的「儿子、孙子、女儿、并他的子子孙孙。」(7节)七十五人乃是并雅各的亲族都在内。使徒行传七章十四节的「全家」，在原文是「亲族」，所以，《文和》译为族。这样，则亲戚多出五人，亦是情理之常。所以，二者并无反对。

圣灵说话（徒八29）问：使徒行传八章二十九节：「圣灵对腓利说，你去贴近那车走。」圣灵怎样对人说话？(徐弟兄)

答：圣灵是借着人里面的直觉而与人说话。不是肉耳可以听得祂，也不是心思可以推想祂，乃是直觉可以听见祂。这件事在现在是应当特别注重的。注重理性者就要借着心思来寻求圣灵的意思。热心而又无圣经的知识和深奥的灵命者，就要盼望要在身体的耳朵里听见圣灵的声音。这些都是引人到错误之途的。受撒但欺骗的，都是这些人。圣灵所有的工作都是在我们灵中作的(罗八16原文)。人除了他的魂之外，尚有一灵在。这灵最大的机关，就是直觉。直觉就是人灵里的知觉，不是身体的感觉，也不是心思的思想，乃是灵里独立，不必有所依赖而有的知觉。圣灵的声音，在直觉里是可以听得来的。现今的信徒，若非多随从直觉的感觉以服事主，就要时常行出主旨意之外。

魂游象外（徒十10，廿二17）问：使徒行传十章十节：「……彼得魂游象外。」又二十二章十七节：「后来我回到耶路撒冷，在殿里祷告的时候，魂游象外。」问魂游象外何意？(冯村刘弟兄)

答：魂游象外，就是圣灵叫圣徒暂时离开身体，而入灵的境界中，使他们接受超乎天然之外的异象。约翰之得启示，就是如此。

行使恩赐（徒十三1-3）问：蒙主予恩赐以治会之人，富如何使会众识其资格？按照使徒行传十三章一至三节，按手承认，及声明此举，是否也为主所恨恶？治会之人，富有何权限？若无权，则如何在书中排难解纷呢？教会之权，固然属乎全体；但人人自中行使其权，不受任何人之裁制乎？抑当公举数人执行之，以利办事乎？(郭弟兄)

答：教会是主的身体，我们必须借着身体的功用，才能明白恩赐。因为圣经中都是将恩赐和身体连起来说(罗十二；林前十二)。我在别的地方已经一再说过，圣经中的按手并非为着承认恩赐。我们必须分别恩赐和职分。恩赐是为着造就全体的；职分是为着管治教会的。恩赐乃是为着基督整个的身体的；职分乃是为着单个的教会的。圣经中有按立人以管治教会的事，但圣经中从来没有按立人以传道的事。传道是一个恩赐；管治是一种职分。

在归于主名的聚会中，一个少年人可以用他所得的恩赐，教训聚集的信徒，虽然有的年纪是比他更大几倍的。但是，为着他的年龄的缘故，他不能作一位长老来管治。你的问题，像现今各宗派的制度一般，并不分别此二者。这是错误和不明白的原因。治理的人，不一能都是为着传道：「那善于管理教会的长老，当以为配受加倍的敬奉，那劳苦传道教导人的，更当如此。」(提前五17)这节圣经告诉我们，有的长老只管理教会，他并没有传道教导。长老的职牙原是为着管理教会，不过有的特别得着主赐给他以传道教导的的恩赐而已。一个长老在会中传道教训，并不是因为他受按立，是长老，才有资格传道教训。一位没有职分的少年人，他有资格来传道教训，一若一位有职分的长老般。

总而言之，圣经中所言的恩赐(传道、教训牧养包括在内)，乃是每一位信徒可以共同使目的。有这恩赐，就有使用这恩赐的资格。至于管治教会的职分，乃是长老(和那些服事的执事)所有的。圣经对于恩赐是没有用按手来承认的，对于职分才有按立的事(至于现在长老和按立的问题应当如何，因在别处已说，故不复赘)。使徒行传第十三章的按手，乃是表同情的意思，不然，那有先知按立使徒之理。治会人所有的权限乃是属灵的，并非肉体的。他应当用他的祷告、敬虔，爱心来治理教会。强制的办法，是圣经所不许的(彼前五1-3)。

公举治会的人，是圣经所没有的例。神所兴起的人，只要借着他们的信心、爱心和榜样，信徒自然认得他们是神叫拣选的。教会是一个身体，不是一个组织，所以，断不能「人人自由行使其权」。教会如果是个俱乐部，这样的行就可以。但她不是。就是因为宗派里面有了许多尚未重生的人搀杂在内，所以，一照圣经办法，就要发主问题。不然，就是信徒多数都是属乎肉体的，尚未受过圣经的教训的，所以，才如此。在主里老练的信徒，对有这样情形时，就应当责备行这事的人。说自由，但是，说束缚，这样作比从前更束缚；因为没有什么比身体的联络更束縳。如果人人要有绝对的自由，那就是不法，就是随从敌基督的灵。总之，权柄是属灵的，下是经过肉体的鉴定的。

以弗所的门徒（徒十九12）问：使徒行传十九章十二个信徒未受圣灵时候，他们算得救否？(冯村刘弟兄)

答：圣经称他们作「门徒」(1节)，门徒就是「基督人」(徒十一26)，就是信在耶稣的人(太廿八19)；以弗所书一章十三节告诉我们说，信主耶稣的人已有圣灵为印记。所以这十二个门徒是已经有了圣灵的了；他们所未得着的不过是复活日和五旬节的圣灵而已。他们不过没有接受赐下的圣灵(2节)而已，并不是说他们并末得着圣灵的重生和印记。他们是已经得救了的(弗一13)。


圣灵的浸礼（徒十46，十九6）

问：圣灵浸礼以何为凭据？有人以使徒行传十章四十六节和十九章六节的说方言为凭据。圣灵的浸礼，一派以方言为证，一派以灵果为证，这两派谁对？(冯村刘弟兄)

答：圣灵浸礼，圣经并没有记载有什么凭据。这都是人的造作。使徒行传里记载人被圣灵充满的甚多，然而，只有三数次说到方言，这证明被圣灵充满的人，不一定都有方言。并且，方言自是圣灵许多恩赐中之一(林前十二4-10)，是「圣灵所运行随己意分给各人的。」(11节)所以，不能每一个信徒，都得着方言。灵果证明我们到底有没有接受圣灵的浸礼。勉强的寻求方言，就要引起邪灵的假冒，我们应当小心。

罗马书第七章的丈夫（罗七2-3）问：罗马书七章二至三节：「就如女人有了丈夫，丈夫还活着，就被律法约束，丈夫若死了，她就脱离了丈夫的律法。所以丈夫活着，她若归于别人，便叫淫妇；丈夫若死了，她就脱离了丈夫的律法，虽然归于别人，也不是淫妇。」「丈夫」究是指着什么说的？弟见有说指着旧我--肉身；有说是指着律法的。(烟台李弟兄)

答：是指着肉体的恶欲说的。我们就是「女人」，「恶欲」(5节)就是「丈夫」。丈夫活着，女人就被律法约束(2节)。恶欲活着，我们就受律法的捆绑(5-6节)。我们借着基督的身体，恶欲是死的，所以，律法也是死的(4节)，所以，我们自由了。

基督的灵（罗八9）问：罗马书八章九节：「人若没有基督的灵，就不是属基督的。」这人得救否？(冯村刘弟兄)

答：自然不得救。但是，凡相信主耶稣基督作救主的人，就是属基督的；所以，就有基督的灵了。每一个得救的人都有基督的灵。

信即得救（罗十6-7）问：罗马书十章六至七节：「惟有出于信心的义如此说：你不要心里说，谁要升到天上去呢？就是要领下基督来；谁要下到阴间去呢？就是要领基督从死里上来。」(福建林弟兄)

答：「升天领下基督来。」(6节)意即基督降生来受死。「下阴间领基督上来。」(7节)意即基督从死复活。这两节意思就是：基督的降生和受死，和祂从死里复活，都是神的工夫。这些工作已经作成功了。主耶稣已经降生、钉死，复活了；罪人不必自己预备救主，神已径替人预备好了。「耶和华必自己预备作燔祭的羊羔」，人不为此挂心。你现在若肯相信所已成功的，就能称义。「惟有出于信心的义如此说：『你不要心里说，谁要升到天上去呢？就是要领基督下来。谁要下到阴间去呢？就是要领基督从死里上来。』」交给撒但（林前五5）问：每读圣经至哥林多前书五章五节时，心中常起疑问，盖既说交给撒但，则怎能又于教主耶稣的日子得救呢？祈请赐教为祷。请详示如何方为交给撒但。(宁波张弟兄)

答：请饶恕我因为到了这一期方有机会来回答你的问题！使徒在此所说交给撒但的人，就是那位犯奸淫的信徒。他已是一位「弟兄」(11节)，所以，他已是一位得救属乎主的人。再看七至八节的话，就知这人已经得着主耶稣为他逾越节的羔羊了，但是他却没有守除酵节。他已经靠宝血，所以，他已经得救了。但他尚未除去罪恶而已。

一个人，得救的人，一次得救，尚是永远得救。使徒只将其身体交给撒但，他的灵魂尚是属主的。信徒的身体，原来乃是有神的保护。撒但常是爱作信徒的凶手，都是神的手限制撒但。神的手一挪开，撒但尚要立刻作工(比较约伯的故事)。所以，这人的被交撒但，就是神的手移开，不再不许撒但作工。这人的肉体就受撒但的苦害，或者竟不至于死，以警戒他。犯罪者肉体快乐，所以，肉体当受苦。

三层天与乐园（林后十二2-4）问：哥林多后书十二章二至四节：「我认得一个在基督里的人，他前十四年被提到第三层天上去；或在身内，我不知道；或在身外，我也不知道；只有神知道。我认得这人，或在身内，或在身外，我都不知道；只有神知道。他被提到乐园里，听见隐秘的言语，是人不可说的。」请详解此经文，何谓身内、身外？(南京包弟兄)

答：保罗在此所说的，到底是指他自己，或是别人，经无明文，故难定论；不过，大概是指着他自己说的。保罗说，这人在前十四年被提上(原文)第三层天上去，得着别的经历。「身内身外」的意思就是：到底这人只是「灵」上天，或是也带着「体」上天，他不敢说。在身内意即有体，在身外意即没有体，只在灵中。

「乐园」与「三层天」不是相同的。乐园是在阴间里面，是在地的中心。这里说「提到」乐园，和上文的「提上」(原文)三层天有分别。并且这人在乐园「听见隐秘的言语」，在三层天则不然。保罗意思以为此人在「天上」得着特别的经历，在地下听见隐秘的言语。虽然如此得着主恩，尚当自卑(第5节再下)！多有特别恩赐的人，应当自卑阿！雅各的因行称义（弗二8；雅二14）问：以弗所书二章八节：「你们得救是本乎恩，也因着信，这并不是出于自己，乃是神所赐的。」和雅名各二章十四节：「我的弟兄们，若有人说，自己有信心，却没有行为，有什么益处呢；这信心能救他么？」是否一指救己，一指救人？若两节都是同指一个目的，不就矛盾得很了吗？乞指正。(清流赖弟兄)

答：以弗所书二章八节和雅各书二章十四节都是指着我们自己说的。我们得救是因着信，这是全部所证明的，是毫无疑议的了。我们应当知道保罗所说的称义，和雅各所说的称义是不同的。我们叫得着的称义共有「两个」。保罗在罗马书第四章说因信心称义的道，雅各在雅各书第二章说因行为称义的理。

有一件事可作我们明白这两个称义的秘钥，就是保罗和雅各都引证亚伯拉罕的历史。保罗在罗马书第四章所引的亚伯拉罕历史以证明因信称义的道，是记在创世记第十五章里。雅各在雅各书第二章所引的亚伯拉罕历仗丈史明因行称义的理，是记在创世记第廿二章里。保罗所引的是亚伯拉罕还未生子以前，他信神要叫他生子；雅各所引的是亚伯拉罕顺服神把以撒献上为祭。信神赐子是亚伯拉罕的第一次称义：献上以撒是亚伯拉罕的茀一一次称羞；秬伯拉罕共计称义「两次」。信徒亦然。我们先得着因信的称义；然后再得因行的称义。所惜的，就是许多基督人只得着第一次的称义而已！但是，不得着第二次的称义者，并不取消他第一次的称义。第一次的称义是完全倚靠主耶稣得来的；第二次的称义是我们得着第一次称义之后，因着支取主的善行而得着的。

保罗在罗马书第四章和以弗所书第二章将行为完全取消；雅各在他的书信里，乃是将信行并重，并不取消信心；可知信实是得称义的根基。并且，雅各书二章十四节等所说的得救和称义，并不是说在神前的得救或称义；乃是说，从人看来，基督人若没有好行为，只在口头上以万事归于信神，则人必不直之。请看第十八节，雅各并不是说神不救人，不称之为义；因为人一信了主耶稣，神即救之，即称之为义(弗二8-9；罗三22、24、28，四4-5)；不过，世人(雅二18)要批评其信心而已。所以，雅各书第二章这一段不过是说人的眼光如何看而已。

雅各书的目的是在于劝人「要行道，不要单单听道」(雅一22)。加之他所提起的，不过是人的品评而已；所以里面所说的「能救他么」，「信心是死」等等，不过只就信徒身上而言，只就道理在人眼中的效力而言，并不涉及圣灵的问题。我们应当知道，我们是先得救，后行善；不是先行善，后得救。得救后，我们自会行善。单行善的人永远不会得救。「信主耶稣……得救！」(徒十六31)

掳掠（四8-10）问：以弗所书四章八至十节：「所以经上说：『祂升上高天的时候，掳掠了仇敌，将各样的恩赐赏给人。』(既说升上，岂不是先降在地下么？那降下的，就是远升诸天之上要充满万有的。)」作何解释？(浙江王弟兄)

答：保罗在上文，是说主耶稣的恩赐。现在要表明主是那赐恩赐的，恩赐乃是为人的。「祂升上高天的时候，掳掠了那掳掠人的。」(原文)谁被主耶稣所掳掠呢？掳掠人的就是撒但(来二14；西二15)。圣徒死后本来被魔鬼所监禁--这就是掳掠的意思，所以，魔鬼才称为「那掳掠人的」，主耶稣复活升天时，就掳掠了那掳掠人的撒但，叫圣徒虽在阴间里即能脱离魔鬼的权力。(所以1.阴间的门不能胜过教会；2.阴间的钥匙乃是在主手里；3.所以，对于圣徒阴间变成乐园(路廿三43)。)

马太福音二十七章五十二至五十三节就是一个证据。「将各样的恩赐赏给人」，基督未复活升天之前，祂并未以恩赐给人。先争战，而后得胜。这些恩赐就是第十一节所说的圣灵恩赐。祂死，祂得胜，祂以恩赐给人。但是，这个「升上」的是从那里来呢？乃是「先降在地下」。祂先死，先下阴间，胜过撒但和死亡的权势，然后才升上。「那降下的就是远升诸天之上的。」谁降下，也就是谁升上。祂这样作有什么目的呢？为「要充满万有」。祂降下就得了地下，祂升上就得了天上。

这样全段的意思就是：主耶稣死而复活、升天胜过仇敌，充满万有；所以，祂能将恩赐赐给众人。因为按着诗篇六十八篇十八至十九节就是引祂的话，需升上而掳掠仇敌的，才能以恩赐众人。(诗六八18「供献」两字就是恩赐；「悖逆的人」指犹太人，因与外邦人无涉，所以使徒只引用半节。)使徒就在第九、十节说明主耶稣就是那升上而又掳掠的。

地下（腓二10）问：腓立比书二章十节：「叫一切在天上的、地上的，和地底下的，因耶稣的名，无不屈膝。」的「地底下」三个字作何解？是否与贵报第一期四十五面之彼得前书三章十九节之解释相同？(浙江王弟兄)

答：阴间(乐园附属)是在地底下，有以下的经证：使徒行传二章三十一节，比较马太福音十二章四十节；民数记十六章三十至三十三节。他他拉--彼得后书二章四节的地狱--意乃最深的坑，自然也是在地底下。无底坑也是在地底下的(启九1-2)。所以，腓立比书二章十节的意思就是：主耶稣是天上、地上和地底下一切的主。因为地底下尚有灵魂的世界。

各样洗礼（来六2）问：弟因读希伯来书六章二节：「各样浸礼，按手之礼，死人复活，以及永远审判，各等教训。」颇有深意难明之虚，敢请先生详为指教。敢问此节所言各样浸礼，是否古时教会亦有各会之规仪，如今日各会之浸礼、洗礼等之仪式？是否指水与火及圣灵等之洗礼乎？(罗弟兄)

答：古教会除了浸礼之外，并没有别的洗礼了。这里的洗礼也并非水、火和圣灵的洗礼，因为这里所说的是旧约诸般的洗。使徒在这里是劝希伯来信徒离开基督道理的开端，来进入完全。他们是希伯来人，所以，有许多与旧约发生关系之处。我想：译经者，在这里若将「礼」字除去，就更明白许多。这里「各样的洗」，是指着圣殿中许多的冼濯说的：就是「按手」也是指着旧约按手于牺牲头上的事。新约时代只有「一冼」(弗四5)。

恩赐（雅一17）问：照雅各书一章十七节未有言天父赐不完全之恩赐。许多弟兄信主不完全，但颇俾益软弱之信徒；想亦天父所赐之人恩赐乎？(上海钟弟兄)

答：雅各书一章十七节说天父之赏赐的本身是全备的。虽然，神尝以祂许多的仆人，赐给祂的教会(弗四11)，但我不以俾益软弱信徒的弟兄，是神赐她的大恩赐。他不过为神所用，俾益他人而已。神或者可以经他赐给人以恩赐，但他自己不就是神的恩赐。

预定（彼前二8）问：彼得前书二章八节：「又说：『作了绊脚的石头，跌入的盘石。』他们既不顺从，就在道理上绊跌，他们这样绊跌也是预定的。」「预定」二字何解？有人说：凡在道理上绊跌者，皆为神所预定，如信徒为神所顶定者然。又有人说：不然，神只能预定人得救，不能预定人不得救，彼绊跌者，乃神任凭人妄用其自主权者。故此处「预定」二字，乃言神早有一定规则，即信靠祂的人不羞愧，不顺从的人必绊跌是也。此二解孰是孰非，请详细赐教，抑或另有他解？(安徽宋弟兄)

答：神预定信徒--预定的道从来没有对末信的说--得救；神未尝预定人沉沦。所说「神只能预定人得救」是错的，「不能预定人不得救」也是错的。神只预定人得救，不预定人不得救。两个「能」字应当除去。前说错误，因为神既愿意万人得救(提前二4)，就不可预定谁沉沦。

至于彼得前书二章八节，乃是一个误会。按使徒行传十三章四十八节的「预定」，在原文是「他素」(Tasso)；在罗马书八章二十九至三十节和以弗所书一章五及十一节的「预定」，在原文是「波罗鲁力诅」(Proorizo)；这里(彼前二8)的「预定」，则既不是「他素」，又不是「波罗鲁力诅」，乃是「太提米」(Tithemi)。这字的意思并非预定，世界大希腊文家杨氏(Young)说：这字意即「置」，「放」。所以，这里的意思乃是：没有一人受预定不顺从；凡不顺从的都被预定--我用此两字一如「放」、「置」之意--跌倒；凡跌在这石头上必要跌碎；这石头跌在谁的身上，就要把谁砸得稀烂(太廿一44)。

监狱里的灵（彼前三19）问：彼得前书三章十九节：「他借这灵，曾去传道给那些在监狱里的灵听，」和四章六节：「为此，就是死人也曾有福音传给他们，要叫他们的肉体按着人受审判，他们的灵性却靠神活着。」如何解释？(江苏李弟兄)

答：欲明彼得前书三章十九节和四章六节，当知创世记第六章之「神子」是谁。

神子是天使，因为：(一)全旧约用神子，只有数次(约伯记，但以理书)，除本处未明言外，其它都是指着天使或超凡者说的。(二)有的弟兄以神子为塞特之裔，女子是该隐之裔；若是这样，那有该隐生的都是女，塞特生的都是男之理？(三)塞特逃不出第二节「人」之一字。(四)「神子」是与「人」相对；则他们不是人可知。(五)若谓第二节之「人」是该隐之裔，则第一节之「人」，亦将作是解乎？(六)原文(英译亦然在第三节的「人既」之下，有「也」字。「也」字说明属血气者，不只人而已。人「也」属乎血气，则可知已有不是人者，已先属乎血气了。

更有弟兄以为天使无男女之分，不嫁不娶。殊不知(一)马太福音二十二章三十节并不明说天使是无男女之分的。但他经究无明文，故其有男女性分别与否，究不能定论。即云其无；经中岂不常以「他」(非她)为代名词称天使么？此证明他最少也是偏于男性的；则娶世人女，无难了。并且天使无体，他必须借体于人，故更无难处。(二)主耶稣在马太福音二十二章三十节，如果只说天使不嫁不娶，则以神子为天使，尚是难些；然而祂岂不是说「天上的使者」么？意即谨守本位不敢离开的(犹6)，才是不嫁不娶的，其它则否。并且许多古卷，都有「属神」字样加在「天上」之后。此更指明，不属神的，则非如此。

现在我们可以回到本题。彼得前书三章十九节及四章三节，并不是教训死后人尚有第二次悔改机会。人非现今得救，就是永不得救。三章十九节的「监狱里的灵」，并不是人。「灵」字在经文中，并不单用以指人。灵的用法只有二：(一)邪鬼；(二)人灵。此处是两下兼用的，这些灵是在挪亚时不信从的(原文无人字)。所以我们的断案是：这些灵，是犯罪的天使。他们离开本位，来往世界，与人联婚。不信从神，被洪水除灭，灵下他他拉，等候审判。(彼后二4-5节所见证的，真是与我们所解的相合。地狱译错，希腊文他他拉是指地中极深的所在。)他他拉就是本处的「监狱」。主耶稣死了，祂的灵就下他他拉去传福音，给这些天使讲解(19节)。这些天使是照着人的样子而犯罪。人得罪神，有主耶稣的救赎。所以，他们既像人(取人体，娶人女)，而犯人所犯的罪，他们也就得着救赎，如人一般。

彼得前书四章六节的翻译不对。应译作：「为此，就是死的(原文无人字)，也曾有福音传给他们，要叫他们的肉体，按着人受审判，他们的灵(原文无性字)，却靠神活着。」照上文(彼前三19)所说的来解，真是明白。(我们断不可灵然解「死人」以为是灵性死的。因为(一)没有凭据容许人灵然解；(二)「就是」与「也」三字，不许如此解法。「就是」与「也」三字的语气是特别的；如果传福音给灵性死的人，那是自然的、平常的，有何特别？既说：「就是死的，也曾有福音传给他们。」意即这些死的是特别的，不是平常死在罪恶中的人。)这里说「死的」，不说「死人」，就是(前章)那些犯罪的天使。就是他们，也曾有福音传给他们；所以是特别的。传福音给天使，真是特别！「曾」字意即前传述过，今已无了。基督只一次到他他拉传福音给他们。结果：他们的肉体(与创六3血气同字)就是他们犯罪时所凭附的，按着人受审判灭去。(这里的「人」字，更证明他们不是人，不过照人受审而已。)他们的灵，就是关在「监狱里的灵」，却靠神而活。所以，基督传道给他们之后，他们已经相信得救了，不过尚留在他他拉，以等来日(彼后二4)。

变化山上的题目（彼前三19）问：彼得前书三章十九节：「祂借这灵，曾去传道给那些在监狱里的灵听。」二十节：「就是那从前在挪亚预备方舟，神容忍等待的时候，不信从的人。」又四章六节：「福音亦曾传与死者，为要使其身虽按人而受审，其魂则与上主同生。」或言耶稣登山变像，与摩西、以利亚，即商议此事，未知是否？(徐禹川弟兄)

答：主耶稣和摩西、以利亚在变化山上，并非商议此事。路加福音九章三十一节说：「他们(摩西、以利亚)在荣耀里显现，谈论耶稣去世的事，就是祂在耶路撒冷将要成的事。」主耶稣去世所成的事，就是救恩。变化山上的题目，就是主耶稣替死赎罪的事。赞美主！晨星出现（彼后一19）问：彼得后书一章十九面下半：「你们在这预言上留意，直等到天发亮，晨星在你们心里出现的时候，才是好的。」何解？(上海钟弟兄)

答：这一节圣经若照现在的标点，真是难解的。晨星如何能在我们心里出现呢？我看脱勒革氏(Tregelles)和格兰(F. W. Grant)两大圣经学者的标点和秩序，最为明白。「我们并且有先知更确的预言(如同灯照在暗处，直到天发亮晨星出现的时候)；你们在你们心里，(要)在这预言上留意，才是好的。」晨星不是要出现在信徒的心里；乃是信徒应当在心里留意预言的道。预言好象明灯照在现今黑暗的世界，直到主耶稣显现与祂的圣徒为止。

圣徒有无罪（约壹一8）问：约翰一书一章八节：「我们若说自己无罪，便是自欺，真理不在我们心里了。」是指信徒及使徒约翰乎？(上海钟弟兄)

答：是！罪字(原文单数)指罪性。信徒虽然重生有了神性(参彼后一4)，然而他的罪性尚在。约翰说：言自己现在没有罪性的，就是自欺。现在有一种圣洁教训，以为人的罪性能得消除，是最危险的。


重生信徒的犯罪（约壹三9）

问；约翰一书三章九节：「凡从神生的，就不犯罪，因神的道存在他心里，他也不能犯罪，因为他是由神生的。」是否重生信徒不能犯罪？(上海钟弟兄)

答：重生的信徒能犯罪，但不必犯罪，也不可犯罪。能犯罪是所有信徒的经历。本节有两句话应当注意：上半的「不犯罪」，和下半的「不能犯罪」。「不犯罪」在原文意是「不继续犯罪」或「不以犯罪为职业」。所以，本节上半的意思即：重生的信徒不粮续犯罪，或：重生的信徒不以犯罪为职业。

照样，下半的「不能犯罪」应当译作：「不能继续犯罪」。所以，约翰并不是说，重生的人不能犯罪，乃是说，重生的人不能继续犯罪。不幸有时跌倒，立即认罪神前，借主为其中保。不然的话，约翰所说的：「若有人犯罪，在父那里我们有一位中保(不是救主，救主是对罪人说的)，就是那义者耶稣基督。」(约壹二1)有什么意思呢？

水与血（约壹五6）问：昨有友人问及约翰一书五章六节：「这借着水和血而来的就是耶稣基督；不是单用水，乃是用水又用血。」水如何解释，弟不能答。(安徽崔弟兄)

答：解经要平衡。此节的血就是血，所以，此节的水必定就是水。血不能灵然解，所以，水也不应当灵然解。水是洁净，血是赎罪。主耶稣不只单来洁净，也是来赎罪。

骑白马者（启六2）问：启示录六章二节：「我就观看，见有一匹白马，骑在白马上的拿着弓，并且有冠冕赐给他，他便出来，胜了又要胜。」指谁？(江西吴弟兄)

答：神的儿女对于此点，意见颇为纷歧。最普通的有三种见解：(一)基督。祂现在开始审判，与启示录十九章十九节者相同；(二)敌基督。这是照马太福音二十四章的秩序而看。白马、红马、黑马与敌基督、争战、饥荒相反；(三)福音。今世长期间福音的得胜。讲解这些圣经，实在不能绝对的断定。我们自己所见得到的，就可以信，但切不可武断的以为别人的都是错。如果不是有灵性上的关系，对于解经方面，总当抱自己所知者为有限的态度。

但被除名（启七）问：启示录第七章内所记，受印者十四万四千，独但支派未有受印，而约瑟与其子玛拿西，占两支派。究有何奥义？希为指教。(古田陈弟兄)

答：这十四万四千人，并非谓以色列人中，得救者只有此数而已。此十四万四千人，乃是当主耶稣在千年国里作王时，与主政治有关者的人。这里没有记但的名字，但是，以西结书第四十八章一节，明记在千年国时，但的地位是在巴勒斯坦地之最北边。观此，可知，此十四万四千人并非得救进入千年国的以色列人数目，乃是另有作用。

至于但所以被除的缘故，则自创世记第四十九章始，圣经中所有对但的记载，都是表明但的背道和衰弱。历代志中，已经一度除抹其名了。因着但是一个拜偶像的支派，所以，神除掉他，叫他与基督的政治工作无关。在千年国时，他的地位，不过判断他自己的民，作一个支派而已(创四九16)。约瑟与其子占二支派，原因记载于历代志上五章一至二节，创世记四十九章二十六节。

改变（启十一）问：启示录十一章之二人是否以利亚、以诺、摩西三人中之二？若是，其改娈是否如哥林多前书十五章所说？(江苏李弟兄)

答：想是。以诺的改变，经无明文。看列王纪下二章十三节，以利亚带着里衣上天，想他尚未改变；当主复活时，祂岂不是将身上的布巾等留墓么(约二十)？当他在变化山上时，他并不发光如主一样。

释放撒但（启廿7-8）问：启示录二十章七至八节：「那一千年完了，撒但必从监牢里被释放，出来要迷惑地上四方的列国，就是歌革和玛各，叫他们聚集争战；他们的人数多如海沙。」前说撒但既已关住，本可立即投之火湖。何故又要释放而迷惑多人呢？(清流赖弟兄)

答：神所定规者，很虽说其理。不过，在千年国中，尚有许多新生的人，若非经撒但一试，尚不能鉴别其善恶；并且，若非如此，似乎不能结束千年国，而引进新天新地。

新天新地（一）问：「新天新地时，城外的列国子民，是仍有肉体的。他们是从千年国里搬过来的。那时是有肉体的，免不了软弱。故生命树的叶子，是为医治万民。一此等讲解，究系根据于圣经之何处？(北京王弟兄)

答：讲解圣经的根据有二：(一)是圣经中的明证；(二)是圣经中的端倪。我们在这里是看圣经中的端倪。

启示录二十一章三、七节，将新天新地的人分作「子民」和「儿子」两种。照着第三节「子民」就是普通的世人，就是第二十四节的列国。「儿子」就是教会里面的人，因为惟独教会的人，接受生命的泉水而得胜(比较第二、三章的得胜)。

读了马太福音二十五章三十一至四十六节，我们知道列国中的绵羊是在千年国中的。读了旧约先知的预言，我们知道千年国中的犹太国以及列国的人，尚是在肉身中间的(因为他们还有生死等等)。千年国以后，圣经记载新天新地里没有死亡(启廿一4)，然而圣经并不说列国的人的身体改变了。圣经只说，当主耶稣迎接圣徒时，活的圣徒要改变身体(腓三20-21；帖前四16-17；林前五52)。列国的人并没有这应许。所以，他们进入新地时，必定尚有肉身。那时，他们尚有身体，所以免不了软弱，神的话说：「树上的叶子，乃是为医治万民。」新天新地（二）（启廿二）问：启示录二十二章二节所说「生命树上叶子乃为医治万民」；在二十一章四节「不再有死亡、悲哀、哭号、疼痛，因为以前的事都过去了」。这节怎样又说医治万民？既说医治，定有肉体，方有疾病、疼痛、死亡；请问新天新地时候，是灵体还是肉体呢？

答：在新天新地的时候，众人像千年国度一样，分为两等：君王与百姓。请分别启示录二十一章三、七节的「子民」与「儿子」。儿子居住城里，就是古今所有得荣耀的圣徒。这些人是有灵体的。城外的「列国」--「子民」，是仍有肉体的。他们是从千年国度里搬过来的。那时虽然有肉体的，却没有死亡、疾病等等。但是既有了肉体，虽无疾病死亡，也免不了软弱。生命树的叶子是为「医治万民」的，叫他们永远强壮在新地上。我们信主得胜的人，不是吃叶子，乃是吃果子(启二7)；赞美主！犬类（启廿二15）问：启示录二十二章十五节说：「城外有那些犬类」，据《御览新约注释》谓「这犬模拟罪人恶性……」；那时候还有罪人的存在！岂不是恢复未犯罪前的伊甸园吗？罪在那里？可不是干干凈凈经百折历万难的基督人吗？所有罪人，岂不是像第二十章末两节所说的，都扔在火湖里去吗？(星洲黄弟兄)

答：不错，犬类是指罪人说的。不错，新天新地是恢复伊甸园的光景。不错，罪人是扔在火湖里。不错，那里没有罪了。新天新地里只有得救的人。不过，你有点误会这节的意思。将这节与二十一章八节相较，就知二十一章八节是说罪人在什么地方--火湖；二十二章十五节是表火湖在什么地方--新地。罪人是在火湖里，罪人又是在城外；则火湖必定是在城外。旧日的所多玛湖是近耶路撒冷，所以地狱也更近新的耶路撒冷。所以新地里必有一地，是火湖。火湖是一个地方。这是何等的警惕！上章目录下章


第五部交通问题

三而一神问：三位一体如何解释；神是一位呢，还是三位呢？(杭州芮弟兄)

答：神是三而一的。三而一的神虽然在圣经里没有明文；但是，这确是圣经的一个大道。父是神：「愿……从父神……归与你。」(提后一2)这是圣经叫充满见证的。子也是神，也是圣经所证明的：「论到子却说：『神阿，你的宝座是永永远远的……』。」(来一8)这里明以子为神。约翰福音第一章一节明说：「道就是神。」主耶稣自己也说：「我与父原为一。」圣灵也是神，可以从祂的来源，和祂的工作看出来，不特如此，圣经也是明以圣灵为神：「彼得说：『亚拿尼亚，为什么撒但充满了你的心，叫你欺哄圣灵……你不是欺哄人，乃是欺哄神了！』」

综观以上，父是神，子是神，圣灵也是神。然而为何说三而一的神呢？在提摩太前书二章五节说：「只有一位(意即『个』，与成立的『位』字有别)神。」神只有一个，而父、子、圣灵，又都是神；既不是三神，则必是三而一的神。这个断案，既不违反圣经一神的教训，又不取消圣子并圣灵的神位，是最合圣经的。不过，三而一的道理是极乎奥妙的，我们虽知其然，究不知其所以然。我们应当安静在祂的面前，想念祂的伟大，不必强求会神叫未启示的事(申廿九29)。(注：说三而一，更好于说三位一体。)

主耶稣受试问：圣灵引主耶稣到旷野，特意去受魔鬼的试探吗？--当日魔鬼在旷野试探耶稣，是有形的试探呢？抑无形的试探呢？

有形的试探，是魔鬼借着人去试探耶稣，若说魔鬼借着人去试探耶稣，请读路加福音四章五节说：「魔鬼又领祂上了高山……」问在旷野有此高山否？此山叫什么名字？又第九节说：「魔鬼又领祂到耶路撒冷去，叫祂站在殿顶上……」问在旷野有耶路撒冷吗，有圣殿吗？若是没有，魔鬼如何能领耶稣到此处呢？

无形的试探，就是主耶稣从约但河受洗后，退到旷野，在那里沉思默想，忽然魂游象外，魔鬼乘机就把耶稣领到高上，又领祂到耶路撒冷，指示祂一切，想叫耶稣投降牠，败坏祂救人的工作，二者孰是孰非，请先生教我。(河南)

答：首个亚当因受试探而失败；所以，末后的亚当非经此一番试探，不能证明其资格。神已(在河中)承认其为儿子了。现在这个应当在撒但前宣示。圣灵就是特意引主耶稣到旷野去受试探。魔鬼试探我们是进入我们的心思。但是，因着约翰福音十四章三十节，恐怕它不能进入主耶稣里面去试探祂。所以，它大概是现形。魔鬼就是现形，还是来去自如，超物质的(伯一)；所以，并无先生所想的难处。

耶稣受死的时日问：我闻有谓由美国一个著名的大解经家，确实的考究，耶稣实在是死于纪元后三十年四月五日，礼拜三上午九点至下午六点，然而现今教会总是纪念于礼拜五；且于约翰福音十九章三十一节说的，明明是今时的礼拜五。但是于约翰福音二十章一节说，七日的第一日(即礼拜日)清早，天还黑的时候，已不见耶稣在墓了；想必是已在半夜复活。若果是礼拜五，则耶稣是死于那日的下午申初，想必要到半黑才被葬到坟墓里去。照如此计来，耶稣在坟墓怎有三日三夜呢？实在是一昼一夜半罢了。这两个日期究竟属实？

答：主耶稣死于礼拜五的理想是出于罗马教的，相信圣经的圣徒早已否认之了，所可惜的，普通人尚受其遗毒，而不能自己。

至于礼拜三的「理想」，各国的解经家，亦多有作此想的；然而，又不免使主耶稣不只三日三夜在地的中心。圣经的话是最靠得住的；我们看圣经本身的见证。马太福音十二章四十节说：「人子要三日三夜在地里头；」又十六章二十一节说祂要在「第三日复活」。我们合看这两处圣经就知道：主耶稣所说的三日三夜并非绝对的，不过是第三日而已。

路加福音第二十四章，述说主耶稣在复活日遇见二门徒往以马忤斯，他们述说主耶稣的死的事时就说：「这事成就，今曰是第三日了。」(21节原文比较英译)「今日」是复活日。主耶稣是在祂死后之「第」三日复活。这是路加福音第二十四章二十一节说的。

主耶稣是在七日的第一日(礼拜日)复活。前三日就是七日第五日；就是我们的礼拜四。主耶稣是在「礼拜四」死的。如此，与三日三夜的话也没有冲突。礼拜四(的一部分)、礼拜五和礼拜六--三日；礼拜四、礼拜五和礼拜六--三夜。至于「过三天复活」(可九31)和「第三日复活」，也是没有相反的。在列王纪上十二章五节说，王说「过三天」再来(原文)；又第十二节说：王所说的就是第三日再来。所以，按着圣经的萛法，「第三日」就是「过三天」。

圣经并没有命我们守什么「受难节」、「复活节」，这不过是世人的发表，以娱乐肉身，于灵性毫无益处。圣经所命的，就是在「晚餐」里纪念主(林前十一10-11)而已。

假先知问：近来传主道的人日见增多，其口中皆以耶稣二字为传道之门径；但圣经所云之假先知，究指何种人？且以何法可以辨别？(浙江祝弟兄)

答：认识假先知是何种人，就知如何鉴别。我们的主说到他们(太廿四24)，保罗也说(陡廿29-30，提前四至提后三)，彼得也说(彼后二)，约翰也说(约壹二至四)，犹大也说。

假先知的特点就是撒谎！请读耶利米书十四章十四节、二十三章二十五节、二十七章十至十四节及以西结书十三章八节。他们离绝圣经(耶五13，廿三16、26、30，廿九9；结十三3、6、17)，他们以虚无飘渺的乐福许人(耶六14；结十三19；耶十四13、15、16，廿三17、21，廿七9，廿八16、17)，他们负财(耶六3；弥三11)。他们所传的信息，在表面上尚有宗教气味；然而，在实际上，乃是助人为恶(耶六31，廿三14、22、32；结十三22-23)。

现在的假先知就是教会(？)中自称为「新神学家」的，其实他们是不信派。他们所有的行为，和圣经中所说的假先生完全相同。他们撒谎；他们不信圣经；他们叫人改造，予人虚望；他们贪得人的荣耀；他的道理(？)不过带有宗教壳，其实害人沉沦。圣经命我们应当爱仇敌，但对于传异端的人也有相当的指教(约二10；犹3)。愿我们忠心。

方言问：得圣灵的人说方言，其所说的方言，他人不懂；此方言与圣经所论之方言合否？(浙江祝弟兄)

答：圣经所论的方言，有的是别人所不识的(林前十四7-9)；然而，总是世人所用的言语(21节)。近来自称会说方言者所说的方言，并非人世何国、何地所用的方言，乃是一种的呼喊咆哮而已。这并非圣经的方言。

天堂与天国问：天堂与天国究有何分别？(漳州陈弟兄)

答：天堂是得救者最终居处，就是新耶路撒冷。天国在现今就是圣徒所受的约束，在将来就是与主同王一千年。

天国、神国和天堂问：天国或神国与天堂有何分别？(徐弟兄)

答：有分别。天国就是神现时在祂子女中的政治，这个要在千年国时发扬光大，那时，信徒要与主耶稣一同掌权。神国是神从永世到永世的掌权。天国包括在神国之内。天堂主耶稣现时所在的地方，是信徒将来的去处。

魔鬼问：魔鬼是神造的天使，因为她起了骄傲，想与神为大，所以神把她从天上驱逐到世界，永远与神隔绝，从此她就成为魔鬼(又名撒但)；与人和神为仇。但是，我要问这个事情，出之何书，见之何传，大概总不是人杜撰的，请先生教我。(河南)

答：魔鬼的来源，如君所述的，乃是见于以西结书二十八章和以赛亚书十四章十二至十四节。以西结书二十八章是说到推罗的王；以赛亚书十四章是说到巴比伦的王。据世界最好的解经家们的意见，这两处圣经所说的，并不单指世人而已，因为其中有许多的话语，是不能用以指血气之人的。撒但是在推罗王和巴比伦王的后面。详细解释，请看《基督人报》第三期。

魔鬼的来源问：魔鬼从何而来？

答：魔鬼原是天使。因它骄傲，要与神同等，所以被神弃绝。请读以西结书二十八章十一至十九节和以赛亚书十四章十二至十四节。推罗的王，和明亮的星，都是指着撒但说的。「骄傲」已经害了撒但，现在还害着许多人；可怜！神造魔鬼？ 问：魔鬼既是神造的，当时它犯了罪，神就该把它除灭，岂不是一劳永逸么？何必把牠逐到世上诱人犯罪？神又预备救法来救人，多此种种麻烦呢？(河南)

答：神并没有造魔鬼。神所造的是美丽的天使。魔鬼是撒但自己造出来的。好象神只造亚当，祂并没有造罪人。神的救赎法不是我们所可得知的。人们虽有许多的理想，但是，徒显其愚拙而已。对于这些事，我们惟有时常预备一句「我不知道」来回答而已。我们应当取申命记二十九章二十九节的态度。

未听道者的得救问题问：中国当主的救道未传入时，不少畏天慎独的君子，那时，没有传道的，当然不知道信主了，敢问其间的民众，是靠着什么得救呢？(清流赖弟兄)

答：一件事是定规的，「神不偏待人」(罗二14)。罗马书二章七至八节、十二至十五节说到此问题。

被提的程度问：已进入成圣地步，有主复活之生命(未完成)，正在祂里头工作之信徒，能否被提？主显现时，是否属灵信徒皆被接，属肉体信徒皆要经历大患难？(郭弟兄)

答：被提的程度，在圣经里已经说得很明白了(启三10；路廿一36)。被提的灵，乃是被提的先锋，也是我们所相信的。但是，到底一人的状况如何才能被提，实是我们所不敢说的。我相信属肉体的信徒都要经历大患难。

禁止传扬问：主耶稣每次给人的病医好，都是警戒人不要把这事告诉人。什么缘故呢？害怕太多人跟从祂么？(陆弟兄)

答：因着祂不愿意人徒以好奇的心来跟从祂。祂愿意来跟从祂的人，都有恩典在他心里作深工夫。如果不过因着神迹的缘故，也要来看看，就恐怕反误了正常的工作。主耶稣要作切实的工，不作量多的工。何等的功课！人灵问：亚当被逐后，其灵已失其作用--与神亲密来往之作用，但仍未忘主，如创世记第四章：「耶和华使我……。」是否？望告。(江苏李弟兄)

答：是。亚当的灵，虽失其作用，不能与神交通；然而他的魂尚是活动，所以，他尚能忆得主(忆得是心思的作用，心思是魂的一部分)。不特亚当如是，就是亚当后几代，也都如是；米户雅利、玛士撒利的末字「利」，在原文意即神。就是今日的人们，也是如此：许多堕落背道的信徒，他们的灵早已停止作用了，他们的罪，已叫他们不能与神相交，但是他们在口里、心思里，还未忘主，不过是在魂中的记忆主，并不能帮助他们与神相交。

骆驼穿针孔问：骆驼穿针孔，事所必无；财主入天国，果亦犹是，则财主复何望哉？敢问此喻之深意。(南京包弟兄)

答：永主和天国是有分别的。得永生就是平常所谓的得救；入天国就是和主耶稣在千年国里作王。圣经没有说财主不能得永生的话；凡信主耶稣作救主的人，都有永主。但是，人要进天国与主一同作王，便不如此容易，应当舍弃一切，背十字架来跟从主可。财主进入天国，恐怕是绝无的事，因为。财主若进天国，他就不是财主。(有人以这里的针孔，是指着耶路撒冷的一个城门说的；但是，这不过是人的理想罢了。)

犹大问：前读《基督人报》第十期，有得救的信徒，是永远得救的，并分作三等，即：得奖、无奖与受刑。弟十分佩服弟兄的讲解，都是根据圣经的。照这样，那加略人犹大，使徒行传第五章的亚拿尼亚、撒非喇，又使徒行传第八章行邪术的西门，他们如何呢？请示其详。(安徽杨弟兄)

答：加略人犹大，照着主耶稣的话，是不难看出来的。他乃是「灭亡之子」(约十七12)。

亚拿尼亚和撒非喇如果是在四章三十二节「许多信的人」之内，则他们虽然被「交给撒但的肉体」，然而「他的灵魂在主耶稣的日子(还)可以得救」(林前五5)。

西门乃是得救的人。在八章十三节说：「西门自己也信了……受了洗。」马可福音十六章十六节说：「信而受洗的必然得救。」一件事最要紧的，就是我们应当自己相信主得救。现在活在世上尚未得救的人，应当尽力传扬福音，使他们相信得救。至于已死的人，他们到底得救与否，可交在神的手里，我们不必操心。

耶哥尼雅的后裔问：耶和华曾向大应许，必巩固其国家，至于永远，坚定他的国位，永久不废等语(撒下七)。神无非想把这些话应验到基督身上(徒十三23；太二5-6)。后来，大把国印交给他儿子所罗门继位以为正统(王上一至二)；那末，他的王位必当践着主的应许而世代相承，直至基督了。然而，看到耶利米书二十二章三十节，耶和华因耶哥尼雅犯了罪，就绝了他的子嗣，不许为王以坐大的宝座！然则他的后裔基督，何由得生大的王位呢？

答：这事表明主耶稣必定应当从童贞女马利亚生的方可。耶哥尼雅并非无子，耶和米书二十二章不过说其子不得为王而已；所以，马太福音一章十二节尚说他生撒拉铁(太一16)。在原文是说：「那称为基督的耶稣，是『她』(马利亚)生的。」祂不是从约瑟生的。约瑟是耶哥尼雅的后裔(太一12-16)。因为，主耶稣不是约瑟的后裔；所以，就不是耶哥尼雅的后裔；就可以坐大的座位。如果主耶稣如新派(？)人所说的，乃是约瑟生的，则他们就没有权利可称祂为基督了。

司可福问：对于圣经，先生与司可福不同意之处，是在何种道理上不同呢？(郭弟兄)

答：司可福的教训，和我们的几乎在大体上都是一致的。我们与司可福不同意之点，只在山上教训、被提和国度几个问题而已。照着我们看来，山上的教训乃是基督人所当遵守的，被提者只限于儆醒等候者，得永主者不一定都能进入国度与主同作王。司可福并不这样想。

约伯受试问：魔鬼犯罪，被逐到世，离开神的面，成为人、神的仇敌，为什么魔鬼又能到神面前去控告约伯？甚而至于神又准魔鬼的请求去试验约伯？假使当时约伯信心软弱一点，跌倒了，谁负这个责任呢？(河南)

答：神有祂的时候。祂为了魔鬼所定的时候未到之前，它都能来神的面前。到了启示录第十二章时，它就不能再这样作了。神准魔鬼是要彰显祂儿女的信心，为着祂自己的荣耀。约伯如果失败了，负责的就是约伯自己。外面的试探，不过表明里面的实情而已。魔鬼自然也负一分责任。但是，哥林多前书十章十三节是不会错的。「你们所遇见的试探，无非是人所能受的；神是信实的，必不叫你们受试探过于所能受的；在受试探的时候，总要给你们开一条出路，叫你们能忍受得住。」亚当、夏娃、所罗门能否得救问：这三个人到底得救抑或沉沦？(冯村刘弟兄)

答：已死的人的得救和沉沦，我们可不必挂心，因为神是公平的，祂不会偏待人(罗二11)。不过，这三个人大概都是得救的。神为亚当、夏娃作皮衣穿(创三21)，就是代表主耶稣的救恩，所以，他们是得救的。所罗门是主耶稣的预表，断无沉沦之理。

摩西的复活问：摩西有复活身体否？(江苏李弟兄)

答：无，其所有者，「魂体」而已。在路加福音十六章的身体死后，尚有「目」(23节)，尚有「舌」(24节)，这是地的「魂体」。(启示录第十一章两传道人，总是三人中之二，据我看来，主在世时，所复起者有三人；此三人后来岂非又死？所以，恐怕在复活与变体中，也有久暂之分。不过林前十五52之后，必定不朽坏不死亡。其它恐与此有别耳。以诺、以利亚虽然上升，然而究末到天(约二13)。完全肉身，恐不成事；不过，有主所复活的三人之体而已。)

改革问：后代教会之黑暗，及马丁路德之改革，是否前代先知有预言，或主耶稣或曾说过？(漳州陈弟兄)

答：前代先知未曾说过。在耶稣在启示录三章一至六节曾说过。撒狄在历史上就是复原教的时代。

社会问：基督人可否加入社会上的团体？(王弟兄)

答：圣经只承认一个团体，为基督人可以加入，也是所当加入的，就是教会。此外，圣经并不以为信徒当有别的团体。莫说社会上的团体，就是布道团、祈祷团、差会，都是圣经里所没有的。如果这个理由，不是叫一位信徒不加入什么社会上的团体，就我们当从另一方面来看。圣经的命今是：「你们和不信的原不相配，不要同负一轭。」(林后六14)无论那一种组织、那一个团体，中间如果有不信主者在，信徒照着圣经的命令，就不应当有分。信徒不应当和不信者同在一个团体里，谋共同的幸福。分开是第一的教训。

自立会与社会改造问：中国自立会，与基督社会改造，同否？望祈示知。因有多人欲成自立会，故问之。(河南张弟兄)

答：自立会是现在宗派之一。社会改造，是近今宗派中所办事业之一。二者不同。圣经并没有立自立会。教会的事，应当完全照着圣经。一个合经的教会，并非人欲「立」即能立的。神现在对于宗派的意见，即是「脱离……同那……」(提后二21-22)。

政教问：反基督运动，可否加入？政教分离，是否恰当？(王弟兄)

答：自然不可！我们信靠基督的人，怎可加入反基督运动呢？帝国主义，和一切不法的事，乃是我们所当反对的，反基督的运动是不可的。

政教分离是圣经的良训。「外邦人有尊为君王的治理他们，有大臣操权管束他们；只是在你们(基督人)中间不是这样。」(可十42-43)「我的国不属这世界」是主耶稣的宣言；所以，教会就是主的臣仆，就不必争战。但是现在的问题，是比政教分离更深的。

许多信徒以为：政教应当分离是不错的。教会不应当管理政治，政治也不应当干涉教会，是最好的。但是，他们却以为教会对于时局是可以发表宣言、意见；信徒个人可以参与政治运动，可以「作官」。他们所说的，好象也有理，因为他们以为信徒既是国民一分子，所以，也有一分子的工作。我们需看圣经的教训。主耶稣「给我们留下榜样，叫我们跟从祂的脚踪行」(彼前二21。主是我们一切的榜样，我们若在政治这一点去跟从祂，是绝对不会错误的。主耶稣是一位政冶家么？祂曾否注意祂本国的政治呢？祂曾否代表舆论来评论当日巴勒斯坦的长官呢？祂曾为受政治压迫者而斥责政治的压迫者么？祂曾否有一点政治的势力呢？请读路加福音十二章十三节，十三章一、二节；马太福音十七章二十四节和二十二章二十一节。

基督人不过是在地上为寄居的，为客旅(来十一13-16；彼前二11)。谁能干涉和与分一国的政治呢？惟有本国的人。居留在日本的中国人，那里有权利来与分日本的政治呢？我们是寄居者、旅行者，就是表明我们与今世的政治无干。

「谁能比信徒作官更合式的呢？他们岂不是更公正，更有道德的资格么？」圣经回答说：最没有资格作官的，就是基督人。作官就是执行律法。世界的律法是讲公义的，犯罪者要受刑。但是，信徒现时行为的原则是应当怜悯(太五38-48)。世界的政治，能按着山上的教训行么？「不要审判人，免得你们被审判」(太七1)的话，已经永远断定一位信徒不能干预政治，而作律法的执行者。

主耶稣已经在马太福音二十二章二十一节，将政治与神的教会永远分开了。信徒如果不是属乎该撒(代表政治)，就不应当归于该撒，让属该撒的人作该撒的事；我们属神的，应当单归于神。

圣经只命信徒应当作国家的顺民，来顺服长官，并没有命信徒作官被人顺服，请读提多书三章一节，罗马书十三章一、五至七节。如果他们压逼我们作违反神命令的事，我们就应当行使徒行传五章二十九节。马太福音十章二十三节也是个好法子。我们可以不从，但切不可不服，而反动。神的儿女们如果今日打算在所多玛城门口作官，恐怕罗得未把所多玛弄好时，所多玛已经改造了罗得了！潮流中的圣经问：亭信道多年，毫无心得。近读国内报章教会在革命潮流之下，有的谓传道工夫应……参入反基运动，甚至连圣经要义有与潮流不合者，不妨由我批评，种种举行。亭觉大有贬损圣经价值。敞处教会亦受影响颇大。兹以不佞心里感触有天安者，择要就质。(王雨亭弟兄)

答：接来信知洎道一切。先生所述种种光景，乃是近日各地所普通共有的。教会中的罪恶，自然不必待外人来反对、非难，我们自己也是要反对的。至于圣经的要义，与潮流不合的问题，我的意见是：圣经从古以来恐怕都未曾与潮流和合过！我们应当用圣经来改正不合圣经的潮流，不应当用不合圣经的潮流来批评圣经。真理只有一，决不能随潮流而改变。如果基督人当随从潮流，试问我们的信仰和行为，能否随着永远无定的潮流去刻变时翻。

为着教会自身来说，我意以为圣经的教训(罗十三)是要服在当地的政府手下。基督人应当绝对「服」政府，但不定当「从」。圣经只叫我们服，没有叫我们从。无论如何，总要服，但需与神的命令没有违悖的，方能从。他们要杀便杀、要罚便罚，我们绝对不当反抗。但是我们只从圣经之所许的。基督人当作主的从者，同时作一国之良民。

相片问：基督人可否向人相片行鞠躬礼？(王弟兄)

答：这个问题的答复，是要个人亲自向主得着才可以。按着十诫，首诫是禁止有「别的神」，这是神的问题。次诫是论像的问题。在这里我们看见不特人「不可为自己雕刻偶像」，并且「也不可作什么形像，彷佛上天、下地和地底下、水中的百物」；人所受的命令是「不可跪拜(这更好译作鞠躬)那些像」，不管你是出自何心；「也不可事奉他」像神一般(出二十4-5)。

酒问：圣经上只劝人不可好酒，并没有劝人戒酒，而耶稣亦尝变水为酒，且自己也有喝酒(太十一19)。究竟基督徒对于酒当否尽地戒绝？还是可以暍？今教会中竟有公然喝酒的，我们当怎样办才好？

答：圣经没有劝人戒酒，不错。新约的命令是不要醉酒(弗五18)。少喝固可，然而，所怕的就是由少而多。至于主耶稣所变的，乃是新酒。我自己不喝酒，但亦不戒绝酒--指以之调和五味。教会中若有「醉酒的」人，应当革除(林前五9-13)。我们自己对于这事，应当顺从哥林多前书八章十三节的教训。

真耶稣教会（一）问：近来教国发起真耶稣教会，宗旨如何？我读《圣灵报》，觉甚惊讶，请赐教。(福鼎王弟兄)

答：真耶稣教会，按着我所知道的，乃是一个注重灵洗的教会，乃是近今五旬节运动的一支。其中错误正多，恐怕比近今的安息日会更错得厉害。略举几件如下：(一)受灵洗需说方言；(二)浸礼能治病；(三)哈利路亚的祈祷；(四)教会的名称；(五)教会的组织；(六)得救大道的混乱；(七)守安息日。最可惜的，就是许多的信徒对于圣灵的工作不大明白，所以，受欺到底。如果信徒不知道别的，他最少也当明白以弗所书一章十三至十四节的教训。每一个信徒，当他们信福音的时候，就「已经得着圣灵」为印记了。照这两节圣经而看，每一个信幅音者都已经有圣灵了，并且这圣灵永远不离开他们，乃是要与他们同在，直到得赎的日子(陡四30)。所以，信徒不必再去接受他所未有的圣灵，乃是应当顺服他所已有的圣灵。至于超乎天然的事，可以从神，也可以从撒但来的。并且，撒但乃是可以装作光明天使的；所以，撒但所行的神迹，也可以有最好的外表和效果。我们的篇幅有限，不能多说，不过，约翰一书四章一至三节的试验，是必须实行的。

真耶稣教会（二）问：近日新创始的真耶稣教会(为张巴拿巴所创立)，未知吾人当以何种眼光观之？

答：批评人原非我们所当，然而，因着真道的缘故，我们则应当拒绝异端。用爱心说真实的话，是我们现在的需要。真耶稣教会是一个异端的组织。他们对于十字架的救恩放弃不传。他们注重圣灵；但是，实在他们所接受的「乃是」邪灵。至于他们的解经，则附会支离，凭空臆说，不值识者一笑(借用此语)。我们对于他们的异端种种，应当辩明(犹3)，但我们的话语中应当调盐(西四6)方可。一方面我们应当为受魔鬼迷惑的人祷告，使之自由。若有信徒其所得之灵为真的，当请之照约翰一书四章一至二节而行。这会完全是撒但欺人的工作。所惜的，受欺者竟不知道。

宣道会问：宣道会是否与各宗派的公会同性质？(郭弟兄)

答：要回答这问题，当先知道什么是一个宗派。一个宗派有几个要素：(一)有一个名称；(二)在圣经外另有章程(无论其合经与否)；(三)不包括所有重生的信徒。

当宣信创始宣道会时，我们知道他是充满灵力的。就是至今宣道会尚不失为一个最好的宗派。但是，宣道会依然免不了为一个宗派。(一)她有名称；(二)有她特别的四而一的福音；(三)该会的制度并不包括所有重生的信徒。弟兄，我们现今所发热心的，并非好宗派、坏宗派的问题；乃是有宗派、没有宗派的问题。

睡的圣徒问：在主里睡了的信徒，他刲底是直接升天呢，还是等候于阴府而俟主的再来呢？(清流赖弟兄)

答：他们还未升天，旧约的圣徒亦如是(约三13)。他们乃是等候在阴间--乐园部分--以俟主再来。因此，将来圣徒的复活，原文圣经称之为「复起」，《文和圣经》也是如此译：「起」是从下而起，所以，是在阴间里。

圣徒见接问：教会被接究竟不知是七号七碗之前或之后？帖撒罗尼迦前书四章十六至十七节所论教会被接之事，与启示录八、九章并第十一章十五节所论的七号，并启示录十五、十六章所论的七碗；这些次序，究竟是谁先、谁后？深愿领教，是荷-因为有人论到此问题，是将七号七碗列在帖撒罗尼迦前书四章十六至十七节之后的！但按吾兄所着之图上(这指编者所着的《末世的事》之图)，明明是将启示录第八、九章，十一章十五节连第十六、十七章所记的七号七碗，列在帖撒罗尼迦前书四章十六至十七节之前。所以，弟真是迷糊了！因此，特特领教。(渑池周弟兄)

答：若要细说这问题，就非本报篇幅所许，所以只得从简；幸恕！「教会被接」这一句话是不合圣经的。圣经里面从来没有用过这名词。一个错误的名词，就引到一个错误的教训。(以下所用教会二字都是指着真的！已得救说的。)圣径没有说教会(真的)全体都见接的话。如果主有这意思，则祂最少也当在圣经里说「教会被接」的话一次。但是，祂并没有说，表明将来没有全「教会」一次「被接」的事。

我在那张图里所表明的就是：将来的见接，对圣徒最少是有两次的。得救而复得胜的圣徒，在灾难之前被提天上；重生得救而不得胜的圣徒，要留在灾难里锻炼，到了成熟的时候，才被提空中。一次是在灾难之头；一次是在灾难之末。那张图只是说帖撒罗尼迦前书的被提，是与第七号相连的，而并不涉及七碗。为明白计，姑且一说。

现在先说七号与七碗。头六号与七碗并没有什么关系。我们看第七号：「第七位天使吹号，天上就有大声音说：世上的国成了我主和主基督的国。」(启十一15)「主基督的国」就是千年国。所以第七号一吹，千年国就立刻到了，这是很明白的。如此，则七碗呢？若第七号一吹，而千年国就立刻到，则七碗必定不是继续在七号之后可知。所以，七碗并不是接着次序发生在七号之后，七碗的怒气不过是增补前此的审判而已，在启示录历史中并不占什么地位。七碗不能说定是在同时发生，不过弥补其它的灾难而已。

现在说被接。上文已说教会的被接是有两次的，一在灾杂之首，另一在灾难之末。帖撒罗尼迦前书四章十六至十七节是与哥林多前书十五章五十二节同时，这是众预言学者所同意的。哥林多前书第十五章明有「号筒末次」吹响的话。如果帖撒罗尼迦前书第四章和哥林多前书第十五章是在七号十之前，那有号筒末次吹了之后，又有七枝号吹响呢？所以，最少也当将末次号联于第七号。所以帖撒罗尼迦前书和哥林多上前书的见接，是在第七号吹响的时候，就是灾难快完的时候。

所以，我的答案就是：七碗是说不定的时候的(无论如何，大概总是在吹第七号附近的时候发生)。帖撒罗尼迦前书第四章的被接，是在吹第七号的时候，就是灾难的末了。这里的被接是信徒第二次的见接，第一次是在灾难未来之先。所以，我们虽然得救了，还应当儆醒预备，不要让今生的思虑等等缠绕我们。不然，就要经过灾难，受主所不喜悦的苦：农夫不割未成熟的麦捆，基督不接末成圣的信徒。(注：见接问题，主若愿意，我们后来会有详细的查考，这不过是断案，末有完全的表白。所说《将来的事图》现在再版，每张洋一角，福音书局发行。)

施洗的奉名问：读过贵报Y. R.君(编者注：即李渊如姊妺)所作的见证，我还有一点疑问，请在主的爱里指示。马太福音三章十三节，主耶稣受约翰的洗是浸礼(在这里没有提到奉谁的名字)。马太福音二十八章十九节，主耶稣吩咐门徒奉父、子、圣灵的名给他们施洗。使徒行传第十九章以弗所人受约翰的洗(浸礼)。第五节他们又重受洗(浸？)。但在这里，保罗只奉主的名给他们施洗(与主耶稣的吩咐不同)。使徒们可以只奉主耶稣的名施洗。使徒行传第九章大马色的亚拿尼亚是门徒，他是只奉主(祂)的名字给保罗施洗。我们若细读使徒行传，都是只奉主的名字施洗。那么，我们现在所受的洗，是谁的洗？是约翰的洗？是主耶稣的洗？还是二者都有？施洗者的奉名是奉父、子、圣灵的名给人施洗？还是只奉主耶稣的名给人施洗？或者还是两样都可以呢？(皖李弟兄)

答：我们现在所受的洗，并不是约翰的洗，因为约翰虽「是点着的明灯」，但人们不过「暂时喜欢他的光」(约五35)而已。使陡行传第十九章已足证明。圣经没有说，我们现在是受谁的洗(指水)，罗马书第六章不过以为我们乃是受浸归入主的死而已。马太福音二十八章十九节的小字注，乃是最宝贵的。实在该处小字注是合于原文的。并不是「奉父、子、圣灵的名给他们施洗」，乃是「给他们施洗归于父、子、圣灵的名」。

我们看见那些注重仪文的人，在给人施洗的时候，却将这一圢话念出来！岂知这里并非一个仪式，乃是说出一个事实。把它当作宗派一个受洗的义文，在给人施洗时念出来，真是可惜。并且当我们读使徒行传八章十六节、十章四十八节、十九章五节，看使陡们的作为，更证明我们以上所说的。圣经里没有一次记载人是奉父、子、圣灵的名受洗的。反之，使徒行传每次当提起名的时候，都是奉主耶稣的名的。但是，这也并非如今人之要定规作为一种礼文的。因为有时是奉「主耶稣」的名(徒八16，十九5)，有时是奉「耶稣基督」的名(徒二38，十48)。所以，洗礼乃是奉主耶稣的名，而归于父、子、圣灵的。

施浸的人问：浸礼是顶合圣经；是主的命令，但我以前所受的，不是浸礼。我知道很不完全，很希望在最近之日，得受浸礼。但不知施浸的，需何等的人；有没有程度的限制呢？请详答。(清流赖弟兄)

答：不错，受浸是顶合圣经的。凡是神忠心的儿女，没有推辞的可能。牧师施洗是近今宗派的制度。但是，这是圣经的教训么？圣经那里有如此的规定？这不过是罗马的余毒，为宗派所未脱尽的而已！圣经施浸的事是交与「门徒」的(太廿八16、19)，门徒就是基督人(徒十一26)；所以，施浸是每一个门徒或基督人所可行的事。凡相信主耶稣基督为救主的，都可为人施浸。此外，都是人的遗传。

重生后的浸礼问：信徒已受过点额洗礼，现在心灵重生，不必再受大水洗礼可否？(王弟兄)

答：这个问题并下是这样问。你不当问说，已受点礼，现在重生，可否不受大水洗礼。

按着圣经的洗礼，乃是浸入水的。点额，按着圣经并算不得洗礼。所以，所有受过「点额洗礼」的人，按着圣经，还都是没有受过洗礼。所以，你的问题应当作：「没有受洗的人，现在重生了，用不用按着圣经而受洗？」这样一问，就你自己也会回答这个问题。

照你的问题，人未重生，便受洗礼，这是圣经所无的。重生以后的洗礼，才算得是圣经的洗礼。人若末重生，他便不是一位信徒。圣经的洗礼，乃是单为着信徒的。随便你在新约里看那一节说到洗礼的，都是如此。就是「点额洗礼」算得上是洗礼的话，未重生的人也不应当给他点额。圣经把洗礼比作埋葬(罗六4)。生活在罪恶里的人若受洗，就是活埋。

洗礼是为重生的人的，所以，重生的人不能不按着圣经而受浸。主耶稣都当尽这个义，何况我们呢？哥尼流一家受了圣灵的洗，尚当再受水的洗，就为什么重生的人不来受合圣经的洗呢？

浸礼的人选问：弟对于浸礼之形式，从未见及。未审施浸者男女均可否，抑或专责于男人。若然，则施浸者男人，受浸者女人；同入于水，难免软弱者之嫌。以上各节，请先生不以卑鄙见弃，明以教我。(罗弟兄)

答：按着圣经的模范来看，姊妹是没有为人施浸的。我不敢说圣经禁止姊妹施浸；但一件事总是定规的，圣经没有命令她这样作。至于软弱者之嫌，我们也不能太顾忌。我深知在乡村里弟兄姊妹同聚一堂聚集礼拜，外间不信者也有许多的议论，然而，我们却不能因其议论，而将男女的聚会分开，如果信徒平日对于男女的界限保守分明，为人端庄严谨，不信者也就没有话说。约翰尚曾为妓女施浸呢。一件事总是定规的，「在污秽不信的人，什么都不洁净。」(多一15)

浸礼和晚餐问：现在觉悟的传道人和未明白救主耶稣洗礼真义，而受过洗礼的救友同吃圣餐，渐渐改造他的程度，是否合理？不然就要分别出来，又恐有碍。望先生指教！(王弟兄)

答：问题都在乎他们已经得救未？他们如果已经得救，就无论其明白不明白洗礼真义，都可以与之一同吃晚餐。如果尚未得救，就不管其知识如何，与之同领，总是不合乎圣经的。圣经从来不承认主的桌子是可以容让罪人坐的。

孩提受洗问：教是一个孩提受洗者。然在神的话中--圣经--并没有提到一处孩提的受洗。在我长大的时候，我的父母说我是已经受过了洗，不必再受洗。所居的地位已经是主的门徒了。再考一次，就可以领晚餐。我相信：这是人在圣经以外另加的，与圣经不合。在马可福音第十六章十六节说信而受洗的必然得救。可见受洗是在信以后。可是在孩童的时候，若死了就是得救的，用不着多此一举，因为那时还不知道信，连左右手也分辨不清。可说孩童是没有罪，受洗是洗去罪(徒廿二16)。若孩童受洗，是洗去什么呢？是不是这样受洗的人，还应当再受洗？(皖李弟兄)

答：使徒行传十九章回答了这问题。但是，弟兄，你的问题有一点的错误，「是不是这样受洗的人，还应当再受洗？」的「再」字不大合式。你既知道圣经里没有孩提受洗的事，则孩提的受洗是不合圣经的，是圣经所不算的。这样，则这样受洗的人在神的面前，乃是始终没有受过洗。所以他若去受洗，乃是他头一次受洗，并非「再」受。你的问题，应当作：一个未受洗的人到底应当去受洗否？若这样说，你可以自查圣经。

安息、圣餐、洗礼问：近来教会，有的主张守安息不应当在复活日。守复活日，不是圣经神的旨意。吃圣餐，当用无酵饼与葡萄汁，不能以别种代替。洗礼当用大水，点额极不相宜。且洗礼时，亦宜行洗脚礼。(王弟兄)

答：我们凡事只能遵从圣经，除此以外，没有什么人说的话，能动我们的心。

(一)请你注意，我们现在并不是在「复活日守安息」。基督人并没有守安息日。「基督人守安息日」，乃是一句反叛圣经的话。圣经那里告诉我们，有什么是基督人叫守的安息日。应当知道基督人并没有安息日。我们在七日的第一日，就是复活日，就是主日(启一10)，不过就是照着圣经的命令和榜样，来聚会擘饼(徒廿7)，来捐输(林前十六1-2)，来欢喜快乐(诗一一八)而已，其余什么安息不安息，买卖不买卖，作工不作工，都是犹太人的，与我们基督人一点儿的关系都没有。可惜，今日旧约的基督人太多了！

(二)「圣餐」这两字是圣经所没有的。这是罗马教的出产品，是宗派遗传的口头语。圣经只说「晚餐」(林前十一)。自然，我们并不是绝对注重仪式的人。然而，如果作得到，还是用无酵饼和葡萄汁好。因为毫无疑议的，主耶稣被卖的那一夜是用这个的。如此的遵从圣经，可叫软弱的弟兄们心中无所疑议。

(三)圣经中「所有」的洗礼，都是浸入水的。所以，「点额」并不是圣经的洗礼。凡人没有按圣经的样式而浸入水的，都是没有受过洗的，在此，我们还当提醒一句，洗礼并不是会叫人得救或是沉沦的；但是，要完全归于主的人，总不能不完全按着圣经而行。

(四)洗脚并不是一个「礼」。我个人相信，洗脚是信徒所当实行的。谦卑、无己、爱心、顺服是在洗脚时所需要的。不然就不能洗。灵然解圣经的意义，并不会取消圣经的命令。至于在施洗后的洗脚，我在圣经里，并看不见命令。如果圣徒把洗脚当作一种仪式，那就宁可不洗更好。

礼拜日问：有人问：「守礼拜日是否是神的吩咐？」弟不能以圣经答他，请指示为荷！

答：真的，你不能以圣经答他，恐怕所有诚实的解经家没有一个能回答！「守」礼拜日的命令，我在圣经里面也找不着！请不要误会，以为我们应当守礼拜六。没有这件事。我在圣经里也找不着一个地方叫「基督人」守礼拜六的！到底怎么说呢？安息日(即礼拜六)乃属乎律法的。我们外邦人始终不在律法之下。(一)未信主时，我们乃是「没有律法的外邦人」(罗二14)；(二)信主之后，使徒说：「你们不在律法之下。」(罗六14)然而，「律法上的话，都是对律法以下之人说的。」(罗三19)要我们守安息日的弟兄们，如果不能证明安息日不是属乎律法的，则他们不能叫我们守。他们越说安息日是非常紧要的，因为它乃是律法中一个大诫命，越表明我们是不必守安息日的！但是，与守安息日的热心家有同样错误的，就是现今守礼拜日(实是主日)的人。1他们以为使徒们都是在这一日聚会，所以，我们应当「守」这一日。但是，为什么使徒不过在这一日「聚会」而已，而你们把它改为守这一日呢？2他们以为主耶稣死后，在新约里是将安息日从礼拜六改到礼拜日来。但是，圣经在那里曾这样说呢？3他们以为主日就是「基督人的安息日」。在许多宗派里，还是十诫高悬，劝他的教友们应当谨守安息日。但是，安息日明明是在第七日，即现今的礼拜六，你如何张冠李戴的，把七日的第一日，即今之礼拜日算为安息日呢？难怪为礼拜六热心的人一解明，教友就要失去许多。我们不必多说。所有以礼拜日为安息日的错误，安息日会的人已经把各宗派的人驳得干净了。

照着我们读经的结果，守安息日的人是错误的，但是，守礼拜日的人，也不比他们更准确。两个都是错误的。守安息日的人是带领基督人到一个纯净属律法的地位。守礼拜日的人乃是带领基督人到一个恩典与律法搀杂的地位。二者的危险还是以后者为正。圣经没有命新约的基督人去守安息日，乃是众人所很明白的。但是，我们要问圣经在什么地方叫基督人去「守」日呢？我们承认在圣经里没有一节。

未说下文之先，让我们先解释现在「守礼拜日」这四个字的意思。守礼拜日就是在礼拜日这一天，不应当作事，不应当买卖，作生意的人应当关店门，应当来作「礼拜」。但是，容我们问宗派的人说，你们为什么这样的守礼拜日呢？为什么在礼拜日信徒不应当买卖，不应当作地平日的事呢？他们异口同声的答说，第四诫岂不是以为应当安息么？弟兄们，请你们想看：这是何等的混乱呢？你若再问他，第四诫所说的到底是那一日呢？是安息日！安息日是那一日呢？是礼拜六！你们现在所守的，是那一日呢？是礼拜日。请你们注意：第四诫的规则乃是为着守礼拜六的。现在人所守的乃是礼拜日。为什么以守礼拜六的规则来守礼拜日呢？为什么把日子从礼拜六改到礼拜日，而尚泥守礼拜六的规则呢？这些问题，「守」礼拜日的人不能答。他们明白在恩典的时代里，已经不守安息日了；但是，在守主日时，依然受安息日规条的束缚，将第七日改为第一日，到底有什么益处呢？这样的行为，真是反意识、反理性、反逻辑、反恩典、反律法、反圣经。

圣经对于守日的教训是怎样呢？圣经没有命基督人去「守」那一天。没有，完全没有。按着圣经的榜样和教训，基督人在主日(即所谓的礼拜日)，应当：1高兴欢喜(诗一一八24)；2聚会擘饼(徒廿七)；3捐钱(林前十六2)。这是基督人所应当遵行的，这日乃是「主日」(启一10)。所以，应当随着主的意思而行。至于所不应当行的，圣经没有说一句。许多现行的规条，都是人的遗传。如果在主日不应当买卖或作事，就这些事在平日也都是不可的。就是因为不明福音乃是叫人在日常的工作里，都是为神作的，所以有此误会。

结语：基督人不应当守安息日，不应当「守」礼拜日，惟在主日(即礼拜日)时，应当高兴欢喜、聚会擘饼、捐钱而已。因为这个问题，叫了许多人疑惑，并且害了贫穷而应当在主日工作的信徒，以为他们乃是得罪主，所以，我们就多说一点。许多软弱的良心，都是人的遗传勉强造出来的。

救主诞问：有人以十二月二十五日(救主圣诞日)为不的确，究竟是何日？有人反对圣诞日的聚会，究竟基督人在此日应当不应当纪念？(浙江钟弟兄)

答：圣经不对我们说救主何日降生，就是表明神不欲人知道。十二月二十五日是从罗马教来的。历史告诉我们是人定的，故不的确。神只命在晚餐里记念主(林前十一23-26)；我们不应当加增神所没有说的；所以，基督人不应当顺着人意来作热闹。

灵命起跌问：有的时候在灵性中，因着神的恩典，能看见主的手运用一切，在这时候，虽是有难处、反对等，然心中郄满了赞美、感谢、快乐，就如除主以外，别无所爱慕。有的时候，就将这种眼光失去了。虽然还是爱主、慕主，心中郄如有所失一般，真像堕入五里雾中。这样波浪式的生活时去时来的，愿你在主里面，肯教导你这愚鲁的弟兄，如何保守这看见的眼光？(皖李弟兄)

答：亲爱的弟兄，我真喜欢，因为你现在已经在灵命的道中了。愿神祝福你；但是你应当谦卑。我们所需要的乃是死，如果我们死很好，什么就都好了。弟兄，我不能教导你「如何保守这看见的眼光」，我所能对你说的，就是你应当愿意失「这看见的眼光」。请你记得：「我们行事为人是凭着信心，不是凭着眼见。」(林后五7)「义人必因信而生」(罗一17)，非因着感觉与眼见。信心乃是不顾感觉、不顾眼见的。我们必须学习如同在黑暗--没有感觉、没有眼见--中信主。并且靠着这信而生活。这意思就是我们灵命的生活，乃是因信神而有，并非因为我们觉得神，或者看见神而有。信徒属灵的生命是比看得、觉得更深得冬的。你切不要误会，以为你有那一种赞美、感谢、快乐的感觉和眼光的时候，就是你灵命生活最高的时候。没有！这些并不是属灵的生活。这些不过是你见得、觉得的而已；难道人的生命不过就是他所觉得、见得的而已么？这些不过是你魂中的感觉而已，并非你的真属灵生命。

一件最要紧的事，就是找们应当知道：真实的灵性乃是在于人的意志，并非在于人的情感。如果你的意志是长久的、时常的、继续不断的(一)愿意，(二)立志，(三)拣选，要那属乎神的，要神，则你的生命乃是属灵的了。你的感觉乃是最无定的。真的，乃是「波浪式」。但你能安然生活在你的意志里。你若寻求，或要抓紧住你「这看见的眼光」，你就要时起时倒。神所要给你的，并非天天觉得快乐。祂的目的，乃是要你生活在你的意志和灵里。我爱主，并非因为我这样觉得，乃是我要爱祂。

当我们觉得快乐时，如何读经、祷告、传道、事奉神，当我们一点儿不觉得，心中好象冷淡如冰时，我们也应当照样读经、祷告、传道、事奉神。请你明白：意志的生活乃是最要紧的，并非感情的生活。你切不要以为你没有快乐美好的感觉时，你就是败退了。没有！不过你这样觉得而已。世上恐怕没有一件东西比感觉更靠不住。但是，可惜，信徒最爱慕的，就是美好的感觉。最被人误会的，就是以感觉为属灵的生命。

请你从今以后，学习运用你的意志以管治全人和你的感觉。如果神以感觉赐给你，就感谢祂。如果没有像你所说，「心中如有所失」时，也照平时的样子进行。有感觉时如何，没有时也应如何。安静的以意志为主，不因感觉而改变常度。当你还没有胜过你这感觉的生活之先，神不能大用你。祂需要坚固的器皿，不因环境而改变的人。如果你这样的不顾感觉而进行，就要看见这感觉的生活，渐次减少，而你的意志则逐渐强壮。

心中负担何来问：兹有一事，求为解答。弟自前年在复兴会中，得圣灵在我心中运行祂的工作，祂先一日令我大哭求赦，将多罪。当众人前明认？次日听主领者讲蒙赦罪之乐，讲毕，我祈祷多谢天父洪恩，忽然喜不自胜，笑个不已；到睌间，沐浴后晚祷，又忽得一种特异感觉，好象蒙了喜膏般滋润，大有快乐！无论我何往或见何物，这个喜乐是不离教的(现下此乐虽不觉得，然平安是常偕我)！自此以后，我心中大大变化，在心中常常有一股气要发泄，发泄时有时觉困难，有时觉顺遂，顺遂时好象说「阿们」。这事我自信是罗马书第八章二十二至二十四节的应验(我祈祷时更多发泄)。但有人说，这是心灵不得满足之征；亦有人说，这是圣灵担忧。究竟我仍以教所自信的为是；虽是这样，我仍想问你一下。

答：主里的复和先生平安！来信已收，愿神亲自施恩引导！吾兄所谓的「一股气」，就是信徒所常有的重量。这重量有两个源头：(一)从圣灵而来，称为burden；(二)从撒但而来，称为weight。圣灵把重量给我们，叫我们心中好象有了一种负担一样。祂的目的有二：(一)叫我们传福音；(二)代祷。如果祂所要你传述的，你已传说了，祂就将这个重量挪去；如果祂要你代祷的，你已代祷了，祂就将这个重量挪去，叫你好象发泄了一股气一般。不过，她若要你继续为某人或某事代祷者，则祂就叫你继续有这重量。圣徒有了这层经历，就是他与主同工的开端。

重量也有从撒但来的。从撒但来的重量，并不像圣灵所赐的「负担」。撒但所给的乃是一种的「压制」；叫圣徒在受一种无形的逼迫--叫他们无缘无故的自己「难过」。圣徒好象坐卧不安；行不是，止也不是；说不是，静也不是；祷告不是，读经也不是--好象手足无措，心里非常郁闷，非常烦燥，好象心内有一种不可言宣、不知所谓的压制；好象心头被一种不可思议的东西--也许就是你所谓的气--压住了。

照兄信而看--因其简，兄的重量是从撒但来的，或是从圣灵来的，弟不敢断言。不过，兄当分别一下：圣灵的重量有目的物的，叫我们对于某人或某事担心而为之代祷，或向之宣传主的福音。撒但的重量则否；完全是在你不知不觉之时来，在忽然中无缘无故的叫你难过。撒但就是以你为牠的目的物，除搅扰你之外，并无其它的意思。圣灵的重量是有意思的，祂叫你知道：你因何而负担。撒但的重量是没意思的，牠叫你茫然无措，不知因何致此。

所以，兄的重量若是从圣灵来的，就当忠心与主同工，不要为肉体安排。若是撒但，就当：(一)承认这是从撒但来的；(二)心中生不愿意被它压制的心；(三)在祷告中、或呼喊中抵挡它(最好抵挡的方法就是先求告十字架的得胜，然后才开声说：「主的宝血盖过我」，「我不愿受仇敌的压制」，「撒但，快离开我」，「哈利路亚！主已得胜」……等语。)黑暗的云天就立发出阳光！如何处之，望再来信通知。

圣灵之于哥尼流启者：接到《圣灵的工作》与《天堂何在》二书，所说五旬节圣灵的浸礼，与哥尼流家的相同；窃以为不甚合式。盖五旬节百二十人受主三年教育，早被「圣灵重生」，复活日更得「圣灵自己」，此时急需圣灵能力，作主圣工；故圣灵应时施浸，以验父之应许。若哥尼流，虽然敬畏神，然对于主之救恩，尚未入门，焉能如此躐等而进？纵使哥尼流个人或一家(徒十2)，早有预备，然使徒行传十章二十四节明言，所谓「亲属密友」，四十四节又言一切听道的人」，则此许多人皆早预备好，恐是无理。因此，使徒行传十一章十五节所言「当初」二字，恐系彼得初受圣灵重生之时。况且十一章十七节是主耶稣基督，不是「耶稣」；这是主完全的名号。复活日和五旬节之前，使徒们虽然信主，然而，是很模糊的，还有许多不明白的地方(这是我们读福音书时所看见的)。也许到了五旬节，他们才真正明白相信，所以，彼得不说「信耶稣」，而说「信主耶稣基督」。(二)彼得此时是对奉割礼的门徒讲说(2节)，他们在五旬节悔改接受所赐的圣灵。

真的，哥尼流家此时所接受的乃是圣灵的浸礼；但是，在经历上，他们所得的乃是悔改得生命。你说他是重生，乃是就他的经历而说，是不错的。但在事实上，他所得的却是圣灵的浸礼。当我写《圣灵的工作》时，就是怕读者不明白哥尼流这一点；所以，才在末了一页缀了几句注语；但因这书篇幅不多，并因后来尚要再论圣灵的问题，故简而不详；那知，这几句太简，致使更增加人的误会。近日蒙神加增亮光给我，且有此问，故趁着机会，再说几句。

有两件事是我们所当分别的：(一)神的事实；(二)人的经历。神的事实，就是神所替人成功的，加十字袈的救恩、圣灵的降临等等。人的经历，就是我们在经历上实验过神所替我们成功的。圣灵的浸礼在神的事实上，是逐一信徒所共有的，但在人的经历，则不尽然。照哥林多前书十二章十三节，当所有信徒重生时，就都已在圣灵里受浸了；这是神的事实。但信徒的经历呢？则不一定都有。

哥尼流家圣灵的浸礼，是开外邦人的门，乃是神为一切古今外邦的信徒所成功的事实。神借用哥尼流家成功祂的事实。因为他们预备得最好。你说的不错，哥尼流当时所受的(在经历上)只是重生。然而，就是那时圣灵已经把他们受浸合为基督的身体。如哥林多前书十二章十三节所说的了。所以，我们看见在事实上，哥尼流家的事是个圣灵的浸礼；在经历上，他们只得重生而已。我所以在篇末注语里面，以哥尼流家为「特别经历」者，就是因为他们说方言--这是经历。但，当我多读过，说：「在信主耶稣的时候」，岂有彼得在五旬节时，始信主耶稣乎？再者，十一章十八节众人之言，亦说哥尼流家所受之圣灵，乃「悔改得生命」之圣灵。可见为初步之圣灵重生无疑。愚昧之见，未知是否？(安徽宋弟兄)

答：我真不愿意在什么事上，和神的儿女辩论。对于圣灵的工作，最要紧的点，就是把它分为重生、成圣、能力三段落而已。该书的原意就是要指明给少年的信徒看：圣灵工作的层次，好叫他们知道如何按着步数寻求祂。我们若真得着祂的重生、成圣和能力，就足意了。至于细点，如哥尼流所得着者突竟是圣灵那一步的工作，实无大关紧要。我们尽可以自由相信，勿生辩论为愈。

但，我也知道你的意思不是辩论。不过，我们要杜渐防微，恐怕在我们中间生起什么间隔。持着这种的心，或者不至被邪灵所利用。既是这样，我们就可谨慎一谈。

哥尼流全家所受的，确实是圣灵的浸礼。因为(一)「圣灵降在一切听道的人身上」(徒十44)；(二)「圣灵浇在外邦人身上」(徒十45)；(三)他们「受了圣灵」(徒十47)；(四)彼得称之为「圣灵的浸」(徒十一16)；(五)和神的「恩赐」(徒十一17)等，都是讲论五旬节圣灵浸礼的光景；这些名辞既不是重生，又不是成圣的工作所用的；它们是灵浸所用的。你若比较哥尼流家与五旬节的光景，就要见得此二者是相同(徒十44与徒一8；徒十45与徒二17、33；徒十37与徒二4；徒十一16与徒一5；徒十一17与徒二38)。并且他们的结果也是相同的--同说方言(徒二4，十46)。

「当初」二字，彼得明是指着五旬节说的。你若看本节(15节)的「降在」，并将十六至十七节连包来读，你就要见得他指五旬节而言。「像在我们信主耶稣基督的时候」有两个意思：(一)这里是主耶稣基督，不是「耶稣」；这是主完全的名号。复活日和五旬节之前，使徒们虽然信主，然而，是很模糊的，还有许多不明白的地方(这是我们读福音书时所看见的)。也许到了五旬节，他们才真正明白相信，所以，彼得不说「信耶稣」，而说「信主耶稣基督」。(二)彼得此时是对奉割礼的门徒讲说(2节)，他们在五旬节悔改接受所赐的圣灵。

真的，哥尼流家此时所接受的乃是圣灵的浸礼；但是，在经历上，他们所得的乃是悔改得生命。你说他是重生，乃是就他的经历而说，是不错的。但在事实上，他所得的却是圣灵的浸礼。当我写(圣灵的工作)时，就是怕读者不明白哥尼流这一点；所以，才在末了一页缀了几句注语；但因这书篇幅不多，并因后来尚要再论圣灵的问题，故简而不详；那知，这几句太简，致使更增加人的误会。近日蒙神加增亮光给我，且有此问，故趁着机会，再说几句。

有两件事是我们所当分别的：(一)神的事实；(二)人的经历。神的事实，就是神所替人成功的，加十字袈的救恩、圣灵的降临等等。人的经历，就是我们在经历上实验过神所替我们成功的。圣灵的浸礼在神的事实上，是逐一信徒所共有的，但在人的经历，则不尽然。照哥林多前书十二章十三节，当所有信徒重生时，就都已在圣灵里受浸了；这是神的事实。但信徒的经历呢？则不一定都有。

哥尼流家圣灵的浸礼，是开外邦人的门，乃是神为一切古今外邦的信徒所成功的事实。神借用哥尼流家成功祂的事实。因为他们预备得最好。你说的不错，哥尼流当时所受的(在经历上)只是重生。然而，就是那时圣灵已经把他们受浸合为基督的身体。如哥林多前书十二章十三节所说的了。所以，我们看见在事实上，哥尼流家的事是个圣灵的浸礼；在经历上，他们只得重生而已。我所以在篇末注语里面，以哥尼流家为「特别经历」者，就是因为他们说方言--这是经历。但，当我多读过，再在主前等候之后，我就明白了：哥尼流家的事是特别的，神在那里(合与五旬节)为教会成就了灵浸的事实，郄叫他们得了重生。究竟，这也不是太特别的，因为我们重生时，也就在圣灵里受浸合为基督的身体，一如哥尼流然。愿主赐给渴慕成圣和能力的心！愿我们多得着祂！教会问：吾辈倡无公会，极合圣经；但无大聚会而联络感情，觉乏统系之精神，而此大聚会之地点、组织等等若何？亦需讨论。(南京包弟兄)

答：先生用「公会」二字，恐怕要引起许多人的误会，实在我们所提倡的，是「无宗派」，并非无公会。真的，这是极合圣经的。我谨慎读过各大公会的规章纲例，我深觉得他们尚未脱尽罗马教的遗传！教会中间多数的规矩和组织法是人的这传，人所创设的。复原教的大纲，就是教会是无权威的，而圣经是有权威的。但是，改教的工作，在马丁路德时期，并非已达到完全--拉撒路已经复活了，但是，手脚仍裹着布，脸上仍包着手巾！

我是一个全心相信圣经的人。照我看来，圣经是最高的法庭，凡圣经所定规的，我们毫无权利可以稍加异议。圣灵知道教会应当如何组织，祂已经在圣经里完全启示出来了；乃教会中人竟有以为圣经中所启示的教会组织法，是尚属幼稚的，处今世界进化(！？)的光景中，应当有更完善的组织--究竟这不过是照着罗马教会的原路而进，究竟这不过是自大自高的世人，表明他们轻看神的心意而已。现今中国教会正处过渡的时代，多数人都是提本色的教会：但是，本色而不合经，究非主旨；空洞洞的以「中华基督教会」为名，究有何益。愿主在这背道的世代中，叫我们忠心！组织问：有几人共同工作之必要时，即谓其有组织而不宜乎？岂不能视之为同心小群乎？(江苏李弟兄)

答：信徒能共同工作，而无组织，巴拿巴与保罗的共同布道工夫，即其一例。所以，我们不能以为凡有几人共同工作时，即有组织。我们能视之为同心小群。然而，在共同工作中，亦有许多是组织或组织化者，我们不可不慎。

教会组织问：叙会如无组织、无制度，则从何法以治会？(王弟兄)

答：我们所主张的，就是凡是属乎人所发明的，不是神所设立的，都当破除。除了圣经之外，我们不应当跟从别的。

我们并不是说圣经的教会是没有组织、没有制度的；不过是说现今教会的组织和制度，不是合乎圣经的吧了。我们从圣经的眼光看现行教会的组织和制度，约有以下几点的错误：(一)宗派的名称；(二)不同的组织法；(三)牧师治会制；(四)一人包办信徒的聚会；(五)按立。这些不过是荦荦大者。

对于冶会问题：在当初的时候，教会的政治乃是主耶稣为元首，借着圣灵，使用使徒和长老来治理(徒十五2、4、6、22，十六4，廿一18，廿28；彼前五1-2)。但是，长老是使徒所派立的(徒十四23；提前三；多一5)。如果我们今日尚不能证明使徒的存在，就长老从那里来呢？虽然，我们不能从圣经里找出什么理由，表明现在已经没有使徒了；但是，今日我们没有使徒了，恐怕已经是一个事实。这样，就使徒叫按立的长老，自然也没有了。没有使徒、没有长老，就教会的政治，岂非也没有了么？这就是先生所抱忧的。但是，神的预备和安排，不只是单为着教会不失去常度的时候；就是当教会失败了、荒凉了，圣经中尚有神为祂儿女所预备的。请读帖撒罗尼迦前书五章十二至十三节；希伯来书十三章七节；哥林多前书十六章十五至十六节。这几节的圣经，并没有提到长老的职分，但是，他们却是作长老的工夫。所以，在现今荒凉的时代，我们并没有正式的长老，但是主却要在各处归于祂名下聚集的会中，兴起作长老的人，他要照着，他要管理，但他没有长老的名分。

教会制度的订定问：倘若要有组织、有制度，则当如何的订定，方免违反圣经，及免去人的组织呢？(郭弟兄)

答：圣经已经将教会的制度订定清楚了。我们千万不要在圣经以外，再有一种的订定--即称之为信条、宪章、纲例、章程、规则等都不可，无论我们所订定的是如何的合圣经。不然，我们立刻成功一个宗派。我们现在应当只有一本公开的圣经，让人来遵从。我们若在圣经之外有所订定，无论其内容如何合经，就叫人轻看了圣经，而重看我们所订定的规章。这愫，就叫「我们的团体」(姑如此说)中人都当顺从这规章的教训，才能在一包：如果仙看见了规章，也有了与圣经不对的，他就当离开。自然我们可以以圣经的教训教导人，但是，他如果顺从，就乃是顺从主的话，并不是我们的话有什么权威。我们如果有所订定，我们所订定的，就成为我们信仰的标准；这样，无论怎样合圣径，总是叫人在圣经之外，另有信仰的标准。

订定规章，必居两种性质之一。不是有权威的，就是没有的(有权威意思就是为人所当顺从而不可更改的)。如果有权威，若里面有了错误怎么办？就是没有错误，能否完全呢？若说没有权威，错可修正，缺可补入；是这样的规章复有何用？在圣经外，多此一篇，岂非累赘？

现在唯一合经的办法，就是让神的话亲自来引导信徒。自然，人的见解和意见，总是不能尽同的；但是，圣灵总不会以两样的解释给人的。错是在人！约翰福音七章十七节是一切问题的根源。信徒如果肯弃绝己见，服从圣灵，彼此尊重等候，同心同意是可以达到的。如果尚有己意己见，虽其人在表面脱离宗派，心里还是有宗派的，自然要发生纠纷。


合乎圣经的组织

问：合乎圣经之方法是如何聚集？如何事神？如何治理或牧养神的教会？如何交际？如何收捐款？分配捐款？如何分派人去传道？如何照顾各处分堂？如何可以「凡事都要规视矩矩的按着次序行」呢？请先生一一详示，因为弟要得知一个完主含乎圣经的教会的组织及行为。(郭弟兄)

答：读了你末了的几句话，真是快乐。因为现在要的人，真是不多阿。多少人不愿出代价，多少人心存已见，多少人没有顺服的心，以至神的教会弄到今日的田地。

如何聚集？ 信陡的聚集，有时是为着祷告，有时是为着听道，有时是为着议事，有时是为着擘饼礼拜主。我们现在只说聚会擘饼礼拜主。聚会是应当归于(原文)主的名下的(太十八20)。这意思就是以主为中心，来朝见主、敬拜主，就是在聚会的时候，特别亲近主的自己。不是为某人来，我也来；不是为听某人讲道；不是为着其它千百的缘故，只为着要来遇见主。

在聚会的时候，并没有一定的秩序，也没有人立的主席，什么都是圣灵引导的(林前十二11)。哥林多前书十四章二十六节是顶要紧的，「你们聚会的时候，各人或有诗歌、或有教训，或有方言、或有翻出来的话；」这几个「或」字，告诉我们以众信徒，无论老幼贵贱，都有权利随着圣灵的引导来与分。三十一节更明白的，「你们都可以一个一个的作先知讲道。」哥林多人在聚会的时候，多有混乱的行为，但使徒并没有以为这样聚会的方法是不行的，应当更改一番，他不过就是他们应当有次序而已。然而，这个次序并不是人定的呆板次序，用人意来支配；乃是随着圣灵的引导，而逐一与分。

我们若谨慎读这章圣经，我们就看见在神儿女的聚会中并没有现今所谓作礼拜的规矩的。第三十节的先说者闭口不言，就是其中一证。第三十五节表明弟兄在会中如所听者有不明白的地方，是可以随时发问的。妇女在有弟兄在场的会中，是不当说话的(林前十一5，十四34)。擘饼记念主，按着圣经，乃是「门陡擘饼」(徒廿7)，所以，也是没有人来代替主分饼的。可以有感谢(林前十四16)，但并不是规定谁当感谢。大家都随着圣灵的引导，大家都是自己擘，不过有一人开始而已。

如何治理或牧养神的教会？ 在每一个聚会中，主自然会兴起为祂作工的人。他们并没有像如今宗派「正式」的委任，却有神自己的差遣。信徒应当顺服这样的人，是圣经所教训的。他们的工作，乃是按着肢体的关系和恩赐，并非因着人世的派立和名称。犯罪的弟兄应当受劝勉、警告，而终至革除。若是革除，他的罪必须如哥林多前书第五章十一节的方可。凡是属乎神的儿女要有交通者，就不论其知识如何，都当接受(罗十四1，十五7)。为患病者的涂油祷告(雅五14-15)，以及其它种种的工作，都是应当因着主作的。

如何交际？ 除了信徒彼此相交通之外，圣经并没有教训教会与政府、社会、人民团体交际之事。这是淫妇的行为。

如何收捐款？分配捐款？ 圣经对于圣徒--自然只有圣徒的捐款才收--的捐输，说得很清楚。主日的用盘、用袋向人前的募捐，并没有圣经的教训和榜样，就是旧约时代也没有！旧约不过在殿门口设立一柜而已。工人可以劝信徒捐(林后八7)，然而，断没有差人去催、去索的事。反之，乃是「再三的求我们准他们在这供给圣徒的恩情上有分」。在哥林多前书十六章一至二节的教训，就是告诉我们以主日捐输的紧要。这样的捐输原是为着「补圣徒的缺乏的」(林后九12)。

分配捐输，自然当看捐者是捐作什么用的。不过在哥林多后书八章二十、三十节的态度是必须有的。这些捐款自然是交在教会所「举荐」(林前十六3)、所「挑选」(林后八19)的人手里。但那些为主作工的人，他们应当「对于外邦人一无所取」(约7)，神的儿女们应当补足他们的需用(林后十一9；林前九11；排四15-16；提前五17-18)。

如何分派人去传道？如何照顾各处分堂？ 人，无论怎样属灵，圣经总没有教训叫他去分派人传道。这乃是罗马教的余毒。将主的一个仆人，交在另一个仆人的手下，乃是圣经所没有的事。所有的仆人都是自己直接向主负责。就是保罗也不能勉强巴拿巴不带马可。弟兄是可以建议的，但不可支配。就是年老的保罗对于他自己的儿子提摩太，也不过只「劝」(提前一3)他仍住在以弗所而已。我们在使徒时代的工作里，能看见有合乎友情，因着工作的劝勉，总没有看见如今日分派人传道的事。如果这样，人岂不是要随便行动，或者偷闲不动么？是。这就是现今宗派制度的失败。在雇工的工人中，自然有这现状。如果停止了薪金的传道人，就有金银--这是使徒所无--的宗派，再不能借着她的金银来支配主的仆人，就雇没有蒙召的牧人，再不把灵工当作一种的职业。这样，传道人岂非淘汰甚多么？是，真这样作，我们才知道，在传道人中自己随便加入的是何其多，神所呼召者何其少！我们不应当自己来，我们当受神的差遣。

「分堂」、「支会」等名称，都是圣经所没有的。圣经所有的教会，都是各自就地为政的。各地的「堂会」合并而成了的一个总会，乃是宗派组织的创造。什么区会、督会、总会、辖境、连环等等，都是人头脑的出产品。圣经的教会，彼此有肢体上的关系，可以劝慰、教训、警告；然而，总没有某地的教会支配某地教会的事。要借着联合各「堂会」，而统一教政者，乃是罗马教的作为。

圣经中并没有以腓立比和以弗所是隶属耶路撒冷的。基督的身体，乃是以单个的信徒为单位为肢体，而非以单个的教会为单位为肢体。我们可以引人归主，可以教训人以主的道路，但不可有了什么人为的组织。如果主的宝血尚不能把我们联合在一起，像一个组织的名称然，那么宝血岂非没有价值。在主里弟兄姊妹之帮助应当继续，但宗派式、组织化、制度性的举动，必须停止。总之、要跟从圣经，就要倚靠圣灵能力，否则你就要看见什么都是纷乱的。

传道者的薪金问：传道者受一定之薪金，违反圣经否？先生如何靠主传道？主如何供你的一切所需？其经历如何，请示之以资效法。倘若信心不足，可否一边经商，一边传道？

答：新、旧两约都没有「神的」仆人「受一定之薪金」的事。就是旧约的祭司也是靠着祭坛过日，以色列人如果背道，他们就要饿。使徒们是金银都没有的(徒三6)，那里还有钱去雇人？问题只在乎我们是「谁」的仆人。是神的仆人，自然向神要薪金去。否则当向人向宗派要。

我自己的经历在此不便说。但有一句可以说的，在这几年中，我惟独信靠神，祂总没有缺乏过。无所剩，但亦无所少。天上的吗哪天天降，源源不绝；父神的乌鸦处处飞，不招自来。

实在说来，一边经商，一边传道，比领受薪金的传道人更为合经得多。但若是因信心不足而如此，就未免可惜。「当相信神」--这是一个命令。只要知道：主曾否召我作传道的工。如有，祂就应当负责洪给我。约但河的水不是先出现干地好让你走，乃是要你先举足前行，水才会分开。信心道路的秘诀，除了信靠神之外，就是「不要为明日挂虑」。今日得过，就要赞美主。不要虑到明日、明月、明年、十几年后的事。如果这样的，就要惧怕。一天一天的信靠神。

现今有一件最叫我难过的事，就是信徒祷告的答应得着太少了(也许是因为祷告太少吧)！祷告得应，好象是千奇万奇的事，一若祷告是应该没有答应的！我们应当认识神。应当天天证明神的实在，神的应许的实在。应当看见神的心，和神的手都是为着我们的。

退出宗派问：我在自立书作工，觉甚束缚；种种仪式亦觉太顺人意。欲作自由之工，不入任何宗派，天知可否？(福鼎王弟兄)

答：愿主亲自引导你。请你多在主的面前，多祷告、多明白祂的意思。然后举足。自然，现在神忠心的儿女们，都看见各宗派许多不合圣经的地方。但是，愿意众人不是单听人说，也不是自己的肉眼如此看，乃是真在灵中，在神面前，受启示，以致看透人遗传的虚空。不然，就「从肉体生的，乃是肉体」的了。

神的儿女们，在现今的时候，对于宗派的问题，最少有三方面的危险：(一)顺从人的遗传，死守不变；(二)反对人的遗传，而流入不信派的论调，如近今提倡本色教会的人们然；(三)反对人的遗传而流入异端，如安息日会、真耶稣教会等。实在说来，这三点虽然都是危险，但是，还是以后二者为最，在宗派里的(第一点)守遗传，比较还为稳妥。但是，真实的道路，乃是自己在神的面前读神的话语，而立意遵守。圣经的见证，乃是我们所当跟从的。

神的恩待问：许多有组织的宗派，既是为主所恨恶，何以主也祝福他们，与他们同工，救了许多人归主呢？敢问其故？(郭弟兄)

答：神的儿女会限制神，是一个可怜的事实。神与祂儿女所作的工，乃是照顾着祂儿女所给祂的地位。神能(也只能)作工到所给祂的地位。因此，虽然有许多的组织(其实何止组织，尚有千百不同的事物)，乃是神所不喜欢的，只因尚有救人的余地，所以尚能与他们同工救人。我们知道神绝对不喜欢罗马教，但是，其中也有得救的人，也有能救人的。然而我们断不能因此而为一罗马教徒。我们限制圣灵的地方太多了！愿意神可怜我们。

女人讲道问：旧约的时代，人们对于神旨多不明了？重男轻女之风，间或有之。新约时代，主耶稣已将男女的界限打破，同为神所造，同是神的儿女，没有轩轾之分，使徒保罗在哥林多前书十一章五节说：「女人祷告或讲道要蒙头。」又提摩太前书二章十二节说：「我不许女人讲道……」问女人祷告不蒙头是罪吗？女人讲道是罪吗？规在为什么女人祷告不蒙头呢？为什么还有许多女人讲道呢？(河南)

答：因为人们背叛圣经的教训，随着世界潮流而漂流。亚当是先造，夏娃是后造的(提前二13)；男人是女人的头(林前十一3)，女人乃是为着帮助男人造的(林前十一9；创二18)；这些乃是圣经不易的定理。现今妇女解放运动，「欲颠倒神所定规的秩序，至为可叹！妇女原有她的地位。压迫、欺侮，乃是圣经所不应许的；然而，变动神所定男女的地位，乃是神所憎恶的。我非因着自己是个男人才如此说话；如果，我今日是个女子，我亦是加此主张。

圣经是我们言行的唯一标准，世界的学说，是我们所不愿闻的。女人祷告不蒙头，在会中讲道，是否罪，我们不敢断言。惟有一件事是我们所知道的：这样作，是违反圣经的命令的。「圣经如此，岂不大与世界潮流相反么？」「圣经那里曾与世界潮流和合过？」妇女讲道（一）问：看哥林多前书十四章三十四节往下，和提摩太前书二章十二节，保罗均说不许妇女在会中讲道。不知妇女在会中讲道，应当与否？(烟台张弟兄)

答：圣经以为不应当。

妇女讲道（二）问：读第五期问答中，以妇女请道为不应当。不错，但不知是否因当时会中有未属灵而不守规矩之妇女讲道，保罗才禁之？或无论古今之妇女属灵与否都不可呢？为何主耶稣于现今的时代将祂的灵浇灌在许多妇女身上，拣选她们往普天下去传道呢？若无论如何，凡是妇女都不可讲道，敢请问使徒行传二章十七至十八节及二十一章九节何解？(浙江钟弟兄)

答：第五期《基督人报》未曾以「妇女讲道为不应当」。我们的教训是：妇女不应当在会中，在男女搀杂的教会聚会中，讲道。妇女可以讲道(林前十一5)，但圣经禁止其在「会中」开口(林前十四34)。我们应当分别这个。保罗并不是因当日妇女不属灵的缘故，才禁止她们，保罗是说：「妇女在会中说话原是可耻的。」并且，保罗紧接这个问题之后，就说：「若有人以为自己是先知，或是属灵的，就该知道，我所写给你们的是主的命令。」(37节)

今人以为属灵妇女可以讲道在会中，但是，保罗以为妇女若属灵就不在会中讲道！世人以为属灵的妇女可以例外，但是，圣经就是如此试验谁是属灵的：属灵就不开口！不错，主耶稣拣选许多妇女为祂传道，但是，主没有命她们在会中讲道。

使徒行传二章十七至十八节，当日五旬节已是一个应验，但是，我们并没有看见那一个马利亚或是别的妇女站起来在男女搀杂的会中讲道。只有彼得一个。使徒行传二十一章九节，她们说预言，不错，但是，圣经并不说，她们是在会中说。妇女可以讲道，但不应当在男女搀杂的会中讲；这是主的命令。凡是属灵的，都要听从。

妇女讲道（三）问：兹因前读贵报三月分第五期间答之妇女讲道问，妇女在会中讲道应当与否。烟台张答圣经以为不应当。不悉张君能详为赐知圣徒保罗时代教会之景况否？并盼先生分心指明，妇女会中讲道究属可否？福闻诸多爱主兄姊，多有论及此间关系紧要，不应登诸报端。因是故有谓贵报不可看者。福素甚爱重，不愿一人因此而灰心。故奉草抖胆直陈，切望先生在主里见谅是祷。(烟台张弟兄)

答：敝报所有答案都是编者自己答的。问题下所有地名及人姓，乃是指问者的所在地和姓氏而已。所以三月分第五期的答案，并非张君答的，乃是编者负责答的。

我们感谢你写这一封信来，你爱护敝报的心，真愿主祝福你。我们想你已经看过十一期几个对于妇女问题的答案了。所以我们在此就不必多说了。不过，我们愿意趁着这个机会，对我们的读者表明我们对于一切圣经问题的态度。虽然，我们没有接到别的疑议敝报的信，但是，我们想这样作乃是有益的。我们深深觉得解经乃是一个最重大的责任，所以我们对于解经就不能不取慎重的态度。像妇女在会中讲道这一件事，乃是神许多最好的儿女，所最意见不同的一点。我们不愿作模陵两可的见解，因为我们相信真理只有一是。我们所相信的，乃是圣经的话，除此之外，人的遗传、意见和解释，乃是我们所不信任的。无论人责我们为异端、为邪说、为不合圣经，我们都不暇顾，我们只知圣经到底是说什么。可叹，现在许多的解经，都是改经！许多的解释，都是解失！我们永远不承认，我们是不会错误的；如果众人都承认我们乃是最后这样承认的一个，也许我们的错误比别人更多！

但是，亲爱的弟兄们哪，我们愿意按着字面来跟从圣经。如果我们错了，我们真是愿意受教的；请知道我们错了的人将圣经的教训--不是人的见解--指明给我们看。我们自知靠不住，所以才靠圣经。我们既然自知靠不住，所以(请你们譊恕我们)，我们也不愿意倚靠那一个大名鼎鼎的解经家。《基督人报》的解经，我们自认与人遗传的见解，真有许多不同的地方。但是，我们绝对不愿意我们的读者囫囵吞枣似的跟从了我们。如果这样，则《基督人报》停刊了更好。

我们只能将我们所知道的真理传扬出来，但是读者千万不要以为《基督人报》既然如此说，所以是不会错的。我们很直的对弟兄们说，我们切实地不承认我们是像写圣经者的先知们那样的受默示而写书。我们是会错误的。虽然爱慕《基督人报》者现在一天多过一天，然而，知道《基督人报》的缺欠者，恐怕没有一人比编者知道得更清楚；主也知道我们的缺点。我们愿意每一个的读者，将我们的信息，与圣经的教训去校对。如果相同，就请你出代价来遵行。如果不同，我们劝你千万应当拒绝。切不要因信任《基督人报》以及编者的缘故而盲从。我们独一的目的，就是领人亲近神活的道和写的道。如果人能亲近基督和圣经，则我们的工作，就已得着极大的奖赏。愿意《基督人报》只作浮桥，愿意被忘记而无所得。

至于妇女的问题，我们愿意申明几句。圣经中，并非以为妇女不应当讲道(林前十一5)，圣经所禁止的，乃是妇女在有弟兄会中的讲道(林前十四34)。有的信徒虽然欲以哥林多当日的景况来解释，但是，(一)哥林多这卷书并非单寄给哥林多教会的。请看一章二节：「写信给在哥林多神的教会……以及所有在各处求告我主耶稣基督之名的人。」所以，这一封的书信，乃是「各处」教会所公有的。(二)即说此信是给哥林多的，难道与今日的人就没有关系么？如果是这样，则还有那一卷的圣经是写给我们的呢？(三)即说应当看景况。当日的景况，是什么呢？岂非妇女常在会中讲道么？这样，没有妇女在会中讲道的地方，自然用不着这一节的教训。但是，无论何处，有妇女在会中讲道的事，这圣经都是要禁止她的。所以，看景况也是以为妇女不应当讲道的：因为景况只有合和不合两种。不合，就是说没有妇女在会中讲道，这自然不只说。合，就是说有，就是说使徒对哥林多的教训，乃是那地方所需要的。需要就不应当。(四)如果真的只为哥林多风俗不好，使徒为什么又对提摩太说这样的话呢？(五)哥林多前书第十四章处已经解决了所有的问题了。「妇女在会中要闭口不言，像在圣徒的众教会一样。」(34节)什么比这个更明白的呢？不只哥林多，不只中国那一个地方教会，不应当有妇女讲道，就是在普天下「圣徒的众教会」里，都是不应当的。使徒时代已经如此，现在为什么不应当如此呢？(请看《灵光报》第三十七期李渊如姊妹的「读经漫淡」)

我们可以由另一方面查考这个问题。要在有弟兄会中讲道的妇女，是否因为在圣经里得着教训应当这样作，所以才这样作呢？如果是，请问那节圣经在什么地方？如果没有，这样作岂非很危险的么？再继续问一个问题。如果不是，是不是因为已经在有弟兄会中讲道过，或者因为已经定规要在有弟兄的会中讲道，然后才去查考经训呢？如果这样，就自然当「改变」圣经了。

亲爱的弟兄们哪，据我看来，圣经的教训，并非不容易明白，只因人缺乏约翰福音七章十七节：「人若立志遵着祂的旨意行，就必晓得这教训或是出于神，或是我凭着自己说的。」的心而已。爱神的信徒，不应当未受圣经的令而有所作为，更不应当有所作为而复才来找经训去称义其作为，去解释反对他作为的经训。我们并非说，妇女们没有恩赐，也非说她们作工没有果效；我们是说，圣经的教训是什么。不说别人，只说编者自己，我是一位姊妹替我代祷多年，经过另一位老年的姊妹带领归主的。帮助我灵性生命最多的，乃是两位(在肉体上)西国的姊妹。但是亲爱的弟兄们哪，并不是个人感觉的问题阿，乃是神的话的教训。这样，妇女不应当在弟兄或者有弟兄的会中讲道么？我们不敢答复。凡自己对于这问题发生有直接关系的，应当自己去查考圣经。

亲爱的姊妹们哪，我最不愿意因着这问题得罪你们；但是，我只能说我所知道的(参约三11)。你们如果看清楚了主真是要你们这样作(在会中讲道)，我是什么人呢，我怎敢说反对你们的话呢？愿意你们成功，也愿意主用圣灵的膏油涂膏你们，并祝福你们。但是我的忠告，就是不要不知就作。我愿意坐在一个会堂的末座，听一位姊妹讲道，我愿意受她的教训，也愿意帮助她祷告，使她的工作有果效。我自己只知道圣经的纲领和原则。至于「个人」怎样，我愿意神亲自引遵。

弟兄们哪，如果你们以为圣经是不应许妇女在会中讲道的，而你们又遇见有妇女讲道，请你们小心，不要立时反对。我们对于「个人」只可存着：我不知道别人的事的态度。罗马书十四章四节的教训，是我们所应当切实遵行的，「你是谁，竟论断别人的仆人呢？他或站住，或跌倒，自有他的主人在。」对于圣经的原则，我们应当教训；对于个人的遵行(你如果知道了这教训)，我们切不要论断。我「愿让」姊妹在会中讲道，但是我不能「说我相信」妇女是可以在会中讲道的。

末了，我们常听人说，主是有祂的例外的。因为男人失败的缘故，所以神就在以色列国兴起了底波拉；现今在教会里，也可有这样的例外。底波拉为士师的是非，我们现在不说。为着简单起见，姑说其为是。但是，底波拉究有几位呢？真的，现今弟兄的失败，是最可悲叹的，神也许要特别兴起新的底波拉来作工。但是，以色列的众女子们哪，请你们不要说，妳们个个都是底波拉。神也许有权，但切不要以祂的秘为经。你们当自问：神曾否行权？神许我行权否？神是否要我这人特别在有弟兄的会中讲道呢？如果是，愿神祝福你的工作。

妇女任职问：自古教会职员，妇女只可任为执事，见于圣经明文。近读《神学志》历史特刊，见南京贵格会，竟有女子为牧师之事。又读《女铎报》见湖南长老会，又有举妇女为长老之事。究竟妇女可否在教书任牧师、长老之职，祈先生明以教之！(安徽崔弟兄)

答：凡圣经所无者，都是人的创作和遗传。晚近的人们，以为今世的进化和世界潮流所趋，皆以为教会应当有--比圣经--更完美的组织。我是一个愚人--和我同愚的亦大有其人，我不敢如此说，亦不敢如此想。我听了这种话，会生战抖。妇女为牧师、长老，不过是近今世人悖逆和放纵的一表示而已。可叹！神的话是说：「女人要沉静学道，一味的顺服；我不许女人讲道，也不许她辖管男人，只要沉静。」(提前二11-12)

现今敌基督的灵到处发动，从前所有的规矩范围，都要次第破坏。所谓平等自由者，不过是一种名词而已！女人如此，男人何独不然。就是男人，圣经中乃以牧师为一种恩赐，赐给全教会的(弗四11-12)，今人则以之为一种职分，为单个教会的一种制度；相去圣经远了。至于长老，圣经中只言使徒，和奉使徒命令者，方有权柄设立；而今则没有使徒，竟有长老！神的教会里，属乎人为者太多了！我们应当多在主前，承认我们的错误，更求主复兴祂的儿女。阿们！

上章目录