五十二个灵程-贾玉铭

贾玉铭（1880年-1964年）字德新，号惺吾，山东安丘县人，是中国基督教福音派的著名神学家、神学教育家、解经家，出任过很多神学院、灵修院的教授跟院长。

主要著作有《神道学》 《宣道法》《教牧学》《灵修日课》和《圣经要义》(8卷) 等10多部。曾编著出版《灵交得胜诗歌》、《圣徒心声》等四本赞美诗，其中绝大多数歌词都出自他的手笔。贾牧师因病于1964年4月12日在上海离世，安息主怀，享年86岁。


序

是真传道人必是道集厥躬，有丰盛灵命的基督人。所传所讲的不仅是教义学理，乃是有生命能力从他的灵性生活里流出来，将他在灵道中的经历活泼泼地表显于人。若是传道士灵性不高尚，灵历不深富，仅以口传，不能以身传，必不能作一真传道人。因为真传道是作灵工，无灵历的必不能作灵工，真传道是传生命，无灵命的必不能传生命。

鄙人虽膺传道圣职，自愧灵历太浅，未能借传道讲经的工夫倡引会众进到真理的深处，实验基督的丰富得获荣美高尚的生活。谨将浅显易明有关于灵程的五十二讲题集为一册，用为信徒奔走灵程的指引，并作传道人周年讲道之一助。

一九三十年冬贾玉铭序于灵光报社


1、耶稣祈祷之感应

 耶稣祈祷之感应

我们在这新年的起头，即一年新事工并新灵程的开始，如愿我们的事工与灵程有新进步，必须首重祈祷，并特别祈祷，深望在这一年中，多蒙父神祝福。但我们必须怎样祈祷。方能多生效力呢?据圣经所载，欲祈祷有力，莫过于以耶稣基督为模范。

耶稣固为神，亦为人，所以也有人性之祈祷。我们看他的生活，真是祈祷的生活。路加福音书，对于耶稣的祈祷，记载最详，或有称路加为人子祈祷书者。他不但为我们留有良好的模范，且常以祈祷要义训教门徒。所以耶稣真醇的人性，即在祈祷的事上表显出来。他是道成人身，具有人性，自然即有人性的祈祷。

耶稣与天父的交秘亦于祈祷上显露出来，路加尝记“耶稣在某处祈祷已毕，”有一门徒前来请教说：“求主教导我们祈祷。”即知耶稣对于天父之亲情，交秘，与关系，大非门徒祈祷所能比拟，因而即觉悟自己平日之祈祷，有似祷如未祷，则不能不急急请求耶稣教导他们祷告。

主耶稣每以祷告为灵性生活之要素，所以他无时不祷告，无事不祷告，无地不祷告，甚至视祷告如呼吸之不可须臾离。以人的生涯为祈祷之感应。于非常事。固宜仰感神恩，即寻常事，亦唯以主恩是赖。除了藉着依赖，信托，热切，亲爱之祈祷与赞美，心灵中必永无满意的休息，安慰，与快乐。

主耶稣以祷告为一切事工进行之能力，——当他游行加利利各地大布道之先，特特于天未亮时，早早起来到旷野去祷告。（可一35-39）于在山上整夜祷告以后，即选立十二使徒。（加六12-13）于办事之先，不到神前请命，不求神赐能力，处处皆是失败。不以祈祷所成之事，失败固失败，即胜利亦失败。

主耶稣以祈祷为工作后的退修——其于终日对人讲道，并以五饼二鱼，饱五千人之后，即“退”至旷野。做工以后的退修，即灵力复元之秘诀，即不进之进。主的工人若不常退到神面前，得灵性上充分的修养，使其困惫疲弱的心灵，满得天恩灵雨的滋润，如何希望常常灵力充足，精神焕发，活活泼泼的去成就天国的大事功呢!

四福音记耶稣祈祷之处，计三十余次之多，正当耶稣祈祷时，天上显出声音，亦有三次，兹略论之，以明耶稣祈祷之感应。

一、看见天开（路三21—22）

圣经记耶稣首次祈祷，即「正当耶稣祷告的时候，天就开了。」有圣灵降临在他身上，形状彷佛鸽子，又有声音从天上来说，你是我的爱子，我所喜悦的。何以说正当祷告的时候天就开了?难道说是天为耶稣破开一隙么?此开了的意思，当然是指耶稣开了灵眼，能见常人不能见的灵世界，一直可以看到云外的天家，上界的隐密处。当日雅各在伯特利不是看见天开了，有神的使者在天梯上，上去下来么?（创二十八12-13）司提反遇难祈祷时，不是“看见天开了，有人子站在神的右边么?”（徒七56）保罗在亚拉伯曾被提到三层天上，听见了隐秘的言语，是人不可说的。（林后十二2-9）而且保罗在祈祷时，也是屡次见了异象。

真祈祷必是看见天开了，即关上人世界的门，为他另开一灵世界的门，甚至灵性被提到三层天。得听神圣隐秘的言语，得见灵界奇秘的异象。或谓“真祈祷必是见异象，必是常见异象，”未见异象之祈祷，恐其祈祷尚未入灵世界，未见天为之开。耶稣首次祈祷即见天开，凡真祈祷必是见天开，始得与灵界有密秘感通应，当耶稣祈祷时，不但天为之开，圣灵降临在他身上，也是听见天上有声音说，你是我的爱子，我喜悦你。未知读者祈祷之时，果得灵恩充满，并闻天父有清楚声音说，你是我的爱子，我喜悦你么!

二、灵像表显（路九28-29）

当耶稣带着彼得、雅各、约翰上黑门山祷告，「正祷告的时候，他的形象就改变了，衣服洁白放光。——」「耶稣本是神的形像，」（腓二6-7）只以道成了肉身，就「取了奴仆的形像，成为人的样子。」（腓二7）但他在黑门山祈祷时，他的神荣神像，遽然有一度之表显，——睑面明亮如日头，衣服洁白放光。——当摩西在西乃山，独对上帝四十天时，于不知不觉中，他的面容即改变，及至他下山见会众的时候，「不知道自己的面皮，因与神说话，就发了光，——众人见他的面皮发光，就怕挨近他。 」（出三十四29-30）

凡真正在祈祷的时候，看见天开，进到神的隐密处，与神有密切交通，觌（di）面朝见神的人；不但神用面光照临他；而且他心中也充满了灵恩天乐，自必有灵光焕发，其面容之改变，即不期然而然了。所以「凡仰望耶和华的便有荣光，他的脸面必不蒙羞。」（诗三十四5）保罗说：我们众人既然“敞着脸，”得以见主的荣光，好像从镜子里反照的，就「变成主的形像，荣上加荣，如同从主的灵变成的。」（林后三18）

从来一个与主有深交的人，面上都带着天上的荣光，“主的形像，”使凡见他的人，一看他的脸即受感动。在他那种被主的灵所变成的形像，也是足以代表基督，使人见他如见基督。可惜教中多人，在灵交上未能达到最深最密的地步，他的形像从未改变，成为基督的样子，世人如何可以藉着他们认识基督呢!

三、荣归于神（约十二28）

当耶稣未受荣之先，曾向父祷告说：「父阿，荣耀你的名，当时就有声音从天上来说：我已经荣耀了我的名，还要再荣耀。」我们看圣经中所记，正当耶稣祷告时，从天上有声音对他说话，这是第三次。于第一次在他祷告时，「天为他开了，」于第二次，他的容貌改变，显有神的形像；这第三次是为成功神的荣耀。这三次也是有自然的程序，人必须在他祈祷时看见天开了，进入灵界的隐密处，方能改变形像，化为天使的样子；果能改变形像，无愧为主的代表，方能显出神的荣耀，不亏欠神的荣耀呢!

我们主耶稣，本是「已经荣耀了神的名。」在他的行事为人，传道神迹等，已经荣归于神。但还要藉着他的受苦，牺牲，死，葬，复活，升天，更要再荣耀。一个荣耀神的人，亦唯多靠祈祷，使他再荣耀神，更荣耀神。我们没有多荣耀神，是因我们没有多祈祷，没有看见天开的祈祷，没行改变形像的祈祷，祈祷愈密愈切，愈能多荣耀神。在我们的生活里，多显出荣耀神的妙能，全在多有通天通灵的祈祷。读者诸君果已实验耶稣祈祷的三种效感么?

看见天开!

灵像表现!

荣归于神!


2、新约的希伯来人—灵性的过渡

 新约的希伯来人—灵性的过渡—

旧约时代，神的选民，称为希伯来人。按希伯来三字，即过渡之意，在新约中有一卷书，称为希伯来，其义不但是为写于希伯来人；且是为表明神的救恩，如何自旧约制，过到新约制，令信徒对于救法的原委，如何以旧约的眼光，转到新约的眼光，亦即如何以旧约的信仰，变而为新约的信仰。希伯来民族，按旧约历史，是有三个过渡：如亚伯拉罕奉神召命，离故乡至迦南时，曾由百拉大河彼岸而来；（书二十四1-3又14-15）希伯来民族名称，即由此而得。当摩西领以色列会众出埃及时，即渡过红海。约书亚率会众进迦南时，又渡过约旦河。这三个过渡，皆是新约的希伯来人必须经过的，按这三个过渡的灵意说，若信徒未能一一渡过，必不能为高尚的信徒。

一、渡过百拉大河——除旧生活或言作名义上的信徒——

当日亚伯拉罕渡过百拉大而至迦南时，时人颇以为奇，即称之为希伯来人。此次渡过，正是显出亚伯拉罕如何离开父家本族，并一切敬事偶像的恶风罪俗，而为除旧生活的表示。（是以种族论，非指个人。）不过希伯来民族经此过渡，也仅仅是在名义上作希伯来人，与

上帝虽然已生发了关系，然而这种关系是多在上帝方面，——他们实是神的选民——在他们的生命上，并没有甚么实际的改变。而且是乐于住在埃及。亚伯拉罕曾因饥荒下埃及，（创十二10）以撒也曾因饥荒下埃及，（创二十六1-11）以后雅各则率全家下埃及，这虽然是神所准许的，但按灵意上说，究意是坠落的程途。此后希伯来民族，亦不过是寄留埃及的以色列人，他们作以色列人是名义上的事，在生命生活上，究竟与世人相去不远，至好也不过是离开了世界的罪风罪俗，不敬偶像而已。

教中每有信徒虽然按名义上，作了教友，究竟尚未得灵性生命，也不过是离开了世界的罪风陋俗，或不敬偶像，不犯显然的粗罪而已。有多少人以为离开世俗，就是真基督徒；或以为改掉外面显然的粗罪，就是作了真基督徒；亦或以为已经受过洗，常到礼拜堂事奉神，亦且时而祈祷读经等等，必是一个真基督徒；殊不知这一切皆是关于表面的，不过是按名义上作基督徒，是从一非教徒变作教徒而已。作了教徒，尚不能为真以色列人，——这只可说经过第一个过渡。

二、渡过红海—得新生命—

一过红海——就是作了得救的信徒。当日以色列人渡过红海，——入于海中，又出自海中。——其如此自海中云下经过，并在海中云下受洗，正是表明他们的旧人已死，而作了一个有新生命的人。如保罗说：「弟兄们，我不愿意你们不晓得，我们的列祖，从前都在云下都从海中经过，都在海中云里受洗归了摩西，并且都吃了一样的灵食，都喝了一样的灵水，所喝的是出于随着他们的灵磐石，这磐石就是基督。（林前十1-4）他们既在海中受洗，（有分于基督的死）又在云里受洗，（云为灵的表号）下到海里又从海里上来，正是表明他们于基督的救恩，并灵恩有了分，得有一个更新的生命。且是「归了摩西」，摩西即基督的代表，归了摩西，就是归了基督，属于基督。既是属于基督，就成了真得救的人。所以以色列人一过红海，即歌诗赞美神；米利暗亦率领女界，在神前歌舞颂美。当他们在埃及时，虽然看见神行了许多的大神迹奇事，却没见他们赞美神，因为唯有真得救的人，纔会赞美神哩。

以色列人必须渡过红海，纔算真得了救，而属于基督。我们作基督徒，也必须经此过渡，纔有新生命。此新生命全由于在海中云里受洗，即有分于基督的死，与灵水的洗，否则无论作教友多少年，终究是无生命的，是没有得救的。

以色列会众，虽然经此过渡归了基督，但他们的生命并未到更高地步。我们看他们在旷野四十年的飘流，飘来飘去，好像四十年无所成就，且是屡次失败，屡次跌倒，犯罪以后又悔改，悔改以后又犯罪。这正表明信徒得救以后，不是一步即到高尚地步；而且仅靠旷野的煅炼工夫，亦不能达到完美地步。

三、渡过约但河——得成圣生活——

以色列人过约但河时，将十二块石头置于河中，又自河中取十二块携渡彼岸，这正是表明将旧人埋没，得有一种新生命的表示。所以以色列会众自约但河上来以后，不但是已经得了荣耀的生活，且是享受荣耀的生活，而在迦南流乳与蜜之地，作神家中的儿女，神的殿在他们中间，与神交通亲密，真有说不尽的快乐。

我们看旧约时代以利沙自约但河上来，如何遽然加倍的受了灵感，显有属灵的生命生活，继续以利亚为先知；乃缦自约但河里上来，如何全身的痳疯都痊愈了，遽然成了一个新人；连我们的主耶稣自约但河里受洗上来以后，也就更显出他那丰富荣耀的生命能力，充充满满的有恩典真理，将不能见的上帝表显于世。由此可知这约但河的过渡是如何紧要，是人得丰盛荣耀的生命必须经过的。

这三个过渡，正是表明灵性生命的三个大转机，凡真信徒莫不是从他原来死在罪恶中的地位，而经此三个过渡，得有焕新荣耀的生命。第一渡过百拉大河，除脱旧染，离开罪俗，除去旧生活；第二是经过红海，得了生命，作真得救的信徒；第三是渡过约但到了迦南，显有得胜的生命，成圣的生活，自由快乐，享受迦南流乳与蜜的丰恩厚赐，在神家中作荣耀的儿女。


3、得救的信心（徒十六26-31，罗三21-28）

 得救的信心（徒十六26-31，罗三21-28）

我们读保罗的书信，有一步最清楚的道理显明给我们，即是：「因信得生」，或说是「因信得救」。世人既不能靠律法得称为义，「所以神的义，就在律法以外显明出来，即神的义，因信耶稣基督，加给一切相信的人。——所以我们看定了，人称义是因着信，不在乎遵行律法。——乃因基督耶稣的救赎，白白的得称为义。」「人得救不是在乎怎样行」，乃是在于「当信主耶稣——必都得救。」 但人必如何相信，方能得救呢?所谓得救的信心，究竟是怎样的信心呢?

一、信念——得救的欲望——

人为敬神之动物，宗教思想，由于天性，心神中原与神有秘切之灵缘，天然之感通。若是没有一位全知全能，全爱的神，为其所信仰，爱慕，便觉得无所倚靠，无所爱慕，无所归从。众人亦同具来生观念，不问智愚贫富皆同此心，因为人生斯世，光阴无多，仅若昙花一现，转瞬成空，实不足以满其心愿，此永生观念，自不禁油然而生。以为此形骸之我非真我，所谓真我之本体，乃永远存在之灵魂，此灵魂决不能与身体同归于尽。于冷河之彼岸，尚有一灵世界，为灵类之归宿。世人既有神观，与来生观，即必有得救的希望，以其既知罪，觉罪，恶罪，而不甘于罪中之生活，自不能不急欲寻求一脱罪除罪之救法。具此种信念，即得救信心之动机。

所痛惜者，人类虽同具此信念，但世上各种天然宗教所论，究不能使人识上神之真相，明天道之真际，得救法之渊源。此亦世上各种宗教，所以不能救正世道人心，而餍足人灵性中欲望的极大原因。以世上各宗教所备之救法，亦不过如元祖亚当夏娃所制之树叶裙，决不能遮敝人的罪身。

人既不能自救，无力自救，无法自救，神遂大开恩门，为人设立一个救法—— 一个完全的救法，—— 一个有能力的救法，——且是一个至高的救法，即基督的十字架。不论人的罪有多大，只须仰望此十字架，即可得救。亦唯有此十字架的救法，足以满足人心灵中的欲望。大凡愿意脱免罪恶，希望永生，寻求一个得救法门者，唯有基督救恩，可以适供人灵性之需求，而满足其心中的欲望。

二 、信服

信服，即人对于神的救法，主的恩功，心悦诚服；以为此救赎法，是确实可靠，而绝不怀疑。如保罗所言：「我们看定了，人称义是因着信，不在乎遵行律法。」（罗三28）因而「满心相信——总没有因不信，心里怀疑]，（罗四20-21）——此信服的心，是关于知识的。

可惜有多少人，不服神的救法，想自己另立一个救法，以为神的救赎法，似乎太容易。——信——因而就想去靠立功之法。——行——世人所立救法皆是注重行为方面，以为「我当怎样行，纔可以得永生。」（太十九16）殊不知人决不能靠律法得称为义，律法只是叫人知罪；得救的不二法门就是信，——「你当信耶稣基督，你和你的全家就必得救。」（徒十六31）

不但非教徒，要想靠行为得救；连基督教徒，亦多有以为只靠信不能得救，还必须靠着自己如何行，方能得救者。即如他的守道行道工夫，无非是为得救，以为非如此守道，如此行道，不能得救。殊不知得救工夫，全是在乎主耶稣为我们作成功的，只要我们凭信心去接受就彀了。诸君果以神的救法为可靠么!或是想在神的救法以外，还要再加上人的办法呢!

但人只有信服的心，还不能为得救的人，此种信服的信心，或不过如当日逾越节时犹太人的信心。（约二23-24）连撒但亦未尝不具此信心。（雅二19）

三、 信从

所说得救的信心，不是徒信服基督，或信服圣经所载之道，为由神灵感动而来的真理，即可得救。乃是还要跟从他，归向他，甚欲得获基督为个人的救主，心中对于基督救恩已经生发了感情，而欣羡切慕。对于个人在罪中之生活，已厌烦痛恨，极欲脱离此罪恶境地，而出黑暗进光明；且欲开启心门，望灵与主，进去作工。此等一意向往基督，归服基督，跟从基督，并得获基督的心，就是信从的信心。

可惜许多信徒作了名义的基督徒以后，经过了多少年，亦不过是「信从」而已；其守道行道工夫，无非是信从，所有一切祷告、读经、守安息、捐钱等等事工，无非是表明他有信从的信，愿意得到基督的救恩而作一个得救的人，并非已经得了基督，——基督属我——并基督的生命。你若问他说：「你已得救否?」他的回答是：「我盼望得救」，并非说：「我已经得救」，或说：「或者已得救]，并非是果真已得救，因为人只是信从，尚未为真得救的人。

四、信赖

信赖，或说是信靠，即将自己并自己的罪孽完全仰赖主，依赖他，靠着他，再不敢靠自己，以自己并自己的办法，皆不足恃，唯一心仰赖主；有此信赖的信心，就是已到得救地步。正如当日摩西在旷野举蛇，那些一被蛇咬的人，怎样可以得痊愈呢?不但是希望有种方法可以医治他；（信念）也是佩服所举的铜蛇，为一种可靠的方法；（信服）且是即速动身，奔向被举之铜蛇而去；（信从）并已经就到铜蛇而举目仰望。（信赖）或如人上船到某处去，不但希望有船，能把我载到某处；（信念）也是信某某船，能把我载去；（信服）而且买船票，搬行李，或是已经起行要往船上去；（信从）更是已经到了船上，（信赖）这种到了船上的工夫，就是真得救的工夫。

五、信托

信托之意，不但是已经得救，且是完全交托，再无恐惧忧虑，完全以主是赖。正如人到船上以后，即放下心，将自己并自己的性命财物，交托船主，自己再不顾虑了。

尝见许多信徒，虽然是已经信赖主而得救，却还没有完全信托，对于自己得救的事，时时不能放心，常恐怕——恐怕——虽然是已经得救，却还没有自信已经得救的信心。犹如人在船上，时时放心不下，以为此船如何能将我载到某处呢?此船究竟可靠否?此船在路上有无危险呢?这等人虽不能因为他无信托，就不能到目的地，到了时候，也是同他船客一样的达到彼岸；不过他一路上徒然加增了多少忧虑罢了，可怜阿!有多少已经得了救的信徒虽然有得救的信心，（信赖）却还没有信个人已经得救的信心，因而减去了多少快乐，终身在天路上未得到圆满高尚快乐的生活。

一个有信托的信徒，不但将自己并自己的罪担卸给了主；且是将凡百事物一并交托。这等生活是何等的快乐自由呢!

完全交托主耶稣， 完全交托主耶稣。

伸出我信手交托主， 凡事靠主一无所顾虑!

无扰累，无忧苦!

在主前平安快乐， 在主前平安快乐，

因主已经释放我， 再不被罪欲束缚，

一切重担全交托。

六、 信行

信行是指信心的生活，一个有信心的人，他所信的皆是他所行的。正如保罗的信心，也就是雅各的行为。真信仰莫不是宗教生活的经验，一个真基督徒的生活，乃信心的生活。历古以来的信徒，以信心所显的工力，所成的事业，实莫可限量，其一般圣洁，良善，喜乐，和平、弱而强、战而勇、坦然毅然、乐道不倦的状态，莫非信心使然。这其中的缘故，正是因为他的信仰，已经成了他的生命；凡有所信，必见诸行，凡有所行，皆本于信，此种信行合一的信心，方为真得救的信心。——此刻圣经所说的活信心，此活信心称为有行为的信心可，称为有信心的行为亦可。凡有活信必有善行，果有善行，必因活信，此二者是并行的。所以没有信心的行为是死的，没有行为的信心是假的，行为是以信心为原动，信心是赖行为得成全，从未见有不能实行，他的信心能活泼进步者。所以说真得救的信心，是一种活泼有生命，能见诸实行的信心。

总此六步所言，则是得救信心的经过。人必须实验这六步信心，方为有活泼得救的信心。此六种也是有自然的次序，是不能颠倒而进的，诸君是否已经一步一步的经历，而有得救的凭据呢?


4、实行悔改

 实行悔改

悔改之道，满载于圣经，在新约讲的更为详细，称为悔改的福音。开路之约翰，开口即讲悔改；至终亦为讲悔改下监受死。但约翰虽死，此悔改的道理，却不能静默，如约翰一下监，耶稣即出，一开口也是说「你们应当悔改；」（太四7）以后差遣门徒往各处传道，也是说「你们应当悔改；」（太十7）以后临要升天的时候，切切叮嘱门徒的话，还是要他们到处去宣讲这悔改赦罪的道理。（路二四47）因为悔改，乃得救的人必须进的一门，也是头一层门，若不进这门，任行天路若干年，是终不能到天城的。诸君须知这悔改之道，不但是关乎没信主的，也是关乎教友，因常见有教友以得救为最容易的事，以为受了洗等等，就必得救。须知耶稣未尝说到这事太易，如对少年人说：当卖你一切所有的来跟从我，此即悔改的开端。对尼哥底母说：若不重生，必不能见神的国，这悔改和重生，乃是分不开的事。你要得救么?要承受永生么?须知非悔改不能。非真悔改不能。何为悔改呢?

多人以为离开世俗就是悔改，不是的；看现在有多少文明人不也是看破了世俗。甚至离开一切的风俗么?难道他们也真悔改了么?诸君当确实的知道，只离世俗不能救你，必实行悔改方可。

多人以为守教会的一切规矩礼节，或按时到圣堂礼拜等等，就是悔改。不是的，看法利赛人守的不能再好，从外面守规矩礼节上看他们真是天国的好子民，究其实乃是有祸的。耶稣不是说过，被召的多，（凡召的即守外规）选上的少么?

有人以为为罪忧愁伤痛，就是悔改，也不是的；固然真悔改的，必为罪忧愁痛哭，但这忧愁痛哭，却不是悔改。如小儿犯了规矩，一看父母来即哭，这哭却不是悔改他的过犯；或是因他的过犯叫父母伤心；不过只是怕受刑罚而已。信徒的哭泣，也常有的是怕受刑罚，或败坏了名誉等等；并不是真心懊悔他的罪恶，焉得算为悔改呢!

或有人，以为人有时想起自己的缺少，就立志许愿等等，就是悔改，也未必然；因人许愿立志，不但多半能说不能行，即使如愿而行，也不过是属乎外而行作上的事，并不是内心性灵的真改变。看有多少人在聚奋兴会时，受了一时的感触，就许愿立志，却不必为真悔改的人。更有多人以为人改掉几样毛病脾气等等，就是悔改。弟兄阿!不但改掉这些不算真悔改，即使离开了几样人罪，也不必定是已经真悔改了。看平常不信主的人，不但有时离开他们那吸烟赌钱等等的毛病，也是有时改掉了他们的重大罪过，如奸淫、邪荡、等等的恶行；这却还不是遵着圣灵向主的真诚悔改。究竟何为真悔改呢?今试将真悔改的程途，略略论论：

一、觉罪

悔改的第一步，即先觉出自己的罪来，并十分觉出自己的罪，于神前是何等沉重。如老卓非说：如若一样罪算一小墨点，他所有的罪，足以将他的心漆的墨黑。（见安乐家）以赛亚论犹太人的罪说：从头顶到脚掌，毫无完处，周身损破青肿，又说显如朱红，或说红如丹颜。凡真悔改的，必先觉出自己的罪，如何重大，在神面前，真是丑恶不堪的。乃是真认识自己的本面目，不像世人看我，只知我的外貌；不像亲属看我，只见有形的我，不见无形的我，也不像我自己原来看自己，或因原谅或因愚昧，究不知我之真我；乃如无所不知的神看我，连心腹肾肠，也全然显露出来；如此必立时看出自己的罪，真是高过头顶，真是多如海沙了。

二、苦罪

凡真悔改的，不但知道自己的罪怎样沉重；也是觉出自己在罪中多么苦恼。常见有人明知自己所行的是犯罪的事，为何不快悔改呢?必是因为他不但不以罪为苦，倒反觉得罪中有快乐，若果如基督徒觉得罪担在身，（天路历程）压的非常难受，以致昼夜哭泣不止。或如保罗觉得被罪孽的捆绑，不得自由，就禁不住的哀叹说，我真是苦阿!谁能救我脱离罪身的挟制呢?朋友阿，你也觉出你在罪中的苦况么?你还以苦毒为快乐，以茵陈为甘美么?无怪你还不知悔改。

三、恶罪

人果以罪为苦，即必以罪为可恶者，恶罪的心，即去罪的心。想神所以甘心舍了独生子，固然是由于爱人；却也是由于恶罪。信徒所以能悔改，能成圣，也是由于恶罪的心。凡罪孽的事，不但自己不做，即别人做也必厌恶。耶稣说你的右眼犯罪，就挖出来!你的右手犯罪，就砍了去，这挖眼砍手的力量，全是从恶罪而来，正如人身上有一疮，虽然甚爱其身体，却也情愿将疮割了去，即使连累好肉，也不惜。人恶罪的心，果如恶毒疮的心，还甘愿在罪中活，真是信不及的事。想自己的地位，所以降卑，和神所以远离！福气之所以失落！全由罪所致，焉得不恶罪呢，凡不恶罪者，必是还没觉出罪中的苦况来。

四、悔罪

人若果然看出罪恶的可恶处，是怎样叫天父伤心，是怎样叫圣灵担忧，是怎样叫自己吃亏，即万不能不懊悔自己的罪。如彼得之痛哭。如西门家的妇人以眼泪湿耶稣的脚。如大卫王昼夜以泪为饮食。如过奋兴会时有人为罪失声，甚至有时全堂哀哭起来，都是因为想到自己罪孽的可恶处。或因为辜负了神的恩典，或因为重钉了主的十字架，或因为消灭了圣灵的感动；焉能不因此流泪呢!焉能不为此伤心呢!焉能不痛悔自己的罪，自怨自恨，甚至放声大哭呢!

五、认罪

果悔罪者，必立时向神认罪，正如荡子想起他的罪过的时候，他那懊悔的心，就立时催他到父亲面前说，父亲阿，我得罪了天，又得罪了你。大卫王懊悔自己罪的时候、切切的在神面前哭泣说：神阿!我惟得罪了你，在你面前作了恶事。凡真诚悔罪的人，没有一个不是像耶稣所说那上圣殿祈祷的税吏，在神前捶着胸说，求神怜悯我这有罪的人。而且也不是说一些通套的话，乃是将自己的罪，一一向神承认。不但将自己的罪陈明在神面前，若是有得罪人处，也必向人对面认罪。（雅五16）

六、胜罪

凡人真知罪恶的苦恼，真觉罪恶的可恶，真正为自己的罪痛哭，也不顾自己的体面，名誉，一直将自己的罪，向神向世人，承认出来。这样的人，罪在他身上，必再没有什么权力，他必能将罪心制服，将旧人踏在脚下。既已向神向人将罪从心中倒出来，是万不肯再蹈故辙的。看所罗门统治多邦，却不能制服自己的罪心，大卫参孙虽能胜过狮子，却不能胜过自己的罪恶；可知罪恶实在是最难胜过的。但真基督徒却终必胜过，如保罗说，感谢神，靠我主耶稣基督就能得胜了。

七、除罪

所说的除罪，不是但指靠十字架的功劳，将罪洗除，更是指赖十字架的能力，将罪离开，永不再犯。但非得了胜，不能不再犯。有许多教友只盼望靠耶稣赎罪，不盼望靠耶稣胜罪，不知耶稣救我们，不只是救我们脱离罪的刑罚，也是救我们脱离罪的权力！不只洗掉我们已犯的罪，也是救我们不再犯罪。如同保罗说：将那个犯罪的旧人，全行除灭，不但是同耶稣在十字架死，也是同耶稣在坟墓里葬埋了。所以一个真悔改的人，必是把罪债和神在耶稣身上算清了；也是从自己的全身，并内心，以及灵性中，完全除掉了。

诸君今果知罪，苦罪，恶罪，悔罪，认罪，胜罪，除罪，为一真悔改的人么?须知纵然经行这七步，也不过是走了悔改的一半路程。如人走错了路，若光离开错道，不过是走了一半路，必须再回到原路方可。所以人若只悔改一切的恶行，也不过是为真悔改的一半工夫。如耶稣所说的荡子悔改，就是将罪人真悔改的道，全形容出来，荡子不只是知过，不只是觉出自己的苦况，自怨，自恨，自悔，到父前认罪，胜过旧态，脱去旧日一切的罪行，以及身上的破烂衣服；也是穿上新衣，变了形像，遽然又一新人，复回了原来的地位。耶稣所言撒该的悔改，不但胜罪离罪，也是将所有一半赒济穷人，若是讹诈过人，便加四倍偿还。保罗所言遵着神的忧愁，也必从此生出许多善果来。（林后七11）这纔方可谓真悔改，所以真悔改，不只是关于消极方面，离去罪恶的地步。也有关于积极方面的，于积极方面的工夫，可分三步：（一）即识主——识主是关于知识，即真知道主并主的救恩，确与自己有密切关系。（二）即认主——认主是系乎情，不但识主，且觉得主之可慕可亲，满心倾向，愿承认他为个人的救主。（三）归主——归主是由于决心，愿一心投诚，归依他、靠赖他，接受他的救恩。如此一个真悔改的人，也就是一个真得救的人了。

查教中人确分五等（一）不知悔改——凡事自觉不错，自以为义。（二）悔不尽悔——凡无关紧要的过犯，属乎外面的轻而且小的过犯，时而懊悔；那重大的，要紧的，往往就自己掩藏起来。（三）悔而不改——虽常常懊悔，却常常去犯罪。（四）改不尽改——只改其外面，内心还是满了罪恶。（五）实行悔改——即向神之悔改，即完全奉献之悔改。诸君果为何等悔改呢，耶稣尝说一个罪人悔改，连天上的使者，也为他欢喜；可见悔改，为最快乐的事。不过一个人悔改，即惊动了天上的羣众，可见悔改乃最重大的事。一罪人悔改，天上的羣众皆欢喜，现在有多多罪人不悔改，他们是有多大的忧愁呢?诸君果是天上为你欢喜的人呢?还是天上为你忧愁的人呢?


5、医愈三种眼目（约九）

 医愈三种眼目（约九)

本章开头言「耶稣过去的时候，——]似乎紧接上章「耶稣从殿里出来，——过去的时候，看见一个生来是瞎眼的。」但按耶稣历史之程序，本章与上章，并非紧连。解经者之论调，亦不一致，有言医胎生瞽者事，与避难离殿时。约有数日之暌隔；意谓「耶稣于此数日内，挈徒步游耶路撒冷附近各地，当其去时，偶然遇一瞽者。——」亦有谓本章与下一章所论，皆是修殿节时之言行，（十22-23）上二章是住棚节的事，秋天的住棚节过去了，今又到了冬天的修殿节，耶稣又到耶路撒冷，所遇各事，正如本处所载。著者以胎生瞽者被医治一事，表明耶稣工作的实际。

一、医其肉眼（1至12）

（一）门徒与主之论断（1-5）瞽者坐于道旁。乞怜于人，初未尝有心求主之医治。瞽者虽未自动的来求医，但那位仁慈的大医生总不会将他忽略，虽在行路当过去的时候，他那慈爱的眼睛，早巳洞鉴瞽者的苦况，就（看见一个人生来是瞎眼的），那个瞎子蒙耶稣「看见」，福莫大于此。

①门徒的问言——苦难的来源（2）门徒一见胎生瞽者，即想到一个哲学并神学的大问题，即「苦难的来源。」

（1）此人瞎眼是否为罪果——人世苦难多从罪孽而来，这是约伯书中详细讨论的；耶稣亦末尝否认苦难为罪孽的恒产；当然人无罪孽，亦必无苦难。但亦有不尽然者，不但自然界有许多害事，显与罪孽问题无涉；生物界亦有许多苦痛，显然与罪无关；即人类之病苦呃难，岂果皆为罪孽的结果呢?果如此，盗跖何以富而寿，颜回何以贫而夭呢?

（2）此人瞎眼是何人之罪果——「这个人生来是瞎眼的，是谁的罪?是这人的呢?是他父母的呢?」此种问言，其中含有数种意见：（1）灵魂先在之说——如教父阿利金等，或以人灵犯罪，特使之投胎。有转回的机会。（2）未产生之婴儿有感情之说——犹太人普通观念，以未产生之婴儿是有感情的，且此种感情常是有罪的。（参创二五22，诗五一5）

②耶稣的答词——荣主之良机（3-5）门徒的问言是「苦难从何而来?」耶稣之答词，是「苦难为荣主之良机]。叫我们对于人的苦难，不是空言无补的去讨论，乃是要实际的去帮助，体恤，同情；因耶稣慈爱的眼睛，一看见瞽者，就恍然听见他那一种不求而求的声音。人的苦难，乃神的仆人彰显神荣，发展人格，与仁慈的神表同情的好机会。各种患难，皆有映照神荣光的妙缘，于阴云密布时，每于云端露出彩虹。我们对于苦难问题，不是急于找出致苦的源，乃是要找出机会来，实行神的工作，彰显神的荣耀。

人生在世，光阴无多，趁时作工，犹觉为时不足，安得不趁有白日，急于作父之工呢?耶稣明知是日为安息日，如有何动作，难免遭人攻击；但想我来黑暗世界，为要照耀生灵，于安息日行所当行，亦正是在黑暗中发出光亮，故言：「我在世上，是世上的光。」

（二）耶稣施医的方法（6-7）

1、最愚之方法——如以唾沫和泥抹瞎子的眼睛，非但不生效力；恐将好眼也治瞎了。而且吩咐瞽者往西罗亚池子去洗，此一洗有何用呢?如乃缦所谓：如果一洗就生效力，我国岂无更好的河水可洗呢!殊不知神正是用人以为愚拙的救法，拯救信他的人呢!（林前一21）

2、至奇之方法——或有人以此事，并无有什么希奇。以唾沫和泥等事，其中或有什么阴谋；或以唾沫与泥，含有什么功能；且以此为信徒有病可以延医用药之证据。其中有无阴谋，听众人与医者，并瞽者父母之言，可以评定。（10-11，15-20）以唾沫和泥，含有功效，可为信徒有病用药之证据，说的末免太滑稽。殊不知此乃出于耶稣之神权神能，所行显然的奇迹。

3、必须之方法——耶稣平常医病逐鬼，多凭一言，立即痊愈；在此处何以用此手术呢?其中含有至深至要之理，有如此行的必要，以耶稣医病等事，皆是按照人的信心，为人成全；此瞽者当日坐于道旁，并未有心求主医治，如同耶利哥城外的瞽者所行的。耶稣则不得不设法启发他的信心。（参可八22-25）以唾沫和泥，虽无医愈的功能。却有感发其信心的功能；往西罗亚池子去洗，不但是增其信心，也是显明他的信心。按西罗亚即奉差遣之意，有人以为自从瞽者听耶稣的差遣。遂称为西罗亚池；亦有谓此泉之水，系由他泉流来。如他泉之水不发，此泉必涸。故名此池为西罗亚表明「遣发输送」之意。无论如何解释，皆可表明瞽者已凭信而听主之差遣；信心既生，就「照着他的信。为他成全了。」

（三）瞽者愈后之效感（3-11）瞽者既得痊愈，其邻友平素认识他的，莫不惊奇，且各有猜疑与评论。有人说：「是他，」有人说：「不是，却是像他。」争论纷纷，莫衷一是。至终瞽者自己证明说：「是我。」众人既已确知他是那个生来瞎眼的，逐越发感动了他们的好奇心，究竟此种神奇的治好，是如何成功的?瞽者之证言，十分明了确切地直达其事，毫不隐瞒。虽然众人仍有不服，必欲究其根由而后已。按瞽者既得痊愈，众人见其行动，莫不以为希奇。一个真得耶稣光照，心灵蒙耶稣医愈的人，亦未有不令人视为希奇者。凡「真信耶稣者，必有见证显于其本人之身，」。

二、医其心眼（13-34）

瞽者不但肉眼痊愈，而且他心中的慧眼，同时也启明；大非法利赛辈心地昏蒙可比。看本段所记，法利赛人因瞽者痊愈，特再三审问，以证此事之虚实，于审讯之间，可知臀者心目明暸的态度。

（一）先问瞽者本人（13-17） 法利赛人以耶稣在安息日医病，曾以唾沫和泥，——和泥即作工。可见他们只知拘守规例，不顾实际上的利益；只以耶稣用唾沫和泥，即断定他为罪人。对瞽者蒙医之美举，竟置之不论，他们的心眼，是何其黑暗呢?其间或有心中稍微明亮的，以为有罪的人，不能行这样的神迹；于是他们的议会，即起了分争，在瞽者本人则有坚决清楚的眼光，一则对于自己——我是瞎眼的，我去一洗就看见了。二则对于耶稣——法利赛党既是分为二组，互相争论，遂又取决于瞽者，问他看耶稣是怎样的人，瞽者本着他心中的光亮，毫不畏怯的说，我看他「是个先知，」因旧约的先知皆行神迹。

（二）继问瞽者父母（18-23）

1、法利赛人之质问（18-23） 法利赛人使瞽者之父母到案，质问他们三个问题：（1）这是你的儿子么?（2）你们说，他生来是瞎眼的么?（3）如今怎么能看见了呢?这是他们疑此人实非瞽者，必是耶稣与他豫先有何诡谋。冒称耶稣行此神迹，以便藉此欺人，妄称其为先知为基督，是愿以疑心或含混之词，抹杀此神迹。

2、他父母的答词（18-19） 他们只答他头两个问题说：「他是我们的儿子，生来是瞎眼的，这是我们知道的。」至于第三个问题，他们不敢为真理作证，便推到他儿子身上说：「他如今怎样看见的，是谁治好了他的眼睛，他已成人，你们可以问他罢。」据此回答，我们可以见出法利赛人的威权，他们早巳决定：如有人认耶稣为基督，即将他们赶出教会。我们藉此也可知道法利赛人，此时如何衔恨耶稣，并防范耶稣如何周密。无奈他的父母不敢为真理作证，对于耶稣医愈其子之事，竟佯为不知，却将此难题推到他儿子身上，卸了他们的责任。

（三）复问瞽者本人（24-34） 法利赛党中止审判，此时谅已退室密商，就二次命从前瞎眼的人前来，再行审问。

1、法利赛人方面——法利赛人，欲从前瞎眼的人，否认耶稣行此神迹，便叫他归荣与神说：「你该将荣耀归给神，我们知他是个罪人，」其意并非为他得了医治归荣于神；乃愿他否认此事，用实话归荣于神，可在神前承认他所说的谎话。如此一方面说「他是罪人」一言，可以抹杀耶稣一片的善意；一方面用「归荣于神」一言，掩饰人的耳目。

2、瞽者一方面——从前瞎眼的人，此次答复，全是经历；其先已言及：「我是；」（9）「我已经看见了] （11）今又言：「有一件事我知道，从前我是瞎眼的，如今能看见了。他能开了我的眼睛，你们竟不知道他是从那里来的，这真是奇怪，我们知道神必不听罪人。……」有经验的见证，真是一种铁见证，是决然驳不倒的。 「我从前瞎眼，现今能看见」，这是我个人显然的经历，是任谁不能辩驳的。听瞽者所说的话：（1）看其不屈从人意，否认耶稣所行神迹。（2）本其经历，大胆为真理作证。（3）凭主所行，不但明认：「他为先知]决断他「不是罪人」，而且他必是「从神而来。——」看他的心眼，是何其光明呢!法利赛人因有「成见，」且有「党见，」以致他们的心眼昏迷，失了判断力，倒远不如此瞽者，心地光明，看事透达，真是具行智慧的心眼，能以看到法利赛人所不能见的呢?此时法利赛人因理屈词穷，老羞成怒，遂将他逐出公会，谅系当时从公会赶出后即按常规办理，将他从犹太会中除名。

三、医其灵眼（35-41）

本段论瞽者被逐出犹太会堂，以后随即被主寻获，进入主的教会，按形式说：即作了新教会中的第一人。当时耶稣与使徒，亦尚未自犹太会中逐出，而此瞽者便首先得了自犹太教被逐，并首先进入基督新教会的荣耀。在此数节内最要的要义，即瞽者与法利赛人的悬殊。

（一）瞽而不瞽（35-38） 那生来是瞎眼的人，不但肉眼已愈，心眼光明；耶稣也开了他的灵眼，使他明认耶稣为基督，为弥赛亚。——当瞽者被逐以后，耶稣闻其为道辩护，证明真理，且为己名被逐出会堂；仁慈怜悯之主，特寻觅他将自己显现给他，并交托他，（二24）正如显给撒马利亚的妇人一样，（四26）说：「你信神的儿子么?」他说谁是神的儿子叫我信他呢?耶稣说：「你已经看见他，现在同你说话的就是他。」他逐大声说到：「主阿!——我信，」就拜耶稣，看耶稣如此明明向瞽者显明他为弥赛亚，「你已经看见他，」这是何等荣幸呢?读者是否已经看见基督呢?如果未见基督，是为何故呢?当日耶路撒冷虽有人信耶稣，但耶稣却末将自己交托他，（二24）即未将自己显明给他们；可见人无真心归基督，基督决不将自己显明给他，若基督未亲自向人显现，人亦终不能见基督。从前瞎眼的人，得以启明灵目，看见基督，——你已经看见他——真是莫大的荣幸。

（二）不瞽而瞽（39-41）

1、原因（39）耶稣一见那人灵目启明，认识他为当来的基督，立时即感想到人对于他信与不信的关系说：「我为审判到世上来，叫不能看见的可以看见，叫能看见的反瞎了眼。」他来世「本不是要定世人的罪，乃是要叫世人因他得救，」然而审判的事，是终究免不了的，因人信与不信的缘故，即将人显然分为两类：那些自以为能看见的，究竟看不见，自以为不能看见的，倒反看见了，可见信与不信的关系有多大呢!

2、事实（40-41）此言法利赛人瞽目的真相，他们一听耶稣以上所言，以为耶稣是讥讽他们，心中不悦说：「难道我们也瞎了眼么?」耶稣的答词，虽未说他们是瞎眼的，却也显出他们不瞽而瞽的真相。——他们自以为是知识阶级中人，竟甘心行暗昧路，神子在他们中间，他们也不认识，是肉眼虽明，而心眼已朦，这种情形，是真可怜的!——「他们若真是瞎眼的，」所言所行出于他们的无知，「就没有罪了；」但他们说「我们能看见，」是博学明经之士，所行一切，皆明知故犯，罪不容辞了。

耶稣当「过去的时候」看见一个瞎子，不误作工的机会，我们果如何宝贵机会呢?耶稣多注意个人的工作，究竟是一切关于种族，并社会上种种大宣传收效大呢?是个人之工收效大呢?法利赛人中多有因同情于某党之心太大，以致失了判断力，在今日教会中，当如何避免此事呢?新教会中所收第一门徒，有何资格?人必如何方无愧为新教会中人呢?


6、称义之经过

 称义之经过

一个有罪的人，如何能在神前得称为义呢?即所谓称义之人，亦往往仍不见有罪行，至公至义的神，何以称不义者为义呢?虽曰以信耶稣而称义，究其实际，信耶稣者亦有时罹于罪中，神何以仍然称他为义呢?或此称义之道，不过是名义上的事，终不能名实相副么?假若说此称义之道，不仅在于名义，亦且见诸实际，究竟此称义的地步，是如何解说，并如何成功的呢?我们可以照圣经所说，再略论此称义之道的究竟。

一、以神恩而称义（罗三24）

照以上所言，世人既皆陷于罪，无自救之力，亦无无自救之方；如此一个有罪的人，要称义于神前，是非赖神恩不可了。

（1）称义之道源于神恩 称人为义，是律法以外的举动，（罗三21）是出于神的恩，将他的义（罗三21）白白的施于人，因在人一方面既无称义之可能，慈悲的神遂大开宏恩，为世人备一称义得救的方法，此方法完全是由于神的恩，并非罪人配得的。

（2）称义之恩本乎神性 此称义之道，以神恩为渊源，其最大原因，乃以此恩亦适合神的本性。假若神不为世人备一称义得救的法，他就不是神，——不是我们所需要的神。因为神的本性就是爱，一个爱人的神。怎能任凭世人沦亡呢?（罗五8）神的本性也是义，其最大的义行，就是为他的仇敌预备了救恩。（罗三26）他的本性也是至圣的，若按他的爱与义而言，固不能不救罪人，但按他的圣洁而言，亦决不能容纳罪人，所以神不救人则己，果欲救人必不能不为罪人特设一涤罪，脱罪，减罪的方法。可以使人赖之称义。所以这称义的救恩，不论按神诸本德的那一方面言，是不能不为人预备的。

（3）称义之功赖恩作成 因为「作工的人得了价，不算是恩典，乃是该得的。」（罗四4）若是「出于恩典就不在乎行为，不然恩典就不是恩典了。」（罗十一9）

此称义之道，既是源于神恩，亦赖神恩成全，所以圣经特称神为我们的救主。（赛四三3，路一47，提前一15，二3，四10）且耶稣二字，亦即耶和华为拯救之义，我们顾名思义，每称耶稣，宜念耶和华为我们的救主，因为称义之道，全是由神恩而来的阿。

二、以基督而称义

以上所说，由神恩而称义，是言称义的根本。本段言以基督而称义，是指称义的门路。既有称义的根本，若无称义的门路，罪人将如何赖以称义呢?所以圣经特反复明言，罪人称义，须赖耶稣基督。

（1）在基督的宝血（罗三25五9-10） 在旧约时代，人要在神面前免除罪过，必须藉着献赎罪祭，杀牲流血方可；但此不过为基督的预表，牛羊的血，终不能叫献祭的人得以完全。（来九9）唯独基督耶稣藉着永远的灵，将自己无瑕无疵的献给神，他的血，始能洗去我们良心的死行，使我们可以坦然无惧的，事奉那位活神呢。（来九14)

（2）在基督的义行（罗五18) 神的律法，是永不能废除的，「天地必废，律法的一点一画也不能废，必要成全。」如此，纵然基督为我们受死流血将我们的罪过洗涤，神的律法却依然存在；我们必须遵守神的律法，方可称义于神前。但神的律法，我们决不能完全遵守，如经上说，人决不能靠着遵守律法，得称为义，因律法不过为使人知罪而已。（罗三20)如此基督若要救我们，在神前得称为义，不但有消极方面的工夫，将我们因干犯法律而有的罪过洗除；还必须有积极方面的工夫，即将我们应守的律法代替遵守，使我们不但靠他的宝血，将自己的罪过洗除，也是赖他的义行了，完全将应守的律法，（罗五18）方能在神前得称为义哩。

三、以信心而称义（罗三22又25-31又四3-5又四11-14，五1-2）

使徒保罗论及称义之道，申明最多的就是因信称义。第一段言以神恩称义，是指称义的根本，第二段言以基督称义，是论称义的门路。本段言以信心称义，是指人一方面，如何得获救恩的方法，我们必须赖此方法，进此门路，方可有分于神称义之恩呢。

（1）信服（罗四12）是笃实相信，以神的救法，为确实可靠，而绝不怀疑之谓。（罗四20-22）可惜世有多人不信服神的救法，想自己另立个救法，就与这因信称义之道无涉了。

（2）信从（罗四12）不但对此救法，确信不疑，且是又从而欣羡切慕，不得所求，不已于心，直至个人实验此因信称义的救法而后已。

（3）信靠（罗五9）真信心不但是徒然「服从，」也是一心靠托。将自己并自己所有诸罪，皆一并交托耶稣而归依靠赖之。

（4）信纳 信纳的要义，即藉着信心承受基督赎罪的功劳，好像用手接受神的恩典似的。神的恩典虽丰盛，基督的功劳虽完备，若是人不用信心的手去接受，也是终究于他无益。所以保罗一而再的说到，我们称义是「藉」着信，（罗三25）或「因」着信（罗三28）等语，皆是说别称义的信心不但是靠托，且是确获耶稣并耶稣赎罪之功，为己所有，方能因信称义哩。

以上所说的四步，是有自然的次序，人必先信服，而后方能信从，既已信从，而后始能信靠，果能信靠，自必确获耶稣为己所有，而接纳耶稣流血赎罪的恩功了。

四、以行为而称义——（即活信心）

于上段所论，既详切明言我们称义是因着信，不因着行为，何以又言以行为得称为义呢?要知以上所言，人称义不靠「行为]，是指着无信心的行为，并非与信心合而不分的行为，按保罗在本处所说的信心，即雅各书所说的行为，以得救的信心，即雅各书所说的活信心，此活信心并不是空空洞洞的，乃是见之于实行的。此即雅各书第二章二十四节所说：我们「得救是因着行为，不但是因信。]的原因。若是合此数章的精义而言，谓为有行为活信心可，谓为活信心的行为亦可，如徒然相信，而无实行，他的信心就是死的。所以不但雅各书言以行为而称义，即保罗所说的以信称义，也可换一句说：是「以活信心的行为而称义。」因为凡真有得救的信心，也必有因信而有的行为，不然他就是自欺了。

（1）信心是与行为并行（参雅二22） 凡有活信，必有善行。果有善行，必因活信，这二者是并行的。所以信心没有行为是死的，（雅二7）行为没有信心是假的。保罗在这几章书内屡次发明亚伯拉罕的信心，（罗四1，一25）雅各即将他的信心总起来说：「我们的祖宗亚伯拉罕把他儿子以撒献上，不是因行为得称为义么?——亚伯拉罕信神这就算为他的义，他也得称为神的朋友。这样说来，人称义是因着行为，不是单因着信。」（雅二21-24）可见信心是与行为并行的。

（2）信心因着行为成全（参雅二22） 信而能行，必信上加信，因为「我们行走，必力上加力。」保罗于本书的标题所说：[这义是本于信，又皈于信」的话，正是含括着信心是因行为成全的意思，以凡愿由信而进于信的，非有实行的工夫不可，我们因信称义的信心，也是必须赖实行成全，从未见有不能实行，他的信心活泼进步者。所以说我们称义得救，也是因着行为，但这并不是说在我们的行为上无疵可指，堪以称义于神前。乃是说果然以信称义于神前，也必有义性义行，以为称义的表征。否则他的信心，他的称义，恐怕还是靠不住呢?

总而言之，我们得称为义，实根本于神的恩典。（第一段）这恩典是在耶稣基督身上，借着他生死的功能，所显明施行的。（第二段）神既由耶稣预备了称义的门路，人还必须用信心接纳，方能在自己身上有效力。（第三段）果能有活信心，靠赖基督而称义，也必有义性义行，以为活信心的表征，并为活信进步成全的妙能。（第四段）如此说来，罪人称义实在是由神恩，靠耶稣，凭着活信心而成功的。此中的要义，大非语言听能形容。我们只得以此欣谢神恩不尽而已。


7、荡子归亲之行程

 荡子归亲之行程

路加十五章十一至廿四节

当日耶稣（在路加十五章所记）一连说了三个比喻，不但是表明罪人悔改的快乐，也是从这些比喻，显出一个罪人变成高等基督徒，所经过的路程是甚么。现在我们可以就着荡子归亲的比喻，略略论到信徒的行程：

一、宽大路（太七13）

荡子所行的第一程，就是远离家乡，辞别父亲，往远方去，这一程是世人共由之路，自从始祖亚当犯罪以后，即行这路，连子子孙孙，无人不在这路上往来，大凡人类，没有不走在这路上的。这条路最著名的有三个称呼：

（一）称为世路——在这路上所见的光景，所得的利益，无非是合乎世人的心愿。当日亚当夏娃所以走这路，正因他们有了世界思想，耶稣到世上来的时候，魔鬼也是将世界放在他眼前，要他也走这路。（太四1-11）在这路上连人以为最合宜的事物，也只是世事世物而已。这条路上虽有千万条岔路，约略论之，共有三条：即名，利，欲，是也。看世人终日忙忙碌碌，所奔走的道路，无非为求名，为获利，为随欲。荡子所走的路，亦无非为此三样。

（二）称为罪途——世路上所充满的，无非是罪恶，亚当子孙在这路上，行了两千年，就将这路被罪染红了。所以神曾用洪水洗净这路，无奈这路上还是愈久愈被罪恶充塞，不久神必再用火洗净这路。看今日世界事越发达，罪恶必越深重，罪恶和属世界的文化，真有正比例。所以人若贪慕世界不能不入罪恶道路。这罪恶的道路，总共可分十条，就是干犯神的十条诫。荡子所行的路，也不出这十条以外。

（三）称为死路——由爱世物而生罪恶；因犯罪恶，而生死亡。这死亡的路，共有三程：第一程是心灵死——或说是死在罪中。第二程是身死——今日世界人的平均岁数，只三十岁，较比往年已减了八九百岁，无非为犯罪所致。第三程是永死——即地狱的永苦，荡子犯罪的尽头，真已走到死亡地步。不但心灵已死，而且已迈步到永死的地狱门口。凡在这宽大路上来往的人，走来走去，必无人不走到死亡里去。

总而言之：这条宽大路，虽说是有三个名称，也可说是有三程。这路的起头，是爱世界；这路的尽头，是死亡地。可叹世人如疯如狂，在这路上竞争奔走，绝不肯回头，实为人间极惨痛的事!

二、窄小路（太七14）

世人共由世路，渐至死亡，幸耶稣来另开一条新路。（来十20）这条路，就是耶稣，（约十四6）所以行这路，就是行耶稣。荡子转悟以后，即行这路。这条路约略言之，也有三个名称：

（一）为牺牲路——如耶稣曾牺牲万有，以及他的性命。使徒等也曾步武耶稣的行踪，牺牲一切，甘负苦架。如彼得说：我们已经舍弃一切所有的跟从你了。（太十九26）历代以来的真信徒，无人不是这样，因为这牺牲路，本为人得救必由之路。也是信徒的头一步工夫。荡子离开宽大路以后，所走的第一步，就是牺牲路，即牺牲在罪中所受，所好，以及豆皮豆荚等等。世人所靠所乐的名利世物等，真如豆皮豆荚无异，是万不能养生的，凡走窄小路的，必须把这些牺牲方可。

（二）为复原路——人因贪爱世物而犯罪；由牺牲世物而脱罪。耶稣救世的目的，即救人恢复原有的地位。基督徒所用的工夫，无非为复原亚当未犯罪时的光景。如保罗晚年的景况，真比亚当未犯罪时，更高尚。大凡高等的基督徒，都必到这地步。神所以不开恩，遽然把人举到高处，乃叫人终行窄路，渐达高尚地步，就是因为成圣，必须用工夫，非如此实在不能也是不配和神交接。如荡子回家，诚非易事。不知受过几多辛苦，经过几多险阻，由这窄小的路径上，方纔得以复回原有的面目。

（三）生命路——复原路的终极，就是生命。人由走宽大路犯罪取死；由于走窄小路脱罪得生。但所说的生命，非属下界的生命，肉体的生命，乃是那属天的生命，属灵的生命，就是在耶稣里面的生命。这生命原为神所赐，只因犯罪就丧掉了，自原祖吃果子的那日，我们原祖的生命就死了。（创二7）由死人所生的儿女，世世代代按灵性说，一生下就没有一个活着的，都一同死在罪中。（幸有第二亚当就是耶稣基督，他就是生命，凡接纳他的，都由他而活，「活着就是基督。」此生命乃教中少数人，即牺牲一切跟从耶稣的，方能得着。此生命即永生，既生必不再死。

这路就是耶稣，所以在耶稣以外，没有人能走这路，以色列人在旷野的行程，全赖云柱火柱导引，我们若没有圣灵的指教，也必不能走这路。

世间无人在宽大路上，又在窄小路上。因不能又事奉神，又事奉玛门。凡爱世界的，就没有爱父的心了。

这条路虽然窄小，却极宽大；虽然艰险，却极安易；虽崎岖，却平坦；虽悲苦，却快乐。耶稣及历代信徒，皆已先我而行，我等当急速跟行，勿稍迟疑。

三、平坦路或曰圣路（赛三五8-10）

荡子一到家中，则完全显明为他父亲的儿子。儿子在家所行的路，其快乐自由，真可称为平坦一路。圣书论到我们信徒，现在虽然不免叹息劳苦，但有个大盼望，就是身体得赎，明显为神的儿子，到那时连万物也得享受的神的众子自由自在的荣耀，我们那时的程途，可谓圣路，可谓平坦路，则今日时代中的最高信徒，他们的心灵也已经走在这路上。可照圣书所记，略述这条路的光景如何：

（一）是光明圣洁的——圣书记这路是通道大路，是圣路，污秽人必不能经行。（赛三五8）未受割礼的，和污秽人，必不得到此。（赛五二1）外邦人不再通行其中（珥三17）我们都在主的光明中行走。（赛二5）行路的人虽愚昧也不至失迷。（赛三五8）凡今日真到家的圣徒，常在父面前的弟兄姊妹，真是全然圣洁，心中毫无黑暗，所以不必等到主二次来时，就首先在这路上行走。

（二）是安康快乐的——因为在那里没有狮子，猛兽不到那里。在今世灵性高的基督徒，他的心灵的光景，也真是住在平安房宅，宁静居所，康泰住处，一切恶毒凶猛，如野兽的恶人，在他面前不足为害，不足叫他们惊怕，属人世一切艰苦，不足掩遮灵性中的荣耀快乐。

（三）是平直自由的——在这路上凡高高低低之处，弯弯曲曲之地，皆已修好。在这路上绝无绊脚石头，既得明显为神的儿子，就将那畏怕拘束惊惧，以及百般的不自由，就完全消释了。凡今日灵界中的信徒，那个不是逐日走平直的路，自由的路呢?他们活在父的家里，不但得了儿子的心；也是有儿子的样子；有儿子的作为；整天的欢喜跳跃，自由自在，活在父亲的脚前。

所以这光明、圣洁、安康、快乐、平直、自由的、平坦路，固然是到耶稣再来时各个信徒所同走的道路；就是现在高程度的教友，也是已经走在这路上，在他是毫无黑暗、罪行、忧愁、烦恼、拘束、捆绑；乃是十分光明、圣洁、安康、快乐、自由自在的在恩爱的父面前。

切望爱主信徒，都要将世界钉在十字架上，舍离宽大的路，转到窄小的路，盼望终久都到平坦路、无忧无虑、圣洁平安、明显为神的儿女。


8、四种洗礼（或说一洗）

 四种洗礼——（或说一洗）

圣经论到洗礼。明说是一洗，无奈因人的看法不同，就有了许多分别，如洗礼，浸礼，洒礼，三浸礼等等。殊不知最要紧的，乃洗礼的真意和内容，并不在乎外表的礼仪。现在可以照着圣经所说的，略论一论：

一、水洗（外形的洗礼）

乃耶稣升天时，所留的遗命。（太二八19）以后历代的教会，皆世守勿替。查水洗的原意，本为信耶稣之印，为洗罪之表，为圣灵涤心之形，为绝离世俗与主与信徒联合为一之据；为与耶稣同死，同葬埋，同复生之表明；为承认三位一体的神，归与三位一体的神，并属乎三位一体的神之凭证。凡受这礼的必须实行悔改。（徒二38）必须真心相信。（徒八、十六21-34）是与人得救极有关系的。（可十六16）

二、灵洗（内心之洗礼）

耶稣升天的时候对门徒说，你们不要离开耶路撒冷，只要等侯父所应许的，就是你们要受圣灵的洗。（徒一4-5）到五旬节的时候，门徒果然都得了这恩。（徒二1-5）但这次圣灵降临，不过如潮流之头一个波浪，并没到至高之度；以后历代教会，屡次屡次得这恩典。 而且凡属灵的真基督徒，没有一个不得这圣灵施洗之特恩的。诸君须知耶稣之工作有两端，为最紧要，即背负人罪与以圣灵洗人。如施洗约翰为耶稣作证说：这是神的羔羊，背负人罪的；又说，他将用圣灵给人施洗。（约一29-33）这两端是并重的，也是紧相连的。可惜耶稣赎罪的道，人常识；圣灵施洗之道，人易忽，殊不知耶稣之工，以圣灵施洗为最；如耶稣之生，之死，之葬埋，之复活等等，都是预备的工夫，即预备以圣灵洗人。无奈会中有多数教友，正彷佛撒马利亚的教友，仅仅受了水的洗礼。（徒八14-16）或仿佛以弗所的十二信徒，不过只受了悔改的洗礼。（徒十九1-4）纵有时受过圣灵，也不过如旧约时代的人，只定时而受圣灵的感动，并没有充充满满，受了灵洗，这实在是件最可惜的事。因今日的时代，即圣灵时代，即圣灵施洗时代。耶稣终日于各处的教会中，于各处的讲台上、于各基督徒的心门旁，大声疾呼说：「凡渴的人都可以来喝，人若喝了我所赐的水，不但在他里头成为泉源，直流到永生，也必有活水的江河，从他腹中流出来。」叫许多人同得这江河的滋润。看阿!教会当中渴的是谁呢，喝的是谁呢?若果会中多有人腹中流出活水的江河，我想这大地不久必被人心所涌出的活水，和天降的活水，洗得完全圣洁。正如挪亚时的洪水，大渊的泉源都涌出来，天也开了口，不几日大地就被洪水淹没了似的。

三、火洗（即完美全备的洗礼）

基督徒虽已经受过水洗与灵洗，却不一定就到了最高上的地步。就如耶稣基督已受了水洗与灵洗，（太三16）随即被圣灵引到旷野去受洗，却还有话对门徒说，我有当试探即受火的洗，不但说门徒若是愿意到完美的地步，非经火洗不成功。这火洗也是耶稣亲自施行的，因惟独耶稣是施灵洗及火洗的牧师。（太三11）古今来教会当中，那些脱尽罪污，炼尽渣滓，超出世务以上，脱然无累，其心灵真和耶稣同坐在天上（弗二6）的基督徒，无一不是受过火洗的，所以雅各说：我弟兄们，你们落在百般试炼中，都当以为大喜乐，因知道信心经过试炼，能使你们成全完备；毫无缺欠。（雅一2-4）苦难实在是主所用令其门徒完全圣洁，最好的器皿，也是教导他那灵性高的子弟，最有味的课程。基督徒阿!你有时遇见艰难，忧患，毁谤，逼迫、试炼，苦害，密云，黑暗，狂风暴雨等等的难处来到，你就因此惊慌么?丧胆么?退后么?跌倒么?或是因此分外警醒，感谢赞美，极力的顺服，仰赖等侯，看主有何等属身属灵的特恩，因此临到你，使你进步、完备，直到主要你到的地步呢!

四 、死的洗（成圣的洗）

最奇异的，是我们的主耶稣，已经诸事受过试探，和我们一样；最后仍对门徒说：「我有当受的洗，还没有受；怎么不忧急呢!（路十二50）又说：「我所受的洗，你们也必要受；我所喝的杯，你们也必要喝。」（可十39）所说的洗与杯，都是指着死说的，这是耶稣不但说自己要受死的洗，连门徒也须经此死的洗，就是死在基督的死里——（身上带着基督的死）——受了这死的洗礼，才与罪断绝，真死——而显有成圣的模样呢！保罗说：「凡受洗归入基督的，就是披戴基督了，」（加三27）诸君是否已经死在基督的死里，显有基督的表像呢?须要留心听明白耶稣所说：「我所受的洗，你们也必要受，我所喝的杯，你们也必要喝」的话，可以大起胆来，步武耶稣的行踪，喝耶稣所喝之杯，受耶稣所受之洗，或可真正完全圣洁有耶稣的模样。

总言基督徒必须同耶稣受过这四样的洗，方可盼望有耶稣复生的模样。（罗六3-4）盼望真披戴基督。（加三27）观这此四级；一须真心悔改相信；二须顺从接纳圣灵；三须牺牲一己步武耶稣，四真死在基督的死里，此四者乃合而为一洗。愿各信徒，不要以受过各等洗礼之外表为已足；必同受此一洗方可。


9、救恩之实验

 救恩之实验

世人最大的缺少是甚么呢?就是救恩。神最大的慈爱是甚么呢?也是救恩。全部圣经的要旨是甚么呢?亦无非是救恩。因全部圣经所讲，即论世人如何急需救恩；并神在于耶稣基督的生死复活等等，成全这救恩。如此我们作基督徒唯一的希望与目的，亦无非为得着救恩了。一个真基督徒所得的救恩，按时间论，约分三类，试略言之：

一、往日已得的救恩（参路七50，提后一9，林前一18，约五24，多三5）

凡真基督徒必是已经得了救：①已得重生——重生乃是神藉圣灵的恩功，于人信道之始，即真信基督的时候，于人的心灵中所成之功，使人因此从罪中苏醒，得了一种新心、新性、新灵、新生命。（约三3-5 ，罗六13，诗五一10，耶三一33，结十一19）②已蒙称义——将旧人罪身与基督同钉十字架，罪恶一概涂抹，再不算我们为有罪。「神是信实的，是公义的，凡诚心认罪的，必蒙神赦免他们的罪，洗净他们一切的不义气」因为「基督已经死了——谁能定我们的罪呢!」「谁能控告神所拣选的人呢?有神已经称他们为义了。」所以凡真信徒，都是已经得了耶稣为他的救主，耶稣死是为他死的。③已蒙悦纳为义子——凡真信基督者，既得重生，已得称义，因此就有了一种新家庭，「不再作外人，不再为客旅，乃与圣徒同国，是神家里的人了。」有耶稣为长兄，以神为父亲，因为在于基督，确已得了为儿子的生命，因而对于天父，就有了为子的心性，为子的特权，为子的情谊，为子的担负，也就自然有了为子的待遇，为子的福分。不时于神前呼叫说，「阿爸阿，—阿爸阿，—阿爸我父阿。」有圣灵在心，也是同证我们是神的儿子，（罗八16）故此于神前有说下尽的自由快乐与爱情。

要而言之：我们已经在基督里所得的救恩，就是「已经得了救；——已经得了永生，——已经享受永生的福乐。」因为既已重生，就是入了永生；真信基督的人，不是死后纔得永生，乃是几时真得了基督，——真得了重生，——真蒙了悦纳，几时就是已经入了永生界。就如耶稣所说：「凡活着信我的人，必永不死。」（约十一26）「今日这一家得了救了。」（路十九9）

二、近日正得的救恩（参腓二12，罗七24，弗四13）

凡已经得了基督救恩的信徒，也必要在救恩上日有长进：①不但重生也必要有丰盛的生命。——重生仅如枯木逢春，茁然而萌新蘗；但此萌蘗，亦必日益长发，迨夏秋之交，非唯枝叶茂密。亦且结果累累。信徒的生命，也是如此，耶稣说：我来了，是要叫他们得生命，并且得的更丰盛。（约十11）②不但称义，也必要称义又成圣，——称义乃指名义言，天父不算我们为有罪，特在基督里面称我们为义子。成义，乃指实际言，如卫斯理先生说：「真基督徒必不犯罪，一则，不犯习惯轻罪；二则，不犯故意的罪；三则，不犯以肉体软弱而犯的罪。」圣经上明说：「凡蒙神生的，必不犯罪，因为神的善种在他心里，他也不能犯罪。」（约壹三9）而且不但成义，也必渐达成圣地步。成义和成圣不同，成义指消极力面言；（消除罪恶）成圣指积极方面言，（具有神圣德）圣经说，「我耶和华是圣洁的，你们也要圣洁。」（利十九9）耶稣常为门徒祷告说：「求你用你的真理，使他们成为圣洁。」（约十七17）此成圣工夫，也是信徒今生能做到的，并非于气息奄奄，灯残油尽时所能成功者。（弗二21-22，四24，五26）不但成为神子也是确有神子的资格，——形状日以改化，终究要变成主的样子。（林后三18）灵体渐长，终究要长成基督的身量。（弗四13）因为真信徒，既是得了基督的生命，有了神子的性情，他那神圣的灵命，必要日以发育，灵体日健，灵力日加，灵德日富，灵智日广，灵能日充，灵历日深，终至长成基督的力量，即有基督灵命的程度与智格。这样的信徒，方无愧为基督的代表。如使徒保罗说：「我活着就是基督。」小儿的身体不发育，必是有病；基督徒的灵命不长进，必是有罪累。从未见受有基督生命的真基督徒，他在基督的救恩上，不日渐长进，终至高尚完美地步的。

三、来日将得的救恩（参彼前一5，腓三21，来十36）

我们靠基督，不只在今生有指望，（林前十五19）将来还有说不尽的恩赐，为神的子民存留。因为基督必要第二次向等侯他的人显现，并与罪无关，乃是为拯救他们。（来九28）①身体得赎——保罗说「受造之物，仍有指望，要脱离败坏的辖制，进入神儿女自由自在的荣耀。」——就是我们这有圣灵初结的果子的，也是自己心里叹息，——等侯我们的身体得赎。（罗八21-23）因为主降临时，他要用：「叫万物归服他的大能，变化我们这卑贱身体的形状，如同他自己的荣耀身体相似。」（腓三21）正如使徒约翰说：「我们现在是神的儿女，将来如何。还未显明；但我们知道主若显现，我们必要像他。」（约壹三2）我们身体得赎的方法有两样；或是得了头次复活，因为在主来的时候，那些在基督里睡了的人，必先复活。（林前十五23，帖前四16-17）或是忽然变化一同被提。（太二四40-41，林前十五51-52，帖前四14-17）我们既身体得赎，就明显是神的儿子了。②领取赏赐——于基督再来时，各圣徒必各以所作之工而获赏。（林前三13-15，路十九12-20，林后五10，弗四8，提后四8，彼前五4）③承受基业。（彼前一4，西三24）④与主永偕。（帖前四17）和主同处，同乐，同权，同荣，诸如此类的救恩，决不是今日可得的；乃是到主再来时，那些在主而睡的圣徒，皆从死里复活；还生存在世的信徒，都忽然变化而被提；各人就都要从主得着应得的救恩，当得的赏赐与荣耀。此即基督救恩的成功，与完全的彰显，及荣耀的得胜，到那时，真是必要天唱地和的称颂神的慈爱，耶稣的救赎，圣灵的恩功于无穷了。

质言之：一个基督的真门徒，诚然是已经得了救，不是终日里战兢恐惧的怕我不得救。但是得救的工夫，尚未完全，天父在我身上所要施行的，基督在我身上所要成就的，圣灵在我身上所要作为的，尚未达到完全境地。所以我们基督徒的灵命生活，是天天的进步，是日日的高尚，直到成圣的地步，得有基督成人的身量。进而言之：虽然我们得救的工夫已经作成，但是我们的父，我们的主，为爱他的人所预备的丰富荣耀基业等还未全得，虽然现在已给了我们得基业的质为凭据，但是基业尚未到手，时日一到，公义的主，必将这些赐给我们这些盼望他显现的人。如此基督的救恩，在我们身上，就完全成功了。


10、信心的实验

 信心的实验

天国伟人，莫非信心伟人。灵界事工，莫非以信心而成的事工。若是基督徒的信仰不坚深而纯粹，充溢而活泼；欲有高尚灵命，建伟大事工，是做不到的。因为信心的价值最高，功能最大，效力最奇，作用最妙，彼得尝称之为「至宝」。耶稣言其能「移山」。唯有深具无量信心者，始能表显无量的德能化力，灵恩厚赐，于人羣社会中哩。

基督徒原称为信徒。基督徒的生命，即信心的生命。此信心生命，是以信心而得的。——义人因信得生；——也是以信心长进，——并以信心成全。其守道行道工夫，莫非以信心为力源。所以灵性生活，亦即信心生活。

信心原是「所望之事的实底，乃未见之事的确据。」信徒对于一切不可见的灵界中事，莫不是凭信心的眼力看明，因为真的信心确如极大的望远镜，能将不能见的灵界中事，表彰于目前。亦如极精的显微镜，能将不宜参透的隐微之事，显得分明。

信徒如愿祈祷有力，若没有信心，莫要想在神那里得着甚么。唯有信心的祈祷，是求无不得，谁求谁得，纵然求移山投海的大事，也必照着他的信，为他成全。如耶稣说：「我实在告诉你们，无论何人对这座山说，离开这里，投在海里，深信所说的必成，所说的就必给他成了。」

我们若读希伯来第十一章，见历代信心伟人，所显信心的能力、事工、与结果，不能不觉得信心的奇妙与宝贵。如有人「因着信得了称义的见证，——虽然死了，仍因着信说话。」有人「因着信被接去不至于见死。」有人「因着信蒙神指示他未来的事。」有人「因着信蒙召的时候，就遵命出去——出去的时后，还不知道往那里去。」有人「因着信将独生子献上，——以为神能叫他从死里覆活。——」有人「因着信制服了敌国，行了公义，得了应许，堵住狮子的口，滅了烈火的猛势，脱了刀剑的锋刃」等等伟大的事工，与奇效，真令人欣羡赞赏不置。但是基督徒的信心，是不一等的，究竟我们当有的信心。是怎样的信心呢?

一、未经验的信心

圣经尝言：「信心遇试，此火炼的精金更显宝贵。」（彼前二7）此言信心必经实验，方显其价值。可惜多人的信心，于经验上往往有缺，因而于信道上，亦往往未能深造。甚至有人对于信仰一无经验：①或为遗传之信仰——尝见有人，所具信仰，不过是由父母遗传的，非但于懵懂之时，即信其父母之所信；甚有终其身，亦未尝有深切之觉悟，显然之明征者。②或为客观之信——即以他人的信仰为自己的信仰；以人定的信条为个人的信条，人云亦云，自己不加以思索，不见征验，把他人的信仰整个的拿来，当自己的信仰。此等人在信仰上无奈太模糊了。③亦或为假定之信仰——其所信的，并非以为的确可凭，不过为一种抽象的学说理论，究未尝于灵命生活上有何实在的经验。诸如此类的信仰，实是盲从迷信，一经实验，立即失败。无怪多人在家庭中有信仰；到大学校中信仰即失去，或在学校有信仰，一到社会上信仰即失去；皆是因为没有经验的缘故。

二、有经验的信心

宗教信仰，纯属灵命生活的经验。所谓神灵界一切玄秘的事理，未尝不能以灵知灵觉，而见之于实验。我基督教中历古以来的宗教家，无一而非道集厥躬的实行家，其所传所播，非学理，乃灵历。非以口传乃以身传。人非于道中造诣高深，与道俱化，于灵道上躬行实践的，富有经历，决不能为神道的善证。唯有信行合一，对于各端要道，皆为亲历亲尝的过来人，始堪以其灵命生活之写真，而为神道的表征呢！此等有经验的信心，即凭其所信，而后致其所知之信。既巳照他听信的，而见于实行，则前之所信，即今之所知。果已由信而知，则其所知必愈明，而其所信亦必愈诚笃了。人的信心果有经验，此后任遇何等试炼，即不至于失败了。如某牧言：「谁能使我不信神呢?因他常听我的祷告，谁能使我不信耶稣为救主呢?因我确已从他得了赦罪的平安；又谁能使我不信圣灵成位呢?因他常常指引我，感动我，警戒我，督责我，启牖我心，加添我力，而为我的保惠师。——可见人的信仰不坚，皆是因为没有经验的缘故。

三、无须经验的信心

上段所言有经验的信心，就是由信而知的信心。本段所言，无须经验的信心，即复由知而信的信心，亦即圣经所说：「明白的信心。」此无须经验的信心，莫非从已有经验的信心而来。如大卫曾蒙神祝福，打死狮子与熊，即确知神能帮助他，打败人民的仇敌哥利亚。不但如此，信徒果能对于神道富有经验，此后容或有所不知，亦必以信而纳之；即或对于玄妙的神道，纵有不了解处，亦决不以有所不知即不信，乃以于心灵中，确有内证与灵觉，而准知神必不欺我，经言决无错误。此即耶稣对多马所言：「你因看见我才信」——用手探入钉痕，有了经验以后才信，「那没有看见就信的，更是有福的。]（约二十29）使徒彼得曾论此无须经验的信心说：[你们虽没有见过他，却是爱他，于今虽不得见他，却有说不出来满有荣光的大喜乐。]（彼前一9）

诸君今日果有怎样的信仰呢?是遗传的呢?是客观的呢?或是已经见于实验的呢?须知宗教不是迷信，不是盲从，宗教是灵性生活的经验。我们对于所信各端要道，无一不可用灵知灵觉灵历去经验。但我们固然贵乎有经验的信心，尤贵乎有无须经验的信心。我们的信仰由信而知以后，也就成为由知而信的信仰，为无须经验的明白信心，则信徒应有之信仰。阅者诸君，果有如何之信仰呢?


11、基督徒之进步

 基督徒之进步

基督徒三字，就是学基督。当日基督在世时，「他的年岁，智慧，并神人喜悦他的心，皆一齐长进。」未知我教中信徒，莫不萌茁滋长，日渐向在各人的灵程上是否日新月异，而年胜一年呢?兹略论基督徒长进的程序数则，以为诸君灵德日进之一助：

一、认识基督（腓三8-10）

当耶稣在世时，人对于耶稣的观念不等，或说他是施洗的约翰，是以利亚，是耶利米，或是先知的一位，甚至有以他为木匠的，为恃别西卜逐鬼的，观众人所言，意虽各殊，皆是以俗人的眼光，究不能认识那位以道成人的基督。其对于耶稣之品评，也不过如瞽者谈天，如何能的确认识耶稣呢?今人或以耶稣为完人之范，为人中之圣，此与古人评论耶稣的口吻，正是一样。殊不知耶稣乃我们惟一的救主，按他品性而言，他是神，是人，是神人。按他有关于我们的履历而言；他原在天为我们生命的根源；其诞降为我们完美的模范；他在十字架为我们赎罪的代价，他被葬于墓，为我们负罪的羔羊；他复活升天，为我们的中保，他二次再来，为教会的良人；他在千禧年为世界和平的君王。如按他的职位而言；他乃我们的先知，祭司、元首、牧师、良友。按他的教益而言；他即永生之道，世界之光，即道路、真理、生命。总言之，即神子基督，即人心灵中急需的弥赛亚。未知诸君对于基督，是仅仅表面的认识呢？还是以属天的慧眼，从心灵的深处真正的认识呢?但是凭理性的认识呢？还是与他最有爱情，富有灵历的认识呢?或谓「我们为怎样的基督徒，但看我们怎样认识基督，」诚哉是言!

二、跟从基督（约一39，太四19，约二一22）

认识系乎知，跟从系乎情。果有灵知，认识基督；方有情感，起而躬行。凡真的跟从，莫不是由于真的认识。耶稣尝言「羊从牧人，以识牧者的声音。」人若未的确认识耶稣，谁还肯舍弃一切所有以相从呢!诸君须知「跟从」二字，也是包括了信徒平生的灵程：当日施洗约翰的门徒，初归耶稣门下的时候，耶稣即招呼他们说：「来跟从我」（约一39又43）但这不过是初步的跟从，是时而跟从，时而打鱼。过数月后，又在加利利海滨，特别招呼彼得约翰等说：「来跟从我。」（太四19）这是要他们进步的跟从，要常与己同在，要他们作亲兵、作爱徒、作专心专工，与己同处，同行的门徒，但如此的跟从，耶稣仍不满意。当他复活以后，犹有最末后的召命对彼得说：「你跟从我。」（约二一22）这乃是要彼得同步的跟从，即以荣神救世为专责的跟从，即肯为主牺牲一切的跟从。诸君肯从耶稣，在拿撒勒作静中的生涯么?肯从耶稣同受犹太旷野的试探么?肯从耶稣作加利利的大布道工夫么?肯从耶稣到客西马尼园么?肯从耶稣至各各他的十字架么?凡耶稣的行程，你果愿意与他同行么?

三、得着基督（腓三8）

尝见多人虽信耶稣为救主，却未得耶稣为自己的救主，虽信耶稣为人死，却未得耶稣为己死，虽信耶稣为生命，却未得耶稣为个人的生命。看耶稣亲口所说的话，就可以晓得。（太七21）得着基督的意思，即确获基督为我所有，就如，自己的产业为己所有一样。神赐与我们极大的恩赐，也是恩赐中的恩赐，就是将他儿子，赏给我们。（罗八32，约三16）我们每人都可以指着耶稣说，「他是我的，」「他是属我的。」他不但是我的夫子、我的长兄、我的中保、我的先知、祭司、君王；他实在是我的生命、我的产业、我的能力、我的丰富、我的万有，我说不尽的福气与快乐。为得着基督，虽以舍弃一切所有为代价也不辞，属于世界，属于物质的，皆不能足乐我心，惟有耶稣，我心足矣。万物之众，虽不能满足一人的寸衷，我主耶稣，却能满足万国万民的心怀。某富翁当财亡家破时，仍心中在主不胜欣谢说：「我有耶稣和我，即我无上的丰富，彼区区世物，何足动我的心呢! 」未知诸君，果已获耶稣为自己的至宝没有呢?

四、信托基督（提后一12）

果已深得耶稣为我所有，自必将我与我一切所有信托主手。因为不但深知所信的是谁，而且也已经得着了他。故此必将罪累完全交托他，再不担于己身。也永不再自称为罪人。将身灵完全交托他；而为他所保全；必永不至于丧失。将自己所有重担，完全交托他。凡事一无挂虑，因而有说不尽的意外的平安，并自由的福乐。正如小儿将自己的凡百事务，皆托于父母，在己惟有依顺信托，自有最满意，最知足的快乐的生活。而且所想所求、所经营、所操作、亦无一不信托于主，而惟主命是听，惟主工是行，而与主同担主担，同负主轭，我主事皆主之事，主之事亦我之事，因而有不能言喻不能形容的天光荣乐。是属于下界，属于物质，属于人世的艰苦忧患，所不能减少，不能消泯的。

五、心有基督（加二20又四19）

果将自己并自己一切所有信托与主，让主自由于我的心灵内作主，并作工，为时无几，我的心灵，即成主的宝殿，而为主乐居之所在矣。就如保罗说：「现在活于我里面的，不再是我，乃是基督在我里面活的。」按「基督在我里面活」一语，即基督徒新生命的秘诀，以基督非吾人外面的救主，乃是吾人心灵中的生命，且不但救我们脱离罪恶，乃愿常寓我们的心灵，而为我们的生命。诸君须知生命非外来之物，亦非凭人力求得之物，非有神功灵力，决无人有分于耶稣的灵命阿。再者基督徒的心灵内，果有基督寄留其间，其心灵的真相，终必化为基督的形状，而有基督成形于心。其所以有基督的形状，也是由产生而来，如保罗对加拉太的信徒说：「我再为你们受生产之苦，直至基督成形于你们心里。」（加四19）所言基督于心灵内成形，就是说基督不但寄留于我们的心灵中作客，并且我之真我，也要产育变化，成功基督自己的形状。则我之真我，亦即基督的肖像了。按生理学，必父子相肖，传道士必有基督的真像，方能产育属灵的子女。此等子女，不但有基督的心，（林前二16）并基督的性，（彼后一4）而且也有基督有形有体的成功于心内，不是空空洞洞而无所凭的。未知诸君果有基督成形于心灵中否?

六、披戴基督（加三27，罗十三14）

圣经尝言：「总要披戴耶稣基督。」因为凡受洗归入基督的，皆是披戴基督的人，此「披戴」二字的要义，其最显明的，即以基督为外衣穿于身上，亦即变成基督的形状，荣上加荣。（林后三18）「焕然一新，」（林后五17)「而有新人的式样。」（西三10）如果基督徒，有基督成形于心?其外表不变，显有基督的表样，亦势所必然，以诚于中者，亦形于外也。诸君须知欲具有基督的形状而披戴基督，决非以人力人事勉强敷衍所能蒇事；非先有基督成形于心，其有能披戴基督，而有基督之真相的，必世无其人。今日世人所以不认识基督，皆以信徒未披戴基督，未表显基督的真相。如果信徒皆像基督，与人羣社会相往来，世人之认识基督，将不期然而然了。

七、长成基督（弗四13）

我们披戴基督，而有基督的形像，固美矣!犹未尽善也，必有基督成人的身量，而与耶稣道心灵性的程度，可等量齐观，方为高尚的基督徒。譬如小儿，虽具其父的形貌，却无其父的身量；但其身灵发育、日新月盛，不数年间，必与其父亲比肩了。如基督徒，果已披戴基督，而有基督的肖像，亦宜逐渐长进，终至完美地步，得有「基督成人的身量。」（身量指耶稣灵命的程度而言，）因耶稣已道成人身，为人类立有完美的标准。使徒保罗尝向此标准奋力飞奔。（腓三14）（所言的标杆，即耶稣为我们所立完人之范，）假若基督徒，未能奔至基督所立的标杆，而有其灵命的程度与资格，而其灵命的身量，未能与基督比肩，必尚未优入于高尚荣美的圣境，而至耶稣救我们所欲救到的地步。诸君灵命的身量，果渐次增长，日近乎基督么?须知耶稣成人的身量，即人类应到的程度，亦高等信徒必至之标杆。保罗之向此标杆奔趋而来「乃忘却背后努力面前。」「丢弃万事看如粪土。」「竭力追求，」「往前直奔，终至跑到标杆」而后已。吾人果如何追随保罗之后，奋力竞进，勿委靡退怯，勿怠惰懈弛，日近此完美的标杆，而渐有基督成人的身量呢!

八、生即基督（腓一21）

据保罗于腓立比一章二十一节，「我生即基督」的话非谓我生「为」基督，或我生「像」基督；乃谓我生「即」基督。人如果「生而像基督，或「生而为基督，」其道德灵性，不是已经高不可攀，而纯粹懿美，熙缉光明了么?不是已为今日教中极少数的高尚基督徒了么?但人能生而为基督，或像基督，固属美善；却尚非教中特等信徒，尚未达到耶稣救人所欲达的目的。已达基督救人的目的，而为基督特等信徒的，乃「生即基督，」就是李叔青君所说的「基督人。」亦就是人生成道，或道成人身，道与人相合，人与道俱化，耶稣即我，我即耶稣的基督人。假若人道未能合一而为基督人，人的心灵必不满足。昔原祖方命，取食禁果，其意即欲智如神，无奈法不良，意不美，（创三）亦空有此奢望而已。今耶稣从道成人身。使我们也以人身成道，而为「生即基督」的基督人，此即耶稣救恩的成功，亦人类莫大的欲望，并为灵命至高的程度。未知教中信徒，果有基督的身量，而「生即基督」的有几多人呢!

宗主的信徒阿!你愿终久跟从基督为婴儿么?你知道为父母的，见子女不长进他心中的担忧么?你知道若不长进，是因甚么缘故么?常见人身体不发育，或因有疾病，或因失调护，或因欠运动；亦或因乏饮食。基督徒阿！你愿深究个人不长进的原因，而急急补救，终望长成生即基督的「基督人」么?


12、跟从主人

 跟从主人（约一35、43，太四19，约二19)

耶稣出世时，其传道工夫，多半在于造就使徒，使继续传道责任，而作教会的基础。他造就的手绪；亦非一端，如拣选召呼设立差遣，特别训教他们，任命他们。现在但就其召徒一节，以为我们的教训，因为他尝而再而三的召呼他的门徒。说：「跟从我来!」即此一语，已足使我们感悟从主的步趋。

一、初步之跟从（约一35-51）

当耶稣于旷野大获胜捷以后，因得天使之伺候，他那憔悴的身心，遽然复原，即再到施洗约翰处。约翰原是一个胸襟豁达之人，一见耶稣到来，遂乘机将自己的弟子，介绍给耶稣；耶稣亦及时召他们说：「来看!」——「跟从我来!」按约翰一章三十五至五十一节所载，耶稣遂收六人为徒，以闻约翰的话跟从主的有二人，一为安得烈，一为约翰（约翰著书每不书已名）二人又各自找其兄；如言安得烈「先」找着他哥哥。（言外之意，约翰亦继找着他的哥哥。）次日，又回加利利于途次召腓力为徒，腓力亦寻其友拿但业同归耶稣的门下。按此使徒蒙召归主一端，亦饶有兴味，实在有我们研究的价值。

（一）其归主的向导：

1.由约翰的见证（传道士之工）如安得烈与约翰归主，乃由施洗约翰的见证。

2.由耶稣的选召（主耶稣之工）腓力归主，乃由耶稣的亲召。

3.由亲友的介绍（基督徒之工）此六人中有三人是由亲友介绍归主的。

总而言之，世人之所以趋就耶稣，或因传道士的见证，或借信徒的指引，亦或由耶稣对于个人之召命，大约不出这三者之外；而以信徒之工为至重且要，盖六人中有三人是信徒介绍的力量。

（二） 其归主的步趋于六个动字表明：

1.看字（约一36） 亲见耶稣的圣面。

2.听字（37）明闻耶稣为神的圣羔。

3.从字（37）即追随耶稣之后。

4.住字（38）即与主偕而同处。

5.寻字（41）果与主偕，自必为主的善证，代主寻找亡羊了。

6.领字（42）救人的唯一妙法，即领人到主的面前。

二、进步的跟从（太四18-22）

彼得等既然跟从了主于约翰系狱之后，耶稣复于加利利海滨，又召他们说：[从我」到底是什么缘故呢?盖因他们往日的从主，乃时而跟从，时而远离，时而与主同工，时而作旧生涯，乃寻常信徒之态度，到底没有进步的跟从，故耶稣特再召他们说从我！

一．此乃为主舍所有之跟从（太四20，22，十九29）从此唯以主为福杯。

二．此乃为主改行业之跟从（太四19）自今而后专为渔人的渔夫了。

三．此乃为主割爱之跟从（太四22，参太十九29，可十29）爱父母子女过于爱主的，不配作主的门徒。（太十37）

四．此乃与主永偕之跟从 即无地不从，无时不从，亦无事不唯主命是从了。

五．此乃蒙主特选之跟从 这些人，非但蒙主自世人中选召出来，亦且蒙主自教会中甄别出来，堪为主的亲兵，密友、爱徒。

三、同步的跟从（约二一19）

主耶稣初次召徒说：跟从我!乃对普通门徒的召命：再次召他们说：跟从我!乃对进步门徒的召命，三次召他们说：跟从我!乃与会内绝无仅有堪称教会柱石，徒中佼佼之大使徒彼得说的。彼得从主既久，且蒙主立为使徒，并于主复活后，特受主的任命，把自己的羔羊委托他，他明明听见主召他说：跟从我!亦非一次，为甚么竟有最后的召命说：跟从我呢?此无他，乃欲彼得「生即基督」无一言一行一时一事不像基督，考约翰二十一章十九节的上下文，就可明白主末次召彼得的要义了。

一．专以荣神为宗旨的跟从（19）有如耶稣平生的事工，莫非以荣神为宗旨。当主将被钉十架以前，尝举目仰天奉告天父说：「我在地上已经荣耀你。」（约十七4）与主同步的基督徒，其毕世所为，亦不外乎荣耀父神。

二．唯以救人为专责的跟从（15-17） 耶稣降生，即以救世为专责；与主同步的信徒，其平生事工，那能不以耶稣为模范呢?

三．乃以克己负十架的跟从（18-19） 荣神救世之工，原是最高、最美、可惜那些自顾自爱，避难畏劳，不甘为主牺牲之辈，决不能成此荣耀的事工。果能步武耶稣的行迹，甘负苦架，乐饮苦杯，唯以荣神为宗旨，专以救人为目的，无时不偕主，无事不荣主，无亏与保罗所说「生即基督，」始不负耶稣而再而三的号召说：「跟从我!」「跟从我!]的命令呢!


13、十架与我

 十架与我

全部圣经的要题，即十字架。基督教的精义，全在十字架。教会进行的能力，由于十字架。信仰的实际即信十字架。真基督徒的生活，在于十字架，希望在于十字架。我们作怎样的信徒，唯看我们对于十字架有怎样的关系。十字架的道理既如此重要，无怪保罗对哥林多的信徒说：「我在你们中间不知道别的，只知耶稣基督，并他钉十字架。」

一、主在十字架为我死

耶稣所以钉十字架，究竟是何所因何所为呢?圣经明言，「死是从罪来的，」耶稣无罪何以被钉呢?耶稣尝以摩西在旷野举蛇，比方自己被钉，按蛇所以被举，皆是因为有毒，铜蛇无毒，何故被举呢?耶稣既是永生的神，何以暂时被死权辖制呢?这其中的缘故无他，全是为的我们。圣经曾预言，「过六十二个七之后，那受膏者必被灭绝却不是为自己」（，一无所有宜译不是为自己）（但九26）「因我们还软弱的时候，基督就按所定的日期为罪人死，为义人死，是少有的，为仁人死或者有敢作的，唯有基督在我们还作罪人的时候，为我们死，神的爱就在此向我们显明了。」（罗五6-8）主在十字架诚然是「为」我们死，是为万人死，他流自己的血，为的是洗净我们的心，除去我们的死行，使我们事奉那位永生的神，]（来九14）若没有流血，就不能赦罪；（来九22）但牛羊的血断不能除罪；（来十4）[所以基督到世上来的时候说，神阿，我来了，要照你的旨意行，——基督只一次献上他的身体——就永远成了赎罪的事，——我们可因耶稣的血，坦然进入至圣所。」（来十5—9）

仁爱的主如此为人受死，也可说是势所必然的，因为主看这堕落的世界，沈溺的罪人，不能不从他那无量的爱里，使他为人有如此的大牺牲，假若基督不如此为人牺牲，他就不是我们所仰望的救主。所以基督如此为人受死，可说是他至大的仁爱，也可说是他至大的义 行。神最大之爱，即神最大之义，基督如此为人舍生受死，正是从他无量的爱里所显至大的义行。

但耶稣为人死，是一方面的事，不论人信与不信，皆是一样的为他死。凡世界人类，莫不因耶稣的牺牲得了利益，有如世界之文化，妇女之解放?劳工之神圣，平等自由博爱种种的幸福，莫非因耶稣为人牺牲而有的效感。在耶稣的血，已将万人近乎神的障碍除去；且具 改化世界的绝大能力；使世界因其牺牲得了无穷的幸福，耶稣真是为人死，——更是为我死。

二、主在十字架替我死

主在十字架不但是为我死，也是替我死，教中之近代派，只信耶稣为人死，而不信耶稣替人死，以为耶稣死于十架，不过是为人死而作人的模范，或是显出一种恩爱的感力，使世人因他的牺牲，有所取法，有所仿效。所以为人死与替人死是大不同的，尝见有爱国志士，为同胞死，却未必是替同胞死；有多少传道伟人，牺牲了他一生的工夫力量为人死，却不能说是替人死；有多少为父母的一生精力为了儿女。可说是为儿女死，究不能说是替儿女死。

为人死是一方面的事，替人死是两方而的事，即代替者、与被代替者互相交换地位。圣经明言耶稣在十字架诚然是替人死，如言：「神叫那无罪的替我们成为罪。]（林后五21）「我们想一人既替众人死，众人就都死了，并且他替众人死，是叫那些活着的人，不再为自己活，乃为替他们死而复活的主活。」（林后五14-15）「基督也曾一次为罪受苦，就是义的代替不义的。]（彼前三18）

圣经亦屡言耶稣立于罪人的地位，而补偿罪人之所缺，（太二十28，可十45）。其义即言：耶稣与罪人交换地位，或是补缺之意。而且圣经亦有多处明言耶稣是：[担当」，或是「背负」人的罪。若是我们详细考阅，不能不承认耶稣基督在十字架上，诚然是替人死。

保罗在加拉太书曾说的明白。「耶稣既为我们受了咒诅，就赎出我们脱离了律法的咒诅，——便叫亚伯拉罕的福，因耶稣基督可以临到外邦人。——」（加三13-14）可见耶稣受了咒诅，就是代替我们，因他的咒诅，得着亚伯拉罕的福。——耶稣受咒诅，我们得福气——我们本当受咒诅，却得了福气；正是因为耶稣代替我们受了咒诅，福气才能临到我们。

一个真蒙耶稣代替的人，即是一个真得救的人，已经得救的人，律法的咒诅，罪孽的刑罚，再不能临到他了。——已经得救，非希望得救，——因为耶稣在十字架，已经代替他们受了所当受的咒诅与刑罚。他所付的赎价，也是与刑罚相抵，他的义行，亦适与律法相称；所以凡在耶稣里的就永不定罪了。

三、主在十字架同我们死

保罗说：「我与耶稣同钉十字架。——」（加二20）又说：「我的旧人，和他同钉十字架，使罪身灭绝。」（罗六6）此言耶稣在十字架上，不但是替我们死，也是同我们死。替我们死，是两方面的事，同我们死不但是两方面的事；也是合而为一的事；即耶稣在十字架上时，我的罪身我的旧人，也是与耶稣一同钉在上面。当耶稣为人的罪受死时，我已经死在耶稣的死里，因耶稣在十字架上所受种种苦刑，不但为我、替我，也是与我一同受的。他在十字架上「是为人人尝了死味。」所以每个信徒，不但可以凭信心指着当日钉在十字架上的耶稣说：那是我的替身，（代替）也可说那就是我。

同耶稣钉十字架，不但是已过的事。也是现在的事。我们当天天死在基督的死里。耶稣说：「人要跟从我，就当舍己，天天背起他的十字架来跟从我。]（路九23）一个真基督徒，莫不是「身上常常带着基督的死，好使耶稣的生，也显明在我们身上。」（林后四10）而且不但是将罪身同钉，也是将自我同钉，如保罗说：「我已经与基督同钉十字架。」更是在十字架与基督一同献己归神。耶稣在十字架，固然为我们献了挽回祭；我们信徒也当在十字架上将己完全奉献，当作洁净活祭，自今后，不再是自己活，亦不再为自己活，乃为替我们死而复活的主活。

信徒若果与基督同钉十字架，就是得了完全的救恩。得有耶稣为我死，是从耶稣得了幸福。得耶稣替我死，是因耶稣得了拯救，而为真得救的基督徒。得有耶稣与我同死，是不但为得救的基督徒，也是为得胜的基督徒；——即与主同死，——旧人已死——已死在基督的死里——身上天天带着基督的死。不但将世界钉在十字架；（加六14）亦将肉欲钉十字架；（加五20）并将自我兴主同钉十字架，自今而后，活着不再是自我，乃是生即基督，无论生死，总叫基督在我身上显大了。（腓一20）

基督徒阿，你真知道基督为我死，——替我死——同我死有何不同么?你看人得救，是否仅有耶稣为我死就彀了呢?你有无耶稣替死的经历呢?你已实验与耶稣同死的生活么?


14、耶稣复活

 耶稣复活

复活之道，乃极奥妙之道，是出乎物理以外者。如人的尸身已经腐烂，其质已渐渐析分，化归他物；且或者已死几百千万年，不知其身体的原质，已几经变化，若还能复生，实系物理不能证明的，不能比喻的，不能推测的。而且这复生之道，也是出乎人的理想以外的，如世上教门虽多，却皆无复活之说，诚以复活之道，不是人的理想，所能及的。因这复活之道，乃神的智慧，神的大能，是基督教的根基，是基督教的特色。基督道中有大权柄、大能力，亦全由基督乃复活之基督，不是仍旧睡卧地尘中与寻常圣贤无异之基督而来。因基督已诚然死而复活，作了死人中首先复活的。其所以有复活：一、他本是生命之主，己能舍去，己亦能取回。二、他已还清罪债，死为罪的工价；罪债既已还清，自必由死复生。三、其功已做成，理当得荣。四、其已胜死权。（来二14-18）五、明显为神子。（罗一4）

现在虽有许多品评家，反对耶稣复活的道理：有言系门徒之幻像者。因耶稣身悬木架而死，门徒未免忧愁过甚，心神恍惚，以追慕之诚，遂成一种幻像，即以为耶稣真是复活了。但耶稣复生后，屡次显现，有时显于五百多人，难道人人皆有此幻像么?有说是出于马利亚之呓语者。以马利亚爱主心切，不晃于梦寐间，恍见耶稣之容颜，即以梦境传扬于外，一般脑肋简单的渔夫，自易为所愚，遂有此谣传。但不知马利亚如何能令保罗相信；又如何能于五旬节，一天叫三千人都相信此谣传。亦有言乃耶稣停而未断的生命又复苏者。或言为门徒 将尸体窃去者。更有言乃耶稣的精神复活者。诸如此类的说法，皆是反对者之论调，究不能将耶稣复生之事实抹煞。兹略述耶稣复生的经过：

一、耶稣自犹太的墓中复活 耶稣之被葬，虽有大石封墓，兵丁看守，也不过枉费心思。待天使临下时，地就忽然震动，大石自转，看守的兵丁，几乎吓死。睡卧在墓中的主基督，即由死复生，此乃最确切的事，并非误传。

1．观其复活以后屡次显现可以为证——如显于抹大拉的马利亚。（约二十14）显于众妇人。（太廿八9）显于赴以马午斯之二徒。（路廿四13）显于彼得。（路廿四34）显于十个使徒。（约二十19）显于十一徒。（约二十26-29）显于海滨之七徒。（约廿一1-24）显于加利利山。（太廿八16）显于五百多弟兄。（林前十五6）显于雅各。（林前十五7）升天时显于众人。（徒一9）显于保罗。（林前十五8）

2．观徒众之改变可以为证——如当日门徒等软弱的变为刚强，胆怯的变为勇敢，甚至为基督舍命流血，亦情愿，倒钉十架也甘心，若耶稣没有从死复活，想他们万不肯牺牲性命，为一件荒唐的事作见证。

3．观敌人之惊恐可以为证——如兵丁吓得几乎至死。敌人无计可使，即播散极可笑的谣言说，兵丁睡觉时，徒众盗去耶稣的尸身。想罗马兵至少六十人为一队，万不能皆睡熟，而且按罗马例，若警察失守，必杀无赦，如果兵丁失守，被徒众盗去耶稣尸身，为何兵丁未照例被杀。而且徒众既非勇士，何敢于夜间，冒昧而行?以敌人既恐怕门徒盗尸，自然将耶稣之墓封之甚固，守之甚严，盗尸一事，决非渔人所能为者。此等谣言，足证敌人惊慌无措之状态。

4．观圣道之流行可以为证——在耶路撒冷，一日悔改三千人，就是那些杀耶稣，钉耶稣的人。后教会渐行至天下，任何迫害，皆不能敌阻真道之盛行，以所传者，所信者，所靠的，乃一位死而复活的主；并非睡于墓中之平常圣贤所可比者。

二、耶稣自门徒心中复活 圣经屡言耶稣在门徒心中复活。（罗六4，弗二5-6，西二12）这是基督道中极大的奥妙。（西一29）查圣经人之所以为人，以有神的生命。（创二7）（或说人的灵府内，有基督活在里面亦可。）只以人犯了罪，就死在罪孽中。（创二17）人在罪中的状态，也真如死无异。（弗二1）但以接纳基督，即为死而复活的新人，此新人即基督在灵府内重生之人。人既得耶稣的新活命，其心灵自然改变；真心灵既然改变，气像自必改变；气像既已改变，其行作自必改变。所以人常以真基督徒为最奇之人，无论罪之大小皆不至轻犯；无论事之难易，俱能办得到，甚至作耶稣在世时所不能作的；（约十四12）皆因有无所不能的主基督，活在他的里面的缘故。看保罗为甚么有出奇讲道的能力呢?他亲自有话说，现在我活着，不是我旧保罗；乃是耶稣在我里面活。（加二20）腓力教士之作工，为甚么收非常果效呢?他说我要如何如何，这个「我」字皆是指基督而言，以常有基督在他里面。救世军曾令一无耻酒徒悔改，即送之回家，正见其夫人因其丈夫无道，悲痛哀哭。救世军即安慰他说，白克夫人，不要哭了，今已为你送了个新丈夫来。凡基督在心中复生的人，敢说没有一个不立变为新人的。可惜有许多基督徒的心，到底没成为主的圣殿，有主活在里面；不过至终，仍作主的坟墓，基督未得在内复生。

三、耶稣于二次再来时在真教会中复生 教会就是耶稣的身体，（弗一23）但这身体今未复生，故未明显为神的儿子。（罗八19-23）如耶稣自犹太墓中复生时，方明显为神子。（罗一4）待耶稣二次来时，凡在耶稣里睡了的人，必先复活，（帖前四14）即最美的复活，（来十一35）义人的复活（路十四14）得永生的复活，（但十二2）敬畏主者的复活，即主民的复活，（赛廿六19）头次复活，（启二十4-5）凡复活的人，皆是配从死里复活的。（路二十35）（必有多人不配复活）从亚当直到耶稣降临时，所有一切在耶稣内睡了的人，在主二次来时，必都复活，明显为神的儿子；和那当时活在地上，被提到空中的信徒，合而为一家一国，即主血所赎之真教会，亦即耶稣的身体，耶稣为此教会的头。这个教会的复活，就是耶稣最荣耀的复活。较比当日自犹太的墓中复活，实在荣耀快乐得万倍；以不但耶稣自己得了极大的荣耀，连这全身的每肢每体，都得了当得的荣光。此肢的荣光或如月；彼肢的荣光或如日。（林前十五41）那日可为最福乐的日子，各信徒必照自己的功夫，得自己的赏赐，或管十城，或管五城。那日亦为善恶最清楚的日子，以凡在耶稣内得称为义的，必都复活，其余的必仍卧在地尘中，待到千禧年的尽头，起来受审判。那日乃最大的日子，真理必完全得胜，耶稣与教会完全合一，真教会显像，可以彰明于万人。那日真为耶稣工程完成的日子，以救人已救到底，魔鬼及阴间并死亡的权柄，皆被耶稣完全胜过，真可谓大功已成。

详查圣经，可知耶稣的事工，复活二字，即全包括其当日来世，所作一切事工，皆为复活的预备。如不自犹太墓中复生，一切事工，全归枉然。今世在圣徒心中所作一切事工，亦无非一步一步，成全他作真正复生的人。将来到二次降临时，乃成全得救的事，（来九末）亦无非使血赎的群众，都从死复生。诸君果信耶稣已自墓中复生么?耶稣果已从尔心中复生么?到主再来时，果能同众圣复生么?


15、读经之法

 读经之法

尝有人专重新约，而轻看旧约，视旧约为陈物，以为与今日无涉，这实在是大错了。不知新约旧约确为一书，主与门徒皆极重视，于宣道之时，每常引用旧约藉以发明神道。因为新旧约莫非由于天启圣示，神奇奥秘，庄严璀璨，前后出于一辙，决不可偏废。所以我对于圣经的读法，有数言贡献读者，聊作读经之一助。

一、以脑学（道学）

我们研究圣经，应该不惜脑力，一若研究各种科学者所费的专工，庶乎深得道中之学识，而无愧为道学之士呢。

（一）熟读 于圣经各卷，皆宜自始至终，详为诵读；方能融会贯通，洞澈圣经之原委，不至寻章摘句，而有所误会了。

（二）深究 我们读经，贵有透达的眼光；能于全部圣经，深澈底里，与圣经中的历史、地理、人物、风景，皆详细考验。于圣经中的要道精义，更深为研究。于不明之处，难解之处，皆求如何解明。或似与科学有冲突处，则求如何讲合，终至富有经学知识，而于道中能造诣至高深地步。

（三）明辨 读经者亦贵有高尚辨才，见事明，思理确。与是是非非之间，衡情论理，审查校勘，不致有所混淆，而无所适从。

（四）想象 读经者应有想象才，对于圣经中不及形容之事，须设身处地，描画情景，以思昔日古人之状况；必求合其时代，合其境遇，合其规例，合其风景，而观察之；方不致囿于所见，泥于所闻；以致误会作者的心理，昧于古人的情况呢？

二、以心学（道心）

我们研究圣经，固当有脑力的研究，以求道中学识；更当以心学以求栽培个人道心。当见有道学者，未必有道心，以道学是关于知识，道心是关乎心性；道学由学而知，道心由培养而成；道学或为脑力之研究，而道心乃心中改化。故读者诸君，求道中的学识固然要紧；求道心的培养，尤其紧要。

（一）坚信 经上说：「因为福音传给我们，像传给他们一样，只是所听见的道与他们无益；因为他们没有信心与所听见的道调和。」（来四2）须知「坚信」二字，对于读经最有价值，最有功用，但此处所言之信，非若反对派所说，我们的道是迷信；乃因圣经是原于神之真理，心灵内确有可信之考据，的确可凭，清明无误之谓。

（二）切慕 经上说：「要爱慕那纯净的灵奶，像纔生的婴孩爱慕奶一样。——」（彼前二2）「我张口而气喘，因我切慕你的命令」（诗一百十九131）因唯有饥渴慕义的人，纔能得着饱足。（太五6）若是读者对于圣经淡而无味，怎能读经有得呢?

（三）咀嚼，圣经的道理，至深且奥，决非浮慕浅尝的所能深得于心。大卫曾说：「耶和华的律法，是我所喜悦的，思之维之，夜以继日。」所谓昼夜维思的工夫，即是咀嚼的工夫。研究圣经诸君若不以心以灵，详细思索默念，直至圣经的真理，消融于灵腹内，成了灵性中的津液。怎能育养心神，灵命，使灵性生命，日益健全终至满有基督长成的身量呢?

三、以身学（道德）

基督教是实行的宗教，真基督徒皆是实行家。吾人查经的目的，非但为深得于心，培养个人的道心，就算毕事；乃为见诸实行无愧为近代的亚伯，挪亚，亚伯拉罕、摩西，大卫、以赛亚，但以理，而为道德高尚之士，将主的救道，表彰人间，藉以荣归上主，福利同胞。雅各曾说：「听道而不行道，就像人对着镜子看自己本来的面目，看见走后，随即忘了他的相貌如何」(雅一23-24)如此非但终不能行道,亦终无明道的一天,今愿大声疾呼,敬告诸君说:我们研究圣经的妙法，绝非脑力的研究；亦非仅以心力的研究；乃是实行的研究。唯能把圣经所说的，躬行实践，方能明了圣经的真意义，并真价值呢！

四、以灵学（道中生命）

「圣经上的话，是活泼的，有能力的。」「主的话就是灵。就是生命。」「生命在道中。」人果能以灵目、灵慧研究圣经，将圣经之灵意，灌输于灵性之深处，「以属灵的话，解释属灵的事，」其灵性生命的孕育，滋长，健全，自不言而喻了。凡欲灵性高尚，灵智深富，灵权广大，灵力充溢，而受有活泼灵性生命的；对于富有生命的神道，当然必须以灵学；更必仰祷神灵，启明灵目，始克洞澈深奥的灵课。因为「属血肉的人不领会神灵的事，反倒以为愚拙；并且不能知道，因为这些事，唯有属灵的人才能看透。」（林前二14）读经诸君不惜脑力而研究，自必深得道中的学识，而为有道学之士。且以心力研究，而以圣经的真理培养个人的心性，自必为道心深纯之人。复以身学，身体力行，其道德的高尚，自不待言。更以灵学而深谙道中的灵意，得有健全的灵命，是即所谓灵界中的人了。以脑力学，所得者仅为「道学」；以心学，所培养者乃为「道心」；以身学，所成功者者必为「道德」；以灵学，所修养孕育者乃灵活的生命，此即我们读经求道唯一的目的。


16、灵育（出十六至十七章）

 灵育（出十六至十七章）

当日以色列人自海中云下受洗以后，即永远与埃及绝离，自兹以往，惟生活于神的爱中。此正可以表示信徒，「因耶稣为我们的罪舍己，即救我们脱离罪恶的世界；」（加一4）在于基督的十字架，「我视世界已钉十架，世界视我亦如钉十架。」（加六14）以海中受洗，乃表基督的救赎，出离埃及，乃表信徒超脱世俗。看出埃及十六至十七章所记旷野的生活，也可略略表显灵育工夫。

一、灵食（出十六） 昔以色列人经行旷野，惟赖吗哪以养生。按吗哪乃由于神特别的眷顾，须百姓自己去收取； 须每日晨刻去收取； 须日日去收取，而为日用的饮食；无须留到次日，今日不为明日忧虑，虽日无盈余，也可安然睡卧，有神为我们的府库，远胜于个人自己的存蓄。于七日的第六日，可收取双倍；到第七日出去收取的，非但毫无所得，且是干犯主怒。今日尊主日为圣的，主也必有加倍的赏赐，于第七日仍不安息的，亦徒然劳苦而已。而且圣经明明的称吗哪为灵食，（林前十3）神的话是信徒的灵食，（太四4）所以我们当天天查考圣经，育养个人的灵命，圣经的慰藉，即隐藏的吗哪。（启二17）其最要紧，最奥妙，最急需，为吾人灵命所最满意最足乐的，就是耶稣基督。在约翰第六章，耶稣自己会再三的申明其中奥义与切要，因我们有罪的亡魂，非以耶稣为灵粮，决不能果其枵腹。而且吗哪也适足为耶稣所赐灵食的预表：

（一）乃自天而降。（约六35，48-51）

（二）乃圆白细微。 （出十六14）

（三）乃矌野生活之必须品。除耶稣外，决无有能果吾人灵性之枵腹者。

（四）滋味甘美（出十六31，民十一8）有耶稣为天饼， 实足乐我心。

（五）为海中云下受洗者所享用（林前十1-3）。

（六）所收取必恰合各人所需，（出十六18）以色列人食吗哪，最奇妙的是多者无余，少者无缺，或多或少，皆适如其量。耶稣的救恩，亦无人而不适宜。

（七）须为各人收取，（出十六12）我们享受灵粮，乃各人直接对于耶稣。

（八）须趁各人的晨刻去收取，（出十六21）我们须趁各人一生的清晨，须趁各人有机会的清晨，深得耶稣的救恩，时机一失，即无从而得了。

（九）须逐日收取，吾人今以耶稣为天粮，育养灵性的生命，乃逐日之事，时刻之事，既无日无时不需耶稣，自当逐日与主聊神交。

（十）既己收取须享用勿存蓄，（出十六19 ）我们不可徒然接受基督，须以信心接纳基督，以为个人的灵粮，在日用生活上，将基督实现出来。

（十一）足以供会众之需要。吗哪足供会众所需；耶稣之天粮，亦足为众生所食用。

（十二）悬念埃及者，每以此为淡薄 （ 民十一4-10）想念埃及的信徒曾以吗哪为淡薄。贪慕世味的教徒，对于主的灵粮亦犹是。

（注意）或谓以色列人在旷野所食吗哪，乃该处旷野的出产，并非有什么神奇的作为；即今日该处仍产此物，商人每以为奇货。为此说者亦不思之甚，以今日仅于某处的一种树下产生此物，煮之如糖水，烤之如糖酱，并不能磨为粉，作为饼；且所产无多，合四十年所产，亦不足以色列人一餮之用；且仅产于一地，非于旷野的徧处，凡以色列所到的地方，皆产此物。

三、灵水 （出十七l-7）于上章我们见那些有福的以色列人吃灵食；于本章又见那些蒙恩的会众饮灵水。虽然按着那些争闹无信、试主、探主的会众的光景，实在不配得此天恩灵贶；但是仁爱的神竟以怜悯为怀，特命摩西手执神杖，率以色列的长老数人，显于众前，杖击磐石，遂有活水涌流而出，成为江河，（诗八七15）为磐石中的泉源，（诗一百十四8）如蜜亦如油，（申三二13）足为会众与牲畜所汲饮。使徒保罗尝申明磐石流水的意义言：「盘石即基督，」所流出的水，即「灵水」（林前十4）耶稣亦言：凡喝主所赐之水者，「必要在他里头成了泉源；」且「必流出活水如同江河。」（约四14又七38）试略言此灵水之义：

（一）水自被击的磐石流出，(出十七1-6，林前十4） 磐石被击，有水流出；耶稣被刺时，亦有水流出。

（二）水自被摩西所击的磐石流出。耶稣受伤，乃因被摩西的律法所击打而被钉。

（三）水既流出即永流不息。 以磐石中有泉源（诗一百十四8）而为永流的活水。正如耶稣言：「喝者永不渴，必在他里头成为泉源。」

（四）水流出为旷野的河流。在旷野干旱之地，何幸有此活水的滋润灌溉。圣经明言耶稣，如河流在干旱之地；（赛三二2）「旷野有水，荒墟有河，使选民得有所饮；」「因此旷野与旱地；必然喜乐。」（赛卅五l）以此乃喜乐的河流。

（五）饮此活水无须价值。 活水乃白赐于人，勿须价买，凡愿意的，皆可来饮。（赛五五1，启二二17 ）

（六）民众皆不配受此厚恩。（出十七2，弗二1-6）

（七）磐石既已流泉，勿再重击，（民二十7-13）重击盘石，即如重钉基督于十架。摩西取罪，职是故耳。

宗主的信徒阿，我们的灵磐石已经被击。（林前十4）有丰盛的活水永流而出；未知诸君果已喝足此灵水否？果已充满圣灵否?

三、灵战 （出十七8-16）以色列人既已吃了灵食，喝了灵水，顿觉灵力加增；但还须有实验，方能力上加力。按亚玛力人，解圣经者，每藉以表示人的肉欲；战亚玛力人，即信徒所用之克己工夫。信徒对此战争，所用力量有两等；

（一）直接的交战。 即约书亚率领会众，亲临战场，与此劲敌搦战。

1．此争战在吃灵食饮灵水之后。 未吃灵食，未饮灵水者，必无此争战；以其完全服从肉欲，自无战机发生。

2．此争战须亲自用力。 此灵战不同制胜法老，是全靠神为他们争战：此乃系于自身，故必须个人各尽其力。

3．对此劲敌勿稍顾借。（出十七16） 扫罗尝因顾惜亚玛力人而陷重罪。）（撒上十五）我们对此劲敌，当如以色列人对待哈曼。（帖八9，哈曼乃亚玛力人）

（二）间接的交战 如摩西亚伦户珥上山祈祷。以色列人制胜的秘诀，全在隐密的祈祷，吾人之制胜亦犹是。

1．乃终日之祈祷 摩西等终日祈祷，直至日落，诚堪为吾人祈祷的模范。

2．乃禁食之祈祷。 耶稣尝言，门徒当有时禁食祈祷。

3．乃时而疲倦之祈祷。 摩西所举的手，时而发沉而下垂。末言及约书亚的手，发沉而疲倦。祈祷者有时心里固然愿意，身体却软弱，也是常事。

4．乃彼此互助之祈祷。（出十七14） 请人代祷，或代人祷祈，皆信徒彼此互助之要端。

5．在山巅隐密处之祈祷。 此亦耶稣祈祷的模范。

6．专一诚切之祈祷。 凡有力之祈祷，大概皆是专切的祈祷；非泛常的祈祷。

7．手执神杖之祈祷。 即凭着神的祝福祈祷。

8．终究得胜之祈祷。 信徒对此灵战，果能一方面各尽其力；一方面竭诚祈祷，终必大获全胜。有如保罗所说，感谢神靠我主耶稣基督就获胜了。

基督徒阿，你愿意作一有灵能灵力的人么?你愿意为灵性高尚，灵命健全的灵界伟人么?你愿意你的灵命生活，日有进境么?果欲如此，须知吃灵食，饮灵水，战灵战，此三要端缺一不可。必日餐灵粮，时饮活泉，且时用克己自修之工，而有实地的操演，灵命的长进，就不期然而然了。

体育

智育

德育

灵育


17、灵 战（罗马六至八章）

 灵 战（罗马六至八章）

或谓我教中人计分三等，其最下一等，无灵战之可言，以其身心性灵，莫不顺从肉欲，合于旧性，甘心为罪恶之奴隶，故其心灵中决无战机之发生。其最上一等。对于灵战已大获全胜。灵战时而或息，纵战机复萌，亦易于制胜。其已得灵性生命，尚未至成圣地步者，则不免日临灵界之沙场，而与敌战斗。因为基督徒虽由基督受有新性生命，甚至有基督活于心内，但其旧性依然存在，有如保罗虽在基督而夸胜曰：「而今在我心内而生者，非我之生，乃基督在我心内而生；」但仍于其肉体而伤痛曰：「我知在我肉体之中无良善，」甚至「将我掳去，使我服从肉体中犯罪之律。」以凡受有新性生命之信徒，此灵界之交战，在所不免。试即使徒保罗于罗马六至八章。所论此灵战之真际，略述之：

一、战灵之发生（六） 按本处所言之灵战，系个人心灵中之交战；非与恶魔并世俗之交战；或「为善道争战，打那美好的仗；」此交战乃真基督徒灵性中必有之经历，假若人无此经历，即其非真基督徒之铁证。何以真基督徒必不免此灵战乎？盖真基督徒，莫不经过罗马书第六章，所言新生与献奉之地步，（罗马六章之要义，即新生与献奉。）此新生与献奉，即灵战之由来。考罗马第六章一至十一节，系论新生之要义，即信徒与基督同死，同葬，同复生，而有新生之生命；此生命即有分于基督之生命，由新生而得非由改造而成；乃上主之作为，非个人之事工；果已受此灵命，其心灵中之交战，在所不免。以新人与旧人乃势不两立，真我与自我各不相容；圣灵与情欲彼此相争。且真基督徒，非但受有新生之灵命，更以此灵命奉献与神，而凭其任用；（罗六12至23）不甘为情欲之奴隶，罪恶之器具，夫灵战之发生。亦以此为肇端也。盖已蒙新生，自不欲为「必死之肉体挟制」，即以献身归主，「为善之器，」断不欲复隶于情欲，而为不善之器也。嘗见会中教徒，每有于言行思念之间，未经此交战之灵历者，皆以尚未受有基督之灵命，且未将此灵命奉献与主，而为主任用故耳。未知读经诸君，果亦由此灵界之战机，与心灵中萌动乎？

二、灵战之奋斗 （七）按罗马第七章，系使徒保罗对于灵战所唱的悲歌；盖以保罗对此灵战乃过来人，深知此战斗之猛烈。当其新生之初，对此灵战，甞有无穷之感慨曰：「我诚苦矣，谁能救我脱除必死身体之挟制乎，」「我知道肉体中无良善，」「我觉其情，即乐于为善时，每有恶在前」，以致「我所为者我不取也，我所好者不行之，我所恶者斯行之。」想必真基督徒，当无不对于保罗之伤感，极表同情，以此乃为真基督徒之心灵中，必有交战也。嗟我同胞之不服役于肉体，而为情欲之奴隶者，有几人哉！夫人原为万物之灵，而竟为肉体所役，以从事乎情欲。详审保罗之言，可知肉欲之败坏与权力，以肉体之欲，无异某地之生命树，即一叶之微，如以丝缕系于空中，依然生活，非焚之灭之，不克置之死地焉。不尝见教中，每有信徒，自表面视之有似灵性高尚，然其心灵之深处，仍不免大起战斗，固时而获胜，亦时而失败，甚或屡战屡败，则不免对此灵战与保罗同抱无穷之悲观，同有无限之感慨。虽然，此属灵之交战，乃其自我与圣灵之交战；而其真我仍安全无恙，无稍惊悸忧虑，其既受有灵性生命，且已献身归主，为时无几，即至罗马八章之地步，其悲观则遽然化为乐观矣。

三、灵战之制胜（八）考罗马八章，即使徒保罗所唱之凯歌。如详审此凯歌，可知非但吾人灵命之由来，非个人之事工，乃全由上主之作为；即灵命制胜肉欲，终至焕然一新，将旧保罗化为新保罗，而为完全制胜之人，此制胜工夫，亦无须信徒个人为之；乃在乐将一己奉献与神，让主与圣灵于已之心灵内代为祈祷，并自由作工，则新性生命，日渐增长，属于肉欲一方面之思想，愿望，嗜欲等等，亦日以消除，一长一消，将见肉欲死绝，灵命复原。非但将旧人，旧心，旧性，旧灵，以及所爱，所好，所乐，所求，皆一并化除，且以基督之生命，之性灵，孕育于个人之心神性灵内，直至旧人旧我，完全消泯于基督之新生命新性灵中，则旧我即死绝，而为一新我矣。然此新我，非我个人单独之作，乃与基督合一之我，即基督生活于我心神内之我，则我之生，非我也乃基督也。且有基督成形于心，以至日渐滋长，终有「基督长成之身量，」无愧如保罗所谓我生即基督，而为一基督人也。此即灵战之终极，亦制胜之秘诀，果克至此地步，则灵战永息，「常常胜而又胜」矣。凡真诚信徒之经历，皆可为此秘密制胜之铁证。（罗六11七25八2，12，31，37加五16，17，24）

基督之信徒乎！莫忘尔乃灵界军人也，神国战士也，使徒保罗尝嘱提摩太「宜为基督精兵。]须知吾人首要之战争，亦莫大之战争，即个人心神中之灵战，如不对此灵战大获全胜，决不克为「善道完全争战，」而为天国之健将。大获全胜之保罗，曾唱凯歌曰：「谁能讼神选民乎？神称之为义矣；谁能罪之乎?基督已为之死而复生，居神右，恒保我矣； 谁能绝我于基督之爱乎?……我赖爱我之主，已诸事获胜而有余矣。」未知读经诸君，果克与保罗同唱此凯歌否欤?


18、灵知 （认识主）

 灵知 （认识主）

我们为怎样的信徒，但看我们如何认识主。因为我们的信仰，生活，工作等；全是随着我们对于主的认识而转变。认识主到何地步，灵性程度即到何地步。但是人认识主，并非易事，连我们认识人，认识自己，尚且不易；何况认识不可见的上主呢?这种知识，全是属灵的知识。时日一到，徧世界的人，将无人不认识主。因为必有一日，「认识耶和华的知识：要充满徧地：好像水充满洋海一般。」（赛十一9）所望主内信徒，务要竭力追求，认识他。

一、知识上的认识——关于理智的 （何六3）

当日先知何西亚，曾劝会众认识主说：「我们务要认识耶和华，竭力追求认识他。…… 」究竟我们所事奉的神，是怎样的神呢?我们是否的确清楚认识他呢?世上不信有神，或信有神，而不认识神的人，估且不论；谨就信神，敬神，靠神的信徒而言，果深知神之所以为神么? 古今神学家，对于「何为神」三字，虽多方讨论，从无清楚的说明。或言：「神为无始，无终，完全之灵，万物的本原。」或言：「神乃有限有量之万物的，无限无量之根本。」吾人智力有限，如何能洞悉无量之神呢?先知何西亚说：我们务要竭力追求认识耶和华。此言神之德能，无限无量，吾人决不能尽知其神圣的奥妙。但不可见之神，未尝不乐于将他自己显示于我们。我们处今日时代，可借以认识神者有数端：

（一）可以造物征验 以宇宙万物当中，显见神之永能与永性。如保罗所言：「自从造天地以来，神之永能和神性，是明明可知的；虽是眼不能见，但藉着所造之物，就可晓得。」因为神的智慧——权能——慈爱——仁义——圣洁——良善——无限无量——自有永有等诸性德，在万物中业已表显，人未尝不可借着观察造物认识神。

（二）可以人性反照 人原是照着神的形像造的，若是将人心中的罪欲泯除，必于人的心灵内，显有神的肖像；若将此肖像扩而充之，以至于无量，即可以想见神的真像了。

（三） 可以圣经证明 圣经原为神的写真，可为真切无误的确证；所以我们追求认识神，莫妙于以圣经为依据。而且耶稣基督本是神体的真像，是神的荣耀所发的光辉，我们在圣经中，看耶稣之所以为耶稣，也就晓然神之所以为神了。

先知说：我们务要竭力追求认识神，神出现确如晨光，他必临到我们像甘雨，像滋润田地的春雨，诸君所认识的神，是否如此可爱呢？诸君所认识的神，究竟是怎样的神呢?或有以神是威严的，残忍的，污秽的；或以为是高高在上与人不相接近的；甚或以神不过是宇宙间的一种能力罢了；诸君之神观，究竟如何？

二、灵性中的认识——关于灵智的 （弗一17）

保罗曾为以弗所的教会祷告说：「求荣耀的父神，将那赐人智慧，和启示的灵，赏赐你们，使你们真知道他。……」人非有属灵的知识，不能真认识神。此即保罗所以切切为以弗所信徒祷告，盼望他们得着赐人智慧，和启示的灵，可以真知道神。并为哥罗西的信徒祷告说：「我……为你们不住的祷告祈求，愿你们在一切属灵的智慧和悟性上，满心知道神的旨意。」（西一9）「除了在人里头的灵，无人能知道神的事；如此除了神的灵，也没有人能知道神的事。」（林前二11）属灵的人能看透万事，却没有人能看透了他。」（林前二15）所以人不属灵，决不能真认识神；因为没有认识神的资格。

神是个灵，唯有属灵的人方能与神相通。有灵知灵觉，明白神的旨意，听见主的声音，在万事万物当中，辨认出神的圣手，神的作为来；在自身的经历上，看出神的美意，神的办法来。虽然神的旨意奥妙难测，神的踪迹难以寻觅；（罗十二33）但有属灵的眼光，未尝不能看的分明。如保罗说：「谁能知道主的心?——但我们是有主的心了。」（林前二16）从来真属灵的信徒，莫不是以灵耳灵目，常闻主声，常见主面。其理虽奥秘，其事却明显。因为神在冥冥中之感通与表现，虽属隐微奇迹，在与灵界相通者的灵耳闻之最为的确，灵目视之极为清楚。人若不能以灵目面晤神，以灵耳听到神的声音，以灵知灵觉领会神之神圣奥秘的旨意，如何可以为属灵的器皿，为神所借用，以成全神的意旨与事工呢？

三、经验中之认识——关于灵历的 （伯四十二5）

当日约伯在未受试炼之先，虽然是「完全正直，敬畏神远离恶事；」（伯一8）但他对神的认识，或不过是关于理智的，或灵智的，终究没有多少经验。及至受试炼以后，亲自听到神的声音，就在神前俯伏自卑说：「我从前风闻有你，现在亲眼看见你。」神是个灵，人如何能亲眼看见他呢?人真能看见神么?这个问题，不是用理论可以答复的；凡在灵道上有经验的，皆可在他的经验中，有一个清楚坚确的答案。

大凡一个真祈祷于神前的人，他的祈祷处，真可称为伯特利，（神的殿）毗奴伊勒（见神的面）若在祈祷时，未进神殿，未见神面，必不向空中说空话。凡所祈祷的事，亦莫不是得到天上的回电，立时将他祷告的声音，变成感谢赞美的声音。

凡与主有深交的人，亦莫不是常见异象异梦，借着异象异梦，多看见神的奇妙，灵界的奥秘。这不但是圣经中历历可凭；于教会史所载历代名人，亦显有确据；即今日教中与主密交的信徒，亦皆可以为明证。更是在这末世代，必有多人要见异象异梦，发现灵界的神奇妙奥了。

一个真属灵的人，更是在他的事工上，作为上，并他的日常生适里，多看见神恩爱的圣手，奇妙的作为。在他平生的回顾，无处不是显有神迹奇事，历历在目，使他不住的感谢赞美神。若说一个属灵的人，没有常看见属灵的事，那真是不可能的。

可惜多人灵眼昏迷，如同以利沙（王下6，15，17）的仆人，虽有火车火马护围，却未曾看见；或如巴兰明有神使阻其去路，亦不曾知晓。人必须真得灵的感通，方能看见天开，窥见云外的灵世界。（太三16徒七56）甚至有时，面对面的，见了不能见的主。

要而言之：人对于神的认识必须真有经验，方为真认识。无奈教中信徒，对于神的认识，不过如约伯所说：「我先前风闻有你；——」是仅仅风闻有一位神，这一种的信仰，不过是客观的，或遗传的，一经试诱往往跌倒。人必须认识主，真认识主，不但是理智的认识，也不但为灵智的认识；乃是经验中的认识。对于神有经验，有多经验，经验愈多认识愈深，此种认识方为真认识呢?


19、圣洁

 圣洁

人的灵性生命，是以重生为伊始。以成圣为终极。此成圣之道，是灵性生活最要亦最高的地步。据圣经所言，人若不圣洁必不得见神，「你们要追求圣洁，非圣洁没有人能见主。」（来十二14）不圣洁不能得圣灵的充满，因圣灵决不充满不洁净的心怀。不圣洁不能合乎主用，「人若洁净自己脱离卑贱的事，就必作贵重的器皿，成为圣洁，合乎主用，预备行各样善事。」（提后二21）不圣洁不能表显真实的爱力，「你们既因顺从真理，洁净了自己的心，以致爱弟兄没有虚假，就当从心里彼此切实相爱。」（彼前一22）不圣洁亦不能预备等侯主来。「愿赐平安的神亲自使你们全然成圣，又愿你们的灵与魂与身子，得蒙保守，在我主耶稣降临的时候，完全无可指责。」（帖前五23）可见这圣洁的道理，是何等紧要呢!按成圣的经过，略分三步：

一、称圣 凡得成圣洁的人，都是先蒙神称为圣，神所以称他为圣，其故有三：（一）是甄别为圣——如利末记八章十至十五节，又三十节，详言圣殿内一切器皿，并大祭司以及祭司衣服，如何分别为圣。（二）归主为圣——如利未记二十七章二十八至三十三节，详言不论是人，是牲畜，是产业。是地里收的粮食，是树上结的果子，凡归主的都为圣。在出埃及二十八章三十六节言，亚伦的冠前有一金牌，上刻成圣归主数字。亚伦原是众民的代表，表明神的民所以称为圣，乃在归于主。（三）在主内为圣——（林前一2弗一4）神看我们，乃在基督内看我们。这样的看法，即见基督的完全，看不见我们的缺少，绝不同世人看我们，是看我们各人自己的本像，神看我们乃是于基督内看我们，凡我们一切的罪污，都被基督的圣洁掩盖了。如此说来，凡我们基督徒，都是神从万人当中分别出来的，是与世人不同类的，既被甄别出来，就把我们归于基督；我们既得属乎基督，神看我们就不看我们自己了，乃是在基督内看我们；如此虽然按我们自己说还未到圣洁地步，却不能不因基督称我们为圣，就如哥林多教会，虽然很不圣洁，内中满有种种的罪污，却仍然称他们为圣徒。（林前一2）以弗所腓立比哥罗西各教会，也不全然圣洁，也是都称他们为圣徒。因为我们所以称为圣洁，原不在我们圣与不圣，洁与不洁，乃是在乎我们被甄别归主，并在基督内，这样虽然按我们自己的本像，还没圣洁，却是已经站在圣洁的地位上，所以神称我们为圣。

二、洁净 凡被神从万人中甄别出来，归于主称为圣的；神也必要用基督的宝血，将他们的罪言，罪行，罪病，等等全行除掉。如约翰壹书一章七节说：「他儿子耶稣的血，必要洗净我们一切的罪，」耶稣的血洁净我们的罪，就是全部圣书的大题。

（一）从始租身上洁净我们的罪。（罗五12-末）即将我们的原罪，从始祖身上完全为我们除掉，连近代始租所犯的罪，（第二条诫命言神要罚人的罪到三四代子孙）也必为我们全行洗除，再不与我们相干了。

（二）从展开的书卷洁净我们的罪。（启二十12）如马丁路得曾梦见魔鬼将一本罪状指给他看，上面写满的全是路得曾经犯过的罪，路得就用一枝红笔，横写罪书上一句话说：「都被耶稣的宝血洗白净了。」圣经上多有话论到我们的罪如何涂抹，如何钩消等等，全是耶稣宝血的功能，这是说到我们旧日已经犯过的罪，都被耶稣的宝血洁净，再不被记念了。

（三）从各人的本身洁净我们的罪。（启七14）如约翰在异象中所见穿白衣的长者，都是用羔羊的血，把他们的衣裳洗白净了。所说的衣裳，原是指着人一切的品行，凡真归基督的人，周身的行为，没有不改变的。就如今日教会常唱的一首诗说：「脱旧衣，换新衣，基督预备等侯你。」

（四）从各人的心中洁净我们的罪——如希伯来九章十四节有话说。「基督的血岂不更能洗去你们良心中的死行，使你们事奉那位活神么。」安乐家书上提到老卓飞有话说：[我一样罪，虽然如同一小墨点，也足以把我的心染的墨黑，但基督的宝血，必要把我洗白净了。」这是说到耶稣的血，不但能洁净我们的外行，连心中的恶念，良心中的罪根，也都能一一为我们洁净。

（五）从各人的性灵中洁净我们的罪——我们不但是外行不圣洁，心中不圣洁，连性灵也是污秽的，败坏的。大卫说：「我一生下来就是有过的，我在母怀的时候就是有罪的。」（诗五十一4）约伯说：「谁能使洁净之物，出自污秽之物呢?」（伯十四4）但耶稣的宝血，必要洁净我们性灵的深处，将那红如丹颜的罪，洗的洁白如雪。总而言之：凡被神甄别出来，归于基督的人，神不是光在基督内看我们为圣洁，称我们为圣洁，也必完全洁净我们一切的罪孽污秽，使我们在他面前无玷染无瑕疵。如希伯来并利未记两卷书，多讲这洁净二字的意思，在利未记全卷，提过洁净二字二百多次。所以看到人的污秽，虽然比癞病还可怕，但是神终必用基督的血，使我们完全洁净。

三、成圣 称圣是指着基督徒得了圣徒的名号，若仅有名无实，自然是不足数，洁净是指着消极方面消除我们一切不当有的罪孽污秽，若是只洗除罪污，还缺少神的性情，神的圣德，是仍然不到真圣徒的地步。因真圣徒不仅称为圣，也不只得洁净，乃是真正成为圣洁，有神性神灵，并有神的善种在心中，是永不再犯罪的。诸君须知，称圣与成圣的不同处，即称圣是徒有其名，成圣是真有其实。洁净与成圣的大分别，即洁净是说到消极方面，应当除掉的一切罪欲，成圣是说到积极方面，应当有的一切神德神性。一个真圣徒，不但徒有其名，也是完全得洁净，凡一切的罪污全行除尽；更是于神的性情，神的圣德有分，真正到成圣的地步。但这成圣的工夫，是怎样作成的呢?这工夫是神自己作成的。（帖前五23来十二10林后七14）至于神使我们成圣之法，简略的说来：

（一）借着管教——「万灵的父管教我们，是叫我们得益处，使我们在他的圣洁上有分。」（来十二10）苦难是成圣的利器，神为使他的儿女成为圣洁，亦每利用苦难，管教他们，成全他们，使他们渐达成圣地步。所以信徒如愿在神的圣洁上有分，不能不甘心忍受神出于爱心的惩治，煅炼，管教，及至经过苦难以后，就「结出平安的果子来。」

（二）借用真理——约翰十七章十七节说：「求你用你的真理，使他们成为圣洁，你的道就是真理。」以弗所五章二十六节说，要用水借着道，把教会洗净成为圣洁。因为这道是活的，不是死的，耶稣说：「我对你们说的话是灵，是生命。」（约六63）如此凡将道存于心的，久而久之必为道所化。而以道成人身。」（约一14）若果人化为道，道成了人，焉有不成圣的理呢?耶稣之所以道成人身为的是望人成为道，这就是耶稣救世的目的，也就是耶稣使人成圣的妙法。

（三）借着圣灵——罗马十五章十六节说：「因着圣灵成为圣洁，」（彼前一2）教会中常行的洗礼，就是表明成圣的工夫，因水洗为灵洗的外表，灵洗即成圣的妙诀。人若果洗在圣灵里面就必得与神同性同灵，果与神同性同灵，自然就是到成圣的地步了。

（四）借着基督在心——希伯来二章十一节说；耶稣是使人成圣的，凡有基督活在里面的，必渐渐成为基督，就如保罗说，「我活着就是基督。」（腓一21）凡此等人「必不再犯罪，因为神的种在他心里，他也不能犯罪。」（约壹三9）所以我们得洁净，就是因耶稣为我们流血受死；我们得以成圣，乃因耶稣为我们活，凡有基督活在里面的，自然耶稣必要为他作成那成圣的工夫。

总而言之：成圣须用工夫，非片刻能做到的，若果忍耐管教，承受真理，顺从圣灵，接纳基督，自必日践成圣界域，显有基督表像，无愧为基督人了。


20、灵洗--受灵洗必由之路

 灵洗——受灵洗必由之路

我们这般奔往基督的十字架，行走在天路上的人，所经历的，原有一定的程途，所要到的，也有一定的地步。而且我们所经行的程途地方，也是有定而不可移的次第，凡基督徒都必得按次第，一步一步往前进，直到走上主要我们到的地步上。不然就恐怕是从旁门而入的，或是从左道而来的，也恐怕走来走去，终久不能走到所要到的地步。人出门行路的时候，所经过的道途，不尽平坦，常遇见高山峻岭；天路客人，所走的路程也是这样。从圣经看来，人要从一个罪人的地步，走到一个荣耀基督徒的地步，所必须经过的高山，有三座：

一、先到西乃山 凡真到了十字架下的人，必是已经到过西乃山。因为在西乃山，神是圣父；所显出的，是威严；所传给人的，是律法。所以人到西乃山，一见天父何等威严，律法何等圣洁，烟云的景象何等可怕，雷电的声响何等惊人；必即刻看出自己的心身，何其污秽，自己的地位，何其危险，就不能不放开大步，急速奔往基督的十字架下。看古往今来有多少人，竭力奔往基督的十字架，虽然遇见艰险困苦，不能使他退步，纵然碰着逼迫患难不能叫他回头。他那往十字架下逃奔的样子，直与旧约时候的犯人，舍命的往逃城里奔逃无异，这些人都是谁呢，不都是那些知罪的人么？不都是那些觉罪的人么，不都是那些痛悔罪的人么?不都是那些恨恶罪，决意要离开罪的人么？是的，他们既看明白了罪的丑恶，罪的污秽，以及罪的危险，自然不能不快快奔向基督的十字架下。常见过奋兴会时，忽然有人泪流满腮，忽然有人放声号號咷，忽然有人搥胸跺足，甚至忽然有人摔倒在讲台前，僵如死人，是为甚么呢?不是因为圣灵借传道的口，趁机把眼罩给他们揭开，把云雾给他们拨散，使他们清清楚楚的看见西乃山的景象，因而就明明白白的看清自己的罪恶么?就如使徒保罗为什么说，我真是苦阿，不是因为他到了西乃山下么?维新教首马丁路得为什么躺在地上，七日之久，痛哭流泪；甚至寝食俱废，不也是因为在西乃山下么？朋友阿，你看教会中有多少人，一点不为自己的罪难受呢，不是因为他没曾到西乃山下么?你看教会中又有多少人，言行心思直如世人无异，却是整天价扬扬自得呢，不也是因为他还没到过西乃山下么?西乃山虽是咒诅罪人的地方。却也是罪人得救必须别的地方，因为人到基督的十字架下，必须先从西乃山经过方可。所以到西乃高山，确实是罪人得救的初步。

二、再到加略山 在加略山，神是圣子，所显明的是慈爱；所施给人的，是赦罪之恩，和称义的平安。因为那自加略山发源的血泉，乃一直流到罪人的心里，将那红如丹颜的罪，洗的洁如白雪。使那干渴慕义的心，得着滋润。正如天路历程所说的基督徒，虽然被重担压的昼夜哭号，一到加略山的十字架下，重任就立时脱掉，把那悲伤的心，即刻变为欢欣喜乐的心，把那哀号的口，即刻变作不住赞美的口。又如尽忠因走错路，被摩西责打时，虽苦苦的求可怜饶恕，摩西却说不晓得甚么是可怜饶恕，幸亏有一位手上有钉痕的来解救了他。老卓飞说，他一样罪好比一小黑点，所有的罪合起来，实在足以把他的心漆的墨黑，但十字架的血泉，却足以把他洗涤洁白。依门得定说：他那每夜五次诵经，五次祈祷，不得安宁的心，独赖十字架得了安慰。有某女教友数年之久，心中被罪担压制，虽切切哀祷，终究得不着平安，后被一女士把他领到加略山的十字架下，不过三二分钟，即得了平安。因为「耶稣基督降世，为要拯救罪人，这话是可信的，是人人当悦服的。」所以凡到加略山下的人，他那罪所染的血红迹，必立时洗涤洁白如雪。可惜有若干行天路的人，虽然走了多年，却终究没离开西乃山的边境。所以在祷告时，不住口的说「我罪人；」在举止行动之间，绝没显出有赦罪的安慰，称义的快乐。这般走到西乃山下就停止脚步的朋友们，请快快起来，奔往加略山下，这样你的伤心，必实时得以医好，你的眼泪，必立刻得以拭干。

三、终到橄榄山 在橄榄山，神是圣灵；所显明的，是权柄能力：信徒必须得了橄榄山的恩赐，纔能真有基督徒的模样。这也是耶稣最大最要紧的事工，当日施洗的约翰为耶稣作见证，论及耶稣的事工只有两件：一、为神的羔羊，背负世人的罪：二、用圣灵给人施洗。（约壹29-34）可见羔羊的血，和圣灵的洗，是紧相连的，也是并重的，就如天上的二极星似的。但基督赎罪，人爱讲；圣灵施洗，人易忽；不少的信徒，绝不追求，绝不盼想这恩赐。不知耶稣的工，是以圣灵洗人为至高之度。连他在加略山上所成的工，也无非是为橄榄山的预备。基督的众门徒，要确实知道，并详细醒察，基督在橄榄山上许给我们的圣灵，现在各人充充足足的接受了没有?凡没有充足的人，必是还没实行悔改，没有真正悔改，还没有在加略山下洗白净了他的罪污。如彼得说：你们应当悔改，使罪得赦，这样纔蒙主赐你们圣灵。（徒二38）因为是先有逾越节，后有五旬节，所以人若还有没得赦免的罪，要想充满着圣灵，实在痴心妄想。可惜教会中有若干教友和撒马利亚的教友一样，虽然已经受过洗，却还没充满圣灵。（徒八12-15）或是和旧约时候的信徒一样，不过时而得这恩赐，并没有喝足了活水，如同耶稣所说，在他腹中成了泉源，直涌到永生。这是最可惜的事，是普通教友的真相。信徒须知以圣灵给人施洗的牧师，只有一位，就是耶稣基督。耶稣不仅当日于耶路撒冷守住棚节时，站着高声说，凡渴的人都可以到我这里来喝；现在还是不住声的招呼信徒，到他面前喝活水。基督徒阿，你现在果真受过圣灵的洗；喝足了主所赐的活水么?

诸君须知，今正圣灵时代，当年五旬节时圣灵大降，充满耶路撒冷的各信徒，那不过如同潮流的头一个波浪。看今日有多少信徒，大被圣灵充满比五旬节的景像，更令人赞美神呢?所以凡羡慕这恩赐的，没有得不着的，但必须先到西乃山，实行悔改，再到髑髅山，完全圣洁方可。


21、信徒之行事（弗五1-21）

 信徒之行事（弗五1-21）

以弗所书显然分为两段，首三章为一段，是论在天之召；后三章为一段，是论在地之行。或说首三章论紧要道义；后三章论高尚品德。 首三章论信徒在神前的地位；后三章论信徒在人前的作为。首段既将神道的奥义阐发明白，次段则言信徒的品德，当如何与道相符。如先言当如何与教会联络，（三1-16）继言自身的生活，（四17-24）再言在世的行事，（四25至五21）再次言家庭的本分（五22至六9）终言灵界的交战。（六10-20）本题所论是只就积极方面论信徒宜如何在世为人。于四章二十五至末节是说到消极方面，宜如何谨防与真理之义相反的诸罪，免致为魔鬼乘间，圣灵担忧。本题则论当如何力行与真理之圣相符的诸事，可以表明我们无愧为神的子女。

一、在爱中行事（1-6）

信徒高洁的品行，原是以爱为原则，故本处首言，「当凭爱心行事。」

（一）爱行的模范（l-2）（一）神的慈爱（1）我们本是「神慈爱的儿女，」所以应该效法神，神怎样爱我们，我们也当怎样相爱。

希腊国某贤人有话说：「控告害己者，是世人之事；不思报复者，是圣人之行；恕敌而复施以恩者，唯神能之。」凡仿此而行者，即无愧为神的儿女了。（二）基督的牺牲（2）新约之爱，不但是爱人如己，此「爱人如己」之爱，乃旧约之爱。（罗十三8-9太七12）新约之爱乃是为爱人牺性自己即爱人无己——或爱人舍己——此即新约所论基督爱的实行与精义；因基督爱我们甚至为我们流血舍命而不辞。人能按照基督的牺牲精神去待人接物，实行爱人无己——爱人舍自己——为爱人而牺牲一己，并一切所有而不辞；如此步武基督的行踪，取法耶稣的榜样，方合真基督徒行事的态度呢?或谓「非基督教无真爱，亦无纯爱，」诚哉斯言。

（二）爱行的阻碍（3-6）于三至七节，多言我们信徒的行事，应当谨防种种污秽，亦即本段所论于真理之圣有碍之事。此种种不圣洁的行事，皆是爱的阻碍：是凭爱心行事的信徒，不能不谨防的。首论不洁之事，宜戒者有六（3-6），再论不洁的事，终有的结局（5-6）。果有爱心，必不能行此种种于人于道有防碍的事，所以圣经说，「爱就完全了律法」又说，「爱是全德的约字。」

二、在光明中行事（7-17）

上段之义乃论污秽与圣洁，本段之义，乃论黑暗与光明。上段是论行在爱中为主旨；本段则言行在光明中为要题。人能在爱中行事，亦或为偏爱或私爱，而未行在光明中；所以又进一步说，当在光明中行事。

（一）当如光明的子女（7-8）信徒既被光照，而行在光明之中，并在主内为光明之人，自然行事为人就当像光明的子女。保罗尝言：「你们都是光明之子，都是属白昼的，不是属黑暗的。」（帖前五5）约翰也说：「神是光，在他毫无黑暗，我们若说与神相交，却仍在黑暗里，就是说谎言，不行真理了。」（约壹一5-7）

（二）当有光明的果效（1）结光明的果子（9-10）既为光明之子，必有光明的微据，即多结光明的果子，作成「主所喜悦的事。」（2）显光明的效感（11-14）光的最大功用有二：一即烛暗；二即生物。上二节即言当如何结出光明果子，如同植物长发，多结美果；今则言当如何烛照世界，而为黑暗中的光亮，以尽耶稣所说：「你们是世光』的本分。

（三）当显光明的智慧（15-17）行事最要者是有智慧。凡行事光明的，莫不是智慧人，以智慧心行智慧事，自必凡事光明，毫无黑暗了。智慧人之行事，最要者是明白神的旨意，如能凡事行在神的旨意里，才是真智慧人呢?

三、在圣灵里行事（18-21）

吾人行事，行在爱中，行在光明中，固皆极紧要；但不如行在圣灵里，尤其聚要。如果能凡事行在圣灵里，自然也就是在爱中，在光明中，并在智慧中行事了。

（一）充满圣灵的表像（18）本节是以醉酒与充满圣灵对举，以二者颇有相似之处，如当日五旬节时，门徒被圣灵充满，旁观的人竟以为他们是新酒灌醉了。（徒二13）（1）酒能使人快乐，充满圣灵能使人灵性快乐。不过醉酒之乐，是虚浮的，是先乐而后苦的；圣灵之乐，是真实的，是乐上又加乐的。（2）酒能激发人的肉体，充满圣灵，能感发人的心性。激发肉体每使人失了常度，显有规外行动；感发灵性，却是保守人在灵里的自由。（3）酒能败坏德性，如言酒能使人放荡；充满圣灵则能加增德行，使人在道德灵性上日有进境。二者确有种种相对的情形。

（二）充满圣灵的效感（19-20）充满圣灵者，不但在个人心灵里，有莫名其妙的感力；而且也必由衷达外的，显出灵感的效果。（1）快乐赞美（19）即以「诗章，颂词，灵歌，口唱心和赞美主。」（2）常常感谢（20）凡事奉耶稣的名，常常感谢父神。（3）彼此顺服（21）大凡充满圣灵，而常存感谢赞美心的教徒，不能不为人谦卑而彼此顺服。此顺服的心也是从敬畏基督的心而来，因为人我之间，有主常常监察，如或有负于人，亦即有负于主，自不能不凡事以顺服基督的心，而彼此顺服了。

信徒行事，如果有仁爱的存心，有光明智慧的态度；且有圣灵充满的德能力量；自必有各样的美德灵果，表显于外，凡事归荣与神了。


22、灵里祈祷（出二十四）

 灵里祈祷（出二十四）

当日以色列人的圣殿，是分三进：即外院，与圣所，及至圣所。事奉神的人，去神的远近，即以其事神之地而分。挪亚所造的方舟共分三层，物之尊卑，可由所在之地而殊。人的元素，亦有三部分，即「身与魂与灵」信徒灵性的程度，大概可按他所注重的部分而定。在昔以色列会众，于西乃山朝拜神的景状，亦显然分为三等。真是我们历代教徒，灵交不等的一幅图画，就如：出埃及二十四章所载，在山顶有大荣光的神，在山下有会众，在山麓有祭坛；又见有长老等由此而上，近乎神的宝座，后有摩西独自登山，进于神的荣耀里，和神交谈四十日。现在我们可以略述他们去神远近不等的原因：

一、会众在山下远远拜神 在山下的会众，其地位最低；离神最远；其数目却最多。此中原因，乃以「恃法」二字所致。如自出埃及二十一章起，传布十诫和各种的法例，以色列会众，就一而再的说，「凡耶和华所分付的，我们必要遵行。」但人决不能靠着守法律亲近神，西谚所谓。「大律师识神性」的话，是不恰对的，因律法仅可表显神的威严，公义，圣洁；至于神的仁爱，恩慈等等，就不能借以表显于人。所以人愈靠法律，即愈觉自身的污秽，愈看自身的污秽，就愈不敢见神。如亚当一犯罪，即逃避神面。该隐一犯罪，即被躯逐远离神前。上圣殿祈祷的税吏，是远远的站立。小儿有错，不敢见父母。学生犯规，不敢见教师。世人有罪，怎敢见神呢?诚然何人违法，何人胆小，何人犯罪愈重，何人去神愈远。神人的交密，决然不是律法的产生物，保罗尝说，「法律为叫人知罪。」就如基督徒一到西乃山下，即发抖，因为「律法是咒诅罪人的。」此即世上各种宗教，到底找不到亲近神门径的最大原因。所以世上各宗教中的教徒，莫不是远远的事奉神，因各宗教所讲，大都是修行克己等等「恃法」的条件。此亦教中多数人的误会，不知人得救，乃靠恩不靠功，不然，恩就不算恩了。当时以色列人在西乃山下，亲闻神传十诫的威严可怕的声音，以及种种的诫条，不能不深觉自身的罪污，焉得不仅仅在山下远远的拜神呢?

二、长老等至山腰自由事神 当以色列的会众在山下远远拜神时，忽见会众中有一小队，不足会众千分之一，同他们的大领袖摩西离开众人，进到神的宝座下，看见神的荣光，并在神前又吃又喝，这正是表明信徒进步的神交。这七十长老等所以超出众人以上，其位置较高，去神较近，其地最乐，可在神前自由敬拜，又吃又喝，（圣餐的表示）不似山下会众，战惊恐惧的态度，其最大原因，乃以经过祭坛，有血洒在身上，复由祭坛前行，身上带着所洒的血，自然可以近乎神前了。如保罗说：「先前远离神，今以基督流血之功，已得亲近了。」（弗二13）美哉奇哉，那些远远拜神的人，一经过祭坛，即大胆进到神前。以耶稣的血彷佛有极大的声音，（来十二24）向神向人两方面求和，使罪人得以亲近神。不尝见法柜以上有血洒的赎罪盖，表明神的法律，已被耶稣流血之功，完全掩盖了么?凡物经血洒者，必得洁净，人任犯何罪，抱住祭坛角，必得赦免。所以靠律法不得安慰的有罪心肠，惟耶稣的血能安慰他。如马丁路得靠律法昼夜不得安慰，甚至一连数日寝食俱废的时候；依门得定每夜五次诵经，五次祈祷，究不得慰藉的时候；王恒祥君于三九寒天，赤足为庙堂扫雪，以求立功免罪，而终不得慰心的时候；皆是一到基督的十字架下，即立刻将伤心医好，眼泪拭干了。果能赖主宝血得了赦罪的平安，他在神前的一切忧惧战惊，自然实时消除，得在神前自由快乐，又吃又喝了。可惜会中有若干教徒，虽信耶稣为人的救主，却未确得耶稣为我的救主，虽信耶稣的血为人赎罪，却仍未得耶稣的血为我赎罪，甚至为教徒多年，仍未得赦罪的平安，未有称义的确据。因而在祷告的时候，仍不免在神前口口声声的自己称道说：「我罪人，」或「我们这些罪人。」既在神前未立在赦罪称义的地步上，怎能进到神的荣光宝座下，快乐自由的事奉上帝呢?

三、摩西上山顶觐面见神 以色列的大领袖摩西，复与长老等作别，登峯绝顶，独对神四十日。此乃会中绝无仅有的人物，不但以耶稣的宝血洒在身上，更以进入云中，（云即圣灵的表示，如言以色列人被云柱引导，并自云中受洗等是。）以人欲与神有最亲密之交谈，有毫无隔膜之相会，必得进入云中，充满圣灵方可。施洗约翰见证耶稣，不但背负人罪，亦且以圣灵给人施洗。（约一29-33）如仅得耶稣代负重罪，而未得耶稣施以灵洗，不过仅得救恩的一半。必确蒙耶稣的代赎，又深受耶稣灵洗的，方能在灵性上达到最高地步。诸君须知必受灵洗，方能和神有交密，如摩西不进入云中，何以面晤神呢?必受灵洗，方能完全深知神的旨意，如摩西不深入云中，何以亲受神的明命呢?亦必身受灵洗，方能为神家的大领袖，如摩西之所以为摩西是也。必身受灵洗，方能有奇妙的生命，是世人不能明白的，如摩西在山巅四十日，不饮不食是也。而且必身受灵洗，方能身灵改化，面显神荣，如摩西面发荣光，甚至令会众不敢注视是也。进言之，必受灵洗，方能在高山以上，即在神的隐密处与神相交，将世事世物，一并抛于山下，身心超出人世以上，得以在至圣所中亲见神的恩面，时闻天上的佳音哪。未知诸君的神交，果在何地步呢?

余巴不得同道诸君，亲到西乃野，遥望以色列会众拜神的光景，见那大队会众，如何在山下远远拜神。此队所居的位置最低，离神最远，数却最多。但以后见从这大队人中，有一队极少数的人，即七十长老等，出离会众，升至山腰，即神荣耀的足下，有如蓝宝石平铺，又如天色明净。又后见这七十余人中，有一位可称为古今来之大政治家，并大宗教家，亦即旧约时代的第一大伟人，即会众的领袖摩西独登山顶，进入云中，与神觌面，无愧为神的密友，主的忠仆。未知诸君的神交，果在何地步呢?若果仍在山下，肯否经过祭坛，远离平常的会众，同长老等进到神的荣光宝座下，而为进步的基督徒呢?或复自长老中出来，直登山顶，径入云中，而为神交最密，灵命最高的人呢?


23、当奔的程途 （来十二1）

 当奔的程途 （来十二1）

我们生于新约时代。较旧约时代的人实更为有福，以关乎救恩之事 ，在旧约时皆一一显示明白。或以为鉴戒，或以为取法。 所以希伯来十二章一节末句说，奔那摆在我们面前的程途。因以色列人的程途，亦即我们的程途，他们已经走过的道路，就是我们今日必须经行的。查以色列人的程途虽是道阻且长，总而言之可分三程。深望教中弟兄姊妹，人人都要努力奔走摆在我们面前的这三程：

一、出离埃及 埃及即世俗；人的地位是奴仆； 所以以色列人在埃及，正如我们在世俗。看以色利人在埃及乃是事奉法老王，不是事神，正像我们在世俗，乃事奉魔王撒但。事奉法老王所作之工，一是劳苦，污秽，下贱，无工价的，也是专为法老，自己毫无所得，连片瓦也得不着，只有灭绝死亡，为他们存留，我们事奉魔王，也是一样的可怜哪。看神欲令以色列人事奉他，就先令他们出埃及，可知他们在埃及万不能事奉神，正如我们在世俗断不能作神的儿女，因所多玛城中，（亦即世俗）并无祭台。人非从耶稣，断不能进到神面前，欢欢乐乐的事奉他。可惜世上有多人受了魔鬼的欺哄，以为活在世俗，亦能事奉神；正如法老迷惑以色利人说，你们可在此地事奉你们的神。（出八25）使徒约翰曾说的明白，若是爱世俗，就没有爱父的心了，因为凡世界的事，就是肉体的情欲，眼目的情欲，今世的骄傲，都不是从父来的，乃是从世界来的。（约壹二 l-16）始祖亚当夏娃正是这三样，从神前被赶逐。（如言看果子好看，好吃，又能加增智慧像神。）罗得也正是为此，入了世俗所多玛。（创十三10又十九1）魔鬼也曾借着世俗的这三样快乐，试探耶稣。（太四1-11）总言人不能贪慕世俗，又事奉神，因世俗是神的仇敌。查新旧约，神顶厌恶的，就是巴比伦（亦即世俗）诸君还要想得巴比伦城中的快乐，又想事奉神么?是万不能的，不但不能贪慕，亦不能接近，可惜教中有多少弟兄姊妹，中了法老王的计，以为离世俗不必太远，如法老对以色列人说，你们可以去事奉你们的神，但不要远去。（出八28） 因法老知道他们去的不远，不久还能回到埃及。看教中有多少人，虽然已经归了基督，却还是去世俗太近，不过仅仅不明事偶像。有人仅于安息日至礼拜堂一点钟，其余的时候还是照常作工。有人仅知耶稣为救主，却还没全心靠托他。有人虽作教友多年，却还是骂人，说谎，醉酒，赌钱，不信实，与世人的样子，所差有限。也有人虽自己已经离开世俗，但其妻子儿女，却仍在世俗；如法老王的灵巧法子，愚弄以色利人说，不容你们带着幼孩去，只许你们的壮年去。（出十1-11）凡不同着妻子儿女，一块儿远离世俗的人，真是危险，恐不久仍被他们追回去。再者，不但是全家一同出离世俗，连所有的财物等，也当从世俗带出来；万不要中了法老王的诡计说，你们可以去事耶和华，你们的幼孩也可以去，但不要带着牛羣羊羣。（出十24）教中这等信徒不少，虽信主多年，但一切财产却还撇在世俗上，没有完全奉献主，随主的旨意生财，也随主的旨意用财。感谢神到底拯救以色列人出了埃及。远远的出了埃及。男女老幼都一同出了埃及，连他们所有的财产，也一并出了埃及。基督徒阿，你和你的全家，并一切财产，也这样一同从世俗中间出来了么?须知果然如此出离世俗，也不过是行道的初步。

二、经行旷野 旷野是客旅地，以色列人在旷野是寄居的，这亦为信徒必须经过的一程。看以色列人一出埃及就先过红海，就在海中云中受洗；他们一从海里上来，就站在海边跳舞歌诗，赞美神。他们在埃及时，虽明明看见神行如许大奇事，也蒙过神非常的恩典，却从未发一言赞美神，可知人在世俗上，是不会赞美神的，必须自海中云中受了洗，方能成为赞美神的人。这红海也是神的子民，愿与世俗永绝，与神交好，所必须经过的，因为一过红海，即在海中云中受过洗，（以色列人在海中受洗时，也是在云中受洗时，因为云正是他们过海时，就从他们头上转到后面。）就和世俗断绝如死，因为中间有大海隔开，从水和圣灵生的也是如此。（云洗即灵洗）但在旷野为客旅，乃是危险的，是艰难的，如苦水，如交战，如干渴饥饿，时而被蛇咬，时而有瘟疫，信徒却万不得越过这程。看耶稣也曾经过这客旅地，为我们留下脚踪，他一生在世界，最先的同伴是牛马，末了的同伴是强盗。他安身处，头一个就是许多牲畜住过的牛棚，末后的是许多犯人钉过的十字架。他在拿撒勒作木匠时，每逢拿起一片木头，不能不想到必有别的木头，要做个钉他的十字架。每逢拾起一个钉子，钉在一家器上，不能不想到必有别的钉子，要钉在他的手上脚上。或有时修理一块有刺针的树条，也不能不想到必有别的棘条，要编一个冠冕戴在他头上。但他总不转路，乃一直奔往各各他去，虽有彼得劝阻，耶稣却极力拒绝他，转身向往十字架。基督徒须知这旷野路虽是难走，却是足以加增我们的信心，忍耐，老练，盼望，靠托，顺从，胆量，不走此路，即不能成为完全基督徒，所以天父所爱的，不能不走这路程。但这旷野路，既是这样的险而且难，必如何方能行过，诸君莫忘以色列人走这路时，乃紧跟云柱火柱，一切的动作全看云柱火柱为导引。天天所吃，所喝，即灵食灵水。如此我们也必得凡事听从主的指引，天天吃灵食，（即查经）喝灵水。（即受圣灵）他们几时见有亚玛力人来交战，即尽力与他们对敌，我们也必努力与难为我们的亚玛力人（即肉体）交战。也不要希奇，有时遇见交战，因为这是受过灵洗，吃过灵食，并喝过灵水的人，方纔遇见的。（以色列人的交战即在他们食灵食饮灵水之后）若你心中没有甚么交战，恐怕你还是属世俗，没属于主。但以色列人在旷野，虽是属于神，却时而跌倒。时而兴起，时而软弱，时而强壮，终没到完全地步；因为这旷野路，乃是使人渐渐进入完全的地方，并不是使人成功完全的地方。

三、进入迦南 迦南是家乡；以色列人在迦南的地位，是儿子。有许多教友，不盼望在今世享迦南的福，以为过约但到迦南乃是指的信徒过死河，到天家说的，所以一生终在旷野飘流。殊不知真信徒，乃在今日活于世上的时候，就一直进到迦南，不过这等人教中不多，如当日以色列人六十万人中，只有二人进去，其余者皆在旷野倒毙了。弟兄阿，迦南是家乡，即信徒属灵的家乡，凡真完全得救恩的人，乃是真正活在天父面前，日日欢喜跳跃，蒙父神的眷爱恩宠，在神的家中，不是外人，不是客旅，更不是奴仆，乃是他的儿子，是他眼中最喜爱，最宝贝的儿子。祷告时，真如父子谈话，行事时，作工时，真是自由自在，与神同心同工，凡神的事，皆是自己的事，自己的工，也是神的工，与神真是一家的。弟兄阿，你在神家作事为人，还有些勉强么?还有些假装么?还有些不自由么?果如此，恐怕还没真正到了家。迦南也是得胜地，那三十一个王，几乎不战而败，所以真到迦南的人，乃日日得胜，时时得胜，不论世界肉体等，皆已钉在十架上。（加六14又五21）不像那些软弱的教友，即魔鬼的一个小卒也胜不过，连一盅酒也忌不了。连一袋烟也戒不了，实在无力得很。进了迦南，也是承受产业，所以真到迦南的弟兄姊妹，也是得了属身属灵各样隆盛的恩赐。看教中有多少不知足的人，皆因没到家中，承接在基督内的各样基业。总言迦南实在是福气地，连摩西在山上，望见也羡慕的了不得，凡真到迦南的人，真是在地如在天。

基督徒阿，我们走的这天路虽远，却总不出这三程；教友的数目虽多，所到的地步虽不同，也总不外乎这三程，个人要深深思想，自己到底今日是在那一步上。在埃及的人真可怜；在旷野的人，太危险；到了迦南的人真福乐。请诸君要努力，努力，奔这摆在我们面前的程途。


24、信徒同时所在三等地步

 信徒同时所在三等地步

信徒必须清楚明白自己在灵道上，所站的地步，心灵中方有安慰，希望，并前行的毅力。每有信徒，因为不知自己所在地步，未免有种种怀疑。甚至有人因为自己时而软弱失足，即疑惑自己尚未得救者。须知我们各人所在地步，固然不同；即我们各人自己的身灵而言，所在地步亦未必能适同。据经验的实际而论，可说我们是同时在三个地步上。

一、寄留在埃及 圣经常用埃及为世界或世俗之代名词，当神命摩西领以色列人出埃及，在以色列人固然为事实，对于信徒，可说此出埃及的意义，是指灵性而言，非必指身体而言。耶稣尝为门徒祷告说：「我不求你叫他们离开世界，只求你保守他们脱离那恶者。」（约十七15）保罗说：「我先前写信给你们说，不可与淫乱的人相交，此话亦非指这世界上，——若是这样，你们殊非离开世界方可。」（林前五9-10）如果信徒都如中世记灵性高尚的信徒一样，去避世独修，如何可以为世上的盐，并世上的光呢?

基督徒处世的真际，是出世而入世，入世而出世的；是在于世界而不属于世界的。耶稣说：「从今后我不在世界，他们却在世界；—但他们不属世界，与我不属世界一样。」（约十七11-18）所以一个真基督徒，对于世界的观念，是一种轻世主义，非厌世主义。虽然世间万事万物皆空而又空，虚而又虚，但亦非不用世物，不过不「专以地上的事为念，」（腓三19）亦且「虽用世物，好像不用世物」而已。（林前七31）

以身体而论，虽仍寄留世间，不免有物质上的关系；但以心灵而论，却是超出世外，绝不受俗务的缠绕。决不同世界之子，「以肚腹为神——以世事为念。」「我们乃是天上的国民，」物质的世界，自不能满足我们心灵的愿望了。

二、经历在矿野 一个真得救的信徒，按身体说虽然仍在埃及；但按灵程说，却是已经出离埃及，过了红海，在海中云下受洗，归了基督。一过红海即成为真属主的人。不过从红海至约但河的道路，是一条旷野路，这条路是远而且难的。纵然按这两处的距离说，不算很远，但按灵程的距离说，却是极远的。所以以色列人，一直在这旷野飘来飘去，走了四十年，这真是道阻且长了。一个信徒从过红海的地步，到渡约但河的地步，决不是一日之功，乃是在灵道上受过了多少训练，经过了多少险阻，阅历既深。始能达到超渡约但彼岸的地步呢。

人在这旷野里，虽然是不在法老手下作奴仆；在灵道上却是未到高尚地步，看以色列人在旷野的经历，可以证明。圣经记以色列人在旷野，多次背逆主，时而跌倒，时而失败，屡次犯罪，屡次悔改。这一种时进时退，犯罪以后再悔改，悔改以后再犯罪的景状，即末到成圣地步盼信徒，显然之经历。最可惜的是多少信徒，一生未离开旷野边境，终究在旷野倒毙了。

这矌野的地步，是信徒必有的经历。我们看以色列会众，第一次到约但河边，打发人窥探迦南地时，若有信心未尝不可一直进到迦南，即无须在旷野飘流四十年了。不过未经过旷野的预备工夫，而能深俱信心，直奔迦南者，亦唯迦勒约书亚会中绝无仅有之人而已。普通信徒总是不见旷野飘流的经历。

三、地位在迦南 会中不乏灵性高尚的信徒，他已经渡过约但，到了迦南，不但是按心灵说，已经进入迦南，即按经历说，也是已经到了迦南，因迦南的地位，是我们信徒今生应该到的地位。即已超凡入圣，日日生活在神爱里，享受流乳与蜜的福气快乐。不过多少信徒，实际上说来，确乎未到得胜地步，未得成圣的生活。此等信徒按经历上说虽尚在旷野，但是按心灵而论，却未必不在迦南，生命虽然不健全，却仍不失为神儿女的地位。

人当儿童时代，以知识不圆满，力量末充足，其作事为人难免有种种错误；但在父母眼中看，多是只见其子，而未见其子之恶。软弱信徒在父爱中的生活，也是如此，按我们的品德工作上说，是屡次失败，屡次跌倒；但按地位上说，仍是天父所爱的子女。甚至在父眼中看那个常在父前事奉的大儿子，倒不如那个将父家产耗费一空的荡子，只以他肯回头认罪，倒能格外得父亲的欢心呢。所以我们信徒的灵性生活，虽极其软弱，极不健全，常有时被罪欲胜过，因而捶胸顿足的，自怨自恨大不满意与个人在灵道上的地步；却不要因此失志丧胆，要时时靠赖主的宝血，保守自己在父前的地位，在基督里看自己是蒙爱的，是圣洁的，是天父悦纳的子女。决不可因一时软弱失足，就疑惑自己尚未得救；因我们在经历上，虽还在旷野，按地位却早巳进入迦南，在父爱中作生活了。

但我们所希望的，不是按经历上说常在旷野；乃是努力前进，直至超渡约但彼岸。不但以地位而论，已在迦南，按经历而论，也是已经进入迦南，而有得胜的生命，荣耀的生活。非但不再在埃及为奴仆；也不再在旷野作客旅；乃是日日活在神爱里，自由自在的，为圣洁光明的子女呢。

「愿赐平安的神，亲自使你们全然成圣，又愿你们的灵，与魂，与身子，得蒙保守，在我主耶稣基督降临的时候，完全无可指责。」阿们。


25、在主脚前

 在主脚前

距耶路撒冷不远，傍橄榄山有一小村，名伯大尼。当耶稣在世时，这村在他眼里，是顶喜爱的，不是因这村的光景好，也不是因这村的名声大，全在乎这村里有十分爱他的信徒之家。他在犹太传道时，每到晚上，顶欢喜到这家住宿。（太二十一17）因他在外劳碌一天，一到这家，就如一只船，经过了大洋，入了海口似的。也像上阵的兵丁，晚间回了帐幕似的，心中的安慰快乐，是人难以想象的。这是谁的家呢?按圣经所记，这家只有三个教友，一名马大，是顶会迎接耶稣，款待耶稣的。（路十38-40）一名拉撒路，是耶稣最爱的朋友。（约十一2-5又11）还有一位名叫马利亚，是十分亲近耶稣的。圣经只三次提到他的名字，每一次都是说他在耶稣的脚前：

一、在耶稣脚前受教训（路十39） （一）坐在耶稣脚前，可从耶稣的言语受最清楚，最紧要的教训。因既在耶稣脚前，必和耶稣面对面，凡耶稣所训诲的，自然可以心领神会。马利亚如此在耶稣脚前受教，实在足以显出他是切心受教，甘心受教，更是欢心受教。而且也足以见出他是以耶稣的教训，何其宝贵，何其紧要，何其有滋味。可惜阿，古今来听耶稣讲道的多，就近耶稣脚前受教的少。如耶稣当日在八福山上讲道，听的人虽难计其数，为甚么只题到门徒进前来呢？（太五2）我恐怕近日在讲堂里听道的人虽多，但其中真正坐在耶稣脚前的，也是寥寥。基督徒阿，你听道时，若不谨坐耶稣脚前，想要得道中生活能力，是万难的阿。你查经时，若不迈步到耶稣脚下，要得经中的完美果效，是妄想的阿。看使徒保罗，是缘何完全得了天国的奥秘，不是因他在亚拉伯曾多用工夫，在耶稣前受教么?马丁路得缘何于暗世代中，寻获救道的要诀，不也是因他在修士院时，天天跑到耶稣前，读那用铁链系着的圣经么?英国孤儿院长莫勒君有话说，我有一日用三小时跪在主前，求明经义，这三小时所得的，比前数年所得的尤多。基督徒阿，你也是这样在耶稣前受教么?再者信徒不但当这样在主前求道，而且在凡事上也当如此，你若每日早起，先到主前切切受教，你这一天为人必不至陷在罪里。你无论办何事以前，先到主前受教，必不至办错了。幼年的弟兄姊妹，你若早早到耶稣前，和他定规你终身要成的事功，必不至有后悔。这样说来，基督徒在耶稣脚前受教训，实是个人必须的事。（二）在耶稣脚前可从耶稣的榜样受教训。想当日马利亚坐在耶稣前，岂是但耳中听耶稣的训诲呢?不也是眼中不住的受那感动力最大最深的教训么?直到今日，那深深化透了人心，大大改变了世界，甚至将耶稣的真模样，成形在各人的心灵中的，不仍是以耶稣的行作，具最大的力么?看家庭中间，和学堂内那最美妙的课程，不是模范教育么?我若见基督徒没有基督的样式，就确实知道他必是没常睁开灵性的慧眼，看耶稣那圣洁可爱的表样。基督徒阿，你现在是天天开通灵耳，启明心目，谨坐耶稣脚前，和马利亚似的，受他的教训么?

二、在耶稣脚前得安慰（约翰十一32） 经言我们的大祭司，并非不能体恤我们的软弱，因他曾诸事受试炼，和我们一样。（来四15）安慰你们的，惟有我，惟有我，（赛五十一12）必有一人，如可躲风的庇所，如可避雨的藏处，如河流在干旱地，又如大磐石的阴凉，在使人困惫的地。（赛三二2-3）你们受我的安慰，如人受母亲的安慰。（赛六六13）他终必拭净他们的眼泪。（启廿一4）所以那因为兄弟方纔死了，满心忧苦的马利亚，虽有好些犹太人来到他的家，说了好些安慰的话，到底他心中的苦恼，是毫未减去，他眼中的泪珠，是绝没止住，只因一跑到耶稣脚前，就即刻得了安慰。因耶稣一见他那受伤的小羊，不能不立时伸出他那慈爱的手，轻轻拭干他的眼泪，急急医好他的伤心哪。各等病苦忧伤的朋友们，你好不好快到耶稣前，将身魂全然交托耶稣呢?这样你必即刻得了安慰，你没听说耶稣当日在世时，有如许长癞的，瞎眼的，残废的，及各等满心忧苦的人，凡到耶稣面前来的，没一个不得安慰的么?为罪孽哀哭的弟兄姊妹，我请你快快到耶稣脚前罢！看耶稣当日在西门家赴席的时侯，那个妇人进门来不是十分痛哭，甚至眼泪湿了耶稣的脚么?怎么又见他不过几分钟出门，就满心欢喜快乐呢?（路七36-50）不是全因为到了耶稣的脚前么?天路历程听说的基督徒，不是背负重任昼夜为罪哭号，只因一到十字架下，不过几分钟就得了安慰么?我也确知为罪哀哭的人?不到耶稣前，没有一个得安慰的。为世务愁苦，终日不得安慰的人，今日也劝你快到耶稣脚前，放下你的重担罢，你没听见耶稣终日大声疾呼说，凡劳苦背负重担的人，可到我这里来，我要赐给你们平安么?总言人无论心里有何苦恼，若肯到耶稣脚前倒出来，没有不和马利亚同得耶稣安慰的。

三、在耶稣脚前表爱情（约十二3） 诸君若果睁开灵眼，看当日伯大尼筵席前的女信徒，是怎样屈身在耶稣脚前，又怎样亲手用顶贵的真香膏，抹耶稣的脚，必无不赞叹马利亚爱主的心，是何其深，何其切。他那爱主的样子，是何其美，何其可爱。诸君阿，他为爱耶稣，不惜资财，你也是如此爱耶稣么?他为爱耶稣情愿自卑，在众人眼前荣耀耶稣，你也是如此爱耶稣么?他爱耶稣的爱里，发出最美的香气，甚至满了耶稣所在的屋子，不但耶稣自己闻着香，连合屋里的人，也都闻着香。他那膏的香，和他那爱情的香，就合为极美妙的香味，真是比百合花那清洁的香更宜人。基督徒阿，你爱耶稣的爱，也是发出极大的香气，满了基督的家么?我真不怪外人觉着教中无甚宜人的滋味，因今日教中实真有多数信徒，连一点爱的香气也不发阿。当日耶稣在世时，女徒中有以眼泪，将爱情倾出的；也有以自己的财物，供给耶稣，表出爱情的；更有在十字架下，或到坟墓中，亲近耶稣，以显爱情的；见出女徒是更爱耶稣。今日教会中的姊妹，也是比男教友更爱耶稣么?耶稣的圣徒阿，你若真是爱耶稣，也不能不常到耶稣脚前。某教士一日在书房读书，忽然见他的小儿子座在他旁边，就问道说你来为何?儿子回答说，特为来父前坐一坐，我想这小儿子如此坐于父亲身边，实在有无限的爱情，也是一个最好的祷告。拔剑逐魔书上提到信徒的祷告分三样：第一样，就是特为就近神前，和他亲近亲近。常见母子甚难离别，朋友常愿聚首，不是以爱彼此相系的缘故么?所以基督徒若真爱耶稣，他的爱万不能不把他系在耶稣脚前。基督徒阿，你今日是怎样常在耶稣脚前，表明你的爱情呢。

众弟兄姊妹须知，我们虽同为基督徒，但于基督却有亲疏之别，看耶稣当日在世时，那五百信徒中，不是有一百廿人，因与耶稣相亲，到耶稣升天后，仍遵命聚于耶路撒冷么?这一百廿人中，不是也有七十人，因比别人更近乎耶稣，曾被耶稣差遣为传道么?这七十人中，不是更有十二个，因更此别人近乎耶稣，即被耶稣选为使徒么?连这十二人中。也有彼得雅各约翰为最爱耶稣的。而且这三人也不同，惟约翰特称为耶稣所爱的，靠近耶稣胸前的。（约十三23）基督徒阿，你是不是像马利亚似的，常在耶稣前，比别人更爱耶稣呢?


26、我所希望的基督徒

 我所希望的基督徒

去耶路撒冷约有二英里，（约十一18）经耶利哥之道而近伯法其，于橄榄山麓，有一村名伯大尼（可十一l路十九29）乃耶稣最爱之处，每于耶路撒冷讲道时，即住宿于此。（可十一12）我主耶稣所以最爱其地，无他故，乃因该处有其最知心之友；最钟爱之徒在，即马大姊妹与拉撒路的家园。按圣经所述，此家真无愧为模范家庭，其最足以令人注意的，即其兄妹三人，各有专长，大可以为万世法，亦真基督徒当有而必有的专长，如能合此三人的特色，备于一人之身，即不愧为真基督徒了。兹略论之，以与我教中弟兄姊妹共相勉励。

一、有马大的手 （服役的手）「人子来不是受人的服事，乃是要服事人」，所以「服役」二字，即基督的芳踪，亦信徒的特行。按照圣经所记马大的手，真可以称为「服役的手」，也就是真基督徒的手了。

（一）帮助教会的手（女执事）如马大其人，即当日教中无名的女执事，尽他所能的，帮助他家中的小教会，办理会中的庶务。

（二）供事耶稣的手（即女徒的特行）耶稣在世时，固多赖女徒的供事，即历世历代的教会，亦莫不如此。

（三）招待门徒的手（家为招待室）不但有耶稣寓留家中，而且也是欢迎众门徒到家而招待之。

（四）间接布道的手（俗务亦圣工）马大虽然末直接布道，却间接布道，供事耶稣与门徒，使他们有力，多作圣工，则耶稣与门徒所作的工，马大当与有分，此即以俗务化为圣工，而且所作俗务，也就是圣工。未知阅者诸君，果否有马大服役的手呢?果否有马大殷勤的手呢?果否有马大殷勤服役，乐作主工的手呢?

二、有马利亚的心 （热爱的心）果欲有服役的手，必先有热爱的心，从未见有乏热爱的心，而能殷勤服役的，亦未见有殷勤服役，而无热爱之心的。马利亚的特色，即热心爱主，圣经提到他的名字有三次，每次皆说他是坐于耶稣脚前，（路十39约十一32又十二3）试将马利亚在主脚前的热爱情况分言之。

（一）沉静和平的心（路十39） 马利亚静坐耶稣足前的一种和平态度，实足令人爱慕。

（二）追求真理的心（路十39） 他那一番切心求道的热诚，实足感发我心。

（三）完全信托的心（约十一32） 他那一番完全的信托，实足令我钦佩。

（四）荣耀耶稣的心（约十二3） 他那一番爱主的特行，不惜重资，以膏抹主，实足令我惭愧。

（五）以在主前为乐的心 他那一番在主面前的生活，真是充满了大有荣光的快乐，实足令我景仰。

（六） 以精神祈祷的心 他那一番不祈祷的祈祷，大可以为我取法。

（七）切慕灵恩的心 他那一番安坐耶稣足前，目覩主的模范，耳听主的教导，心中则更切慕主的灵德，灵能，灵智，灵训，以及灵性之高尚，灵命之健全，种种属灵的恩赐，更足以令我仿效。

合此数者而言，即真的热心，即真的爱主，即真基督徒当有而必有的热爱。未知我可敬可爱的弟兄姊妹，果有此热爱的心么?请勿自欺，是否有此热爱的心呢?

三、有拉撒路的生命 （活泼的灵）真正的热爱，必由于活泼的灵命，必有活泼的灵命，始能有真正的热爱，不然恐怕他的热力不能持久，爱情不能盛发，我对于拉撒路的生活，不能不兴起我灵界的感想。

（一）是出死入生的（约十一43）基督徒阿，你今日真果得了出死入生的活命么?

（二）是自由解放的（约十一44）多少基督徒终未得着基督内的自由，真是可惜。

（三）是为活泼见证的（约十二9） 拉撒路真为耶稣的活见证，虽然不发一言，人一看见他就比赞美耶稣。

（四）是令多人归主的（约十二18-19） 因有比从死复生的信徒,就惊动了无数的人。为主作证的信徒啊，岂不知若是你没有从死里复生，得了活泼的灵命，绝不能为主作有效的见证么？

总而言之，马大是以身事主；马利亚是以心爱主；拉撒路是以生命荣主；合身，心，灵，三者为完人，基督徒必显有此三种的特长。方可为特色的门徒。未知诸君是否有活泼的灵命呢？果有活泼的灵命，自必有热爱的心，那一双勤作主工的手，就不期然而然了。


27、信徒与基督

 信徒与基督

人必须怎样才是个真基督徒?怎样才是个忠实信徒?而且信徒与基督，基督与信徒，究竟有甚么关系，方无愧为基督徒呢?在灵修日课第一月第三周，就是详细论到这个问题，现在我们可以撮其要略论一论，因这实在是我们灵性上生活上的根本问题。

一、同灵

信徒与基督，是同有一个生命，如保罗说：「我与基督同钉十字架，现在活着的不再是我，乃是基督在我里面活。」（加二19-21罗六8-11）保罗在此处所说的，实在是奥妙希奇，既说「我已与基督同钉十字架」，为甚么又说，是我「活」着?既说「不再是我」，为基么又说是现在「我」活着?他这一死一生，是我又非我的寥寥数语。已将信徒灵命的奥妙，说的极透达了。因为人若不先死，就不能活，自我若不消没，真我就不能显出，唯有死在基督里的人，方能活在基督的生活里。信徒果能与基督同死，又与基督同活，即是得了基督的生命，——与基督同有一个生命——我的生命已化为基督的生命，——在我的生命里表显出基督命运。——正如葡萄树与枝子的生活，是分不开的，如此我与基督基督与我，同命运，同一生活，而与基督同有一灵，这就是一个真基督徒了。人与基督同灵是生命的关系，若是未得基督的生命，绝非基督徒。

二、同性

基督徒果与基督同灵，自必与基督同性，这是势所必然的。如彼得所说：「我们既得脱 离从情欲生的败坏，就得与神的性情有分」（彼后一4）常见真基督徒，往往好主所好，恶主所恶，是主所是，非主所非，其唯一原因就是因为与主同性；以性情既与主同，其性情之表显，自然相肖了。凡物莫不有其特性，其特性及其生命表显；基督徒既有基督的生命，焉得不与基督同性呢？主的性情本是圣洁，良善，公义，和平，信实，仁爱的；如果我们浸在主的性情里，而有分于主的性情，未有不将旧染罪性，完全洗除，心之换新而变化，一如基督纯美可爱的性情毕肖者。

三、同心

保罗尝言：「当以基督的心为心]。（腓二5）又说：[谁能知道基督的心呢？但我们是有基督的心了。」（林前二16）人如何能有基督的心呢?必是先有基督的性情，信徒与基督果能同灵而同性，其心心相印而相合，是不期然而然的。按「同心」二字之关系最大，我们的为人与事工，能否得主的欢心与悦纳，究不在如何行，乃在乎如何存心，因为心即万事的主动，凡不与基督同心者，必是与撒但同心，未知诸君是心基督的心呢?抑心撒但之心呢。诸君愿否将全心奉献与主，让主在你心灵的深处自由，使你的心化为主的心么?

四、同处

当初使徒从主，其第一问言，即「拉比在那里住?」（约一39）诸君以为何处是主的乐居呢?圣经说：主最佳美的住处，即谦卑人的心。（赛五七15）主到世上来甘心作了「以马内利」，而与人同住。尝言：「人若爱我，——我父必爱他，我们要到他那里去，与他同住」。（约十四23）人果能与主同住，是何等幸福呢?凡与主同住者，任遇何事，皆可与主商议，而得其指教；任于何时、可与主谈心，而蒙其训诲；任遭何忧苦，可对主诉说，而受其安慰；任作何事，皆可求主眷祝，以得其神能。且随时随地，看他的模范，得他的帮助，并处处蒙其护佑，得其荫庇，这是何等的荣幸阿!最快乐最有福的生活，即与主同在的生话，诸君是否常有主为你的以马内利呢?

五、同工

与主同工一语，即信徒平生事业成功的秘诀。凡与主同工，事无不成，功无不就；否则虽然事工发达顺利，恐终身所经营，亦仅捕风捉影，徒然劳苦而已。但吾人既各有身家，岂能专办圣事圣工，而不及俗务呢?须知几与主同工者，虽是俗事俗务，亦可化为圣事圣工；不与主同工者，虽是圣事圣工，亦必变为俗事份务了。耶稣不曾说：将有许多传道士，虽自以为是作圣工，却仍为俗务，仍为罪行么?（太七22-23）保罗不亦曾言：虽是日用饮食之常事，亦可化为圣工么?（林前十31）读历代志上四章二十二一节，看示拉子孙，本是陶人，且是住在丛中篱中，却仍能与主同在而同工，即可晓然与主同工之秘诀何在了。因为与主同工究不在乎为何界，人作何事业，处何地步，唯在与主同处，即无在而非与主同工了。

六、同苦

与主同工，不免有苦难，以主的工每以苦难为代价，主的十字架，就是他成功的唯一妙能。可惜愿与主同乐者多，肯与主同苦者少。耶稣分饼时，跟随他的以千万计；耶稣钉十字架时，连最爱之徒亦皆星散。基督徒阿，你晓得与主同苦的价值么?须知「我们蒙恩不但得以信服基督，并且要为他受苦。」（腓一29）但有多人不配为主的名受苦。人有分于主的苦难，真是有莫大的快乐，「既多受基督的苦难，就靠着基督多得安慰。」（林后一5）因为是和基督一同受苦，在他荣耀显现时，也可以欢喜快乐。」（彼前四13）基督徒阿，你肯分耶稣的忧苦么?你真晓得，与主同苦的价值与福乐么?「晓得与主同苦」，亦即保罗所切望的。未知诸君是否「与主共患难的呢?」（路廿二2）

七、同荣

与主同工，虽不见有苦难，但这苦难，「若比起将来显于我们的荣耀，就不足介意了。」（罗八18）因为这至暂至轻的苦楚，必要为我们成就极大无比的荣耀。（林后四17）将来必要与主同得荣体——因「他要用能叫万物归服的大能，变化我们这卑贱的身体，和他自己的荣耀身体相似。」（腓三21）且要与主同坐荣位——主曾亲口应许说。「得胜的，我要赐他在我的座位上，与我同坐；就如我得了胜，在我父的宝座上，与他同坐一样。」（启三12）并要与主同享荣乐——凡主的忠仆将来必要听见最有福的声音说：「好，你这善良忠义的仆人，在小事上有忠心，要把许多事派你管理，可以进来享受你主人的快乐。」假若今日不与主同苦同工，如何希望将来与主同权同荣，而同乐呢。

但愿主使我们真正和他同灵同性而同心；堪以与主同工同处，而同受苦难；今日与主同工同苦，自然将来就配与主同乐同荣了。


28、信徒与世界

 信徒与世界（腓三19-20，约十七16：约壹二15-17）

天国子民寄留世界，或说活在世界的天国子民，究竟对于世界当存甚么观念呢?看教中信徒虽已身入灵界，但仍有多数还属世界，一味的留心世务，照着世人的样子，劳劳碌碌的去捕风捉影。亦有一般人，因为从各方面的观察，以为耶稣快要再来，即放弃一切职务，事也不作了，学也不求了，专等着耶稣来。如某神学教授，常对学生言，求学为犯罪，以耶稣已快要再来，那有余暇求学呢?当保罗时代帖撒罗尼迦教会中，亦有此等效友，保罗特特警戒他们，都当安静工作，各尽本分。因为我们专务世界固然不对，放弃职务也是不对。我们所当注意的，是在世界而不属于世界；虽未升天界却已属于天界。此等在世界而不属世界，未升天界，却已活在天界的实际，即信徒处世的真态度。

一、基督徒的生活是出世的

保罗曾将万事看作粪土，（腓三8）并将世界钉在十字架上。（加六15）耶稣到世上来，全世界本是属他的，但他在世界却没有枕头的地方。因为这世界的事，必要快快过去，万事万物皆虚而又虚，空而又空，是虚空的虚空，都是虚空，人为世界劳碌经营，真是如同捉影，如同捕风。凡真基督徒，当然必用属灵的眼光，将红尘看破，身心超出世界以上，脱然无累的，去度灵界生活了。但人要看破世界，非经过箴言书的地步，即在主里得了真智慧，是决不会达到传道书的地步，而视万物皆为虚空的虚空。

凡真基督徒原是天上的国民。等侯主耶稣从天上降临，他的眼睛常常注目天上的事，自然不暇及地上的事，而以世事为念了。信徒所得的分，不是属世界的，「耶和华是我的产业，是我杯中的分。我们所得的，主为我们持守，用绳量给我们的地界，在至美之处，我们的产业实在美好。」

二、基督徒的生活是入世的

基督徒按灵性说，虽然超出世界，而为灵界人物，却不是避世隐修，离开世界而去，他们还是要在世界作人，不过是不「专以地上的事为念，——不以肚腹为神」罢了。既有肉身寄留世界，不能没有世界的关系，所以保罗尝劝教友「要亲手作工，作正经事，就可有余赒济穷人。」保罗自己也是亲手织帐棚，白天传道，夜晚即制造帐棚，以此供给自己，与同人的需用。连我们的主耶稣也曾亲自作木工，当他传道的时候，人还称他说：[这不是那个木匠么?」他来到世界，为的是与人同处，作我们的以马内利。

信徒原是世上的光，世上的盐，若不入世界，如何尽其为光为盐的天职呢?我们看这腐败罪孽的世界，正急需真理的光照，神恩的拯救，信徒焉得不时伸双手，与主同工，去服役社会，烛照暗世，领罪中同胞归向真理的光明呢?

而且信徒虽是天国民，却也是世上国民一份子，自然免不了有国民的责任与本分。我们对于国家，对于同胞，当尽之义务不能不尽。「当得粮的，给他纳粮，当得税的，给他上税，当惧怕的惧怕他，当尊敬的尊敬他。」（罗十三7）所当注意的，是凡事求合真理，不得从人意背乎真理。

三、基督徒的生活是超世而入世的

耶稣是从天上降下来的，是以从天上来的资格，在世作人。他为门徒的祷告是说：「我不求你叫他们离开世上，只求你保守他们脱离那恶者。」（约十七15-16）是愿门徒在世作人，却被保守脱离恶者；即以在天的生活，而生活于人羣社会中。此中的要义，是表明一个真属灵的人，并非不与世人接近，虽与世人接近，却不被罪玷染。

人非属灵而有超世的生活，即不配亦不敢入世界，如使徒保罗是先到亚拉伯，学惯了灵性生活，而后才有入到世上的资格。摩西先度过了四十年旷野的生活，以后才有下到埃及的程度。以利亚先去藏在基列溪边，（王上十七3）以后才能显在以色列人眼前。所以一个真基督徒的生活，是从天上降下来的，是以在天的灵性生活，去在世界作人。

四、基督徒的生活是入世而超世的

耶稣虽然「从天降下来，却仍然在天」（约三13）真基督徒的生命也是「与基督一同藏在神那里」，（西三1-2） 与基督一同坐在天上，（弗二6）是在世界而不属于世界；虽未到天家，却已活在天家的。有如此希奇奥妙的生命与生活，方能有改革世界，救正同胞，吸引罪中同胞，一同行在光明中的能力呢。

果有此入世而超世的生活，虽常与人接近，却不同流合污。「在甚么人中间，即作甚么人」，不但不为人所化，且「无论如何，总救些人」，「使基督在他身上，照常的显大」。他在家庭，无异台上的灯；处社会，无异山上的城；对于世界，则无异世光世盐，而为真理大大放光明，将荣耀归于父神了。

虽然，此生活按表面说，究不是远超人世以外；乃是在日常生活里，度灵性生活；或说是在灵性生活里，渡日常生活。且是在暂时生活里，度永远生活；或说是度永远生活的暂时生活。亦即超世而入世，入世而超世的生活。果能如此，虽然是在日常生活里，亦足以将灵性生活的丰富，能力，荣耀，表显出来，「或吃或喝，或作别事，全是为荣耀神而行，」凡一切俗事俗务，亦皆化为圣事圣工了。可见一个真基督徒，对于世界是：

一 是超世的

二 是入世的

三 是超世而入世的

四 是入世而超世的


29、信徒的平安生活

 信徒的平安生活

凡劳苦负重担的人，可以到我这里来，我就使你们得安息。我心里柔和谦逊，你们应当负我的轭，学我的样式，这样你们心里必然得安息，因我的轭是容易的，我的担是轻省的。昔者大卫王，逃到亚杜兰洞的时候，凡受窘迫的，负债的，心里忧伤的，都就了他去，（撒

前廿二1-2）此正堪为耶稣基督的代表。当耶稣周游各城布道之顷，羣相归赴的，大都是税吏罪人，尝说道，他来是为寻找失丧的人，而为罪人的朋友。在他的慈目灵眼，看见那些熙熙攘攮，活在罪中，入于迷途，劳苦奔波，身心灵永无安息的羣众，则不禁心焉忧之，用其慈爱温柔的声音，号召这一般伤心悲痛的人说：「可以到我这里来，我就使你们得安息。」此一语是何其宝贝，何其甘美，古今来不知有多少悔罪的热泪，皆为此一语擦干；有多少痛罪的忧心，皆为此一语医好；这真是天来的佳音，足令罪人闻之破涕为笑。据本处所言之安息，确有三种：

一、卸去罪担的安息 人心中最大的痛苦，即是被罪担压制的痛苦；所以耶稣所赐最大的安息，即罪担解脱的安息。人不得赦罪，决不安心，不论有甚么关于物质上，智慧上，地位上，各等的幸福快乐，都不能解除了罪心的忧苦。谅读者诸君，亦不能不深深觉得，在圣经中最悦耳，最慰心的一语，即耶稣所说：「凡劳苦负重担的人，可以到我这里得安息，」。

此赦罪平安，是出于主的恩赐，——赦罪之平安，全由主赐，不是我们出任何代价所能得的。人于主的恩赐以外，不论用何方法去寻求此赦罪平安，皆是徒劳的。此赦罪平安，全由主的恩赐，此外再无他法。

此赦罪平安是原于主的救功——主所以能将此平安赐于人，全赖其赎罪之功。不论你的罪有多重，有多深，皆可赖主宝血，得着赦罪的平安。「你的罪虽红如丹颜，必要使你洁如雪白，你的罪虽显于朱红，必要洗你白如羊绒。」

心中污秽怎能洗 唯独耶稣血有功效

再无方法指示你 唯耶稣血有功效

美泉无价之宝 污秽都能洗掉

无一泉如此妙 唯独耶稣血有功效

此赦罪平安，是只因来就耶稣，以信而接受——人得此赦罪平安，只须来——来到耶稣脚前信而接受。如果以信接受耶稣赎罪之功，以信让主的宝血流到你心里，自可不费而得此赦罪平安。且是立时得获，完全得获此赦罪平安。诸君是否已得赦罪的平安呢?须知要得此赦罪平安，非必是用多少时间，费多少心力，出多少代价；只须来到耶稣跟前，用信心仰望他的十字架，投靠主的宝血里；只可用数分钟，即可完全并深深得此赦罪平安。

二、凡事信托的安息 信徒虽已将罪担卸去，但仍不免有为家计，为世务，为工作等事，有种种的担子压在身上，令其时时挂虑，不得安息。如愿在日常生活里，得有随时的安息，其秘诀就是将一切事务，完全交托与主，将自己的担子，放在主的脚下。

此信托的平安是以主为模范—— 耶稣说：我心里柔和谦逊，你们应当负我的轭。学我的样式，这样你们心里必得安息。——赦罪的平安是在于耶稣的宝血；信托的平安，是在于耶稣的模范。我们主耶稣是如何温柔谦逊，与世无争，顺受神命，而无所忧虑。信徒如果能于凡事像主的样式，以为万事皆与爱神者有益。无须忧虑，无须计较，如能顺天如命，自可随遇而安了。

此信托的平安是由学而得——要得信托的平安，最要紧的即当注意耶稣所说：「学我的样式二语。因为我们要得信托的平安，除了学耶稣的样子，将万事交托，一无挂虑以外就无从而得。我们主耶稣在世时虽然狐狸有洞，飞鸟有窠，人子无安身之所，却毫无顾虑的，有随时的知足与快乐，既能凡事信托，一切重担自然放下了。使徒保罗论到信托的平安，有话说：「你们要靠主常常喜乐，我再说你们要喜乐。——主已快近了；应当一无挂虑，只要凡事藉着祷告祈求，和感谢，将你们一切所要的告诉神，神所赐出入意外的平安，在基督里保守你们的心怀意念。」（腓四4-7）诸君果已将你关于身家，关于事工等，各样的担子完全交托了么?

三、乐尽天职的平安 人有天职未尽，心灵中必不能有平安，果能于主前尽所当尽之分，自可不傀不怍，怡然而安了。

吾人之天职为何?即担主之担，负主之轭。——主耶稣为全人类之代表，凡主的负担，莫非人类的负担；其负担为何?曰荣神救人而已。此即人类两个大本分，为应尽之天职，耶稣已为我们担此担，负此轭，所以我们尽此天职，也就是担主担，负主轭了。

我们担主担负主轭所以有平安：一则，因为我们尽了天职，心中自无愧怍。二则，因为主的轭易而担轻，我们先前在罪恶之中服事撒但，所负的轭所担的担，真是苦不堪言；今既换了主人，服事那位慈爱恩惠的主，两两相形之下，不能不深觉主的轭易而担轻了。三则，因为人在罪中的服役，皆是出于勉强，但在灵道中的服役，莫非由于甘心，出于自然，乐尽天职，自不觉得有何劳苦了。四则，因为是与主同担同负，古犹太人犁田，是两牛同负一轭，我们今日也是与主同工；我们虽软弱，主却强壮，我们愚昧，主却聪明，这样我们作工服务，自然不觉得有劳苦了。——人不尽天职心灵中永无平安。

这三种安息，有自然的次序，是不能颠倒的：第一步是首先得了赦罪的平安，再不为罪担压制；方能到第二步，学主的样式，没有重生得救，如何能效法基督呢?既能学基督，才能来到第三步，乐担主担，乐负主轭，而与主同心同工，通力合作的去服务。

读者诸君果已得赦罪的平安么?果已得凡事交托的平安么?果已得尽天职的平安么?须知欲得赦罪的平安，其秘诀就是「来」就耶稣。欲得信托平安，其秘诀就是「学」耶稣。欲得尽天职的平安，其秘诀即「担」主担而「负」主轭。果能如此，主说：「我要使你们得安息，——你们心里就必得享安息。」

（一） 乐哉主赐平安 与世福全无关

息我劳苦卸我重担 不再为罪伤叹

乐哉主赐平安 乐哉主赐平安

身灵安息天恩同沾 圣乐恒满心间

（二） 要得主赐平安 须以主为模范

柔和谦逊顺时听天 心无忧虑愁烦

（三） 果欲得主平安 天职切勿轻看

负主之轭担主之担 衷怀始无愧惭

（四） 乐哉主赐平安 领进属灵迦南

爱中安息享受完全 欣感主恩无边


30、圣徒与法律

 圣徒与法律 (罗马七1至八11）

读罗马书，知圣徒既不能靠律法称义，又不能赖律法成圣，到底律法有何功效呢?圣徒对于律法，有何观念呢?而且律法于圣徒，究竟有何关系呢?我们看保罗的经历，并保罗的言论，可知圣徒灵命生活的程度，于他在于法律所处的地位。实是密切相关的。也可说律法在于圣徒身上的功力，太可为试验他灵性高低的表针，因为我们对于律法站在甚么地步上，我们灵性生活程度，也是在甚么地步上。按保罗毕生，或是照罗马七章一节至八章十一节所论，圣徒在验律法的地位，可分三等：

一、死在律法下的教徒（七1-3） 本段保罗是说在律法以下的旧人，正如一个妇人，被丈夫的律法管辖，是不能逃脱的。除非丈夫死了以后，可以再皈别人，不然她便是个淫妇。信徒被律法管辖的景况，也是如此。保罗自己原来也是死在律法以下的人。他在这个时代，对于「守律法的义说，是无可指责的。」（腓三6）自以为「在神面前行事为人，都是凭着良心，]（徒二十三1）为祖宗遗传更加热心，（加一14）这正是可以为那些被律法拘管，受律法压制，热心遵守律法的法利赛人的代表，但他们虽然热心遵守法律，也不过为死在律法以下的教徒而已。他们那一番受律法拘囿束缚的情况，固然是极可伤叹的；至于他们那一番自是自满，虽是死在罪中，仍然自以为义的状态，更是极可痛惜的。

今日教中死在律法以下的旧人，亦复不少，尝见多人虽己皈主，却未得真理的解放，甚至终究末得基督的生命，其行事为人，亦不过是为律法以下的旧人，受律法拘囿，被律法辖制，靠自己的义行，寻求生命而已。

二、活在律法中的信徒（七4-25） 在七章四至二十五节所言 ，是已经悔改重生，得了活命的信徒，他对于律法有一种特殊的观念，虽然已经有了生命，却是仍旧在律法范围之中，苦苦的遵守。因为当这地步，他的旧人尚未死绝，不免时常有罪心扰动，使他对于律法的效力，心中悲叹不已。照保罗自身说，这种地步，或是自从他在大马色城外皈主，（徒九9）直至在亚拉伯旷野苦修时代的经历（加一17）即是新人在律法下，未得圣灵中自由的景状。试即本处所论，新人活在律法中的景状，略言如下：

（一）律法对信徒已失权力。（七4-6） 此乃接续以上所论妇人之喻，申明其中的要义说：我们信徒「藉着基督的死，在律法上也是死了，可以再皈别人。——我们属肉体时，那因律法而生的情欲，就在我们肢体中发动，以致结成死亡的果子。但我们既然在捆我们的律法上死了，现今就脱离了律法。」既是已经脱离了律法，「我们事奉主，就要按着心灵的新样，不要按着仪文的旧样」了。但这是按着新生活当然的地步而言，并非指各信徒对于律法上的觉悟并经历而言。

（二）律法为令罪越发彰显 （七7-13） 本段之意，略与五章二十节同，言律法设立，致罪显多，但律法不是罪，不过罪借律法乘机使欲心发动。以无律法，罪如佯死，则无明抗神律，与神为敌之心，其罪较小；亦且多有未显明者。有如巨川之水，涌流而下，则镜面无波，若一过矶阻，则波浪突起，人罪对于律法亦然，「因罪趁着机会，就借着诫命引诱我。——并显出罪真是罪，叫罪因着诫命，更显出是恶极了。」

（三）律法在肉体大起战鬬。（七14-25） 此数节即言已经重生，尚未成圣的信徒，因为理欲的交攻，所发的一种感慨的悲歌，是从保罗个人的灵性经历中写出来的。显明已蒙新生的信徒，本是满心欢喜神的意旨，无奈旧人尚未死绝，处在这种灵命尚未健全，灵力犹未充足的地步，对于嗜欲罪心的搅扰，不见时胜时败，此中的苦况，诚不可以为外人道。按本处所论，保罗自己言明其克己胜欲的工夫，有两种的宣言：

1.论其悲观。

（1）属于肉体。（14）保罗尝论哥林多的信徒，虽然得了新生命，然而仍有许多是属肉体的。（林前三1）本处言所以属于肉体，因为曾经卖给罪了，但不是像亚哈的「自卖。」（王上廿一25）不过是因元祖的陨越，而有的连带关系，即是生在罪中的。尝见许多信徒，虽然已经皈了基督，却终未成属灵的人，仍是注重物质方面，而为属肉体的信徒，即跟从基督为婴孩的，这也是极可痛惜的事。

（2）行与愿违。（15）「因为我所愿意的，我并不作，我所恨恶的，我倒去作。」我觉得「我愿意为善的时候，便有恶与我同在。」（21）似此情况，虽是明显信徒心中仍然有罪，尚未到成圣地步，却也正是显明他业已在义路上起程，向着成圣地步走来。因为此等知罪悟罪，并与罪交战的光景，决非死在罪中之人的光景。大概人都是越求进修，越觉有罪；愈近乎圣境，愈觉出不洁。凡克己进修的信徒，皆可为此作证。

（3）内无良善。（18）言「我觉得在我肉体中，没有良善。」（可参看创六3约三6）此与约翰所言：「凡从神生的，就不能犯罪」的话，相差太远了。（约壹三9）唯「觉肢体中另有一个律，」（23）「和我心中的律交战，以致叫我作所不愿作之事，」此种理欲交攻的苦况，也是每一个在义路上进步的信徒，难免的经历。

（4）时为俘掳。（23）所可叹者，是常打败仗，作了罪的俘掳，使我服从那肢体中犯罪的律。虽是出于勉强，却亦无可奈何。纵或时而得胜，不久旋又败北。此种改悔以后再犯罪，犯罪以后再悔改的情状，想每个基督徒，皆可历历而言。

（5）无人能救。（24）言「我真是苦阿，谁能救我脱离这取死的身体呢?」不但是无人能救，也无法能救，此中的苦况，非有经历的，亦决无人可以体会呢。

2.述其慰藉。所可欣幸者，此理欲的交攻，固苦不堪言；然而亦不无可慰藉之处。据保罗在此处所言：

（1）尚有良心作证。 按良心而言，确有可以自慰之处。因为按着良心，在我里面的人，对于律法有三种的态度：（甲）承认律法。（16）我所作的，既是我不愿意作的，我就承认律法是善的。（乙）欢喜律法。（22）按我里面的人，我是未尝不欢喜神的律法。（丙）顺从律法。（25）我本是用内心顺从神的法律，并非是故意违背法律的。这样说来，我虽有失败处，犯罪处，那究竟不是我作的，我的良心，很可以为此作证。

（2）非不尽力交战。 保罗曾一而再的申明说：所有种种的罪犯，不是我作的，乃是在我里面的罪作的；（17，20）因为我是已经尽了我所能的，奋力的与罪欲——肉体战鬬；所以犯罪的，不是我的真我，（新保罗）乃是我的自我。（旧保罗）这样说来，虽然我的旧我，时而服从肉欲；但我的真我，仍是安全无恙，这是很可以自慰的。

（3）确有救主可靠。（25） 如言：「感谢神，靠我主耶稣基督，就能脱离了。」此即吾等信徒，唯一的倚靠。因为唯有主是我们的靠山，是我们的磐石，是我们的力量，是我们独一的拯救。在于主我就可以脱离肉欲——旧人的挟制，得着快乐，自由的灵命生活了。

三、超出律法上的圣徒 （八1-11）罗马第八章，即以上数章的总结。或有谓「如将圣经譬如戒指，则罗马人书可为此戒指的钻石；且此第八章，可为此钻石之发光。」诚哉是言!我们看这二章，足可以表显信徒自由快乐的成圣生活。于第一段即一至十一节所论，是成圣的信徒，对于律法的关系。表明成圣的信徒，是如何超出律法以上，而有高尚属灵的生活。

（一）不被定罪。（1）那些服从肉欲的，固难免于定罪；但「如今那些在基督里的，就不定罪了。」脱了罪孽的怒气，就是人唯一无上的幸福。

（二）脱离法律。（2）因为「赐生命的圣灵的律，在基督耶稣里释放了我，就使我脱离了罪和死的律了。」人在罪与死的律法以下，所受种种的压制束缚，实是不堪言状的。保罗在以上数章，是再三的申明，一旦从罪和死的律下得了解放，是何等的荣幸阿!

（三）灭绝罪身，（3-4）我们不但是不被定罪，脱离了法律，而且连那个能被定罪，受律法束缚的罪身，也灭绝了。这是因为「律法以肉体的软弱，有所不能行的，神就差遣他的儿子，成了罪身的形状，作了赎罪祭，就在肉体中定了罪的案。」基意即言，在我们的肉体中，既不能将罪消除，如是神就差他儿子，成为肉身，就在他的肉体中，将罪钉死，把我们的罪案就清除了。

（四）思念属灵。（5）属肉体的，是思念肉体的事，今既属灵，自然就思念属灵的事了。这是显而易见的，凡属肉体的，他一切的思念，皆不出乎肉体的范围之外，凡属灵的，一切的思想，自然也是极高尚的属灵的事体。人的思念既属乎灵，这人的心中，是何等快乐呢!

（五）生命平安。（6）人在律法下活着，服事情欲，终日思念肉体的事，那还有生命平安呢?圣徒既已脱离法律，减除罪身，所有思念，无非灵界中事；自然就再闻不见死的毒气了。这人的平安，岂是言语所能形容的呢!

（六）蒙神欢喜。（7-8）「原来体贴肉体的，是与神为仇；因为不服神的法，也是不能服。」如何能得神的欢喜呢?我们今日既是灭绝罪身，与神和好，再不服事肉体的情欲，能不蒙神的眷爱，得神的欢喜么?

（七）属乎圣灵。（9）保罗曾在哥林多前书二三章，将教徒分为三类：即属血气的；（林前二14）属肉体的；（林前三1）并属圣灵的。（林前三l）属血气的，是未得灵命的教徒。属肉体的，是已得灵命，却是注重物质，跟从基督为婴孩的。（林前三1）属灵的，就是那有高尚健全生命的信徒。此等信徒，亦即本处所言，超然于律法以上，已达圣境的信徒啦。

（八）身灵复活。（10-11）信基督者！虽不免有身体之死；且此身体亦是因罪而死。 即以元祖方命之罪，亦不免于死。（创三19）但这死亡终究必被生命吞灭。（林后五4）即在今日生存人世时，其身体也成了一个活泼生命的器具，正如本处所载：一则言及心灵的复活；（10）再则言及身体的复活。身灵既皆在主得了丰盛荣耀的生命，即是受了新生得了复生入了永生而与主同生同永了。

如此说来，赐生命的灵律，既在基督里释放了我，就使我们脱离了罪与死的律了。（2）以律法因着肉体，不能成功我们的义行。（3）唯在基督，使律法的义，成就在我们这不随肉体，只从圣灵的人身上。(4）因为肉体不服神的律法，也是不能服。（7）所以信徒高尚快乐自由荣耀的生活，是超出律法以上的，是已经脱离律法，灭绝罪身，满有属灵的思想，生命，与平安，蒙神欢喜，属乎圣灵，而有丰盛荣耀的新生命，这是何等的自由快乐呢!


31、律法与救法（罗马书信）

 律法与救法（罗马书信）

保罗在罗马人书原是为切实发明基督的救法，何以又返覆申论神的律法呢?其最大原因，不但因律法能令人知罪，堪为训蒙之师，领人到基督面前；亦以律法为救法的障碍，如在犹太人身上，这律法似乎是成了他们的阻碍物，以为非恃法不能得救。且以律法割礼等事为夸口，以致他们恃法而不凭信，靠功而不赖恩。虽然如此，究非律法有何不善；因为神的律法，原是圣洁公义良善的。吾人的救法，亦适与律法有密切的开系。按保罗在本书所申论的律法，共有七种，试一一略言之：

一、法律 （三12）在本书保罗以法律与救恩对举。两两相较之处，不一而足。自一至十二章，几乎无一段，不表显律法的要义与功用。

（一）法律的解释（道德的标准）所言法律即摩西的法律。其最要者，即十条诫命，乃是非的法律，或曰道德的法律，以为世人当遵当行之道德标准。信徒对此法律，非破坏乃更坚守。正如保罗说：「我们岂可犯罪，叫恩典更显多呢?断乎不可。」（六1）[我们因信废了律法么?断乎不是。我们更使律法坚固。」而且非真基督徒，不能守法律，因为惟有在基督成义又成圣的人，既有新心，新性，新灵，新生命，其所言所行，方能合乎法律。以法律原是准乎神的本性而立，成圣信徒之灵性，既与神性相肖，自然凡所言行，不出律法的范围以外了。进言之，信徒守律，乃以爱心非以惧心；乃出于性之自然，并非为免避刑罚。但是除了已达成圣地步的信徒，决无人能在律法下，得着灵性自由的生活，莫不是一同被律法拘囿，虽欲遵照法律的标准而行，终是有心无力，徒叹奈何而已。

（二）法律的功用（使众人知罪）法律为「要塞住各人的口，叫普世的人，都伏在神审判之下。——因律法本是为叫人知罪。」「非因律法，我就不知何为罪。——在律法以外，罪是死的。——诫命来到，罪又活了，我就死了。」所以律法的功用，为的要定世人的罪。借此可以介绍罪人，皈向基督。正如加拉太三章二十四节说：「律法是我们训蒙的师傅，引我们到基督那里，可以使我们因信称义。]

由是以言，法律与救恩，确有密切关系，若是人不先到西乃山下，看到律法的森严，神的公义，借此可以知罪，觉罪，恶罪、认罪，如何可以至加略山下，来仰望主的十字架，急切的向主寻求那赦罪洗罪的救恩呢?

二、例律（三21） 此所言之例律，亦括理律在内。总言之，即摩西五经。如本处所言，「律法和先知。」换言之，即五经与先知书。此即犹太人所论，对旧约普通分别的说法。即我们的主耶稣，亦曾有如此的分别。（路二十四44）此其中最要者，即殿中一切的律例，皆是与救道有密切关系的。

（一）例律的解释（美事的影像）希伯来第十章一节说，「律法原是将来美事的影像，不是本物的真体。」以圣殿中一切的祭物条例等，皆是幼儿园的教授法。因为神的救恩，本是最深奥而最奇异，人当宗教知识幼稚时代，是难以领会的。所以神不能不演用幼儿园的图画教授法，将属灵的事，借以表显于人。

（二）例律的功用（预表基督）（1）试先略言圣殿之建设，莫一非基督的预表，如圣所的图样，悉照属天的形式。（来九23-24）院中的圣器：有祭坛，代表基督的牺牲，为百姓赎罪。有铜盆，代表基督对于我们的成圣工夫，如何使其教会，无瑕无疵，圣所内之诸物：有陈饼几，代表基督为信徒的灵粮。有七灯台，表明基督为我们的恩光，由神宝座前之七灵，而表发于外者。（来一9启一4）有金香炉，表显基督为我们代祷，在至圣所内有约柜，并施恩座，更是完全为基督的预表。（2）再言各等祭祀，如何预表基督：如火焚祭，乃代表基督为我们奉献于神，而蒙神悦纳，素祭代表基督在于为人所行的事功，所成的善行懿德，堪以为人献于神前为馨香。平安祭，表耶稣乃吾人之和平，为神人两方面之致和平者；且令我们于神前，得享和平的愉乐。赎罪祭赎愆祭，皆是因为我们的罪愆而被献，表明我们如何在于耶稣的牺牲，而除掉罪愆。（3）亦有各种节筵的表示：如逾越节为志长子免死；表明基督的十字架，可以免致吾人沦亡。除酵节表明我们将罪酵除掉，欢然而行义路。初熟节或曰献新节，即复生的表示，首为基督，其再临时，即凡属基督者，必得首次的复生。五旬节，乃圣灵降临之表示。吹角节，为以色列人日后得胜而皈，全族信主的表示。总言之，凡旧约的例律，无一而非救恩的预表。如保罗所言此律法与先知，皆是基督的见证。（罗三21）

三、信律（三27） 本处所言信主之法，此「法」字或译作律字，即言我们得称为义，不是赖立功的法律，乃是凭信心的法律。

（一）信律的解释（因信称义） 信心的法律，即因信靠基督得救之法，此「信主之法，」亦即救恩的福音。此法之所关，即神设立耶稣，作挽回祭，担当了世人的罪；并设立耶稣为我们的先知，祭司，君王，使我们不赖己功，惟凭信心，可以接纳耶稣的恩功，仰赖耶稣的神能，顺承耶稣的意旨，因着信心，与耶稣联合；不但得以赦罪洗罪，亦可胜罪除罪，终究得有在基督里面的新生活。质言之，此信主之法，虽出于神恩，亦在乎人信。神恩虽溥，主功虽大，人若不凭信心，尽上个人仰赖接纳靠托顺从的本分，亦即未能遵照此信律而行，神的恩功，也就于他无分了。

（二）信律的功用（赦罪的平安） 凡真有信心的圣徒，既已将自己的罪，与基督同钉十字架，罪案即取消，罪污即洗除；且赖耶稣基督，得与神相和，于神脚下坦然无惧的，在他的爱中作生活；因而即有说不尽的平安与快乐。正如耶稣所说：「凡劳苦负重担的，可以到我这里来，我就使你们得安息，」人已将罪担，置主足下，焉得不充满了心灵中的安息呢?

四、罪律（七21，23，25） 照以上所言，有法律为令人知罪；有例律为显表基督；又有信律，使人靠基督，以信而称义。此三者有显然的次序。人必须以法律对正自己的言行，如以镜照心，始深知己罪。既知己罪，即需要以例律所表显的基督的救恩。欲接受救恩即须照信律而行，自然就可因信称义了。既称义矣，即必「觉得有个律，就是愿意为善时，便有恶同在。」（七21）这个律，是在肢体中，与心中之律交战。（七23）而且这律，是个人肉体所乐意服从的。（七25）

（一）罪律的解释（肉欲） 保罗明言，罪律是显在我们肢体中，（七23）是肉体所乐意服从的。（七25）如此说来，罪律到底是什么呢?这是不易表白的。神原在人的肢体中，并灵才的肢体中，（如意情志）立有一定的法律。以人犯罪，此法律即失其常度。人的意情志等，遂被此失了常度的法律所管辖。以致人的言行思想，皆顺此不正当的法律，好像有种能力，叫人不得不服从他。但平常人，既活在罪恶之中，凡事服从肉欲，似不觉有何罪律的表显；一旦为重生的活人，罪律的能力，立时就显出来了。

（二）罪律的功效（俘掳信徒） 如保罗说：「我觉得肢体中，另有一个律和我心中的律交战，把我掳去，叫我服从那肢体中犯罪的律。——在我里头、就是我肉体中，没有良善；因为立志为善由得我，只是行出来不由得我；听以我所愿意的善我反不做，我所不愿意的恶，我倒去做。——那不是我做的，乃是住在我里头的罪做的。——我真是苦阿?谁能救我脱离这必死身体的挟制呢?」虽然，此交战的发生，正是信徒自罪中活过来，不甘心服从肉欲的好景像，决不可以此而丧胆。

五、心律（七23） 保罗在本处言与罪律交战的，是心律。但这心律是什么呢?

（一）心律的解释（道德性） 神造人，肖乎己像，因而人类，莫不秉受至高的神性与天良。自然有不成文的法律，铭于心中。其辨是非，别善恶，有如神。不过因人犯罪，此良心遂以渐暗弱，终至将神的肖像，即模糊不清了。但人一经在基督内重生，此心律的能力，即遽然涨大，决不甘愿屈服在欲情罪念的势力范围之下，因此即与罪律大起交战。

（二）心律的功效（灵战） 保罗说，「我真是苦阿!」其意即言人心灵战鬬之苦，即极欲达成圣地步，而终未如愿，甚至屡战屡败之苦，纔是人心中的真苦呢?人平常所言之苦，或不过是物质的，肉体的；此灵战的苦，乃是精神的，灵性的，是决不肯服从罪律，而又不能逃出他的势力范围之外的。这样的苦，凡在基督内，日渐往成圣地步去的信徒，无人不有此经历。

六 、灵律 于罗马书中所言至高的法律，即灵律。真信徒的生活，即在灵律之下，而得有自由高尚快乐的生命。试言此灵律的概略：

（一）灵律的解释（属灵的理法） 灵律或称为自由的法律，（雅一25又二12）亦成为基督的法律。（林前九21）即高等基督徒，在成圣的生活中，所奉行的法律。此法律所以称为「灵律。」 （1）乃以此律是由圣灵施行的。 （2）亦以此律所关，是灵界的事体。 （3）更以此律是属灵的人纔可以奉行的。质言之，则属灵的诫律，使灵界中人，借此得获自由的生活者。

（二）灵律的功效（心灵的释放） 灵律是极有功效的，信徒可以借此成功法律的义行；（摩西的律法）经验例律的真际：实践信律的功效；超脱罪律的范围以上；其言行心念适与心律的诫条，相符并进的，直达成圣的界域，而成功信徒自由高尚的生活。 「因为赐生命的灵律，在基督耶稣里，释放了我，使我可以脱离罪与死的律了。」人在法律，例律，并罪律之下，终不免有种种的拘囿勉强；因而时抱悲观，甚至如保罗之痛苦不已。但在属灵的法律下，乃由于灵性之自然，随心所欲，不能逾越真理的范围以外。且以此灵律，乃精神上的法律，亦至高的法律：且为信徒快乐生命的新律，使信徒可以自由自在，活在父的爱中，顺圣灵之自由，以成功其灵命生活的福分，事工，与目的。

七、爱律（8-10） 本书虽未明言爱律，但十三章八至十节，却含括此义，如言：「爱即完全了律法，——诫命都包在爱人如己一句话之内了，」等话，皆是爱律的精义。

（一）爱律的解释（新诫命） 当耶稣被卖夜，曾赐给门徒一条新命令说：「我赐给你们一条新命令，就是叫你们彼此相爱，我怎样爱你们，你们也当怎样相爱。」（约十三34）此命令即天国的金科玉律，此爱律即以耶稣之爱为渊源，为标准。耶稣之爱，即为人牺牲，为人舍己之爱，——无我之爱。——必有耶稣的爱，充满耶稣的爱，实行耶稣为人舍己牺牲的爱，方为天国的真子民。

（二）爱律的效感 爱为天国的圆满境界，真爱之所在，即天国之所在。「神的心就是爱」神爱如江河，人爱如支流，凡与神的爱源相通，而以神心为心，显有基督化的生命，深具基督牺牲的精神，方能有真爱，纯爱，天爱，灵爱。此种爱的生活，即基督徒的真生活，亦即悦乐上主，服役人羣的灵界生活。全部圣经以爱括之，天上最大之字即「爱」字，人间最要之字亦爱字，人果能实行此爱律，并将此爱律阔而展之，以至与神心相合相通。自必从心所欲；永不致逾越理法以外了。

总言此七种法律，对于基督的救法，不但有密切关系，且是极有次序，我们先以律法而知罪悟罪，既已知罪，即需要例律所表显的基督的救恩。欲接受此救恩，其唯一的方法，即以信律而成功的。即以信而得新生活，未必遽达高尚境地，还必须经过罪律与心律的交战地步，终赖灵律而大获胜捷，方能得获基督徒荣美的生命，而生活在爱的天国圆满境界。


32、黑夜破晓明天

 黑夜破晓明天

当日神创造万物时，未动工之先，是天地混沌，渊面黑暗。以后神说当有光，就有了光。只以地球被极密极厚之云雾，并水气包括，所以虽有了光，却仍是不甚明亮。至第四日，神将云雾拨开，使太阳显在天空，那个黑暗的世界，纔化为一光明的世界。神化世人成为基督徒。其次序与神造化天地亦适相同，即使人的心灵，从黑暗渐至破晓，终至明天。从基督者虽多，也只分此三类：

一、属黑暗时代 言及某人为属黑暗者，其人往往不自以为然，但略为证明，即可确知果否属乎黑暗。

（一）人若仍然活在罪中，即必是属乎黑暗的，也就是属乎魔鬼的，属乎阴间的。以世间罪孽事，往往不敢见光，多是行在夜间，所以人所行的所为的，若果仍怕人知，不敢说给人听，也不敢行在人前，即必是属乎黑暗的。

（二）人若仍属于世界，即必是黑暗的人。以未看出世界的可叹处，可恶处，仍好世人所好，乐世人所乐，凡世人所喜听，所爱看者，未起厌烦的心，看世人所争求者，末忧心，闻世人所谈笑者，未伤感，见来来往往的人，未想到他们不过是些地狱之子，因而为之悲叹，即确证这等人，乃属乎世界属黑暗者，以其心眼灵目尚未睁开呀。

（三）若人未看明何为关于一己最紧要的事，必仍在黑夜里。常见人以轻者为重，重者为轻，毕生忙碌，终如捕风捉影，把一己灵魂得救之事，竟以为无关紧要，这样轻重颠倒是非紊乱，皆是因为住在黑暗中的缘故。纵有人以属灵之事为紧要，也不知何者为最关聚要，如有人靠修行，有人靠立功，教友中也有不少的以为得救在乎改除几样外面的毛病，或以为在乎护守教会的仪文外礼，及守安息日等等，此正如人在夜间，一切事务皆辨不清似的。

（四）若人心中有伏藏的罪欲不肯逐出，必是属乎黑夜的。如当夏令时从地上掀起一块石器，或一片木板，必见有如许虫类乱跑乱藏，因此等虫类惯住黑暗，是万不敢见光的。在夜间的时候，那一切野兽，或毒虫等物皆四出，等晨光一到就都藏匿了。人心中若仍有情欲恶毒，及罪病，伏藏在内，必是因为内心有黑暗。

（五）人若不听警教之言。必是因为在黑夜里。如入睡觉时闻钟声，或叩门之声，往往随醒随睡。正像腓力斯听保罗讲道，良心受责，却即命保罗离之而去。亚基帕王闻保罗讲道，几乎作基督徒，却仍然活在罪中。所以人听见警教的话，或亲朋的督责，或牧师的劝导，以及疾病忧患而来的各等警教，随醒随睡，甚至酣睡不醒者，皆以属乎黑夜的缘故。

（六）人若不深知一己之丑恶，必是因为属乎黑暗。如人在夜间时，看不见自己睑上或衣裳上的污秽，不但不觉羞耻，反自以为荣。所以不必怪有人所行所言，不合真理，旁观的为他害羞，他自己还觉着不错，因为他是在黑暗里，每见人在睡梦当中，常有梦言梦行，自己一无所知，世人所言所行的，真无异梦言梦行，其各种罪污的形状，自己一无所觉，一无所知，甚至以羞辱为荣耀，可知人心中是何等的黑暗阿。

（七）灵性或受最重的损失伤害，自己不知觉的，必是属乎黑夜的。常见人在睡梦中，有佳景不能看，有雅乐不能听，有美食不能吃，时而失盗，时而被虫咬，敌人至不知躲避，水火来不知逃跑，几乎如死人一样。在灵性上睡觉的人，所受的损失伤害，更是不可以言语形容的。

二、破晓时代 属黑夜的人，愿意成为光明，并非难事，因晨刻的日光，不久即显出，请看东方已发白，天已破晓。但在人心中，如何可算是到破晓地步呢?

（一）属破晓者其良心必已觉悟自己的罪，其灵已醒，必不常住黑暗中。以既醒者，必不惯住黑暗中，如彼得闻鸡叫的声音，约拿遭大浪之围困，即立时警醒。亦即刻觉悟其罪。看天路历程所言基督徒得见一线之光时，是怎样的觉悟其罪，并痛哭其罪。以凡见光者。未有不显露其心中的罪污，并其灵性中之隐恶的。

（二）属破晓者必觉以往之事，如已醒之梦。如所罗门悔悟时，觉万事皆是虚空的虚空，保罗睡醒时，看万事皆如粪土。以往日所好的所乐的，所营求的，所盼望的，皆无滋无味，正如梦吃梦喝，醒来毫无滋味似的。（赛廿九8）觉已过之光阴，几如虚度，往日的事工，真是梦中幻景，凡见一点真光者，其心中未有不显此景状者。

（三）属破晓者必切盼天来的日光。不像前日甘愿住在黑暗地，（林后四）甚愿望见清晨的日光，（路一78）如见一光线射到面上，即必觉得有非常的乐趣。其望红日之照临，真比处黑夜已久之更夫，盼望天亮尤切哩。（诗一百三十6）

（四）属破晓者他心中的光亮必逐渐加增。正如十八度的蒙眬影，是一度明于一度，天上的雾气渐少，夜间凄凉的况味渐减。人心在道理上，亦正如此，凡至破晓地步的，其一切疑虑，一切凄苦，必愈久愈少，渐至光明快乐的境地。

（五）必终见旭日东升，心中满了盼望，立时从床上起来，不肯仍旧偃卧旷废时光。必即整衣净面，欢迎晨光，断不肯再贪慕黑暗中的快乐，仍恋念罪孽中的趣味。将凡属乎黑夜，属乎魔鬼，与真光反对的，无不甘心决然舍弃，愿意永久行在光明中。

三、明天时代 属白昼的人，就是行在光明中，不但不黑暗，也不是半明半暗，乃是心地天良，完全光明，没有一点云雾掩遮。所以凡真正光明的人：

（一）必面见日光，即面对面的见了耶稣。因信心的眼睛，已经睁开，看见世人不能看见的主。如艾德先生于东京早稻田大学演说，言其看耶稣，较比其看立于旁边之翻译员，更加清真。凡高等基督徒，没有不是睁开心中的眼睛，常面见基督的，这也是真正光明之由来。

（三）必满有快乐。因为光即快乐之原因，人常以光形容快乐，如太阳一出．即见山明水秀，花放鸟鸣，光华灿烂之宇宙万物，将黑夜中邪等可惊怕可愁惨的景像，就全消归无有了。一见光明之人，也是如此，纵有时遇见苦恼愁凄的事，也全被真光烛照而去，因人间的悲惨忧苦，都是从无知与黑暗而来。

（三）必显见各事物之本像。不同人在黑夜中五色不辨，不得见各物真像；或在黎明时之看不清真。属明天者，于一切事物，可一望即确知其本体本像，万无错误。如看人之灵魂如何宝贝。神如何公义仁爱，世人怎样恶劣，世界怎样可叹，神的法律何等圣洁，安息日何等快乐。自己如有罪病，是何等的可恶。圣徒是何等的可爱，耶稣该怎样的荣耀，圣灵该怎样的顺从，等等，皆十分了然于心。

（四）必殷勤因爱主而作工。如世界各等慈善事业，多由信徒发起，福音之遍传天下。皆是爱主者之工作。而且真光明人，必不肯作无益之事，凡手所作，都是于神有荣耀，于世界行益处的。

（五）必不至跌倒，人在夜间行路，十分危险，常有时跌倒。在光明中者不然，如耶稣说，人若在白昼行走，必下至跌倒，因看得见世上的光。所以凡常在主面前为人的，必凡事看得分明，万不至有时错行，有时倒在罪中。

（六）纵有时密云将日遮蔽必仍不失望。如人见太阳被密云遮蔽，虽然望不见太阳，心中却不惊怕不失望，以知太阳仍然存在，不久即可显在天空。凡真正光明之信徒，有时遇患难遇愁苦，似乎主不爱我，不理我，正如极厚的云雾，将主隔开，但深知主十分可靠，不久即从云彩的缝中，显出他的荣光，更是荣上加荣。虽有时似乎主被云雾遮住，但主却仍在，永不转动，所以总不失望。

（七）必有丰盛生命。人若果被天上的农夫，栽在神的爱中，常被灵雨浇灌，常被义日照临，这人不但不是死在罪中，也不是半死半活的，乃是完全得了真生命。就是有耶稣活在他里面，而且他活在世上，也就是基督。（腓一21）

此三级，实足把所有的教友，包括尽了，看教中有多少人，是黄昏的，是半明半暗的呢?更有多少人，是至终还是完全黑暗，与世人无异呢?那真是光明，如同在日光之下为人的，不过是教会中少数的人。但人要到这光明地步，并非难事，若果肯将自己完全显明给耶稣， 让耶稣的光射到你一切隐密处，不久即必化为属乎白昼，完全光明的人了。


33、新圣殿（约十二至十七）

 新圣殿（约十二至十七）

约翰十二章十七章，乃耶稣对于门徒最后之勉词，此时门徒随从主与主同起居，共饮食，聆主之言语，关主之懿型，今将作别，犹依依不忍遽舍，特于被执之前，再四叮咛劝告，以为临别之赠言。按此赠言可谓新约时代之新圣殿，此新圣殿亦犹旧约之圣殿，有外院，圣所，至圣所之别，试分论之：

一、外院

旧圣殿原为新圣殿之影，于旧圣殿所有诸物，新圣殿亦莫不有之，按圣殿之外院中，设有祭坛与铜盆，而新圣殿之外院中，果何所有呢?

（一）新祭坛（十二章） 一进圣殿之外院，即见有祭坛；在此新圣殿亦然。于约翰十二章，即申论此新祭坛之要义。如言一粒麦子如何遗地而化，（24）。耶稣如何被举，（32）。等言，即明神之圣羔，如何为圣殿之祭牲，而为万人舍命。

（二）新铜盆（十三章） 于圣殿之外院中，由祭坛而前行，就是铜盆的所在，致约翰十三章，亦可见新圣殿之铜盆为如何。祭坛原表称义之道，而铜盆乃表成圣之道，信徒非特宜于祭坛而称义，亦宜在于铜盆而成圣，即称义而复成圣，始克立于得救之地步，而为属主之人。（十三8）我基督教各公会，共同奉行之圣礼有二，即洗礼与圣餐；圣餐为纪念耶稣于祭坛为吾人舍命；而洗礼乃表明于铜盆内成圣；如仅在于祭坛称义，犹不免复罹于罪，因心灵内之罪根尚未铲除，必赖有圣灵将恶性完全消泯，方无愧为圣徒哩。本章所言于铜盆内濯足之道，乃明在主称义之信徒，其经行世路之足，仍不见时被俗尘所染，故宜不时于铜盆内洗泼，使洁而后可。何以仅濯足，即全身皆洁呢?乃曾经沐浴而成圣，其足虽染污，其本体仍是洁净的。（约十三10）。

二、圣所 （十四至十六章）

此三章书，有三大题，即「结果」「祈祷」与「圣灵」是也；此三大题可表显圣所中之陈设饼，金香炉与金灯台之要义：

（一）真陈设饼（结果） 饼之为物乃由耕稼磨烤，历经种种艰苦之麦所成，此中之寓意，固为表发耶稣尽历诸艰，始克为吾人之天饼；亦所以表示信徒，必含苦茹辛，効力神家，服役同胞方能结有佳果，累累下垂，堪为时献主前之真陈设饼。

（二）真焚香炉（祈祷） 此三章书亦可谓为祈祷之训言，圣经每以焚香喻圣徒之祈祷，实甚吻合，有如圣殿所焚之香（1）甄别为圣，（2）其味馨香，（3）其气上升，（4）焚于金炉内，（5）由祭坛所取之火而焚之，盖真祈祷之热忱乃由十架而来。（6）宜焚于神前，（7）须捣为细粉，祈祷之事，祈祷之言，皆宜先于心灵中成为细粉，（8）逐日晨夕焚之（9）不可以为俗事俗物而用之（10）永无间断，（参出三十1-10又22-38）

（三）真金灯台（圣灵） 圣所之灯台有七枝，即完全之意，亦表新约之灯台，即在于神前之七灵。（启一4）灯乃自夜至旦，时燃于神前，（利二四3）吾人之灵光亦宜如是。圣殿赖有金灯而光明，教会亦赖灵光而辉煌。金灯须逐日两次剔之，吾人亦须逐日与灵联神交。

总言，圣所内之三供物，即为归荣于神，裨益于人；表示于圣所内事神之信徒，非但个人得救已也，其平坐之事工亦是可以为神之荣，人之益了。

三、至圣所 （十七章）

至圣所，乃为人祭司事神之地，于外院中见耶稣为人死，于至圣所内又见耶稣为人活。耶稣之死，固与人有莫大关系，耶稣之活，则于人尤其紧要，盖即为人作成求救工夫之由来也。（来七25）旧约之大祭司，入至圣所时，其肩有宝石二方，上镌以色列十二支派之名，其冠前，则镌有「成圣归主」四字，其义乃表大祭司入殿时，将会众置于有力之肩，悬于仁爱之心，镌于荣耀之冠，而代会众立于神前，亦为会众立于神前。于约翰十七章所记，吾主耶稣当被卖夜，特为会众进至神前，以尽大祭司之职，且更为吾人进入上天之圣所，永为百姓活于神前。凡真信徒，因以与主同活于天，（弗二8）而得高尚之生命。进而言之，「圣殿之幔已裂，耶稣已为吾人辟一经幔之新路，」则人人可亲诣神前，以尽大祭司之职，而为世界与致会，活于神之前。

总言之，教中信徒计分三等：（1）院事神者。（2）于圣所事神者。（3）于至圣所事神者。其于外院事神之教徒，仅一己立于得救之地，而为真以色利人而已。其于圣所事神者，非但一己业蒙救恩，亦且为神之荣人之益。其于至圣所事神者得与神覩面相亲，专以教会为己任，而置于一己之肩；以教会为念，而悬于一己之心；以教会为荣，而镌于一己之冠；此等教徒，将无愧如保罗所言：「生即基督」了。所可惜者，教徒中于外院事神者，居大多数；于圣所事神者，仅为最少数，即按班朝觐之祭司是也；而入至圣所事神者，乃绝无仅有之大祭司而已。此情此况，不常见于今日之教会么?


34、三重殿门

 三重殿门

若有人要进圣殿的院子，只须从一门进入；要进圣所，也是这样；大祭司要进至圣所，也只得由至圣所的门帘进去。这至圣所的门帘，与圣所并院子的门，皆是基督的豫表，耶稣曾说：「我是门。」又说：「若不从我，没有人能到父那里去。」当人类未犯罪之前，从人进到神面前的门，原是敞着的，只以始祖犯罪，这门就关闭了。感谢神!我们进到神前的恩门，虽因罪而关闭，他又为我们片开一生门，即因基督代人赎罪，从他给我们所开的永生新路，可以坦然进入至圣所。这三层门虽然都是表明基督，也是显出我们与主的三种神交，并我们在基督里所到的三等地步。

一、院门 救恩门——院门是圣所的第一层门，进这门的必是属神的子民，非以色利人不得进这门，凡以色利人皆有进这门的资格，凡进这门的，都是站在得救的地步上，我们既是作了真以色列人，所以这院门可称为救恩门。一进这门先经过祭坛，表明基督为我们流血受死、我们可以从他得蒙赎罪，并得着生命。从祭坛，往前进，即经过铜盆，表明已经被救赎的人，虽然他的本体已被洁净，但他于处事为人之间，未免手上脚上，仍有时玷染污秽，必须在铜盆内洗干净，如此方为神的圣民，——真以色列人，——真得救的人。

这外院门，虽是圣所的第一层门，可惜会中有许多教友，尚未由此而入。作了教友多年，不过作殿门外的教友，并未真正进了救恩门，未真得主的宝血流到自己心中，未真得基督的生命。凡进到外院中，第一必经过祭坛，有基督的血流到心中，而为真得救的人。第二必经过铜盆，因本体既已得救，得洁，得生，自必乐将手足洗涤干净，堪称神的圣民。

一个教徒如何知道自己的确进了救恩门，为真得救的人呢?众兄弟姊妹阿!人得救确实是有凭据的，我们切不可自欺，应当清楚的知道，我是否已经得救?我是否一个真基督徒?我是否为一属灵的真以色利人?大凡进了救恩门，真得了救的人：其一，必是得了新生命，不再死在罪孽当中。其二，必得了赦罪平安，靠赖基督流血之功，脱死罪担与罪权，将一切污秽洗除。其三，必与父神亲近，显有父子的情分，不再于神前战兢恐惧，乃是坦然无惧的，来到神面前，因为罪的问题已经解决了。其四，必是受了圣灵的印证，因为凡在基督里，等候与万物一同被赎的信徒，莫不受了圣灵的印证，一为得基督的凭据。其五，必为救恩的活见证，并乐于为救恩作见证。其六，与基督有密切连属，享受各样属灵福分。其七，生活在基督里，再不怕死，因为死权在得救的人身上已经消灭。未知诸君果已得救否?果有此确凭否?凡进院门者皆是得救的人——真以色列人。

二、圣所门——归主门 圣殿的院子只有一门，圣所也只有一门，凡进院子门的，必是真以色利人，凡进圣所门的，必是利未祭司。进院子门，是为献祭，表明身得耶稣的救恩，进圣所门，是为服事神，尽神所交托的职事。凡进院门的，未必都进圣所门，因为进院门的是普通以色利人；进圣所门的，是从会中甄别出来，特派为圣事圣工，担负会中圣职的人。

利未祭司，进到圣所，所奉行的职事，有三样：即焚香，点灯，摆陈设饼。按焚香的要义，原是表明祈祷，祭司将四种香品共为细末，盛在金香炉内，每日两次用祭坛的火焚？，香气上升，达于神前；这正表明信徒所祈祷的，当如何先在心灵中，研细，用十字架热爱的火焚着了，自有香气达到神前。（出三十78； 启八3至4）如大卫说：「愿我的祷告如香陈列在你面前。」（诗一四一2）

陈设饼是表明耶稣为我们的生命粮，唯有耶稣能满人灵性的欲愿。使人心灵中得着饱足。此生命粮亦可表明主的真理，从神前得来，以养育吾人的生命，正如祭司每安息日将新饼献于神前，将陈饼撤去为自己食用。能养育我们灵命的真粮，也必是从神前得来；传道人非从神前有所得，在人前必无所供献。若是不先将自己所有奉献于神，再从神前取来，亦决不能饱足人的心灵。

点灯是表明神的七灵，在圣殿中大放光明。圣所原无窗户，惟靠此灯光照亮，（出廿五31至40利廿四1至4又出廿七20四十24）所以圣所中虽然没有外面的光亮透进来，却是白天黑天，都是一样光明，灯火是常常不灭的。这个光亮，惟祭司在里面纔可以看见；这是表明神属灵的圣所，即神的真教会，（教会亦称为灯台）亦惟靠圣灵始能发光。祭司每日两次拿金剪将灯花剪去，特恐灯花结大，将光掩蔽。教会欲格外发光，不可少的亦有两样：一则，常常添足圣灵的油。二则，当忍痛将灯花剪去。

三、至圣所的帘门——成圣门 至圣所是以门帘为门，大祭司入至圣所，必须经过门帘。以上所言之院门，与圣所门，皆有挂帷，此两处门的挂帷，并至圣所的帘子，皆是用顶细的麻布作成，此挂帷等，原是表明主耶稣的圣洁无疵。外院门的挂帷是挂在四根柱子上，柱皆有铜座，上端有银环银钩。圣所的挂帷，是挂在五根柱子上，柱皆有铜座，上端有金环金钩。至圣所的门帘，是挂在四根柱子上，皆有银座，上端有金环金钩。可见这三重门，是一重深于一重，也是一重贵于一重。进了院门，表明为真以色利人（真得救的人。）进了圣所门，表明为祭司服事神；进了至圣所的门，必是为大祭司，而进到神的隐密处，见了神的面，充满了灵光，为会众立于神前，肩上有十二支派的名字，胸前有十二支派的名字，冠冕亦刻成圣归主，表明他是为会众立在神前。此至圣所的生活，即是成圣生活，是极光荣快乐，大有能力的生活。

我们今巳作基督徒，不但是要进了外院，作一得救的人；也不但进入圣所，献身于主为活祭，事奉神，更当进入至圣所，活在主的隐秘处，见了不能见的主，亲见主的灵光，代表会众立于神前，显有荣耀主的生活。人进了院门即得了主的生命；进了圣所，即为主而活；到了至圣所，不但为主而活，也是一种大有能力，大有荣耀，充满灵恩的生活。人必须进了至圣所，他的事奉，纔有効力。可惜我教中有许多人，虽进了院门为真以色利人；亦或进了圣所，为事奉神的祭司；究未进入至圣所，与神密秘相交，从神前得了能力去实行他的职务。

要言之：因耶稣舍身流血，殿里的幔子忽然裂为两半，就给我们开了一条又新又活的路，从幔子经过，——得以坦然进入至圣所；——我们决不可仅仅进到院中，或到圣所即止步，应当从这经过幔子的新活路，一直进到神的隐密处，而得神圣，荣美，高尚，与神同在的生活，基督徒阿!你的生活是否为至圣所的生活呢?


35、荆棘冠冕

 荆棘冠冕

当日元祖犯罪时，耶和华即判定他的刑罚说：「地必为你长出荆棘，和蒺藜来，——必汗流满面才得糊口。」（创三18-19）感谢神，此刑罚在耶稣的十字架上，已为信他的人清除了，因耶稣在十宇架首戴荆棘冠冕，不但是为我们担当了各样的罪刑，罪苦，而且所有的苦难，（荆棘）亦化为极大无比的荣耀呢!（冠冕）或谓：「世上的冠冕皆是荆棘化成的。」诚哉是言!

我们可即诗篇二十二至二十五篇之要义，表明在主耶稣身上，如何将荆棘化为冠冕，我们也就可以深知真荣冕的代价为如何。按诗篇一书，其中预言主耶稣事工之处，不一而足，耶稣亦曾于复生以后，亲自对门徒说明，诗篇上所记有许多指着他的话，都要应验（路二四44）如第二篇即显明耶稣如何被人厌弃（诗二l-3徒四24-28）终为郇山之君以铁杖管辖万国。第十六，四十五，六十九，七十二，一百一十等篇，皆详言弥赛亚之履历。第九十六；九十七，及一百等篇，皆暗指基督的国度，将如何推广广发展，为全地颂美。于二十二至二十四篇，系论耶稣基督如何为我们的牧人，也可说是如何表明「荆棘冠冕之要义。」

一、苦难——冠冕的代价（二十二篇）

此二十二 至二十四篇，系论耶稣如何为我们的牧人，也是论他成功的秘诀。如首言耶稣的牺牲，为羣丰舍命，无愧为善牧；（约十11）本篇要旨，一言以蔽之，即十字架是Cross。二十三篇则论耶稣如何使羣羊得丰盛生命，无愧为大牧；故此篇可一言以蔽之，即牧杖Crook。于二十四篇则论耶稣如何有君尊的荣耀，而为羣羊的长牧，是篇亦可一言以蔽之，即冠冕Crown。

圣经中对于耶稣十字架的预言，未有比以赛亚五十五章，与诗篇第二十二篇，再详细的。如本处详言耶稣如何呼喊，（诗二二——较太二七46）昼夜哀哭，（诗二二2、较太二七46）种种之戏弄侮辱（诗二二6-8、12、13较太二七39-43）拈阄分他的里衣，（诗二二18较太二七35）口渴（诗二二15较约一九28）且显然是在十字架而死，如言「骨头脱节，——手脚被刺——心在里面如腊镕化——精力枯干犬类环绕我——」等语，皆是表明在十字架的苦况。

读者如果细看本篇所言，可明见耶稣如何遍体被扑，手足被刺，赤身伸手，悬于苦架，时而哀哭，时而呼喊，四围之犬类公牛，如何凶横，敌人如何诋谤非笑。且以身负重罪，而为圣洁之神所离弃，因而焦苦万分逐大声疾呼说：「我神!我神!为甚么远离不救我，不听我唉哼的声音。」可知耶稣十字架之痛苦，并非偶然。——冠冕之代价。

二、功果——冠冕的成功（二十三篇）

工果是苦难的成效，本篇论耶稣如何因为经过苦难，由死复生以后，堪为我们的大牧，使我们从他得了丰盛生命。这一篇诗，教中信徒，或谓诗篇二十三篇出世之日之日，是世界最有福的一日。所以教中信徒，差不多每人能用记性背诵这诗；更望各信徒都能用心灵，实验这诗，方不愧为主的羣羊。

诗仅六节，第一节是完全的知足。第二节是言安静的休息。第三节是指苏醒时的引导。第四节是说患难中的保护。第五节是表满意的快乐。第六节是述随时的恩爱。

诗中论及，我因归此牧者，我的环境如何：（1）与我同在的是主。（2）在我下边的，是青草地。（3）是可安息的水边。（4）在我前面的，是设摆的筵席。（5）在我周围的，是我的仇敌。（6）随着我的是恩惠慈爱。（7）覆庇我的是主的殿。

诗中言及主对于我：主不但供我所需，他自己即我各方面的需要。（一节）我的心灵唯在主得满意的平安。（二节）我不走义路，真是羞辱主名。（三）我平时谈论主；经过幽谷，即与主谈论。（四节）主若不使我福杯满溢，我有什么流出来，同人共尝其中的甘美呢？（五节）在我一生的两只脚，坚稳立于主的恩惠慈爱中。（六节）因此我的生活，真是快乐的生活；（1）快乐的活。（一节）（2）快乐的死。（四节）（3）快乐的永生。由快乐的活，至快乐的死；由快乐的死，而进入快乐的永生。美哉有主我的大牧！福乐！我已归主的羊圈——主是我的牧者，——冠冕的成功。

三、荣耀—加冠为王（二十四篇）

第二十四篇是论耶稣为王，首戴荣耀的冠冕，而为天地的主宰。 「众城门哪!要抬起头来!永久的门户?要被举起?那荣耀的王将要进来。荣耀的王是谁呢，就是有力有能的耶和华，—— 万军之耶和华，他是荣耀的王。——地和其中所充满的，世界和住在其问的，都属耶和华。」

看这三篇，不但诗意诗词由于灵感，连次序也显然是出于灵意。第一篇言耶稣为我们舍生受死。第二篇言耶稣为我们的善牧。第三篇则言耶稣得了他当得的荣耀，这不是当然的么?第一篇是论耶稣为祭司，献上他自己为祭物，第二篇是论耶稣为先知，时时引导教训我们。第三篇则论耶稣为君王。第一篇耶稣是说耶稣为善牧。——好牧人为羊舍命。（约十11）第二篇是说耶稣为大牧，——大牧人是凭着永约的血为羣羊的牧者；是从死里复活的神。（来十三20）第三篇是说耶稣为长牧，——长牧不但自己戴着荣耀冠冕，并且到他显现的时候，也要把那永不衰残的荣耀冠冕，赐给我们呢!（彼前五4）

由上以言可见我们要得荣耀，必须先作工夫，欲事工有效，必先有牺牲。若不肯牺牲受苦，决不能成何事功。若不能作成当作的事工，那里有荣耀冠冕的盼望呢!荣耀冠冕皆是荆棘变成的。


36、与主同钉

 与主同钉（加六14又五24又二20）

十字架即上主不测之仁爱，最深之智慧，惟一之救法,无量之德能，亦吾人不尽之福乐，之荣耀，以吾人可以在主十架灭除罪身，在主十架献己归神，在主十架效法主死，在主十架共主之患难，而饮主之苦杯。一卑污罪人得以称义于神前，而为神之义子，全在十架之恩功。其深足以令吾人称心夸口者，即此十架，非但有赦罪之恩功，亦且有得胜之能力，在于信徒之灵命生活，实显有不可言喻之神力妙能。保罗于加拉太书。尝三番言及其如何与主同钉十架，得有最高尚的灵命生活，试略言之如下：

一、将世界钉于十架

保罗于加拉太六章十四节有言曰：「我视世界，已钉十架，世界视我，亦钉十架；」玩味斯言，可知保罗如何在于十架战胜世界，将万有置之足下，身心超轶尘培世物，脱然无累。历世历代之信徒步武耶稣之行踪，入世而出世，舍己而爱人，超然特出，不牵心于人世尘物者，实言之不尽。盖以圣徒之心，对此世界，无异轻气球，举凡一切世界所有，皆不足以吸之恋之。有如天路历程所言之基督徒，其行天路时，一得真光，即面背其房舍，以表示其不悬念之意是也。诸君须知魔鬼败坏主仆，每以世界为良好之战具，自人类元祖以远，世世代代，几无人脱其圈套，不有第二亚当于犹太荒野，连番克复，以及终身之胜捷，想必无人克免其毒手也。尝见今日教会之现像，其冷落退步之原因，当以此为最。如耶稣所言之第三等地，（太十三）非以此世之憧扰，财货之迷惑，时蔽其道，而不结实乎?乃以世界为最有能力引热之物也，信徒心向世界，无异置身于冰房，欲不为其寒气所浸亦难乎其难焉。世界更为一大陷阱也，往来之过客，不堕于其中者，有几人哉!世界亦一大磁石也，各色人物，其不为世俗所吸引者，甚属罕观。进言之，世界亦一大纲罗也，万代万人，不皆一网而罗尽乎?且亦为最灵妙之寒暑表也，足以将各信徒之道心程度，表显而徽明之。更为一株别善恶树也，堪以显示各教友之行道工夫为如何焉。吾人须知非轻视此世界，不能得获那世界；欲救济世界，须超出世界；不欲为爱人牺牲世物，则不得领人承受天恩。以去世界之远近，确与神交之浅深有反比，与救世功能之大小有正比。耶稣入世，无安身之所，实行牺牲主义，始克救人脱尘世而入灵国。惜乎我教中膺圣品之人，仍不免有艳羡世味，而为俗务萦绕之辈，一若属天之厚赐，不足以满其心怀，属灵之神贶，不足以餍其愿望，若尔人者，自愿犹且不暇，焉得有救人救世之功能哉。兄弟乎，莫忘于此尘世，乃一过客耳，尔所得之分，至美且善，有主为尔持守，尔之业孔嘉，足以餍尔之心灵，何须效世人之情态，苦心营求，竭力谋画，非特于尔无益，亦且于尔有损之世物耶!世界万事，皆空而又空，虚而又虚，光天之下，殷忧戚戚，所营所谋，所操作，所竞争者，何莫非捕风捉影耶!故我基督徒之得道程途，要以将世界钉十架为初步。

二、将肉欲钉于十架

夫世界乃身外之物，胜之尚易；肉欲乃身内之物，除之实难。但保罗又于加拉太五章二十四节言：「属基督者，已将肉体并肉体之情欲嗜欲，同钉之于十架。」人本为万物之灵，而竟为肉体所役，以从事乎情欲，使徒保罗已于罗马七八章，详言肉体之败坏与权力，除赖基督外，迄无灭除之希望。盖以人之肉欲，无异某地之生命树，即一叶之微，如以丝缕系之空中，依然生活，非火之碎之，不克致之于死地。且以人之情欲，无异蛛网之于蚊蚋，缧绁之于罪囚，虽贤如大卫，智如所罗门，勇如参孙亦不能出其势力圈外也。所深幸者，吾人今可赖基督而获胜矣。其所以制胜之法，亦不外保罗于罗马八章所言之完全顺从圣灵，则尔之新生命，必逐渐增进，属于肉体一方面之思想，愿望，计划，嗜欲，等等，亦日以消除，以致尔之旧性，渐以钉死十架，一长一消，直至肉欲死绝，灵命于以复原矣。是以克胜肉欲之功，乃一渐而成，非于俄顷之间，促然奏效者。盖人必完全奉献于主，而蒙主之嘉纳，并全心归顺圣灵，而为灵所默化，其灵性生命，始萌茁滋长，肉欲渐以死绝，罪心终至消泯，其意念动作，方焕然一新，而大获全胜焉。统观世人，厥分三等：（1）纯属肉欲者。此等人既已死于罪中，而为肉欲所役，故其心灵内，毫无阋门焉。（2）纯属灵性者。此等人之肉欲，业已死绝，得与基督同灵而同性，因「有神之善种，存于厥里，则永不至于犯罪，亦必不能犯罪，以乃神所生者。」（约壹三9）既如此完全属灵，故其心灵内，亦不再有争战矣。（3）即已得圣灵之孕育，而肉欲尚未死绝，灵命犹未健全者。此等灵性不纯粹，人欲尚炽盛之辈，其心灵之深处，不免大起战斗。虽然，既已有灵性生命，初虽孱弱，终必健全，即将旧人肉欲，一并钉之十架，如死如埋。（罗六67）在昔我主既于十架，为我而钉，为我而死，今我等亦宜在于十架，与基督同钉而同死。非第同耶稣于十架，为无形之钉，无形之死，亦宜同耶稣于十架，为有形之钉，有形之死，即为除绝肉欲，任受几多艰苦皆顺受不辞，任经几许挫折，皆所甘愿也。倘吾曹对此劲敌，稍有顾惜，有如扫罗之所行。（撒上十五8，9）其为害也，宁有量哉!李叔青君尝言之，「情欲即灵性之烂肉，」诚不可不以妙手利器，急速割去之为妙也。

三、将自我钉于十架

保罗于加拉太二章二十节有言曰：「我与基督同钉十架，今于我内而生者，非我也乃基督也。]夫世界固身外之物，胜之较易；肉欲乃身内所具，除之实难。至所言之自我，即本人，即旧我，欲钉死之，尤难乎其难也。第我主耶稣救人之工，要以救人至无我地步为目的，非特将其旧人旧心，旧性旧灵，以及所有之希望志愿，并所爱所好，所乐，所求，皆一并化除；且以基督之生命性灵，孕育于伊等之心神性灵内，终至其旧我旧人，完全消泯于基督之新生命新性灵中，则旧我即死绝，而成为一新我矣。然此新我，非我个人单独之我，乃与基督合一之我，亦即与万人万灵翕合之我也。以凡属灵者，既皆与基督合而为一，自必彼此翕合，而同归于一矣。夫如是，我与人，人与我，人我与基督，既皆合而为一，则我与人，人与我，人我与基督，即无所谓尔我，无所谓彼此，居然一身一人，而为基督完全长成之体矣。即个人而论，亦基督百体之一份子，而为一小基督矣。此即我基督救人救世之惟一目的也。深望我教徒，皆生活于基督之内，将个人之我，完全化除，凡一己之光阴，精力，学识，及一切所有，非为个人而用，以个人已死，乃为基督而用。为教会而用，为社会而用，以基督即我，我即基督，教会与我为一，我与教会无殊故也。第将我字钉死，诚非易易，默察世人之处事为人，其为名利，体人欲者，固无足论；即品格高尚之士，亦不免有为我之思想，关心一己之荣誉娱乐，即所谓高等基督徒，亦难免有一己之观念，注意自身之永生永福，凡此皆我字未死，而基督之生命，未完全充溢健全也。基督之真仆欤!要知「我」字，最可痛恨，耶稣于路加十二章十六至二十一节，所言无知之人，其无知之情态，全以六我字形容之，显示之，乃以其不知有神，亦不知有人，惟知有我而已。须知人非无我，决不能为一荣神救人之人，有如非洲今日之进化，非由李逢士敦君等之无我而来欤！印度今日之文明，亦非由贾利诸君之无我而来欤!即接得孙之于缅甸，贝约翰之于太平洋岛，马礼逊之于中华，尼虚曼之于日本，其于社会与教会中所成之种种伟工，何莫非诸君无我之所赐耶!而且非真无我，基督则不克于我身完全彰显，其生命亦不克于我性灵中自由发育也。愿我同人，各将一己之身心灵完全献奉，而为基督之心神，之灵性，之生命，所改化，所充溢，与道成人身之基督无殊，如保罗所言，「我生即基督，」其庶几乎无愧为真基徒督矣。

总言之，吾等信徒在于耶稣之十架，不但得有赦罪称义之特恩，而且亦深具属灵之功能与权力，俾信徒赖以成功高尚的灵命生活，超出世外，灭绝肉欲，将自我消泯于无形，化而为一基督人。但必须先将世界钉于十架，而后方望将肉欲灭除，不尝见古今多少避世修道之人，虽已看破世界，仍不免为肉欲所拘囿乎？果能制胜肉欲矣，始克将自我钉于十架，惟见主而不见我焉。未知阅者诸君：

今已将世界钉于十架乎?

或已将肉欲钉于十架乎?

果已将自我钉于十架乎?


37、与主相属

 与主相属

良人属我，我属良人：

我属良人，良人属我：

我属良人，他恋慕我。

雅歌全书，借夫妇为喻言，表明基督与教会相属的奥妙，相爱的深意，读者果能将此书大阅一遍，心灵中当无不深深觉得个人与主交情，究竟如何，历来与主有密交的信徒，莫不注重此书中的灵意，足可为个人灵修善本。按全书要义，有三节书可以表显出来，即[良人属我，我属良人：」（二8）「我属良人，良人属我；]（六3）与「我属良人，他恋慕我。」（七10）读者果能领悟此三节书的要义，不但可谓读经有得，也必深明基督徒在于基督内的地位，与无量的荣乐。

一、良人属我我属良人——此一语乃书内最紧要，最有味，最有价值，至为奥妙，深深足乐我们心灵的一句话。

（一）良人属我 万物之众虽不能满足一人的心，此「良人属我」一言，却能满足万国万民的心怀。耶稣既属于我，尚有何事何物，可于耶稣以外，加添我一分福乐；或于耶稣以外减去我一分福乐呢?「良人属我」不但是说耶稣为我的救主——牧者——元首——朋友——长兄而已；且是为我的良人，是与我最亲密合而为一体的：（1）耶稣自身属我——耶稣既为我的良人，他自然属于我，即耶稣自己属于我，我所需要的即耶稣自己。（2）耶稣所有属于我——耶稣既属于我，他所有的自然也一并归我。此事可以新郎与新妇之相属表明，因新郎所有的，皆是新妇所有的，一贫女嫁富翁，自必与富翁同享富贵了。（3)耶稣的应许属我——圣经中记载耶稣有种种的应许与恩典，耶稣既属于我，则圣经中所载一切应许，也必属于我了。（4）耶稣所行为我——耶稣既属我，其所行所为，所经营所打算的一切，亦莫不是为我，其降生为人为我，其生其死，其复活升天，其二次再来，莫非是为我。耶稣既属我，其所为所行，焉得不为我呢?

（一）我属良人 新妇固然属于新郎，未知信徒果属基督否!（1）我何故属耶稣——信徒属耶稣，考圣经所言，其故有三：一则，以我原为基督所造——我原为基督所造，自然为基督所有。二则，以我又为耶稣所赎——我虽原属耶稣，只因深陷于罪，而为罪孽的奴仆，耶稣又出重价将我赎出，我当然是属耶稣了。三则，以我为耶稣所娶——耶稣不但用宝血赎了我，且用爱情娶了我，视我为他的新妇，我自然是属耶稣了。（2）我何以属耶稣——可以新妇属良人为模范，一则，以身体属耶稣。二则，以心灵属耶稣。三则，以爱情属耶稣。四则，以我凡所有之物皆属耶稣。惟以主为荣，以主为乐，以主是爱，不论光阴，膂力，才学，爱情等等，无一不归耶稣。（3）我如何属耶稣——此亦可以新妇对于良人表明之：一则，唯属耶稣。二则，全属耶稣。三则，永属耶稣。主耶稣既是全属我，永属我，我焉得不专属主，全属主永属主呢?

二、我属良人良人属我——上段言：「良人属我，我属良人；」本段言：「我属良人，良人属我；」说法虽颠倒，意思不是相同么?不是的，此两种说法，虽相似而实不同。

（一）爱有先后之别——上段重在「良人属我，」先说，耶稣是我的，是将自己放在头里。本段则重在「我属良人，」先说我是耶稣的，是将耶稣放在头里。可见上段所言，是信徒灵交之第一过程，注重我要从主得甚么，「良人属我。」初步灵交，往往注意我从耶稣有所得，要得耶稣之眷顾，祝福，能力，——耶稣是我的，本段所言是信徒灵交之第二过程，是进步的灵交。注重我如何对于耶稣，——我属良人。——我当如何爱主事主荣主，在我身上如何成就主的事工，如何成就主的美旨，——我是耶稣的。

（二）爱有轻重之别——先言良人属我，是以我为重，似乎有几分私心：先说我属良人，显出以主为重。我是主的，自当以爱主为首要。而且我如果属主，主也自然属我，所以有进步灵交之信徒，首重在我属耶稣，我属耶稣，耶稣自然也就属我了。

（三）爱有隐显之别——本处所言：「我属良人，良人属我」一言，所在的地位，适在良人转身而去，寻找他竟寻不见的时候。「你这女子中极美丽的，你的良人往何处去了?你的良人，转向何处去了。」虽不知良人转向何处去，但确知「我属良人，」纵然一时不见他，似乎他不爱我，我对于主的爱，却永不改变，——我是耶稣的，——信徒能当忧苦满心，似乎主不看顾，被主丢弃时，仍能自知「我属良人，」对于主的爱永不改变，可谓有进步之灵交。有如阴云密布时，虽不见太阳，但深信太阳仍显在天，不久就必将云雾拨开，青天白日就露出来了。我属良人，我的确属良人，虽一时不见良人显然的爱我，我仍是属他，因为我属良人良人属我。

三、我属良人他恋慕我——乃得胜之爱，亦最深之爱，此三步乃一步深一步，「我属良人，他恋慕我」一言，可谓得胜之爱。

（一）我已为耶稣之爱所胜——我属良人，我惟属良人，我之自己，已永远隐没于耶稣内，再不见我自己；故只言我属良人，不再言良人属我，我一切福气，快乐，荣耀，全在于我属耶稣；我既是耶稣的，他必为我负了完全责任，且耶稣眷顾我，垂爱我，我的事，皆是耶稣的事。我既是耶稣的，在他无量丰富慈爱荣耀中作生活，实在满我心怀，没有甚么能在耶稣以外，加添我一分福气快乐。——我的力量，工夫，才干，只为耶稣，永为耶稣，以事主荣主，为我无上的荣耀，无量的幸福。我是耶稣的，我的爱情全归耶稣，在他以外「在天上我别无所归从，在地下我别无所爱慕。」我全心，全性，全力，全意，所爱，所悦，唯耶稣而已。我属良人，我惟属良人。

（二）耶稣亦为我之爱所胜——本处虽未言良人属我，却有比良人属我，爱意更深之一言；即「他恋慕我。」是言耶稣之全副心思，已在我身上，我是他全心所爱所悦的，——我妹子我新妇，你夺了我的心。——你的爱情何其美，你的爱情比酒更美，你膏油的香气，胜过一切香品；——王女阿，你的步履何其美，——王的心，因你下垂的发绺系住了，我所爱的阿，你何其美，何其可悦，使人欢畅。——希奇阿!真希奇阿!耶稣竟然在于我有满足与喜乐，没有我，他不满足——他恋慕我——其中真有说不尽的奇妙。

圣经中论主与门徒之连属，所用喻言不一：如房子与根基之联合：（林前三11-16）树与枝子之联合：（约十五l-17罗十一16-34）亚当与后裔之联合；（罗五12-21林前十五22，45，49）并元首与肢体之联合等。（林前六15-19十二弗一22，23）唯夫妇之联合，不但所用最多，亦更为切当，以夫妇之联合，乃由于真实之情意，至深至妙之爱，同心同德，同苦同乐，同工而同荣，彼此联合，永不分离，其中真有至大至美之厚意深爱。未知读者诸君，果与主有如此之联属否?唯愿读者诸君，都能与卫斯理同唱以下的诗歌说：

主阿，你是我的喜乐，我的华冠，我爱你，

我的主我的神阿!我爱你!我真爱你!

我终爱你，无论你是以怒目，或以笑睑向着我！

或者以君尊荣耀我，或者以刑杖责打我，

我的身心灵虽至毁坏，

我仍爱你，永远的爱你!

主阿，除了你纯洁之爱以外，

不要容甚么在我心里!

愿主的爱浇灌我，融化我，

激励我，完全的管理我，

我以此为喜乐，珍宝，荣冕；

别的热忱都从我心消除，

使我的举动，言语，思想，都为爱；

我的生活，完全为爱主的生活。


38、最大的得获

 最大的得获（腓三7-31）

万事皆是虚空的虚空，虚空的虚空。人在日下劳碌经营，无非是捉影无非是捕风。某君当晚年大梦顿醒时曾言：「叹叹叹，叹世人角智角能，终归梦梦。悔悔悔，悔自己为名为利，究属空空。」人在世上，平生所得，亦不过是忧虑烦恼而已。赤身而来，赤身而去，究竟人在世上，劳苦终身，所得的是甚么呢!假若人不在基督里，所有一切所得的，皆无价值，万事无非为粪土，何足令人动思呢！使徒保罗自从开了灵眼，认识基督以后，遂将其平生为人的方针，遽然掉转，将世界名利思想等，一扫而空，别有所求，别有所得了。

一、得获基督——得救问题（7-11）

在基督以外一切皆无价值，不但关于一切物质的，莫非粪土；即关于本有的地位，家族，出身，也不算甚么。（5）而且连在宗教上的热诚，并所受割礼等事，亦无价值之可言。（3-5又6）所以在基督以外，皆无可夸，外表的礼仪，固无足论，本有的地位，亦不足道。即宗教生活的虔诚，若不在基督里，也是徒然的。我们所求的，即得着基督，唯得着基督，得获基督就是得了万有。——我以基督耶稣为至宝。所言得获基督之意：

（一）得获基督自己（8） 即真得基督为我有——耶稣是我的——是我的万有——我所爱，所悦，所宝，不在基督以外。基督是一切恩惠，能力，智慧，丰富的本原。得了耶稣就满足了我的心。——耶稣自己是我的。

（二）得基督的义（9） 我们得获基督，根本上的问题，是为「得以在他里面——而得的义，不是因律法的义，——乃是基督的义，就是因信神而来的义。」惟有真得基督者，方能在基督里得成为义。

（三）得基督的生命（10-11） 得获基督的信徒，不但是在基督里「得」称为义，而为真得救的人；于得救以后，他的灵命生活，也是日益发展，渐达高尚地步。——此生命是基督的生命——亦即得胜的生命——而在基督的生活里，显有基督复活的大能，于日常生活里，活活泼泼地把基督表显出来。

诸君现在已得获基督么?——真得获基督而显有基督的义行，与生命么?信徒要得获基督，必有当出的代价，此代价虽高，是人不易付的，却也是人人能付的；且此代价与耶稣至宝相比则不算甚么。据保罗在此所付者：一则舍弃万有。先前以为与我有益的，今则因基督却当作有损的，而将万事看为粪土。果已得获基督，亦未有不将万事看为粪土者。其所以未看万事如粪土，必以尚未得获「基督为至宝。]二则须与基督「一同受苦，而效法他的死。」保罗在这事上已深有经验。诸君果已有「死在基督的死里」之经验么?不然如何可以「生活在基督的生活里」呢!

二、得着基督得着我——得胜问题（12）

上段言「我得着基督，」固极紧要；人若未得着基督——未全得着基督——未得基督的充满，心灵中必永不知足。我们惟一的大希望，即得着基督，——无上的满意与福乐，即得着基督。——不但得着基督为我活为我死，——亦不但得着基督的能力与祝福，——更是得着了基督自己，——基督是我的。——但还有比我得获基督尤其紧要者，即「我得着基督得着我。」

（一）基督得着我 许多信徒虽已得着基督，而蒙救赎。但还未为基督所得，——未献身于主，——未全献身于主。——他的志向希望，爱情，力量，未为基督所有，——未让基督坐在他心灵的高位上。基督徒阿，你果已为基督所得获么？——果已照着主所希望于你的，而得着了你么？——基督果已得着你的身——你的心——你的灵，——你的才能膂力，——属主，像主，而为主所有么?——我属基督。

（二）我要得着基督得着我 我得着基督固然是我莫大的喜乐；基督得着我，更是我无上的荣耀。我若得到这一样，——只此一样，——已满足我心。这一样是甚么呢?就是得着——真得着——已经得着「基督得着我。」基督徒阿!你是否已经「得着基督耶稣得着你呢?」你真是已经得着这福气，就是基督得着了你么?——你果得到否?——那有高尚灵命，已为基督作了大事工的保罗尚且说：「我不是自己以为已经得着了，已经完全了，」何况我们这平常信徒呢!——基督徒阿!要想基督为得着我，曾以其无量的厚爱，永远的计划，并最大的牺牲；我当如何自勉，而在基督的厚爱与计划中，以全其美旨，而成其恩功呢!须知我得着基督，不是凭我的力量；而基督得着我，也不是全凭他的神力神工；乃是要「我得着基督得着我。」达此高尚属灵的地步，是天工人事相须而成功的。——我得着基督得着我。

三、得着基督的奖赏——荣耀问题

第一步所言我得着基督，是得救问题，真得着基督的人，是已经得了救。第二步所言，我得着基督得着我，是生活问题；即为主而活，再不作自己的人。一个真为基督所得所有，而完全属于主的人，他的生活自然是主里的生活；也是为主而活的生活了。此第三步得着基督的奖赏，即生活的结局。此结果有二：

（一）即跑到了基督的标杆 人能跑到基督标杆，即是最大荣耀，最大赏赐。此标杆为何?即基督为我们所立的完全标准，基督长成的身量。保罗为达此地步，忘记背后的，不要有一点扰累；且是努力面前的，向着目的地前跑，不敢懈怠；直跑，不敢偏左偏右。人能到此高尚地步，而达基督的标杆，是何等的荣耀呢!

（二）即得到上面的赏赐 此赏赐不是指得救问题说，以得救问题早解决了，几时得着基督，几时就解决了得救的问题。此乃指着主再来时，要赏赐我们的工夫。得救与得赏，原是大不同的；得救全是在乎以信接受基督的救恩，——得着基督。——得赏乃是努力赛跑以后所得的荣耀，即以工得赏。即指主以后再来时，要按各人的工夫，得自己的赏赐。（林前三8）一个为主所得，为主而活的信徒，未了不能不有他的奖赏。

我们看保罗在此所要得着的，是何等的紧要呢!这是我们一定要得，不能不得的。深望诸君切勿为得获世界，与世界一切所有的，而误了得获基督，与基督一切所有的，若不舍自己一切所有，决不能得获基督一切所有。基督徒阿!请你扪心自问，是否已经得着基督呢?是否已经得着基督得着我呢?能否得着基督从上面召我来得的奖赏呢?


39、遵行神旨

 遵行神旨

神的旨意，本是信徒一生行事的轨道：无论甚么道路，是神的旨意要我走，我愿意走；无论甚么地位，是神的旨意要我处，我愿意处；无论甚么福气，是神的旨意要我舍，我愿舍掉；无论甚么苦难，是神的旨意要我受，我愿忍受。如果事事准知道神的旨意，即可大放胆量的行去。但如何能知道神的旨意?常有人以此间难，以为我行某事，如何知道是出于神的旨意?须知我们不是以知道神的旨意为难，乃是以奉行神的旨意为难。假若我还未作一奉行神旨，能行神旨，并乐行神旨的人，我纵然知道神的旨意，有何益处呢?果然作一能行神旨意的人，神的旨意自然就向我显明。感谢神!我们的主在奉行神的旨意上，给我们留了美好的傍样。我们可从圣经中的三句话，看主耶稣是如何遵行神的旨意：

一、神阿我来了要照你的旨意行——奉行神旨的决心——（来十7）（诗四十7-8）此乃说我主耶稣来世之时，他的存心与目标，即为奉行神的旨意，并完成神的旨意，以成神永远救世的大计划，因为神对于他的国，对于万有，对于教会，救恩等等，从创立世界以前，已有永远的预备，故以弗所书，使徒保罗曾详言此计划之远大，此预备之奥秘，是历世历代以来所隐藏的，是极丰富荣耀的，是用他诸般智慧聪明在基督里所预定的美意，要照所安排的，使天上地上一切所有，在日期满足时，都在基督里同归于一。耶稣到世上来时，即深深觉悟了自己所站的地位，所受的使命，所要成就的事功，即是要在神旨意里，以成就神永世的大计划，所以就说：「神阿!我来了，要照着你的旨意行，——你曾给我预备了身体——」此言我已为你预备，好在此等侯为要奉行你的旨意——神阿!我来了，为要行你的旨意。——在你的旨意以外，我无所行，——我唯要行在你的旨意里。——你的旨意就是我行事唯一的原因，轨道，与目的，能于事事成就你的旨意，我心足矣。

基督徒啊，你日日劳碌的，希望的，营求的，是为甚么呢?你是在神的旨意里作人呢?是作你自己的人呢?是为要成就神的旨意呢?还是要成就你自己的意思呢?在你人生的起头，你曾否对神说：「神阿!我在此，为要照着你的旨意行」呢？你敢不敢对神说，神阿，我在此为要照着你的旨意行呢?你以为行神的旨意是吃亏的事体呢?是上算的事体呢?耶稣说：「神阿!我来了，要照你的旨意行，你曾给我预备了身体，」你是否蒙神造就成全，把你预备好了，为要奉行神的旨意呢?神在你身上有甚么预备功夫，你现今是否蒙神预备，在此等侯，等侯，为要奉行神的旨意呢？请你扣心自问，你究竟是否为神预备，要你去行神的旨意呢!

尝有信徒，不敢按照神的旨意行，譬如神要我舍去甚么，我不敢舍；要我行甚么事，我不敢行；就是恐怕恐怕，——难道神的看法不如你明白呢?神的计划不如你周密呢?须知行在神的旨意里，虽失败亦胜利，虽吃亏亦上算，虽苦亦乐，虽辱亦荣。若是你还不肯为主背十字架，不肯为人而牺牲；不肯为永福而舍掉世福，不肯为永远的荣耀，而舍暂时虚浮的荣耀；不肯尝苦难中之甘美；不乐享贫乏中之丰富；没有看明失败中之胜利，羞辱中之荣耀；当河水涨溢两岸时，不敢凭主的声音而举步入水；对于坚固高大的耶利哥城，不敢凭抬约柜吹角号，人以为儿戏之办法去进攻；你必是还没有行神旨意的资格。——你现在能否对神说：「神阿!我在此，为要照着你的旨意行?」须知你失败中之失败；即行你自己的意思，不行神的旨意。基督徒阿!你愿否对主说，主阿!凡是出于你的旨意「我愿意：

接收你所给我的；

缺少你所收回的；

放弃你所拿去的；

忍受你所加给的——患难；

成功你所希望于我的；

做你所分付的；

走你所要我走的道路；

处你所要我处的地位；

好你所好；

恶你所恶；

乐你所乐；

苦你所苦；

这一切，主阿，我都愿意；

我唯愿行在你的旨意里。」

二、我的食物即遵行神旨作成他的工——奉行神旨的生活（约四32）上段言耶稣如何乐意遵行神的旨意，其来世之目的，无非为要作成神的旨意，是言其未行神旨以先的怀抱与存心。本段言「我的食物，就是遵行差我来者的旨意，作成他的工。」是说耶稣行神的旨意时的态度，不但乐照神旨而行，也是以遵行神旨为食物。是以遵行神旨为他的生活。食物是人的生活要素，若不饮食，不但身体中有莫大的缺乏，也是不能生存；耶稣以行神旨为食物，也是表明他的生活，即为遵行神旨，若不遵行神旨，即不能生活，也不要生活，即便生活亦无味的很。食物吃下去以后，即增加人的臂力；遵行神的旨意，也必发展了他灵性的生命，与力量。身体非饮食不得饱足，人灵性的生命是以奉行神的旨意而得饱足，若不行神的旨意作完他的工，心灵难免有无穷的缺憾，几时行了神的旨意作成神的工，几时就心满意足，如饱餐美食一样，所以耶稣说：「我的食物即遵行神的旨意，作成他的工。——」基督徒阿!耶稣以行神的旨意为食物，不行神旨，心灵永不满足，你今日在行神旨意上是持何态度呢?果然以行神的旨意为食物么?看世上的人那个不是靠食物活着；为食物活着；你是靠甚么活着，并为甚么活着呢?

耶稣以行神的旨意为食物，其中最要的意思，是表明食物饱食以后，即化为自己的血肉，自己的生命，也就是化成自己。以神旨当食物，亦即以神旨化为自己的生命，成为自己的旨意，与神的旨意相合，神的旨意也就成了自己旨意，于是奉行神旨不待勉强，乃出于自然，由于甘心，因神的旨意已经在自己里面消化了，成了自己的生命，自己的旨意，也就唯以奉行神旨为无上的快乐与荣耀了。此时正在午餐，耶稣因为实行神的旨意，而不暇饮食，可见耶稣也是以实行神旨要于饮食了。我们今日奉行神的旨意是甚么态度呢?我们的生活是乐行神旨的生活么?——若不实行神旨，在我的心灵里就有非常的需要，有如身体不得饮食之缺乏之痛苦么?——你是否以神的旨意当食物吃了，而成为个人生命中之要素，凡所行所作自自然然的与神的旨意相合呢?——是否以行神旨意要于饮食呢?——身体不饮食永不能长进，我们的灵命不长进究为何故呢?须知人若遵奉神旨而力行，他的灵命是一定长进。——越行走力越加增。——奉行神旨，即最美最要的属灵食物。

三、父阿不要成就我的意思。 只要成就你的意思——奉行神旨的成功（路二十二42）

耶稣一到世上来时言：「父阿!我来了，要照你的旨意行。」当他入世作事之时，即以奉行神的旨意当食物。迨他世路行尽，事功快要告成的时候，不但仍然坚持初志，且勇气百倍的制胜撒但的攻击，并各方面的试诱，而甘愿奉行神旨意到底说：「父阿!不要成就我的意思，只要成就你的意思。」

耶稣如此奉行神旨，是一种克己的奉行——不要我的意思成就，只要你的意思成就。——耶稣在世上既有人体，自不免有人性的意志与荏弱，但耶稣唯要求神旨意的成就，即实行克己——不要我的意思成就，决不要我的意思成就，——只要你的意思成就。

这也是一种顺服的奉行：——「父阿!不要我的——只要你的——」看主在父前是如何的顺服，且是顺服到底。自伯利恒的槽中，直到各各他，至终顺服到底，凡系父的旨意，无论如何艰苦，不易奉行，但我决不违逆，决不推辞，「父阿!只要你的意思成就。——」我必顺服到底，只要你的意思，我无不乐意顺服。

且是一种牺牲的奉行：——「我父阿!这杯若不能离开我。必要我喝，就愿你的旨意成就。」（太二十六42）这杯原是极苦毒的，是逆性的，是吾人罪孽的结局，是在耶稣圣洁的心灵里，决不能容受的；但为要顺服神的旨意，成功神的旨意，即愿痛饮苦杯而不辞，说：「父阿!这杯若必要我喝，就愿你的旨意成就。——」勇哉此言!壮哉此行!

更是得胜的奉行：——耶稣一生是行的得胜路，从来无一次失足，此时撒但虽然用尽了阴府的权势，来阻碍耶稣实行神旨，而作成救世之事功。但那胜而又胜的主，早巳洞悉其狠恶手段，即速投降于父的脚前，而以顺承父旨为进攻的良好兵器，一言「愿父旨成，」撒但即退避三舍了。诚然人在神的旨意里，是无时不得胜，无事不得胜，在神旨意中皆是得胜。我们的失败，皆是因为不在神的旨意中。

进而言之，此即耶稣实行神旨的成功，——其甘愿顺服神旨，痛饮苦杯而不辞，且是尽量而饮，使无点滴之余、神旨以此完全，救恩以此彰显，救世工夫以此成功，不一时即要听见他在十字架上，用最荣幸快乐的声音，大声说道，「成了，」因为神永远奥妙救世的旨意此时即作成了，完全作成了，永远作成了。

我们从这最后一段，看主耶稣为遵行神旨，如何实行无我的克己，——无条件的顺服——甘心委命，死而不辞的大牺牲，——将撒但头胪打破，完全得胜；以此至终成功神的旨意，使万万生灵因其一人顺服神旨，皆成为义而得永生。（罗五19）这是何等的光荣呢!基督徒阿!你是否常与耶稣同到客西马尼，在实行神的旨意上，有如此克己——顺服——牺牲——得胜——成功的光荣快乐么?

要而言之：以上三段不但按时间说，一在耶稣来世之始，一在耶稣作事之顷，一在耶稣成功之际，是显然的三个过程；按灵性的经历说：其一乃甘愿奉行神旨；其二乃以奉行神旨为生活；其三即为神的意旨牺牲一切而不辞；亦为吾人在灵程上所站的三个地步。所望同道诸君：不但要存心乐意奉行神旨；且要实行神旨，而以遵行神旨作完他的工为食物，为生活；更要至终以遵行神旨，甘愿牺牲一切而不辞的地步，此谓之真顺服，真行神旨，忠实信徒的真态度。

诗曰

（一） 主的踪迹难寻觅， 主的作为最希奇，

万事皆随主旨意， 令信徒心灵获益。

唯愿主旨意成就， 唯愿主旨意成就，

诸事信托于主手， 唯愿主旨意成就。

（二） 主旨意隐藏奥秘， 非灵眼不能明悉，

切莫随人意揣测， 错会了我主美意。

（三） 有时遇疾病艰难， 知主旨无不美善，

有时遭世人横逆， 知必在主旨意里。

（四） 主要我作何事工， 我愿随主旨而行，

主要我处何地步， 甘愿在主里顺服。

（五） 任何福要我舍弃， 我在主绝不顾惜，

任何苦要我忍受， 唯愿主意旨成就。

(六) 愿我日常生活里， 无处不显主美意，

时时增添新膂力， 遵行主旨意到底。

唯愿遵主旨而行， 唯愿遵主旨而行，

诸事信托主手中， 唯愿遵主旨而行。


40、保罗之祈祷模范

 保罗之祈祷模范（弗一15-23，三14-21，六18-20）

祈祷是信徒灵性生活之呼吸，一个有生命的信徒，不能不祈祷。是我们得胜的秘诀，犯罪的人不祈祷，祈祷的人不犯罪。是我们工作的妙能，多祈祷多有能力，少祈祷少有能力，不祈祷没有能力。可惜有多少人的祈祷，是太无意识，不过是向空中说空话罢了。有多少人的祈祷是规矩的，是机械的，不过是照例的举动罢了。有多少人的祈祷是表面的，究未能以心灵诚实，与神交通。甚至有多少人的祈祷，是亵慢的，是犯罪的，不过是践踏神的院宇，以俗火献犯圣的祭物而已。基督徒阿!你是怎样祈祷呢?须知从祈祷的工夫上，就可断定你是怎样的基督徒，就可证明你的灵命生活程度。兹即以弗所书所论保罗的祈祷，可以从他学个榜样。

保罗本是祈祷伟人，他一生的祈祷，无处不可为我们的模范。仅即以弗所书中，所载保罗的祈祷，亦足可以将祈祷的真际，表显于我们。在以弗所书中，题到保罗的祈祷，只有三次，此三次，亦可说是祈祷的三步工夫。

一、第一步 （一15-23）

（一）往上看——在以弗所第一章三至十四节，我们可以看见保罗站在神面前，为神从创世以来在基督里所显荣耀丰富的恩典，并各样属灵的福气，在那里大声极力的赞美神。自十五至二十三节，我们又看见保罗如何虔诚恳切的，跪在神面前，在那里代表会众祈祷。他那种祈祷的态度，好像举起信心的灵眼，极力的往上看，看到神的荣耀里，并在神荣耀里的基督，如何坐在神的右边，远超一切执政掌权的。——往上看，真祈祷的第一步工夫，即往上看。——往上看，是一种满具荣耀希望的眼光。——几时举目往上看，几时心灵中有力量，——几时举目转向主，几时心中充满了信心盼望与喜乐。——一个真基督徒的眼睛，是时时举目往上看的眼睛。

（二）求灵知——保罗在这里题了三个知道：（1）是真知道主（17）基督徒灵性的程度，每随其神观而异。此处所说的「知道，」非神学上的理论：乃「真知道他，」如约伯说：「我先前风闻有主，现在亲眼看见主。」（伯四十二5）此知道他，——真知道他——深知道他——深深知道他——即一切灵知的根本。基督徒阿!你今真知道神么?的确真知道神么?对于他果有何经验呢?你曾看见不能看见的主么?一个祈祷伟人，其所以祈祷有能力，首在真知道神。（2）知其恩召有何等指望（18）人平常所求的太小，太低，不敢放开信心的量向神祈求，就是因为不深知，心中的眼睛尚未看明我们蒙恩召是有何等的指望。到神前祈祷的信徒阿!你真知道你蒙恩召有何等指望么?可惜多少人，因为不知道此恩召的指望有多大；也就不敢向神求那最大的恩赐，因此也就没有在自己身上，显出神基业之丰富荣耀。（3）知其显于信者之能力，何等浩大（19-20）一个死在罪孽中的人，其灵性生命如何出死入生。如何改变，如何得胜，而达高尚荣耀地步。神在他身上所显的大能大力，正如在基督身上所显的能力一样。基督如何由死复生，超升神右，得胜一切，充满万有，信徒的灵命也是有同样的经过。基督徒阿!你真知道神在信徒身上所显的能力，何等浩大么?

（三）愿在基督里——信徒如果真知道神，真知道神的恩召有何等指望；并知道神向我们这信的人所显的能力，何等浩大，不能不切望实验基督里的荣耀生活，即经过基督由死得生，超升于天的经验。——此种实验——质言之：即在基督里的生活，即基督的荣耀生活，即与基督连为一体而为充满万有之主所充满的生活。在基督里实验基督的救恩，亲历基督由死复生的经过，即信徒得救工夫之实际。

二、第二步（三14-21）

保罗在以弗所书第三章内，所题第二次的祈祷，乃祈祷的第二步工夫：

（一）往里看——保罗在此所求的是注重「里面的人，」按本处所用「心里」二字，原文系里面的人。保罗第一次祈祷，是往上看基督在神的右边。此次祈祷是往里看，论及里面的人，求基督与圣灵在心内的能力，使此里面人刚强起来。第一次祈祷往上看；第二次祈祷则往里看，这也是祈祷自然的次序。人必先往上看，看见荣耀的主，真认识荣耀的主，并真知主对于我们所运行的能力何等浩大，即自自然然的往里看，看到自己的里面人，（或曰真我）有何缺少，有何需要，在何地位，需何能力。——先认识主，方能认识自己。——先看明主的丰富荣耀，始能明个人的贫苦羞辱。

（二）求灵恩——求神按着他丰富的荣耀，借着他的灵，叫你们心里的力量刚强起来；——求神一切充满中的充满——求神照着运行在我们心里的大力，充充足足的成就一切超过我们所想所求的。——我们一看到保罗所求的，不能不惭愧我们平常所求的，是何等的狭隘，何等的卑小。基督徒阿!你敢求神一切所充满中的充满么?你深信神能充充足足成就一切超过我们所想所求的?而且你深知你的祈祷所以成功，是神借着运行在你心里的力量而成功的么?神那最美妙，最丰厚，于我们最有利益的垂允，即是借着我们的祈求，在我们身上运行他的大能大力，使我们藉此能力，按照所求行去，我们祷告的目的就达到了。基督徒阿!须知真祈祷，多是借着神在我们心里运行的大能，而以神人一贯的生活，实行所祈求的，方能显有神人互相感应的效力呢!

（三）基督在我里面——保罗第一次祈祷，是求我在基督里面，此第二次祈祷，是求基督在我里面。——使基督因信住在你们心里，叫你们的爱有根有基。——基督在心，即信心的原动力。——基督在心是爱心的根基。——果因信而有基督在心，自然必显基督的生活，不但深明基督的爱是何等长阔高深；也必要充满了神的充满，而为有丰盛荣耀快乐生命的基督徒了。

三、第三步（六18-20）

我们看保罗第一次祈祷，是言信徒对于神；第二次祈祷，是对于己；此第三次祈祷是对于人。

（一）往外看——保罗第一次祈祷，是往上看，见了不能见的主。第二次祈祷，是往里看，注重自己的里面人。第三次祈祷，则往外看，见我外边的战争如何激烈，并在基督以外的同胞，如何急需福音的救恩。可见人必须先见神，方能见自我的真相；既见真我，而得有在基督内的丰盛生命，方能顾及罪中的同胞呢?一个真祈祷的人，在神面前，亦必同时具了这三种眼光；即见主圣面，见己真相，并见人在罪中之景状；果能见人的景状，如保罗所见的，自不能不与保罗一同为福音显有牺牲精神了。

（二）求灵能——对于主是求灵知，「真知他；」对于己，是求灵恩；「得基督的充满」对于人是求灵能——宣讲福音的奥妙。此灵能灵力，唯从祈祷得来。传道原是作灵工，非有灵能灵力决不能作灵工。万军之主耶和华说：「不是倚靠势力，不是倚靠才能，乃是倚靠我的灵，方能成事。」当耶稣上升时，对于门徒的使命有言：「但圣灵降临在你们身上，你们就必得着能力，——直到地极作我的见证。」诸君是否睁开灵眼，看明人在罪中的真相么?是否具有属灵的能力，活活泼泼的去宣讲基督的救恩呢?

（三）以属灵的生活表显基督——如果我在基督里面，基督在我里面，自必有基督丰盛的生命，荣耀的生活，不论得时不得时，或在监狱或在缧绁，随时随地皆可为福音真理作好见证。所望主内信徒，俱各为祈祷有能力之人；（1）要靠着圣灵祷告。（2）要随时祷告。（3）要多方祷告。（4）要儆醒祷告。（5）要恒切不倦的祷告。果能如此祈祷，自必显有得胜的祈祷，有能力的祈祷；以祈祷与主相通；以祈祷充满灵恩；以祈祷胜敌；以祈祷作工；如此祈祷的生活，方是基督徒的真生活呢!

质言之：保罗所以为传道的伟人，正为他是祈祷的伟人，非为祈祷的伟人，决不能为传道的伟人。彼得所言：「我们要专心以祈祷传道为事」之言，望读者注意！

兹将三次祈祷之真际分列于左

一注目 二祈求 三效感

l 对于神 往上看 求灵知 我在基督里面

2 对于已 往内看 求灵恩 基督在我里面

3 对于人 往外看 求灵能 基督借我表显


41、摩西之爱国热

 摩西之爱国热

于旧约时代，作了惊天动地的大事工，对于希伯来民族有密切关系，于犹太历史上大放光明的，当首推以色列会众的大领袖摩西。我们读摩西事迹，见其对于爱国的热诚，不但关于种族方面，也是系乎宗教方面。所以摩西之爱国热，大可为基督徒爱国的模范。按摩西生平享寿一百二十岁，显然可分为三个时代，每一时代历四十年。

一、为学时代——暴动

摩西自幼长在埃及王法老的宫中，求学的机会，自然是非常优美。所以就「得了埃及的一切学术。」直到四十岁的时候，他的学识智慧，自是远超常人以上。他也是富有爱国思想，种族观念的。从来学界人的爱国心，或较大些。况在摩西的同胞，深受埃及人的虐待，为埃及人当牛马，他怎能忍气吞声的袖手旁观而不顾呢?所以他一日出去见同胞为法老工作工，受督工的责打，立时显出他的爱国热诚，即「左右观看，见没有人，就将埃及人打死了，藏在沙土里。」摩西在这个时代，他实在大有学问，大有才能，他的爱国心也未尝不对；不过仅凭血气，举手打人，作出暴动的事来，这种办法就不对了。

究竟摩西任着骄傲血气作事，有何所成就呢？不过只有失败，完全是失败而已。不但是于同胞无益，恐怕是越发给同胞加上重担了。若不是急急逃走，怕连自己的性命也要丧上了。可见摩西当幼年时代，他的爱国心虽然是对的，要作甚么爱国的事也是应当的，不过只因他的办法不好，就失败到底了。所以他这次的举动，大可为我们爱国的鉴戒。

二、牧羊的时代——稳健

摩西见打死人的事泄露了，就急急躲避法老，逃住米甸去，在那里牧羊四十年。想摩西这样大学问的人，在旷野度苦寂的生活，消磨了四十年工夫，这不是把光阴太荒废了。究竟这四十年，何所成就呢?神何以将这样一个大有用处，大有作为的人，安置在旷野里，虚度光阴四十年呢?真是叫人大惑不解了。而且摩西此时的爱国热，那里去了。岂是只有五分钟的热心，一遇见阻难，即完全灰心到底么?决不能的，想他在牧羊的时代，虽在旷野牧羊，他的眼中不时看见同胞作工的苦况；他的耳中不时听见同胞受暴虐的哀声；他的心中真是忍受不住，如此一年一年的过去，若不是有宗教的观念，谅早已不能忍受了。幸尔他深知有神的旨意，使他在这期间学会了忍待神命，顺从神旨；而且学会了谦卑，爱心，信托。他这样忍待的时日愈久，爱国的热度愈高，所受的煅拣愈多，救同胞的心亦愈切。不过再不敢轻举妄动，在他这样不显于表面，不见于动作的爱国热，更是他所以成功的最大原因。

光阴荏苒，不觉四十年已过，神的诏命临到他，叫他看见火焰中荆棘的异象。使他觉出以色利人所处的地位；所受的痛苦；并神的保护；要使他速速遵从神命，领他们从埃及出来。不料摩西此时竟慎而又慎，不敢冒昧从事，遂一而再的推辞，不敢奉命，直等得到有十足的凭据，确实的有了把握，方毅然遵命而不辞。看他这是何等的慎重?何等的稳健?可见人只有学识，没有阅历，是不能成事的。

三、成功时代——灵能

摩西第三个时代，是从八十岁列一百二十岁，为成大事功的时代。即率领同胞脱离法老，出离埃及，经过旷野，奔往迦南。且是胜了神民的仇敌，成功了神的旨意。并且建立会幕以为会众与神交通之所。种种丰功伟绩，皆是我们灵界事业的表征。按以色列人出埃及进迦南一切的经过，正是表明信徒的灵程，必经之路。如出离埃及，正是表明信徒脱离世俗，经过旷野，有如信徒自得救至成圣期间所有的经过。我们看摩西如何率领百万会众，不再作世俗奴隶，专诚事奉神，这事功有多大呢?其在旷野建造会幕，适可以表明我们今日建立教会,我们看他如何谨遵神的命令,处处遵照天上的样式,用神所指示的材料,终至建成神所悦纳的会幕,足可以深深教训今日信徒,当如何按照主的吩咐,建立教会的大事工。

人能如摩西之爱同胞，方为真爱同胞，因为摩西在同胞身上，所成的事工，不但是救他们脱离身体上，表面的痛苦，不再作法老的奴隶；也是教他们得到灵性上，种种的幸福，使他们成为神的真儿女，确实经验宗教生活，如此使同胞得获有关于身体，有关于灵性，双方的幸福，方为真爱同胞呢？他为爱同胞亦有莫大的牺牲：（一）情愿牺牲一切所有而不惜，甚至连埃及王位一并牺牲，因他看为基督受凌辱，比埃及的财物更宝贵。（二）不但牺牲世上尊贵荣耀，而且连性命亦愿牺牲。所以他凭信离开埃及，不怕王发怒。（三）不但愿为同胞牺牲身家性命，连灵命亦愿一并牺牲而不辞。如当百姓犯罪拜金牛时，神欲灭绝全会众，即在神前为百姓祷告说：「这百姓犯了大罪——尚或你肯饶恕他们的罪，——不然求你从你所写的册上涂抹我的名。」（出三十二31-32）如此情愿自己从神的生命册涂名，不愿同胞灭亡，真可算是爱同胞到极端了。

今日一般爱国的青年志士，果为同胞有何牺牲呢？为同胞成何事工呢？法国罗兰夫人有话说：「人若只是口中说些爱国的话语，面上显出爱国的态度，究不能为同胞有何牺牲，我不愿国中有这样的人。」未知我们爱国的热忱是如何表显出来呢？


42、爱的量度

 爱的量度

全部圣经，以爱括之。一面言及神的爱，如怎样爱世爱人，一面论到人的爱，如人当如何爱神爱人。人必先有爱神的心，以后纔真有爱人的心；必借爱人的心，方能显出爱神的心。

神爱如大江，人爱如支流。有疏通此支流，因而爱心渐大者；也有闭塞此支流，因而爱心渐小者。

万有借吸力保存，社会赖爱力保存。社会程度之高低，即看爱力之大小。故人羣中之至宝，非金银，非哲学，亦非公法与公理，乃爱力是也。

神就是爱，人的本来面目也是爱。自人去神渐远，爱逐渐失；耶稣来世领人复回原位，故人之爱心亦渐复原，此即基督教博爱之由来。

看世人之大半，多是损人利己，毫无爱人之心，姑且不论；只论信徒之爱，有何差等：

一、爱人为己 如耶稣所说，那些在人面前施舍的。（太六1-4）如押沙龙之爱百姓。（撒下十五1-6）看世人所行各等济世爱人的慈善事，不是往往为自己的名誉，讨世人的夸奖吗？不是往往为积功修福么？连基督徒或捐钱，或传道或作各等爱人的事工，不也是多有人专为求得赏赐么?这样存心亦太不正当。因仍是爱人为己。人之所以爱家属爱亲友，不全是爱人为己么？这还有什么比人强处呢?税吏不也是这样么?

看世人之爱，无非是爱人为己，此等爱是极不纯正的，是最无价值的，如欲从世人心中求得真爱情，实是万难的。某教士言非基督教中无真爱，这话说的不错，可惜不但世人是爱人为己，连多数教友也是爱人为己，所以从若干教友，并若干教友家庭，甚至从若干教会。到底显不出基督的真像来。

此等爱乃出于私心，万不能因此爱得着上面的恩赏，如耶稣说：「你们若单爱那爱你们的人，还能有甚么赏赐呢?」保罗说：「纵然舍了自己的身子，被火焚烧，仍然于我无益。」故此等爱，对于世界是极无效力，对于一己亦顶不上算。

二、爱人如己 耶稣曾对门徒说：「你们愿意人怎么待你们，你们也当怎么待人。」（太七12）这就是爱人如己的正解。耶稣所说撒马利亚人的比喻，（路十25-37）看他如何为素来与己作敌的人费心费力，费工夫，费钱财，将自己的好处归与他，将自己的牲口让给他，就是爱人如己的绘像。又说到等他同众圣降临的时候，要对那些在右边的人说：「我饿了你们给我吃，渴了给我喝，作客旅留我住，赤身露体给我衣裳穿，我病了你们看顾我，我在监里你们来看我，」（太二十五35-36）就是爱人如己的实行。保罗说：「你们各人的重担，要互相担当。」（加六2）又说：「有谁软弱我不也软弱呢?有谁跌倒我不焦急呢?」（林后一9-10）又说：「和喜乐的人要同乐。和哀哭的人要同哭。」（罗十二15）皆是说到爱人如己的要训。

如此说来。人若果有爱人如己的心，必看人在患难中，正如自己在患难中一样：见人未得着基督，犹如自己未得着基督相同；见弟兄犯罪跌倒，真如自己跌倒无异；将来世界大同天下一家之真相，必由万国万民，皆完全实行此爱人如己之真理而来。

世人及魔鬼皆惊异基督教会团体之坚固，其原因即以真基督徒皆彼此相爱，无嫉妒无分争，实行此爱人如己之道而来。

基督教会传布异常迅速宽广，亦因基督徒视世人皆同胞，无种界国界之分，而实行此爱人如己的道理而来。

人如果爱人如己，固属甚美，但其爱尚未完备，以爱人如己之爱，即先知和律法之大旨，（太七12罗十三9）果能爱人如己，亦不过为旧约教会中人；真基督徒之爱，自然当较此尤深。爱人如己之爱，只可谓为公德，即由公心而发；但真基督徒既已镕化于神的爱火之中，游泳于神的爱海以内，其爱心即与基督之爱同一渊源，于神性神灵之深处，一直向此寒苦凄凉的世界涌出。其爱究竟如何呢?

三、爱人无己 看耶稣基督，甘心牺牲自己的身体，被人钉于十字架，不是爱人无己么？保罗为救同胞，就是自己被咒诅，于基督分离也愿意，（罗九3）不是爱人无己么?摩西为救以色列人，情愿神从生命册上涂抹他的名。（出三十二32）不也是爱人无己么?路得马丁到倭木斯城聚大会时言，如从委登磐至倭木斯，纵然一路举火，亦甘愿自火烟中赴会场，不也是谨遵基督爱人无己之遗范么?李逢士敦之布道于非洲，贝约翰君之传福音于太平洋岛，贾利之于印度，接得孙之于缅甸以及马理逊之来中国等等，不都是甘愿步武基督爱人无己的行踪么？看近百年来布道远方之议会成立，有多少人甘心抛下自己的家宅，兄弟，姊妹，父母，妻子，儿女，田产呢? 又有多少终日奔波劳碌，无非为他人的幸福，于一己的荣辱安危，绝不关心呢?更有几千百万人，甚至为救人舍命流血亦情愿呢？哦！古今来神家中，谁能计算有多少人与基督同心同行，为爱人乐意牺牲自己并自己一切所有的呢？你我现在虽能用数文钱即可买一本福音书，殊不知此福音乃费尽无数人的精力，流出无数人的热血，耗费无数人的性命得来的，其价值是何其重大呢？英京浸会盖牧师有话说，看到那些为道舍命的人他们的爱心，我们不能不觉万分惭愧，因我们不过捐出少数钱文，所捐的正如自己所享筵席上抛弃吃剩的余物，所值太少。基督徒阿，圣灵所结的果子，首要者即爱心，君既身为信徒，是否结属灵的爱果，累累而下垂么？

或谓：「天上最大之字，即爱字；人间最要之字，亦爱字。」「苟为举世不爱之人，必为举世最苦之人。」是爱的价值与功能，固不可以言喻。但人果能实行爱人无己之道，非不自爱乎?殊不知人真果爱人无已，即真的自爱，即至高无上的自爱；就是善于自爱的无二法门，以我之为我，极有价值，决不可专注于自私自利，而作此最无意识的不自爱的自爱。必宜扩大我的爱量，为爱主爱人，实行无我之道，果能为爱人而生，为爱人而死，即以生死爱人，即所以生死荣主，方谓生不虚生；死不徒死，此即基督徒的真自爱阿。


43、与神同工

 与神同工（林前三9）

或谓人世只有两个大工场：一即神的工场，一即鬼的工场，世界人类无一空闲无事工的，不是加入神的工场，与神同工；即是加入鬼的工场，与鬼同工。一个基督的仆人，或基督徒，必须深明保罗所说：「与神同工」的要义，他一生的事工方不至徒然。以「与主同工」即吾人一生成功的秘诀，试即题中要义略述如左：

一、在主的根基

人平生事业，或成或败。第一要紧的，是看他立在甚么根基上，或是以沙土为根基，或是以盘石为根基，此盘石根基，即耶稣基督，神的工作，只以耶稣为根基，此外无人能立别的根基。除了建造在耶稣上面的工作以外，皆不是神的工作；人若不在基督上面建造，不论他的工作何等重要，何等美好，决不得算神的工作。常有人虽以为他的工作是属神的，是与神同工的，及至经过试验时，方知不过是立于沙土；连其所作传道赶鬼，并奉主名行种种的奇事，主亦看他是「恶事，是作恶的人，」因为一切所行，不是为主而作的。所言在主的根基上，即为主而作，并靠主而作之意，主耶稣不但是我们得救的根基：且是我们为人的根基，也是我们工作的根基，人一切工作，唯有为主而作，为主而活，即在主的根基上建设，方不至虚度一生呢?但愿主家的同工，要谨慎看看你的工作是以甚么为根基，究竟你作工的原因是甚么?

二、用主的材料

作主的工必须用主的材料，不是随随便便任何材料，皆可用在主的事工上。当日摩西建造会慕所用一切材料，皆是人乐捐与主的，且是随着主的指示。如此传道人所传的必是由灵感而来，即以属灵的语讲属灵的事；决不得凭个人的理想，靠自己的学问，当圣事天工的材料。如保罗说：「我们讲说这些事，不是用人智慧所指教的言语，乃是用圣灵所指教的言语，以属灵的言，解释属灵的事。」（林前二13）最要者是作一传道人，所讲所言，皆是传的，即从主得来，再传给人的；若是不从主有所得，即无所传，切不要仅作一讲道家，即凭个人的学识研究而宣讲；更不要作一演说家，所讲一切无非是迎合社会人心的理论。要与神同工，必须用神的材料，即从神得来，从主领受。连所讲比喻故事等，亦须蒙主赞许方可。虽然说圣事圣工，亦未尝不能用俗事俗理为材料，不过连俗事俗理，亦为神灵所借用，也就俗而不俗了。未知诸君今日建造主的工程，是用金银宝石呢?或是用草木禾楷呢?

三、遵主的旨意

我们读圣经论摩西建造会幕，用甚么材料——甚么颜色!甚么尺寸，——都是仅遵神的旨意；挪亚造方舟，如何而再而三的说：「挪亚就遵着耶和华所分付的行了，——挪亚就这样行，——凡神所分付他的，他都照样行；」（创七4六22）不能不清楚的晓得作主的工，必须——必须——遵着主的旨意。可惜人作主工，多有按照自己的意见，并没有明白主的旨意，——遵照主的旨意——实行主的旨意。须知主的旨意，就是我们行事作工唯一的准则与轨道，决不可在主的旨意以外行甚么事。你无论作的事有多好，但不合主的旨意，那决不是主的工，更不能希望神与你同工。保罗所说：「各人要谨慎怎样在这根基上建造，」（林前三10）其意：即言我们当仔细看看，我的工是否适合主的旨意呢?

四、照主的办法

人如果明白了主的旨意，知道我走的路，是否主要我走的，我行的事，是否主要我行的，还必须照主的办法。譬如我作一件事，虽合乎主的旨意，但我如何作这事，还必须照着主的办法。当日约书亚率领以色列人攻耶利哥城，这本是主的旨意，但还须照着主的办法，即抬着约柜，吹起角号，在人看来，直如同儿戏的一种办法。神叫基甸去攻打米甸人，基甸即率领三万人去攻打，这固然是合乎神的旨意，但还不合神的办法；所以神又命基甸将会众分开，只要三百人拿着空瓶火把，去攻打仇敌。主的旨意和主的办法是两件事，作主的工，不但是要求明白主的旨意，也是得照主的办法，方能蒙主喜悦。

五、按主的时候

主的工作，皆有神的定时，我们看圣经历世历代一切的事，莫不在神的预旨之中。「神造万物各按其时，成为美好，——凡事都有定期，天下万务都有定时，生有时，死有时，栽种有时，拔出所栽种的有时，——折毁有时，建造有时，——寻找有时，失落有时。」（傅三11又l-7）神的仆人，安得不按神的时候，以成全他的事工呢?一则：当趁时作工，不可错过机会——当日耶稣在撒马利亚城外，对门徒说：「举目向田观看，庄稼已经熟了!」（约四35）决不可照人的眼光所见，「到收成的时候还有四个月；」因而不能趁时去收庄稼，有误于神的圣工。二则：当等待神的时候，不可急燥——主的工人，若是不晓得主凡事有定时，须忍耐等侯，免不了多有烦苦。或有时跑在主头里，以致事工失败；或有时见志愿未遂，因而灰心失意。所以一个与主同工的人，总须爱惜时光，且要等侯机会，不可跑在主前，亦不可撇在主后；要在主的时候，成全主的事工，就好了。如诗云：「或这时或那时，主必要预备，虽不按我时候，也不按你时候，主必有好时候，主必定预备。」

六、凭主的能力

作神的事工，决不是仅凭人的才学，所能成功的。「万军之主耶和华说：不是倚靠势力，不是倚靠才能，乃是倚靠我的灵，方能成事。」（亚四6）余慈度女士言：「传道是作灵工，非有灵能灵力，决不能作灵工。」此即耶稣升天时，所以再三叮嘱门徒，必须等侯在耶路撒冷，直到神的圣灵降临在他们身上，得着能力以后，方能去为主作证之原因。可怜主的工场内，有多少人不知寻求主的能力，仗赖主的能力，不过仅仅凭着个人的力量，口才，学问，去作主的事工，是何等冒昧无知呢?

七、有主的精神

一个与主同工的，虽然在于主的根基，用主的材料，照主的办法，按主的时候，凭主的能力；若是没有主的精神，所作的仍是枉然。人作主的工全在有主的精神，即有主的心，主的生活，凡所行所作即莫非是主的事工了，亦莫非是蒙主喜悦的事工了。果有主的心，主的生命，虽所作一切的俗事俗务，亦莫不是圣事圣工了。非然者，虽然所作的圣事圣工，也必成了俗事俗务。我们一生的工作，是否为神的工，是否与神同工，不在所作的是甚么工，乃在如何作工，乃在有无基督的精神去作工。果有基督的精神，虽是作买卖，种田园，皆可说是与神同工。如耶稣为孩童时代。在家学习圣经，孝顺父母，未尝不是神的工；于成人时代，在工场作木工，未尝不是作神的工；他于三十三年诸事受过试探，实是最要紧的神工；他生在律法下，凡事遵照而行，为我们成全律法的义，正是完成了天父的大事工。耶稣生平无事非神工，一个生活在基督里的人，凡所言行动作，无非是圣事圣工。

诸君天天的工作，是否神的工作呢?是否与神同工的工作呢?是否在基督的根基上，照主的办法，按主的时候，凭主的力量，并且活活泼泼地，满有基督的精神去工作呢?


44、三等工人

 三等工人（雇工、仆人、儿子）

在主的工厂内工人虽多，总言之只分三等：即雇工，仆人，与儿子。这三等人虽同在一个工厂内，也是作的同样工夫；然而他的存心，态度，希望，与目的，却迥然有别；因而他们作工的成效，也就大相悬殊。今日在主家的众同工，亦不出这三等人之外，工人对于工作之要点，即在他是那一等的工人。

我们今日在教会中同作信徒的，不论是作何事工。莫非是天国的工人，纵然不是直接专作圣工，也必是间接为主服务。甚至连我们或吃或喝，或作别事，亦莫非是荣耀主的事工；不过但看我们如何存心而已。深望各位信徒，要深深晓得自己是那一等的工人，切不可徒劳一生，无所成就。

一、雇工

主耶稣屡次用比方，论及雇工的存心与态度，有如家主雇人进葡萄园作工，（太二十l-16）并雇工的牧羊人等喻。（约十12-13）按约翰十章所论牧人的比喻，一面说到何为好牧人?一面说到何为羊圈里的强盗，与雇工。雇工原不是牧人，不过盗牧人之名罢了。

雇工人作工，是不负责任的。——雇工人对于工作的好坏，他算不负责任，只要能敷衍过去，工作之优劣全不顾及。如耶稣所说：「雇工不是牧人，羊也不是他自己的，他看见狼来，就丢下羊逃走了。——雇工逃走，因他是雇工，并不顾念羊。」（约十12-14）以西结书有言：「牧人只知牧养自己，——吃脂油，穿羊毛，宰肥壮的，却不牧养羣羊，瘦弱的没有养壮，有病的没有医治，受伤的没有缠裹，被逐的没有领回，失丧的没有寻找，——」羊羣无负责的牧人，真是可怜，「我的羊在诸山间，在各高岗上流离，在全地分散，无人去寻，无人去找。」（结三十四2-6）

雇工是为工价而作工。——雇工的目的，是为工资，是专为工资。目的既是为工资，自不能不对于工价争多论少，其作工无非是为饭碗问题。主的工厂内，自古以来不乏雇工之辈，而切雇工太多了。虽然工人得工价是应当的，我们却不是为工价而作工；我们虽用金钱，却不能为金钱所用，教中牧师虽受薪水，却不可为薪水牧师；传福音的人，虽是靠着福音养身，却不可为养身而传福音。傅道牧师最好是不要教会额定薪金，如能在会堂内设一捐钱箱，此捐箱即牧师傅道的支薪处，为最妙的办法；此不但减轻教会的担负，且足以加增牧师祷告的能力，与传道的热心，以牧师祷告若无信心，传道若无能力，捐箱即空了。须知薪水问题未打破，决不能为天国的工人。

二、仆人

圣经内有许多地方，论及我们如何为主的仆人。保罗亦顶欢喜以主的仆人自称，此乃指着我们在主前之顺从，勤力，忠心，服役而言。究竟我们在主面前，不只是一个仆人，因为作仆人的，其作工的存心与态度，决不是信徒与主所可比儗的。

仆人作工往往存畏惧的心，未必出于爱情。——仆人尽力作工，大概是怕主人的斥责，未必是出于爱情。有多少人为主作工不是出于畏惧的心呢?尝见有人说我所以如此作事，如此为人，我是怕——怕——怕刑罚，这真是一种奴仆心。主的工人决不可存此等怕心。

仆人作工往往为讨人欢喜，而不出于诚意。——尝见仆人作工，是人前一面，人后一面，只是在眼前事奉，为的是讨主人的欢喜。可惜教会中有多少人，拿着主的工，当了人的工，只以为我是受了人的遣派，奉了人的使命，一味的去奉迎人，讨人的欢喜。而不诚心诚意的「从心里遵行神的旨意，」这是有多可怜呢?

仆人作工往往出于勉强，而不由于甘心。——仆人对于工作，总觉得是为他人作的，不是为自己作的，因此其存心与态度，未免有些勉强，而不出于甘心。天国葡萄园的工人，亦不免多有看这工，究竟不是自己的，未觉是自己的天职，所以其存心与态度，也就与平常的仆人无异，不过是敷衍塞责的勉强作去，未尝在他的工作上，得着甚么幸味乐趣，这是一件常见的事实。

仆人往往多有欺瞒，而不出于忠心。——常见仆人作工，每有背着主人的眼，得欺则欺，得瞒则瞒，能对于工作尽上忠心的，终是少数。可怜神家的仆人，亦每有蹈此弊者。耶稣说：「谁是有忠心有见识的仆人呢?」（太廿四45）仆人作事往往聪明的不忠心，忠心的不聪明，能具着这两样资格的真是少有。所以耶稣极盼望他的仆人，不但忠心而且聪明，又聪明又忠心，方为好仆人呢!

三、儿子

主耶稣曾设两个儿子的比喻，论到我们当如何到葡萄园里去作上说：「我儿阿，今天到葡萄园作工去。」（太廿一28）这一句话足以将我们为主工人之地位，存心等，表显出来。

我儿作工去。——非为儿子，不配，亦不能，作主工到好处。一则，儿子作工，以为是自己的本分。父的工即子的工，子与父当然是同心同工的。凡父家之事，皆是子的事，父家之工，莫非子的天职。所以儿子作工，当然是出于甘心乐意，毫不待勉强了。二则，儿子作工是负责任的。雇工或仆人作工，多是消磨时间，对于事工的优劣成败，不负责任。但儿子作工既觉得是作自己的事，自然对于工作负了责任。所以真传道人，莫不是以教会的兴衰为个人的责任。视人得救灭亡为自己的责任。为主作工非负了责任，如同大祭司将会众置于肩头，悬于心中。决不能作工到完美地步。三则，儿子在家是以作工为荣耀，儿子在家中作工就是他的生活，他的快乐，他的荣耀。他并不求甚么报酬，他唯一的报酬就是把工作到好处，如能把工作的好，他就快乐了，能得父母的欢心，他就荣耀了。神家的众同工阿，你今作工是否有儿子的存心?是否显有儿子的态度呢?

耶稣说：父亲要儿子到「葡萄园」去作工。——因这葡萄园是父亲的葡萄园，也就是儿子的葡萄园，于葡萄园外的工作，即不是儿子的工作地。现在有多少人想在葡萄园外作父亲的工，皆是办不到的事。须知在葡萄园内，任何事工皆是父亲的事，不论或吃或喝或作别事，皆可为荣耀神而行，甚至连俗事俗务在葡萄园内，也即化为圣事圣工了。但在葡萄园外，任何事工皆不能称为父亲的工，甚至在人眼中看为圣事圣工的，也还是俗务俗事呢?

耶稣说：父亲要他儿子「今日」到葡萄园去作工。——儿子到葡萄园去作工，是说要作所当作的；「今日」到葡萄园作工，是说当趁时作工，不要等待迟延。今日——今日即当去，趁着还有今日。当尽力于父亲的葡萄园。今日当作的事，决不可挨到明日，今日是我的日子，明日恐怕是撒但的日子。而且儿子在家里作工，没有彀资格不彀资格，勿须等到资格高尚时纔去作工，今日即当去，无人不及格，我儿你今日到葡萄园作工去。诸君阿，你是否天父的儿子?你现在是在那里作工?是作甚么工?你愿否今日到葡萄园去作父亲的工呢?

神家的众工人阿，须知雇工与仆人，其作工，敷衍不尽本分，或能瞒得过他的主人。但我们的主人在天上，却凡事看得分明。你今日作工是如何存心，并有何态度呢?教会的同工，几时都成了葡萄园中的儿子，教会几时就兴旺了。


45、保罗传道的妙法

 保罗传道的妙法见加拉太书

众位皆知在于基督之工场，自古以来传道最有能力，最有效果，无愧为主之忠仆，主之精兵，平生的工夫，不知吸引了几百千万人归了基督，得了生命，叫主的圣名，大得荣耀，使福音的光亮，焕发普照，功业永垂，为善道完全争战的，当首推保罗。但诸君也深知保罗得道的工力何在么?也深悉保罗得人的秘诀何在么?也确知保罗传道的妙法何在么?看保罗的书信可知其传道之工力，之秘诀，之妙法；固然在乎他极有口才，每逢演讲，莫不是洋洋洒洒，风靡四座；也固然在乎他大有学问，凡所宣传，莫不是本本源源，说得透彻；更固然在乎他的勤恳；他的忠心；他的胆量；他的毅力；他的热诚；他的深爱；和他为福音所受种种的劳苦，监牢，鞭打，困苦；但是他那得人活人的秘诀，还不在此。今即加拉太书中，保罗自己所说的话，就可以深知他传道的妙法何在了。

一、以口传（一16又二7）信道是从听道而来，听道是从神之言而来，——然而人未曾听见，怎能信从，没有传道的，怎能听见呢?是以口传真理，宜明福音，示人以正道，指人的迷津，将基督有恩惠的福音，剀切详明的传报于人，这是一般传道人，所必不可少的工夫。但此宣传之工，不在如笙如簧的口才，乃贵所讲有灵能灵力，以属灵之言，讲属灵之事，方能破人之迷，活人之灵，令闻之者心如刀扎，借以幡然悔悟人而皈依基督。深惜我教中的传道士，每有多人，所传所讲，仅凭个人的口舌，徒尚表面的精神，虽然言词优美。形容适当，无奈所传仅寻常的事理，浮浅的道义，纵口宣神道，所发之言，亦平平淡淡，敷衍了事，有如隔靴搔痒，未能深入肯綮，其有能生发效力，令人信服的，必鲜见其人。

二、以身传（二l）如言：「耶稣基督钉十字架。已经活画在你们眼前。」保罗用甚么方法，将钉十架之基督，「活画」在教友眼前呢?不是因为保罗在于十字架已经与基督同钉，同死同复活，基督死的救恩，已经完全成功在保罗身上，基督十字架的大能大力，也已经完全表显在保罗身上，即基督复活的权荣与生命，也大大的施行在保罗的新生命新灵体上；以致保罗「活着就是基督，」在保罗的生活上，足以把基督活活泼泼的彰显出来，人一看见保罗，就是见了基督，一见保罗的圣洁光明，与罪欲之子迥然有别的品格，就如望见十字架的功能；一见保罗荣耀活泼的生命，就不能不赞美称颂基督奇妙的救恩阿?若是传道士不能在于自身表显基督，以个人的生活，将基督活画在教友眼前；以自己的品德，将基督的真理表彰在教友心里，以自己活泼高尚的生命，将不可见的基督介绍于众人，其传道的工夫，必无甚效果。但传道土，未能于道中造诣高深。与道俱化，有如保罗所说，我生即基督，其何以将基督表显于人呢?其何以将耶稣基督钉十字架，活画在众人眼前呢?必须传道士，道集厥躬，灵性高尚，而为基督的代表，基督的显像，无愧称为「基督人」。人见此基督人，一若亲见不可见之基督，如此方可以为基督的实证，将基督「活画」在人的眼前。非然者，虽口宣基督，而无基督的表像，虽宣传救恩，而末显救恩的功能，虽名为福音使者，究未受福音的再造与生命，将何以名实相符，而为基督的活见证呢?

三、以灵传（四19） 基督教乃有生命的宗教，以基督道即生命，所以真传道士，即传生命，即将属天属灵的新生命，也就是基督的生命赐与人。其赐人生命的方法，不是由于教授，不是由于感化，也不是由于培养，乃是由于产生，就如保罗所说：「我小子阿!我为你们再受生产之苦，直等到基督成形在你们心里。」是明言传道人传授生命之法，即将基督的灵命，孕育于教友的心灵中，使他复生再造，而为受有灵性生命的灵界中人。保罗不尝称提多（多一4）提摩太（提前一2）等，为真儿子么?不也尝自称为哥林多会众的灵父么?（林前四14-15）可见真传道人，即具有灵性生命的人，亦即有基督形状的生命，已成功于个人心中的人。其对于会众所作的真工夫，即以个人由于基督已成功的真基督徒的生命，的形像，复成功于会众的心灵内，以致会众也化为真人，即有高尚灵命的基督人。（腓一21）设使传道士个人的灵性不高尚，灵命不健全，自己尚未化为基督人，未有基督活在心内，直至于个人心内成了形，而为今日的活基督，将如何孕育基督的生命，在教友心灵中呢?将如何产生有基督真像的属灵的儿女呢?征之于生理学?可益信此言之不谬。

深望会中有宣道之责者，可以保罗传道的模范，深得传道的秘诀，非但口讲真理，且以身传真理，将基督的真像，活画在教友眼前，其最要聚的，即将基督的生命，孕育在教友的心灵中，庶几会内可以产生出若干有活泼灵命的信徒来。


46、亚伯拉罕择地业

 亚伯拉罕择地业（创十三14-18）

看亚伯拉罕叔侄拣择地业一事，便知属灵的弟兄姊妹，与平常的教友，在拣择地业上有何不同处。如罗得所拣择的，乃是但凭着外面的光景，不等待主的指示，不计算别人的利益；不想到神的荣耀；也不顾一己的危险，只知有我，不知有人，只知有己，不知有神，只知有身体，不知有灵魂。亚伯拉罕却正与此相反，在他那大方让人，靠神不靠世务的时候，慈爱公义的父神，即显出他的办法来。诸君须知亚伯拉罕的家，原为新教会的预表，所以我们看亚伯拉罕如何遵神命，拣得迦南福地，便知我们如何方能得着在主里面的那各样属灵的恩赐。

一、四面观望（14-15） 观望就是得获的初步，想世人岂真不欲得天福么?平常教友岂故意守道理疏懈么!不是的，乃是因为观望的没真切阿。再看基督徒能否仍旧留他在将亡城，尽忠等能否使他还贪慕虚华市呢?万不能的，因他们那灵性的眼目已经睁开，灵国的福气，业已看得清楚阿。诚然一个真信徒，不是以离世俗舍世福为难；乃是以不离不舍为难能的事。不但是得观望，也是四方观望，看教友中为甚么有人守道太固执，有的为人太卑小，所见的太偏，所得的太少，就是因为没四面观望的缘故。为甚么有人惟有信没有爱，或只能讲不能行，或有人见别人与己不同，就反对就毁谤，就是因为所见的不周，所得的不全的缘故。如使徒们未得圣灵充满之先，这个骄傲，那个嫉妒，这个私己，那个分争，全是因为没四方观看观看的缘故。不但是得四面观看，更得四面远远观看，（15）亚伯拉罕看到那里，他就得到那里，凡看到的都为他的嗣业。我们不用怪徒众所得的圣恩不同，更不生产，就是因为所见的不同，所见的不等。有多人是近视眼的，所见太近；有多人是瞎眼的，虽作教友多年，究于灵恩无分；有多人眼中有毛病，因而忽略许多圣恩。请看摩西保罗路得马丁等，为甚么甘心撇弃世务，为神忠仆呢?就是因为所见的远阿。诸君再想亚伯拉罕阻留在哈兰的时候；或是以信心太小，在埃及逃难的时候；或是与不同心的侄儿同居的时候；为甚么没有遵神命四方观望迦南地，直至分争过去，和侄儿异居时，神即立时命他观望呢?是因为那些障碍若不除去，是总不能望见的。现在教会当中有多少人，因为世俗肉体等等，将信眼遮蔽，因而望不见呢?又有多少人因被未除尽的罪拦阻，因而望不见呢?须知人未重生，万不能望见神国?因神为爱他的人所预备的福气，不但是世人的眼睛未曾看见的，也是不能看见的，惟有属灵的人，即被圣灵启明眼目的人，方能看得清楚。此等人的光景，真无异于基督徒在乐山，摩西在尼波巅不但是满心快乐，也巴不得身生两翅，快快飞到那边。

现今在神家中作圣工的牧师教士等，也当效法亚伯拉罕的样子，睁开眼目，极力的看神给我们的机会何等大，将要赐给我们的地业何等丰盛。并且要四周观看，免得错过许多机会；也要远远观看，不要但顾眼前，或者神要把中国赐于基督徒，如同把迦南地赐给以色列人似的。也深望教会中青年的弟兄姊妹，拣择自己一生的事业，不可不效法亚伯拉罕。尽力四周远远的观看，查明到底那是神要我拣择的，免得后悔。

二、纵横走过（17） 诸君想神为何命亚伯拉罕南北东西观看迦南地?又命他纵横走过呢?是因为望见与走过不同；正如学格物的，学习与试验是不同的。寒冷天时，人在屋外观望屋内的光景，和住在温暖的屋内，滋味是不一样的。许多教友虽然已经睁开信心的眼睛，看明白了各样属灵的恩赐，若是不肯起来走过，于灵恩终是无分的。前以色利人在迦铁去迦南仅一河之隔，望之非不清楚，只因不肯起来进去，就仍在旷野飘流了三十八年，至终得进迦南的，仅二人而已。在今日的教会中，飘流于旷野，死于旷野的教友，也是甚多。圣徒真像言及某教师梦游天堂外院子，亲历天城之福乐时，即言如在世为基督死千次，亦所甘心。但真信徒乃在地如在天，时常和天上的羣众交游，故行道有毅力，爱主有热诚。彼得等见主登山变像时，即乐而非常，欲搭三座棚，在彼处常住；但真信徒不仅有时见主荣面，亲尝与主同在之福，乃无时无地皆得与主有神交之乐。基督之圣徒阿！须知人起行时，即见主显荣时，如以色列人之过红海过约但河然，何时举步入水，何时水即分开。且人走之多远，得的福乐亦多大，信多大蒙恩多大，乃以照信的分量蒙恩。爱多深蒙爱亦多深，如最有爱心之徒约翰较他人多蒙主爱。人靠托之心如何，所得之平安亦如何。和主的交情至何地步，所得之福乐亦至何地步。查圣经确知神使其子女弃世福慕天福，所用的法子最要者有二：一、即借圣经叫人看明天福多大多美，世福多轻多暂。二、即借各人的经历，使人觉出世福无味，天福无穷。诸君今果于属灵的福地，经行多远，对于神之信如何；对于同胞的爱心如何；与主的神交如何。可怪多人欲明灵性的道理，却不尽力研究圣经；欲得圣灵的充满，却不克己顺从；欲为主重用，却不完全奉献；欲多蒙神祝福，却不肯和神有密交。我顶亲爱的弟兄姊妹阿!各等灵恩天福，非起来纵横走过，是不能得着的。看约书亚年老时，主有言晓谕他说：「你现在年纪老迈了，所剩下当取的地却还甚多。」（书十三1）基督徒阿!你已事主多年，你所当取的地，还有余剩的没有?与主同工的弟兄姊妹阿！你已经纵横走遍你的工场么?你还有当取的地，还未取没有?

三、立帐幕与祭台（18） 亚伯拉罕终以迦南为嗣业，虽然已遵神命四方观看，纵横走过，若是没有帐幕与祭台，必不能安居福地。感谢主叫亚伯拉罕为我们留下好榜样，我们读亚伯拉罕的事迹，无一段不题及帐幕与祭台，此实为真福之根由，亦迦南之所以为福地的由来。看罗得所贪慕的，乃所多马城，不是帐幕，乃魔鬼的营寨，非祭台，所积蓄的一切，不过为硫磺火的烧料。但帐幕和祭台，乃是满了平安福乐，这二者断不能为四王和五王打仗的原因，也更不能为家人沉沦的缘由。而且这二者也是紧相连的，在何处有真帐幕，在何处必有真祭台，古今各教会中常见此景象。看亚伯拉罕的帐幕中，连主亦愿在内饮食；罗得的高楼大厦之中，即天使也不愿进去。可见居于帐幕，设立祭台的家，是何等福乐。基督徒阿!你的家果然是一帐幕家么?在你的帐幕中，也时时有祭台么?那尊荣的主，也常在你的帐幕中。接纳你的祭物么?可惜多少基督徒的家，因为贪慕世福。把家中的真快乐全丢掉了，正如罗得的家，不但那灵性的福失落了，连世界的福，也没有了。所积累的只有愁苦，忧患，罪污，悔恨，死亡，以及主的震怒，实真不上算得很!诸君果欲得属灵的迦南么?若你的心身不超出世物以上，脱然无累，好像是住在帐幕里。以世界为客旅地，你的家中就没有真祭台，若没有真祭台，你也就不能甘心以帐幕为家，如此要得神丰盛的灵恩是万难的。

切望诸君务要效法亚伯拉罕的样子，睁开眼睛，四方观看；放开脚步，纵横走过，居住帐幕设立祭台；如此迦南福地，必定为你的嗣业。更望神家中一般作主工的人，总要以亚伯拉罕为表样，放大眼光，看明神今日将赐与我们地业，何等宽大；勤勤的脚步，走徧主所安排各人的工场，居住帐幕，不以世务为念，设立祭台，常与上主相亲，如此必无一人不与亚伯拉罕同得天国地业。


47、彼得之经历

 彼得之经历

使徒彼得的生平所历之事，所行之路，于信道上的阅历，于灵性上的地步，如何识主归主，为主之密友，为主之爱徒；又如何失败跌倒，甚至三次不认主；终则大有灵能，为教会之柱石，奋勇热切，为主牺牲而不辞；其一切的经历，迥非寻常，深具感人能力，为吾等信徒于灵道上有极大的教训。兹略略述说，以为信徒灵程之一助。（其幼年与其渔鱼时代之事，圣经中无记载，故不备述。）

一、高升时代（灵性幼穉时代） 信徒初归主时，往往非常的热心，非常的快乐，进步的也非常的快；不但当局的很是自足，即旁观的，也许看他此那些道心平淡的老信徒，还进步些；但此等在灵道上还无阅历的信徒，虽然好似已升最高地步，却还是站在灵道的初步上呢。看彼得的事，就可以深深晓得，按彼得在这一程，显有八级：

（一）水洗为约翰门徒 从旧约摩西的门徒，变成约翰的门徒，即旧新约中间的过渡人物。

（二）从约翰门徒变为基督徒。（约一42）

（三）从平常门徒变为常与主同在的门徒。（太四18-19）按约翰福音第二章所载，彼得虽然已经跟从主，但是时而跟从，时而远离，时而同主往来，时而仍去打鱼。自此以后，即舍弃所有，别了父亲，改了行业，而为常与主偕行的门徒。

（四）从常与主同行之徒变为使徒。（太十2-3）受传道救人之专责，有施行神迹之权能。

（五）从普通使徒变为极密之使徒。如至睚鲁家特率之，示以复生之神迹等。

（六）从与主最密之徒变为有信心之徒。如凭信竟敢履海就主。（太十四28）

（七）从有信心之徒变为最坚固之徒。（约六68）时有多人离主，惟彼得言：「主有永生之道，我们还要归从谁呢?」

（八）从坚固门徒变为最识耶稣之徒。（太十六18-19）我主因此不胜欣喜，特以天国的钥匙赐给他。想彼得从一平常渔夫，遽然变为执掌天国钥匙的使徒，真是已登峯绝顶，荣耀之极了。他这八级，也是有自然的次序，因为人如果真心归主，与主偕行；自必蒙主特选，为主密友；果能为主密友，自必信心日增，道心日固，对于主的眼光，自必远超他人以上了。

二、堕落时代（灵性受训练时代） 彼得虽然从表面看来，在信道上似乎是高尚的；无奈还没有深深的经历。一遇挫折，难免失败，这也是我们在灵道上在所不免的。但这失败之中，正有主的美旨，借此特别训练，以增高吾人之道心灵性，是失败中仍有胜利。按彼得于这时代之堕落，也可说有八步：

（一）阻主遇难（或不愿同主受苦）（太十六22）真奇怪阿!彼得在信道上纔升到最高处，竟实时又从高处跌落下来。纔蒙主称许，遽然又受主斥责。方授以天国秘钥，忽又作了撒但使者，而为撒但所利用。或言「人受荣之始，即跌倒之际，」这真是有经验的话阿。

（二）愿享安逸（太十七4）既不愿与主同苦，自欲与主同乐，故极愿搭三座棚，常留高山。不想到在山下主的工夫何等紧要，其他使徒如何心困，魔鬼又如何凶狠。（太十七15）

（三）自高自夸（可十四29-31）即自觉不错，骄傲他人。

（四）不警醒祈祷（太廿六38-45） 虽耶稣再三提醒，仍不警觉。

（五）拔刀行凶（太廿六51约十八10），其如此行作，虽为有心护卫主，但意虽美而法不美，大非圣徒的体统。

（六）远远从主（太廿六58加廿二54）此「远远从主」四字，足显出彼得惊惧疑惑的状态来。

（七）与恶人为伍（加廿二55-56），既远远从主，自必与恶人亲近。甚至一个大使徒，竟然与差役同伙，装作差役的样子，这是远远从主者，自然的结果。

（八）不认耶稣 曾一而再，再而三，发咒起誓的，否认耶稣。不忆亲炙耶稣三载，而为耶稣之爱徒，之密友者，竟显然否认之。素日刚勇过人者，被使女一问竟胆怯心弱，莫知所云。愿意为主舍命，而骄傲他人者，竟背信食言，首先负主。前认耶稣为神子者，今竟不敢认耶稣为加利利人，惜哉!

想彼得在该撒利亚腓利比境内，明认耶稣为神子，蒙主授以天国钥匙时，其于信道上可谓到了最高地步，何以一落千丈，与前判若两人呢?但彼时之高尚，有高尚中之不足，今日的失败，有失败中之胜利，要知其堕落时代之种种失败，莫非其灵性中所受特别的训练，不有今日之失败，则绝无来日之奋兴。凡真爱主的人，连他的失败罪过，也必于他的灵性有益，保罗说：「万事皆互相効力，成为爱神者之利益，」这话真是不错。

三、复兴时代 （灵性高尚时代） 此第三时代的奋然而兴，有如何之热爱，毅力，灵能，牺牲，等等，皆与第二时代之堕落有密切关系，不有非常的堕落，亦未必有此特异复兴呢!

（一）实行悔敢（太廿六75）此悔改，非为败了名誉，失了权位等等；乃从心灵的深处痛痛的觉罪，恶罪，悔罪，而除去罪行的悔改。

（二）灵命复生 彼得乃首先信主复生者。（约二十5-7）是耶稣先向之显现者。（路廿四34林上十五5）果亲见耶稣复生的人，未有不与主同复生者。

（三）全心归主 所有爱情，完全归主，为徒中爱主最深者。力量完全归主，为牧主之羣羊；（约廿一15-18）生命完全归主，以求神的荣耀。（18-19）

（四）大受灵洗（徒二）

（五）为主善证 所讲所行，显有能力，开了犹太异邦传道的门，连影子照着病人，亦得痊愈。（徒五15-16）

（六）为教会柱石（加二9）

（七）有意外平安（徒十二）虽身在狱中，行将为道舍命，仍安然睡卧，此诚真信徒在基督内之真相阿。

（八）为真道牺牲 相传彼得甘心倒钉十架而死，视前日之否认耶稣时真有天壤之别了。以果能为主而死，方死不徒死；为道舍生，方生不虚舍；老死病死，同是一死，何如为道牺牲，生时荣主，死亦荣主，如此生死，纔真有价值呢。

总而言之，人在灵道上的高尚境地，决非一步可以到的，常见人在灵道上初次觉悟的时候，他的热心，他的爱情，他的勤读经，勤祈祷，勤传道，委实是远胜于多年的信徒。但是他在灵道上阅历太浅，未免时而失足。所以深望初谙灵道的兄姊，切不可自慰自足，须知真与主联合而结果的枝子，主必要将他修理干净，（约十五2）这修理的方法，虽不一致，大都以苦难为利器，在被主修理的时候，无论立住无论跌倒，万不可灰心，因为这正是主重看你的时候，及至修理干净，合乎主用，就必要多结果子了。这最后的地步，即是信徒的灵性高尚时代，虽在这时代中有时似乎冷静，却是与主深深有缘，密切相关，在主内爱情固结，永不至于隔绝了。


48、火焰与彼得

 火焰与彼得

彼得乃十二使徒的领袖，不但因他在使徒中年纪最长，也是因他办事出头，为人最热诚，出言极爽直，秉性急烈，犹如火焰。在他任事之先，圣经有三次言及火焰与彼得的关系，皆是于我们很有教训的。

一、俗情的火（可十四67三次不认主）当耶稣被卖夜，彼得虽然在主前告奋勇说：「主阿，这些人纵然厌弃你，我永不厌弃你，并且我愿为你舍命，」殊不知这不过是口头上的热心，绝未思想的话语。看他在客西马尼，如何不同主警醒祈祷；看他在主被捉时，如何拔刀行凶；看他当耶稣被带往大祭司院去时，如何且前且却，远远的从主；皆足以见出他心灵中的冷淡。及至大祭司院，彼得已觉心寒股栗，冷不可耐，遂杂居差役中，一同烤火，想彼得此时，必愈就近火，心中愈觉寒冷；愈热心与世人表同情，必愈使他与主淡薄；甚至越住越冷，竟然一而再，再而三的不认主。先在行为上不认主，与罪人为伍，绝不像主的门徒；一个光明的教会领袖，遽然成了那些卑污差役的同僚；一个刚勇有为的彼得，如何被一软弱的使女一问，即心惊胆战的否认他三年之久最亲爱的夫子；终则心灵中亦像向主怀疑，遂发咒起誓的与差人共表同情，随声附和的不认耶稣。诸君阿！这不是一件奇事么!当前几点钟，彼得在逾越节的筵席上，本和耶稣异常的亲密，且愿与主同死，何以竟一落千丈，遽然不认耶稣呢?莫非彼得以前与主的爱情，皆是色荏的，假冒的罢！不是的，此中的原因，全在乎他想以俗情的火焰，去挑旺他对于主的热爱，终至越烤越冷，一个大使徒彼得，也就竟然变成一个差人的模样了。其实这也不足为怪，历来教中信徒，凡想以俗情的爱火，与世人表同情的，那一个不是显然在人前，否认背十字架的基督呢。

二、热爱的火（约廿一9三次言你牧我的羊）当耶稣复生后，于提比哩亚海边，向门徒显现，见门徒终夜撒网，竟无所得，想门徒当时的劳苦饥饿，必莫堪言状。慈爱的夫子。遂为门徒预备早餐，在岸上见有炭火，且有饼鱼，与门徒共食。是此炭火，正所以表显热爱也，且以爱感爱，一连三次问彼得爱主之心如何?既知彼得果爱主更深，遂三番以牧羊之责，交托彼得说：「你餧我羔，」「你牧我羊。」前彼得三次不认主，今则三次询其爱主之心，复三次托以重任，此不但显出彼得之过失，已蒙赦免，而且灵性亦已复原。耶稣如此三次以圣职相托，其余门徒，必不再因其过失存轻视的心了。耶稣何以先询知彼得的爱心如何，以后方以牧职相托呢?乃以牧者以爱为主，无充分的热爱，决不可滥竽塞责的为牧师阿，耶稣又何以言「牧」我羊，而「餧」我羔呢?乃因羔羊更急需有特别的爱心，与方法餧养他，较比大羊尤加爱护方可阿。且耶稣何以三番询其爱主的心呢?此不但与其三次不认主相映照，且更为令彼得深深觉悟，究竟是否有热爱的心肠阿。今日教中的司牧与传道，可不以耶稣问彼得的话而自问么?彼得对于耶稣一次二次的问言，皆遽然回答说：「主是的，你知道我爱你；」惟以第三次之问言，心怀殷忧，似觉爱心未足，终则以诚相告曰：「主你是无所不知的，你知道我爱你。」未知今日为教牧的，闻主之问言，果如何回答呢?

三、圣灵的火（徒二3三千人归主） 彼得有热爱的心肠，固可以为羊牧，但无圣灵的能力，还不足以为大傅道家，大奋兴家，还没有活泼的灵能，灵力，灵权，灵恩，表显于人。时当五旬节，门徒咸集，同心祈祷，忽然圣灵大降，犹如火焰，分开落在各人的头上。如是那一般灰心的，绝望的，胆怯的，软弱的，闭门不出的门徒，皆奋然而兴，热心如焚的，极有胆量，大有能力，于众人面前侃侃为主作证。不但是他们的言语显有权能感力，而且他们的态度，也是活泼感人，甚至令众人惊讶希奇，其中心如刀刺，受感归主的，一日有三千余众。这一次奋兴的烈焰，莫不是由于圣灵的火「先从彼得的心中焚起而来的。今日教中的一般宣道师，愿意讲道感人，出言有力，亦知非先有个人深被灵感不可么?一般奋兴教会的人物，皆是急欲此冷淡溺俗的教会，奋发兴起，亦知非有灵火自个人心中焚起不可么？基督的忠仆阿!须知感人的妙能，得人的秘诀，决然不是倚靠势力权能，乃是依靠主的灵。果能讲道有灵能灵力，灵权灵慧，一言可胜万语，否则万语不及一言，古今来教中一切有灵能的讲道家，那一个不是因有灵火降在身上，深被灵恩，确受灵洗，方能有神能神力，成大功立大业，建立教会，推广灵国，拯济无数的亡魂，显为圣灵的利器，将灵恩输入教会，结灵果累累下垂呢?或有人说，受圣灵的洗，固然是信徒所愿意的，但这恩赐却不是人人可得的。是的，不错，神自然不能不郑重这恩赐，不是任谁可得是固然的，但是耶路撒冷的楼上，百二十人不问男妇老幼，不都是一同受了灵洗么?那如舌头的火焰，不是落在各人的头上么?我们今日未得这恩赐，乃是因为不祈求，不同心祈求，不恒心祈求，不专心恒切以祈求，不静心等侯以祈求，不持定主的应许，非达目的必不静默以祈求。须知五旬节的灵恩不降，不过如海潮的第一波浪，并未至最高度。此后任于何地何方，若肯与五旬节的门徒一样的祈祷，也必与五旬节的门徒，同得一样的灵恩，是定而不疑的。

如此说来，人若热心与世人通情，固然不能为有力量的传道士；即便有爱主的热诚，仍不能为有力的传道士；必须心被灵火焚化，方能讲道感人，出言有力。未知传道诸君，果已得五旬节的灵火降在身上么?果亦深羡切慕五旬节的灵火降在身上么？果亦确知非有五旬节的灵火降在身上，必不堪为传道士么?若尚未受此灵洗，请速与门徒，同赴耶路撒冷楼上的十日祈祷会。


49、非拉铁非教会

 非拉铁非教会——老底嘉时代的非拉铁非教会

神学家，对于启示录书的解释不一：有人说书中所载，皆是已过的；有人说，是寓意的；有人说，是历史的；也有人说，是将来的。但我们主耶稣在第一章十九节，已经说明，书中所写共有三部分，即：「看见的事，现在的事，并将来必成的事。」是言其中有已过的，有历史的，也有将来的；而且已过的，未尝不是历史的；历史的，也未尝不是将来的。

至于有关小亚细亚七教会，固然是已过的，指当时实有的七个教会。却也是历史的，代表教会的七时代，如以弗所代表使徒时代的教会；士每拿代表主后二三百年受逼迫的教会；别加摩代表主后三百年至六百年之间，与世俗为友的教会。推雅推拉代表中世纪的黑暗教会；撒狄代表复元会；非拉铁非代表百数十年来布道时代的教会；老底嘉则代表主快来以前，属世界的教会。

虽然这七教会可说是历史的，代表教会的七时代；却也是表显各时代中教会的七种情形。而且后四个教会，旨有论到主再来的话，可见皆是一直贯到耶稣再来，即同时的教会有的像非拉铁非，有的象老底嘉，非拉铁非教会时代，有老底嘉教会，老底嘉教会时代，有非拉铁非。今日教中领袖所当最注意的，即要在老底嘉教会时代，建设非拉铁非教会。试略言此两等教会的比较：

一、大教会——小教会 老底嘉真是一个大教会，不但就教会本体说，自已觉得势力大，荣耀大，地位大，名誉大；而且在社会上，也真是大有权势，地位，力量。而非拉铁非教会亦可译为小羣，即一个小教会，不但世界看不起他，连老底嘉大教会也是藐视轻看他。但他所求的不是为世界重看他，得世界的喜悦，乃求主的重看，——惟求主的重看，此所言小教会，是在形势上小，规模上小，在主的眼里看他，却是小而不小呢?

二、属世界的教会——属灵的教会 老底嘉真是一个社会化的教会，是属世界的教会，他自己说：「我是富足，已经发了财，一样都不缺。——」按表面上物质上说来，老底迦教会真是丰富无所缺少；但按灵性上说，却是「困苦可怜贫穷瞎眼赤身的。——」今日的教会，不是久已表显老底嘉教会的景状了么?甚望负教会之责者，要在这老底嘉教会时代，建设非拉铁非教会，即能坚守主道的属灵的教会，不从物质上、表面上、去用工夫；要专注重灵性生活方面。

三、不冷不热的教会——兄弟相爱的教会 教会一被社会化，即不知不觉的将起初的爱失去，而到一个不冷不热的地步。老底嘉教会既属世界怎能不显「如同温水」一样的，不冷不热的态度，以致他们被主从口中吐去呢?但非拉铁非译即兄弟相爱之意，足以表明他们在基督里，如何相属相亲，而有热爱的精神，此即今日教会当注意之点。

四、信仰腐败的教会——保守真道的教会 老底嘉教会既与世界为友，是决不能保守信仰的，把那如同火炼精金的信心失落，把那血洗的白色义袍玷污，把那属灵的眼睛弄瞎了。——信仰破产。——但非拉铁非教会，尚能「遵守主的道，没有弃绝主的名——」无愧为信仰腐败时代之保守信仰的教会。

五、自满的教会——略有力量的教会 老底嘉教会，不论从历史上，从地位上，从物质上说来，皆堪夸美；因而就自满自足的说：「我是富足，——我已发财，——我无所缺。——」至于非拉铁非教会，不过是「略有力量。」但此略有力量，是在主眼里所看的，非同老底嘉教会之富足无缺，也不过是自诩自慰，在主眼中看他的真相，实是困苦可怜，不堪言状的。

六、将主开于门外的教会——主为大开恩门的教会 真可怜阿!一个老教会，富足无缺的教会，竟缺少耶稣在会中，将主关于门外。——主遂立于门外，切切叩门。但非拉铁非教会，不仅有主在会中，凡事让主居首位；那拿着大卫的钥匙，开了无人能关，关了无人能开的，主也是「给他一个敞开的门，是无人能关的。」这个在人眼中看不起的教会，主却将一莫大的机会，摆在他眼前，——开了一个无人能关的门。

七、失败的教会——得胜的教会 老底嘉教会，即将主关在门外，他们办理教会一切事物，自然不是出于主，由于主，不过是靠人的智慧能力；甚至用人种种手段，诡计，去建设属灵的事工，怎能不失败呢?一个将主关在门外的教会，不能不失败。但非拉铁非教会，却是把那撒但一会的都胜过了，使他们都来脚前下拜。且在受试炼时，蒙主保守免去试炼；更能「持守所有，免得有人夺去冠冕。」

今日受了主的使命，负治会之责的诸君!可不用属灵的眼光，辨别你的教会，是否非拉铁非的教会，或是老底嘉的教会呢?你的教会是否属世界教会时代的属灵的教会呢?是否信仰腐败时代的保守真道的教会呢?你到底要建设一个甚么教会呢？

我们以上所说的七样分别，可也是七步。凡系注重表面上形势上或在人眼中看为荣耀发达的大的教会，多半是属世界的教会。既属世界，自然就不冷不热，渐渐在信仰上也就腐败了。最希奇的是越冷淡越腐败的教会，往往越发自满自足，因而将主关在门外，凡自满的人，心中皆没有主的地位，主既不在会中，怎能不失败呢?反过来说，一个不求表面发达的教会，多是属灵的教会。此属灵的教会，不能不彼此相爱，保守信仰，因而也就在灵性方面显有力量；所以主就为他大开恩门，使他多有机会引人归主，而为得胜的教会。


50、信徒被审

 信徒被审

有许多信徒。于得救的经验上不清楚，因而未能在主内得着快乐的生活，常是战战兢兢的，等候审判。——等侯将来要站在审判台前，如同牧羊人分别绵羊山羊，——或是等侯在白色大宝座前，有展开的书卷，各人要凭书卷上所记的受审判。殊不知按圣经所记的审判，不是一等的，也不是为一样的人，若是信徒将这各等审判分清楚，就不至于终身战兢恐惧的，等候站在审判台前了。

按圣经所载，分别绵羊山羊的审判（太廿五31-46）是指耶稣再来时审判世上异邦的各国；与白色宝座前的审判显然不同。如分别绵羊山羊的审判，其一，未题到复活的事，所以这分别绵羊山羊的比喻，是指审判地上还活着的人。其二，没题到展开的书卷，只题到三等人，即绵羊山羊与主的弟兄。其时间是在主再来时。其地点是在地上。其案件不是照各人的行为，乃是凭着如何待遇主的弟兄。按此处所记主的弟兄，（不是绵羊）解经者每指灾期中传福音的犹太人，此次判别地上的万人，即按其如何对待主的弟兄。所以此次审判与白色宝座的审判，情形完全不同。

分别绵羊山羊所表明的审判以后，既有从万国中所召聚的以色列人，要经过审判。（结二十33-44参诗五十1-7玛三2-5又四l-9）千禧年后，撒但要被释放片时，遂后与跌倒的天使，要一同经过审判。（犹6参彼后二4启二十10）信徒亦得参加此审判。（林前六3）此后则有白色大宝座前的末日大审判。不论绵羊山羊的审判，与白色宝座前的审判等，信徒皆不在其中。照圣经所载，信徒所受的审判有三种：

一、在耶稣十字架上所受的审判

信徒的罪，已经在耶稣的十字架上受了审判，因为耶稣在十字架上，正是担当了我们的罪，代替我们受了罪刑，律法向我们所要的，已在耶稣身上施行了。此审判的结局即耶稣为我们的罪受死，我们因耶稣的代赎，而得称为义。此后再没有能定我们罪的，如保罗说：「谁能定我们的罪呢?基督已经死了。」（罗八34）按律法一个人在问官面前被审为无罪只有三等：一等被审为无罪，——这是我们办不到的，因为我们在神面前没有一个没有罪的。二等受了当受的刑罚，——这是我们当不起的，因罪的工价是永远的死亡。三等即代赎，——神律虽无废除之理，人罪却有代赎之条，即在耶稣十字架上审判我们的罪，担当了我们的罪刑，从此这被定罪的审判，我们就永远免除了。

二、在我们各人良心中所受的审判

信徒的罪，虽然在十字架上受了审判；但在各人的日常生活里，仍不免有错行，有玷污，所以须要在各人的良心中，自己责备自己。如保罗说：「我们若是先自己分辨，就不至于被审。——」（林前十一31）如果信徒不先自审，免不了受主的惩治，「主如此惩治我们，为的是免得我们与世人一同被审定罪。」信徒既是在十字架上为罪受了审判，就再无定罪的审判了。信徒的自审，就是为免避神的惩责。神「既是我们的父，我们是他的子女，我们若犯了罪，他不能不用杖责打我们。——」（撒下七14-15）「焉有儿子不被父亲管教的呢!若不受管教就是私子不是儿子了。——」（来十二8）信徒如果先内心自讼，自己责备自己，不但无定罪的审判，连神的惩治也就免除了。

三、基督台前所受的审判

信徒虽然不再被审而定罪，却不能不在基督台前，按照各人所作的事工被审而得赏。这一件事是我们信徒，应当清楚明白的。保罗说：「你这个人为甚么论断你的弟兄，为甚么轻看你的弟兄，因我们都要站在神的台前，——各人将自己的事在神面前陈明。」（罗十四10-12）各人对于基督的事工，更当格外的谨慎，「若有人用金银宝石，草木禾楷，在这根基上建造，各人的工程必要显露，因为那日子要将他表明出来，有火发现，这火要试验各人的工程怎样。——」（林前三12-13）此审判的结果，——即或得赏赐，或受亏损，——人的工程若存得住，他就要得赏赐；人的工程若被焚烧，他就要受亏损；或得赏赐或受亏损，全在自己的工程如何。因我们平生在基督里，一切言行与事工，有如建造工程，此工程的优劣，但看我们如何建造，用甚么方法，并用甚么材料，或用金银宝石，或用草木禾楷，将来火炼百工时，一经试验，即显出各人一生工作的实际。那时必要照着各人所作的，得各人的赏赐。我们得救完全不在工作，乃在基督的救赎；我们得救以后荣耀的大小，地位的高低，或管五城，或管十城，或此人的荣光如日头，彼人的荣光如月星，莫非按照各人的工程。

以工获赏者，固有莫大的荣耀；那受了亏损的，亦无定罪的危险，不过是失落了赏赐而已，却仍要得救，虽然得救却像从火里经过的。如此说来，我们各人当怎样谨慎，在基督的根基上建造各人的工程呢?

要言之：按圣经所载审判共有七种，信徒所受的只此三种，总此三种所论，就信徒方面皆无定罪的可能。第一种，罪刑既被耶稣担当，我们经此审判，所得获的即称义于神前。第二种，我们几时自审，几时就得了赦免，否则难免神的惩责。第三种，乃为赏赐我们的工程，这是信徒极乐意经过的一种荣耀审判；却也是信徒当时时儆醒预备的一种审判。读者诸君，果以为自己能在那一天在主前得赏赐么?


51、道成肉身

 道成肉身

光荫荏苒，转眼间基督圣诞又来了，所以我们未谈话之先，不能不先恭贺诸君圣诞之喜，因基督诞生，实在是天上地下惟一可喜乐的大事。那以天为宝座地为足凳，穹苍为帐幕的万王之王万主之主，也就是那生命之道，竟然成了肉身，诞降凡尘，而为襁褓中的婴儿。考之于旧约，神已为此费尽数千年的计划与筹备；验之于新约，人类得以此受有无量的厚赐与幸福，以及世运的转变，神人的交通，罪囚的得生，天国的建设，胥赖乎此，看往古来今宇宙间，尚有何事较此更重大，更紧要，更有价值；而且更堪以足乐我们的心灵，安慰我们的有罪心肠，使我们手舞足蹈，高声唱阿利路亚，赞美神恩不置呢?今将此紧要问题，特标于诸君之前，切望爱主的弟兄姊妹深深注意。

一、道成肉身的奇妙 或谓耶稣生平，关于他自身的有三件大奇事，即由童女之身生而为人，以及复活，与升天。其复活升天，皆是有目共见的事，惟由童女生而为人，诚可谓奥妙中的奥妙，希奇中的希奇，是历代怀疑者，多费置办的事。（1）有的说耶稣仅有人性而无神性，其诞生亦不过循平常的人道，惟其为人与神有特别的关系，并受有神灵完全的充满。今日教中的新学派，主持此说者日见其多。（2）有言耶稣唯有神性而无人性。其诞降之肉体，不过为幻像，并非实有其身(3)或言耶稣神性不全，乃道与肉身相合而成为基督。此基督虽为世界特出的人物，究不能与神相比，因为所说的「道」，（约一l）乃由神首先创造的，并非自然而有的神。(4)或言耶稣无完全的人性。因基督仅有人的身与魂，究无人之灵。即以「道」替代人之灵，则所说的基督，「身，魂，道」，三者缔组而成。一若人类乃「身，魂，灵，」的三者翕合而成然。(5)有言耶稣的神人二性，乃联而未合。仅承认基督为人类，与神之最密迩者，即神居之如寓圣殿然。(6)有言基督的神人二性，乃混合为一，非人性亦非神性，乃神人二性相合的第三性。惟以神性居首，而人性则溶合于神性之内，故此党亦称为独性党。诸如此类之学说，皆因误会耶稣道成肉身的奥义，谬解神而人，人而神，亦真人而真神，且全人而全神的基督。其神人二性，俱各完备，合于一位之身，然非别成一新性。以基督之位不可分论；其性则不可混言，以其二性乃不相混相化，亦不相疏或不相凭，此中之奇妙，决非人智所能了解，物理所能征明，历古以来神学家，对于耶稣的神格多有错误，皆以道成肉身，乃奥妙中之奥妙的缘故。今日教中否认耶稣为童女所生的不信派，也是因道成肉身，乃希奇中之希奇的缘故。有如圣经所说，「大哉敬虔的奥秘，无人不以为然，即神在肉身显现。……」（提前三16）

二、道成肉身的原因 或有崇拜一元主义的学子，非不信道成肉身的「可能」，但不承认道成肉身的「必要」，以为神何必如此，……由重女而生,……以道成肉身。……不知这其中确有神视为「最完善」，「最美妙」，亦且为「必须的」，「惟一的」，亦不能不如此而行的原因。(1)非如此不能代人守法律。——加拉太四章四节言：「及至时候满足，神遣子为女子所生，且生于律法下，好把律法以下的人赎出来」。因律法是为人设立的，耶稣若不生而为人，即不能代替人类遵守律法。但耶稣救世的第一原因，即在他的「义行与律法相称」，既已代人完全律法，方能与人另立新约。（2）非如此不能为人灭罪身。——罗马八章三节说，「神遣子成为罪身的形状，……就在肉体中定了罪案。」诸君须加，这其中实有不可言喻的奥妙与奇能，因为罪孽的能力，所以在吾人身上灭除，皆因首先在耶稣身上定了罪的案。不有先在耶稣身上，将罪灭除，我们决然没有灭除罪身的希望，与能力。（3）非如此不能为人胜死权。——希伯来三章第十四五节言：「众儿女既同有血肉之体，他也照样亲自成了血肉，特要借着死，败坏那掌死权的。……并释放那因怕死一生受捆绑的人]。可见基督徒所以脱离死权的辖制，正是因为那道成肉身的耶稣，死而复生的缘故。(4)非如此不能复回人类的原尊。——希伯来三章十一节说：「那使人成圣的，和得蒙成圣的，都是出于一，所以他称他们为弟兄不以为耻」。蒙主救赎的弟兄姊妹须知，耶稣的救恩，不但救我们除罪恶，脱死权等等，且是复元我们的灵命与地位，以至我们配与基督为弟兄，因为我们与他都是出于一的阿。（5）非如此不能成为体恤人的大祭司。——圣经尝言：「他诸事该与他的弟兄相同，为要在神的事上，成为慈悲忠信的祭司。]（来二17）又言：「我们的大祭司，并非不能体恤我们的软弱，因他也曾凡事受过试探与我们一样。」（来四15）耶稣若不诞降为人，自然不能亲尝亲历我们的苦况，成为善能体恤我们的大祭司。（6）非如此不能将神表显于人。——约翰尝言：「神没有人看见过，只有常在父怀的独生子，将他表明出来。」（约一18）耶稣之所以诞降人世，正为欲作我们的「以马内利，」（神与人同住之意）好叫我们认识神，因为看见了耶稣，就是见了神。（约十四7）（7）非如此不能征明神道的奥妙。——耶稣即真理，真理即耶稣，（约十四6）若非道成了肉身，如何能将空空洞洞不可捉摸的奥妙神道，见之于实行，有形有体的表显于世人呢?（8）非如此不能致神人两间的和平。——耶稣尝言：「你们要看见天开，神的使者上去下来在人子身上。」（约一51）假若耶稣不成为人子，具有神人两性，即神而人，人而神，如何为神人两间的中保，将神人两间的隔膜消除，而成就了天上地下的和平呢？总而言之，耶稣所以道成肉身，正因惟此妙法，可以成就救世的工夫阿。

三、道成肉身的实征 不但耶稣道成肉身，我等信徒也常为道所化，而以人身成道。因我主耶稣所以道成人，正欲我们亦以人成道。如道不成人，人固不明道之究竟，人不成道，道亦无从显其功能。所以耶稣救我们的目的，正欲我们于道中造诣至完全境地，即人与道为一，道与人相合，真人即真道，真道即真人；人与道，道与人，融洽不分，无异耶稣之以道成人，人即道，道即人，人藉道以复其本真，道藉人以显其究竟；无道而人不立，无人而道不彰；欲明真道，可观真人，既见真人，即明真道了。信徒学基督，如不能为道所化，而以人身成道，无愧如保罗所说：「我生即基督」，而为今日之「基督人」，其修道的程度，必未到高尚地步。因为这道成肉身的妙义，不但成功于耶稣一身，亦可于历代门徒之身，实征此中之妙能，举凡为道所化的信徒，其声音笑貌，行起坐卧，及一切庸言庸行之间，亦无在而非道，一若道成人身的基督，活现于人间哪。（1）如此方可为录于肉版的活书信。——保罗曾对哥林多的信徒说：「你们明显是一本活书，……不是写在石版上，乃是写在心的肉版上。」（林后三3）所说「心的肉版」，就是人身，以「道写于肉版」，就是以人身成道，而为活显的书信，堪为众人所念诵的意思。(2)如此方可作圣经之的解。——世人所以不信圣经，不明圣经，皆因教友不能道集厥躬，以高洁圣善的品格，征明所信的真理。如果信徒身被道化，与人酬酢往来之间，无在而非道，则凡与之接近的，当无不深明圣经的真义了。（3）如此方可为福音的种子。——道成肉身的耶稣是一粒麦种，以此种种于世界，就结出了许多籽粒来，每一粒，皆与原来的种子无异，所以皆可作真理的种子，就如耶稣所说，「好种即天国的子民，堪以发生滋长而结实。（4）如此方可为耶稣的显像。——凡除去帕子，敞着脸读经见主的人，终必变成主的形像，荣上加荣，（林后三17-18）可为耶稣活显的肖像，荣耀的代表。世人不认识耶稣，皆以信徒不像耶稣，世界未被道所化，皆以信徒未以人身成道，深望道中弟兄姊妹，不但于此圣诞节，以表面欢迎道成肉身的耶稣，更是以心灵欢迎道成肉身的耶稣，得有耶稣的形状，成形于个人心内；（加四16）终至身被道化，无愧为今日以人身成道的「基督人」，庶几可以深明这道成肉身的要义，更可以表征这道成肉身的功能了。

宗基督的信徒阿!基督诚然是于一九三十余年前，诞降凡尘，道成肉身，不知诸君对此究有如何的观念，有如何的信仰，并在个人身上有如何的效力，与功能呢?


52、耶稣再来

 耶稣再来——信徒同基督之三样显现（来九24-末）

在希伯来书第九章二十四节二十八节，说到耶稣有三次显现：这三次显现，就是耶稣所成的三步工夫，这三步工夫，就把耶稣救世之功，完全包括尽了。基督徒的历程，也分这三步，而且凡真基督徒，也必须经过这三步，这三步也足以把基督徒的行程，包括尽了。

一、当日在世以肉身显现（26）即道成肉身（约一14）故耶稣降世之日，为最大之日，天使歌颂，万国纪念。为最快乐之日，各基督教国，皆工人息工，学堂放假，于各讲堂内，歌诗奏乐。亦为极有福乐的日子，神以大恩赐于人，人亦将己所受之恩分与人，当欧战时闻美国儿童，因欧洲战祸捐备三百万金，买一大船礼物寄送交战国，于基督借肉身显现的日子，分于交战国的儿童。更为关系最大之日，天上的荣耀，地上的平安，万物的盼望，皆赖有此日。但耶稣所以必须借肉体显现，究为何故呢?

（l）为在人间将神显现于人。——如约翰为耶稣作见证说，神没有人看见过，只有常在父怀里的独生子，将他表明出来。（约一18）

（2）为置身于律法下。——保罗说及至时候满足，神就差遣他的儿子，为女子所生，且生在律法下，要把律法以下的人赎出来。（加四4-5）耶稣若不借肉体显现，如何能置身于管辖人的律法下呢?若不属律法管辖，焉能替人遵守律法呢?

（3）为灭绝罪身。——圣经说，律法既因着肉体发了软弱，有所不能行的，神就差遣自己的儿子，成为罪身的形状，作了赎罪的祭，在肉体中定了罪的案。（罗八8）

（4）为高举世人复回原尊。——希伯来二章十一节有话说，那使人成圣的，和得蒙成圣的，既是出于一，所以他称他们为弟兄，不以为耻，以耶稣也是人。

（5）为能借着死将死权废除。——如希伯来二章十四、五节说，儿女既同有血肉之体，他也照样亲自成了血肉之体，特要借着死，败坏那掌死权的就是魔鬼，并释放那一切因着怕死一生为奴仆的人。

（6）为能体恤罪人。——希伯来二章十七、十八节又说，他在凡事上该与他的弟兄相同，为要在关切神的事上，成为慈悲忠信的大祭司，为百姓的罪献上挽回的祭，因为他自己既然被试探受苦，就能打救那些被试探的。又四章十五节说，我们的大祭司，不是不能体恤我们的软弱，乃是凡事受过试探，和我们一样。

（7）使天上地下联为一家。——耶稣曾亲口说到，你们将要看见天开，神的使者上去下来，在人子身上。（约一51）此则道成人身的耶稣，就是雅各梦中所见，顶天立地的梯子，神的使者在其上往来。总而言之，耶稣头一次显现所成的功，一字就可说尽了，就是「死]

字。因耶稣的平生无非十字架，终身的行程，皆是向往各各他，至终背负苦架，为万人尝了死味。

基督徒得救的工夫，头一程也是「死」字，即罪身死，旧人死，律法死，视世界如钉十字架而死，把肉体并肉体的情欲等一并钉十字架而死，连「我」字也与基督同钉十字架而死。各个真基督徒，必须经行这一程，方能往完全里走。

二、今在神前为我们显现（来九2）教会中有许多基督徒，只常想到耶稣来世为我们死，不多想到耶稣升天为我们活。有许多教士也是常讲到耶稣的死，不多讲耶稣的活。殊不知耶稣第一次显现，为我们受死，于我们固然有莫大的关系；耶稣第二步显现，在神前为我们活，更是于我们得救有密切的关系。

（l）活在天为我们的大祭司。（来七24）——常在神前为我们祈祷，代替我们见神的面。所以我们这些属乎耶稣的人，虽然住在这危难的世界，却是极其放心的，因为不但是有使者在天上常为我们见天上父的面。（太十八10）更是有一位大祭司，常常为我们显在神面前。

（2）活在天为我们的中保。——保罗说，在神和人中间，只有一位中保，就是为人的耶稣基督。（提前二5）约翰说，若有人犯罪，在父那里我们有一位中保，就是那义者耶稣基督。所以我们虽然屡次犯罪软弱，总不至失志丧胆。

（3）活在天为教会的元首。——以弗所一章廿二、三节有话说，他为教会万有之首，教会是他的身体，是那充满万有者的充满。如此教会中的凡百事务，皆是那位看不见的主指引，所有的工作，都是那位在天的元首主理，终至必使教会完全随他的美意，成功到完美全备的地步。

（4）活在天为我们的大工师。——耶稣曾亲口说到，我去原是为你们预备地方去，我若去为你们预备了地方，我必再来接你们到我那里去，我在那里叫你们也在那里。（约十四2-3）耶稣这样的为我们各人预备地方，不但是预备的荣耀美好，也必与我们各人的工作地位等等，是十分相称的。即按照我们各人的情形预备地方。

（5）活在天为我们灵性生命的庇所。——如哥罗西三章一至三节说，你们当求在上面的事，那里有基督坐在神的右边，因为你们已经死了，你们的生命与基督一同藏在神那里，以弗所三章六节说，他又叫我们和基督一同复活，一同坐在天上。

（6）活在天为我们成全并成圣的力原。——我们虽然靠耶稣第一次显现，为我们受死得蒙赦罪称义，却还没到完全地步，还未到成圣的地步。但耶稣不只为我们死，也是为我们活，因他复活升天，就差真理的圣灵来，时常住在我们心中，帮助我们的软弱，而且也因为他复活，为我们活在天上。就在各样善事上成全我们。（来十三20-21）他为我们分别为圣，叫我们也因真理成圣。

总言我们所以得到完全成圣的地步，诚因耶稣为我们活作成的。所以耶稣在神前显现，乃为我们活在神面前，我们也得以与他一同活在神面前，一同坐在天上。因此我们祈祷，不是独自祈祷，乃是和耶稣同到神前。我们作事不是独自作，乃是和耶稣一同作在神的面光之中。而且不论我们兴起，坐卧，说话，见客，玩耍，无时无地不与耶稣同在。若果如此，真是在世界不属于世界，未到天堂，却已活在天堂。此等丰盛荣耀的生活，全是因为和那显在神前的耶稣同活。所以信徒与基督的第二步显现一个字也包括了，就是「活」字。

三、将来要专为等候他的人显现（来九末）这一次显现，并非为赎罪，也并非作救世工夫，因工夫已经做成。但这次显现究何所为呢?

（l）使死过的信徒皆复活，活在世的皆被提。（帖前四章13-18林前十五51-52太二十四40-41）所以耶稣再一次显现时，凡旧约教会，以及新约教会中的真信徒，必都复活。即更美的复活。（来十一34）即首次复活。（启廿5-6）即配从死人里复活者。（路廿35）当时活在世上的信徒，有在大灾期前提的，也有经过大艰难的，余者皆被判别留到千禧年中。

（2）基督徒皆明显为神子。——到耶稣再显现时，我们必要像他。因为我们必要得见他的真体。（约壹三2）这是我们常常叹惜，切望得到的地步。（罗八23）连一切受造之物，也是切切的盼望，等侯神的众子快显出来。（罗八19）

（3）于基督台前照各人的工程领受赏赐。——如哥林多前三章十三至十五节说，各人的工程必要显露，照着各人的工夫，得自己的赏赐。或此人管十城彼人管五城。（路十16-19）或这人的荣光如月，那人的荣光如日。（林前十五41）

（4）与基督同掌王权。——启示录廿章六节说，凡得头次复活的，是有福的，是圣洁的，必和基督同掌王权一千年。耶稣亲口说，凡得胜的遵守我的行为到底的，我要赐给他权柄，制服列国，他必要用铁杖辖管他们。这铁杖的政治，是指坚固可靠，正直无私曲的政治。

（5）同享千禧年中的福乐。——论及那时的福乐，圣经说的最详细，我们不暇多述。经言那时神与人，人与物，皆极其和乐，极其亲爱，万物的叹惜劳苦皆止息，凡因亚当所受的咒诅，所失落的，皆因基督得回来。因为日后全世界都必蒙耶稣的完全救赎，同享快乐。（赛十一6-9罗八章19-23）谅来那时的福乐，不是亚当的乐园所能比的。彼得等当日同主在黑门山一见主显现的景像，就大声说，主阿，我们在这里真好。（太十七4）

耶稣第三次显现。就是救恩的第三程，圣经论到这事说的最详，因为这是于我们极关紧要的。这次显现，一字也包括了，就是「荣」字。到他再来时，他自己得了莫大的荣耀，也让我们和他一同得荣耀。但也有如许高等信徒，在今世就走到这一程，虽不能十分完全，却也略享这一程的荣乐。这实在是极高等的生命，也是耶稣乐意赐给我们的。不但盼望到他再来的时候，我们都得和他一同显现，现在这第三程的荣乐，也可略享一分。

诸君果欲将来和耶稣同在荣耀里显现么?须知凡得与耶稣同在荣耀中显现的。必是现在就和耶稣同活的，凡与耶稣同活的。必是和耶稣同死的，既已同死，就必同活，果能同活，即必同荣。哈利路亚，荣耀归主。