《与你分享》

《与你分享》

序

自序

巴拿巴与亚拿尼亚

司提反的充满

马利亚到主的脚前

财主的无知

基督徒的三个谨慎

基督徒的两个忘记

神的四个到底

基督里的三个平安

三个吸引

上帝三问

主复活后的三问

扫罗与大卫

基督徒祈求的三个加

三个失落

第一要紧

祷告不蒙垂听的四个原因

基督徒夫妻的三互

基督徒的四个竭力

十架七言

基督徒的四个家

六个一件事

诗篇的三种福

人生的三个日子

神的七个名字

从一到万

作警戒的三个贪

基督徒的三大仇敌

信心的三个不

理所当然的三件事

幸福家庭的三大要素

两种不同的忧愁

一齐增长

神用指头三次写字

人生三宝

大卫的经历

东方博士的脚踪

彼得的跟从

效法基督

亚古珥的祈求

真以色列人拿但业

大卫三乐

以诺的生命

亚伯拉罕的蒙召

与众不同的挪亚

三大异像

哈拿的祷告

奔跑天路

明白三件事

基督徒生活的两个方面

保罗三个了

约瑟的训练

安得烈领人见主

但以理和三个朋友

两个家谱

行事为人的四个原则

基督徒的存心

耶稣三问

以赛亚的异像

基督徒的三大诚实

基督徒生活三要

五种财主

基督当生在何处

热心事主

忘记与纪念

两种考验

两种人生观

玛利亚难得的爱

血漏妇人的蒙恩

耶利哥的瞎子

先知耶利米

约翰福音的八个见证

彼得前后书的四个宝贵

提多书的四种言语

罗马书的三个叹息

提摩太前书的四个万人

圣经中的笑

帖撒罗尼迦前书的四种人

该隐与亚伯的敬拜

马太福音的八福

约翰壹书的四个坦然无惧

耶稣履海

基督徒的生活

约翰福音的七个我是

伟大的母亲

提摩太的栽培，浇灌和成长

罗马书的三个亏欠

埃提亚伯的太监

被主所摸的人

提摩太前书的三个美好

两种喝醉的人

正月初一

传道人五要

迎主降生十种心

凡事都有定期（一）

凡事都有定期（二）

凡事都有定期（三）

希伯来书的四个不能

约翰壹书的三个就是

帖撒罗尼迦后书的三个中间


《与你分享》

谢炳国 著

中华圣网制作


序

    盛情之下，我第一次为人写序。尽管在辞海中"序"的意思是："介绍一部著作和一篇文章的文字"。我想在这篇"序"中，我却更要表达的是"感恩"之情。我不仅为谢炳国牧师的处女作《与你分享》的付锌出版而感恩；同时更为在"文革"之后，神亲自拣选和抚育的中国基督教年轻一代教牧人员的成长而感恩。真是神恩浩荡，述说不尽。

    我和谢牧师的主内友情离不开上海国际礼拜堂。因为我们在这儿相识、结交，在主里彼此常有交通，互相劝勉。从他的身上我看到了神亲自作工的果效。谢牧师于1987年从浙江神学院毕业，在温州教会工作四年。后在神的呼召下，又报考华东神学院，1993年毕业后在国际堂侍奉，成为国际礼拜堂的一名年轻牧师。我记得他在国际堂第一篇讲道的题目是"愿您们平安"。

当弟兄姐妹们看到教会重新开放后，神所拣选的年轻一代神学毕业生站上主的圣台，传扬神的话语，感恩的泪花难以抑制。中国教会经过了死亡的幽谷，今天重新复兴，神的恩典真是超过我们所想所求。

在匆匆而过的十多年中，谢牧师已从一名神学生成为一位受人尊重爱戴的牧师，灵性的不断成熟和长进使得他从神那里得来的讲道恩赐在牧会的实践中趋于成熟和发扬。在讲道中，他常常引经据典，用一些深入浅初的喻道故事、富有哲理的古代圣训、及中国五千年博大精深的文化精髓来见证主耶稣基督的真理和上帝的荣耀，这在他的《与你分享》一书中随处可见。这也是他的讲道很受信徒欢迎的原因。他负责的青年团契和查经聚会很活跃，也使得他藉此和许多青年弟兄姐妹和慕道友成为朋友，由于他待人随和，平易近人，很多年轻的弟兄姐妹愿意与他交通谈心，分享灵里的经验。

    谢牧师很喜欢看书，更难能可贵的是他也喜欢动笔写。今天中国教会实在需要有更多的属灵书籍的供应，而事实是看书的人多，写书的人少，能写出书的人更少。今天看到谢牧师的处女作面世，是值得庆贺的。《与你分享》虽不是一部大作，但我相信当谢牧师把这一小小"吗哪"奉献给神的时候，相信神必大大赏赐于他，使他力上加力，恩上加恩，成为一名满有恩赐和造就的新一代传道人。

陈美麟

2002年4月11日

  下一章


自序

    本书是笔者在讲台事奉中的一部分讲道提纲，整理后成为短篇讲章，每篇约七百字，取名《与你分享》。

    全书共有103篇，按内容分为五个部分，第一部分为人物篇，主要是谈圣经人物，从他们身上得教训。第二部分为解经篇，从一节经文或者一段经文进行分析。第三部分为串珠篇，把圣经中某个重要的字和词进行串联，例如圣经里提到"诚实"一词，串联起来就可以知道"在行为上要诚实"，"在言语上要诚实"，"敬拜神要诚实"。第四部分为查经篇，从一章圣经或者从一卷书里面查考，例如马太福音第五章耶稣登山宝训论"八福"，又如约翰福音耶稣说了七个"我是"等。第五部分为节期篇，除了教会重要节期的讲章以外，还有国庆节，敬老节，儿童节，母亲节，春节的讲章，另外还加一篇证婚讲章。

    这些讲章是本人在读经，讲道时的点滴领受，如果对同工同道在讲台工作和查经方面有那么一点参考价值的话，也是主的怜悯，愿荣耀归给他。

    在此我要感谢季浩弟兄和张燕姐妹，他们利用自己的休息日帮助我整理打印初稿。还要感谢福建省基督教两会同工们的厚爱，愿意出版我的拙作，求主纪念在出版发行过程中费心费力的同工们。特别感谢陈美麟同工在百忙中为我这本书写序。最后我还要恳求主赐福于我的岳母和我的妻子，以及我五岁的女儿，她们一直在为我代祷和大力的支持。

谢炳国

于上海国际礼拜堂
    2002，2，26


巴拿巴与亚拿尼亚

    读经：徒4：36-37，5：1-6

    巴拿巴与亚拿尼亚是初期教会的两个人物。而这两个人的结局完全不同。一个成为著名的传道者，另一个因欺哄神而死亡。巴拿巴是我们的榜样，亚拿尼亚作我们的警戒。

    一、巴拿巴真诚奉献 亚拿尼亚假意奉献

    初期教会的信徒凡物公用。各人把财物奉献给教会。巴拿巴毫无保留完全奉献，而亚拿尼亚却把价银私自留下几分。他欺哄圣灵，可以说是自欺、欺人、欺神。今天神看我们的奉献是不是真诚、甘心乐意。为什么马利亚的一瓶真哪达香膏、寡妇的两个小钱、孩童五饼二鱼的奉献会得到主的称赞，因为他们完完全全的奉献。有一位教徒在教会奉献时，他决定奉献1元钱，因为慌乱，却把一张票面50元的钱投进捐袋里。散会后他对牧师说："能否把那张50元的还给我，我另外拿1元奉献。不然，教会找49元给我也行。"真是令人啼笑皆非。

    二、巴拿巴被圣灵充满 亚拿尼亚被撒旦充满

    巴拿巴被圣灵充满，大有信心，他有劝慰人的口才，有感动人的品德，有讲道的能力。许多人因为他的传道而信住，圣灵得到复兴。与他相反的亚拿尼亚被撒旦充满，心里诡诈。撒旦是欺骗人、引诱人、迷惑人，叫人与神远离，叫人拒绝真理。今天基督徒要警醒祷告，不要中了撒旦的诡计，要靠主得胜。

    三、巴拿巴以主为中心 亚拿尼亚以己为中心

    巴拿巴以主为中心，以事奉主为目标。他曾带领保罗在安提阿有一年的时间灵修、布道。他对信徒的栽培是：言教、身教、灵教。以主为中心的人生是主喜悦的人生。而亚拿尼亚以己为中心，目中无人，私字当头，凡事先考虑自己。今天也有人说，人不为己，天诛地灭。骄傲自大、惟我独尊。基督徒当尊主为大、尊主为圣、尊主为王。让主成为我们生活的中心、家庭的中心、工作的中心、教会的中心。


司提反的充满

    读经：使6：5、8、10，7：60

    司提反为主殉道，为主的福音尽忠。使徒行传第七章记载他的一篇极其宝贵的讲章，满了神的恩慈和能力。一同查考他的充满。

    一、充满信心

    司提反是教会第一个为主殉道的人。他的信心何等大。一个事奉主的人。信心非常重要。在人生的道路上有困难，有曲折，如果只看环境，只注重难处，而不仰望神，必定会跌倒。我们要记住"在人不能，在神凡事都能。"要充满信心，有信心的人是勇敢的人，人生必定成功。

    二、充满智慧

    司提反不仅有信心，而且充满智慧。有信心还要加上智慧，就能荣神益人。为什么有些人为主作工效果往往大大折扣，有的不但没有推广教会圣工，反而成为教会进展的阻碍，原因是"热心有余，智慧不足"。彼得说："有了信心，又要加上德行，有了德行，又要加上知识，有了知识，又要加上节制……"(彼后1：5-7)

    三、充满能力

    这种能力不是属血气，而是从祷告读经，从成熟的生命，从圣经生活中产生的。今日传道人多么需要这种能力。为什么遇诱惑时无法抵抗"为什么祷告时如同打空气？为什么见证时无人受感动？为什么讲道时听众昏昏欲睡？为什么走天路时会跌倒？就是因为没有能力。求主光照我们，能力充满我们。

    四、充满爱心

    司提反受逼迫，被人用石头打的时候，他大声祷告说："主啊，不要将这罪归于他们。"让我们想起主耶稣在十字架上为仇敌祷告："父啊，赦免他们，因为他们所做的不晓得。"如此赦免的爱何等伟大。爱一个可爱的，自己喜欢的人是非常容易，爱一个不可爱的，特别是自己的仇人，那是何等的难。有人说君子报仇，十年不晚。哪里还谈得上爱和饶恕。但基督教导我们，要爱人，爱仇敌。


马利亚到主的脚前

    读经：路10：39、约11：1、约12：

    《圣经》中有六个马利亚。为便于区别，我们称这个马利亚为伯大尼的马利亚。她三次到主脚前。第一次是平常的日子，她不忘到主脚前领受教训；第二次是伤心的日子，她不忘到主脚前恳切祈求；第三次是快乐的日子，她不忘到主脚前奉献香膏。听道、祈祷和奉献是我们的榜样。

    一、在主脚前听道

    耶稣到伯大尼马利亚的家时，马大忙碌招待耶稣，而马利亚不失时机，安静在主脚前留心听道，选择了上好的福份。基督徒对道的认识应有这五个方面：听道、信道、行道、守道、传道。有些人对主的道不明白。有一位信主三十年的老信徒，有人问他"耶稣为何钉十字架？"他竟回答："耶稣有罪才被钉十字架。"真是信得糊涂。所以听道要留心、虚心、专心。不可骄傲，不可不懂装懂。二、在主脚前求告

    马利亚的兄弟拉撒路因病死了。这给马大马利亚带来了沉痛的打击。一个家庭遭遇这样的变故，与最亲爱的家人生离死别，人生最悲痛的事莫过于此了。虽然如此悲痛伤心，但马利亚没有忘记向主求告诉说。在人的尽头，就是主的开始。耶稣使拉撒路从死里复活。也将马利亚的眼泪抹干。在你心中有忧虑悲哀吗？你当告诉耶稣，因为主有慈爱。

    三、在主脚前奉献

    马利亚奉献一瓶真哪达香膏，抹耶稣的脚，这表示她完全爱主，报答主恩。她所行的，普天之下无论在何处传福音都要述说纪念。今天爱主不是在口头上，而要在实际行动上。你愿奉献自己的时间吗？财物吗？有一位牧师向信徒说："如果你有5000元，你肯奉献一半吗？"信徒说："如果有5000元，我会奉献一半，但可惜我没有。"牧师又问："如果你有两头猪，肯奉献一头吗？"信徒瞪大眼睛说："这对我太不公平了，你明明知道我有两头猪。"这就是口头奉献。


财主的无知

    读经：路12：13-21

    这个财主有大量田产，收藏丰富，吃喝享乐，但却不追求永生。上帝称他为"无知"的财主，实在很有意思。我们一同来分析他的"无知"，到底表现在哪里。

    一、只知为己，不知爱人

    古语说："富贵若不行方便，如入宝山空手回。"因此人不能自私自利，只顾自己。不能对世界的苦难和需要漠不关心，无动于衷。基督徒应当帮助穷乏人、救济困苦人。当甘心施舍。因为爱人就是爱神。《圣经》说，帮助苦难的人，就是等于借给耶和华，神必加倍祝福他。

    二、只知身体，不知灵魂

    无知财主盖一个很大的仓库贮藏一切粮食和财物，却不肯施舍帮助。他只知养自己的身体，却不知灵魂的宝贵。一个人在地上若过分注重物质生活，财迷心窍，贪得无厌，忘记了上帝，忘记了真理，即使他获得大量的财富。他在神

    面前仍是虚空。因为人的生命在神手中，惟有灵魂最宝贵。

    三、只知收藏，不知施舍

    无知财主自私自利，收而不舍，聚而不散。他的一切财物最终是"分文带不去，惟有孽随身。"可以说无知的财主是"有钱的穷人"，因为他没有爱，没有怜悯，没有内心的满足。所以，人应当以纯洁和良善作为灵魂的妆饰，不要只积财在地，应当积财在天。如何积财在天呢？那就是把财用在上帝所喜欢的事上，爱人施舍是上帝所喜欢的。

    四、只知暂时，不知将来

    无知财主只顾目前享受快乐，而不为将来永生考虑。人若将钱财、饮食过份看重，代替生命，而失去了生命的重心，那人生还有什么意义？我曾听一个年轻人说："吃光用光，身体健康，吃好用好，死了拉倒。"这种人生观是消极的，是没有目标的。所以要得神的救恩，得永生之道。基督徒既不脱离现实生活，不悲观厌世，同时要追求灵命长进，存美好的盼望。


基督徒的三个谨慎

    读经：诗39：1、彼前2：12、太6：4

    作家雨果说过："谨慎比大胆要有力量。"生活中无论做什么事，谨慎总是获得成功的必要条件。根据《圣经》，提出慎言、慎行、慎独三点共同勉励。

    一、慎言

    古语说："病从口入，祸从口出。"古兵法中也有"一言不慎身败名裂，一语不慎全军覆没"的箴言。所以基督徒在言语上必须谨慎，处处小心，言语能伤人也能害己。雅各告诉我们要在言语上荣耀神。不要搬弄是非，评头论足，要说造就人的话，勉励人的话，圣洁的话，温柔的话，使人得益处。

    二、慎行

    谨慎自己的行为。基督徒的一举一动都会引起周围的人的关注。俗话说，三思而后行。我们要遵守神的教导，凡事要符合《圣经》的训诲。传福音可以用言传、笔传，更重要的用身传。亦即用自己的行为，美好的品德见证主的道。彰显基督的爱。

    三、慎独

    慎独就是当一个人独处无人监督时，严于要求自己，谨慎自守。古有杨震拒受暮夜之贿的故事，几乎人人知道。杨震在王密"三更半夜，无人知晓"的游说下，不肯接受贿赂的黄金。他反驳说"天知、地知、你知、我知，何谓无人知。"今天有的人在无人监督时，胆大妄为，作出不光彩，不得见人的事。基督徒要谨慎，因为神是鉴察人心肺腑。


基督徒的两个忘记

    读经：腓3：13、林前13：5

    在基督徒的生活中，有些东西要把它忘记。根据《圣经》，要我们忘记两件事。

    一、忘记背后，努力面前

    忘记背后就是忘记昨天，忘记以往。过去的成功要忘记，过去的失败也要把它忘记。如果在我们的心思意念里面把昨天的成功、失败牢牢记住，定规会影响今天的事奉。如果只想着过去的成功，今天就会骄傲，会满足现状，不再努力追求，会依靠自己的本事，而不肯谦卑依靠神。如果只想着过去的失败，今天就会灰心，觉得自己可怜，就产生自卑，自暴自弃，不敢面对现实。不管是想着成功还是失败都会影响前面的道路。所以要忘记背后，努力面前。

    二、忘记别人的过错

    保罗说："爱是不计算人的恶。"现代中文译本翻译更为清楚："爱是不记住人的过错。""计算"一词在希腊文是"会计"用字，就是把项目记在帐上以免忘记。"不计算"就是不把人家的坏帐记在心里。就是把别人加在你身上不利的事情，你把它忘掉。学习忘掉是人生最大艺术之一。希腊哲学家亚里斯多德说："一个热的最高的道德是内心高大，就是心宽量大的品质。"基督徒应有这样的心，不计较人的恶。我认识一位年老信徒，他与弟弟结怨多年不相往来。在他受洗的前一天，他到弟弟家道歉与他和好，忘掉以前一切恩怨仇恨，为基督作了美好的见证。


神的四个到底

    读经：约13：1、来7：25、林前1：8

    帖前5：23

    一般人做事往往是有始无终，虎头蛇尾。答应别人的事不能实现，不能坚持到底，半途而废。但我们的神是阿拉法，是俄梅戛，是始，是终，是到底的神。

    一、爱我们到底

    我们人的爱是自私的，讲条件的，不完全的，不彻底的，是会改变的，不是爱到底的爱。许多人信誓旦旦，什么海枯石烂，永不变心。实际上能说却不能做。但但是上帝的爱是爱到底的爱。过去，现在，以至将来他的爱都不会改变。虽然我们有软弱、跌倒、亏欠，但神不弃置不顾，他爱我们到底。

    二、救我们到底

    保罗说："神曾经拯救我们，现在仍救我们，并且将来还要救我们。"我们基督徒的一生道路，时时、事事、处处需要神的拯救。他救我们的脚免了跌倒，救了我们的眼免了流泪，救我们的命免了死亡。

    三、坚固我们到底

    基督徒的生活中，常缺乏信心，对神的依靠动摇、埋怨、跌倒。但是神要坚固我们，加力量给我们，使我们不至于动摇，能在属灵的道路上忘记背后，努力面前。好叫我们在耶稣基督的日子无可责备。

    四、保守我们到底

    人生处处有试探。色的引诱，物质的引诱，金钱的引诱，名利的引诱，若不谨慎，一失足成千古恨。魔鬼如同吼叫的狮子，寻找可吞吃的人。我们当警醒祈祷，求神保守我们到底。


基督里的三个平安

    读经：约20：19-22，26-28

    耶稣复活后一连三次问门徒说："愿你们平安。"这短短的一句话带着极大的力量，给在灰心、忧愁、软弱、绝望中的门徒带来无限的安慰和喜乐。

    一、救恩的平安

    人生的事如意的十无一二，不如意的十有八九。许多人心灵空虚、迷茫、烦恼、无喜乐、无平安。有的人以吃、喝、嫖、赌、酒、色、财、气来满足肉欲，寻求平安。但都徒劳无益。最终是"举杯消愁愁加愁"。人只有认识基督，得着救恩，罪得赦免，心灵才有真正的平安。

    二、生活的平安

    主差遣门徒出去传福音，主与他们同在。应许他们在生活中得平安。人生在世如同乘船，驶向茫茫大海，有时风浪平静，有时狂风大作。但基督徒遇风浪时，毋须担心，因为主与我们同在，主应许给我们平安。圣奥古斯丁说："基督踏浪而来，在他脚下一切人生风险也能成为坦途。信徒们，为什么疑惧？"

    三、信心的平安

    复活的主特别对多马说："不要疑惑，总要信。""信"就是不怀疑，有把握，能肯定的意思。有一位牧师问三个小孩："什么叫信心？"第一个小孩说："信心就是握住基督。"第二个小孩回答："信心就是抓牢基督。"第三个小孩说："信心就是绝不放松基督。"三个小孩的回答一个比一个意义深刻，太妙了。我们要抓住神的话，抓住神的应许，交托他，依赖他，这样，必得神所赐的平安。


三个吸引

    读经：耶31：3、雅歌1：4、约12：32

    查考三处经文，都有"吸引"两字。今天许多人相信基督，涌入教会。是什么力量吸引他们，是物质的好处？是美丽的建筑？是悦耳的歌声？我想都不是。应该是以下三个吸引。

    一、基督爱的吸引

    基督的爱是舍己的爱，是不变的爱，是长阔高深的爱。对各方各族的人都一样施慈爱，没有种族、文化、性别的分别。他爱罪人。爱那些爱他的人，爱那可爱的人，也爱那恨他的人，爱他的仇敌，爱那逼迫他的人。人的爱都易改变，但主的爱是昨日、今日直到永远不改变。许多人被主的爱所吸引。

    二、基督名字的吸引

    基督的名是超乎万名之上。他的名字代表他的本性、品格、威严、能力、命令。他的名字馨香，在全地何其美。靠他的名就必得救。奉主的名就必得着。有一位哲学家说得好："历史上的英雄与伟人离我们越远，历史上记载他们事迹的篇幅也越来越小，独有基督耶稣的名字与其所行的事迹，所说的言词不受任何时间的影响。"

    三、基督十字架的吸引

    《圣经》告诉我们许多有关基督的事，他的生活、他的工作、他的言行。在这许多事迹中，最重要的一件，就是他为了世人的罪被钉在十字架上，若非如此我们就没有盼望。十字架彰显了父神的慈爱，十字架是引人归道的磁石，十字架是胜利的标帜。十字架吸引了千千万万的人归向基督。许多地方的教堂尖顶上高高竖着十字架，表明了十字架是救赎的记号，是得胜的记号。


上帝三问

    读经：创3：9、4：9、18：9

    有人查考过，《旧约圣经》中神向人提出的问题共40个，《新约圣经》中耶稣向人提出的问题也是40个。神藉着问题，开启人的心扉，使人思索、揣摩、领会到神的意念。

    一、你在哪里？

    亚当偷吃禁果，违背了神的命令。而躲避不敢见神的面。神在呼唤，神在寻找，"亚当你在哪里？"藉这问题提醒亚当，让他有所觉悟，有所认识。这个问题今日也是向所有的人发出。神在寻找失丧的人，为要施行拯救，神对偏行己路者慈爱的呼召。旧约时代的以赛亚先知曾说："我们读如羊走迷，各人偏行己路。"(赛 53:6)神在寻找，在等待人的回音。

    二、你的兄弟在哪里？

    该隐因为献祭产生嫉妒而杀了兄弟亚伯，受到神的责问。今日我等是否关心，帮助兄弟？古语说："四海之内皆兄弟。"神要我们不可专顾自己，也要顾别人。因为神就是爱。有一位牧师提到如何待人的四句话：担当别人的难处；包容别人的短处；纪念别人的好处；学习别人的长处。

    三、你的妻子在哪里？

    家庭是上帝所设立的。家庭是从夫妇开始。《圣经》说："女人是男人骨中的骨，肉中的肉。"所以家庭不但是生活的地方，也是建立人格的地方，不仅是生活的共同体，也是生命的共同体。基督徒夫妻应该互爱、互谅、互助、互尊、互祷。让基督作一家之主。有这么一个家庭铭言，甚为宝贵："基督是我家之主，他是餐桌间无形的座上客，是谈话中静默的旁听者。"家庭以基督为座上客、旁听者，那是多么蒙福。


主复活后的三问

    读经：路24：17、约21：5，15

    《新约圣经》记载耶稣向人提出四十问。我在这里仅提耶稣复活后发出的三个重要问语。这些问语有着意义深刻的启示。

    一、你们彼此谈论是什么事呢？

    以马忤斯路上的两个门徒，他们一面行路，一面谈论耶稣受害的事。当耶稣与他们同行时，他们却不认识主。连主与他们谈话，他们都不知道。他们眼睛迷糊，实在无知。他们的信心太迟钝。主曾多次预言自己要钉十字架，埋葬三天后从死里复活。而他们却不明白。主的问话要唤醒他们沉睡的心灵。今天你的心灵在沉睡吗？

    二、你们有吃的没有？

    主往往是在人的尽头出现，他的出现总是带给人希望和安慰。当门徒灰心，绝望时候。耶稣向他们显现，一句关怀、亲切的问语给门徒带来无限的力量。因为主知道这些门徒在疲乏困境时是多么需要鼓励加力。不仅在物质精神上，更是在灵性上的关怀帮助。

    三、你爱我比这些更深吗？

    耶稣三次问彼得："你爱我比这些更深吗？"主一而再，再而三地追问，是让彼得三思，好让他对主的爱反省而加深。彼得三次作出回应，一次比一次深刻，从友爱到情爱，从情爱到圣爱。今天主同样也问每一位基督徒："你爱我吗？"让我们都能够被主不变的爱所感动，用主爱我们的爱去爱主。


扫罗与大卫

    读经：撒下3：1

    扫罗与大卫是以色列国的头二个王，个作王40年。可是扫罗被神厌弃，后自杀身亡。而大卫却是合神心意的人。为何两人的结局如此不同，现把他们作如下的对比。

    一、扫罗骄傲，大卫谦卑

    扫罗高人一头、目中无人、骄傲自大。不尊重神。三番五次追杀大卫。但大卫十分谦卑、遵行神的旨意，在言辞和行动上都前辈。骄傲者的结局必定失败。古语说："歉受益，满招损。"箴言书说："骄傲来，羞耻也来。""尊荣之先，必有谦卑。"谦卑的人均是蒙神赐福。基督徒不可惟我独尊、惟我独权。要学习大卫谦卑。

    二、扫罗嫉妒、大卫宽恕

    扫罗因"大卫杀死万万，扫罗杀死千千"一句话而怀恨在心，对大卫充满嫉妒，多次要将其置于死地。然而大卫宽宏大量，有海量之德，他不以恶报恶，而是以善报善，以爱报恨。宽恕人的人必蒙神的宽恕。有人说："人生最大的快乐是饶恕，人生最可怜的是嫉妒，人生最大的敌人是自己，人生最大的幸福是超脱。"

    三、扫罗糊涂，大卫精明

    扫罗因骄傲、嫉妒、自私、名利熏心，不尊神为大，他的心眼昏花，糊里糊涂。而大卫时常祈祷，我们读诗篇大卫的祈祷，可得知大卫与神亲密无间。神赐他智慧聪明，在他外邦仇敌争战时，无往不胜。基督徒要与神亲近，遵神旨意，不可做糊涂的人。

    四、扫罗失败，大卫得胜

    扫罗家日见衰败，大卫家日见得胜。扫罗离开了神，自己的本领再大也无济于事，仍是一败涂地。大卫依靠神，得胜有余。基督徒要依靠主胜自己老我，因为人最大的敌人是自己。要胜过罪恶，不可作罪的奴才。要胜过魔鬼，抵抗魔鬼的诡计、诱惑。让我们每位基督徒的一生成为得胜的人生。


基督徒祈求的三个加

    读经：约1：16、诗84：7、赛35：1-2

    祷告是基督徒每天生活中的第一件事。只有亲近神，仰望神才能得神的恩典，才能得力量，才能得喜乐。让我们向神祈求下面的三个加。

    一、恩上加恩

    神的恩典是充充足足、丰丰富富、圆圆满满、完完全全的。有人说，世界上有三寡：一是刻薄寡思；二是轻诺寡信；三是优柔寡断。但我们的神不象世人，他是信实可靠，说一不二，永恒不变。他的恩典超过人所想所求。有一位牧师说："不是神的恩典少，而是我们的量器太小，根本盛不下神的恩典。"保罗为除掉身上的"刺"向主祈祷，主对他说："我的恩典是够你用的。"

    二、力上加力

    基督徒的祷告，不是求神减轻减少我们的工作和责任，乃是要求神加我们力量更好的完成自己的工作和责任。人生有忧虑、重担，常觉力不从心、疲乏困倦，人的能力极其有限。我们当求神帮助加添力量。象保罗一样："我靠着那加给我力量的，凡事都能做。"

    三、乐上加乐

    孟子曾说："君子有三乐，父母俱存，兄弟无羌，一乐也。仰不愧于天，俯不诈于人，二乐也。得天下英才而育之，三乐也。"孟子所说的快乐，隶属于高尚的仁义与德性，十分值得我们钦佩与景仰。但基督徒还应该加上属天的快乐，基督徒是注重内心的宗教，喜乐是基督徒的记号，是内心的满足，更是美好的见证。


三个失落

    读经：太5：13、林后11：3、启2：4

    根据这三处经文，我们对照自己，失落了什么？求主帮助我们，从什么地方跌倒，要从什么地方站起来，从软弱中刚强起来。

    一、失落调和味道

    耶稣称我们是"世上的光，世上的盐"。"光"是指外面生活圣洁发光；"盐"含有和睦、调和之意。基督徒在语言方面要带着和气，不制造分裂。"盐"也指基督徒的人格而言，我们要有基督的品格，否则便是失了味道。许多时候传福音，别人不肯接受，是因我们基督徒失却见证，没有基督的味道，所以不吸引人。在待人接物，言行举止上我们都应诚诚实实、和和气气，荣耀神。

    二、失落清洁的心

    我们属于基督的人，要对基督存一颗纯一清洁的心。好比一个妻子，心中的爱情只能给予丈夫，若心中别有所爱，那便是失去清洁的心。

    基督徒决不能一面爱主，一面有贪爱罪中之乐。没有存纯一清洁的心，主必不喜悦。

    三、失落起初爱心

    以弗所的信徒因失落了起初的爱心，被主责备。回想我们自己蒙恩初期对主热心，虔诚祈祷，悉心读经，努力见证。而如今却冷淡、马虎、爱自己过于爱主，体贴肉体。求圣灵光照，帮助我们，求主的爱时时激励我们，再次把火挑旺热心事奉主。有一位弟兄自己认为爱主一百分，结果天使把他的百分爱主心放在神的天平称上，显示出五十分爱自己，三十分爱金钱，十八分爱妻子，只剩下二分爱神。今天求主让我们真正地爱他，而不是自以为是。


第一要紧

    读经：可12：28-31、希8：1、彼后1：203：3

    "第一要紧"就是指非常重要的事。有人认为读书是第一要紧；有人觉得家庭、工作是第一要紧，也有人认为赚钱是第一要紧。现在我们来查考《圣经》中所记的第一要紧。

    一、戒命中第一要紧--爱神爱人

    十条戒命是上帝给以色列人的生活准则。前四条是讲人与神的关系，后六条是讲人与人的关系。律法的总纲就是爱神爱人。保罗说："若有人不爱主，是可咒可诅的。"基督徒应该在自己的身上彰显主的爱。我国际礼拜堂曾多次举行义卖献爱心活动，所得款项帮助灾区教会和弱智儿童学校，彰显了神的爱。

    二、救恩中第一要紧--相信基督

    人只有相信基督，才能得到永恒的生命。除他以外别无拯救。有一位哲学家说："当莎士比亚走进房间，我们都应站立迎接他。当基督走进房间，我们都当跪下称颂他。"基督是神的儿子。相信基督的人才能得着救恩。

    三、解经中第一要紧--正意解经

    《圣经》是神的话，不可曲解、谬解、妄解、按私意解。有些异端和极端的产生，就是因为不按正意解经，以人的声音取代了神的声音。错误的解经，结果会使《圣经》成为混乱的泉源，而不是亮光的源头。所以解经要按精意、正意。不可断章取义、牵强附会。

    四、主再来中第一要紧--警醒等候

    曾有人统计，《新约圣经》共216章，提到基督再来有318次。基督再来是基督徒信仰中的重要内容。但是谁都不知道基督何时来。因此基督徒应当追求灵命长进，努力工作，爱惜光阴。不可厌世、悲观、消极的思想。要有五种态度等候：(1)忍耐等候(2)预备等候(3)谨慎等候(4)忠心等候(5)儆醒等候。


祷告不蒙垂听的四个原因

    读经：诗66：18、太5：23-24、雅1：6、4：3

    祷告为什么不蒙垂听，是因为有拦阻，若能把这些拦阻拿掉，必蒙神的悦纳。根据《圣经》，我们必须除去四种拦阻。

    一、注重罪孽

    心里注重罪孽，主必不听你祷告。所以要专心仰望施恩赦罪的神，远离罪孽，祷告才能有功效。全本《圣经》有六个字是用特别大的字号印出来的，那就是"归耶和华为圣"。(出 28:36)它的意思就是我们要圣洁。有一首诗歌说："人不圣洁，不是进入上帝荣光之地。"

    二、不肯饶恕

    祷告的时候，若想起有人得罪你，就应当饶恕他，这样上帝也必会饶恕我们的过犯。如果心里恨人，那祷告必定受到拦阻，不能达到神的面前。有一位弟兄因心里恨人，在祷告是不敢背诵主祷文里的"求你免我们的债，如同我们免了人的债"，因此心里得不着平安。

    三、疑惑不信

    疑惑的人如同海中的波浪，被风吹动翻腾。这样的人不能从神那里得着什么。怀疑不信就是把自己关闭于恩典之外。不信神的能力，不信神的应许，不信神的慈爱，这样的祷告是等于零。

    四、私意妄求

    雅各说："你们求也得不着，是因为你们妄求。求一些不应求的东西，不符合神的旨意，求得不当，只想纵情享乐。这样的祷告不蒙神垂听。所以我们不能但凭肉体的需要和喜好，要照神的旨意。


基督徒夫妻的三互

    读经：以弗所5：24-25、33

    上帝创造男女时，女人是以男人的肋骨作成，所以必须很合宜的被摆放在肋旁。家庭不仅是生活的地方，也是建立人格的地方，不仅是生活的共同体，也是生命的共同体。基督徒夫妻应做到三互。

    一、互爱

    爱是婚姻的基础，是幸福家庭的基础。有的人把夫妻关系建立在金钱上，物质上，这种无爱的婚姻是不牢靠的。有的人爱的哲学是根据流行的观念，把真爱与伪爱混同，以至走入痛苦之门。《圣经》告诉我们，丈夫爱妻子，如同爱自己一样。妻子爱丈夫也是如此。笔者常在教堂为青年信徒证婚，其中新郎、新娘要交换金戒子。有人说，金戒子是圆的，代表爱的完全，戒子是无头无尾，代表爱是永远的，交换戒子，表示永远爱的象征。

    二、互谅

    在夫妻的生活中，有人常为一点小事而不能共同生活下去。为了一句话，两人吵个天翻地覆，甚至法庭相见。几年前我去探望一位卧病在床的老姐妹，她告诉我，她无法原谅三十年前丈夫曾骂过她一次。何必呢？夫妻应当互相尊重，互相原谅，同甘共苦，同舟共济，同享同乐。

    三、互祷

    基督徒夫妻要彼此代祷。有一位牧师说，完全的婚姻是由"三位"结合的，丈夫、妻子再加上上帝，夫妻互相在上帝面前立约，让神作家庭之主。夫妻双方要互相代祷，这样的家庭必充满爱，充满平安，充满祝福。夫妻要敬畏上帝，遵行《圣经》的教导。有人说："一个不敬畏上帝的家庭，有如一栋房子没有屋顶。


基督徒的四个竭力

    读经：希6：1、弗4：3、提前5：10、提后2：15

    耶稣说："天国是努力的人进入的"。所以一时的奉献不等于奉献一生，一次代价的付出不等于永远的拥有。只有不断努力才能进步。

    一、竭力进到完全的地步

    耶稣说：你们要完全，像天父的完全一样。基督徒应该努力追求；要做真正属神的人。要常在主里面，于主永不分离。保罗说过："叫属神的人得以完全。"我们要有天父一样的爱心，要行各样善事，在属灵道路上竭力奔跑。做完全人，行完全的事。

    二、竭力保守合而为一的心

    三、竭力行各样善事

    人没有行善的力量。人只有接受神在心中，才能够行善。神就是善，他是善行的源头，他给人行善的能力。因此我们基督徒必须行善，而且要行各样善事，要活出善的生活来。各样美善的事要留心去做，不可违背神的教导。凡事不是为自己做，而是为主做，要出于甘心乐意，才能荣神益人。

    四、竭力作无愧的工人

    保罗劝勉提摩太作无愧的工人，按正意分解真理的道。这里的"无愧"是不惭愧，能胜任，合格的意思，不可羞辱神的名。要忠于神的托付，在信仰上纯正，在教外要有好名声，在家庭要有见证，在神学上要下功夫，在灵性上竭力追求，在各样知识上要不断充实自己。


十架七言

    读经：路23：34、23：43、约19：26-27，太27：46、约19：28、约19：30、路23：46

    耶稣在十字架上说了七句话，通常称为十架七言，句句都是恩言。

    一、父啊！赦免他们，因为他们所作的，他们不晓得。

    主虽然在极端痛苦之中，但他对十架下面的人充满了宽恕的心，求父赦免他们的无知。这是多么有爱心的祷告。我们要学习基督，一最大的爱心宽恕别人。基督的跟随者不应以牙还牙，以眼还眼，否则便违背爱心的原则。有人说："有两样小宠物是基督徒所不可少的：忍耐与宽容。"

    二、我实在告诉你，今日你要同我在乐园里了。与主同钉十字架的两个强盗，其中右边的强盗认识自己是罪人，求主纪念他。主说："你今日就同我在乐园里了。与主同在，是最大的福份。强盗虽然没有受洗，却是一个真正得救的人。得救的条件是悔改重生。我们应当注重内在的改变，不要只注重外在的仪文。我不是说不要受洗，受洗乃是主的吩咐，必须遵守。但如果没有生命的改变，那受洗有什么意义呢？

    三、母亲，看你的儿子。又对门徒说，看你的母亲。

    耶稣将肉身的母亲托付给门徒约翰，主在孝道上给我们留下榜样。主叫我们舍己跟从他，但没有叫我们推卸人的责任和本份，那就是违背神的命令。生活中常听到有的人虐待父母、殴打父母、辱骂父母、不孝父母。孔子说这种人与禽兽有何差别。基督徒在孝道上应为他人做出榜样。

    四、我的神，我的神，为什么离弃我？

    耶稣在十字架上担当我们全人类的罪，神的愤怒集中在他的身上，神也掩面离弃他。以赛亚先知说："他诚然担当我们的忧患，背负我们的痛苦；因他受的刑罚，我们得平安；因他受的鞭伤，我们得医治。"(赛53：4-5)

    五、我渴了。

    旧约诗篇69：21预原言："他们拿苦胆给我当食物；我渴了，他们拿醋给我喝。"耶稣渴的原因，应验了旧约的话。告诉我们耶稣是一个实实在在的人，千真万确经历了十字架的痛苦。这句恩言强调了主真实的人性和他真正的受苦。他喝苦杯，我们今天才能享受福杯。

    六、成了。

    主所说的这句话是向世人宣告神的救赎大功告成了。他钉十架不是失败，乃是得胜，胜过了罪恶，魔鬼和死亡。具体的说就是，旧约预言应验了，律法的辖制解除了。魔鬼的权势败坏了，天父的事工完成了，救赎大工完竣了。

    七、父啊，我将我的灵魂交在你手里。

    这节经文，是犹太人每一个作母亲的，在晚间教导孩童最后要说的一句话。让孩童在可怕的黑夜来临之前躺上床安睡。耶稣在十字架上却像婴孩般安睡在父的膀臂里。主为我们受死，我们才能得着救恩，罪得赦免。


基督徒的四个家

    读经：提前3：15、5：8

    基督徒有四个密切关系的家。现根据《圣经》一同查考。

    一、自己的家

    这个家是父母、夫妻、儿女组成的。有人说："家庭美满是人间天堂，家庭破裂，是人间地狱。"基督徒家庭要尊基督为主，彼此相爱。家庭关系必须要记住三句话：

    (1)做儿女的要孝敬父母。
    (2)夫妻要彼此相爱。
    (3)父母要抚养子女。

    家庭最重要的是让基督作家庭之主。

    二、教会是神的家

    上帝是我们的父亲。我们是这个家的成员，是弟兄姐妹的关系。在这个家里要分担忧愁，一起分享快乐，彼此劝勉，彼此代祷。在这个家里基督徒应当：

    (1)不要作客人，坐享别人的侍侯，应尽家人的本份。
    (2)应保持彼此之间的爱心，使这家保持轻松喜乐。
    (3)应当同心合意兴旺这个家。

    三、国家

    国家是我们的家。每个人出生在世界上，就必有自己的民族和国家，任何人都不能例外。基督徒是天国的子民，也是国家的公民。所以我们要爱自己的祖国，为这个大家庭作出自己应有的贡献，使国家繁荣富强，国泰民安。

    四、天家

    基督徒将来都要回天家。基督徒的人生是有盼望的。在基督教的信仰里，死亡不是一个黑暗的深渊，死亡也不是人生的终结，却是新的阶段的开端。是从一个房间迁居到另一个房间，从一个世界进入另一个世界。就是进入天家。


六个一件事

    读经：路10：42、约9：25、诗27：4、腓3：13、彼后3：8、帖前4：15

    生活中有许许多多的事情要做。但《圣经》告诉我们六个一件事不能忘记。

    一、不可缺少的一件事

    耶稣在伯大尼时，马大忙碌招待，而马利亚安静听道。主对马大说："你为许多的事思虑烦扰，但是不可少的只有一件事，马利亚已经选择上好的福份，是不能夺去的。"工作繁忙是好事，但不能忙而烦。应忙而不乱，忙中抽闲安静主前。

    二、必须知道的一件事

    被主治好的瞎子见证说："我已知道一件事，我从前是瞎眼，如今我能看见了。"基督徒必须知道，从前我们是在罪恶过犯之中，心眼瞎了不认识神，如今是因基督的拯救。我们不能忘记主的恩典。要知道为主作见证。三、应当祈求的一件事

    大卫有一件事向神祈求，但愿一生一世在耶和华的殿中，瞻仰神的荣美。我们也当求神保守我们，永远住在他里面，不离开他。在主里有真正的平安、喜乐。离开神就寸步难行。

    四、所要得着的一件事

    保罗努力追求得神的奖赏。向着基督的标杆直跑。今天我们不要懒惰，在属灵上不要有满足感，要忘记背后，努力面前，不可停留在幼稚生命的阶段，要追求丰盛的生命，得救了要追求得胜。

    五、不可忘记的一件事

    "亲爱的弟兄啊，有一件事你们不可忘记，就是主看一日如千年，千年如一日。"(彼后 3:8)神看时间与人不同，因他超越时空。从永恒来看，千年短如一天，而一天也长似千年。人以为神耽延，其实是神宽容，给人悔改的机会。故我们要爱惜光阴，努力作工，警醒祷告。

    六、彼此劝勉的一件事

    基督再来的时间，没有人知道。但基督要我们预备等候，追求丰盛的生命，在工作上忠心，在生活行为上要有圣洁的见证。更重要的一点是不可灰心，悲观，对生活要有信心、盼望。彼此劝勉安慰，坚信主的应许。


诗篇的三种福

    读经：诗1：1、119：1-2、41：1

    人拥有钱财的地位，未必能得到内心的快乐。约伯曾说过："你要认识神，就得平安，福气也必临到你。"《圣经》中的诗篇是讲论福气的一本书，现在我们逐一查考。

    一、喜爱神的话有福

    《圣经》是神的话，它所提供的不但是知识，更是生命和能力。喜爱《圣经》是离开罪恶进入圣洁的第一步。《圣经》不但是生活言行的准则，人生旅途的南针，更是信徒内心深处的喜乐。基督徒若不读《圣经》，是一件危险的事。诗篇一开始，就把第一个福份赐给喜爱神的话又昼夜思想的人。

    二、遵行神的道有福

    听道不行道的人如同对着镜子观看，走后即忘了自己的面目。有信心没有行动是死的。我们要用道来约束自己，以生命证明真道，以行动证明自己所信的。以言语和行为去感动人，引领人归主。我认识一位医生，她相信耶稣是因为医院里的一位护士基督徒的好行为而感动的。

    三、眷顾贫穷的有福

    爱在一个人的身上，就是爱在主身上。我们对人的苦难和需要应当关心。要甘心施舍，施以怜悯。有句格言说："赶快赈济的人，神必会双倍报答他。"犹太拉比有句名言："富人帮助穷人在今生，但穷人帮助富人在来世。"贫穷也不单指钱财，有些人缺少的是爱，也许你没有钱帮助人，但你总有"爱"可以付出吧！


人生的三个日子

    读经：诗90：10-17

    有一位作家说过："人的一生只有三天，就是昨天、今天和明天。"昨天已经过去，今天就摆在眼前，明天还没来到。这三个日子我们基督徒应如何对待。

    一、昨天--要感恩

    记得有一句名言："忘记过去，就意味着背叛。"这话似乎说得重了，但却不无道理。神给我们的恩典我们不能忘记。昨天可能有忧伤，但得到了神的安慰。昨天可能有软弱，但得到神所赐的力量。在生意上蒙神的顺利，工作有成，家庭和睦平安均是主的恩典。所以要感谢。哪怕身上还有"刺"，也不要害怕，因为主的恩典够你用。

    二、今天--要努力

    有人可能留意与已经失去的昨天，也有人寄望于尚未来到的明天，却不脚踏实地掌握已到手的今天。只有掌握今天才有明天的成就。基督徒人生的每一天都是属于主的。所以每一天都应该为主而活。抓住今天，努力奉献自己，努力工作，努力读经，努力学习，努力追求长进。

    三、明天--要交托

    我们要把明天以及今后的每一个明天交托给主，求主带领。任何人有再大的本事，都不可能叫明天不来到，也不可能叫明天留住不消失。明天有可能是平平安安，也有可能是烦闷忧愁，但只要上帝与我们同在。不要为明天忧虑，要凭信心祷告交托主。


神的七个名字
    读经：创22：14、出15：26、17：15、士6：23-24、诗23：1、耶23：6、结48：35

    我们一同思想七个合成的名字。神的名字代表神的本性、品格、威严、能力、命令。神的名能帮助我们体会到他是谁，他向我们作什么。这七个名字是包括神要给我们一切。

    一、耶和华以勒

    耶和华以勒意思就是耶和华必预备。神试验亚伯拉罕的顺从，要他将儿子以撒献上当作祭物，亚伯拉罕完全顺从，证明了他的忠心。于是神预备了羔羊代替以撒作为祭物，所以以撒就不需要死。在这件事里我们知道神的名字是耶和华以勒。在基督徒的生活中要顺从神，要有信心、忠心。神必为我们预备一切。

    二、耶和华拉法

    耶和华拉法的意思是耶和华医治你。当以色列从埃及出来的时候，是神给他们话语。这是过红海以后，神所立的第一个约。这是医治的约。以赛亚先知说："因他受的鞭伤，我们得医治。"(赛 53:5)马太福音说："他代替我们的软弱，担当我们的疾病。"(太 8:17)神医治了我们的灵魂，医治了我们内心的疾病。

    三、耶和华尼西

    耶和华尼西的意思是耶和华是我的旌旗。当亚玛力人与以色列人争战的时候，摩西向天举起双手，以色列就得胜了。表示需要神的帮助。在我们基督徒的生活中，在我们的里面常常有属肉体和属灵的争战，只有神的帮助才能得胜。我们若信靠神就能胜过肉体、情欲、罪恶、魔鬼。保罗说："感谢神，使我们藉着我们的主耶稣基督得胜。

    四、耶和华沙龙

    耶和华沙龙意思就是耶和华赐平安。许多人在寻找精神和心灵的平安，可是找不着。人只有认识基督，得着救恩，才有真正的平安。《圣经》中主给我们留下了许多关于平安的高贵应许。"意外平安"(腓 4:7)、十分平安(赛 26:3)、生命平安(罗 8:6)、长久平安(耶 14:13)。有人曾经数过，《圣经》中"平安"一词用过365次以上，表明一年365天中在主里天天都有平安。五、耶和华若以

    耶和华若以意思就是耶和华是我的牧者。诗篇23篇是每个信徒所喜爱的。我在十岁的时候就会背诵这篇诗篇。耶和华是我们的牧者，我们是他草场上的羊。以为耶和华引导他的羊，牧养他的羊，寻找他的羊，保护他的羊。

    六、耶和华齐刻努

    耶和华齐刻努意思是耶和华我们的义。因为世人都犯了罪，亏欠了神的荣耀。谁能够除去世人的罪孽？唯独耶稣能够，除了他以外，别无赎罪的救恩。耶稣拯救我们，代替我们死，使我们信而得救。保罗说："乃是有信基督的义，就是信神而有的义。"(腓3：8-9)

    七、耶和华沙玛

    耶和华沙玛的意思就是耶和华的所在。也就是说耶和华在我们中间。主耶和华时刻与我们同在，这是我们最大的福份。有首诗歌说："耶稣同在就是天堂。"有一位牧师说："神与我同在，比我与你面对面在一起，更具体，更实在。"神在我们前面引导带领。神在我们后面看顾扶持。神在我们上面拯救眷顾，神在我们下面托住帮助。


从一到万

    读经：诗34：9、赛26：3、太19：29、启20：6、提多1：2

    约翰1：16的"恩上加恩"在原文的意思是一浪高过一浪。主的恩典如同海洋取之不尽，用之不竭。现在根据五处经文，用数字把主的恩典加一加。

    一、一无所缺

    大卫说，少壮狮子，还缺食忍饿，但寻求耶和华的，什么好处多不缺。神是丰富的，万物是从神而来，都是属于神。他说有就有，命立就立。寻求耶和华就是寻求宇宙间最美最善的宝贝了。寻求神的人就必得着在他里面一切的好处。保罗说，看似贫穷，却样样都有。所以我们要敬畏神，寻求神。

    二、十分平安

    人人都想平安。许多人逢年过节很喜欢写这样的对联："一门天赐平安福，四海人同富贵春。"平安两字值千金。真正的平安在哪里？耶稣说："在我里面有平安。"认识基督才有真正的平安。而这种平安是十分的平安，无人可以夺去。人生常有苦恼、忧愁、重担、悲哀，而只有相信主，交托主才有平安。

    三、百倍福份

    孔子在《尚书》中论及人生五福，一寿、二禄、三富、四悠好德、五考终命。而《圣经》论及的福有许多。查考诗篇，有一百多处，耶稣登山宝训论八福，启示录提及人的七种福。世俗的福是短暂的，人只有在基督里所得的福才是真正的福，属天的福。保罗说，上帝在基督里赐给我们各样属灵的福气。

    四、千年国度

    有首诗歌说："人人想进国度，十架少人负。我们要进国度，必须做得胜的基督徒，胜过罪恶，胜过老我，胜过魔鬼。要有美好的灵性，圣洁的生活。有一位弟兄偷了别人的西瓜，晚上梦见自己与其他信徒一同被提，他看见信徒们都被提上升，而他却往下沉，感觉衣服被钩住了，转身一看原来是被西瓜吊住了。

    五、万古永生

    永生就是永恒的生命。我们人的生命是短暂的，主的生命是永恒的。人的生命是脆弱的，主的生命是刚强的。人的生命是污秽的，主的生命是圣洁的。人的生命是不义的，主的生命是公义的。人只有接受基督为主，才能得永生。


作警戒的三个贪

    读经：创3：6、士16：4、太26：15

    很多事物本身并非坏，但加上"贪"就会有问题。有人说："知足是真正的富人，贪梦是真正的穷人。"基督徒要征服贪。现提出贪吃、贪色、贪财的三个人作为警戒。

    一、夏娃贪吃

    夏娃不遵守神的话语，因魔鬼的引诱贪吃禁果，而且让亚当一同犯罪。因为她的贪吃，受到神的责罚和咒诅，影响太大了。今天也有人在食物上没有节制，贪得无厌，结果害人害己。例如有的人在喝酒上不能自拔，因为贪杯，"酒祸"的确不少。《圣经》中的挪亚因贪酒误事；以扫因贪一碗红豆汤，出卖了长子名份。这都是我们的警戒。

    二、参孙贪色

    参孙爱上外邦女子大利拉，结果被骗上当，剃掉头发，失去力量。他的失败是因为贪色。色可迷人，若不小心，必一失足成千古恨。英雄难过美人关。基督徒要警醒祷告，谨慎自守，小心美色的引诱和试探。务要正派端庄，远避淫行。不要羞辱主的名。要学习约瑟敬畏神。

    三、犹大贪财

    犹大为了三十两银子出卖了主耶稣，真是鬼迷心窍，财迷心窍。他的结局十分悲惨。他见钱眼开，利欲熏心。世世代代的人都以犹大为警戒。有人说，金钱是个好仆人，却是个坏主人。人生富有或贫穷，并非以财富来评价，而是以人格、尊严来评价。因此在钱财上要谨慎，要征服自己的贪。


基督徒的三大仇敌

    读经：约壹2：15、弗6：11、马太16：24

    有人说，人生就像打仗，不胜即败。基督徒在世的生活也是一个战场，《圣经》多次提醒我们要做基督的精兵。基督徒有三大仇敌，必须与之争战。

    一、世界

    约壹2：15叫我们不要爱世界。"世界"一词在《圣经》中有许多用法。这里是指我们不要爱世界的罪恶，如眼目的情欲，肉体的情欲，今生的骄傲。而上帝所创造的这个物质世界是美好的，我们当然要爱。创世记第二章记载上帝六天创造万物，每天创造完了以后，都说"上帝看是好的"。因此我们生活在这美好的世界上，应当要珍惜、欣赏、爱护。而对世界上的罪恶我们要与之争战。

    二、魔鬼

    魔鬼是基督徒的仇敌。《圣经》描写魔鬼是欺骗人的、试探人的、迷惑人的、引诱人的。魔鬼到处寻找可吞吃的人，它会使用各种诡计让基督徒灰心，对神怀疑，它会尽力将我们的挫折与无望带进我们的生活，叫人绝望悲观。所以我们要警醒祷告，不是靠着自己，要靠上帝的力量，下定决心对抗。不能和魔鬼做朋友。

    三、老我

    俗语说："江山易改，本性难移。"本性即是指老我、老亚当、旧性情、旧脾气。很多时候人可以改变外在事物和环境，就改变不了自己的本性与老我。所以人最大的敌人乃是自己。哲学家苏格拉底说："人最高的智慧就是认识自己。"能够战胜自己的人才能战胜一切。耶稣说："若有人要跟从我就当舍己，天天背起十字架跟从我。"我们要与己争战。


信心的三个不

    读经：太8：26、太14：31、太6：25

    人非有信，就不能得神的喜悦。因此人到神面前就是靠简单的信心。信心是人神之间维系交通的工具。怎样才能做一个有信心的基督徒呢？

    一、不要惧怕

    人生惧怕的事很多，有人怕意外，所谓"天有不测风云，人有旦夕祸福。"有人怕疾病患难。有人怕死亡，有副对联说："年年难过年年过，人人怕死人人死。"等等。在基督徒的生活中不能有惧怕，惧怕会让一个人灵性低落，意志消沉，生活失去光彩。我们当依靠主，学习大卫的祷告："上帝啊，我惧怕的时候，我就依靠你。"马丁路德说得好："我的神是活着的，所以我没有惧怕。"

    二、不要疑惑

    人与人之间常常彼此怀疑，认为人不可信任。但是我们的神是可信的，他永不改变。因此我们对神的大能，对神的应许，对神的慈爱，对神的话语要坚信不疑。耶稣复活后，多马对主的复活存着怀疑，而受主的责备。今天我们对主的降生、受死、复活、升天、再来，要坚信不疑。

    三、不要忧虑

    忧虑对人来说，会腐蚀自己。《圣经》告诉我们，不要为明天忧虑，一天的难处一天当就够了。明天在上帝手中，我们不应把神手中的担子拿来自己挑。有的基督徒不肯祷告交托主，反而为自己的家庭、婚姻去算命、占卜，这是大错特错，是不信任神的表现。所以我们不要杞人忧天自寻烦恼。要有信心交托主。


理所当然的三件事

    读经：雅1：4、罗12：1、弗6：1-3

    全本《圣经》三次提到"理所当然"。它的意思是不可推脱。是当尽的本份，是应当的事。没有任何条件，任何理由。

    一、爱主是理所当然

    主对我们的爱，难于形容。为我们舍命，保罗说主的爱是何等长阔高深。而我们是否爱主？常爱自己胜过爱主，爱物质胜过爱主，爱罪中之乐胜过爱主。体贴肉体，以已为中心，不肯顺服主，体贴主的意思。求主光照我们，十字架的爱再次激励我们。爱主不要停留于口头，要在实际行动中。保罗说，若有人不爱主，是可咒可诅的。让我们每个人都能爱主更深，胜于一切。

    二、事奉神是理所当然

    比钱财更为重要的奉献，那就是我们整个人的奉献，人生的奉献，生命的奉献。人若不先奉献，他就无法事奉。我们不再属于自己，乃是属于主。，从主而来的，应奉献于主。基督徒的人生应该是事奉主的人生。马丁路德说得好："基督徒不是为自己活，乃是为基督和他的邻居活，不然，他就不是基督徒。"

    三、孝敬父母是理所当然

    孝敬父母是人的本份和责任，是当尽的义务，不是功劳。父母的养育之恩不可忘记。唐代诗人孟郊的《游子吟》道出了天下父母心："慈母手中线，游子身上衣，临行密密缝，意恐迟迟归。"所以孝敬父母是理所当然。敬拜上帝是人的大根本，敬爱老人是人的小根本。树的根是本，有本始有干，有干才有叶子和果子。忘本即成为无本之木，无源之水。


幸福家庭的三大要素

    读经：提前3：4-5

    有一个大学教授给"家"下了一个定义："家是父亲的国度，母亲的世界，儿女的乐园。"中国古人提出要"正己、修身、齐家、治国、平天下。"可见家庭的重要。怎样才是一个幸福的家庭。

    一、儿女当孝敬父母

    十条诫命的第五条说：当孝敬父母。曾子说："孝有三，大孝尊亲，其次不辱，其下能养"。不可辱骂父母、虐待父母、殴打父母。应当敬爱父母、荣耀父母、奉养父母。曾经有一个人不孝父母，在父母逝世以后，他内心常常自责，不得平安，作诗一首为人警戒:"父母恩情重如山，为人不孝兽一般，知恩欲报亲不在，此恨终身悔晚矣"。

    二、夫妻要彼此相爱

    有一个文学家用四句话来描写夫妻的关系，人生的伴侣、生活的知音、患难的知己、工作的助手。夫妻最重要的是互助互爱、有福共享、有难同当，携手走人生的道路。有人说："贫穷夫妻百日哀。"此言差矣，富有固然重要，但若没有爱、没有谅解、没有人格、没有尊严、没有快乐，那才是真正的贫穷悲哀。

    三、父母须导诲儿女

    父母要教导儿女端庄顺服。《圣经》说，教导孩童，使他走当行的道。有一位神学家说："父母给儿女最好的礼物就是榜样。"身教重于言教。古语说："养不教，父之过。""遗子黄金满屋，不如一经。"有一个学生偷同学的铅笔，老师告诉他的家长，出乎意料的是这位家长这样教育儿子："我在单位偷拿了很多笔给你，怎么你还去偷？"父亲在单位偷，儿子在学校偷。真是有其父必有其子。


两种不同的忧愁

    读经：林后7：8-11

    保罗提到两种忧愁，一种是基督徒不该有的，称为"世俗的忧愁"，另一种是基督徒应该有的，称为"依着上帝的意思忧愁"。世俗的忧愁会使人产生悲观、灰心、绝望、自暴自弃。而依着上帝的意思忧愁会使人产生殷勤、想念、热心、自责。现在我们一同思想勉励。

    一、世俗的忧愁

    耶稣说不要为明天忧愁，一天的难处一天担就够了。耶稣的意思并非叫我们不要为明天计划，而是叫我们心里不要忧愁，不要自己挑重担，尽己所能，尽己本份后，还要交托在神的手里。自己忧愁烦恼不能解决问题。人如果常常忧愁，便会骨瘦如柴、了无生意，所谓忧能伤人就是此意。《圣经》勉励我们要靠主喜乐。所罗门说："喜乐的心乃是良药，忧伤的灵，使骨枯干。"所以基督徒要一无挂虑，凡事祷告。

    二、依着上帝的意思忧愁

    按上帝的旨意忧愁。大卫在诗篇第51篇里祷告说："上帝所要的祭就是忧伤的灵。上帝啊，忧伤痛悔的心，你必不轻看。"大卫因为犯了罪，写了忏悔诗，为自己的过错忧伤悔改。保罗在罗马书第9章说："我是大有忧愁，心里时常伤痛，为我弟兄，我骨肉之亲，就是自己被咒诅，与基督分离，我也愿意。"保罗为许多人的灵魂还未得救而忧愁，他为别人着想，爱人之心在此显明。主耶稣登山论八福，其中"哀恸的人有福了，因为他们必得安慰。"哀恸就是悲伤，忧愁的意思。就是依着上帝的意思忧愁。


一齐增长

    读经：路2：52

    耶稣的智慧和身量，并神和人喜爱他的心都一起增长。我们基督徒要学习耶稣一齐增长。以灵、德、智、体、群无方面共同勉励。

    一、灵

    耶稣是神的儿子。他是灵、是生命。他没有需要在灵性上追求。然而《圣经》告诉我们，"神的恩在他身上"，他从小以父的事为念，明白神的旨意，乐意照神的旨意行。他所走的路和所做的事没有一样不是按照神所预定的路程去行。基督徒要得胜的喜爱，最重要的是爱神胜于爱一切。为什么有时祷告没有能力？听道没有味道？读《圣经》会打瞌睡？心里为何忧愁、怨天尤人？原因在于灵里的光景不好。所以要追求灵命长进，要与神亲近。不要在形式上。

    二、德

    耶稣是完全的神，也是完全的人。他的品德完美。作为人子，他尽到作为人子的责任，照顾家庭，爱护弟妹，孝敬父母。没有人曾经超越耶稣所显明的人性的温柔、人性的真实、人性的善良、人性的爱。歌德说："任凭人间的道德和文化继续不断演进下去，且达到最高峰的地步，也没有办法超越在四福音中所记载耶稣所显明的品格。"基督徒要效法基督，以基督为榜样，建立完美的基督徒人格。

    三、智

    耶稣是智慧的源头。他12岁在耶路撒冷圣殿里坐在教师中间，一面听一面问，凡听见他的都希奇他的聪明和他的应对。耶稣那样谦卑，把自己摆在学生的位置上。今天许多人之所以不能进步，缺乏智慧，很大的原因就是不肯接受别人的意见和劝勉。《圣经》说："敬畏耶和华是智慧的开端，认识至圣者，便是聪明。"(箴 9:10)

    四、体

    耶稣作为人子，与我们一样，身体增长。他有喜怒哀乐。只是他没有犯罪。今天我们是主把我们从罪恶中救赎回来，保罗说，我们的身体是圣灵的殿。当把自己的身体分别为圣，献给基督。不可贪图罪中之乐。有的人不爱护自己的身体，苦待自己，禁欲主义。有的是放纵情欲。这些都是不得神的喜欢。

    五、群

    耶稣与喜乐的人同乐，与哀哭的人同哭。他帮助弱者，爱护穷人。众人都喜爱他。基督徒当与人和睦相处。有人说：我们只要讨神的喜欢，不要讨人的喜欢。这种说法是错误的。"荣神益人"四个字的意思就是要使神喜悦，也要使人喜悦。基督徒不可脱离现实生活，要在人群中彰显神的爱。


神用指头三次写字

    读经：出31：18、但5：5、约8：6

    查考《圣经》，神用指头写字共有三次。有深刻的教训，对我们今天在灵性上，在行为上都有启示、帮助。

    一、神用指头在法版上写字

    "法版"原文为见证版，这法版有神亲自刻上的十条诫命。一块写上四条，另一块写上六条。是教导以色列人遵行。前四条是讲人与神的关系，人对神应有的态度。后六条是讲人与人的关系，人对人应有的态度。可以总结为四个字"敬神爱人"。有许多人只是"畏人知"，而不"畏神知"。所罗门说："敬畏耶和华是智慧的开端。"(箴 9:10)今天你爱邻舍吗？爱你的仇敌吗？爱你的家人吗？

    二、神用指头在墙上写字

    神在墙上写的字是："弥尼，弥尼，提客勒，乌法珥新。"但以理讲解神用指头所写的字的意思，指出伯沙撒的亏欠。今天我们也有许多亏欠，求主光照提醒我们。保罗说有三种亏欠，一是亏欠神的荣耀，二是亏欠福音的债，三是亏欠弟兄的爱心。

    三、神用指头在地上写字

    文士和法利赛人来试探耶稣，想抓他的把柄。他们带着一个犯罪的妇人来见耶稣，问耶稣如何处置。他们计划使耶稣陷于两难之间。耶稣却弯着腰用指头在地上写字。有解经家解释，耶稣在地上写他们的罪状，来击退他们。他们哑口无言，从老到少一个一个地都走开了。每个人都应省察自己、悔改自己。不可指责别人的过错。


人生三宝

    读经：林前13：13

    中国的老子在《道德经》中记载："吾有三宝，持而保之，一日慈，二日俭，三日不敢为天下先。"慈是慈悲、关怀、爱心。俭是节制，不敢放肆。不敢为天下先是谦逊不骄傲。基督徒人生也有三宝。

    一、信

    希伯来书作者说："人非有信，就不能得神的喜悦。"(来 11:6)信心能把我们与神之间的距离拉近。有信心的人能战胜生活中各种的困难。有信心的人才是最勇敢的人。文学家托尔斯泰说："信心是生命的力量。"《圣经》说："我们行事为人，是凭着信心，不是凭着眼见。"有人说："人生事业的成功，其来源是信心与希望。各位，今天你的意志够刚强吗？你的信心够坚强吗？你在遇到困难时仍坚守信念奋斗下去吗？

    二、望

    富兰克林说："希望是生命的源泉，失去它生命就会枯萎。"人在世界上如果失去一切盼望，那他就无法生活下去。有人说，人什么都可以放弃，唯一不可放弃的就是信心和盼望。有盼望的生活也就是成功的生活，有盼望的人是真正勇敢的人。爱迪生说："如果你希望成功，当以恒心为良友，以经验为参谋，以小心为弟兄，以希望为哨兵。"基督徒要喜乐，因为神是我们的盼望。

    三、爱

    信、望、爱是基督徒生命中的三个动力。保罗说这三样其中最大的是爱。保罗还用一章的篇幅写了著名的"爱的诗篇"。可见爱是十分重要。若有人问："世界上最大的力量是什么？"可以肯定回答："是爱的力量。"一个小小的爱心举止往往带来难以估量的影响。雅歌书说："爱情如死之坚强。"(雅 8:6)爱的力量是无坚不摧的。有爱的地方就有欢笑。


大卫的经历

    读经：诗篇23：1-6

    大卫为人宽厚、信仰坚贞、虚心谦让、博学多才、善于诗琴。在他一生的坎坷中，显明了一颗虔诚纯洁的心灵。虽一度失足犯罪，但能知罪悔罪，甘心接受神的管教。他深受以色列人的爱戴，曾被神称为"合神心意的人。"

    一、平安的经历

    大卫的少年时代是平安的时期。他在父亲耶西家中是最小的。他从小认识神，敬畏神，神的灵感动他，与他同在。他容貌俊美、善于弹琴、喜爱音乐。他帮父亲牧羊时，把自己比作羊，而上帝是他的牧羊人。所以他说："耶和华是我的牧者，我必不至缺乏。"我们今天都是神草场上的羊，神是我们的好牧人，大牧人，牧养我们，喂养我们，引导我们，保护我们。

    二、苦难的经历

    只因"扫罗杀死千千，大卫杀死万万"一句话引起扫罗对大卫的嫉恨。查考《圣经》，大卫被扫罗追杀约14次之多。大卫14次转移地点。常常露宿在旷野、山区、树林、野岭之间。衣食无着、居无定所、忧患危险随时发生。过着逃亡的生活。虽然这样，但大卫不忘两件事，一是省察自己，悔改认罪。二是依靠耶和华。他体会到神的杖，神的杆都安慰他。

    三、得胜的经历

    大卫依靠神，胜过重重困难。他首先胜过仇人扫罗，胜过示每对他的侮辱。他以善胜恶，以爱抱恨。另外他胜过周围列国，神与他同在。在他成就的时候，胜过自己，不骄傲自高，乃尊神为大。所以他说："在我敌人面前，你为我摆设筵席，你用油膏了我的头，使我的福杯满溢。"作个得胜者，是主对我们每个基督徒的期待。我们要胜过苦难，胜过魔鬼，胜过罪恶，胜过自己。当然不是依靠自己，要靠主加给我们的力量。


东方博士的脚踪

    读经：太2：1-13

    在耶稣降生的时候，第一批寻找耶稣，俯伏敬拜耶稣，并向耶稣献上礼物的，就是东方三位博士。他们留下美好的脚踪，值得效法。

    一、千里迢迢，寻找耶稣

    东方三博士为寻找耶稣，经过千山万水，翻山越岭。花费时间之长，所走路途之远。跋山涉水、风餐露宿、饱经风霜，一切艰苦没有难住他们。跟从主的人必须有这样的决心和勇敢，不要因为遇到一点困难而半途而废。耶稣说："天国是努力的人进入的。"

    二、不惜牺牲，奉献财物

    博士奉献黄金、乳香、没药给新生王。成为后世信徒奉献的楷模。他们的奉献是：

    (一)最好的奉献
    (二)完全的奉献
    (三)爱主的奉献
    (四)无私的奉献

    有一位牧师这样说："奉献的人不一定都爱主，但爱主的人一定会奉献。

    三、谦卑顺服，随星引导

    博士随星引导来到犹太伯利恒。有解经家说那是神预备的"特殊光体"或"灵界的使者"来引导博士。博士谦卑顺服。人生道路处处需要神的引导，离开神必定回走偏路，走错路。所以我们应当谦卑顺服在神的面前。不然，是要碰壁的，也许会碰得头破血流。

    四、蒙主指示，疏路同归

    博士来伯利恒时候经过耶路撒冷，回归是蒙主指示从别的路回本地去了。两条不同的路，都能蒙神引导平安顺利。这是神奇的带领。在基督徒的人生道路上，无论是神引导你走什么样的路，都是平安喜乐。有一首诗写得很妙："神未曾应许，天色常蓝，人生的路途花香常漫，神未曾应许，常晴无雨，常乐无痛苦，常安无虞。"


彼得的跟从

    读经：路5：8、太16：24、约21：18-22

    马丁·路得说："彼得是耶稣所爱的门徒。而约翰是爱耶稣的门徒。"现在我们一同查考几处经文，学习彼得对主舍弃、舍己、舍命的跟从。

    一、舍弃的跟从

    当耶稣呼召彼得"来跟从我"时，彼得立刻舍了船和网，跟从了主。跟从主的人，必须有决定的心态，不肯舍弃，便裹足不前。有些人想跟从主，但却留恋世俗，受世俗缠累。如同路加福音第九章的那三个少年人一样。所以耶稣说："手扶着犁向后看的人，不配进神的国。"我认识一位兄弟，他原是一家公司的经理。因主特别的呼召，他毅然撇下工作，献身到神学院进修，现在教会事奉。在人看来，他有很大的损失，但这是神的感动。非人人所能做到。他舍弃跟从主，必得主的加倍祝福。

    二、舍己的跟从

    彼得是个性情豪放、热情爽直，但有显得急躁冲动。他曾阻止耶稣钉十字架，又在客西马尼园成水沉睡，不肯警醒祷告。后又三次不认主。彼得体贴肉体，体贴己意。一直至五旬节被圣灵充满以后，彼得不再以己为中心，乃以主为中心。耶稣说："若有人跟从主，就当舍己。背起十字架来跟从我。"舍己就是否定自己，破碎自己。有人说，人最顽强的敌人就是自己。所以基督徒要胜过自己，制服它。让基督的生命从我们身上流露。

    三、舍命的跟从

    在使徒行传里，我们看到彼得的勇敢，为主受苦，毫无怨言。据有关资料记载，主后64年，彼得为福音缘故倒钉十字架，为主殉道。今天我们跟从主也当勇敢，在人生的道路上，不论遇到什么难处曲折，都要刚强。有的基督徒认为，信主以后，人生道路一帆风顺，不再有困难，这种观念是错误的。基督徒与常人一样，也会有忧伤痛苦的事，关键是要求主加力量胜过这一切难处。


效法基督

    读经：腓2：5

    世界上没有完人，只有基督是完全的。基督是人追求的目标。人人当效法基督。哲学家苏格拉底说："人生的目的就是要追求像上帝。"

    一、效法基督的爱心

    基督爱穷人，爱困苦的人，爱小孩，爱仇敌。在十字架上他为十字架下钉他的人祈祷，求上帝饶恕他们。基督的爱是完全的爱，是世上独一无二的爱。基督徒要效法基督的爱心，不是仅仅爱那些可爱的人，更要爱那些不可爱的。一点点的爱会给人带来最大的影响。有一个人向朋友说："有人谤我，欺我，辱我，轻我，贱我，恶我，骗我，有如何处之？"朋友回答说："你要忍他，让他，由他，避他，耐他，敬他，爱他，过几年，你再看他。"

    二、效法基督的谦卑

    耶稣不仅教导人要谦卑。而且自己亲自为门徒洗脚作榜样。身教重于言教。犹太谚语说："谦卑如麦子，骄傲如稗子。"《圣经》说，神阻阻挡骄傲的人，赐恩给谦卑的人。但人就是那样的败坏，不肯谦卑。据说从前有一位文人写了一首诗："天下文章数三江，三江文章数我乡，我乡文章数我弟，我弟向我学文章。"可见这位文人的骄傲。

    三、效法基督的饶恕

    彼得问耶稣，他已经饶恕别人七次够不够？耶稣说，要七十个七次。意思就是饶恕到底。主耶稣被钉十架的时候，为十字架下面那些钉他的人祈祷，求神饶恕他们。今天作为基督的跟随者，我们不能"以牙还牙"，"以眼还眼"。要学习基督饶恕的榜样。有一位弟兄想另一位弟兄认错，说："我确实对你不起，求你饶恕我，但是那一天你也确有不对的地方！"他以别人的软弱来做自己犯罪的藉口。求别人饶恕，但自己不饶恕别人。


亚古珥的祈求

    读经：箴30：7-9

    祷告是基督徒每天生活中的一件大事。祷告内容包括悔改、感恩、代祷、祈求。我们常为身体平安，家庭和睦，儿女前途，个人理想向主祈求，而《圣经》中的亚古珥祈求两件事，极有智慧。

    一、求远离虚谎

    虚假是隐藏在里面的罪恶，谎言是表现爱外面的恶行。神不喜欢人虚假、虚伪、虚妄。我们所信的神是真神，在他没有虚谎。他要我们做实实在在的人。我们留心读新约四本福音书，发现主耶稣在讲道教导人时，开头总是说："我实实在在告诉你们"，这句话在四福音出现50次之多。可见主是实实在在，他的教训也是实实在在。求主使我们每个人做诚实无伪的人，活出基督的样式。

    二、求不贫穷也不富足

    为何不求贫穷？因为贫穷会偷窃，神的名不得荣耀。古语说："饥寒起盗心。"偷窃不单指物质上的东西，有人偷时间，有人偷窃神的荣耀，都是神所不喜欢的。

    为何不求富足？深怕富足以后，会倚靠钱财，而不认识神。古语说："饱暖思淫欲。"舒适的环境，丰富的钱财，人往往不知足，会产生非份之想，享受罪中之乐。亚古珥的祷告极有智慧。基督徒当尽自己的本份和责任，努力工作，在追求钱财的过程中不要失去生命的意义，不可失去人格。要以神为中心。


真以色列人拿但业

    读经：约1：45-51

    在《圣经》里，得到耶稣称赞的人不多，而拿但业即是其中的一个。耶稣称赞他是一个真正诚实的以色列人，心中没有诡诈。

    一、作真人

    作人要诚诚实实，堂堂正正。才能得神的喜欢。古人说："仰不愧于天，俯不诈于人。"一个不敢面对别人，在黑暗中行事，鬼鬼祟祟的人，他的人生还有什么意义。基督徒应当心中荡然，光明磊落，挺胸做人。损人利己的事万毋去做，损己利人的是衡量去做，利人利己的事放胆去做。

    二、讲真话

    拿撒勒是个不著名的地方，拿但业心存轻视。他认为拿撒勒不会出什么好的。他是个诚实的人，说了诚实的话。诚实何等可贵。有人说："千遍的巧言，抵不上一句诚实的话。"有一个故事说，有一位父亲教导他的儿子要诚实。当他正在高谈阔论为人之道在于"诚"时，有人敲他的门。原来是再住债主向他讨帐来了。他轻轻对儿子说："你去对他说，爸爸不在家。"

    三、传真道

    拿但业向这位能看透，能了解和满足他心灵的主耶稣永远降服。奉献自己传主的真道。我们信真道，也要传真道。要竭力抵制那些以假乱真的道理。那些异端邪说，似是而非的道在扰乱人，在迷惑人。我们要谨慎警醒，辨别是非，信心不可摇动。要为真道极力争辩。特别是教会的传道人，要把羊群带到正路上，传道人首先自己要在真道上明白、坚固。要传自己所信的，要传自己所知的，要传自己所行的。


大卫三乐

    读经:诗16:1132:7122:1

    孟子说："君子有三乐。父兄双存，兄弟无恙，一乐也。仰不愧于天，俯不诈于人，二乐也。得天下英才而育之，三乐也。"我们查考诗篇，大卫也有三乐，而且远胜孟子的三乐。

    一、蒙主耶和华指引，一乐。

    人生的道路，需要上主的指引，才不会偏左偏右。有人说，人生是一场奔跑，应该跑当跑的路，不能没有目标。如果象游客一样，朝出晚归都是同一个地方，没有方向，没有目标。这确是一件很惋惜的事。有一次我到一个地方开会，一位弟兄开车到机场接我。从机场到开会的地方要一个小时。但司机不熟悉路程，有没有人指引，结果车子开了两个小时。圣经说，我们如同羊走迷了路，是神指引我们走在正道上。

    二、蒙主耶和华拯救，二乐。

    大卫说，神是我们的藏身之处，他会拯救我们到底。人生在世如同轮船在海中航行，有时风平浪静，有时狂风大浪。基督徒在生活中也会遇到困难，挫折，悲伤的事，但我们不要惧怕，更不要悲观厌世，怨天尤人。要有信心依靠神，要藏身在神里面，他必拯救我们。

    三、在主耶和华殿敬拜，三乐。

    在神殿中敬拜不是一件为难的事，乃是一件极快乐的事。大卫喜欢亲近神，喜欢向神呼吁。没有他，人不能有平安。所以漂流无定的人只有在神的面前才能得着内心的喜乐和安息。圣奥古斯丁祷告说："上帝啊，人是你所创造，只有回归你的面前心灵才得安息。"让我们每个人都能到主耶和华前敬拜，心灵得力量，得洁净，得安息。


以诺的生命

    读经：创5：21-24

    以诺是个敬畏神的人，与神有亲密的交通。关于他的生命，《圣经》没有详细的记述，只是用了四个字"与神同行。"从这四个字我们可知他是怎样的人，他的生命是怎样的生命。

    一、发光的生命

    以诺的时代，人不敬畏神。人心向恶，欢喜黑暗，不爱光明。但以诺是位非常敬虔的人。他向当时不敬虔和道德败坏的人大声疾呼，警告他们神要审判。以诺如同一盏明灯大发光辉，所以发光的生命不怕黑暗。今天基督徒应当在人群中发光，耶稣说："你们是世上的光。"要在家庭中、人群间、单位里、社会上为主发光。

    二、成圣的生命

    以诺在生活中完全信靠神，相信神的话语和应许，竭尽全力地活出《圣经》的生活。基督徒在生活中应当分别为圣。成圣的生命不是脱离世界，到无人烟的地方，也不是把自己打扮成特别古怪出奇，而是对罪恶的事禁戒不作。而是凡事敬畏神，尊神为大，尊神为荣，尊主为圣。

    三、非常的生命

    以诺与我们一样性情的人，他生儿养女，照顾家庭，努力工作。他是平常的人，但因神的恩典，他的生命故事非常的生命，他与神同行，胜过罪恶，不看环境，体贴神的心意。他以神的事为念，不被罪恶捆住，不被世俗拘束，以上帝的心为心，凡事荣神益人。基督徒应当效法以诺与神同行，活出真实敬虔的样式。有一位姐妹在医院当护士，她默默无闻，努力工作，尽己所能帮助人，关爱人，作别人不肯作的事。她的行为感动了许多医生和护士到我所在的教会受洗归主。这位姐妹是一个平凡的人，但她有着不平凡的生命。


亚伯拉罕的蒙召

    读经：创12：1-9，17：1-5

    亚伯拉罕是神所特别赐福的人。他名字的意义就是信心之父。他对神有顺服的心，有敬拜神的心，有真正相信神的心。今天我们共同学习他在神面前的事奉。

    一、全身献主

    亚伯拉罕听神的吩咐，离开本地、本族、父家，往神所指示的地方去。他在神直接的引导下步步前行。他全身奉献于主。一个奉献于主的人，他首先要离开。要离开偶像，离开罪恶，离开情欲。我们今日奉献给主的人，奉献彻底吗？完全吗？是否还有些东西没有离开？

    二、全心信主

    当神要亚伯拉罕离开本地时，他尚不知道神要引领他往何处去。但他没有怀疑，没有忧郁，没有违背。他坚信神的应许，坚信神的眷顾。我们对神的信心如何？有一位青年信徒打电话问我："谢牧师，我每天早晨和晚上都向神祷告，但我怀疑神没有在听我的祷告。"他不相信神的应许和慈爱，求神怜悯。

    三、全家归主

    亚伯拉罕按神的吩咐，带着全家往迦南地去。说明了他不但自己信神，还带领全家归主。他的信心何其宝贵。当我们自己蒙恩的时候，有没有带领全家归主？《圣经》中有许多全家归主的例子，挪亚全家、喇哈全家、哥民流全家、禁卒全家、约书亚全家等等。求主让我们全家都能蒙恩得救。

    四、全力事主

    《圣经》记载亚伯拉罕向神筑了四座坛。坛代表敬拜、代表信心、代表祈祷、代表事奉、代表见证。亚伯拉罕以神的事为念，尽心、尽意、尽力、尽性事奉主。今天我们的事奉尽不尽力，各人自己最清楚。求主光照我们，全心全意事奉他。有一位弟兄在神学院念了一年书就打退堂鼓，向院长提出退学。院长劝他回宿舍祷告，清楚后再退学。结果他祷告被主光照，流泪写了16个大字给院长："一次献上永不收回，一次献上永远献上。"


与众不同的挪亚

    读经：创6：5-22

    挪亚在神面前是一个蒙恩的人。他信而顺服，爱神爱人，向主忠心。他遵神的吩咐造方舟，带全家入方舟，传道一百二十年。挪亚是今天基督徒，传道人的榜样。

    一、信人所不信的道

    挪亚时代，人们由于情欲和强暴在心中发动，地上的罪恶便泛滥无度，道德败坏，不虔不义。人拒绝神的话，不信神的话。神爱人，但人拒绝接受神的爱。惟有挪亚动了敬畏神的心，完全相信神和他的话语。因此挪亚在耶和华眼前蒙恩。挪亚得救的第一因，是因为他听了信了神的话。今天求神给我们柔软之心，能相信接受神的道。希伯来书说，人非有信就不能得神的喜悦。

    二、作人所不作的事

    神吩咐挪亚造方舟。挪亚就照样行了。人们犯罪放纵，挪亚不作。而神吩咐当作的事，挪亚去作了。他是止所当止，行所当行。挪亚把神创造的各种活物带进方舟，逃避要来的洪水。据计方舟可以容纳7000种动物。神又吩咐挪亚把全家带进方舟。挪亚完全遵主的话。今天神吩咐我们去作的，我们作了吗？别人不肯按神的意思作，你肯去作吗？

    三、得人所难得的福

    洪水泛滥在地上40日，方舟外面是一片可怕的情景。而挪亚全家在方舟内，平静安稳，得人所得不到的祝福，得人所得不到的平安。希伯来书11：7节提示方舟是基督的预表，它预表勒令信徒接着耶稣基督得蒙救赎。许多信徒自己入方舟，有平安了，但还未带全家进入，求主给我们爱心和信心。有一位姐妹告诉我，她向丈夫传福音的内容："你若不信，就必下地狱，被火烧，虫咬，永不翻身。"这样传道没有智慧、爱心。


三大异像

    读经：出3：1-3、赛6：1-8、徒26：19-20

    一个没有异像的人，就没有方向。会随意而行，任意妄为。只讨自己的喜悦，不讨神的喜悦，只照自己的意思，不照神的意思。异像对基督徒事奉的道路有着重大的作用。

    一、摩西的异像

    摩西在米甸旷野牧羊时，被神呼召。他看见荆棘被火烧，却没有被烧着。这异像具有重大的意义，告诉摩西；以色列民如同荆棘经受火的试炼，但神保守他们烧而不毁。神藉这异像呼召摩西，摩西一生之久要为神燃烧不熄。神要呼召我们为他奋起，把一生的光阴奉献给神，走事奉神的道路。

    二、以赛亚的异像

    以赛亚看见神坐在高高的宝座上。他又看见自己的不洁。因此他不能不顺从，不能不奉献自己。他的奉献比以前更彻底，更绝对，更合乎主用。今天我们的奉献完全了吗？彻底了吗？要象以赛亚一样回答说："我在这里，请差遣我。"

    三、保罗的异像

    保罗在大马色路上的经历，是他一生的转折点。这个异像，使他自己从逼害基督徒变成为基督徒，从反对耶稣到归向耶稣，从一个竭力摧残基督教的人，成为竭力传扬基督福音的人。这天上来的异像对保罗的一生有莫大的影响和力量。一个事奉主的人不可违背天上来的异像，求主引导我们，使我们的事奉有方向，有道路。


哈拿的祷告

    读经：撒上1：10、12、15

    哈拿的祷告是今日基督徒的榜样。她的祷告心中迫切，她的祷告简洁扼要，她的祷告带着许愿。现分三点学习。

    一、流泪的祷告

    哈拿上到耶和华的殿中，痛痛哭泣，祈祷耶和华。因她心里愁苦，被人激动。她的苦楚是不能生育，受人冷嘲热讽。她只能向神流泪祈求。今日许多人遇到忧愁苦难的事，不肯向神流泪祈祷。忘记了《圣经》"伤忧痛悔的心神必不轻看"的应许。流泪祈祷的人，神必擦干他的眼泪，他终必欢呼快乐。

    二、不住的祷告

    哈拿不住的祷告，只动嘴唇，不出声音。她情词迫切，祈求神赐给她一个孩子。因为她这样的充满信心，神就赐她一个孩子。因为她这样的充满信心，神就赐她一个儿子起名叫撒母耳。意思就是从耶和华那里求来。查考旧约圣经，不会生育的妇女共有4位，都因为祷告得到了孩子。而哈拿在这四位中是最有信心的。今天我们的祷告如何？有的时候为某件事祈求一次两次就放弃了，缺乏信心。没有持之以恒。

    三、倾心吐意的祷告

    哈拿在神面前倾心吐意，毫不隐瞒，毫不含糊。她向主吐露自己的苦情。祷告不在言辞的美丽，而在于是否出自内心。马丁路德说："你祷告的时候，上帝不是看你的手举得高不高，而是看你的心正不正。"我们常常体贴肉体，不肯与神深交，不肯倾心吐意，所以得不到神的恩惠和祝福。神愿意他的儿女亲近他，与他交谈。有一位老教授，他每天临睡前与神亲密交通。祷告的第一句话总是："主耶稣啊，我们又一次欢聚。"他的工作、生活特别蒙祝福。


奔跑天路

    读经：希12：1-2，林前9：24。腓3：13-14

    保罗在他的书信里，喜欢把基督徒的生活侍奉作形象化的比喻。例如，比作基督的精兵(提后 2:3)辛勤耕耘的农夫(提后 2:6)，无愧的工人(提后 2:15)，舞台上的演员(林前 4:9)，赛场上的运动员(林前 9:24)。基督徒奔跑天路要象赛场上的运动员一样。

    一、奔跑要有目标

    人生是一场奔跑，只是各人的目标不同。目标如果对了，人生就有很大的成就。但也有许多人，人生没有目标，漫无目的在途中徘徊，象游客一样，朝出暮归都是同一个地方，这确是一件很惋惜的事。他们随流飘荡没有目标，在绕圈子没有进步。大家知道摩西带领以色列民从埃及出来准备进入迦南，本来是很近的路，可是他们在旷野走了四十年，因为他们在绕圈子。记得我在念神学的时候，有一个要好的朋友反对我念神学。他写信到神学院对我说："我们从此分道扬镳，各奔前程，希望你好自为之。"我对他说，我人生道路的目标是正确的。基督是我们的目标，所以我们奔跑是有方向的。

    二、奔跑要放下重担

    每个人都有重担。古语说："家家有本难念的经。"只是个人的难处有不同、有大小。这个"重担"是灵程道路上的障碍，是一种负荷。如果用今天一般的说法就是压力，心境和环境的压力。这些压力有时侯会影响基督徒灵性的追求，影响奔跑属灵的天路。所以我们要祷告交托神，放下一切重担。

    三、奔跑要仰望耶稣

    基督徒蒙恩得救以后，要进一步的追求，就是要仰望耶稣、依靠耶稣、寻求主的帮助。但是人常常要依靠自己。我们要知道，我们没有一个人可以自夸，可以依靠自己的经验，因为我们在主面前永远认识自己不过是小孩子。虽然我们灵性会长进，侍奉神经验会增多，但我们永远不敢依靠自己。属灵的事，天天都是新的功课，要时刻仰望主才对。有一位牧师说："只要我们真正的交托仰望神，神就工作。"


明白三件事

    读经：弗3：18，弗5：17，约16：13

    做基督徒要明明白白，不能人云亦云，盲目接受，糊里糊涂。新约圣经告诉我们要明白三件事。

    一、明白主的爱

    保罗说主的爱，是何等长阔高深。长是指时间而言，神对人类的爱是永恒不变的。阔是指范围的广大，不分种族、文化、性别，对所有的人，神都一样施慈爱。马丁路德手："神爱全世界的人，就象爱一个人一样。"高是指神爱的积累。地球最高的山峰也望尘莫及。深更是难以形容，深到底，取之不竭。

    二、明白主的旨意

    不可作糊涂人，要明白主的旨意。基督徒行事不能凭己意，当遵从神的旨意。如何才能明白神的旨意呢？保罗提了三点，一要完全奉献。二不要效法世界。三心意要更新。要多读圣经，求圣灵引导。明白神的旨意，还要有遵行神旨意的决心。值得注意的是，不要把自己的意思说成是上帝的旨意。我认识一位信徒，他常常把自己的意见说成是上帝的旨意，在他每次讲话之前，他总是加上一句："上帝跟我说……"。所以我们不要糊里糊涂，要真正真明神的旨意。

    三、明白圣经真理

    有一位信主多年，对救恩，对圣经真理仍是糊里糊涂。有一位弟兄信主十年多，有一次我问他。"耶稣为什么钉十字架？"他回答说："耶稣因为犯罪才被钉于十字架。"真是叫人哭笑不得，欲哭无泪。基督徒要追求明白圣经真理，在真道上坚固不致动摇，辨别是非，抵挡邪说异端，不受异端的迷惑。不受似是而非道理的迷惑。


基督徒生活的两个方面

    读经：何西阿7：8

    以法莲支派常受到神的批评，原因是他们象一块没有翻过的饼，一面焦，一面生，半生不熟，毫无价值。在真理的认识上只注重单方面，陷入了严重的片面化和极端化。基督徒在生活中必须要认识真理的二面性，不要只见一面，而不见全面。

    一、信心与行为

    信心固然重要，人到上帝面前若没有信心，就不能得神的喜悦。信心是得救的条件，圣经说："人心里相信，口里承认，求告主名，就必得救。"(罗 10:10)。但有了信心还要有行为。雅各说："信心没有行为是死的。"(雅各2：26)得救以后要有好的行为。信心在人里面是看不见的，而行为是看得见的，是人里面的具体表现。所以信心与行为是不可分割，两者要并行。有一位姐妹很热心，经常参加教会各种聚会。有一天她问丈夫："你为什么不跟我去做礼拜。"丈夫说："作礼拜和不做礼拜是一样的。我骂人，你也骂人，我赌博，你也搓麻将。"这位姐妹听了以后流泪痛哭，在主面前悔改，因为她在丈夫面前没有基督徒行为的见证。

    二、热心与见识

    保罗说："要心里火热，常常服事主。"(罗 12:11)热心是重要而可贵的，因为有热心才有能力服事主。求主挑旺我们火热的心，无论祷告、读经、听道、聚会、见证，分享都有一颗火热的心，使我们的事奉出现新的气象。有了热心我们必须还要有知识，保罗说："当慎思明辩。"(林前14；29)要分别是非，不可做糊涂人。教会里也有些人热心有余，智慧不足，例如，有的人生病不求医、不吃药，认为求医吃药是犯罪。有的人变卖家产等侯耶稣降临。有的人脱离现实，不上班、不工作、跑到深山树林禁食祷告等候主再来。有一位老姐妹每天带孙女参加聚会，不让她复习功课，升学考试前，她请牧师为她孙女祷告。她对牧师说："不需要复习，上帝能够叫磐石流出活水，何况一场小小的考试。"这些都是没有知识的表现。热心要有智慧，才能荣神益人。


保罗三个了

    读经：提后4：7

    这节圣经虽然寥寥数语，但这是保罗人生的凯歌。保罗真不愧是基督教会史上的一位伟大使徒，是上帝忠心的仆人。这三个"了"非一般人所能说的。许多人到最后冲刺之前，很容易干一些愚不可及的事，把光荣的一生的美好记录尽毁。很少有人能象保罗这样。保罗的确是我们基督徒的楷模。

    一、美好的仗已经打过了

    人生就象打仗，不胜既败。保罗为主打了美好的胜仗。基督徒在世的生活乃是一个战场。在基督徒的生活中有三大仇敌，一是魔鬼撒旦。魔鬼是欺骗人的，试探人的、迷惑人、引诱人的。我们要下定决心对抗，靠神的力量与魔鬼争战。二是罪恶，如眼目的情欲，肉体的情欲，今生的骄傲。要与罪恶争战。三是自己。旧人，老我要对付，要舍己跟从主。要胜过自己。

    二、当跑的路已经跑尽了

    当时在犹太和希腊的城市中，人们最有兴趣、最能轰动全城的事就是田径比赛，所以保罗提到"忘记背后，努力面前，向着标竿直跑"(腓 3:12)。基督徒跑天路不可半途而废，要放下重担，坚持到底。有一位姐妹觉得自己心里很软弱。有一天晚上梦见自己和一群人跑天路，其他人都跑到前面去了，而她却越跑越慢，原来她身上背着一个包袱。

    三、所信之道已经守住了

    保罗不但自己守住真道，也勉励别人守住真道。他绝不允许任何的异端和错误的教训来损害教会和其余的基督徒。当哥林多教会有人不信耶稣复活时，保罗就竭力争辩，证明基督的复活。当加拉太教会有人在捣乱基督纯正的福音时，保罗力证自己使徒的权柄，当面抵挡那些似是而非的道理。今天我们要学习保罗不但守住真道，还要为真道极力争辩。


约瑟的训练

    读经：创37：3-9，39：7-18，45：5-8

    约瑟是一位对神忠心，生活圣洁的人。他的经历虽然曲折，但神引导保护他。在一次次的训练中，他坚定信靠神和神的应许，最终得胜了。

    一、环境应变的训练

    约瑟在父亲以色列的家中是最受宠爱的。但因兄弟的嫉妒被卖到埃及作人的奴仆。甚至又被人诬告下在狱中成为囚犯。从美好的环境一下子转变成这样的劣境太突然了，但这里神要他学习的功课，神要他在逆境中学习应变、学习忍耐，学习知足。基督徒的人生道路不仅是平坦，有时也会遇风浪，我们当效法约瑟以不变应万变，相信一切都是神的美意。

    二、忍受冤屈的训练

    约瑟因为拒绝主人波提乏妻子的引诱，反而使女主人怀恨在心，她含血喷人，使约瑟有口难辩，含冤下狱。约瑟宁肯受冤屈，也不愿犯罪得罪神。人生有许多试探和引诱，基督徒当尊主为大，存敬畏神的心。不要体贴自己的意思，要体贴神的意思。

    三、信赖等候的训练

    约瑟17岁时所作的梦，经过20年才得到应验。这期间约瑟所过的是艰难的日子，但他相信神是信实的，他忍耐等候。常有信徒为某件事祷告几次，就灰心不肯再祷告，不肯忍耐等候，这怎么能得神的祝福呢？神是永恒不变的。他是按照自己的时候，他不会误事。我们要信赖等候。

    四、慈爱宽恕的训练

    约瑟在埃及作了宰相。当出卖他的十位兄弟因饥荒来埃及买粮食时，约瑟没有以恶报恶，而是宽恕他们。约瑟心中充满了神的爱。有人说，有两样小宠物是基督徒所不可少的，就是忍耐和宽容。我们不要被"怨恨"、"怒气"控制我们的言行。有人说，君子报仇，十年不晚。如果真是如此，那他的心里必定不会有快乐平安。基督徒当效法约瑟待人存有慈爱宽恕的心。


安得烈领人见主

    读经：约1：40-42，6：1-15，12：20-22

    安得烈是把别人介绍给耶稣的典型人物。在福音书中有三次主动热心把人引到耶稣那里。他唯一的愿望就是让人分享主的恩典，把人带给耶稣是他最大的喜乐。

    一、领小孩见主

    安得烈把小孩带到耶稣面前，因而就有了五饼二鱼的伟大神迹。今天我们作父母的基督徒，是否以上帝的知识、爱心和敬畏来引导自己的子女？把子女带到正道上，还是带到犯罪的路上？圣经说，我们要教导儿女端庄顺服，使他走当行的道。有一位牧师说："父母对儿女最好的礼物就是榜样。"

    二、领兄弟见主

    安得烈遇见耶稣后，立即把这好消息告诉兄弟彼得。并领他去见耶稣。使人相信基督的方法，就是使他面对基督。有些人传福音，喜欢与人争辩，要知道争辩不能叫人相信基督的。各位，你有没有把你的兄弟领到主前？你在兄弟面前有见证吗？你对兄弟有爱心吗？要以自己美好的行为感动人归主。

    三、领希腊人归主

    希腊人告诉腓力要求见耶稣，然而腓力不知道如何处理这事，他去告诉安得烈。安得烈知道不会讨厌任何人，他知道耶稣不会拒绝那真心追求真理的人。基督徒不应当拒人与教会门外。耶稣爱所有的人，愿意人人得救。有的信徒把不信主的人看成是仇人，把信与不信看成对立。有一位老姐妹常常称她那不信主的丈夫为魔鬼。这真是大错特错。基督徒对人要有爱心、忍耐、宽容，饶恕。这才得主的喜悦。


但以理和三个朋友

    读经：但以理书3：16-18，6：10

    但以理是一位信心坚定，品德纯洁，大有智慧并且殷勤祷告和禁食的人。他的三个朋友沙得拉、米煞，亚伯尼歌可称为信心三勇士。我们一同学习他们的四个不。

    一、信仰不变

    但以理和三个朋友在巴比伦经受信仰方面的严峻考验。巴比伦是一个彻底奉行异教道德体系的地方。我们可以肯定但以理和朋友们所接受的训导时常都违背神的律法。但以理从起初就立定心志不玷污自己。他们从内心渴慕事奉神。基督徒不论面临怎样的试探，对神必须忠心到底。

    二、金像不拜

    当众人都敬拜金像的时候，沙得拉、米煞，亚伯尼歌却拒绝拜金像。他们勇敢无畏见证对其神的忠心，并且相信神是他们的力量。因此当他们遭遇极大试炼的时候，神保护他们并与他们同在。我们的信心能经得起试验吗？有一位弟兄每星期来教堂参加礼拜，礼拜结束后，他即去算命，占卜。这样的做法实在不得神的喜悦。

    三、同胞不忘

    但以理虽身在异地，但他不忘自己的同胞，面向耶路撒冷一日三次向神祷告。他爱自己的国家，爱自己的民族。基督徒既是天国子民，又是地上的公民，应该为我们的祖国作出应有的贡献一个基督徒应该是一位好公民。一个人如果不爱自己的同胞，不爱自己的兄弟，怎么可以说是爱神呢？

    四、祷告不停

    圣经提及但以理有美好的灵性，因为他与神亲近，任何事情不能妨碍他日常的祷告生活。我们常有软弱、灰心、灵性低落，原因是缺少祷告。有一位牧师说："多祷告，多有能力。少祷告，少有能力。不祷告，没有能力。"不要因为工作忙碌而忽略了祷告生活。有次我调查二十位青年信徒，问他们是否每天祷告，令人伤心的是只有七位回答肯定。而另外十二位说工作太忙，常常忘记了祷告。我为他们忧愁。


两个家谱

    读经：创5：1-20，太：1-17

    圣经记载两个重要家谱，一个是旧约人类始祖亚当的家谱，还有一个是新约耶稣基督的家谱。这两个家谱有着很大的不同，在亚当的家谱里提到人人有生有死，而在耶稣的家谱里提到人人有生无死。这说明了一个重要真理，就是在亚当里是通向死亡，而在耶稣基督里是通向永生。使徒保罗说过："因一人的悖逆，众人成为罪人，照样，因一人的顺从，众人也就成为义人。"(落5：19)

    我们若对耶稣的家谱深入研究，具有非常重要的意义。它不只是一个家谱的开端，更是说明一个新时代的到来。也就是旧的、黑暗的，仇恨的都告过去，而光明的，充满爱心的，随着耶稣的降生而来到。现在我们一同思想耶稣家谱里两个重要的消除。

    一、消除犹太人与外邦人的界限

    在耶稣的家谱中有67个人物，而其中有几个是外邦人。众所周知，犹太人是看不起外邦人，自视清高，认为只有他们是神的选民，只有他们有高尚的宗教信仰，与严谨的律法，认为外邦人在上帝所应许的诸约上是局外人，是没有盼望的人。因为这样，犹太人和外邦人之间就有了隔膜，不能和睦。但在耶稣的家谱里消除了犹太人与外邦人之间的仇恨、隔膜，使他们彼此和睦，合而为一。

    二、消除圣者与罪人的界限

    这个家谱里提到了四位妇女，而他们中有的是"名誉不好"的任人物，生活很不光彩。在犹太人眼中都是不齿的，是被人弃在一边，是被人冷漠，瞧不起人的。但是她们被记在耶稣的家谱里，这说明了上帝的慈爱是何等的宽宏，正如耶稣所说："我来本不是召义人，乃是召罪人。"(太 9:13)说明了在基督里面都是平等的，人受到真正的尊重。神学家奥古斯丁说过："上帝爱世界的人如同爱一个人一样。"


行事为人的四个原则

    读经：弗：5：2，8，15，20。

    在现实生活中，怎么待人和如何处事是一个重要的问题。要想与人相处得好，事情办得顺利，那就必须遵守以弗所书提到的四个原则。现在我们一同勉励。

    一、凭爱心行事

    爱是世界上一件最宝贵的礼物。如果一个人失去了爱，就会变成冷酷。如果家庭失去了爱，就没有温暖可言。马丁路德说："无论做什么事，以爱心出发，就不会有错"。生活中凡事凭爱心做，就有快乐。有一位7岁的小女孩背着一位3岁的小男孩，她很快乐。有人问她："你不觉得沉吗？"她说："不沉，因为他是我弟弟。"有爱就没有负担。

    二、在光明中行事

    做人要堂堂正正，行事要光明磊落。有的人为达到自己的目的，不择手段。从来不会考虑应该不应该，尽在黑暗中作些不光彩的事，而且不觉得羞耻。这样的人心里不会有平安。《易经》上说："君子坦荡荡，小人常戚戚。"基督徒应当为主发光，凡事要在光明中行，彰显主的荣耀。作荣神益人的基督徒。

    三、谨慎行事

    世有"一招不慎，满盘皆输"之语。其义包括三个方面，一曰言之慎，二曰谋之慎，三曰行之慎。无论做什么事，如果谨慎就必获取成功。作家雨果说："谨慎比大胆更有力量。"《圣经》教导我们要事事谨慎，常常谨慎，处处谨慎。

    四、奉主名行事

    凡事要奉主耶稣基督的名。所谓奉主的名，意思就是凡事不可凭自己的意思而行，应凭着主的教训和福音真理而行。也就是说行事要荣耀主的名。据说有一信徒与另一位非信徒去偷西瓜。信徒对非信徒说："我偷了西瓜之后上帝会赦免我。而你是罪上加罪，无法赦免。"真是岂有此理！


基督徒的存心

    读经：诗90：12，王上4：29，箴17：22

    人的存心极其重要，因为存心如何，为人也如何。《圣经》说："耶和华衡量人心。"人是看外貌，而神是看内心。基督徒应存怎样的心？根据圣经我们一同来查考。

    一、智慧的心

    摩西祷告说："求神指教我们怎样数算自己的日子，好叫我们得着智慧的心。"人的一生既漫长又短促。若是和永恒的生命对比，人在世的年日更是微不足道。求主赐我们智慧的心，爱惜光阴，不浪费生命。因为无论是成是败、是过是非、是荣是辱、是永远是死亡，都是取决于这短短的一生。所以我们要数算自己的日子。晋代陶渊明言："盛年不重来，一日难再晨，及时当劝勉，岁月不待人。"我们余下的光阴不要再虚度，要用于荣神益人。

    二、广大的心

    心胸广大，凡事就能忍耐宽容。然而在生活中，人与人之间有许多纷争、矛盾、仇恨，原因就是心胸狭窄，不肯宽恕人。基督徒应当效法经基督慈爱宽恕的心。不应"以牙还牙""以眼还眼"。耶稣说："你愿意人怎样待你们，你们就怎样待人。"孔子说："己所不欲，勿施于人。"我们应当以责人之心责己，恕己之心恕人。

    三、喜乐的心

    在生活中，人免不了许多愁烦。基督徒应该有一个喜乐的人生，这喜乐不是由于环境，乃从心内发出。圣经说："你们要靠主常常喜乐。"主是喜乐的源头，有了主的喜乐，愁烦便即消逝。所罗门说得好："心中喜乐，面带笑容，心里忧愁，灵被损伤。"(箴 15:13)作为牧师，我常常要看望信徒，特别对于在疾病患难中的信徒，以圣经的话安慰勉励他们，要靠主喜乐。喜乐也是祛病的良药。


耶稣三问

    读经：太16：15-16，可4：40，约21：15-17

    圣经是神的话，神用不同的方式传达，显明祂的心意。因此耶稣向门徒提出问题，都有关真理和生命。主用提问的方式乃是叫人思考什么是人生最重要。现在我们一同思想耶稣向门徒提出的三大问题。

    一、你们说我是谁？

    基督先问门徒，人们对祂知多少？基督要从门徒的旁观了解一般人的心态。有人说，主基督是洗礼约翰，又有人说是以利亚，也有人说是耶利米，或是先知里的一位。群众的认识是片面的、是肤浅的，是表面的。基督转而问门徒，彼得认识主是基督，是永生神的儿子。对主的认识十分重要。今天教会里有的人觉得只要信耶稣就可以了，至于信怎样一位耶稣，就不清楚了。保罗曾经说过："我得知我所信的是谁。"让我们每个人对主都有深刻的认识，信心更加坚固。

    二、为什么胆怯呢？

    因为风浪，使门徒紧张、惊讶、恐惧、胆怯，束手无策。耶稣说："为什么胆怯，你们这小信的人。"风浪代表生活中遇到的患难、危险、疾病，不如意的事等等。风浪使人意志消沉、怨天尤人，悲观消极。基督徒应当依靠主，不要看环境，当以不变应万变。宗教改革家马丁路德说得好："我的神是活着的，所以我没有惧怕。"主耶稣曾经应许"不要怕，只要信。"我们要学大卫的祷告"我惧怕的时候要依靠你。"(诗 56:3)

    三、你爱我比这些更深吗？

    耶稣在寻找呼唤那把起初的爱心离弃的人。应当回想从那里坠落，要从那里刚强起来。主重复三次考问彼得，彼得没有令主失望，他回应主的爱，重投主的怀抱。今天我们能回答主这个问题吗？爱主比一切更深吗？一年365天挤出了多少时间祷告？挤出了多少时间读经？爱主是侍奉主的条件，让我们每一位都能做爱主的人。


以赛亚的异像

    读经：赛6：1-8

    现在我们从以赛亚的异像中看撒拉弗的侍奉。全本圣经仅此一次提到撒拉弗。"撒拉弗"是"燃"，"焚烧者"的意思。表明撒拉弗在神面前的侍奉是火热的侍奉。他有六个翅膀，两个遮脸，两个遮脚，两个飞翔。

    一、遮脸――谦卑的侍奉

    遮脸表示在圣洁和满有荣光的神面前，人必须谦卑俯伏，不可显露自己。一个侍奉神的人要常感到自己的不配。有一点工作的成就，不可沾沾自喜，骄傲自大，到处宣扬。6章1节提到乌西雅王驾崩，因为乌西雅王心高气傲，不肯谦卑，违反耶和华的律例，不听祭司的规劝，结果额长大麻疯而亡。今天我们要谦卑侍奉神。

    一、遮脚——隐藏的侍奉

    遮脚意思就是不要任意妄为，偏行己路。要把自己隐藏起来。我们的侍奉是理所当然，是因主爱的激励而尽本分而已，没有什么可夸口的。不可为名为利，不要夺神的荣耀，不可讲条件，不可看自己是"将军"，看别人为"小卒"，不可在"待遇"，"位置"上争夺计较。要隐藏在主里面，以爱主为侍奉的目标。

    二、飞翔——顺服的侍奉

    "飞翔"两个字表示撒拉弗在执行神的命令时，是顺服的，是迅速的，不敢耽延。我们侍奉神的人也当如此，要完全顺服。在保罗的书信里，我们看到每封书信的开头他总是称自己为"基督耶稣的仆人"，"仆人"就是"奴仆"的意思，表明在主面前顺服的态度。有一位牧师关于顺服作了一个比方，如一个人拿张白纸，先在上面签了自己的名字，然后这张纸交给主，无论主在上面写什么，他都接受。这就是顺服。


基督徒的三大诚实

    读经：约4：24，弗4：15，约壹3：18

    诚实非常可贵。古代的孟子说："诚者，天之道也；思诚者，人之到也。"丁迪说："真诚无妄，无妄之诚，就是护身之宝。"根据圣经，基督徒至少要做到三个诚实。

    一、拜神要诚实

    耶稣说，当以心灵和诚实敬拜神。诚实在原文即真理的意思。人必须以完全的诚实，在圣灵的作为和生命的引导下用心灵来面对神。因为哪里有诚实的敬拜，哪里就有神丰富的祝福，神将丰盛的应许赐给诚实敬拜祂的人。如果神的百姓只用嘴唇敬拜神，心却远离神，神就不接纳他们的敬拜。基督曾严厉责备那些假冒伪善的法利赛人，他们外表上谨尊神的律法，但内心却远离神。所以我们敬拜神要用心灵和诚实。

    二、言语要诚实

    言语是做人的标志。孔子训徒要敏于事而慎于言。基督说："你们的言语，是，就说是；不是就说不是。"(太5：)基督教导人要说诚实话。有一位哲学家说："千遍的巧言，抵不上一句诚实话。"所以圣经里的亚古珥向神祷告只求两件事，第一件就是求虚假和谎言离开。基督徒在言语上要实实在在，荣耀神。

    三、为人要诚实

    所罗门说："行事诚实的，为神所喜悦"(箴 12:22)。因为神是诚实无伪的(申 32:4)，历代志下曾经提到一个王名叫亚撒，他的心一生诚实，所以他在位时平安。诚实是基督徒的记号；基督徒若诚实面对神，诚实面对自己，诚实面对他人时才会活在真理之中。据说有25位商人在开会，主持人给每个人一张纸，请他们写出什么是商人最不可少的道德。25个人不约而同地一致写，"诚实"两个字。可见诚实对每个人行事为人是何其重要。


基督徒生活三要

    读经：西4：2-6

    歌罗西提到基督徒每天生活必须做到三个"要"：一要恒切祷告：二要爱惜光阴；三要和气待人。现在就这三个"要"一同勉励。

    一要恒切祷告

    祷告是基督徒每天生活中的一件大事。一个基督徒，有没有个人的祷告？祷告得认真不认真？在祷告上有没有心得体会？都是值得十分注意的问题。一个基督徒信仰是否真实，悔改是否彻底，心灵是否活泼，都可以从他的祷告上表现出来。这里提到，祷告要恒切，所谓"恒切"就是恒心、迫切、诚恳，不灰心的意思。为何要恒切？古语说："精诚所至，金石为开。"路加福音十一章的"半夜借饼"比喻，就是教导我们祷告不要灰心，要情词迫切，主必答应。

    二、要爱惜光阴

    在神赐给我们的一切恩典中，样样都是愈来愈多，而只有光阴是愈来愈少。我国古人说；"一寸光阴一寸金，寸金难买寸光阴。""光阴似箭催人老，日月如梭追少年"等等。这都说明了时间的宝贵。圣经也多次告诫我们，人生是何等短暂，光阴是何等的飞快。摩西写诗篇第90篇，就是向我们敲起警钟。我们要爱惜光阴，努力工作。

    三、要和气待人

    言语确实很重要。古语说："良言一句三冬暖，恶语伤人六月寒。"我们基督徒应该说造就人的话，说诚实、合宜，对人有益的话。这里提到"言语要常常带着和气，好象用盐调和。""盐"含有和睦，调和之意。耶稣称我们是世上的光，世上的盐。因此我们一定要寻求和睦，不制造分裂，言语带着和气，遵守神的诫命，遵行天父的旨意。


五种财主

    读经：路加12：16-21，16：19-31，18：18-30，19：1-10，23：50-56

    路加福音记载五种不同的财主，每一位财主都各有特性，让我们一同查考，从中吸取灵训。一、无知的财主

    圣经记载上帝称他为"无知"的财主是很有意义的。他的"无知"表象在：只知有家，不知有国。只知自私，不知公益。只知自己，不知别人。只知收藏，不知施舍。只知造屋，不知立德。只知眼前，不知将来。只知身体，不知灵魂。只知生前，不知死后。只知世界，不知天国。只知物质，不知上帝。只知今生，不知永生。

    二、奢华的财主

    这个财主每天奢华宴乐，挥挥霍霍过日子。他看见同胞在饥饿痛苦之中，竟不援手。他没有爱人之心。财主的罪乃是对世界的苦难和需要漠不关心，无动于衷。曾经有一位牧师说："并不因财主做了些什么而受罪，乃是因他不做什么而下地狱。

    三、忧愁的财主

    这个少年财主到耶稣面前寻求永生之道。主耶稣向他提出两点：一是变卖财产分给穷人。二是还要跟从耶稣。他听了，脸上变色，忧忧愁愁地走了，因为他很富足。一个以"财"为主，被"财"使唤，作"财"奴仆的人，何等可怜。马丁路德说："人可以有金钱财物，但必须善于管理，善作钱财的主人。"

    四、有福的财主

    财主撒该在耶利哥看见了耶稣以后，他的人生发生了180度的转变，痛改前非，欢欢喜喜接受主的救恩。撒该的改变乃是罪人变义人，忧愁变喜乐，以财为中心变以主为中心，黑暗之子变为光明之子。撒该多么有福。

    五、爱主的财主

    亚利马太的约瑟是个富有钱财、品识兼优，为人虔诚的财主。当耶稣被钉十字架的时候，他不怕艰危，去见彼拉多要求主的身体，安放在自己的新坟墓里，他把握时机，尽己所能爱主。他的爱心多么宝贵。


基督当生在何处

    读经：马太2：1?2

    耶稣降生的时候，有几位东方博士不远千里寻找从天降世的耶稣。神籍着一颗发光的明星带领他们。他们来到一个繁华的大城耶路撒冷，那是王宫的所在地。这些东方博士是有学问的，他们以常识判断耶稣降生在犹太地，但具体在哪里不清楚，于是他们请问希律法。希律召集国内最了解圣经的祭司长和文士，希律问他们说："基督当生在何处？"

    今天我们知道基督降生在犹太伯利恒，这是历史上千真万确的事实。但"基督当生在何处"这个问题对今天纪念耶稣降生的人来说，还有答案。

    一、基督当生在我们的心里

    昔日客店没有地方容纳主，今天我们肯打开心门接受主吗？耶稣说："看哪，我站在门外叩门，若有听见我声音就开门的，我要进到他那里去。"主在叩心门，你的心门开了没有？有一次我到一个地方领培灵会，一位牧师接待我，住在他家里，他热情接待。可我不能因为他的爱心而长住不走。但是我们今天接待主不是暂时的，乃是在心里一生一世的接待。

    二、基督当在我们的家中

    家对每一个人来说都是很重要，家庭是人一生离不开的地方。家庭应当是温暖的、相爱的，幸福的。如果一个家庭互相嫉妒，尔虞我诈，彼此欺骗，那还有什么快乐可言？基督徒的家庭当让基督作家庭之主。有一个神学家说："一个不敬畏上帝的家庭，有如一栋房子没有屋顶。"所以基督徒的家庭模式应该是彼此相爱、包容、忍耐、满足，幸福的家庭。

    三、基督当生在我们的教会里

    教会是什么？教会的真义是"神从世界召出来的一群人。"光有一间礼拜堂不算是真正的教会。教会里有牧师、信徒，但最重要是主基督在中间。教会当以主为中心。主在教会里，就会感到教会有爱心，平按与喜乐。而会众当尊主为大，以基督为元首，教会必兴旺，福音比广传。


热心事主

    读经：罗马书12：11

    在事奉主的道路上，我们常常厂亏欠，信心软弱，爱主冷淡，不肯爱主。因此，保罗在这节经文里对我们的劝勉极有帮助。让我们爱主的心更火

    一、热心的方法--"殷勤不可懒惰"

    俗话说："百行勤为先，万恶懒为首"。

    又说："一日之计在于晨，一年之计在于春，一家之计在于和，一生之计在于勤。"

    圣经中也常劝勉我们要殷勤，不可懒惰。要象蚂蚁预备粮食(箴 30:25)，又如蜜蜂殷勤采蜜(箴 24:13)。基督徒事奉主要殷勤，勤读圣经，勤祷告，勤作主工。有一位姐妹说："一个人爱主的心有多少，要看他在床和主中间的拣选，拣选床多就多睡一点，拣选爱主就早起一点。"让我们都成为忠心又良善的仆人，不要成为那被主责备的"又恶又懒的仆人"(太 25:26)

    二、热心的地点--"心里"

    热心事主，不是在"十字路口"(太 6:5)，也不是在"山洞里"(王上19：8-10)，也不是在"嘴唇上"(赛 29:13)，而是在"心里"火热服事主。耶稣为什么责备法利赛人"你们有祸了"，因为他们注重外表，墨守陈规，外面表现出十二分热心，而心却远离主，充满诡诈，贪婪和自私。今天我们的爱主爱人是否从"心里"发出？我们的奉献是否从"心里"发出？我们的祷告是否发出"心里"？马丁路德说："你祷告的时候，上帝不是看你的手，而是看你的心"。热诚乃是由心发出，有心无力固然不好，但有力无心更不好。爱主应当尽心尽力。

    三、热心的程度--"火热"

    "火热"说明是圣灵所感动的热(徒 2:3)，是强烈的爱的热，是"众水不能熄灭、大水也不能淹没"的(雅 8:7)，是最动人，也是有效的热。"火热"不是"狂热"，不是失去理智的热，某地方有几个人变卖财产，等候耶稣再来，结果等到半夜耶稣没有来。这种没有知识的做法给教会带来损失，给人们带来极坏的影响。这种所谓的"热心"是极端错误的。"火热"也不是不冷不热。乃是留心祷告读经，追求灵命长进。生活圣洁，见证有力，信心刚强，灵眼明亮.

    四、热心的时间--"常常"

    热心事主不是一天、二天、一月、二月，而是常常如此，终生服事主。不是时冷时热，不是随己意，而是以主为中心，"一生一世住在耶和华的殿中。"(诗 27:4)不是遇顺境要主，遇逆境离主而去。不是象"寒暑表"一样，不是因环境改变而改变，当以不变应万变。有一位老弟兄告诉我，他在热心的时候，一夜之间祷告38次之多。但在冷淡的时候，一个多月没有祷告。这难道不是没有常常吗？圣经教导我们要常常祷告，常常守道，常常喜乐，常常感谢，常常赞美。

    五、热心的目的--"服事主"

    热心不是为得人的称赞(太 6:5)，不是为肚腹得饱(约6：24-26)，不是为了得银钱(徒24：24-26)，不是为得名誉地位(徒 8:18)，热心的目的乃是为服事主，服事教会，服事众人。也有些人为名利而"心里火热"，却没有为主的教会复兴，为信徒灵性的需要，为众人灵魂的得救而"心里焦急，如同火烧"(约 2:17)。今天我们各人要扪心自问，省察自己，为义为审判，要自己责备自己。


忘记与纪念

    读经：诗篇137：1-6

    在这篇诗篇里有两个意义相反的词，即"忘记与纪念"。在基督徒的生活中应该学习"忘记"和"纪念"的功课。有些事我们要忘记它，而还有些事必须要纪念它。现根据圣经，一同思想基督徒当忘记两件事，同时也要纪念两件事。

    一、忘记过去的成功与失败

    腓立比书3：12节"忘记背后，努力面前。"忘记背后也就是忘记昨天，忘记以往。每个人都有成功和失败的经历，成功和失败都应忘掉。若不忘记以往的成功，人可能会自满自足，可能会松懈不再努力。所以不能满足于现状，有一句话说："逆水行舟，不进则退。"我们常说，一时的奉献不等于一生的奉献，一刻的辉煌也不等于辉煌一世，一次代价的付出也不等于永远的拥有。只有不断的努力才能进步。同时我们要忘记过去的失败。失败不可怕，可怕的是失败以后不肯重新站立，不肯悔改。主有赦罪之恩，只要悔改，在哪里跌倒，就要在哪里爬起来。

    二、忘记别人的亏欠

    哥林多前书13：5节"爱是不计算人的恶"。这节圣经在现代中文译本是这样的"爱是不计住人的过错。"要把人家的过错，把别人加在你身上不利的事，把他人对你的亏欠，都把它忘记。一个不计算人的恶，肯忘记别人过错的人，他是一个会谦让，肯吃亏，有恩慈的人。门徒彼得问耶稣："饶恕别人七次可以吗？"耶稣回答说，饶恕到七十个七次。彼得认为饶恕七次已经尽了人的所能，但耶稣的意思是要完全饶恕。旧约的约瑟被兄弟们出卖，后来他作了宰相，兄弟们落在他手中，他却没有以牙还牙，以恶报恶，反而以爱相待，忘记过去的仇恨。

    三、要纪念造物之主

    传道书12：1节"你趁着年轻，当纪念创造你的主。"这里的纪念包括思想、敬畏、认识，爱慕等意义。耶利米先知曾提到以色列忘记了上帝，遭遇外祸，却向埃及求救，耶利米说他们象迷失的羊，"从大山走到小山，竟忘了安歇之处"(耶 50:6)，人如果离开上帝，就象游鱼出水一样。人的心灵永远得不到安息。据说有一次马克吐温带着太太和11岁的女儿到外地旅行，受到许多名人款待。旅行结束在归途的车厢上，马克吐温得意洋洋地将这次招待过他的名人一一说出来给别人听，最后他的11岁女儿说："爸爸，除了上帝之外，凡值得你认识的人，你都认识了。"意思就是把上帝摒弃于他的朋友之外。今天上帝在我们的心中占居主位的时候有多少？你每天纪念上帝有多少？

    四、纪念遭遇困难的人

    希伯来书13：3节"你们要纪念遭遇苦难的人，要想到自己也在肉身之内。"我们要以实际的行为纪念，不是空口说些祝福的话，有的人口号喊得很响"人人为我，我为人人"，实际上他只想人帮助，而不想帮助人。保罗在写信给哥林多教会的时候，他曾说："有谁软弱，我不软弱，有谁跌倒，我不焦急呢？"(林后 11:29)。因为我们也在肉身之内，也随时可能有软弱会跌倒，今天你纪念别人，明天也会得到别人的纪念。有一位牧师说："帮助别人解决问题，就是帮助自己解决问题，"


两种考验

    读经：罗8：35-39

    古人有许多关于考验的语句，如我们所熟悉的"日久见人心"，"路遥知马力"等等，都寓有考验之意。基督徒要经得起两种考验，一是逆境的考验，二是顺境的考验。

    一、逆境的考验

人生在世难免会遇到不顺利的环境，比如说，疾病，患难等等。有的人认为在困苦的日子没有上帝的同在，而上帝是安适福乐的保障者，有喜乐的地方才有上帝的同在。这种观点实在是错误的。逆境乃是上帝对人的考验。在逆境中人往往会尝到平时所尝不到的人生滋味，学到平时所学不到的功课。旧约的约伯因遭遇患难，致使家里几乎一无所有，朋友讥笑，妻子埋怨。但有了这段经历之后，约伯对神的认识更深，他说："我从前风闻有你，现在亲眼看到你。"(伯 42:5)许多人对人生下了定义，莎士比亚说人生是出剧，窝特雷利看人生为段旅程。卜奇称人生为一个影子，奥古斯丁则称人生为活的死，死的活。还有一位著名音乐家则称人生为一首歌，在歌曲上有五条线(五线谱)，音符有高、有低、有快、有慢、有感伤，有喜悦。只有这样，才会成为一首和谐动人的歌曲。人生也是如此，有失意，有伤心，有快乐，这就是美妙人生。

    二、顺境的考验

    顺境也是对人的一种考验。古人有言："饱暖思淫欲"。人在生活舒适的日子里，肉体情欲会膨胀，人很容易产生非份之想。圣经里的大卫在战场上是英雄，可是在太平的日子里却犯了杀人夺妻的大罪。在每个人的生活中，随时随地会有各种各样的诱惑，其中有吃的诱惑、穿的诱惑、喝的诱惑、钱的诱惑、色的诱惑等，在顺境之时是否经得起考验。我在报刊上看到，说有一个人原来生活困苦，由于他的努力一步步走向成熟，地位也一极一极的升高。但他经不住考验，他贪污了公司几十万元，沦为人民的罪人。多少年的艰苦奋斗只因一念之差，便前功尽弃。人的地位高了，享受好了，容易对自己的约束放松。基督徒在顺境里是不是对主冷淡了？是不是读经祷告减少了？求主光照帮助我们，在顺境里更加谨慎，谦卑，更加严格要求自己，更加爱主爱人。


两种人生观

    读经：传道书1：1-11节

    传道书是一本很深奥的书，作者凭他智慧的眼光和医生饱历世事苦乐得来的知识，为我们分析人生的价值。作者首先站在"日光之下"，完全从人的角度来观察人生，他给人生打了一个大问号："虚空的虚空"。他又从信心的眼睛来观察人生，站在"日光之上"，如果人纪念造物主，敬畏神，以神为中心，那么人生就是美好的享受，充充满满。

    基督教不但讲虚空，更是讲充满。不是消极，乃是积极。现在一同思想日光之下的人生观和日光之上的人生观。

    一、日光之下的人生观

    日光之下的人生观乃是对生活悲观，意志消沉，没有信心，虚度日子。还有的人放纵自己，麻醉自己。我认识一个年轻人，他整天睡睡吃吃、吃吃睡睡，他说："吃光用光，身体健康，吃好用好，死了拉倒"。他就这样糊里糊涂的过日子。这样的人生观正确吗？当然不对。听说以前在一个大学里面，有一个教授，他每次进入教室的时候，就开始叹气"唉"一声，讲完了课，离开教室之前，他又是"唉"的一声，同学都称他为"唉教授"。有一天学校师生到公园赏花观景。有个学生对"唉教授"说："教授啊，到处青翠，鸟语花香，真是好景一片""。教授听后却说："好是好啊，但好景不长"。说完又是"唉"的一声。这位教授真不懂得欣赏人生，享受美好人生。

    二、日光之上的人生观

    日光之上的人生观，传道书提到三点。

    (一) 人应当纪念创造主，救赎主。也就是说要相信主，爱慕主。
    (二) 人不可只在物质的层次上生活，应当进到更高的灵性层次上，度以神为中心的生活。
    (三) 人应该确定一生正确方向，不可虚度每一天。

    日光之上的人生有价值、有意义，快乐充实。我很喜欢马丁路德的一句话："基督徒不是为自己活，乃是为基督和他的邻居活，不然，他就不是基督徒。"一个人若为基督活，为邻居活，就不会虚空，人生就很充满，很实在。人生观正确，人生的方向也就对了。人生就有光明，就有喜乐。


玛利亚难得的爱

    读经：马可14：3-9约12：1-8

    玛利亚用真哪达香膏基督的事迹，在马太、马可、约翰三本福音书均有记载。这种爱主举动得到了主的称赞。耶稣说："她在我身上做的是一件美事"。玛利亚对主爱，是真诚的、是完全的、是不平凡的，是难能可贵的。我们可以称她的爱为"难得的爱"。

    一、"真哪达香膏"--质量难得

    真哪达香膏是当时市场上一种极其昂贵的名牌香膏。玛利亚拿出她最珍贵的东西，用在耶稣的身上，她所献上的货真价实，质量既真又纯，是在难能可贵。我们爱一个人，如果还计算所付上的代价的话，根本算不得是爱。真正的爱，是尽其所有的都给对方，还因为未能给得更多而感到遗憾。玛利亚是尽己所能爱主。今天我们爱主是否把最好的，最珍贵的献上。我们的身心灵献上了吗？献上时间有多少？献上财物有多少？

    二、"抹耶稣的脚"--行动难得

    爱主不是在口头上，乃是在实际的行动上。玛利亚用香膏抹主的脚，这就是她爱主的行动。有的人只停留在嘴唇上，而没有在行动上。耶稣曾经责备那些假冒伪善的人在"十字路口"喊叫爱主(太 6:5)，以利亚先知在"山洞"里大发热心(王上19：8-10)而没有在行动上爱主。以赛亚书说："用嘴唇尊敬主，而心却远离主"(赛 29:13)。有一个弟兄，他是经商的。他向神祷告，求神祝福。并许诺奉献十分之一。因为神的祝福和他的努力，生意越来越好，但他却舍不得奉献十分之一。他在口头上奉献，但没有在行动上。

    三、"用自己头发去擦"--态度难得

    玛利亚把玉瓶打碎，香膏浇在耶稣的脚上，然后用头发去擦，整个屋子都满了香气。头发是女子的荣耀，说明玛利亚是何等的谦卑，把荣耀都归给主。这种倾心爱主实在是感人的态度。香气人人喜爱，箴言书说："膏油与香料，使人心喜悦。"(箴 27:9)香气也可以是指好行为，好见证。一个人信主以后，生活有改变，作光作盐，这就是香气。今天我们在主面前应当谦卑，应该为主发出香气，要舍己，要把老行为、老我、邪情私欲、自私、忿怒、恼恨打破、丝毫不留，让基督主宰我们。


血漏妇人的蒙恩

    读经：马可5：25-34

    圣经经常提到病人摸耶稣得医治的事，血漏妇人就是其中之一。她蒙恩的见证甚为感人。

    一、妇人的痛苦

    妇人所患的病症是十分难医愈的，根据犹太人的经典文献记载，当时有十一种医治的药方。但这妇人尝试过一切医治的方法，却没有效果。她耗尽家产作医治之用，病情却每况愈下，痛苦反而增加。人生在世总有许多痛苦和烦恼，有人称这世界为"苦海"，有人称这世界为"泪谷"。所谓"天有不测风云，人有旦夕祸福"。没有十全十美的人生。耶稣说："在世上有苦难，但在我里面有平安"。

    二、妇人的信心

    血漏妇人想尽一切办法也不能把病治好，于是她求助于耶稣。对耶稣充满了信心，他暗暗的摸耶稣的衣裳，血漏立刻得到医治。信心给她带来了平安。耶稣对她说："你的信救了你，平平安安回去吧！"真实的信心能产生果效。我们今天的信心如何？我们当亲近基督，不要作"拥挤"的人，要做"摸"主的人，要竭力寻求为我们的信心创始成终的基督。

    三、妇人的见证

    当耶稣问"谁摸我的衣裳时，"妇人就见证自己身上所成就的事。她没有隐瞒也没有离开，她见证主在她身上的奇妙恩典。主在每个人身上都有奇妙的带领，我们愿意不愿意见证他的作为？在我家乡的教会，每年圣诞节要举行见证感恩会，让信徒上台见证主的恩典。这些见证多么美好，它能鼓励，坚固每个信徒的信心。

    四、妇人的得救

    耶稣对她说："你的信救了你，"妇人不仅身上的疾病得医治，更重要的是她的内心得到了主的平安，喜乐和满足。外体是暂时的，重要的是心灵。有些人有健康的身体，但没有健康的心灵。耶稣说："凡劳苦但重担的人可以到我这里来，我必使你们得安息。"(太 11:28)


耶利哥的瞎子

    读经：马太20：29-34

    耶稣医治耶利哥瞎子的神迹，显出主的大能，显出主的慈爱。另外我们看见瞎子也有许多值得我们学习的优点，特别是他对耶稣的认识，对耶稣的依靠，还有他跟随耶稣的信心。

    一、瞎子的认识

    瞎子两次呼叫说："主啊，大卫的子孙，可怜我吧。"他认识耶稣是大卫的子孙，圣经中称耶稣为大卫的子孙有许多经文，这是一个意义重大的称呼。表示耶稣是人类的希望。保罗劝勉人说："要纪念耶稣基督乃是大卫的后裔，他从死里复活"(提后 2:8)。瞎子对主的认识完全正确。今天我们对主的认识是怎样的认识？有一位慕道友信主两年，要求受洗，我问他："耶稣为何钉十字架"？他大声说："耶稣犯了罪才钉十字架么。"真是叫人哭笑不得，欲哭无泪。

    二、瞎子的信心

    当耶稣经过耶利哥的时候，瞎子抓住机会大声呼叫，按照巴勒斯坦当地的风俗，拉比走在路上教导人，旁人是不可以喊叫的。但瞎子不放弃这个机会。当时许多人拦阻这两个瞎子，不让他们喊叫，但瞎子并不沮丧，因为这是关乎自己的眼睛能不能看见的大事，没有什么可以阻拦他们退后。瞎子的信心何等宝贵。有信心的人才能找到基督。

    三、瞎子的祈求

    耶稣问他们："要我为你们作什么？"瞎子就大胆求眼睛能看见，这个祈求多么宝贵，虽然他们是乞丐，但不求金钱，不求物质。瞎子是有智慧的。他求得好，得到了主的祝福。圣经中有许多的祈求均值得我们效法，所罗门求神赐智慧，以利沙求以利亚："愿神感动你的灵加倍感动我。"

    四、瞎子的跟随

    瞎子得医治后并没有马上离开，而是跟从了耶稣。说明瞎子是会感恩的人。有许多人到耶稣跟前得了物质和灵性上的恩赐后，就忘记了感谢。十个大麻疯被主医治后，只有一个来感恩，其余九个都忘恩负义。今天我们基督徒蒙主的恩典，是否象瞎子一样跟随主，事奉主呢？


先知耶利米

    读经：耶1：4-5，9：1,26：2

    耶利米在南国犹大的最后四十年间从事先知的事奉。我们常称他是位"流泪的先知"，他不仅勇于宣讲严厉的信息，而且内心敏锐，时常伤痛。他是先知中最刚强和勇毅的一位。

    一、耶利米的蒙召

    在耶利米出生以前，神已经定意要拣选他作先知，神在耶利米的生命中早有计划。同样，神对每一个人的生命也是如此。耶利米蒙召时尚年轻，他内心十分焦虑和惧怕，但神允许与他同在，并且赐下能力使他完成神的呼召。今天我们基督徒在生活中无论从神接受怎样的重任，都应当对神有信心，不要惧怕，因为神与我们同在，他帮助我们到底。

    二、耶利米的祈祷

    耶利米被称为流泪的先知，他时常流泪祷告，常为同胞的罪向神哭泣哀求。据说在耶路撒冷城北有许多洞穴，就是耶利米哀哭的地方，被称为耶利米"之穴"。今天事奉主。人肯祈祷吗？肯为同胞，为朋友，为家人，为教会祈祷吗？我们当负起祈祷的责任。今天教会的祷告会有多少人参加呢？

    三、耶利米的传教

    耶利米先知说，如果他不传神的道，便心里觉得似乎有烧着的火，闭塞在我骨中，我就含忍不住，不能自禁(耶 20:9)，耶利米蒙神呼召就是向百姓宣扬神的旨意，传扬神的信息。传福音是每个基督徒的责任，我们当见证主的奇妙。引人到主面前。有一件事，我至今还内疚，有一位信徒的父亲病危，他邀我到他家看他父亲，向他父亲传道，能够让他接受主的救恩，但因我工作忙，三天之后才去，没想到他父亲已逝世了。传福音要抓住机会。不可失去传福音的火热，赤忱和迫切。耶利米先知不仅为人祷告，他更有行动向人传扬神的道，他有一颗爱人灵魂的心。


约翰福音的八个见证

    读经：约1：7。5：36，37，39，8：18，9：25，38，15：26，27

    在约翰福音里我们要留意一个重要的钥词，那就是"见证"。在这本福音书里对耶稣基督至高的地位提供多次见证，我们查考共有八处之多。

    一、施洗的约翰的见证

    施洗约翰是先知中最后的一位，他来为要作光证，是为光作见证。施洗约翰不是光，耶稣基督乃是光。约翰是为基督作见证，他看见圣灵降在耶稣身上，他所见证的耶稣，正总结了众先知所指的那一位。施洗约翰见证的目的，就是叫众人因他可以信。今天我们为基督作见证，也应与施洗约翰一样，乃是叫人相信基督。

    二、耶稣的工作为见证

    耶稣以他所的事，以他的工作做见证，这见证不是指向他自己，乃是指向上帝的权能如何在他里面透过他工作，没有人能做耶稣的伟大工作，也没有人每天都能过着那种充满爱心、怜悯、饶恕，服务帮助人的生活。我们今天用什么来证明我们是属于基督呢？应该像基督一样的生活去加以证明。

    三、父的见证

    耶稣说："差我来的父，也为我作见证"。耶稣在约旦河接受洗礼时，从天上有声音说："这是我的爱子，我所喜悦的"。耶稣带门徒登山变像时，从天上有声音说："这是我的爱子，我所喜悦的，你们要听他。"这说明父神在为他作见证(诗2：7，赛42：1/4)。

    四、圣经为他作的见证

    耶稣说："你们考察圣经，因你们以为内中有永生，给我作见证的就是这经。"(约 5:39)对于犹太人，圣经就是一切，他们十分努力研读律法，以为这样做就能让他们得着救恩。他们最大的错误是拒绝接受圣经为耶稣作的见证。

    五、、耶稣自己的见证

    耶稣说，我是为自己作见证。耶稣宣称自己是世界的光，是生命，道路，真理。他断言自己是上帝的儿子，与父合而为一，他宣告自己是人类的救主和主宰。耶稣的见证是千真万确，他每一个宣告都是真的。他的本身就是最好的见证。所以人认识耶稣就是认识上帝。耶稣说："我虽然为自己作见证，我的见证还是真的"。(约 8:18)

    六、跟从耶稣的人的见证

    有许多人被主医治，被主拯救的人为耶稣作见证。撒玛利亚的妇人，耶利哥的瞎子，税吏撒该，抹大拉玛利亚，等等，跟从主的人都在为主作见证。他们见证基督是神的儿子，见证基督在他们身上，为他们的灵魂所成就的事。我想，在每一个时代都有一大群人随时可以见证基督的奇妙。

    七、圣灵的见证

    保惠师就是真理的圣灵，他来了就要为基督作见证。圣灵将上帝的真理带给人，圣灵在我们心中作工，使我们认识耶稣是谁。

    八、门徒的见证

    门徒跟从耶稣，与主共同生活，又聆听耶稣的教训。这种与众不同的经验让门徒可以作见证。福音书的作者在作见证，他见证自己亲眼看见和亲身经历的事。他把这不能否认的见证介绍出来，为要叫人认识基督。今天主在我们每个基督徒身上有奇妙的恩典，我们肯为主作见证吗？


彼得前后书的四个宝贵

    读经：彼前1：7，3：4，2：4，彼后1：4

    彼得前后书为使徒彼得所写。他特别提到，基督徒生活在世，应以祝福还辱骂，以善报恶。劝勉信徒要同心，相爱如弟兄，要有谦卑的美德，一切当效法基督。现在我们一同查考书信中提到的四个宝贵。

    一、宝贵的信心

    信徒的信心经过试炼，就比经过火炼的金子更显宝贵。彼得用金子受火炼来比喻信徒信心的试炼。这个比喻十分合适，金子经过试炼后可以除去杂质，而信徒的信心经过试炼后也可除去灵性上的一切杂质。虽然信徒经试炼时会有痛苦，但这是出於神的美意，不是要消耗我们的力量，乃是将力量注入我们的生命。

    二、宝贵的装饰

    彼得劝勉妇女不要从外表之奢华，美丽为装饰。应以内心的敬虔为装饰，这是上帝看为宝贵的。如果能做到内心圣洁、温柔、安静，虽外表朴素、布衣粗服、也能容光照人。耶稣曾责备法利赛人只有外表的虔诚，而没有内心的敬畏。所罗门说："艳丽是虚假的，美容是虚浮的，惟敬畏耶和华的妇女，必得称赞"。(箴 31:30)

    三、宝贵的活石

    彼得在这里告诉我们，基督是活石。"活石"表明是有生命的。我们也从此活石得生命。圣经喜欢用"盘石"或"石头"表征主基督。

    (一) 在旷野被击打的盘石，生命水从他流出(出 17:6)
    (二) 是房角石，教会建立的根基(弗 2:20)
    (三) 是以色列民房角的头块石头(亚 4:7)
    (四) 是犹太人的"绊脚石"(罗9：32-33)
    (五) 是审判世人的巨石(太 21:44)

    四、宝贵的应许

    这个又宝贵又极大的应许是什么呢？就是：得脱因世上情欲而来得败坏，可以享受神的性情，也就是籍着圣灵，神可以住在我们里头，神的荣耀显在我们身上，我们与神的生命有分。神这个应许是给予每个信徒的。


提多书的四种言语

    读经：提多1：2，12，14，2：8

    提多书是使徒保罗"教牧书信"最短的一封，写给年轻的同工提多。本书指出信徒在社会上应尽的责任，并突出基督徒的美德；和平与温柔，当效主耶稣的柔和与谦卑，热心服事人。

    我们一同查考书信中的四种言语。

    一、上帝说信实的言语

    神是"无谎言的"，他说信实的话，从不撒谎，他是可信赖的，他不会推翻自己所应许的。他不像我们人一惯撒谎(提多1：12)。神在创世之先，在永恒里所应许给我们的永生，必然会实现。所以我们基督徒对神的信实、慈爱、大能，话语要绝对的信靠，不可有半点的怀疑。

    二、革哩底人说撒谎的言语

    革哩底人是以侮慢、无信用，撒谎和贪婪著称。当时有一位诗人说："革哩底人是一年到头的说谎者。"有人说，以革哩底化对付革哩底人。这意思就是以诈还诈，以其人之道还治其人之身。可见革哩底人以撒谎欺哄而声名狼藉。基督徒不能象革哩底人一样，基督徒应当实实在在。我认识一位弟兄，他惯于撒谎。凡认识他的人都会这样说："他所讲的话，十句中只有一句是真的。"这样的基督徒在言语上就失去了见证。

    三、犹太人说荒渺的言语

    "荒渺的言语"是指当时人编造的荒诞神话，并无圣经根据，当时有些人离弃真道，不但用荒诞神话骗人，还自订诫命，叫人遵守。今天也有异端邪说，完全违背圣经真理，基督徒应当谨慎警醒，不要受迷惑，要明辨是非。

    四、传道人说纯金的言语

    保罗劝勉提多在人前要有好的榜样。用言语也要用行为来教导别人。在言语方面要纯金，嘴唇要清洁，在言语上当无可指摘。今日传道人的口是神话语的出口，更要圣洁。听说有一传道人在台上讲道，下了台就开始论断骂人。传道人讲台上与讲台下的行为言语要一致，要为信徒作榜样。


罗马书的三个叹息

    读经：罗8：22，8：23，8：26

    保罗在罗马书第八章提到三种叹息，同时他也提到三种盼望。并非只有叹息没有盼望。我们知道由叹息而有的盼望是多么美好，这是莫大的胜利与成功。现在我们一同思想。

    一、受造之物的叹息

    保罗告诉我们，人类犯罪之后，一切受造之物也受牵累，一同叹息劳苦，指望脱离败坏之辖制。受造之物如何叹息呢？因为人类犯罪，地因人犯罪受咒诅，荆棘遍野，草莱丛生，羽毛鳞爪之类，互相侵害，弱肉强食，彼此伤残。这是无声的叹息。只有万物复兴时，才会得到真正的和谐。以赛亚书说：万物复其原状，狼与羔同居，豹与羊同卧。(赛11：6-9，65：25)

    二、信徒的叹息

    信徒在肉身活着的日子，也难免有各种的叹息。但基督徒有美好的盼望，不能因为叹息劳苦而悲观失去信心。要忍耐等候。基督徒最大的盼望就是身体得赎，这必朽坏的身体必改变为荣耀的身体。因此基督徒当更加爱主，勤读圣经，恒切祷告，生活圣洁，忍耐等候。当爱惜光阴为主作美好的见证。

    三、圣灵的叹息

    圣灵为我们的软弱而叹息。信徒常觉自己软弱，对于行道守道，处事为人之间，觉出自己无力，需要圣灵随时随事的帮助，在我们的软弱上显出他的能力来。圣灵用说不出来的叹息为我们祷告，我们的祷告不知何所求，不知如何求，圣灵为我们代祷，替我们祷告。圣灵帮助我们按神的旨意求，叫我们的祷告可蒙应允。


提摩太前书的四个万人

    读经：提前2：1，2：4，2：6，4：10

    提摩太前后书和提多书合称为"教牧书信"。提摩太前书为专论"教会与工人"的书卷，是保罗对年轻的提摩太所发出的嘱咐，嘱咐提摩太为福音的缘故忠心事主，善管主的教会。我们现在查考书信中提及的四个"万人"。

    一、为万人代祷

    这里提到我们要为万人代祷，强调了福音的普世性。上帝渴望所有人得救。约翰指出"上帝爱世人"(约 3:16)，马丁路德说："上帝爱世间所有的人如同爱一人"。所以福音的对象包括好人与坏人，包括贵与贱，包括基督徒与非基督徒。所以对一个真正的基督徒来说，他在这个世界不应有一个敌人。没有一个人不在他的祷告范围之内，因为没有人不在基督大爱之中，也没有人不在上帝的旨意之内。

    二、愿万人得救

    主原意万人得救，不愿一人沉沦。这在圣经中我们可重复看见，"上帝爱世人"(约 3:16)"吸引万人来归他"(约 12:32)主愿万人得救，而我们基督徒的心胸如何呢？在教会中我们看见仍然存着一种怪异的病态，就是受人尊敬的人才可以进礼拜堂。有一个老弟兄气愤的告诉我，他到某礼拜堂参加礼拜，被礼拜堂门口的招待赶出来，原因是他衣服穿的太朴素。真是岂有此理。

    三、主作万人的赎价

    主耶稣是神与人之间的中保，他舍己作万人的赎价。他所成就的救赎是为所有的人。证明了耶稣果真是不愿一人沉沦，而极愿万人得救，明白真道。赎价的比喻来自奴隶市场若有人付了赎价，则可使奴隶得到完全的自由。同样，基督以他自己的生命为赎价，把我们从罪的奴役中释放出来。

    四、主为万人的救主

    "万人的救主"指救恩临到所有的人，谁肯接受便能得着。"万人的救主"不是指万人都将得着神的救恩，以致达至普世得救的情景。保罗在这里已表明救恩已为万人预备，要经历救恩的果效，需要个人的回应，向神作出信靠的行动。如果不相信不接受救恩，仍不能得救。


圣经中的笑

    读经：路6：21，诗126：1-6，创18：10-15

    笑，是表现在脸上的一种动作，当一个人满意、快乐，欣喜时他即表现出这种动作。但笑也是一种嘲弄、虚伪，轻视的动作。生活中的笑很多，有捧腹大笑，有冷笑，有苦笑，还有皮笑肉不笑，等等。今天我们一同来查考圣经中提到的几种笑。

    一、悔罪蒙恩的笑

    耶稣说："你们哀哭的人有福了，因为你们将要喜笑"(路 6:21)，一个人为自己的罪在神面前流泪悔改，必得神的安慰，他的罪必得赦免和洗净(约壹 1:9)。罪得赦免，内心必充满主的平安和喜乐，因此哀哭要转为喜笑。神擦干了他的眼泪。必乐上加乐。今天我们蒙主拯救的基督徒，怎能不快乐呢。要喜乐满溢，不要愁眉苦脸。

    二、疑惑不信的笑

    当亚伯拉罕九十九岁的时候，耶和华神向他显现，对他说："明年这个时候，你妻子撒拉必生一个儿子"。撒拉听到这话心里就暗笑，心里想一百岁的人还能生孩子吗？怎么可能呢？这个"笑"是疑惑不信的笑。许多时候我们基督徒对神的话疑惑不信，求主饶恕我们。要知道神是万能的，耶和华没有难成的事。

    三、平安感谢的笑

    以色列人从被掳之地归回自己的祖国时，他们欢呼喜笑，因为耶和华为他们行了大事。他们蒙神的拯救回到故土，欢天喜地。我们基督徒蒙神拯救以后，心中也充满喜乐，口中也必发出感谢的话来。在我所在的教会里，有老年之家的团契，一位老姐妹80多岁，每次参加聚会脸带喜笑，喜乐满溢，她最喜欢唱的一首歌是"有平安在我心，非世界所能赐"。


帖撒罗尼迦前书的四种人

    读经：帖前5：12，14

    帖撒罗尼迦前书为一卷"儆醒的呼召"的书，主要是籍着主再来的题目而劝勉，安慰及解释。在书信中保罗特别提出如何对待四种人。现在我们一一分析，从中吸取教训。

    一、敬重为主劳苦的人

    信徒要敬重为主劳苦的人，因为为主劳苦的人忠心事主，照顾群羊，关心信徒，运用主的权柄和恩赐管理教会，保守教会的圣洁，维持教会的秩序，劝导信徒。这劳苦不只是劳力，也包括劳心。要知道为主作工的艰难，信徒不要以为牧养教会的工作是轻省的。要敬重传道人，敬重为主劳苦的人。

    二、警戒不守规矩的人

    不守规矩的人要加以警戒，例如有些人应该工作的却不工作，游手好闲，还有的不做正经的事(帖前4：10-12)。教会中确实有些人不守规矩，有的不顺从真理，不遵守教会合理的安排，有的为图谋某种自私的利益，无知自大，生事扰乱，这种人需要给予警戒。

    全体信徒当同心祷告，要警戒不守规矩的人，以保教会的纯净，不可袖手旁观。要荣耀主的名，使福音不受阻拦。

    三、勉励灰心的人

    灰心的人要勉励，没个人灰心的原因不一样，但灰心的结果是一样的，对生活悲观，自暴自弃，或者怨天尤人。有的遭患难灰心，有的因多种难处灰心，对这些灰心的人教会应该勉励、安慰、鼓励，为他们代祷，挑旺他的爱主的心，重新振作起来。

    四、扶助软弱的人

    对软弱的人要扶持，有人信心软弱，不肯祷告，不肯读经，灵命幼稚。这就需要大家扶助。教会决不应该让一个软弱的弟兄随波逐流而离群失散，教会应该努力扶持帮助，让软弱的弟兄对教会有归属感，而不要让他失落。


该隐与亚伯的敬拜

    读经：创4：1-7

    创世记第四章记载，人类第一次献祭，即该隐与亚伯的献祭，该隐的祭物不蒙神的悦纳，而亚伯和他的供物被耶和华神看中。从这段经文里，我们看出两种敬拜的方式。

    一、神看不中--该隐的敬拜

    神为何看不中该隐和他的供物呢？该隐不肯用牛羊为祭物，自作聪明的把地里的出产为供物。不照神的心意来敬拜事奉，神要求于该隐的不在乎"东西"，而在乎"顺从"神的心意。另外我们从神对该隐所说的话可以得知原因："你若行得好，岂不蒙悦纳，你若行得不好，罪就伏在门前"。这节经文明显告诉我们该隐献祭的行动神不喜欢。若有人献祭，不论他所献的是何礼物，如果心不诚实，不敬畏，神怎么会悦纳呢？该隐的敬拜可代表今天教会里的"形式化"，"社会化"式的敬拜。

    二、神看得中--亚伯的敬拜

    亚伯将羊群中头生的和羊的旨意献上，耶和华看中了他的供物。一般解释，耶和华之所以看中了亚伯的供物，乃他所献的祭是有生命的，是经过流血的，因他是照神的旨意，杀羊献上。这羊预表神的儿子，神的羔羊耶稣为罪人牺牲生命，流血替死，这样，人的罪才能解脱。不流血，罪无法解决。亚伯是照神的心意敬拜事奉。今天基督徒敬拜神，是在"人意里"？还是"照神的心意"？我们必须心灵诚实。一切的奉献和敬拜，神所注重的，是奉献敬拜的人的心和他的行动，过于他的供物和仪式。一个人到神面前，若存恭敬虔诚的心，哪怕一杯凉水或二文小钱，也是蒙神的悦纳。


马太福音的八福

    读经：马太5：1-12

    耶稣登山宝训论八福，这"福"字在原文的意思是属神的，是一种内中藏有秘密的喜乐。完全不受生命中机遇变迁而更易的喜乐。世界的快乐会失去，财产的更易，健康的丧失，计划的失败，雄心的破碎都能把快乐夺去。

    一、虚心的人有福了

    虚心意为极端贫乏，乃指灵里的贫穷。一无所有，谦卑、无助、完全信靠上帝的人。这种人自知贫穷，在道德力量上贫穷，在真理知识上贫穷，在生命圣洁上贫穷，以及所有属灵的事上无一而不成贫穷。他们感到自己的不足，而需要神的帮助拯救，这是有福的。

    二、哀恸的人有福了

    哀恸意思就是"凡为世上的艰难，与他自己的罪恶而心碎的人，有福了。"圣经中我们常看到这种悔罪的忧伤。例如上圣殿祷告的税吏捶着胸说："神啊，开恩可怜我这个罪人"(路 15:18)。那犯罪的女人眼泪湿了主的脚(路7：36-50)。浪子觉悟了他罪的时候就悔改，回到他父亲那里去认罪求饶恕(路 15:18)。这些为罪心碎的人是有福的，他们必得神的安慰。

    三、温柔的人有福了

    温柔意为"凡在适当的时候发怒，在不适当的时候从不发怒的人有福了。"温柔的人从不抱怨、不争辩，即使受到不合理，不公道和种种难受的事，却仍不生怨恨和报复之心。是富有忍耐，对恶人也宽容，是以德报怨，以柔和的话回答愤怒的言语(箴15；1)。这温柔是基督化的一种美德，是圣灵所结果子的一种。

    四、饥渴慕义的人有福了

    希腊文的饥与渴，意为"我因缺水而干渴。"这意思就是"凡渴望全部的公义，如同饥饿的人渴望食物，这样的人有福了。"所有得人都有愿望，有些人求名如饥，有些人争权如渴，朝斯夕斯，不可终日。而基督徒所渴望的乃是公义。公义是神的属性，表明神的圣洁。所以饥渴慕义就是切望像神并讨神的喜悦。

    五、怜恤人的人有福了

    "怜恤"这个词不仅是在表面上对一个人的同情，为别人的困难难过，而是进入人内心的深处。所以这节经文是这样的意思"凡进入人内心的深处，以别人的眼光观察，以别人的见解思想，以别人的心情感受的人有福了。"连续是神的一种主要性格(诗 62:12)。耶稣曾多次以这连续的本分教训人。基督徒对别人要存怜恤之心。

    六、清心的人有福了

    清心在原义为纯洁，不混杂，不伪装，不掺合。这节意思就是"动机绝对纯正的人有福了，因为有一天他们必得见上帝。"每一种罪都会玷污人的心，因此一个人要做到真正的纯洁，他一定要在他全部的思想，愿望和良心中清洁，这样他的行为才是对的。当然，这靠人自己是做不到，我们要靠神的大能和神的恩赐，求主保守我们。

    七、使人和睦的人有福了

    和睦愿意为和平。意思就是"凡建立人与人之间良好关系的人有福了。"基督是和平之君，他带给世人的和平有三种，第一是人与神的关系和好。第二是基督赐给他的门徒非世界所能给的内心的平安。第三是基督使人从此和睦。基督的工作就是成就和平，所以他要求我们基督徒也要做使人和平的人。

    八、为义受逼迫的人有福了

    "为义受逼迫的人有福了"就是"为基督受苦的人有福了"。耶稣曾经告诉门徒，他们因为跟从主，坚守主的教训的缘故，将要遭受别人的逼迫(太10：16-23)。但这种为基督的福音而受苦的人是有福的。诚心遵行神旨意，在各方面讨神喜悦，在基督里过虔诚的生活，却受到别人的误会，逼迫，这种人是有福的。


约翰壹书的四个坦然无惧

    读经：约壹2：28，3：21，4：17，5：14

    约翰壹书四次提到"坦然无惧"。一个人怎样才能做到坦然无惧？约翰说一要住在主里面，二要良心不自责，三要有完全的爱，四要按神的旨意祷告。现在我们一同查考。

    一、住在主里面，坦然无惧

    圣经告诉我们要让基督住在我们心里，同时又告诉我们要住在基督里。基督在我们里面，我们在基督里面，这是属灵生命的联合。我们在基督里与主亲密，那就坦然无惧。"坦然无惧"含有放心而无惭愧的意思。住在主里面我们有主那样的温柔善良，我们也必行事公义，为主结果子，顺从圣灵的引导。这样我们就能坦然无惧见主。

    二、良心不自责，坦然无惧

    人受良心的责备，必是生活在不安之中。保罗在这里提到，"神比我们的心大"，这意思就是提醒信徒，我们的行事不是单以自己的良心为最高准则，而是以神的真理为最高准则。神若不责备我们，我们还怕良心的责备吗？如果良心责备我们，我们也不必因此而不安，因为神比我们的心大，神的爱大，我们可以从神得赦免，使良心不能再控诉我们。因此我们的心责备我们的时候，我们尚且从神得平安，那么良心不责备我们，我们更是坦然无惧了。

    三、有完全的爱，坦然无惧

    在爱里没有惧怕，因为住在爱里就是住在神里面，神也住在他里面。这样就没有什么可以使他惧怕。有人把这节经文译为"完全的爱，乃是把惧怕逐出去。"就像光明把黑暗逐出去一样。所以在爱中，在光明中都是坦然无惧的。

    四、神旨意求，坦然无惧

    我们的祷告必须按照神的旨意求，这样，祷告才能蒙应允。反之，如果我们所求的不合神的旨意，甚至已经知道是神所不喜悦的事，还是故意去求，这样的求就是试探神，必不能坦然无惧地相信神会听我们所求的。所以这里的坦然无惧是指我们的祷告要按照神的旨意求，并且满有把握的相信。


耶稣履海

    读经：太14：22-32

    耶稣履海这件神迹，让我们看见主的大能，主对门徒的爱。同时也给我们看见门徒的软弱和信心的不足。现在我们分三段研究，从中得教训。

    一、门徒渡海

    耶稣让门徒自己渡海。他独自上山祷告。虽工作忙碌，但主没有忘记祷告，他一直祷告至夜里四更天。四福音常常提到主的祷告，他籍此作成神的工，胜过试探，施行神迹。这里有一个鲜明的对照，门徒在海中艰辛前进，基督在山上竭力祷告。主耶稣不在门徒中间，也就是让他们学习信靠和信心的功课。人生如同船在海中航行，有是有风浪，我们基督徒的信心如何呢？有没有祷告信靠主呢？

    二、耶稣履海

    耶稣在海面上行走，往门徒那里去。任何风浪与高山都不能阻隔主与门徒亲近。可惜门徒存疑惧的心，把恩主看作是仇敌，惊慌害怕。耶稣赶紧安慰他们。许多时候，我们也往往把神的恩典看错了。有时虽然恩典临近我们，我们倒认为是远离我们。有时虽是最大的恩典，我们反以为是极大的痛苦。

    三、彼得沉海

    彼得要求主让他也能在海面上走，当他走向主的时候，因见风甚大，就害怕要沉下去。彼得只看到暴风大浪，而不看那掌管万有的主。我们如果专一的注视自己的难处，而不仰望救主，也必定跌倒。有一位神学家说："信心就是把神摆在我与难处之间，怀疑就是把难处摆在神和我之间"。


基督徒的生活

    读经：罗12：1-21

    每个人的生活应该是多姿多彩，丰丰富富的。这样人生才有快乐，才有意义。基督徒的生活也是如此，我在这里分为四个方面与大家一起思考，即信仰生活、家庭生活、学习生活，社会生活。

    一、信仰生活

    信仰生活就是敬拜神，事奉神，追求灵命长进。基督徒不能徒有其名，而没有信仰的生活，有的人进教堂受洗后就不再去教会，与神脱离关系了。基督徒应当参加教会的聚会，礼拜和团契的生活。应当勤读圣经，圣经的话是脚前的灯，路上的光，是基督徒行为的准则。应当警醒祷告，祷告如同一个人的呼吸，何其重要。多祷告多得能力，少祷告少得能力，不祷告就没有能力。

    二、家庭生活

    基督徒的家庭非常重要，特别是事奉主的人，教牧人员的家庭更为重要。保罗曾写信给提摩太说："人不能管理自己的家，岂能管理神的教会呢？"对事奉主的人来说，家庭是后方的基地，也是最重要的工场。基督徒的家庭应该和睦相爱，作子女的当孝敬父母，夫妻当和睦，作父母的要给子女榜样。

    三、学习生活

    有人曾经反对知识，认为知识越大就越远离神，认为知识是不属灵。还有人对文化、对社会绝对禁岂不谈。这种观点是错误的。基督徒应当努力学习，在知识和见识上不断长进。传道人更要博览群书，慎思明辩。二世纪到中世纪是教会大发展时期，教父们既都是神学家又是哲学家，还有一些教父穿上哲学家的服装传道，他们宣传凡是真理，真知识都是出于神。

    四、社会生活

    有人说世上的事都是属世的，基督徒不应参与，基督徒不能有社会生活。这种观点是不符合《圣经》的教导。《圣经》中"群众"一词用过20次，有时指教会群众，有时指教会以外群众，圣经要我们与众人和睦、热爱群众，众人以为美的事要留意去做。基督徒不能脱离群众，脱离社会。人是与社会相连的，是不可脱离群体而独存的。无论做什么事？要知道为谁而做？为什么要做？什么样的心态去做？如果把这些问题弄明白了，做任何事就能荣神益人。因此基督徒既要过好超世生活，又要过好入世生活，为主发光。


约翰福音的七个我是

    读经：约6：35，8：12，10：9，10：11，11：25，14：6，15：1

    耶稣所说的话是生命，是真理。有人说："人的话与耶稣的话相比，好象菜油灯不太阳一样。"今天我们一同来思想主在约翰福音里所说的七个"我是"。

    一、我是生命的粮

    人生需要三种粮食，一是肉体的粮食、二是精神的粮食，三是心灵的粮食。耶稣说自己是生命的粮，这个宣告告诉我们，基督是供养我们灵命的粮食。人的心灵是物质和金钱所无法填满，这个世界不能满足人心灵的需要。圣奥古斯丁说："上帝啊，人是你所造的，人只有回到你这里，心灵才得安息。"

    二、我是世界的光

    耶稣是世界的光，这光不仅照耀一个晚上，而是照亮人一生的道路。圣经多处提到神是光，耶和华是我的亮光(诗 27:1)，我虽然在黑暗里，耶和华却作我的光(弥 7:8)。跟从基督的人就不再在黑暗里行。也能为基督发光。我们的生命经耶稣的光照亮后，就能开出美丽的花朵。

    三、我是羊的门

    耶稣把自己比作门，意思就是耶稣是唯一的救恩之门，除他以外别无拯救。人在这门内有安全保障，找到一切所需要的供应。人只有籍着耶稣才能接近上帝。主耶稣是羊的门，可以让羊得三个救恩；(一)得拯救(出罪坑)(二)得自由(平安无事的进出)(三)得满足(得草吃，从主得一切的供应)

    四、我是好牧人

    耶稣是好牧人，为羊舍命。他对羊群是关怀，眷顾和爱惜。耶稣为好牧人行了五件事：

    (一) 认识他的羊，羊也认识他，跟从他。
    (二) 引导他的羊，羊也跟从他的脚踪行。
    (三) 牧养他的羊，把羊领到溪水旁青草地。
    (四) 保护他的羊，有爱心、温柔和关怀。
    (五) 寻回他的羊，对羊群看顾、拯救。

    五、我是复活

    耶稣对马大说："复活在我，生命也在我"。在原文圣经是"我是复活，我是生命"。叫人复活，赐人生命的权柄都是主所掌管的。死亡不是人生的终极。圣经常常以"睡"这个字来代替"死"。因为基督徒是有盼望，有永生的。有人说："死亡是地平线上的一扇门，实际来说，我们不是走向死亡，而是迈向生命。"

    六、我是道路、真理，生命

    耶稣又对马大说："我就是道路、真理，生命"。这实在是一句重大的宣告。耶稣是通往神的路，耶稣不是很多道路中的一条，而是唯一的道路。有对联说："天门久为初人闭，福路全凭神子通。"耶稣是真理，耶稣的奇妙不止在于其道德教训的完美，同时道德也在他的身上实现得淋漓尽致。除耶稣以外，没有一个人能够把自己所教导的真理行出来。耶稣是生命，人得到了耶稣，就有生命。这生命才是真生命。

    七、我是真葡萄树

    耶稣是真葡萄树，我们是枝子。这里很清楚地指出，信徒若不是与基督联合及相交，就不能结果实。与葡萄树失连的树枝，是没有生命的。信徒中有两种现象，一是多结果子的枝子，二是不结果子的枝子。不结果子的枝子是没有用的，光会讲而不会做，嘴唇尊敬主，但不肯实践主的教训，没有行为的表现。今天我们当住在基督里，多结果子，在生活和行为上荣耀神。


伟大的母亲

    读经：撒上1：12-20，马可12：12提后1：5

    俗语说："推摇篮的手，能推动全世界"。又说："凡是伟大人物，其背后必有一位不平凡的母亲"。这些话都是歌颂母亲的伟大。我们中国的母亲中有孔子的母亲，孟子的母亲，岳飞的母亲，可以说他们的伟大人人皆知。在今天庆祝母亲节的日子，我们应当思念母亲的爱。也祝福每一位母亲。现在我们一同查考圣经中的几位母亲。

    一、哈拿--祷告的母亲

    撒母耳的母亲哈拿可说是一位祷告的母亲。因为她不能生育，她把心中的苦楚向神倾心吐意。她的祷告是信心的祷告，是诚实的祷告，是持之以恒的祷告，是许愿的祷告。因为她的祈求，神赐给她一个儿子，取名为撒母耳，意思就是从上帝那里求来的。这位祷告的母亲哈拿是我们今日基督徒的榜样。她不但有信心的求，而且向神感恩，还她所许的愿，把儿子献给神。我们许多时候不肯实现自己在神面前祷告时的许诺。

    二、马利亚--爱主的母亲

    圣经中有六位马利亚，都是爱主的。这里我们只提马可的母亲马利亚。在初期教会，她的家是门徒聚集祷告的地方。有人推测，她的家也是五旬节门徒聚集的地方。当彼得被天使救出监狱的时候，就往马可的母亲马利亚家去。可见马利亚是位爱主的母亲，她且把儿子献给主，随从彼得，保罗巴拿巴去传道。今天我们的家是否让基督作一家之主吗？你肯把儿女献给主吗？

    三、友尼基--虔诚的母亲

    提摩太在神面前有美好的灵性和真实的信心，这都因他祖母罗以和母亲友尼基的教导。他的祖母和母亲引领他走的是信心的道路，使他从小明白圣经。友尼基是位虔诚事主的母亲，言传身教，为提摩太立美好的榜样。提摩太所以成为主重用的仆人，是他的母亲从小把他的信仰建立在一个很实在的基础上。今日我们作父母的基督徒是否把儿女带到主前，是否为儿女树立好的榜样？


提摩太的栽培，浇灌和成长

    读经：提后1：5，3：15，林前3：6-8，腓2：22

    提摩太能成为教会传道人，是因为，他有外祖母罗以和母亲友尼基的栽培，使徒保罗的浇灌，还有神使他成长。现在我们一同思想。

    一、提摩太的栽培

    提摩太是路司得人，他的父亲是希利尼人。他的母亲友尼基和祖母罗以都是热心的基督徒，他们在圣经的真理和灵性上对提摩太的影响甚大。提摩太从小明白圣经，有无伪的信心和爱心，这都是母亲友尼基和祖母罗以对他的栽培。父母对子女的栽培何其重要。箴言书说："教导儿女走正直的道路。"父母在儿女面前要有好的榜样，古话说："身教重于言教。"有一位小女孩问母亲："妈妈，你爱耶稣吗？"她的母亲说："是的，我爱耶稣"。女孩说："那我怎么没看见你祷告，读圣经啊？"

    二、提摩太的浇灌

    提摩太热心爱主、灵性长进，为当时教会所称许。他随从保罗对学习事奉主，成为保罗最得力的助手，情同父子(腓 2:22)保罗劝勉引导，言传身教，又为他按手。(提前 4:14)提摩太与保罗同为福音受苦。保罗站在一个十分亲热的长者之地位浇灌提摩太。今日教会对于年轻传道人应当正确引导、爱护，劝勉。而年轻的传道人当虚心求问，努力提高自身的素质。

    三、提摩太的成长

    提摩太是母亲友尼基和祖母罗以对他的栽培，而浇灌的是保罗，叫他成长的乃是神。人靠自己没有什么可以夸耀。一切是神的怜悯。解经家解释，均认为提摩太后来任以弗所教会监督，也曾多次代表保罗探访教会或处理重要事务。神大大使用提摩太。今日我们事奉主的人，没有什么值得自夸，要谦卑依靠神，成为主合用的器皿。


罗马书的三个亏欠

    读经：罗1：14，3：23，13：8

    保罗在罗马书提到三个亏欠，一是亏欠上帝的荣耀，二是亏欠了福音的债，三是了对人的爱。我们现在一同查考，思想。同时对照自己是否有这样的亏欠。求神怜悯。

    一、亏欠神的荣耀

    人是按着神的形象造的，应当要反映出神的荣耀。但人犯了罪，生活不像神的样式，达不到神的标准，亏欠了神的荣耀。这就如一个国家的外交使者，或是一个尊贵的王子，倘若他的言行有失国体，没有表现和他尊荣。人类的受造，既然是照神的形象和样式，就当像神。如人的行事未能像神，没有表现神的荣美与圣洁，那就是亏欠神的荣耀了。我们今天要追求像神，按神的标准去行，将神的荣耀反映出来。

    二、亏欠福音的债

    神的福音是恩惠的福音，是放之四海而皆准的真理。这个福音是白白得到的，是不花钱所得的福音。在物质横流的时代，人的心灵没有什么可以填满，只有主的福音能满足人的需要。所以基督徒有一个责任，就是要传扬这福音，白白的得来，要白白的舍去。正如保罗所说，若不传福音，我就有祸了。传福音可以用口传，用笔传，更重要的是要用自己的行为见证主的福音。

    三、亏欠对人的爱

    神学家奥利金说："爱的债务，永远在我们身上，这种债务每天都在偿付，每天又都欠上了。"现在社会，人际关系是一大问题，同事、邻居、夫妻、婆媳，兄弟之间常有分裂、竞争、吵架、斗欧，相恨相咬。我想处理人际关系的最好方法，就是每个人要觉得自己亏欠了别人爱心的债。人应当以谅解，饶恕代替嫉妒仇恨。要爱别人如同爱自己一样，以爱己之心爱人，以责人之心责己。


埃提亚伯的太监

    读经：徒8：26-40

    这段圣经讲述了埃提亚伯太监在信仰上的追求。在当时人们道德松弛，许多人拜假神的时代，太监能认识真神，并虔诚事奉，值得我们学习。

    一、虔诚礼拜

    太监上耶路撒冷礼拜，埃提亚伯在埃及以南，这路是旷野。太监不因路途遥远艰难而停止对神的敬拜。我们基督徒常因工作忙碌，或者交通不方便等为借口拒绝参加教会的礼拜。有一次我去探望一位三个月没来参加礼拜的信徒，他告诉我礼拜天他要在家陪孩子看电视。听了之后真叫我忧愁。

    二、勤读圣经

    太监在礼拜回来的路上，在车上读以赛亚书。他忙中抽闲，勤读圣经，不怕路途颠簸。说明了他对上帝的话的渴慕。有人说，人的话与上帝的话对比，就好象菜油灯比太阳一样。人的话没有力量，而神的话能叫人得生命，得平安。今天我们是否勤读圣经。还是让圣经成为家中的装饰品？

    三、虚心求问

    太监读经时不明白其中的意思。但他虚心求问腓利，请腓利上车，听腓利讲解。耶稣曾说，虚心的人有福了，因为天国是他们的。我们在读经时当存谦卑，虚心的态度。有一位传道人，在台上讲道时，称自己对圣经是多么多么的懂。结果他那天的讲道是错误百出，他把尼哥底母说成是尼哥底的母亲，把马利亚的兄弟拉撒路说成是讨饭的拉撒路，他说耶稣已经叫他从死里复活，他怎么就这么不争气去讨饭呢？

    四、受洗归主

    太监要求受洗，腓利对他说："你若一心相信，就可以。"太监回答说："我相信耶稣基督是神的儿子。"太监对基督的认识是完全正确，并且诚心诚意接受耶稣做他的救主。今天许多教会在给信徒受洗以前，也有问题询问，通常称为信德考试。有一次我问一位要受洗的弟兄："耶稣为何钉十字架"？他说："耶稣犯了罪才钉十字架么"。真是叫人苦笑不得。


被主所摸的人

    读经：太8：3，8：15，17：7，20：34，可10：13，路22：51

    圣经常提到病人摸耶稣或耶稣摸病人的事例。病得医治的关键在于耶稣的触摸和同在，耶稣怜恤人的软弱，他是生命和恩惠的源泉，因此他的触摸就是祝福。现在我们查考圣经中被主所摸的人。

    一、摸麻疯病人——得洁净

    麻疯病是一种很可怕的病，病人在身体和精神上受很大的痛苦。这种病是不洁净的，是一种传染病，无人敢挨近。但这个麻疯病人来到耶稣面前，寻求主的医治。他很谦卑的求主，而且充满信心，他虽然不知道主肯不肯，但他相信只要主肯，他就必得医治。主耶稣伸手摸他，表现出主的慈爱怜恤之心。今天我们到基督面前来，充满信心吗？肯谦卑寻求主吗？我们的肉体没有病，但灵性上可能有病，需要主的拯救和医治。

    二、摸热病的人--得平安

    西门的岳母害热病，耶稣在她家里，摸她的手，热就退了。在这里我们看见主的怜悯和恩典。西门彼得不但让主进入自己的心，也让主进到自己的家。今天基督徒的家庭是否成为基督化的家庭？有没有让基督作一家之主？如果让主在我们的家庭中，就充满了祝福和喜乐。

    三、摸两个瞎子--得光明

    瞎子非常可怜，因为眼睛看不见，生活在黑暗里，而且又是路边的乞丐，依赖他人救济，地位卑贱，受人鄙弃。这两个瞎子在路旁听见耶稣经过，大声呼喊耶稣拯救。耶稣动了慈心，摸他们的眼睛，他们立刻光明。在此我们看见任何人都是主爱的对象。圣经说："主拣选世上软弱的、卑贱的，被人厌恶的。"(林前1：27-28)。另外我们当学习瞎子的信心，瞎子的勇敢和瞎子对主的认识。

    四、摸三个门徒--得安慰

    耶稣带领彼得、雅各、约翰三门徒上山祷告，耶稣相貌改变，门徒看到了他属天的荣耀。并且门徒听见了从云彩来的声音，门徒极其害怕。耶稣伸手摸他们，叫他们不要害怕。在圣经里，门徒害怕有多次，在船上因风浪袭击而害怕，耶稣在海面上行走，他们以为是鬼怪而惊慌害怕。门徒小信心，所以害怕。今天你的信心如何？要依靠主，有主同在何所惧！

    五、摸儿童--得祝福

    有人带着小孩来见耶稣，耶稣摸他们，为他们祝福。我们看见主深爱小孩并且为他们祝福。作基督徒的父母今天应该竭尽全力把孩子带到基督的面前，帮助自己的孩子蒙恩得救。父母要按照合乎主道的教育方式来教导孩子，应该言传身教，让孩子在基督里过敬虔的生活。

    六、摸马勒古--得医治

    彼得削掉了大祭司仆人马勒古的耳朵，耶稣说，收刀入鞘吧。耶稣制止了彼得的妄动。伸手摸马勒古的耳朵，治好了他的耳朵。这个神迹可以说是主唯一行在捉拿他的敌人身上，这是一个爱仇敌的神迹，不是出于马勒古的要求，乃是出于主爱仇敌的心。这个神迹也表明了主的慈爱、怜悯、宽容，也揭露了马勒古的无知，刚复和凶恶。马勒古无故与主为敌，捉拿耶稣，逼害耶稣，但耶稣仍这样爱他。


提摩太前书的三个美好

    读经：提前6：12，6：19

    保罗写信给年轻的传道人提摩太，勉励在教会的事奉中要殷勤、忠心，圣洁。保罗的劝勉也是对今天的传道人。特别在书信里提到三个美好，值得我们好好思考。

    一、打美好的仗

    保罗劝勉年轻的提摩太要为真道打美好的仗。保罗常用生活化的比喻来阐明天国的真理，在他的书信里把基督徒比作"精兵"、"农夫"、"运动员"等等。这里是叫提摩太维护真道，不要被人混乱，特别是一些假冒真道的异端，违背圣经的一些教训。要防备这些异端邪说，要与它争战，保持信仰的纯洁。今天也有一些异端迷惑信徒，我们基督徒当与之争战，为真道极力争辩。

    二、作美好的见证

    提摩太从小明白圣经，在他外婆和母亲的教育和保罗的教导下，提摩太在众人目前已有美好的见证。保罗再次劝勉他要刚强壮胆，要忠心事主，在言语、行为、爱心、信心，清洁上作信徒的榜样，要忠於主的托付，勇敢为真道作战。能够在神人面前有美好的见证。年轻的提摩太是我们今天许多年轻传道人的榜样。

    三、积美好的根基

    这里提到为自己积成美好的根基，就是预备自己将来。我们对人是否有爱心，我们是否肯施舍，我们是否肯行善。有一个故事，说有一位信徒在家用餐的时候，一个乞丐来要饭。这个信徒看看这舍不得给，看看那也舍不得给。最后从碗里千拣万挑，给乞丐一根最细最细的萝卜丝。当晚他梦见许多信徒被提升天，他也想上天，看见一根好像很细的绳子，他一把抓住上升了。这根很细很细的绳子几乎要断了，他再仔细一看，原来是根萝卜丝。


两种喝醉的人

    读经：创9：20-21，徒2：14-15

    挪亚是因为喝了葡萄酒而醉。而使徒们是被圣灵充满、浇灌，不是因喝了物质的酒。这两种"醉"大小相同，现我们根据上述两段圣经一起思考、分析，从中领受教训。

    一、挪亚醉酒

    挪亚是个义人，是遵行上帝的命令，是领全家归主的人。但他有一次失足，喝醉了酒，做出不应做的事，在帐棚中赤身露体。挪亚的失足是教训我们时刻谨慎，随时儆醒。他做了上帝所不喜欢的事，他酒醉后，晚年的生活不被神纪念，虚度岁月，圣经以寥寥数语总结他的晚年(创9：28-29)。我们今天不要以为自己刚强了，站稳了，不可夸耀自己。更要谨慎，免得跌倒。我认识一位传道人，他的弱点就是贪酒，在家每餐喝酒，到教会讲道以后要喝酒；常常醉酒，神智不清，做出不应该做的事，说不该说的话，让人扶回家。神的名不得荣耀。许多人因他跌倒。

    二、使徒被圣灵充满

    五旬节是犹太年历中的第二大节期。门徒们在这个收割的节期聚集在一起，忽然有声音下来，好象一阵大风吹过，又有舌头如火焰显出来，落在他们各人头上，这些表明神正以大能临到和运行在门徒中间。他们都被圣灵充满，说起别国的话来，得到了方言的恩赐。那些不明这现象的人，以为他们都喝醉了。所以彼得说，不是醉了，乃是圣灵的浇灌。基督徒应当追求圣灵的充满，我们也要求圣灵加力量在我们身上，胜过魔鬼，胜过罪恶，胜过试探。要过新的生活，表现新的见证。


正月初一

    读经：创8：13，出40：1-2，历代下29：17

    我们中国人对一年的开端是十分重视的。遇到新年，家家户户喜气洋洋。圣经中有三次记载新年，是很有意义的。现在我们一同查考。

    一、正月初一从方舟下来

    挪亚时代当洪水泛滥时，只有挪亚一家八口进入方舟，享受平安。大水淹没一年，到了正月初一日洪水退了，挪亚一家出了方舟。挪亚出方舟头一件事就是筑坛献祭，另外挪亚开始新的生活，重新耕耘。我们基督徒在新年伊始，也当敬拜神，向神感恩。因为在过去的一年中有主的恩同在，无论是顺是逆都蒙主的保佑，所以在新年的开始应当向主谢恩。诗篇的作者说："你们要以感谢为祭献与神，又要向至高者还你的愿。"(诗 50:14)笔者的家庭蒙主的恩典，是基督化的家庭，每年正月初一，全家在凌晨聚集一起，唱诗祷告感谢神恩。

    二、正月初一立起会幕

    耶和华晓谕摩西说，正月初一日你要立起会幕。这是神与人同在，与人交通的预表。摩西按照神的吩咐去做，立起会幕，并把会幕内一切的器皿安置妥当。我们也应该在新年的开始，立定心态，奉献自己的心身灵给主。要与主亲近，忘记背后，努力向标竿奔跑。

    三、正月初一洁净圣殿

    希西家王在正月初一洁净神的殿，使荒废的圣殿再次得洁净，得到神的怜悯。开始了新的事奉。希西家在正月初一唤回百姓复兴宗教的日子。今日我们心灵的殿是否荒废？是否肮脏？求主洁净我们，使我们的心灵得着复兴。眼睛要洁净，时刻仰望主。手要洁净作主圣工，脚要洁净走正直的路，口要洁净说圣洁的言语，心要洁净与主亲近。


传道人五要

    读经：提后2：15，徒20：28

    在"庄稼多，工人少"的今天，教会迫切需要传道人。但不是每个人都可以做传道人。传道人在教会起着十分重要的作用。保罗说："做无愧的工人"，就是要合格，相称。为自己谨慎又要为全群谨慎。甘本多玛说："有其牧人，就必有其会众。"有什么样的传道人就有什么样的信徒。现提出传道人五要，一同思想。

    一、要清楚神的呼召

    神说："我可以差遣谁呢？谁肯为我们去呢？"以赛亚先知说："我在这里，请差遣我"。(赛 6:8)，做传道人不是凭感情的冲动，也不是凭一时的热心乃要清楚神的呼召。为什么主耶稣要在许多人中挑选十二个门徒，而且为此还要整夜祷告神，这说明了事关重大。在跟随主的人当中，有的是被别人引来的，有的是存疑心来的，有的是有目的和企图来的，还有的是主亲自呼召来的。今天我们要清楚主的呼召。

    二、先读一段巴斯德的话："不认识圣经的人，他的教育不算完全，不详细研究圣经的传道人，不配事奉基督的教会。不立志了解圣经的圣工人员，他的工作不会有价值。不充分领会圣经真理的基督徒，他也不能过基督徒得胜的生活"。不懂圣经就无法传道。我认识一位传道人，他不认识一个字，上台讲道前他请信徒帮他随便念一段经文，然后他开始讲道，随心所欲，东拉西扯。这样的传道人真是瞎子领瞎子。

    三、要有纯真的信仰

    传道人要传自己所信的，传自己所知的，传自己所行的。要有纯真的信仰，对异端邪说要有分辨的能力，要为真道极力争辩。几年前的"被立王"和"东方闪电"异端迷惑了不少单纯的信徒，甚至个别传道人也受影响，没有在真道上站稳。今天我们传道人一定要提高文化知识，信仰素质，神学造诣。

    四、要有美好的品德

    保罗对以弗所教会的长老说，要为自己谨慎(徒 20:28)，这其中包括慎言、慎行，慎独。传道人要有行为上的见证，言语上的见证，当一个人独处时也当谨慎。在家庭要有见证，在教外要有好名声。不能说是一套，做又是一套，不能口是心非，假冒伪善。要做实实在在，堂堂正正的传道人。

    五、要有忠心和见识

    有人说教会有四种人，一是有忠心无见识的人，二是有见识无忠心的人，三是无忠心又无见识的人，四是忠心又有见识的人。我们传道人要忠心于主，忠心于教会。无论在什么事上要忠心，耶稣说："在小事上忠心，在大事上也忠心，在小事上不义，在大事上也不义"(路 0:16)。忠心还要有见识，才能荣耀主。


迎主降生十种心

    读经：马太1：18-2：23，路加1：26-55，2：1-38

    一年一度的圣诞节对基督徒有特别的意义。我们当存怎样的心来迎接主的降生呢？查考以上经文，当耶稣降生时，有十种人与其有关，这十种人有着不同的存心。

    一、马利亚--虚心

    从马利亚身上处处表现出谦卑。虚心。当她得知自己要怀孕生子，承受神的旨意时，起初她"反复思想"，接下来是"惊讶诧异"，继而是"谦卑顺服"，最后是"讴歌颂扬"。所以天使称她是"蒙大恩的女子"(路 1:28)。

    二、约瑟--爱心

    在约瑟未知马利亚所怀的孕是从圣灵来时，对他来说，实在是一个打击。但约瑟默默忍受，不愿羞辱她。而是用爱心，包容来处理这事。圣经说："约瑟是个义人"(太 1:19)。爱心是见于行动上，实行在生活中。今天教会最要紧的是爱，要遵守主的命令。

    三、博士--真心

    有一副关于圣诞节的对联。"庆救主降生当效博士来朝献礼物，贺恩门开放切望罪奴悔改信耶稣。"博士千里迢迢，跋山涉水，风餐露宿，不畏艰险，寻找耶稣。这颗心多么宝贵。今天我们跟随主不可三心两意，半心半意。而要全心全意，一心一意的跟随。要学习大卫的祷告。"我心紧紧的跟随你"(诗 63:8)。

    四、希律--妒心

    希律惟恐新王兴起，而保不住自己的王位。由此，他如热锅上的蚂蚁，坐立不安，设尽计谋要除掉耶稣。希律的心充满了嫉妒。箴言书说"嫉妒是骨中的朽烂"(箴 14:30)。人身上最怕的是嫉妒的心。它能使弟兄纷争，使友人为仇。今日在人与人之间为何纷争，为何互相排斥，最大的原因就是彼此嫉妒。

    五、文人法利赛人--愚心

    祭司长与文人，熟悉律法，并且专门讲解和传授律法。他们知道耶稣降生在犹太的伯利恒，但是却不肯去寻找，不肯去拜他。他们仅是头脑知识，满腹经纶，而心灵还未开窍。他们不认识这位新生王。错过了机会。真是愚昧。真是遗憾。一个人有丰富的知识还是不够。更重要的是求主开启心灵的眼睛，能对主有更深的认识。

    六、西面--欢心

    在路加福音第二章记载了耶路撒冷西面的几个优点：公义虔诚、常存盼望、得圣灵的启示、欢然称赞，等。西面见到耶稣，就心满意足，愿意求神让他安然去世。一个得着基督救恩的人，怎能不喜悦，不欢心呢？许多基督徒蒙恩得救后，还是整天愁眉苦脸，忧虑重重，真是"生在福中不知福"。

    七、牧羊人--热心

    在伯利恒旷野有一班牧羊的人，他们心里十分火热，因为听见天使报给他们大喜的信息。他们欣喜若狂，赶紧奔跑把福音传开。他们实在由于福了，因为他们是第一批传扬基督福音的传道人。心里火热是爱主的表现，是追求真理的前提。求主的爱火常常燃烧我们，挑旺我们。

    八、以利沙伯--同心

    当以利沙伯听到马利亚问候的声音，她自己腹里的胎就欢喜跳动，这真是灵里相通。以利沙伯被圣灵充满，声称马利亚在妇女中是有福的。她们有同心的交通，同心的称颂，同心的赞美。何其美好。今天教会多么需要彼此同心。同心是复兴教会的关键。

    九、耶路撒冷人民--担心

    耶稣降生时，因希律的嫉妒，引起了耶路撒冷合城的人都心里不安(太 1:3)。他们担心发生不应该发生的事。他们也不知祷告依靠神来化解这担心。我们基督徒许多时候也有过这样多余的担心。要知道神是掌宇宙、历史的主宰。在人生道路上，我们要依靠他，一切问题必会迎刃而解。

    十、女先知亚拿--清心

    女先知亚拿，年纪老迈，八十四岁仍住在殿里，禁食祈求，昼夜事奉神。她一无挂虑，几十年如一日清心事奉主。耶稣说："清心的人有福了，因为他们必得见神"(太 5:8)。一个事奉的人，不能三心二意，要一心一意的事奉主。


凡事都有定期（一）

    读经：传道书3：1-8节

    这段经文所罗门一共讲了二十八个"有时"。讲到了天下万物都有一定的时间，都在神的手中。这二十八个"有时"也是说明了各个方面的相对关系。有生有死，有爱有恨，有哭有笑，有哀有乐，有争有好，有拆有建，有种有收，有聚有散，说明人生一切的事都是相对，没有绝对的。说明时间是上帝所安排的。

    一、生有时

    生也有时候，这是上帝所定的。比如说圣经里的亚伯拉罕，在他75岁的时候，上帝呼召他，对他说，你的后裔要多如天上的星，海边的沙。当时亚伯拉罕听不懂神说这话的意思。他想，我现在连一个儿子也没有，怎么会有这么多的后裔呢？上帝对他说："你妻子必定要为你生一个儿子。"可是亚伯拉罕等了十一年，到86岁了，他也没有儿子实在等得不耐烦。他妻子给他一个建议，娶了使女夏甲，生一个儿子叫以实玛利。亚伯拉罕以为这就是上帝所允许的儿子，其实不是。这是亚伯拉罕自己的办法，上帝不喜欢。从86岁到99岁，其中13年上帝不向他讲话，这段时间完全是一段空白，没有一点记录，因为他违背了神的旨意。上帝不理睬他。直到100岁他和撒拉生了以撒，这才是上帝所允许的。时间是上帝所定，上帝叫我们生在这个时代，我们就应该要好好利用这个良好时机，做一番事业，不要轻生，厌死，虚度此生。要把握人生良好的时机，要努力面对人生所有的挑战，积极开拓进取，按照神的旨意而活，活的更丰富，更精彩，珍惜生命，珍惜时间。

    二、死有时

    孔子的学生季路有一次问孔子关于"死是怎么回事？"孔子说："未知生，焉知死？"生的道理还高不清楚，怎么知道死的道理呢？也许孔子的意思是君子仁人当效力生。也许孔子真的是对死一无所知。但无论怎么，死的问题是无法回避。时间到了，人也不必怕死，人也不必贪生。时间未到，人不要求死，也不要自杀。自杀是违反十条戒命的第六条"不可杀人"，包括不可杀别人，也不可杀自己。人应该有勇气生活。死都不怕，活又有什么可怕呢。既然肯死，为何不肯活。有的年轻人为失恋而自杀，何苦呢，别人不爱你，你还为他自杀，实在不值得。有的人太不看重自己的生命，前不久我在报纸上看到，说有一位女士因长得胖，为了漂亮几次减肥，但没成功，结果她自杀。你看这多傻阿。


凡事都有定期（二）

    读经：传道书3：1-8

    一、哭有时

    上帝叫人哭的时候，人就不应该笑。圣经里有这么一段话，"当那日，主万军之耶和华叫人哭泣哀号，头上无秃，身穿麻布，谁知人倒欢喜快乐，宰牛杀羊，吃肉喝酒，说，我们吃喝吧，因为明天要死了。"(赛22：12-14)这段经文说上帝叫他们哀号悔改，他们却反而吃肉喝酒快乐，当哭反笑，这是藐视上帝，以罪为乐。正如一个罪人被法官判监二十年，反哈哈大笑，那是我们向法律挑战。查考圣经，有几个例子，当上帝对亚伯拉罕说，你100岁时要生一个儿子，撒拉听到心里就"暗笑"。还有新约圣经记载，当睚鲁的女儿死了，耶稣说："不是死了，是睡着了。"众人听见就"嗤笑"耶稣。这里的"暗笑"和"嗤笑"是对神疑惑不信，是上帝不喜欢的。所以传道书7章6节说："上帝不喜欢愚昧人的笑。"

    上帝叫人哭，是指罪人当流泪悔改。悔改的眼泪在上帝看来是极其宝贵的。大卫说："上帝啊，忧伤痛悔的心你必不轻看。"(诗 51:17)耶稣登山宝训论八福，其中第二福是说："哀恸的人有福了，因为他们必得安慰。"(太 5:4)"哀恸"原文意思就是"为罪忧伤"。所以人应当为自己的罪流泪悔改，痛改前非，不能在罪中狂欢。

    二、笑有时

    这里的笑就是欢喜快乐的意思。当一个人为罪哀哭，必要转为喜笑。耶稣说："你们哀哭的人有福了，因为你们将要喜笑。"(路 6:21)这里因为人认罪悔改，投靠救主，罪得赦免，转眼间由罪人变为义人，原来与上帝为仇，变成与上帝为友，怎么不快乐呢，破涕为笑呢！？

    耶稣说："要因你们的名记录在天上欢喜。"(路 10:20)基督徒要因自己得救，成为神的儿女。名记在天上而快乐。保罗也说，就是在患难中也是欢欢喜喜的，保罗和西拉在腓立比因传福音被下监狱，半夜他们唱诗赞美主。在腓立比书里保罗十六次提到"你们要喜乐"。这就是基督徒的"笑"，在患难中也是快快乐乐的，因为有耶稣的同在。


凡事都有定期（三）

    读经：传道书3：1-8节

    一、静默有时

    箴言书10：19节"多言多语难免有过，禁止嘴唇是有智慧。"

    箴言书13：3节"谨守口的得生命，大张嘴的必致败亡。"

    箴言书17：27节"寡少言语的有知识，性情温良的有聪明。"

    古人也说："处世戒多言，言多必失。"

    哲学家苏格拉底说："上帝创造我们人为什么俩个眼睛，俩个耳朵，而只有一个嘴巴。就是要告诉我们多看多听而少说话。"

    孔子教训门徒要"敏于事而慎于言。"

    基督徒也当学会静默，搬弄是非的话更不能讲。但是有的人喜欢搬弄是非挑拨离间。大卫一生曾受口舌之害，他感谢神保守他，他向神祈祷说："你必保守我，免受口舌的争闹。"所以我们不可用口去伤害人。有的时候你好意去劝人，也无利益；多此一举。所罗门说："不要责备亵慢人，恐怕他害你，要责备智慧人，他必爱你。"所以智慧人懂得静默有时。有一位神学家说过："你静默的时候当为基督静默，讲话的时候也要为基督而讲。"

    二、言语有时

    "言语有时"是指也有讲话的时候，上帝既造人的口，就当言语有时。保罗一方面叫信徒"污秽的言语一句也不可出口。"另一方面他却要我们"说合宜造就人的话。"箴言书一方面警戒多言，另一方面却赞赏言语的艺术。箴言书11：25节："一句良言使心喜乐；"15：23节："话合其时何等美好。"当说的时候不能静默。

    据说古爱尔兰，有间叫西多修道院，院规是人人不讲话，已经四百年。四百年之久在院墙之内不闻一声人的讲话。修士们只以手势表达意见。直到1967年7月修改院规，众修士才可以开口讲话。为什么院规不许人讲话呢？因为怕言多必失，言多会起争闹。四百年来这里因为大家不讲话院中没有口角是非，但也没有人向人传讲福音。所以西多修道院终于修改院规，这个改得好。上帝造人的口，不是不许人讲话，是要人讲所当讲的，讲得荣神益人，讲得合时合理。


希伯来书的四个不能

    读经：希6：6，6：8，10：4，11：6

    希伯来书是一封作者没有署名的信，是写给一群大概归信基督不久的人。劝勉信徒坚守主道，勿随流失去。我们现在查考信中的四个不能，从中领受宝贵的教训，

    一、离弃真道的不能饶恕

    那些蒙了光照，尝过天恩的滋味，又于圣灵有分，并尝过神善道的滋味，觉悟来世权能的人。若是离弃真道，就不能叫他们从新懊悔了。我们举一个例子，十二门徒中的犹大，他虽然与主同在三年多的时间，看见许多神迹，听见许多真道，但他却背弃了所知道的真道，把耶稣卖给祭司长，后来他虽然要把三十两银子还给祭司长，但却无法发生信靠主救恩的信心，因他已经成了不能从新懊悔的人。

    二、上帝不能说谎

    神是不说谎，不背约的。神的慈爱，神的应许，神的能力是永不改变。人纵然有失信的时候，但神是从来不失信。神在旧约对人的应许是从不更改，每一个应许都要实现。今天基督徒要完全依靠神，要紧紧抓住神的应许，不要怀疑。

    三、公牛与山羊的血不能除罪

    公牛与山羊是大祭司在赎罪日所用的主要祭牲，是赎罪祭牲中最贵重的，，虽然这样，它们仍然不能除罪。律法不能除罪。基督耶稣献上自己为祭，成功了永远赎罪的事。人只有靠着基督的宝血，罪才能得赦免，有的人以苦肉计，有的禁欲主义以解脱自己的罪，都是徒劳无益的。

    四、人非有信不能得神的喜悦

    人非有信不能得神的喜悦。一个到神面前来的人第一必须信有神，这是最起码的条件，第二不但信有神，而且相信这位神乃是一位慈爱、良善、公义，喜欢人向他求，乐意施恩的神。今天我们到主面前来的人，是这样的信吗？若是，必得神的喜悦。


约翰壹书的三个就是

    读经：约壹1：5，4：8，5：20

    约翰壹书的作者是使徒约翰，他用自己的亲身经历，见证耶稣就是基督。在书信中他教导人明白那创造万物的神就是光，就是爱，就是永生。凡相信他的人，都可成为他的儿女，住在他里面。

    一、神是光

    神就是光，在他毫无黑暗。这光是真光，能照亮一切生在世上的人。上帝是光，要照亮人生的道路，要照亮周围的黑暗。许多人从前是黑暗的，现在在基督里面是光明的，上帝救我们脱离了黑暗的权势。所以基督徒不在黑暗里，乃是白昼之子。黑暗乃是与上帝隔绝的人生。主耶稣曾经说："我是生命的光，跟从我的人不在黑暗里走，必要得着生命的光。"认识上帝是光是约翰壹书提到的重要的真理。如果没有上帝的光，世界是一片混沌，人生没有秩序，没有意义。

    二、神就是爱

    爱是从上帝来的，上帝就是爱，也就是一切爱的渊源。勃鲁克说："人的爱是上帝爱的反映。"神就是爱，所以凡从神生的，也必像神那样成为爱的人。一切有神生命的人，必须受神的爱和运用神的爱。没有爱心的就证明不是神所生的，且不认识神。因此，凡住在爱里面的，就是住在上帝里面。

    三、神就是永生

    相信神的人就得永生。基督徒应当确知自己有永生，乃是现在就知道，不是将来才知道的。一个人知道了自己有永生，他就能有信心抵挡魔鬼，有信心胜过罪恶，因为知道自己已经有一个胜过罪恶的生命。有的信徒为什么失败？是不确知自己有胜过罪恶和魔鬼的能力，没有信心支取主的应许。所以我们要知道神就是永生。我们要确知自己有永生。


帖撒罗尼迦后书的三个中间

    读经：帖后3：1，3：7，3：11

    保罗在帖撒罗尼迦后书提到三个中间，主的道在信徒中间，传道人在信徒中间，懒惰人在信徒中间。我们现在根据圣经详细分析，从中领受教训。求主的灵光照我们，帮助我们。

    一、主的道在信徒中间快快传开

    信徒保罗常为信徒代祷，在这里他盼望信徒也能为他代祷。他相信神听他的祷告，也会听信徒的祷告。这样彼此代祷，主的福音必快快传开。保罗盼望在别处传福音的时候，也能够像他在帖撒罗尼迦那样，主的道大有功效，快快传开。今日我也盼望信徒能够常为传道人祷告，使主的福音广传。有的信徒喜欢批评传道人，对传道人，对神的仆人不尊重，百般挑剔，评头论足。这是不对的。应该为神的仆人祷告。

    二、传道人在信徒中间留下榜样

    保罗和他的同工们，在信徒中间留下美好的榜样。保罗不但教导他们，也行给他们看。保罗是我们今日传道人的榜样，传道人不仅传自己所信的，所知的，更要传自己所行的。古语说："身教重于言教"。西方有一句话说："行动的力量要比语言的力量响得多"。我们基督徒在社会，在非基督徒中间要有榜样，有行动的见证。

    三、懒惰人在信徒中间专管闲事

    保罗在此指出教会中的懒惰人，专管闲事，搬弄是非。保罗认为对于这等人不可救济帮助，要劝戒这样的人安静工作，吃自己的饭。圣经虽然鼓励基督徒彼此相爱，帮助缺乏的人，但不主张帮助懒惰不肯做工的人。游手好闲，绝不是神要信徒过的生活。我们常说的"信心生活"，不是懒惰依赖人的生活。基督徒应当抓住机遇，作正经事，安分守己，自力更生。不要做专管闲事，苟且偷安，得过且过的懒惰人。

上一章　全文完