不一样的人生

不一样的人生

第一章　正确的事奉观念

第二章 正确的工作观念

问题与讨论

第三章 正确的家庭观念

第四章　敬业乐群--从圣经看工作

问题与解答

第五章　所为何来--从永恒看人生

第六章　　绝处逢生--从逆境看得胜

第七章　星移物换--从无常看改变

属主的人只应有一个理由╠╠神的旨意

第八章 追求卓越╠╠从野心看梦想

第九章 平静安稳╠╠从自在看安息

第十章　问题与解答


不一样的人生

本书由圣网制作
网址：http://zhsw.org
邮箱：zhsworg@126.com


第一章　正确的事奉观念

“他们本是制造帐棚为业。”(徒十八3)
“我这两双手，常供给我和同人的需用。”(徒廿34)
“并且劳苦亲手作工。”(林前四12)

 信徒皆祭司

实在感谢主，让我们能有这样一段时间，一同来在主面前学习，过织帐棚者(tent-maker)的生活。盼望神帮助我们，学会“为主而活”的生活。什么是织帐棚者？从上面的经文中，我们看见，在教会历史里称呼一个服事主的人，如果他劳苦，亲手作工，供给自己和同人的需用，就是织帐棚者。

在初期的教会中，所有宣教士都是织帐棚者。保罗这位教会历史里最伟大的宣教士是织帐棚者。现代宣教之父威廉凯力(William Carey)是一位鞋匠，他将圣经翻成八种语言。天主教的宣教士大都是织帐棚者，有许多是教师。非常可惜的是，织帐棚者随着圣职制度的兴起而日渐式微。现代服事主者，很少有亲手作工的，不但教会里的服事专业化，就是宣教士也专业化。神的儿女分为两类：圣职人员和平信徒。一个人如果够爱主肯放下工作就是圣职人员，一个人如果带职事奉就是平信徒。圣经时信徒皆祭司的教训已经被人遗忘。

如果今天主呼召我们做一个织帐棚、服事主的人；换一句话说，就是不在教会或者是福音的机构里支薪来服事主。那么，我们的服事、我们的工作、我们的家庭，应如何来协调？如何在这种情形下，不会被无穷尽的内疚，被那种永远不够好的要求所捆绑？我们常看到教会里一些爱主的弟兄姐妹，在服事上多有劳苦，却因而失去平安喜乐，这真是很可悲的！所以盼望主帮助我们，真是能够坦坦荡荡的活在神面前，让我们有限的生命，能够有真实的意义和价值，而不至于成为浪费。这是我里面的盼望。

 服事主的基本态度

最近收到从新疆一位带职事奉的宣教士(是位美国弟兄)寄来的信，在信里他说：“You know life is so difficult,so mush pressure and time is so little.” 时间很少，压力很大。因为在内陆，特别是美国弟兄，对于新疆那个地区，必是有很大精神上的压力；语言上的困难、学习上的困难，有好几个孩子要照顾、还要照顾他的妻子，所以他讲到生活非常的艰苦、和所面临的一些挣扎。看了那封信之后，回信给他时，神就给我一句话说：“你所有的困难，跟你在什么地方没有什么关系，却跟你是什么样的一个人大有关系。”

但愿籍着下面的交通，求主帮助我们看一看“我是谁”；然后我们来学习在工作上应该有怎么样的态度。因为每一个专题涉猎的范围都很广，工作、服事、家庭，每方面都是很重要。所以我盼望在这里思想众多问题的时候，先重新的来思量今天的服事是不是真的合神的心意？今天的服事真正的动机在哪里？今天你这样的工作、是敬业、是糊口、还是见证神？若是一个基督徒每一天超过三分之一以上的时间是在工作里面，却是很痛苦的、无可奈何的去工作，这样荣耀神吗？这是我们该有的工作态度吗？神给我们的家庭是枷锁呢，还是爱窝？到底家庭是我们服事的动力、是服事的基本同工呢，还是常常成为我们服事的拦阻？我心里盼望透过一些问题，让我们再一次重新思想。

 忙乱

列王纪下廿章40节：“仆人正在忙乱之间，那人不见了。”

路加福音十章40节：“马大伺候的事多、心里忙乱，就近前来说：‘主啊！我的妹子留下我一个人伺候，你不在意么？’”

以上两处圣经，一在旧约，一在新约；这是就我所知道的，在圣经中唯一的两个地方用到‘忙乱’(busy)这个字。这两个都有它独特的、值得我们思想的背景。在旧约那一处让我们看到一个人，他应该看好一个囚犯，但他没有看好，结果那个犯人跑掉了，所以他要偿命；因为他没有专心在一件事情上。新约那一处是讲到马大，她因为事情很多，就忙乱了，所以到主耶稣面前去告状。研读圣经的人时常讲：“马大真是差劲，她竟到主耶稣面前去打小报告！”其实我仔细想想，教会里的信徒大部分也是一样的，我们的祷告常常是控告、是教训。甚至我觉得，我们比马大还差一点；因为在教会的服事中，当我们看到其他弟兄姐妹的服事不合我意的时候，我们还不会到主耶稣那里去打小报告，却自认为应凭爱心说诚实话，直接就命令他。

所以这是圣经里两个讲到忙碌很有趣的故事。旧约里的那个是讲到一个人不专心。他没有专心，把心思分在很多地方，所以他忙碌；因此，他出了问题。新约这个是讲到一个人事情很多。她不只管一件事，乃是有很多事，所以她很忙碌；马大因为有很多事，所以很忙碌。为什么要讲这两节圣经呢？是因为今天无论我们走到哪里，到哪一个教会，哪一个查经班，和弟兄姐妹一起交通，你都会发觉其中有一些弟兄姐妹很爱主，很愿意摆上，愿意为主而活。虽然有些人把为主而活变成一种口号，但仍旧有一些弟兄姐妹是真的、真的愿意为主而活。可是你去看这些弟兄姐妹的生活，你要问一个问题，你羡慕不羡慕这样子的人？你会发觉他可怜得很，教会里有做不完的事。你进入教会服事就知道，你愈服事，事情愈多；你不爱主没有人找你，你一做别人就加给你做，教会的事是愈做愈多的。工作方面呢？很多弟兄姐妹抱怨他的工作是多么的辛苦，压力多么的大，公司有很多的要求。在家庭方面呢？妻子、儿女，到底给了他们多少时间？所以常常问一个问题，就是如何按排我们的优先顺序。今天有一些基督徒他们生活的优先顺序是什么呢？他们非常努力，要把神摆在他们生活中的第一位，然后把家庭摆在第二位，然后把事业摆在第三位，最后把亲友、同事等摆在第四位。我想问你们一个问题，假如你教会里面有一个这样子的弟兄姐妹，他是如此忠心的保持这种优先顺序，你喜欢不喜欢？假如你是传道人，这种弟兄姐妹你喜欢不喜欢？喜欢死了！到哪里去找？很多时候家里有事，公司有事，就把教会丢在一边了。所以如果有一位把神摆在第一位，然后家摆在第二位，公司摆在第三位已经很好了，可是我今天想要问一问，这样的优先顺序合乎圣经吗？想一想！我认为是不合乎圣经的。因为圣经里告诉我们说，你能够拿什么跟神相比呢？在基督徒的生命中，如果我们还有任何人、事、物可以与我们的神来相提并论，就已经不认识我们所信的神。圣经里很清楚的告诉我们：我们的神是在万有之上，他是超乎所有一切之外的！

 胜过忙碌的秘诀

今天为什么我们这么忙碌？为什么我们这样辛苦？到最后，甚至于身心疲惫；很多弟兄姐妹都是身心疲惫，愈爱主的弟兄姐妹愈是身心疲惫。为什么？因为在你我生命中，常是这样子祷告：“神啊！求你帮助我，让我可以好好的读经祷告，在读经祷告中有亮光，我得到帮助，好去帮助别人。”你同意我的说法吗？第二种祷告：“神啊！求你给我聪明，求你给我智慧，主啊！求你帮助我，让我在教会服事的时候，能将事情做得好，能将荣耀归给你。”“神啊！求你给我智慧，可以在公司里有好见证，公司的工作做得好，可以荣耀你。”“神啊！求你帮助我，让我在家里可以做一个好丈夫，做一个好父亲，做一个好母亲；求你帮助我！”这份清单可以绵延不断。你知道吗？因为在你我的人生中，有上千件上万件事需要神来帮助我们去把它做好。这一千件一万件事情，是谁的事？我们的事！今天你我虽然蒙恩得救，虽然已经信了主，虽然已经是一个所谓奉献的人，但是很可惜，在你我真实的生活中，我们一直是希望神保佑我、帮助我……到底谁是中心？这就已经地显出来。神帮助我这样，帮助我那样。我想我们都看过艺人表演丢球的特技。假如只用一个球，丢上接回来，并不困难，手脚笨拙的人也会；两个球呢？难一点。三个呢？有点困难。四个、五个就很困难了，是不是？弟兄姐妹，今天基督徒很可悲的就是，我们手上有一大堆球，每一个球都在那里丢，每一个球都需要接，所以我们忙得不得了，这就是忙乱。

我们的生活中有太多的事情！在圣经中，你看保罗的人生，他说：“我只有一件事。”(腓三13)他活在地上，只有一件事。弟兄姐妹！今天我们从这个忙乱里面蒙拯救，就只能够有一件事；你如果只有一个球，事情就好办了。今天在你我现实的生活中也是一样，假如你我今天活在地上，只有一件事，那应该是什么事？如果我们活在地上只能够做一件事，那应该做什么事？吃饭？很好！如果我们只有一件事，还有什么事？经历主、服事主、为主而活对不对？弟兄姐妹！我的重点是假如今天你我只有一件事，你的工作、你的服事、你的家庭、你所有一切要做的若是一件事；那件事都是服事主的话，我想你里面很多的问题都已经解决了。

 什么是主的事？

看到一些弟兄姐妹，委实同情他们。为什么呢？因为他们实在爱主，非常爱主！但是很奇怪，主就没有呼召他们放下职业；他们也知道主没有呼召他们，所以他们十分痛苦。但他们参加这里的退修会还好一点；如果碰到某些退修会的讲员，一直说：“爱主的人就要出来，爱主的人要放下职业；不肯放下职业就是不爱主！”你们见识过这种讲员，对不对？哇！这又叫他们痛苦得不得了。因为他爱主，但主没有要他放下职业，所以他的工作像什么呢？他的工作对他来说是一种咒诅，所以常拿《创世记》讲的人犯罪以后“要汗流满面才得糊口”这句话来看待他的工作。这其实不是出自圣经的思想。你知道吗？今天我们被救赎回来的儿女，若是为主而活的话，我们的工作、服事、家庭、生活上的一切应该都是为着他的。如果这一切都是为着主，那么，谁是中心？神是中心。谁来决定你什么时候放多少时间、摆多少精力在那里面？是神，不是你；那如果是神决定，你就没有压力才是：因为你活着只有一件事――荣耀他。如果我们今天不能够看清楚这个真理，我们还不能算是个真正奉献的基督徒。

有一次，有一个弟兄跟我交通，他说：“我已经信主几十年了，别人像我这样已经站讲台了，牧会了，为什么我这么爱主却没有这样的福分和恩赐？还在早出晚归地打工上班？”我跟他说：“旧约时代，不是什么人都可以做祭司，你知道吗？只有利未人，亚伦的后裔对不对？在以色列这么多百姓中，可以作祭司的只是少数；所以如果你可以做祭司，是不是觉得是神很大的恩宠？”他答：“是哦！很荣幸！”“你知道做祭司的，每天的工作是什么？”他说 ：“不知道！”我说：“比你洗碗还痛苦！”他以疑惑的眼光看着我。我说：“祭司们一大早到会幕的所在，大家的牛羊啊、鸽子啊都送来了，得先检查，检查完宰杀，杀完后放血，然后把脏腑拿出来，接着剥皮、切块对不对？他们不是做一天，而是每天啊！你现在上班，觉得无聊，因为每天做些同样的事。其实不在乎我们做什么；事情本身不重要，为谁做才重要。”

使我想到世界上的人看待奉献金钱的态度――‘多的比少的更有价值’。但真是这样吗？1998年6月台湾大企业家辜振甫宣布捐1000万美元给美国宾州大学华顿商学院(Wharton Business School)。同时台湾的东海大学校友通讯捐款信名单上，有一笔Miss Adeline Brengle 捐给东海大学的美金20元。

中国名字叫白雅玲的MissBrengle ，70年代在东海教历史，一生未婚，父母早亡的她对台湾的感情很深，出钱出力帮助过不少台湾孩子。退休返美多年后，以80多岁的年纪再来台湾做回顾之旅。返回美国后，以卖掉房子、车子得的钱缴费住进养老院。

在白雅玲的回顾之旅中陪伴招待她的黄美惠说，三年前接到她的来信，说到那一整年里她只有一位访客，一个老邻居的子侄辈来养老院拜访她。信上说：“我们一起吃晚餐，那是今年里，唯一一次有人坐在我对面，陪我吃饭。我好开心。”黄美惠在文中说：“对一位95岁的高龄者，我不敢探究那是不是Brengle 送给台湾的临别赠礼？”

1000万美元和20美元哪个数额更大？我们基督徒看见的恐怕和世界的观点不一样，我们都记得耶稣怎么悦纳一位寡妇的小钱的。

不要以世俗的心眼来衡量怎样的服事更有价值，要衡量的是我们的存心。

有一些姐妹常常抱怨，觉得在家里带孩子有什么出息？你觉得那些上班的人更有成就感对不对？如果你是为主在家带小孩，亲爱的姐妹，让我告诉你，你可能比传道人讲道还有价值；因为传道人讲的道，听的人这个耳朵进来，那个耳朵出去，回家就忘记了。当我到一些教会去讲道，那些弟兄姐妹很喜欢哄我、骗我：“阿呀！刘弟兄，你的道讲得真好，我们得到好大的帮助。”我听完了都不吭气，我知道他们在骗我；因为我下次去随便找个弟兄姐妹来问，你记不记得我上次说什么？全都忘记了！

但是一个母亲把基督的爱从小浇灌在孩子的生命中，从小按照主的话带领他，从小带着他祷告，这个孩子能够在神的国度中，成为贵重的器皿。弟兄姐妹，那个价值在永世中，是所有地上诺贝尔奖都换不来的。今天需要神让我们看到为什么而活，需要神开我们的眼睛，让我们知道为谁在做这些事。所以，很基本的一个因素就是，你要知道，是为谁做的？你生命的意义价值在哪里？我们要重新定位我们的价值观。

 要重新定位我们的价值观

我常喜欢作一些调查。籍着一份问卷，得一个机会去想一想，你生命中到底什么是重要的？我最喜欢的一个问题是：假如今天医生告诉你，只剩下三个月，三个月后你就可以回天家了，可以到主那里去，息下地上的劳苦了。对此问题，你的反应是什么？“哈利路亚！感谢赞美主！终于可以回家了！”是这样的吗？你诚实说！还是我们说：“啊！为什么是我？”这个问题是很残酷，却是一个很真实的试金石；那就是我这个人今天活在世上，跟神的关系是怎么样的？我们嘴里可以唱着很美的诗歌“啊！我爱主，啊！我爱主；我要永远与主同在！”假如医生真的告诉你，只有三个月可活了，你要怎样过这不多的时日？这三个月做什么事？我做过调查，这里没有时间详述，大部分的弟兄姐妹说要陪陪爸爸妈妈；有几个人说要去环游世界；也有人说要赶快传福音，因为很亏欠，这么多年都没有带人信主，怎能空手见主面；有许多不同的答案。但是，没有一个是标准的答案。然而这些答案要帮助你去思想，你生命中的年日到底怎么过的？对你而言，人生到底什么东西才是重要的？什么才是真的？什么是假的？今天在座的有很多带职事奉的弟兄姐妹，请你原谅我讲一句话(我自己是带职事奉的人)，我们在带职事奉中，根本就不知道神要我们做什么？我们到美国来要念一个好的学位，所为何来？别人都如此，念一个学位，是盼望日后得到一份好的工作。从小，在我们心思中，就是想受好的教育，然后有好的出路；然后希望我们的儿女也受好的教育，有好的出路。我们常传福音，跟人家说：“啊呀！人生空虚呀！”我们很会讲，可是看看自己的生活，你会发觉，我们就是希望能有好的出路、好职业、好儿女；并且希望儿女都能进常春藤联盟大学，那么日后必有好的前途。

今天，许多神的儿女，为着良心平安，在教会里一点服事；或觉得神这么爱我，该奉献一点钱；而从来没有很严肃的在神面前问说：“神啊！你要我做什么？你要不要我做这个工作？你敢不敢跟 神讲说：“是的！照你的意愿，我愿意跟上！”这是你我今天该问自己的问题。许多人今天在教会里服事，请原谅我这样说：“我们很多的服事是责任，而不是出于爱心。”某一个教会的姐妹，有一次跟我讲：“我好感谢主，我的弟兄还没有受洗；他已经得救了。”还没受洗！这真是岂有此理！圣经里清清楚楚的讲信而受洗，对不对？信了就要受洗，哪里有很感谢主，他信而不受洗呢？她说：“你不知道，在我们教会里一受洗就不得了。一受洗，就有很多的服事在他身上了；未受洗的人不可以参与服事呀！所以我的先生下班，还可以回家。你看我邻居那个姐妹，她的先生下班都不能回家，一下班就到教会去开会。”他们有开不完的会，有做不完的事。

今天我们很多的服事，不是被主的爱所催促而去做的，而为责任去做的。因为责任：我是执事，我是小组长，我是这个，我是那个，所以我要去嘛！我们今天很多的服事是为主做事，却不是与主同工。这就是为什么很多教会的弟兄姐妹，忙着服事，做得很累。这是很真实的试金石。今天你我的服事是为主来做，还是跟主一起做？我没有讲只为着你自己！你知道吗？其实你真是只为着你自己！我昨天才看到一份问卷报告，讲到一般美国的弟兄姐妹，一些在福音机构里服事的人，85%是因为罪恶感。是因为罪恶感！是因为觉得他们要证明他真的很爱主，要证明他能摆上，所以他拚命地摆上。他那个拚命不是主爱的催逼，而要证明他自己。这是悲剧！如果我们今天的服事是为了自己的面子，自己的荣耀；服事是着我们自己的教会，我们的这个团体；我的服事是为了我自己的感觉很好；弟兄姐妹！如果是这样的话，我劝你就不要服事算了！就算你比这些人更好，是为神来服事，这也不足取！

所以我们在服事中，真的需要神来开我们的眼睛，让我们看到一件事：我们不能凭自己为他做什么事！我们不能凭自己为他作什么事！我们若靠着自己就不能为神做任何一件事，我们唯一能够做的，是依靠神牵着我们的手来做每一件事。真实的服事是生命的流露，真实的服事是生命的破碎；只有当我们这个人在主的面前肯谦卑，肯让十字架来破碎我们，否则我们就没有服事。我们可以学一些外面的样子，今天这世界有很多方法教你如何去鼓励人，有很多促销的方法，很多很多组织的方法。这种方法已经带到很多教会中，用来动员会众，很有智慧的说服会众，以情感潜移默化会众；但是这一切所做的，不能够改变一个人的生命；因为没有十字架的工作，就没有十字架得胜的生命。如果我们要服事，如果希望服事是愈做愈轻省，这是唯一的途径。

 让神作

一个人想要为神做什么事，要先学会不为神做什么事；一个人要为神说话，要先学会为神不说话。所以要让十字架在身上对付，对付到一个地步，我们说：“主啊！你是陶人，我是泥土；求你照你旨意抟我造我，为着你的荣耀，破碎剥夺，挖透并倒空。”只有那个时候，主才能够使用我们。一个人让主来使用、服事，那是多么大的恩典！我看到好多这样的弟兄姐妹，实在为他们感谢主；因为他们所过的生活不是泛泛的生活，他们的生活是世人认为不可能的。今天有很多这种弟兄姐妹在我们周围，你去看他们的人生，你会想，不可能！他们怎么可能过这样的生活？怎么可能有时间，怎么可能这样的摆上？他们怎么可能这样，怎么可能那样；只有一个秘诀，就是神代他们来做。他们不可能，他们自己没有什么，他们自己做不成什么东西。神从来没有呼召一个基督徒过一种泛泛的生活。我再讲，神从来没有呼召一个基督徒，过那种平凡的生活；神今天呼召我们每一个人，是要过一种在地如在天的生活。这样的基督徒生活不是困难事。尽管我们心里都在思想，怎么可能？好难、好难啊！常有弟兄姐妹讲：“我很软弱，请为我祷告！”我觉得软弱是正常的。基督徒的生命是人所难以揣摩的；神今天呼召我们是要过一种世人不置信的生活，是不可能的生活，是世人永远做不到的。但是当我们把自己献给主，主能够拿起我们这样不配的器皿。我每一次来服事主的时候，心里面总有一个最深最深的感触，就是他从粪堆中把我提拔起来。我常常想象我这样一个自私自大、骄傲的人，哪里配来服事这位荣耀完美的主！怎么可能！但是主就做得到，主可以做到我的身上，主可以做到你的身上。

我们如何能服事，愈服事愈轻省？只有一件事，不要自己做，依靠神，让神来做；神如果没有叫你做，你就不做，即使教会里有再大的需要，你都不要做。你敢不敢？我们教会没有牧师，只有长老治会；几位长老在服事我们的教会，我是其中的一位。我们这几位长老胆子很大，我们常常跟弟兄姐妹讲：神没有叫你做，你不要做！我不知道你们教会的牧师敢不敢讲这话？真的！神没有叫我们做的事不要做，因为你做的都是浪费；但是神叫我们做的，要把生命都摆上去做。这就是基督徒的人生。神不叫我工作，我今天不去工作；神今天叫我工作，我就欢欢喜喜的去工作。因为这是为他做的，这是他要我做的；我爱他，他要我做什么我都欢欢喜喜的去做。有了这个秘诀，你我的服事是愈服事愈轻省，愈服事愈息。肉体会有疲倦的时候；但是我们在什么地方软弱，神的恩典让我们在什么地方刚强起来。

每年九月份我们在新泽西有一个福音营。福音营的膳食是由教会弟兄姐妹自己做。在1994年有700人参加，1995年我们求主不要有这么多人，因为那个场地实在太有限了，我们希望只有500人，那是最大容量。我们觉得去年服事的人虽然很多，但是很亏欠，在照顾慕道友方面，我们做得不够周全。那我要讲的是什么呢？我们这些在厨房的弟兄姐妹，早上四点钟要起来，到厨房里开始做早餐，晚上做完宵夜已经是一点半了，熬得受不了。照着人是不可能的；但是，你知道吗？最后一天，等所有人都走了，当他们在那里洗碗、清理厨房的时候，那些疲惫的弟兄姐妹彼此检讨说：“如果明年还要做，我要如何如何做。”这叫服事主。靠自己没有办法；但是主的爱在我们的里面，我们就能甘心任劳任怨的服事他。

 每一个重生的人都是祭司

我们都略知教会历史：从主耶稣升天以后，教会就好象雨后春笋一般，一个个发芽壮大，短短的几十年时间，福音就传遍了当时所知道整个的天下。如果我们读使徒行传，我相信都会注意到一点，那时，门徒都是边走边传；门徒走到哪里，神的见证就到哪里。我特别注意这件事，他没有说使徒走到哪里，见证传到哪里；所以我们可以看到，在早期的教会中，有一个非常清楚的见证，那就是每一个基督徒都是基督耶稣的见证，每一个基督徒都是福音的出口，每一个基督徒都能把自己从神那里领受的恩典、所看见的，所经历的，与别人分享。但是很可惜，这样子美好的见证，到了主后300年左右的时候就消失了。

主后300年之时，君士坦丁大帝信了耶稣以后，他把基督教变成了国教，从那个时候开始，整个的教会就变成了宗教的世界，教会就离开了神真理的道路。在教会里面，就有了所谓圣品阶级，有一些人是专事神职工作的，其他的人叫作平信徒。影响所至，今天大部分的基督徒，到教会中就是作礼拜，因为都是平信徒嘛，只盼望别人做工。15世纪马丁路德是神兴起来恢复为耶稣做见证的一个很重要的器皿。在马丁路德恢复见证的过程中，他提出了两个非常重要的亮光：其一是“因信称义”，讲到我们的得救，不是靠着自己的行为，乃是靠着神的恩典；我们用信心来接受神这样的恩典。这是个非常重要真理的恢复。

另外一个也是很重要的恢复，可惜没有执行得很成功。他的另一个重要的恢复是什么呢？就是每一个信徒都是祭司。这一个观念马丁路德是讲了，有过教导；但可惜他的这一个思想，在整个恢复的过程中，并没有实行得很成功，人们还是受着传统的束缚，还是受着以往各个宗教组织和仪式的影响，所以仍旧保留了神职人员的做法。这是教会历史中的一个悲哀。我不知道今天有多少圣徒，在你的心里面自认是个传道人，活在这地上是为主而活，为福音而活；我是一个传道人，我走到哪里福音就传哪，就是传讲神在我身上的恩典。感谢主！我们每一个基督徒都应该有这样的见证。

很可惜，神职制度把这见证观念整个夺走了，所以今天很多基督徒就是盼望别人来做圣工。这就是为什么福音愈来传得愈慢的缘故。因为你盖再多的神学院，训练再多的所谓全职的圣工人员，也比不上每一个得救的基督徒都来事奉。这是为什么我们实在希望，神能够把这个恩典摆在我们里面；只有当我们看见说，我们有一个伟大的呼召――保罗在罗马书上说：我们有天上来的呼召。这个天上来的呼召、不仅是叫我们这个人从罪中被拯救出来，不只叫我们这个人从世界中被救出来，不只叫我们从自己的肉体和情欲中拯救出来；这个呼召是叫我们为着神儿子基督的见证活在这个地上。我们真是巴望神把这样一个恩典摆在我们中间，让每一个弟兄姐妹都知道说：我是谁？我是一个祭司！我是一个事奉神的人！我是一个传道人！常有人问说：“你是从事电脑行业的吗？”我常回答说：“我不是从事电脑行业的，我也不是在教会的工作里面：我从事的是改造人生命的行业。”只有这一个是我们的呼召。神没有叫我们每一个人都要在福音的机构、或者在教会、或是团契里面接受弟兄姐妹的供应，让我们有更多的时间，来做一些所谓服事神的事。神没有如此要求每一个人；但是神要每一个人在我们的工作上、在我们的生活里面，能够为神做见证，在我们的工作岗位上能够来服事神。

我们教会有一阵子神很恩待我们，所以从礼拜五开始，礼拜六、礼拜天，弟兄姐妹真是好象活在天上一样。礼拜五一下了班，大家心情高兴的不得了，因为要去查经了。查经到弟兄姐妹家很晚了都不肯散，讲个没完；然后礼拜六是中文学校，你们家请客，他们家也请，弟兄姐妹又聚在一起，非常快乐；然后主日更不要讲了，众人都到教会去一起赞美神、一起服事神，大家都好喜乐。但是那个时候在我们中间有一个病象，有一种疾病叫做Sunday blue(星期天忧郁症)，这是么意思呢？就是我们有一班弟兄姐妹，到了主日下午三、四点钟，所有该开的会都开完了，所有可以交通都交通完了，要准备回家时，心情就有说不出来的沉重；很多弟兄姐妹回到家啊，唉唷！明天又要给法老做事，一想起来就没有乐趣了。那时候弟兄姐妹的确得了星期天忧郁症，很悲惨的一个事实。但是这样子的一个现象，是不是很合圣经原则呢？我想是值得我们思想。

  下章


第二章 正确的工作观念

 工作是神的旨意，不是咒诅

在你我活着、醒着的时候，我们有相当多的时间，是在工作的场所里度过的；如果我们的工作只是糊口，如果我们的工作只是要拿一份薪水回来，让我们可以支持神的工作，或者是让我们可以养家活口而已，那么，你要深思！我们为什么工作，工作在我们生命中的价值是什么？难道对于基督徒而言，耶稣基督的救赎还没有把我们从汗流满面才得糊口的咒诅之下解救出来吗？今天有多少的基督徒从早上起来的时候就感谢神说：又是新的一天，我可以去工作了。如果没有就不对了！我们今天把很多不正常的现象当作正常，对于上班的感觉就是这个样子，不是受气、就是累的半死。创世记第二章15节：“耶和华神将那人安置在伊甸园，使他修理看守。”弟兄姐妹，这节圣经是在堕落之前呢还是堕落之后。是在之前；所以工作不是堕落以后才有的，工作是在人类犯罪之前就有了，而且工作是神的心意，工作的意义，我想我们可以从三方面来思想这个问题。

第一方面，工作从哪里来？工作是神的意思，不是人的意思，乃是神所安排的；神说，人不工作就不可以吃饭。工作不只是从神来的，工作是神交托给受造的人类。弟兄姐妹！神可不可以自己做？当然可以！但是神为什么要把工作交托给我们呢？是因为神在我们身上有一个盼望，所以把工作交托给我们；不但交托给我们，也是神对我们的一个要求。帖后三章10节：“我们在你们那里的时候，曾吩咐你们说：若有人不肯做工，就不可吃饭。”神要求我们每一个人都要工作。不但如此，神自己向我们作了示范。约翰福音五章17节：“我父做事直到如今，我也做事。”这位创造宇宙万物的神，他也是一位工作的神。工作是由他而出来的，工作是他的要求，工作是他自己交托给我们的，而且他自己示范给我们看；因此我们基督徒要先明白，工作从哪里来的。

 为神工作

第二方面，工作是为了谁？从圣经里可以看到，我们要为谁工作。基督徒的工作不只是从神那里来，而且是为着神来工作。歌罗西书三章17、23节：“无论做什么，或说话，或行事，都要奉主耶稣的名，籍着他感谢父。……无论做什么都要从心里做，象是给主做的，不是给人做的。”罗马书十二章1-2节：“所以弟兄们，我以神的慈悲劝你们，将身体献上，当作活祭，是圣洁的，是神所喜悦的，你们如此事奉乃是理所当然的。不要效法这个世界，只要心意更新而变化，叫你们察验何为神的善良、纯全、可悦的旨意。”这里都让我们看到一件事，工作是神让我们生命有意义的一个方法；如果没有工作，我们的生命就是没有意义。罗马书那里说，我们如此事奉神，是理所当然的；这是我们的工作。

我记得在教会的历史中有一位叫劳伦斯弟兄，他的工作是厨师，天天切菜，刷锅，炒菜。他有一本书叫做《与神同在》。如果你没有看过这本书，劝你及早的看，因为这本书帮助了许许多多的信徒。许多人都认为，这本书应该由修道院内的修士来写才对，那些人没有别的事，整天在那里读圣经、祷告、亲近主，应该可以写这本书对不对？不是！这本书是出于一个厨师。他每天在厨房时忙碌，工作很累，所做的事在别人看可能没有什么意义和价值，但是因为这个工作是神给的，其意义就不同了。就好象前面提到的，工作本身有没有价值，在乎为谁而做，而不在乎工作的本身。如果你我今天的工作真的是为神而做，而不在乎工作的本身。如果你我今天的工作真的是为神而做，不管神要你做什么，神要你照顾婴孩，神叫你做一个家庭主妇，叫你做高速公路或桥上的收费员，不在乎工作本身是什么，在乎你为谁做。当我们工作是为神做的时候，工作本身就有了意义，我们活着就有了意义。

再者，因为我们为神做，所以能够做一个信实的人，有时当我听到一些不信主的老板跟我说：“我不太喜欢用基督徒！”我的心好难过。你知道为什么吗？因为基督徒工作时常这样讲：这是法老的事嘛，应付应付就可以了！弟兄姐妹，如果你是为法老工作，那么应付敷衍一下就可以了；但是如果你是为那一位爱你的主，为那一位替你钉死在十字架的耶稣而做的话，那么，你我在工作上的态度必须要比其他人更忠心，比别人更信实。别人可以在老板面前是一个样子，在背后另是一个样子，基督徒不可以；因为我们真正的老板是神，真正决定我们工作的前途不是地上的老板，而是我们的主。如你没有这样的看见，我们的工作就很辛苦。以弗所书六章6节：“不要只在眼前事奉，像是讨人喜欢的；要象基督的仆人，从心里遵行神的旨意。”如果我们的工作是神给我们一个赏赐，是神使我们人生有意义，那就是神给我们来操练的机会。是神籍着工作让我们变成一个更信实的人。

你知道工作所给我们一个更大的帮助，乃是让我们这人变得更谦卑。很多时候我们都知道要谦虚，谦虚是美德；但是，谦虚是很难学的。不知道你们有没有看过一本书，叫《基督是我们的满足》，作者是达秘――没有看过也鼓励你去看，好棒的一本书――里面有一句话告诉我们说：“骄傲是死得最慢的一种罪，是我们身上最后一个死的罪。”神籍着工作，常常会叫我们这个谦卑。我听到很多弟兄姐妹见证说：“解雇在他生命中不是损失，反而是最大的祝福。”我看到好多人，因为知道工作不是自己能力好，乃是神的恩典，因而学得更谦卑。……

我发觉在华人中间有一个很大的悲哀，那就是把职业列成很多不同的等级，如律师、医师、电脑工程师等是很了不起的；如果那一个孩子念那种学科系，父母就活在希望里；如果孩子在餐馆、或做些不是很赚钱的行业，便觉得很丢脸，不跟人家说。其实弟兄姐妹！神把我们每一个放在不同的工作场合，有他的旨意；因为在我们的生命中有一些人，只有我们可以接触到他们，有机会可以把耶稣基督带给他们。在见证基督这一方面我们的亏欠太大。弟兄姐妹！在和你上班的同事里，有几个听过你传福音？有多少人知道你是基督徒？甚至不必要听你讲，就知道你是基督徒？我们有没有亏欠？神把我们摆在一个地方，是让我们有一些特权，可以接触到一些人，是别人没有办法遇到的，但是我们不懂珍惜那些机会，常常把那些机会错过。我们需要神怜悯我们。

 工作的成果献给神

在工作方面第三个我们需要思想的是：最后我们工作的成果要献给神。我们的工作不是至终完成了，就作为我们自己的享受。今天很多的人不管在世界上也好，在教会里也好，常常把工作劳苦的结果归自己享受；但是按照圣经的启示，工作不但是神的想法，也是神赐给我们的；我们要为他而做，而且要把一切工作的成果归给他。因为要把成果归给他，所以我希望弟兄妹妹记得一件事：你我今天所做的每一件事，将来都要带到审判台前，耶稣基督要亲自审查评估我们的工作是否尽心、尽性。我们在公司上班的人都知道工作评估是什么，每到半年，年底的进修，你的老板就会告诉你，你对你的工作要重新评估，建议改进。但弟兄姐妹，等将来有一天你我的人生、你我的工作要拿到耶稣基督的面前时，你看到你所作的如何向神交帐。我常在想，神造了亚当跟夏娃以后，叫他们管理看守那个园子，我相信到了黄昏的时候，亚当跟夏娃一天忙碌地生活，在那园子里要修草、要种花、要整园子，要看守。伊甸园是一个很大的花园，有很多的工作，我们家一个小草地就已经忙不过来了，对不对？伊甸园是很大而且很漂亮的，亚当跟夏娃在那边一定是从早忙到晚，等到晚上工作完毕，天起了凉风，耶和华神就来到园中。我自己相信，圣经没有这样讲，亚当一定跑过去说：“天父请看！我今天把这地方整理得好不好？你看我今天种这些花好不好看？你看这里修剪的枝子怎么样？”这是向神验证我们的工作。你我今天在地上所有的工作，有一天要拿到耶稣基督的面前哥林多前书三章13节：“各人的工程必然显露，因为那日子要将它表明出来，有火发现，这火要试验各人的工程怎样。”

再者，今天我们在地上的所有的工作，也能够荣耀神。这方面中国教会讲得很多，中国教会常讲你要进长春藤联盟的大学，可以荣耀神。很多做父母跟他的儿女这样讲可不可以？当然可以！但是不止是如此，你不进长春藤联盟学校也可以荣耀神，重要的是我们所做的一切都可以荣耀神。在马太福音五章16节告诉我们说：人见我们的好工作，就叫人把荣耀归给父。我们今天在地上，是神的儿女，神的儿女工作的表现，能不能把荣耀归给天父是件很重要的事。很多人讲今天看不到神，耶稣基督他的肉身已不在这里；但是至少，我们基督徒应该都可以看到神。怎么看？我们应该看到耶稣基督的身体对不对？你看不到我；你看到的不是我，所看到的是我的身体。你看不到我的灵魂、你看不到真我，真正的我不过是住在这个身体里向你显明而已；你看到这个身体就知道我。圣经告诉我们，我们是耶稣基督的身体，我们都是他身上的肢体。我每次读到这里，都要问自己一句话：真的吗？人们从我们身上，看到耶稣了吗？还是人们看到我们的人或是我们的工作，就归荣耀给神。这是为什么基督徒要尽我们的努力，将神给我们的恩赐完全的发表，不只是因为我们要向神交帐，也是为着荣耀这位独一真神。我常跟我们教会里的年轻人讲，你们一定要非常努力的读书，但是你们读书不是为了进最好的学校，将来有个好职业；你们读书是为了受最好的教育，将来可以服事神。求神开我们的眼睛，当我们把工作呈献给神的时候，神愿赐奖赏给我们。马太福音廿五章21节：“主人说：‘好，你这又善良又忠心的仆人，你在不多的事上有忠心，我要把许多事派你管理，可以进来享受你主人的快乐。’”以弗所书六章6-8节：“不要只在眼前事奉，像是讨人喜欢的，要像基督的仆人，从心时遵行神的旨意，甘心事奉，好象服事主，不像服事人。因为晓得各人所行的善事，不论是为奴的，是自主的，都必按所行的，得主的赏赐。”讲到神要奖赏。我们一生的工作将来要得神的奖赏。

在加拿大有一位著名的宣教士叫强纳生.高佴。在年轻的时候神让他学了一个很重要的功课。他父亲给了他一英亩田地，那时，他大约16、17岁，他父亲对他说：“这一英亩田，今年交给你，你要好好的种，好好的管。”他就在一年之内，好好的照顾这一英亩田地，等到收成的时候，这麦田的果实累累。他爸爸来验收了；当他们父子俩站在田的旁边时，他等着父亲的评价，他爸爸高兴地说：“你在小事上表现忠心，大事才能托付给你。”这一句话在他心里，一直不能忘怀。我就想到我们常唱的一首诗歌，其中一句说：“神，你脸上的笑容，就是我最大的报酬。”弟兄姐妹！我们在地上，为着一切所托付的，我们忠心的摆上服事，不是为着人的称赞，不是为着得到什么好处，我们的盼望是有一天，当我们见到那位救赎我们的主之时，他的脸上能够有笑容，他能够对我们说：“你这又良善又忠心的仆人！”我们就满足了。这是我们基督徒工作的观念。

 不可凭外貌看人

我有一次讲道时，说到我们基督徒对于圣经里面哪一种人最看不起？法利赛人对不对？我们最看不起法利赛人！但是我常在想，今天教会有的人还比不上法利赛人。记不记得主耶稣跟一些税吏吃饭，法利赛人说：“你怎么跟那种人在一起吃饭？”在法利赛人眼中对于税吏是怎么看法？看不起，对不对？但今天在我们中间，我们很看得起税吏，因为主耶稣时代的税吏就等于今天这个时代有钱、有学问、有地位的人；今天教会很看得起这种人，我们真要在主面前悔改。让我们在教会也好，在世界也好，看每一个人的价值和尊严是因他是神造的，是因他是神爱的，所以他有尊严，所以我要尊重这个人。求主帮助我们，把眼光从人的职称、学位、金钱、房子、车子上面完全的挪开。今天许多的教会，都在这件事上得罪神；我们高举人在地上所拥有的东西，而忘记我们应该尊主为大。这是我们特别需要请求神赦免的罪，需要求神开我们的心眼，能够在这方面有省察。

 总结――基督徒的工作观

1、工作是神给的

我想要复习一下前头所讲的。基督徒的工作观可分三方面来看。第一，工作是神给我们的(创二15)；工作是神所交付我们的(创一26、出十9-10)，我们说过每一个基督徒在主的面前服事的心态是什么；也说过，我们服事起源是从神那里来，是神的呼召、神爱的感动。我们服事的过程需要神的同在、神的保守，决不是靠自己。末了我们的服事一定要有一个结果，就是把荣耀归给神；那才是真实的，有永恒价值的服事。

2、每一个基督徒都是祭司

我们也说过，每一个基督徒都是祭司。我想问一下，我们中间有多少人说我是神的仆人？举手！还有很多人不知道，我巴不得圣灵开你们的眼睛，让你看到你是神的仆人；每一个人都应该是，每一个蒙恩得救的都是神的仆人。每一个基督徒都应该是全时间服事神的仆人。神不会要我们做半职的基督徒，我们是凭信心仰望神过日子的。工作不是我们糊口、谋生的方法，工作是我们服事神的一部分，是神给我们评估每个人生命的意义和价值的机会。不要把工作变成换一口饭吃的工具，若真是那样，岂不是人生最大的悲剧；基督徒要把自己的工作献给神。感谢主！你今天把我摆在这里，要籍工作来服事你。旧约的祭司在那里杀牛、杀羊是一件很卑微、不愉快的事，但那是服事神，那是在永世里有价值的事。但愿信徒对工作都是这样子的心态！你我的生活不是靠工作得来的，而是靠耶和华的赏赐。这是我们今天在北美的专业人士，最难接受的一件事；因我们觉得我们生活是靠自己赚来的。弟兄姐妹！什么时候我们觉得是自己赚来的，什么时候我们就失去了安全感，也失去了真实的平安。我们一觉得是自己努力，就必失去安全感，一点点风吹草动就会担心受怕。但什么时候，当我们知道，我们日用的饮食，今日赐给我们的是神，而不是靠自己赚来的。存这样的概念活在神面前生活的时候，就是一个自由的人，就不受金钱的捆绑，能够自由自在的来服事我们的神。

3、让神得着荣耀

一个奉献的人不是从他放下职业的那天开始，而从他真正的认识了主、把自己献给主那天开始。通常，每讲到奉献，就想是去念神学；一讲奉献，就是去做宣教士；一讲奉献，就是要飘洋过海。不错！去念神学、飘洋过海、去做传道，都可能是奉献的方式；但是真实的奉献，是从你我今天的生活开始，是为主而活的生活。不管主托付我们什么事，无论是大事、是小事，只要是主托付给我们的事，都是有意义的事，都是有价值的事，都可操练我们这个人在其中真实的被主建立；同样也能够让神的荣耀、从我们生命中显明出来。所以我们盼望神开我们的眼睛，让我们懂得在服事中没有所谓专职服事的人；在新约时代，我们每个人都是祭司，都是服事站立在主面前的人。只要神给我们每一个人的托付不一样，给我们每一个人的呼召不一样。特别在这里强调，绝对不要听信别人论你的话说：因为神没有呼召你做牧会，或者是做讲道，或者是做福音机构的工作，你就是二等的基督徒。不要相信这个，圣经内没有二等的基督徒，圣经里只有一种基督徒；我们在观念上必须清清楚楚的知道这点。有一个牧师，神学院毕业，他曾跟我讲：“你晓得吗？跟我一起念神学院的同学里，95%以上都有严重的自卑感和自大狂；他们之所以要去念神学，是因为他们知道这是一条很快可以被人家尊敬的路。”我听了很伤心，我以为那是一些蒙神呼召的人去的。今天在教会里需要有一个很清楚的观念，我们对人的尊敬不是看他的头衔，也不是看他的地位，也不是看他所拥有的财富；我们尊重每一个教会的弟兄姐妹，是因为他有耶稣基督的生命在他里面，不管他是大的弟兄、小的姐妹，都值得我们尊重。我们今天在教会里，如果还像世界上的人一样去看这些外面的东西，那是最大的悲哀！


问题与讨论

 问题（一）：

我们说我们只做神要我们做的，但我们怎么知道这是神要我们做的，不是自己要做的？问题再一般化就是：我们怎么知道神的旨意？

回答：

我想这大概是最常被问到的一个问题。有一次跟年青人讲神的旨意的时候，有一个年青人说：“我知道什么是神的旨意。”我很惊讶，因为大部份年青人都说没有辨法知道神的旨意，我说：“好，你告诉我们你怎么知道神的旨意。”他说：“所有我不喜欢的事都是神的旨意。”

基督徒常想神的旨意是很难知道的，要猜的，要禁食祷告……但是神的旨意真是这么难知道吗？圣经怎么说知道神的旨意是很容易的事，人如果愿意遵行就必晓得神的旨意。我们的问题在哪？我们的问题不在需要更多神的旨意，而是神已经告诉了我们很多祂的旨意还没有去行。第二个难处是什么呢？就是我们不相信神会给我们最好的。有个年青人在一次聚会中被神的灵感动，哭泣不已。我私下跟他谈话时他跟我说：“我不能把我的生命交给耶稣。”“为什么呢？”我说：“为什么你不能把你的生命交给耶稣呢？”他说：“万一祂叫我去非洲怎么办？”

有人问我为什么没有全时间服事神？我说我不晓得还可以不要全时间做基督徒的基督徒。今天很多年青人愿意服事神，甚至愿意全时间。而有些年青人，神真的有意去呼召他放下工作、放下一切来学好好地服事主，什么人拦阻他们最厉害？他们的父母。在中国教会中拦阻儿女全时间奉献的是父母，我们实在要侮改。

我们怎么知道神的心意？罗马书十二章告诉我们，我们把自己奉献给神就知道了，我们愿意遵行神的旨意就知道了。我们一直以为知道神的旨意好难，因为许多人脑里想像的上帝是手上拿个权杖，在天上走来走去，管教儿女的上帝。

我们觉得上帝不要告诉我们祂要做什么，祂叫我们自己领受，我们体会祂的心意时，祂就很高兴说：“嗯！这个孩子还不错。”如果我们粗心，祂就好好管教我们一顿。但祂是爱我们爱到这样一个地步的上帝！怎么会是这样的一位神呢？如果祂要我做什么事，祂会不告诉我们吗？我们今天的难处在我宁愿做一个机器人，而不是属灵的人。什么叫做机器人呢？“上帝啊！求你指引，向左转还是向右转。”若是上帝回答我们说：“我为什么要说？给你智慧是做什么的？”

我们不知道神创造了我们，救赎了我们，在我们身上有何等荣耀的盼望。神希望有一天众圣徒可以跟祂一起坐在宝座上，治理整个宇宙。如果到了那一天我们怎么治理？我们会不停地问：“上帝现在怎样？这个球转快一点还是转慢一点？”

圣经有一个非常宝贵的教训，是倪柝声弟兄看见的一个亮光。他讲到保罗讲独身的问题。神真正的盼望是什么？神真正盼望是一个自由意志的人，一个用头脑、有思想的人。被圣灵工作到一个地步，他所思想的就是神所思想的，这是神最喜欢的，这是神最终的目的。所以，我们怎么知道神的旨意？我们可以读圣经，可以祷告，可以思想，可以看环境，但所有这些方法都不重要，重要的是“我们的心”对或错！我们的心对，我们就一定知道神的旨意，神会让我们知道，但我们不要限定神用什么方法让我们知道。

有一个故事也许会对我们有点帮助。有一个人很爱主，他说做什么事都要合神心意，他常常在神面前好好祷告，要清楚知道神的带领。有一天，他那里闹水灾，有收音机的广播、警察的通知：“水灾！水灾！大家赶快离开这里。”他说：“你们这些小信的人要逃命了，我相信我的神，大水必不淹过我。”他不走，过一阵子，有救火车一家家来赶：“快走！快走！水灾来了，大家赶快跑呀！”他说：“我不走，我清心祷告，信靠神的人必不羞愧。”他不走，后来地上开始淹水了，有些人在抢救家里的东西，他还是不急、不走。这时来了一些橡皮艇，上面的救生员说：“快走！快走！水已经来了！”他不走，他爬到房顶上，他说：“我相信神一定会救我。”水一直淹，快淹到房顶上了，这时来了直升机，上面的人说：“走呀！走呀！房子快垮了！”他就是不走！……因为他是基督徒，已经得救了，所以当然就到天上去了，到了天上他看到彼得，他很生气地说：“彼得，上帝真不够意思，像我这么有信心的人、这么爱主的人怎么可以淹死？应该殉道而死，或平平安安的死为主做美好见证，淹死，真是很丢睑，神怎么能不眷顾我呢？”彼得跟他说：“就是你，害我们好忙。”他问为什么呢？彼得说：“上帝说要救你，不要你淹死，所以先派人去广播，再派警察去敲门，再派救火车去救你，再派救生艇去救你，最后还派直升机去救你，你都不肯，叫我们怎么办呢？”虽然是个笑话，但是盼望神的旨意不是那么难让我们明白，重要的不是我们做什么，是我们这个“心”，我们今天在神面前最重要是省察我们的心。

 问题（二）：

蔡弟兄的女儿和女婿一直希望到南美洲去做宣教士，但是最近他们的一个亲戚觉得有圣灵的感动，就劝阻他们，叫他们不要做这个事。他问这是圣灵的带领还是撒但的攻击、阻止呢？

回答：

在回答这个问题以前，我想先澄清一个观念。很多人以为只要离开自己的家乡飘洋过海后，我们就可以变成一个宣教士。但是，如果今天我们在自己的家乡不是一个做见证的人，不是一个为主而活的人、可以让圣灵管制的人，飘洋过海不会把我们磨成一个宣教士。同样的，如果今天神给我们功课，在地上受操练、受学习的时候我们不是一个儆醒学习的传道人，我们没有好好学习使用神给我们的恩赐、更好的来服事主，不要奢望有一天念过神学院、放下工作就会变成一个好的传道人。

圣灵很少不直接对你说话而透过别人对你说，如果这个年青人听到圣灵的呼召，其他基督徒应该帮助他来跟随圣灵的呼召而不应拦阻。我们读旧约，看那些先知们，我们都知道那个故事罢？有一个被狮子咬的。年轻的先知听到圣灵的呼召，年老的先知觉得不好意思，因为他是资深的，神应该告诉他：他错了。我们要极度地小心以圣灵的名义给别人建议。

 问题（三）：

什么时候应该为公司加班，什么时候不加班？有没有人有经验可以分享？

甲弟兄；

你想做便加班，不想做就不要加班，不要管他加薪不加薪的问题，问题是做什么都要尽力，什么叫尽力？拒绝加班是不是就是不尽力？

乙弟兄：

尽力就是每一刹那都尽心、尽力去做，而不是事情的多少或时间的长短。

甲姊妹：我自己的想法是看神给自己的托负。比如你是一个母亲，除了工作之外，你对家庭有很大的责任。若说我在工作上愿意投入、要加班，在工作上也许是老板心目中的好工人，但在家庭、或在其祂方面会有所失。所以必须看神给你的托负最重要在什么地方。

乙姊妹：
我觉得尽量让老板满意。

丙姊妹：
让老板高兴是很难的，而且有可能是不可能的。

回答：

像刚说的，神会让我们知道什么时候该加班。我们在这些事上需要操练，在这操练有一个很重要的因素，就是信。我们要相信神，神说不要做，我就不做，而且相信那个结果对我是最好的。这就是我们今天的难处，我们常信不来，但我们若信得过，会很稀奇。

我们整个生命是协调的，因为我们整个人是为神而活的，我的工作、家庭、服事、祷告会，一切都是为主的，那谁会负责？神当然要负责。若是自己负责很辛苦，我们很难决定做到那才刚好，我们的品德和平衡非常重要，但在我们生活中，更重要的是，如果这些事是神要我做的，我就会有足够的时间、智慧和能力；如果我现在所做的超过我能力所承担的，我就该知道有些事不是神要我做的，是自己的野心要我做的。

我们必须要承认一件事，我们今天所活在这个世界，世人告诉我们什么？房子要大、需求要多。所以我们以为如果今天换个少点收入的工作，我们就活不下去了。但是我们今天活在北美的人，是全世界前5％最有钱的人，我们今天所过的生活远超过我们应该过的生活。我们不晓得人可以用很少的钱就可以活下去了，所以我们一看见公司有裁员的消息，晚上就睡不著觉了。

今年二月，由神的带领，我去新疆探望“建华基金会”的同工，跟他们有很好的交通。下机那天晚上很冷，无星无月，天很黑，机场只有几盏照明灯。“建华”的同工是一个美国弟兄来接我们，他招呼过我们就去跟一个计程车司机讲价，我们是客人不好过去，可是他讲了半个钟头还没完，我们实在冻得受不了，我忍不住就过去看到底在争论什么？原来是为了10元人民币相持不下。那个司机说："你还是美国人，这么小器！"我们这位弟兄说："这跟美国人有什么关系？你不该多收我的钱。"就彼此争论不休。我实在很想说："我出这10元。只不过10元人民币，又不是10元美金！我们已经冻得半死，快走吧。"可是我必须保持礼貌。后来我们终於上了车到了他家，下车后司机还在骂："没看过这样小器的美国人。"

他招待我住在他家。他们有两个半孩子，他太太怀孕了，一家四、五口人住在那里，一个月生活费200元人民币。这时我明白他为什么需要争那10元。我问那姐妹："孩子已经这么大了，他们的教育如何计划，是不是送回美国？"他们说他们在那里已经住了八年了，那个姊妹说："神呼召我们来这里，这里就是我们的家。我希望我的孩子能够在这里长大，学维吾尔族语，把福音带给他们。如果我们将来死在这里，我们也愿意。"这就是为主而活：就是死在这里我也愿意。

这样的弟兄姊妹，我从心深处向他们致敬，为他们感谢神，地上的东西不再吸引他们。但是我知道，不是只有在那里的弟兄姊妹才应该过那样的生活。今天神给我们多少物质上的丰富，我们用在哪？为谁而用？向谁多给，有一天向谁多取。

在新疆时，有个上午我去看东山公墓。去那要转两趟bus，再走一段山路。在那公墓上，看到的是个很奇怪的景色，那些坟墓跟我在台湾、香港看到的的完全不同。小时念书，文章里说到坟墓就说黄土一堆，到那里才真体会了。那里的坟墓一个一个都是黄土一堆堆的，要分辨新坟、旧坟，就看黄土堆有多大。新的，黄土堆很大，愈旧的愈小。

我看了几个人的坟，有位姓巴的医生、苏格兰人，另外是个孩子，三、四岁大，是位宣教士的儿子。我站在这些坟前，心中有很深的感触。这些人可能永远没有人知道；可能永远不会让他们的父母在人前骄傲。他们没有坐过我们有的车子，他们没有住过我们住的房子。但是我走在那一片墓地的山上，我里面很清楚的听到一个声音：将来谁在永世中有更大的耀呢？谁在天国会更讨主耶稣的欢喜呢？是像你我继续在忙碌世界中追逐名利的人呢？还是一些真的肯说：“主我在这里，求你用我。”的人呢？其实这是不待答而自明的。

一片片的荒山坟场铺陈在那，埋葬著许许多多的人：也许有被迫下放来边疆的、也许有为了建设伟大的祖国志愿来这里的，也许因为怀著某种浪漫的，或壮烈的憧憬来到那遥远的地方的……但都肯定有许多感人的故事、璀灿的梦想，但有那一个梦想比得上神肯用著我、在永世为著成全祂的国度更伟大呢？更值得把一生年月摆上呢？

我们一同安静在主的面前，唱一段主耶稣，我爱你。很容易。但在真正面对人生道路时，我们选择的道路是不是紧紧地靠近主，就不容易了。


第三章 正确的家庭观念

 不能照管自己的家，焉能照管神的教会

基督徒在服事神的过程中，有一个最近的工场就是自己的家。我们常想到服事的工场是查经班、是教会、是新疆。我有机会与不同教会的同工一起交通，大概我这个人不太属灵，所以弟兄姐妹就敢跟我讲些实话；有些人你不敢跟他讲实话的，讲的只是官方答案，他如果问你怎样？你答：“感谢主，很好！”如果你碰到有些人觉得你大概跟他差不多，不太属灵，或者这个人比较会同情你的软弱，你就会讲一些比较实际的话。我曾听到一些令人很觉悲哀的事，就是很多在教会里很有服事的人，他的服事是建立在他妻子和孩子的眼泪上；他是牺牲他的妻子和孩子来满足他个人服事的欲望。我发觉这样不是少数。张竹君弟兄，有人看过他的书，听过他的讲道，他告诉我一件我一直难忘的事，他说，在台湾某教会曾发生过这样的一件事；有一个很爱主，很会讲道、很有恩赐、很会服事的弟兄，有一天他在讲台上讲怎么样爱弟兄姐妹，大家都很感动，他自己也很感动，这时他太太拿着棉被和枕头往讲台上一放，他太太说：“你讲得真好，你就睡在这里吧！”真的！我们今天很少知道我们服事的第一个工场是自己的家。我们都会背约书亚曾经在以色列人面前所说的那句话――‘至于我和我的家，都必事奉耶和华’这句话，但遗憾的是，今天很多人不是我和我的家事奉耶和华，而是‘我’事奉耶和华。有很多传道人、牧师可能不同意我现在要讲的这句话，但我还是要讲。我深深相信神呼召一个人来服事他，而这个人与他的妻子是二人成为一体的，所以这个呼召是在两个人身上，不在一个人身上。我相信一个人如果在主面前学会做好父亲，真的学会做个好丈夫，当神给一个呼召时，是我和我的家一起来服事。今天我们常常在教会的服事中发现一个难处，就是我们的服事，在家的成员中都是个人主义的。所以弟兄有弟兄的服事，姐妹有姐妹的服事，儿女有儿女的玩伴；我们到了教会，因为年龄的差别，是全世界隔离最厉害的地方；这不合于圣经的教导。不是说弟兄和姐妹、不可以有个别的服事；我们所要学的是，有一些服事是需要一家人一起投入，才更能产生相辅相成的效果。

 全家参与服事

在我们教会有一项服事叫soup kitchen(施粥)，就是在礼拜六早上到超市去买一堆食物；我们要开辆客货车去买，然后洗、切、做，下午送到无家可归的人那里去，供应给那些在外流浪的人。就有些弟兄姐妹在这项服事中是全家参与，大的小的一起来。谁说服事多就没有机会跟自己家人一起来呢？也不是多服事就要跟家人分开的。有很多象这样子的服事，可以全家一起来。我们可以全家为一件事祷告。我出去讲道，是全家用祷告来支持的。我的孩子不知道我去哪里讲，但他们为我的讲道而祷告。

真正教会的服事，是配合的服事，也是分工的服事的。我女儿这个暑假回来，她有很重的负担，觉得现在年轻人读圣经是走马看花，没有经过自己消化，都是喝奶，以致别人怎么说都当作是真的，这使她有了很重的负担。她回来就要找一些年轻人一起追求，带他们一起读。他们一个礼拜聚会一次，两个钟头，很严肃的一起读圣经，他们把Strong的汇编(concordance)跟圣经辞典带来，一个字一个字的读。她有这个负担实在不是一动念就去做，而她先跟我们谈，然后我们为这件事一起祷告，在祷告中，我觉得这是应该做的，我们就支持她；所以整个的服事，不是他个人的，乃是我们全家的。我们教会有一家弟兄姐妹，他们现在搬到加州去了，以前跟我们在一起的时候，我们很喜欢这家人，因为他们几个孩子都孔武有力、很健壮，有时礼拜六我到教会就看到爸爸带着孩子在那里擦地、洗厕所，是全家一起做的。我们今天需要全家人一起做；但是北美华人一起做的是什么事呢？是渡假。那是唯一一起做的事，其它则都是各奔前程；我想这是很大的错误。希望神给我们恩典，让我们看到一个家的服事，是一家人全心投入，一起同心合意的来做；特别是夫妻两个更要同心合力。在服事上，夫妻一定要彼此代祷、彼此支持；如果不是如此，我们愈服事，就跟家人愈疏远。

 夫妻之间――爱与顺从

在我们的家庭生活上，有一个很重要观念，求神将其摆在我们里面；那就是保罗说的：一个人若不能照管自己的家，焉能照管神的教会。所以，我们每位弟兄要知道，如果我没有能力把太太爱到一个地步，让你太太跟人说：“我下辈子如果……”(基督徒没有下辈子。遗憾！)但如果你姐妹没有被你爱到：如果重来一次，我仍要嫁你。如果没有，我亲爱的弟兄，我要在主里劝你，你要悔改！我们一天到晚在外面服事，做这个做那个，我们的动机在哪里？是爱！我们为什么要传福音给别人，因为爱，对吗？你为什么要服事别的弟兄姐妹？因为爱，对吗？但是，如果自己的太太都不觉得你爱她，你出去爱别人是真的还是假的？假的！你不要做别的，如果你的丈夫不觉得你很爱他，这也很悲哀，是不是？不过姐妹方面我听得比较少，我想这是为什么保罗讲到夫妻关系的时候，说‘你们作丈夫的要爱你们的妻子，正如基督爱教会，为教会舍已。’(弗五25)我常想到有些弟兄，不知道怎样爱自己的姐妹。一些弟兄跟我很熟，我知道他们爱自己的妻子，但问题是他们的妻子不觉得他爱她。所以彼得告诉我们说：你们做丈夫的要有智慧，要有知识与你们的妻子同住(参彼前三7原文)。我想我们做丈夫的、在这件事上，要知道是很重要的。今天有些丈夫觉得又没打你、又没骂你，外面又没有女人，我拼命的努力工作，每个月的薪水都交给你，而且回到家里都听你的，你还有什么不满意的！弟兄姐妹，你的妻子要的是什么？是你没有打她、骂她、努力工作，然后每个月薪水都给她，什么都听她的，你以为她要这些吗？你妻子要的，是让她知道你爱她胜过你的生命。因为主籍着保罗说：你们‘要爱你们的妻子，正如基督爱教会，为教会舍已。’我到现在还没有看见过一个姐妹，当她的丈夫肯为她牺牲、这样子的爱她，她还不顺服的。还没看见过！有些弟兄讲：‘你不知道我的姐妹，怎样、怎样………’我要问这个家的头是谁？以前我刚信主、刚结婚时，一天到晚背这节圣经给我太太听：‘你们做妻子的当顺服自己的丈夫……因为丈夫是妻子的头。’那时认为做头很了不起、很伟大！

可是我现在可不是这么想。我说：啊！干嘛叫男人做头呢？女人做头可不可以呢？做头的将来什么审判？都是他要承担的呀！有很多困难的决定，都得由我这个头来做，又要负责；她做多好呢！你有没有想过，我们今天自己做主好呢，还是顺服基督做你的头好呢？你喜欢选择哪一个？当然是顺服主简单对不对？人生中少了好多的麻烦。同样的，在家庭中，做姐妹真有福气，你们不要做头，头是弟兄。我要说一个家爱不爱主，一个家能不能在神心目中被成全，将来谁要负责？弟兄要负责你知道吗？但是很遗憾，今天爱主的多是姐妹。我们今天需要求神帮助我们，我们做丈夫的，在神给我们第一个服事的工场中，要学习舍已，要把命放下来，要真的学爱自己的妻子、儿女；如果妻子和儿子都爱不来，教会的弟兄姐妹怎么爱得来？爱不来的！

 父母子女之间

许多做父母的，都自认爱自己的儿女；但是当圣灵光照的时候，我们自己省察是如何爱自己的儿女？是不是完全无条件的？我很感谢神给我机会，常常跟年轻人在一起，听听他们的故事。很多年轻人跟我说：“我爸爸妈妈不爱我！”我说：“你乱讲！我认识你父母，怎么会不爱你、。他们就是为了你才来美国的。”他莞尔一笑，并说：“你一定是开玩笑，这些话我从小就听多了！为了我来美国的，天晓得！要我学中文，为我好；要我弹钢琴，为我好，要我好好读书，去长春藤联盟的大学是为我好。其实，我坦白说，我根本不相信这样的说法，他们只是想我可以成为他们的炫耀而已，不过是籍着我的表现，他们可以告诉人家他的儿子有多好、多优秀。”我实在知道很多父母不是这个样子的，他们是真心爱他们的儿女，但是为什么儿女没有这种感觉呢？为什么？是不是父母不晓得爱儿女也是一门很重要的功课要学的呢？还是我们以为儿女就是儿女，天下没有不是的父母，所以我们说的做的都是对的呢？年轻人的观点就没有可取的地方吗？还是我们肯谦卑的来到神的面前，好好的学习知道我们应该怎么爱我们的孩子。

今天的父母给孩子很多的东西，他们的学习计划满满的，学琴、学绘画、学电脑、舞蹈、童子军等，凡是可以用金钱买到的东西都给；可是你知道孩子要的是什么？孩子所要的乃是双亲和他一同成长。你们给儿女所有金钱可以买得到的东西，他们不以为然；你们以买一栋大一点的房子，是为给儿女一个温暖、舒适的家；岂不知儿女却怀念住小房子时更温馨、更亲密。没有虚荣，不要花许多的时间整理。又有人说我们今天买栋大房子可以服事主。请问一年用你房子聚会几次？这些虚假的东西对外人很容易骗得过，骗不过我们的儿女。今天你我做父母的人是怎么样活在神的面前？我们真实的光景，别人看不透，儿女一眼就看穿我们。所以今天我们每一个要服事神的人，真的要 神面前好好地省察；我的安全感到底建立在哪里？很多孩子跟我说，他爸爸在讲道时说你们要相信神，回家时却说要好好念书，不好好念书怎么可以拿得到一份好工作。工作是神给的还是你找的？这是我们的问题。我们自己的生活态度需要被调整，我们自己的心态要被主矫正，然后才学会怎样爱我们的儿女。我们用真实的爱爱他们，真正的在他们需要的地方和时间上帮助他们，结果我们的儿女就会觉得我们在爱中和他们连接在一起。

有一本书叫《与儿女坦诚沟通》，值得一看。我们今天忙事业、忙教会，在忙中有我们的喜乐。我们且有自己的嗜好；孩子看我们不是躲在电视机或电脑前，躲在报纸后面，就是很累。有的弟兄回家后孩子要找他玩时，他说去找妈妈，爸爸很累。我希望你想一想，当你孩子长大后回忆起来，我的爸爸是怎么样的爸爸，或我的妈妈是什么样的妈妈。有多少时候我们跟孩子有良好的沟通，跟孩子交谈知道他里面想什么？现在的父母，特别是蒙恩久一点的，有一个共同的难处，就是爱讲孩子。因为我们基督教是喜欢讲的，主日崇拜讲给你听，主日学讲给你听，查经时还有人讲给你听；听道后回到家中就轮到你，也讲给儿女们听。问卷调查，很多孩子最受不了是什么？孩子们最受不了的就是这种穷追不舍的劝勉、唠叨。

有一次到一位弟兄姐妹家中探访，从我进门到离开，这个姐妹跟她孩子所讲的话，我记不来回家想一想，我说如果我是这个孩子，一定不会爱这个妈妈。因为每一句话都是批评他、骂他；每一句话都是要修正他，提醒他的。感谢主！神给我们的儿女这么有耐心，当你讲第110遍，他都没有提醒你，说：“你已经讲了110遍了！”而且也没直说：“这次你讲错了！”我们需要在主面前儆醒，跟儿女是要有沟通的，不要以为把儿女丢到教会就可以了；教会有教会的教导，但是父母是教养儿女的榜样。不要以为把孩子送到学校就好了，将来一定被教育成功；其实不一定。不要指望学校把你孩子教好，真正会把孩子教好的是你、是我呀！我们的孩子是神托付给我们的产业，不要指望别人；这是我们的职责。我们必须真的跟他们有良好的关系，也必须为他们好好的祷告，常常不住的为他们祷告。

一些父母亲，为他们孩子祷告：“主啊！求你让这个孩子很平安，很听话，让这孩子很用功。”这祷告好不好？很好！没错；不够好。若有弟兄姐妹说：“希望我的孩子能够更爱主，希望他更能够被主得着，更希望神能够使用着他！”你想哪一个祷告对他有更多的影响？我们每天需要为孩子祷告。常有人讲：“没有人在那里祷告。就没有事发生。”不错！有很多人可以为孩子们祷告。我们教会中有一些辅导师，我实在为他们感谢神，为着他们对年轻人的爱，为着对年轻人的付出，但是这仍然是不够的。你我的儿女，什么人最有责任为他们好好的祷告？不是辅导师，是你；是我们这些为人父母的！

我们必须很诚实地在主面前省察自己，有多少时候为儿女们祷告？我们既是服事神的人，让我们记得，服事神，是从我们家开始的；我们服事神是要先从伴侣、儿女之间来学习。如果你的儿女不觉得你是他属灵的偶像。(我知道我们不应该有偶像，但是你的孩子有一大堆偶像，有的是歌星、运动明星，很多偶像是他们一直仰慕的。)我真希望教会里每一个爸爸、妈妈都是他们儿女心目中最仰慕的属灵人。这是我的祷告；巴不得这也是你的祷告。也许在其他人面前，你不会成为一个最属灵的人，但是求主给你这个恩典，在你孩子面前能够成为一个属灵的人。你儿女面对人生的道路中，有许多困扰、有不知何去何从的时候，他可以到你面前跟你促膝恳谈，他可以相信你为他祷告，他可以相信你能够按照真理，把圣经里的话解释明白；这对基督徒是一个很大的挑战。

你我今天如果说要服事神，要这个、要那个，让我们从这里做起，我们从祷告上做起，在神的话语上好好学习。他来问你的问题都很难的。我不知你的孩子上了学有没有问过你：“爸爸，恐龙到哪里去了？”你怎么回答？“死光了！”要知道他的问题不在于恐龙到哪里去了。而是他到学校里，接触到进化论，这些思想已经开始在困扰他。一个在教会里长大的孩子，突然进入完全敌对基督的体系里，他开始困扰，他里面开始有了挣扎。所以你不但要听出来他问的问题，你要听到他还没有问的问题。你如果还没有听到他所要问的问题，你必答非所问，他以后就不会问你，也不跟你讲了。

孩子在每个年龄层都有不同的问题，你我需要听；今天做父母的最会讲，但是不太会听。我有时候问一些做父母的，他说我很了解我的孩子，我说真的吗？你真的了解你的孩子吗？你知道你的孩子很了解你；因为我所碰到这些年轻人，每个人都知道如何使他妈妈生气，他说我只要做第一步、第二步、第三步，她什么时候大声、什么时候小声我都知道。弟兄姐妹！儿女很了解我们，但你了不了解儿女呢？我们不了解！特别是做弟兄的，我们有一个很大的问题；弟兄们一直被训练‘专案导向’，什么事都是第一件事把它做完，第二件事、第三件事，而从未涉及到个人关系的。有人告诉我，今天在北美最孤单是哪一种人，你知道吗？是教会里面的男人。我再问你：“假如你今天想哭，你可以找哪一个弟兄跟你一起哭？如果找不到，你就有问题。”你我就是一直把事情一件一件做好，从来没有想到人与人的关系比工作更重要；我们常觉得把事情做好就很高兴了。但是我们只知道把事情做好重要，不知道人与人之间的关系建立好更重要。这个原则之于夫妻间是很重要的，之于父母儿女间是重要的，之于教会的同工间何尝不重要？今天为什么我们教会的同工变“同攻”呢？就是因都认为事情比较重要。彼此的关系再说吧！我们需要求主帮助我们，在这方面有所学习。

 孝敬父母

末了我要对做父母的提到一点：中文学校、游泳、跆拳道、书法等等，这些活动多得不得了，甚至父母两个人轮流接送都来不及。你如果去看《简朴生活》这本书，就知道要悔改，因为你浪费自己的时间，也浪费儿女的时间；倒不如坐下跟儿女玩玩，去抓点小蟋蟀，可能他以后会更记得你。我们今天在北美，我看到很多做父母的，为着儿女；什么都肯做，开40分钟车也可以，听说那个老师好，就一定要送到那里去学。找那么好的老师干什么？但是，你的父母等着你送他们去参加一个年长聚会，尽在门外等着，甚至来不及了！

在家庭这一项我放在最后讲的，常是我们最亏欠的，就是我们和我们父母之间的关系。我们今天在北美，为着儿女什么都肯做，但是为了我们的父母，我们却是多有保留。

今年才刚到7月，美国已有热死人的事。公共卫生当局警告当局要关心老、幼，他们体弱容易中暑，稍一疏忽就会致命。新闻报导说热死的人，老人比小孩多得多，又说，人们注意子女是远过注意父母的。

今天我们很多、很多的时候，已经忘记了第一条带着应许的诫命。今天很多教会的领袖跟自己的父母关系不好，是件最大的悲剧。我们的父母生病要他带去看个病，“你不知道我今天要开会？”好象他故意选这个时候生病似的。在这类的事上不能多讲了，我只能提醒你，圣灵会在我们的里面提醒我们，我们之所以有今天，是神籍着我们的父母爱我们，是神籍着父母给我们。到今天，不错！我们来到美国，我们有学位、有经验、会讲英文、会开车，什么都会，我们的父母什么都不会；但是请你不要忘记：他们是我们的父母，是神曾经所用过的，在我们的生命中最早给我们带来祝福的人，也是在这个世上可以一次、一次被我们伤害、还继续不断的爱我们的人，也是唯一在这个世界上，在主的面前最真诚为我们祷告的人。我求主帮助我们，给我们恩典，要好好孝顺自己的父母。我们如果不在家里好好孝顺自己的父母，我们今天在人面前很多的服事，很可能都是一场表演而已。一个秀很快就会过去，但是人与人之间真诚的爱，真实的关系，是会存到永远。

 认罪悔改

今天每一个基督徒回到家以后，要向父母认罪，我们要跟父母有好的关系，要舍得花一点时间给他们，听听他讲话，虽然他讲的抗战故事已讲了第38遍了，还要听一听他讲，以后你要听机会不多了。我也求主给我们恩典，回到家后跟我们的丈夫、妻子认罪，承认我们没有在主里好好爱他，承认我们没有在主里向他顺服。你希望你的人生在主手中成为贵重的器皿，就要在罪这件事情上有彻底的对付。你需要回到家中跟你儿女认罪。我不知有多少父母曾经跟儿女认过罪。以前我们认为哪有父母跟儿女认罪的？都是你错嘛！就算我只对十分之一，而十分之九是错的，还是你错嘛！我亲爱的弟兄姐妹！跟儿女认罪是一件最难的事。直到有一天，我看见那位爱我的天父，在他跟我的关系里，十分之十都是我的错，他没有一点理由来跟我认罪，他没有什么理由来寻找我、来爱我这个背判他的人；但是他肯真心顺服，以至于死，且死在十字架上；为着爱我他来到人间，把他的手张开说：“孩子，回来吧！”我们今天为什么不能向我们的儿女认罪，向他们承认说：“孩子！爸爸实在对不起，没有好好了解你，常常错怪你，随便骂你！”弟兄姐妹，悔改是今天、每一天需要做的事；我们需要每一天回到神的面前说：“神，请你光照我们，我有什么地方得罪了你！我有什么地方得罪了人？”我永远不会忘记我第一次跟儿子道歉的时候，他抱着我一直哭，一直哭；他跟我讲一句话说：“爸爸，我以为你永远不会说抱歉。”

我们每一个基督徒回到家以后，要向父母认罪，我们要跟父母有好关系，我们要舍得花一点时间陪他们，听听他们讲话，虽然这个故事已讲了几十遍了，何妨再听一遍，听的机会越来越不多了。他们已步履蹒跚，我们要耐心地扶持他们走稳人生最后一路程。当年，是这佝偻的肩膀还强壮、瘦弱的手臂还有力的时候扶持我们踏上人生初旅。

 从脚前这一步做起

我们参加灵命进深会或一个聚会，不是听一些感动的道而已，不是学一些道理而已，不是为了了解一个伟大的国度而已；不论做多么伟大的服事都是要从脚前这一步开始。如果你我在悔改的事上，不能真实的去做，那么，我们只是空言不志而已。

现在，我们一同低头在主面前有一点安静的时间，只有圣灵知道我们每一个人的光景，也只有圣灵能让我们看见我们里面有多少的亏欠。但愿这个时候我们已回转来到主的面前，我们就相信耶稣基督的宝血是昔日、今日依然有功效的。他能够赦免我们。他不但赦免我们过去的亏欠，耶稣基督从死里复活，给了我们新的生命；因着圣灵在我们里面，我们能够一天一天地活得更像他。




第四章　敬业乐群--从圣经看工作

 引言――为谁辛苦为谁忙

上班族的人每天清醒的时间至少有一半是花在工作上，剩下来的才能分配到吃饭、娱乐、家庭、教会、朋友、灵修、运动以及其他各式各样的活动。因此在我们生命中工作是非常重要的部分。然而大部分的人不明白工作的意义，总是以为工作不是祝福而是咒诅。不仅未信耶稣的人终日盼望休假(Vacation)和退休(retirement)，就是基督徒也是叹息劳苦，无可奈何地工作。甚至还有基督徒引经据典说：工作不过是在埃及(世界)为法老(可恶的老板)作奴隶；因为我们是亚当的后裔必须汗流满面才能糊口(参创三19、出一14)。难道工作就只是糊口吗？我们需要反省，到底为何工作？

 错误的工作目的

1、 为赚钱

大部分的人都会说工作是为赚钱。仔细的想一想，我们如此辛苦忙碌真的就是为赚钱糊口吗？恐怕不尽然！如果只是为赚钱糊口，有许多人根本就不必需工作。有的人只要卖一块地就够几辈子花的；有的人放弃美国的工作到非洲做宣教士，岂是为赚钱糊口吗？

其实为赚钱工作很不划算，朝九晚五的上班族，每天辛苦的工作八小时，一个星期工作五天，每年工作50个星期，每次(每周或是每个月)拿到一份薪水回来养家。这与做买卖有什么两样？你卖时间换钱是理所当然的。你在零售你的生命；一个月一个月卖掉，然后一点一点收钱。假如今天有人跟你说：“我给你500万美金，买你的整个生命怎么样？”肯定没有人愿意出卖自己的生命。其实仔细的盘算一下，我们一辈子能赚到500万吗？运气好的人赚得到，运气不好的人不一定赚得到；但如果有人出价500万，你为什么不卖呢？为什么批发你不干，零售你就接受呢？因为我们心灵深处知道这一件事，就是我们的生命比金钱宝贵得多，所以不肯卖。但是如果我们的工作不过就是零售生命，岂不是一件很不上算的事吗？如果为着有限的报酬而工作，值不值得？

我曾到一个很穷困的山区去，在那里有一些服事；也有机会在那里参与一些扶贫计划，帮助穷人的工作。那个山区的人，一年所得差不多是200人民币。所以回来我跟教会的年轻人讲：“你们一双运动鞋是那里的人一年的生活费。”他们过的是那样子的日子。

我因参加扶贫计划，而有机会跟一些亚洲开发银行的人往来，他们告诉我一件在做扶贫计划时碰到的趣事：在南太平洋有一个小岛，岛上天然资源非常丰富，但是那里的人生活极其贫困；他们真是穷得不能再穷了。所以亚洲开发银行的人到了那个岛上以后，就盼望说服他们，跟酋长和岛上的人说：“让我们来帮助你们，你们这里天然资源太丰富了，如果让我们来帮助，你们生活就可以大大改善，可以赚很多很多的钱？”酋长就看着这个银行家说：“我们为什么要赚很多很多的钱？”银行家说：“你们赚很多钱，就可以盖很漂亮的房子。”酋长说：“我们盖很漂亮很漂亮的房子做什么呢？是不是盖了很漂亮的房子，就像宣教士一样，每天要擦呀、洗呀作房子的奴隶？”这个银行家说：“你们有钱以后，可以买很棒的汽车，就不需要走路了。”酋长说：“你的意思就是说，我们有了车子可以不用走路，可以早一点得心脏病！”这个银行家觉得酋长实在不可理喻，就跟他说：“有钱至少还有一个好处，你们可以去度假。”这个酋长说：“什么叫渡假？”“渡假就是到一个海滩，什么事都不要做，每天看看海，看看鸟……”这酋长说：“我们现在已经天天在渡假了，赚钱干什么？”这是我们要问自己的一个问题，如果工作是为了钱是很伤感情的；如果不是为了钱，那为了什么呢？

 2、 为成就感

有的人为了成就感，为了要被人肯定而拼命工作。他们在工作上有点成就的时候，被老板召见嘉奖一番，不知道有多高兴；或是发一面奖牌加以表扬，特别在所有员工面前，里面好生满足！许多人就是为了这些成就感证明自己的才智能力。如果我们仅是为此而驱使我们努力的工作，值不值得呢？不论你在公司有再大的贡献，再了不起的成就，随着时空的变迁，都将渐渐被人忘记。我永远不会忘记，在贝尔实验室的一位诺贝尔奖得主，他说过的一句话：“现在所做的研究，50年以后全部都要被淘汰。”接着的一句话实在令人佩服，他说：“但是我太太现今所做的投资，在永世中有不可磨灭的价值！”大家就问他：“你太太现在做什么？”他说：“我太太现在把她的生命和全部时间，投注在我们两个孩子身上，要让他们成为一个爱主的人。”我听到他们对生命的认识，非常敬佩！他懂得什么是有永恒的价值。这和那些追求今世的成就，转眼就成为历史的东西，其生命和生活的动机完全不同，当然结果也不一样。

刚来美国没有多久，认识了一个人，请我到他家去吃饭。说句实话，我很喜欢这个人，他很有学问，而且很风趣又很文雅。起初我并不知道这个人是何方人物，只知道他叫黑格门，后来才知他是音响界的鼻祖。音响效果闻名的卡内基音乐厅内整个音响系统是他设计的；最早的立体扩音器是他的发明。照理说他应该是位重要的人物；但是在我认识他的时候，已经很潦倒了。他家到处摆满了各样音响的零件，房间也是非常的乱，他家饲养了5只狗、11只猫，即使说他家象狗窝仍不足形容其凌乱。在交谈时他拿出旧纽约时报，整版刊载他的发明、研究和一些构想，以及能让声音变得更好的著作，和专业杂志所介绍他的发明。他一一的为我说明。当时我心里有一个感触，这些已经成为过去，已经成为历史。基督徒活在地上，就为转眼成空的成就感而努力吗？

 3、 为儿女

到底我们为什么工作呢？有些人说为儿女嘛！为他们做牛做马，希望能为他们留下一笔财产，让他们有好的起步。是这个样子吗？父母没有太多的钱，儿女之间彼此的情谊还不错；(像约伯太伟大了，人世间很难看到这么有钱的人，儿女间还这么好。)但多少有钱的人死了却不能入土为安，子女妻妾争夺遗产，家人反目成仇。我公司里有一个同事，是做紧急救护服务的义工。有一次很特殊的经历触动了他的心，久久不能忘怀。一个夜晚，接到911紧急的求救电话，有人心脏病发作。于是他们一路警笛开道，横冲直撞地急驶。生怕延误了救人一命的契机，最后停在一栋豪华大宅前，当救护员进去后，发现老人家躺在那里，需要急救。但他五个孩子在旁边，竟然不准救护人员碰他爸爸。问他们为什么？原来他们在等老头子死。他儿子们抱怨说：“这个老头子一毛钱都不给我们，看他死了能不能带走！”我们一生劳苦赚来的钱财，如果就留给儿女，你怎么知道对他们是祝福还是祸害呢？我绝对不是说做父母的不要为儿女积存钱财，但不能以这个理由成为我们生活的中心。

 4、 为退休

很多人忙了一辈子，以为退休就会快乐了；其实大多数退休的人都不快乐。有一个人才50几岁，每天就是打球唱歌搓麻将，人人都羡慕他，却没有人想到有一天他居然自杀了。请别忘记，辛苦劳碌的人有一半的机会活不到退休的年龄，到生命的终线身体已经弄坏了。剩下的人如果找不到生活永恒的意义，又有什么乐趣呢？

我们工作的动力是什么呢？辛辛苦苦、劳劳碌碌的一生到底为什么？这是个很值得我们思想的问题。如果我们不知道为什么而工作，难怪做一段时间后就没有劲了。我不知道你是从事哪种行业，但我知道我做什么行业。照讲我所从事的，应该是最不容易使人做一阵子就没有劲了的一个行业。为什么呢？困为我这行业大概3-5年就有一个大改变，总会有新技术被研发出来；每次刚学会一些，又有新的出来，刚学会又有新的出来，应该是最具有挑战性的，一天到晚都要学新的东西。可是许多做电脑的人，不过几年就得了工作厌烦症――学怕了也学累了。其实再有趣的工作，做一阵子后也会很烦，难怪徐华弟兄常说他最佩服做牙医的，因为他们做一辈子还都是一张嘴。真的是做一行怨一行，对不对？每一行业都是重复，令人厌烦；因为我们不知道工作真正的动机是什么？是什么东西驱使我们努力工作，是为名？为利？到底为什么？

 圣经的教导

1、 神命令人六日要辛苦的工作(出廿9、三十五2)

圣经在这方面的许多教导都是很有意思的。出埃及记三十四章21节说：“你六日要做工，第七日要安息。”基督徒都会背诵后半段。我们背诵十诫从来没有背到你六日要做工。至少我教主日学时，从来没有这样强调过；我们都背后半段，第七日要安息，却不留意六日要做工。那十诫是神给人的命令，叫人六日要做工。每当读到那里都觉得很奇怪，神为什么命令我们要做工，还要辛辛苦苦的工作？即使我们不工作，神也有办法养活世上的人。以色列百姓曾在旷野四十年，每天早上出去捡一捡就好了。我们的神现在也可以做呀！而且这样做有一个好处，全世界的人都会相信神，我们传福音也容易了。

2、神要亚当工作是在他犯罪之前(创二15)

为什么神命令人要做工呢？有人以为，因为我们犯了罪，而这是咒诅嘛！当你读创世记二章15节那里，看到亚当夏娃未犯罪前，神就命令他们做工；而且那个时候神命令他们做的还不是简单的工，是要他们管理整个伊甸园，天上飞的，水里游的、地上跑的、各类动物植物全交给他们管。这工作繁不繁重呢？有的弟兄姐妹家里养过宠物；养宠物多么烦，要看病，要运动，吃、喝、拉、撒、睡、洗澡、剪毛，还要抓跳蚤。一只小宠物就忙得昏天黑地；而亚当夏娃的工作范围是整个园子。这不是个好差事，工作量太多！伊甸园是个大园子，这么多的果树都需要整理。宾州长木公园非常的漂亮，你可知要投入多少人力来维修这么一座大花园？好几百人才能应付过来的。伊甸园不知大它多少倍，漂亮多少倍！亚当夏娃必须从早忙到晚。我常想，他俩可真忙死了！若是犯罪以后受处罚，以致辛辛苦苦汗流满面才能糊口也就认了；但亚当夏娃在还没犯罪之前，就要这样殷勤的工作呢！

3、 不做工就不可以吃饭(帖后三10)

帖撒罗尼迦后三章10节说：“若有人不肯做工，就不可吃饭！”今天在美国没有人注意这节圣经，因为一注意这节圣经，80%在社会福利就完了。不做工怎么可以吃饭呢？为什么神有这样的命令，而且不是在犯罪之后？基督徒蒙恩得救之后，已出死入生进到爱子光明国度里，还要做工为什么？

4、天父和耶稣的榜样(约五17)

主耶稣说：“我父做事直到如今，我也做事。”有意思哦，就是神直到如今还在做工！这句话是进行式，从永世直到现在就一直工作没有停止过的。神一直做工。当我们从这个角度去想时，就该有亮光了。做工并不是咒诅；因为神不能咒诅他自己，主耶稣也做工。神要我们做工恐怕背后有一些理由，可能做工对我们来讲是祝福，不是咒诅；可能工作是个福气。

5、在阴间没有工作

传道书九章10节：“凡你手所当做的事要尽力去做，因为在你所必去的阴间，没有工作，没有谋算，没有知识，也没有智慧。”这里说做工是祝福，是有生命的人才可以做的；人死了将来到阴间里是没工可做的。退休是大多数美国人的悲哀，一辈子忙忙碌碌辛苦活着是为什么？为退休。你知道吗？他一辈子努力就是为了等退休；他所有的梦想就是有一天可以退休。麦可乔丹是公牛队的球员，退休又出来打球。公牛队的老板说：“麦可乔丹真的成全了美国梦，他可以不需要做他不想做的事。当他决定退休不干了，他就可以不做，同时他也可以做他想做的事情。他想打棒球就打棒球，喜欢干什么就可以干什么。这就叫做美国梦。”他说，这是今天美国人最大的梦想。可是有几个人知道自己想干什么？

一个人如果没有工作，不懂得工作，最终他就不能够工作。在我们活着的时候，就是有生命有气息的时候，以及将来在永世里，我们都有工作；只有在阴间里没有工作。所以让我们看见，工作是一件很美的事，是一件很重要很宝贝的事，是一件很有价值的事。神知道这些事，只是你我不太清楚。如果老板对你说：“因你表现太好了，我给你两周的特别慰劳假期。”喜欢不喜欢？尤其在你每天工作12个钟头，一个礼拜拼了七天，突然老板大发慈悲，给你两个礼拜假期休息，你高兴都来不及了。但若老板说给你两年呢？永远呢？永远没有事做，天天没有事做，什么滋味？

圣经里面有许许多多经文，让我们看到神知道的很多事情是我们所不知道的。神似乎知道工作对于人的意义和价值，是超过我们所能体会的。

 工作的真义

1、 神是工作的来源

雅各书第一章17节：“各样美善的恩赐，和各样全备的赏赐，都是从上头来的；从众光之父那里降下来。”工作是神的设计，是神在人犯罪之前就赐给人的。我们一定要记得神是一切美善的来源。工作既然是从神而来的，肯定是美善的。

2、 工作是神给的赏赐

我们教会里有一个姐妹，她的见证非常感动我；已经很多年了，但我一直不能忘怀。教会每一个主日午餐是大家在一起享用，从不向外买现成的，都是弟兄姐妹自己煮，自己吃，像一个家一样，好温暖。这个姐妹在教会中被神的爱感动，也要参与饭食的服事。她第一次做的是大锅菜，很普通的，不过是粉丝烧大白菜。但是那天她跟我做见证，她说：“刘弟兄，我昨天把菜烧好了以后，就盛了一盘给我弟兄吃，我弟兄吃了以后告诉我，30几年来，从来没有一道菜做得这么好吃。”到底是为什么呢？她说：“这道菜我要做时，突然想到我是谁，居然有这个荣幸可以替主耶稣烧一顿饭！想到这个，就思索要怎样把它烧得最好吃。”她就去买了鸡，熬成高汤，加上干贝什么的一大堆来煨，对于烧菜我搞不清楚，但是听了那个见证，我眼泪都要流下来。这里有一个人她懂得人怎么活，她懂得一个人活在地上，如果能够每一天每一件事都为主耶稣而做真是快乐。

歌罗西书三章23节：“无论做什么，都要从心里做，像是给主做的，不是给人做的；因你们知道从主那里，必得着基业为赏赐；你们所事奉的乃是主基督。”无论哪一件你我生命中需要做的事，如果是为着主耶稣而做，不是给人做的，你们就知道必从主耶稣那里得着基业为赏赐。你们所事奉的乃是主基督。对于人生观、工作观，求主帮助我们有一点点的亮光，让我们知道工作实在是神的赏赐；每一个工作的机会，是神特别安排要培养我们，成全我们。所以要珍惜这个机会，做的时候要心想我是为主耶稣做的。如果你这样想，弟兄姐妹！那种喜乐，那种平安，要充满你整个的生命，把你改变得完全不一样。

3、 神籍着工作给人意义和价值

至少有一点可以领会到的是，神籍着工作让我们认识人真正的意义和价值。你知道你我活在世上就是做事，做这做那不停的做事。如果我们不知道为什么而做，愈做就愈没意思；但是如果知道为什么做这些事的时候，人生就有意义了。即使很辛苦，仍然开心喜乐。我有一位同工跟我一起去到中国大陆山区，他的见证很帮助我，给我很大的激励。因为他的母亲听说他要跟我去中国大陆山区，就从加拿大打电话来劝他不要去。儿子问为什么不可以？她说：“第一，要去也去大城市。你到山区的地方卫生环境生活各方面都太差，你的身体又不好，怎能去！第二，太太年轻，儿子小，怎能去？”这个弟兄很有意思，对他母亲说：“妈！我小的时候问你，人活着为什么？你说小孩子不要问那么多，好好的念书，将来进好大学！”这位弟兄很努力进了MIT(麻省理工)，毕业后，他母亲说：“学完工程一定要念个MBA(企管硕士)才有出息。”于是他就到了全国最好的宾州大学华顿商学院去念MBA。毕业后了母亲说要努力工作赚钱，他就找到一份好工作，收入不错。他母亲说：“你可以娶妻生子。”他就娶妻生子，然后问他母亲人活着为什么？他母亲又说：“问这么多干嘛？”那天，他对母亲说：“你从来没有告诉我人为什么而活， 我现在已经知道人为什么而活。我要为着我所相信的去做，就是死也甘愿；我现在要非常喜乐的去！”……

4、 神籍着工作改变并成全我们

罗马书八章28节：“万事互相效力，叫爱神的人得益处。”我们每个人的生命中都会有些缺点或是弱点。神很多时候就是籍着工作改变并成全我们。特别是在美国长大的年轻人，在家庭里总是包容多、苛求少；在学校里老师也是鼓励多、责备少，不好相处的同学少来往；在教会里更是讲爱心；以致许多人生命中的棱角，只有籍着工作才能被成全。


问题与解答

我们讲了这么多，剩下的时间，请弟兄姐妹提供一些工作上的问题，好让我们一起来学习。

 问题1：刚到一个新环境，如何很快的与人融洽相处？

回答：我不是很懂，因为我在同一处工作已经许多年了，所以经验不多；我只能讲原则，就是为此祷告，且积极主动的去接触了解。我们到一个地方去工作，当基督的品德在我们生命中显明出来的时候，我们跟人的关系是应该很愉快的；人家应该会喜欢我们的。不需特别做什么去讨人喜欢，只要按我们的本份，对人谦恭有礼，能帮助别人就去帮助别人。我相信这不是太大的问题。对不起！我只能这样简单的回答。

 问题2：在美国公司里的透明天花板（Glass Ceiling）问题

回答：在美国的公司，有没有设看不见的升迁极限的透明天花板，是一个很有争议的问题。因为常听到很多中国人抱怨，认为在大公司里，特别在电脑业界，有很多华人，都相当优秀，但职位不都很高。这是就着比例来看，当然也有例外的，我们看到确实有华裔的科学家也好，工程师也好，居很高的职位。但我们就事论事，第一，表达能力的限制。特别我们在海外长大的，语言方面所受的训练，如果没有下功夫的话，确实是受限制。第二，个性有关系。中国人比较不爱积极去争取；我们好象在自己思想中设下限制，认为不适合做管理，只适合搞科技；其实这是不对的。我自己就有这个问题；曾有多次机会可做管理的事，但我不要，只觉得喜欢做技术上的事，因为很自由。技术上的东西，对就是对，错就是错，不象管人那么麻烦；如果你想在公司里往上升，就必须克服这个问题。比如做顾问经商，有些是自己去接企划案，有些是别人接好交给你做的；这两种情形不一样。如果自己去接企划案，就等于自己拥有一个事业，你需要人际关系的技巧。这跟你在公司往上爬的是一样的，必须懂得怎样去展现自己。我常看到中国同事有一个共同点，就是只讲他的想法，没有想过要把理想变成一个计划，到最后，他的的想法都成了他老板的想法，因为都是他老板把构想展现给上面的人看。所以你自己要主动，要人家觉得你这样的想法是可以成功的，人家才愿意把企划案给你嘛！要知道外面有很多竟争者，如果别人拿到了交给你做，会不会比你现在公司好？若纯碎从工作角度看，是不一定的。你说薪水可能多一点；但是相对的，你付的代价要大得多。所以我们要分析这些相关的事；但更重要的是，我们要问一问，为什么要换！是不是主要我们换？这些都是要考量的。

 问题3：如果我们在工作上，遭受到不公平的对待，权益受到剥夺，我们应该怎么处理？

回答：钟马田有一系列以弗所书注释，其中有一本书叫《婚姻、家庭与工作》，是美国活泉出版社出版的。这本书对于这个问题，大概花了3-4章加以讨论，所以这不是一个简单的问题，而是难的问题。当然我们可以简单的说，但这样对提问题的人不见得有帮助；我只能尽力。在圣经里，当保罗受到一些不该有的对待时，他也有诘问、争辩，争取他所应有的权利。比如他是一个罗马籍的人，没有经过审判就打他，把他下到监里是不合当时的法律，所以他就提出质问。我们看到，基督徒也可以在法律的范围内，为着自已应有的权利采取一个适当的方式，来申辩争取。在圣经里有保罗的例子；但重点在于心态如何？你表达的方式如何？这就有很多讲究，所以是我说不能简单回答。另一方面，我们比例强调的，是相信祷告可以改变事情，相信我们的神大过这些环境。我们也相信基督徒在神的恩典中，如果我们肯好好学功课，神有能力改变一切的环境。第三，我们记得旧约里的雅各，他是个很坏的人，骗哥哥，骗爸爸；但强中自有强有手，最后被他舅舅也是他岳父修理，几次改工价，不是加薪还是减薪(今日做事，很少遇到减薪的事)；雅各在那里受好多苦，到后来看到他舅舅的脸色不好，他就知道该走了。所以第三个我们要看是否有主带领。总之，一方面我们可以用合法、合情、合理的方式去申辩，争取我们的权益；一方面要在祷告中仰望主，求主给我们环境。第四，也可能主有其他的带领。我们应该看看还有没有其他可能性，也许现在的境遇是告诉我们该走了。我知道这个答案不是很完美。

郑弟兄：我想刘弟兄讲的都对！有一点我想提醒大学，这是我自己在工作中常自我勉励的，也常勉励属下的人。我们落在坏的环境下，很容易陷在消极抵抗的态度，就是你既然对我不公平，那我就不好好地干；为什么你对我不公平，我还要好好地干呢？

我觉得这是非常消极的态度，而且对你自己不好的。不论在怎样的环境下，你要尽你的力量去干；因为别人可以把你的工资拿走，别人可以把你的赞赏拿走，可是别人不能把你的工作成绩拿走，而且你的工作经验别人不可以取代。退一步想，有一天你还要别人帮忙的，你还有一天要翻身，被平反的时候，那时，你的真正面貌，你的真正考绩就出来了。这又回到我们要忠心服事，不是服事人，乃是像服事神的圣经教训。所以环境再坏你老板再苛，你仍要拼命的为他做，不是为他，而为主；因为成绩是你的，不是别人的。这点请大家思考，我觉得满有用的。


第五章　所为何来--从永恒看人生

 所有的工作都是事奉

当摩西被打发去见法老的时候(出三12)，神吩咐他的话就是要把我的百姓救出来；救出来干什么呢？事奉我！神造我们，还把工作托付我们(创二16)。所以我们必须再说，工作的来源是出于主的托付，而不是万般无奈的工作。当然有的弟兄姐妹就说，事奉是传道人的工作；那些爱主的人在教会中服事，那才是事奉主，我做的工作怎么可叫做事奉主呢？我的工作有什么价值呢？我的工作只是养家糊口罢了！我们真需要求主帮助我们看见，在圣经里面，不是只有祭司，不是只有先知，所做的工作才算事奉。在列王记上五章7-18节那里所讲的工作，都不是祭司，也不是先知所做的；那里所讲到的是一般劳动的工作，诸如买卖、木匠、石工、航海，都和建造圣殿有关，都是事奉神，并且是神所记念的。出埃及记三十六章1-2节那里讲到一些人，他们不是祭司也不是先知，如果用现代的话说，他们不是牧师也不是传道，他们只是平信徒，是有专业技术的人。他们却蒙耶和华赐智慧聪明，叫他知道作圣所各样使用之工的，都要照耶和华所吩咐的。我们都知道旧约的圣殿或是圣所乃是新约教会的预表。建造圣殿就是建造教会；所以他们所做的工作，当然也是被神所记念，也是神所宝贵的服事。我们今日的工作无论是家庭主妇，或是士农工商，只要是神托付我们的，那就是圣职，就是服事神。

 为谁工作比作什么重要

为谁工作比作工作本身重要。就算是我们讲到利未人，就算我们讲到祭司；各位记不记得，利未人平常的服事有哪些？砍柴的、挑水的、杀牛杀羊的、处理粪便的。有没有想过，假如今天你我每天都去做这些事，你会觉得这工作很神圣吗？你会觉得那是服事主吗？

求神开我们的眼睛，不是在乎我们做什么，而在乎我们为谁而做。如果你知道你是为主做的，即使做那些最普通的事，或是别人不肯屈就的事，你也会满了喜乐。

 为主工作每一件都是尊贵的

劳伦斯的《与神同在》那本书是教会历史中经典之作，鼓励大家去读这本非常好的书。劳伦斯是个厨师，他每天的工作是洗菜、切菜、炒菜，还要洗碗刷地，天天如此。他不是传道人，不是一天到晚读经祷告，不是没事的时候在教会里打打电话采访探访，而是在厨房服事人的一位弟兄，从早忙到晚，但是神籍着他写了这本与神同在的书，历世历代以来，成了许多人的祝福。为什么？因为这位弟兄学会了无论做什么，都是为主耶稣做的，都是那样的尊贵荣耀，都是那样的宝贝；所以他在洗菜时可以唱诗歌，想到何等荣耀主啊！我可以为你洗菜。他在擦地、做厨房杂物的时候也可以感谢主。籍着这样的弟兄，让我们的眼睛得开启，明白了工作的真意义；凡作在主身上便有永恒的价值。

工作的意义不在工作本身。不错！有一些工作本身很有意义，比如做医生、护士的，把一个病入膏肓的病人，医治好使他又成为很健康的人。很有意义；但是那一个意义很短暂，病人今天出去，不知道什么时候又要回来；这次医好了出去，下次进来不一定可以好好的出去。天大的本事也不一定能解决他的问题，解决了肉体的问题，解决不了他心灵的问题。永恒的问题是世人无法解决的，也找不到一个有永恒价值的事。如果我们工作的对象是主；他是永恒的主，所以凡做在主身上，就有永远的价值。从劳伦斯弟兄的工作上，带给了我们一个很宝贵的启示，就是什么才是有意义的工作。我们的人生，活在地上能有意义、有价值，乃是因为我们能够为主而活，可以存着敬畏主的态度来做事。

 主籍着各样工作来培养并纠正我们的品格

有一些基督徒在公司内是一套做人做事的方法，在教会里又是一套做人做事的方法，那是不行的。主是要我们、或在社会、或在教会、或在家里，无论在哪里，都要训练我们，使我们成为一个合神心意的人；而不仅是在教会里做事才殷勤喜乐。曾有一个姐妹跟我抱怨说：“不知道有没有办法让我弟兄在家里也会洗碗？”因为他弟兄在教会洗碗，在家就不洗。歌罗西书讲得很清楚，无论做什么，都是为主做的。如果我们知道是为主做的，那么无论在哪里都会尽心尽力去完成。所以我们要抱持这样的态度去做我们手中的工作。实在需要神来操练我们，因为没有一个人天生下来就是信实的，乃是神籍着工作，一次又一次的操练我们。所以在圣经中，没有说这一种工作是属灵神圣的，你要好好的做；另一种是平凡属世的，你可以随便做。有些人认为反正是给老板做嘛，老板不在我们就放假了，松懈了，别人休息我也休息，反正大家都一样嘛，工作又不是为主嘛！有这种想法就错了！如果我们手上的每件事都是为主做，不是为老板做的，那么在教会服事固然要兢兢业业、尽心尽力。保罗在歌罗西书说：“你们做仆人的，要凡事听从你们肉身的主人，不要只在眼前事奉，像是讨人喜欢的，总要存心诚实敬畏主。”(西三22)我们今天在地上若是为主而做，就无论主把我们摆在哪里，哪里就是我们服事的工场，哪里也就是操练我们的地方，我们就要珍惜那个地方的人事物。因为在工作中所表达的乃是基督徒的性格，就是主的见证――活出主的自己。

 工作的价值乃是见证主

既然是为主做，凡事就都要儆醒，照着圣经教导的原则，祈求神的同在，顺从圣灵的带领，满怀基督的爱心，而开始行动。这样就见证了基督的救赎成功就在我们身上；我们这样去工作一定蒙福。因此工作的价值不是根据于工作的本身，而是作工的人生命中所成就的义；也就是神籍着工作得到我们这个人有多少。神所看重的是忠心而不是工作的果效。

凡主托我们做的这件事、那件事，在永世中价值是一样的。今天在地有做总经理的，有做扫地小工友的，有做传道的，有做洗碗的；在人眼中价值很不一样，但在主面前的价值则完全一样。无论你在地上做何等伟大的事，或何等渺小的事，主只问：“你是否忠心？我托给你的，你有没有好好的做”在圣经里，当主耶稣讲到他回来时的审判，不是根据你在教会里有什么事奉，不是根据带多少人信主，不是根据你讲过多少堂的道，讲的内容是什么，而是根据你是否有照主的话而行，有没有在所托付最小的事情上忠心。就是做到主的身上，我们喜欢做大事，但在神的眼光中不在乎大事小事，只在乎托给你的事，你有没有忠心。如果我们知道，工作的价值是神所赏赐的恩典时，就会让我们谦卑下来。

 要有仆人的心态

我们有很难学习的一个功课，特别在北美，就是因为我们在主面前承受太多的祝福；书念得比别人好，钱赚得比人家多，工作上也受人尊敬；在教会里因为有点头脑有点本事，事奉也可以荣耀神益人，所以我们很难学谦卑的功课。我们今天实在需要主的怜悯，让我们知道，今日能得有这个位分，乃是神在我们身上有特别的带领；若以为这是我努力挣来的，是我们奋斗出来的，那就亏欠了主给我们这么大的祝福。在主所赐这么多祝福的背后，我们能不能思想，赏赐的是耶和华，有一天收取的也是耶和华；耶和华的名是应当被称颂的。若我们能够谦卑，能够感受到每一件事都是主的恩典，那么大事我们可以做，小事我们也可以做。有一次一位外面来的弟兄到我们这里聚会，这位弟兄很喜欢讲一些地上的事，钱财地位，某人拿了一个博士，某人又发了财；弟兄们听得受不了，有一位就跟他讲，你有没有看到在厨房里洗碗的人，其中不但有一堆博士，而且还有小财主。我实在感谢主，这是主在我们中间所做很美的事。真的在教会里我们不强调在世上有什么东西，我们在神的家中谦谦卑卑，没有一件事是我们不可以做的；不是某些小事我们不能做，而只能做大事。主耶稣在地上，到了最后晚餐那天，十二个门徒坐在那里，不知道为什么摆晚餐的那个主人，居然忘了请一个佣人来为大家洗脚。照犹太人的风俗，这个请来的佣人还不可以是犹太人，而必须是外邦的奴隶；因为这个工作太卑贱了。但是那天卑贱的奴隶不在，荣耀的主、生命的主，就站起来，拿着毛巾束在腰上，端起水来，就走到每一个门徒的脚前去给他们洗脚。如果我们活在地上，知道为谁而做，我们就能够学习主的榜样，就能够谦卑，没有一件事是太卑微以至于我们不能够去做的。

 思想永恒的奖赏

主也籍着工作提醒我们，在工作中当人夸奖我们，或我们的工作，有一点成就、有一点果效的时候，我们里里真是欢喜快乐。老板如果说你做得很好，给你加薪，给你升官，我们就乐得不知道自己姓什么。请你们记得，如果我们的工作是为着主；你想地上的老板尚且知道奖励那些忠心的员工，何况公义的主，岂不更要奖赏向他忠心的仆人？有没有想过，有一天在荣耀里，当我们遇见这一位复活的主时，当他对我们说：“你这又忠心又良善的仆人！”这才是真正驱动我们，在地上努力奋斗、尽心竭力的动力？不是要叫人夸奖我们，不是要我们服事有什么果效，不是要叫我们在人前有什么好看的； 我们只有一个祷告，盼望那一天，当我们见他面的时候，能看到他脸上的笑容；那是我们真正的动力。再多的苦我们愿意吃，再大的代价我们愿意付，再多的委屈我们可以忍爱，因为我们等待那一天，见到荣耀的主脸上的笑容；他的笑容是我们最大的满足。我们需要主开启我们，帮助我们，让我们有这样的学习。

 过简朴生活

我们活在地上，不要因物质的诱惑、受捆绑而工作。尤其在北美这个地方，生活确实相当不容易，在周围有许多的诱惑。你打开电视，无论什么节目，总看到许多广告，都在告诉你一件事，你少了什么东西。你如果再买一台这样子的TV就快乐了；你如果再买一件这样的衣服就快乐了；如果你到这个地方去渡假就快乐了；如果你换一部这样子的车子就快乐了；物质的引诱在你我的周围，已经把基督徒的心都搞乱了。所以今天在北美这个世界的基督徒，被物质弄得七荤八素的，我们拼命的赶，人家换新式样，我们也换新式样，换不完的。求主拯救我们脱离这个世代物质的诱惑；我们实在需要神在他极大的怜悯里，让我们懂得圣经里所讲的，你们有衣有食就当知足。

刚才还有人问我为什么不发讲义？我再讲，美国人口不过二亿多，但这些人一年所消耗的能源是全球的40％；我们实在太浪费了！用了就丢，什么都丢，就像不要钱似的。讲义一发几百张，回去往垃圾桶一丢，找都找不到。我用这一个例子，让大家不要忘记，神第一次把工作托给人的时候，是要人管理，看守神所创造的世界。我们要珍惜神所给的世界，不能浪费。我们做着一些并不喜欢的工作，我们赚一些不是很需要的钱，我们讨好过一些不是我们真正在乎的人；这就是我们的样子。我的家住在4号和17号公路的交汇处，是新泽西的一个很重要的购物地段，附近有很多购物中心；很多的弟兄姐妹去采购，完了就到我们家来看看我们。当时我心里有很深的感触，你真的需要这些吗？家里已经有50件洋装还要买，好便宜三折；100双鞋子，还要再添一双。我们真的需要吗？真要主光照我们！早上我讲过年轻人一双球鞋，足够中国山区的人过一年的生活。我们太浪费了！我必须在这方面有一些提醒：胜过物质的引诱！有人用三句话来描述我们这个富裕社会的矛盾和悲哀：

1、作着不真正喜欢的工，(Doing work we do not really like)
2、赚取不真正需要的钱，(Making money we do not really need)
3、讨好不真正关心的人。(Pleasing people we do not really care)

 神用工作来成全我们的所是

神所看重的是一个人的所是(being)，远超过一个人的所有(having)，或是所为(doing)。在我们的人生里，神要在工作中，用一切来成全我们的所是。我们这一个人是什么样的人，你我有没有想过？如何活在地上成为一个更像主的人？唱诗祷告的时候很容易，“主啊！我愿意像你”大家都会唱，也唱得感动了自己；但是在我们的工作中，在我们的生活里，有没有想过如何安排我们的生活方式，能够让我们更像主；还是我们跟世界的人一样，他们追求什么，我们也追求什么，唯一不同的是，我们礼拜天去教会，周末比上班时间更累更忙，是不是？还是我们可以调整我们的生活，知道我们自己在做什么？我不能告诉你，你该过怎样的生活，怎样安排，怎样追求，怎样设定人生目标，怎样让自己能够在各种环境中，被神一点一点的成全。我们实在需要神在这一方面给我们怜悯。我为什么强调这个呢？是因为很多时候，在我们生命中，优先次序搞不清楚，所以我们忙得要死；为教会的服事忙得要死，为儿女忙得要死；忙到一个地步，我们真的不知道在忙什么？一个基督徒必须学会安静在主面前，怎么样因着祷告，因着亲近主，从主那里得到力量。求神特别恩待我们！




第六章　　绝处逢生--从逆境看得胜

 要有正确的反应

在工作中，时有不顺利的情形，很令人觉得痛苦；此时，我们应该持怎样的心态？和什么方式胜过这样的难处？一般人当境遇不如意的时候，当逆境使他痛苦的时候，最自然的反应就是逃避。我曾与一些人面谈过，他们几乎是不到一年就换工作。跟这些人谈话的时候，就发现他们都是很聪明的。他们一直换工作，也一直有人要他，你问他为什么要换工作，他都能说出一篇很好的理由，诸如老板笨(这是最多的一个理由)，同事懒，该做的事不做，却窃占别人的功绩(我做的事都变成他们的，这也是常听到的一个理由)，工作环境不好，很自然想换一个环境好的；换一批新的、好相处的同事，新的老板也许是个好人。事实上，等稍微熟悉后，就发现新环境好不到哪里！

真正在我们生命中，给我们带来痛苦的，不是环境的本身，而是我们对着环境的反应。这是一个很重要的观念。今天我们都认为痛苦是环境带来的，其实不然！你如果认识了这个道理，那么在艰难中，你的反应就会有很大的差距。同样的环境，不同的心态，你就能够学到不同的功课，在其中能有不同的经历。如果基督徒在神的面前没有正确的心态，一点很简单的事，就能让我们感到不胜负荷。保罗在腓立比书四章11-12节有这样的话：“我并不是因缺乏说这话，我无论在什么景况，都可以知足，这是我已经学会了；我知道怎样处卑贱，也知道怎样处丰富，或饱足、或饥饿、或有余、或缺乏。”保罗说到他已学会一个功课，就是无论在什么样的景况之下，都能非常的快乐满足。我不知道我们中间有多少人有这样的福气，说我非常满足，非常的快乐。这是一个很难学的功课；但是保罗说他已经学会，无论在什么环境下，他都满足；无论在什么环境下，他心中都很喜乐满意。

我们必须知道，人生各样的难处，逃避是不能解决的。工作上的难处也一样，换一个工作，情况是不会变好的，三个月，六个月以后又是一样的；我们必须求主给我们能力，胜过外面这样的环境。主耶稣在约翰福音十六章33节说：“在世上你们有苦难。”这不是说，世上有一些人偶尔有苦难，主耶稣是说，你们每一个人，在世上总是常常遇到苦难；不是可能有，而是一定有。苦难在圣经原文里是榨葡萄；换句话说，我们每一个人生中，注定要经历这样子的熬炼，像葡萄榨酒的过程一样。这是注定的，每一个人都要有；但是你们可以放心。读经的弟兄姐妹就知道，那里是说，要鼓起勇气。为什么呢？因为我们已经胜过世界；因为主耶稣已经胜过了世上最大的难处――死亡的阴影。所以我们跟随他的人就有信心。我们相信他在我们里面有一个生命；这个生命的本质是得胜的，能帮助我们胜过难处。神对每一个基督徒，特别在工作中，把我们摆在各样难处里的时候，请你相信一定是有一个功课要你我来学习；如果现在不愿学，换一个公司，下次还是要学同样的功课。早晚都要学，直至我们把功课学好了。

 要学到属灵的功课

许多的弟兄姐妹的见证都告诉我们，当功课学好了时，那个苦难也就消失了。神作事很奇妙，好象是你不肯学功课，苦难就一直在那里。所以让我们有一个准备，如果碰到这种情形，我们要想一想，主让我学什么功课？如果不去想是学什么功课，只一味地怨、怨、怨！不是怨老板，就是怨神，然后自己生气，懊悔痛苦，回家另一半也跟着倒霉，就是这样熬下去，最后辞职不干，换一个工作。如果我们想，神或许有美意；有一节圣经，相信每一个基督徒都会背了，就是罗马书八章28节：“万事互相效力，叫爱神的人得益处。”我们都知道，但是为什么当我们在工作中碰到难处时，不相信万事互相效力，要我们得益处呢？我们为什么第一个反应，就是要怎样解决问题，说服别人、改变别人，想着怎样去争取我们的权益？而忘记经上的话说，万事互相效力，叫爱神的人得益处。我们是不是在主面前有一点学习，是不是从中间得着益处呢？

一位有经历的弟兄曾给我们一些建议：如果你在工作中跟老板有磨擦，你需要想一想，也许是神要你学习顺服掌权者的功课。如果你的收入不够支付生活上基本的开销，也许神是要籍这机会教导你慷慨和信心的功课。如果你在家中，丈夫妻子不和睦，或者是神要借机逼你回圣经中，看怎样做丈夫、怎样做妻子。如果在工作上碰到一些很不公平的事，被人家轻视，也许是神要教导你在各样的环境中都能有平安的功课。如果我们对工作感到厌烦、灰心，是不是神要籍着这样子，训练我们的忍耐和坚持到底的毅力呢？特别在今天这个时代，人都趋向很早就放弃；碰到一点难处就放弃。不久我才读到爱迪生做灯泡的实验，以往我只知道他做了很多次，但不知道几次；那次读了以后，才知道他做了900多次，试了900多种不同的质料才做成功。我想爱迪生如果试了50次就放弃了，今天人类的文明不知道会怎样？100次就放弃，500次就放弃了；今天在我们人生中碰到的难处，我们放弃得太早。有些夫妻同是基督徒，不能离婚，但心中已放弃了，只维持表面的婚姻关系；算了！他永远不可能改变，忍吧！甚至还有基督徒用异教徒的话说，上辈子不知道作了什么孽？很多时候我们坚持到底的毅力没有了；因为在现代的社会，什么东西都讲究立竿见影的果效，什么东西速成速熟就有果效。

世人就追求这些东西，什么东西要耐心的等待，则是人们所不要的，但是神很幽默，让我们学习一件事，在人生中所有美善有价值的东西，都需要经过时间的验证。比如友谊，就需要时间来建立，50年跟三天的朋友不一样。很多好东西都是如此。我们这个时代的人，真需要神怜悯，要坚持，不可以轻言放弃。有的父母对儿女放弃得太早；有一些少年人觉得父母亲不了解他们，跟他们讲什么都不懂，流行音乐他们不懂，热门球赛他们不懂，心里的喜欢他们不懂。做父母的在这段时间对儿女简直是头大得要死，对儿女讲不听，只好放弃了管教。因着父母对儿女的放弃，就有可能失去这个儿女。但有的父母在爱中永远不放弃；虽然跟儿女讲不通，虽然儿女不合意，却一直爱他们，在极大的痛苦中还是爱他们，坚持忍耐盼望，有一天“爱”能挽回儿女的心。

我深深相信在工作中是如此，在教会的服事中也是如此。有时候我们跟某位同工有意见，我们就退后了，不再爱这个人，不理这个人，远远躲开这个人，那么我们就永远失去了彼此被建造的机会。爱是永不止息；如果不断的爱，有一天总会有结果。在工作上更是如此，千万不要退后失望；神是要我们有盼望，永远有盼望。万一你失业了，很可能是神要你单一的仰赖他的时候；这是很好的机会，让你在忙碌的生活中，重新评估一下你人生的方向和目标。我们教会有一个弟兄，刚好在被裁员的那一天，带着慕道朋友去福音营；在福音营里他做见证说，感谢神！我被裁员了。他不仅是口里讲，而是他心里感谢神。

 要自我检讨

在各样的事上都有功课要学，如果你老板责怪你没有尽忠职守；如果你觉得工作的压力大到无法承受，很可能是神让你想一想，你是否尽心竭力做你的工作？神也许要你检讨一下，这个工作是不是神要你做的？假如你在工作上没有安全感，也许是神要教你把安全感从工作上转移到神的身上。以别神代替耶和华的，这人的愁苦必定加增；当你以别的东西取代了神，这人的愁苦必定加增。神在圣经中要求我们以他作为我们的山寨，我们的盾牌，我们的依靠；若是我们把安全感从神身上转移到工作上面，那么愁苦就一定加增。有一个很好的练习可以做的，就是我们有时间安静下来，拿出一张纸、一支笔，开始写为什么我觉得我这么倒霉？我为什么觉得现在工作这么不如意？为什么觉得现在这么痛苦？想一想开始写，第一先写我现在的真正环境是如何？把你真正的实情写下来，因为有时感觉不是根据事实。你有没有这样的经验？当老板讲你一顿，整个世界好象变得很黑暗了！看什么都不好了！也许你需要静下心来想想，真那么不好吗？当你把所有事实写下来时，就有一个比较正确的评估。其次，要分析事实，不要感情用事。为什么这么倒霉痛苦的事会临到我身上？为什么老板会这样对我？为什么同事会这样对我？为什么这件不好的事会临到我身上？来问这些问题时，在神面前要很诚实的省察自己。这个原则对我们有正面的果效。

大部分的人都是有反应的；人跟我们关系不好，俗话说一个巴掌拍不响，我们基督徒必须学一个功课，当有难处来的时候，先要省察自己，看看在我们里面，是否有些东西不好。当别人待我们恶时，我们自然反应就是保护自己同时攻击别人；但是这样的结果，跟人的关系就愈来愈坏。如果有难处临到你时，靠着神的恩典，先想想他为什么这样对我？是不是我做了一些事，惹得他这样子对我？当我们肯用这样子的心来面对难处时，你会发觉，在生命中，很多时候不完全是别人的错，我们自己也有一些责任。骄傲引起争竞，跟同事间的麻烦，多多少少跟我们的骄傲有关系。当我们在工作上有很好的表现，很认真努力；因为基督徒是很努力的。如果把箴言上凡说到勤劳和懒惰的话写下来，可以写一大堆；所以很自然的，一个基督徒信了主以后，他就会因着圣经的教导，变成一个殷勤努力的人。一个殷勤努力的人，在工作上的表现自然比那些懒惰的人好。但问题出在，当我们表现好的时候，不知不觉中会流露出一种优越感；而优越感会造成别人的嫉妒，会造成别人对你的反感。我们需要神的怜悯，当做得比较好，比较顺利的时候，不知不觉表露出来的就是我们的肉体，我们所表露出来的肉体就会把别人里面的肉体吸引出来。很奇怪，我们里面如果有生命表露出来，就能够把别人的生命中的东西吸引出来。比如你跟一个完全不认识的人在一起，那个人非常温文有礼。是不是？如果你跟一个人坐下来，只听他天花乱坠胡吹乱盖，让自己多了不起；一不小心，你就可能也跟他针锋相对，因为把我们里面的恶吸引出来，彼此就以恶对恶。

所以基督徒要记着一件事，如果我们把别人的恶引出来，我们也有罪了。我们需要在神面前求神怜悯我们。罗马书说：“不可为恶所胜，反要以善胜恶。”(罗十二12)这个观念很重要。我们喜欢用能力胜过罪恶；在我生命中，常常犯这样的错，用能力去攻打邪恶，结果是什么呢？就是塑造出更多的邪恶。在人类的历史上，这个故事一直在那里重复上演。神对邪恶用什么方法呢？他没有用能力去对付邪恶，虽然他可以作到。

 要知道自己基督徒的身份

有一次我跟弟兄讲到，主耶稣在十字架上的时候，地上的人讥笑他：你如果是神的独生子，就可以救自己；你如果是神的儿子，就必有能力下来给我们看，我们就相信你呀！有时我开玩笑说：如果我是神的儿子，钉在十字架上，听到这种话，我就用手指点你一下；你既要看能力，我就跳下来打你两个耳光，再上去嘛！他可以的，他是全能的。很多人问，神既是全能的，大可以把魔鬼干掉，岂不就全世界所有罪恶都除灭了。神有没有能力这么做？为什么他不做？因为神的智慧远超过我们的智慧。神对付罪恶的方法是以善胜恶。这个好难呀！我们常常不肯用这个方法；因为这个方法效果慢，但是这个方法持久。我看历史上的帝国，用武力去征服世界，征服别的国家，为时不久，二三百年就没有了；耶稣基督用爱征服这个世界，效果似乎很慢，但是你看，2000年来，这个力量愈来愈大，愈来愈大！

用权能来解决问题，乃是魔鬼的手段；魔鬼在旷野试探主耶稣的时候，就是要叫他用能力来解决问题。肚子饿吗？把石头变成饼；希望别人看到你多么伟大？到殿顶上跳下来给大家看一看，你的能力一显明出来，大家就会顺从你。魔鬼一直引诱耶稣用自己的方法，你只要拜一拜我，天下万国的荣华都可以给你。魔鬼的方法就是用能力，所以引诱他用自己的方法。主耶稣拒绝，他不肯用能力解决问题。圣经的原则是用爱，用温柔忍耐。很奇怪，这些看似无形，而且十分柔软，其能力却大得无比；这才是真正的能力。所以在神学里有一个名词非常有趣，值得基督徒好好来思想，就是完全没有能力的能力。是形容主耶稣在十字架上的样子。他钉死在十字架上，受尽一切的羞辱，什么都没有了，连自己的性命都保不住，连自己的面皮都保不住，赤裸裸挂在天地之间，看起来哪有能力成就什么？却有最大的能力。所以有人说，基督耶稣是什么呢？世人看似无能力者，实际上有无穷能力的至高者。我们要抵挡魔鬼的试探，所有的抵挡的根源就在这里。今天你要用那一种能力去得胜？很多人喜欢找这个能力、那个能力，但是真正得胜的秘诀是那最软弱的能力；是爱的能力。爱的力量真大！

婴儿刚生下，一点能力也没有，不给他吃他就饿死了，不给他换尿布就一点办法都没有；但他最有能力，只要一哭，什么能力都来了。人的能力跟神的能力不一样，神的能力常常在软弱人的中间显得完全；神就是要使用一些，人看着是不行的。我们今天的难处是，要属世的、有感受的、摸得着的能力，跟世界一模一样的能力去对抗邪恶。这样做法是不会成功的。很多人讲你们基督徒没有骨头，你们基督徒好象很软弱，都是被人家欺负，你们基督徒好象都是可怜虫。弟兄姐妹！如果我们真的是可怜虫、软骨头，这是不合圣经的；因为圣经没有叫我们做可怜虫，做软骨头；但是如果我们因为相信耶稣基督是主，而肯控制我们自己的能力，那我们就是一个无能的大能者。一个人骂你，你骂回去的能力与勇气，远不如一个人骂你，你能在宽容中，赦免他的能力大；那是一个更大的能力。今天神要我们显明在地上，真正的见证就是这种能力，是从死生出来的能力。今天很多人想把耶稣变成现代的魔术师，所以最好能开一个大布道会，要看什么？瞎子看见吗？马上看见，信了吗？瘸子行走吗？马上行走，信了吗？这是人希望神这样子做，但是神比我们的智慧高过太多太多！神知道真正能得着人，甘心乐意跟随他的，是十字架上受死的爱。那看起最软弱、最没用、最羞辱，却是最大的能力。

我在公司里也曾遇到一些难处，遇到一些光景实在是苦不堪言，也曾经傻到用自己的聪明，用自己的血气，用自己的口才，用自己在技术上比别人强做背景去争去吵，所带来的结果呢？是更多的痛苦。可是后来神让我看到，我跟这些同事有这些难处，是因为我是一个骄傲的人；我跟这些人有这些难处，是因为我从来没有想过他们的感受是什么，我从来没有站在他们的角度上去想一想，我做这些事的时候，对他有什么伤害？当我去跟我同事道歉以后，整个环境就改了。去道歉是很难的事；因为我实在觉得是他对不起我，如果说我有错，则只占百分之二十，至少百分之八十是他的错；可是当我看到十字架这个功课的时候，我懂了。神和人中间的关系，百分之百是人的错，然而这位完全没有错的神，却钉在十字架上，对人说我赦免了你。弟兄姐妹！胜过苦难，胜过各样的逆境，要学十字架的功课；这个力量大过你能想象。也有弟兄姐妹对我说：“我做了，我也认罪、道歉、反省了，环境还是不好呀！”也许那是你该学的功课学完的时候；或者你就应该想一想(我们下一章要讨论的题目)，有一个可能性，是神要用这个环境，告诉你说该走了。这也是可能的，你不用在那里一直苦撑下去！

 要记得神的主宰

我们常觉得，神好象只管大事，不管小事。我为什么会碰到这个同事？为什么会碰到这们的老板？为什么会这里做事？为什么会有这种遭遇？神好象都不管。其实我们都明白，我们所信的是爱我们的主；他爱我们爱到一个地步，不会允许在我们生命中，有一样非必要的痛苦临到我们身上；神爱我们到一个地步，每一件事都经过他允许的。当然有些事是他允许的，也有些是我们自己惹出来的。人种什么就收什么，你脾气很坏、很骄傲，常常骂人，那你等着瞧，人家有机会一定修理你。这是自找的。除此以外，神允许监到我们身上的各样的苦难，都有一个计划在背后。请想想约瑟，有没有人比他更倒霉？自己的兄弟把他卖到埃及去做奴隶；好不容易闯出一点局面来，却又被他的主母所诬赖；真是倒霉！若因为做坏事而倒霉，那就认了吧！但他做好事，坚持原则、道德完美而倒霉，能不能认？很难认！做好事倒霉真很难受。然后约瑟下到监里，帮两人解梦；解完梦以后，你若是约瑟，会怎么想？这个人出狱了，说要好好感谢他；那晓得出去之后，完全忘记他！我们若是对人有一点恩惠，却被完全忘记；请问，我们心中有什么感受？当然不是滋味。直等时候到了，王作了梦才把约瑟找出来。我自己常常想，当约瑟回头一看，他是不是能真的对神有一点明白，每一步路、每一个细节，都是神设计的。我们今天真的需要在神面前有这样的看见。这是神安排的。神是有计划的。神在这样的计划里，是为着我们最大的好处。所以我们所看的顺利，跟神的看法不太一样；圣经里讲约瑟是凡事尽都顺利，但从人的眼光看，约瑟不顺利嘛！对不对？然而圣经说他凡事尽都顺利。今天你我无论碰到什么样的难处；无论我们碰到多不合理的对待，都需要求神给我们这样的恩典。

 要有信心

在逆境中要保持信心。腓立比书四章13节：“我靠着那加给我力量的，凡事都能做。”我们常常会问说，这怎么可能？有谁能忍受这莫名其妙的羞辱？有谁能忍受被人这样的误解？有谁能被人家这样一直的欺负，被人家遗忘？没有人能受得住，能做得到；但是如果靠着主加给我们的力量，就凡事都能。我们就能胜过这一切；不但胜过，而且得胜有余！这是神在我们每一个人身上的盼望。神实在盼望他儿女在这世代中，是一个得胜者；而这得胜的方式是因着信靠他，而不是靠自己。胜过邪恶的方式是以善胜恶。我们今天每一个人在工作中，都免不了有这个难处。

 我们是耶稣的见证

要活出美好的见证。让我们记得，在公司的这些人，可能一辈子都没有机会读马太福音，马可福音；可能一辈子也没机会读约翰福音、路加福音；但是神今天把我摆在那里，神让他们有机会读郑唯悌福音、陈家琪福音。弟兄姐妹！你们听懂我所说的吗？马太福音是根据马太所记载、所显明的耶稣的福音。世界上的人，如果没有机会读圣经，不愿意读圣经，神已经给了他一个机会，来读你、读我，来读你我生命中散发出的本质，来读你我在工作中表现出来耶稣的原则；耶稣基督的生命和耶稣基督的美丽。如果你知道这件事，如果我们的眼睛被打开一点，明白我们原来是一场戏，演给世人和天使看；原来我们身上有这么重大的使命。我们摆在公司里，不是算着一张薪水支票；我们在公司里，是要把福音演给别人看。你演的是什么福音？世界上的宗教可以演一些福音，说相信有好处；他们可以演一些福音，说你若不信就要挨打。就如回教，一手拿可兰经，一手拿刀。

世界上的宗教可以演出各种不同的戏，告诉人他们的神是怎样的神。我不懂，愈想愈可怕，神为什么这么大胆，敢托给你也托给我，来向公司同事演耶稣基督的故事？我是不敢请你到我公司去演我的故事，可丢我的脸！神怎么敢相信，籍着他的名、他的信实、荣耀和那无比的爱，给你、给我；这是我到今天还想不明白的。我常跟主讲：“不要！我不敢当！”所以基督徒很会讲一句话：“你们不要看我，看耶稣啊！”但是主耶稣说：“你们是我的见证。”我们自己看起来不配，我们看自己也觉得不象的一批人，主耶稣却说：“就是你们这些人，我要托付你们，让你们做我的代表；我愿意让你们在生命的周围，去演一场我所成就的救赎给世人看。”我一方面战兢恐惧，但一方面，对于神的期盼，我是充满了感激。我说：“神，你实在高抬了我；神，我实在不明白你为什么用这么大的爱来爱我，肯把自己托付给我们这样的人身上！”在人是不能，在神却不难；因为神凡事都能。我们可以感谢主，因为我们从心灵深处知道，耶稣基督所动的善工，必要成全；他一定能做成。那是我们的盼望。我们把感谢、赞美归给他。




第七章　星移物换--从无常看改变

 生命属于主，生活荣耀主

今天下午我们要谈谈在这多变的社会里，在世事无常的世界里，我们基督徒要怎样面对变化，怎样在这种变化的背后，来明白神的旨意，并且在变化中，能够跟得上神的带领继续往前走。一开始，请郑弟兄见证自己在这一方面的学习。然后再多有一点交通和问题。

 职业的所有权

郑弟兄：哥林多后书5:14-15「原来基督的爱激励我们；因为我们想一人既替众人死，众人就都死了；并且他替众人死，是叫那些活着的人，不再为自己活，乃为替他们死而复活的主活。」路加福音一章74-75节：「叫我们既从仇敌手中被救出来，就可以终身在他面前，坦然无惧的用圣洁公义事奉他。」林后5：14-15节让我们看到一件事，就是说，一个基督徒生命的主权是在于主。所以当我们讨论到生命中，和生活中的事时，必须要抓准这个原则。路1:74-75我们念的是：既然主耶稣基督把我们从仇敌手中拯救出来，他的目的是叫我们能够事奉他；所以生活的目的是事奉神，荣耀神。如果一个基督徒能在这两件事把握得准的话，相信我们所过的生活，必是蒙福的生活，是被主重用的生活，也是能够荣耀主的生活。

讲到基督徒的工作观或职业观的时候，我想跟大家分享一个重要的思想，就是所有权的问题。我想从三个方面来跟大家分享。第一、职业的所有权是属神的。不只是一个一个的工作，而是你整个的职业计划。既然我们一生的职业是属乎神的，我们的心态就得象以弗所书所说的，我们不是服事人的，乃是服事神的。所以我们要忠心的来服事，就是抱着服事人的态度。我们应以服事主的态度来敬业，来做我们的工作，并且不论是在哪一项的工作上。

职业的决定是属乎夫妻二人的

第二，职业的决定是属于夫妻二人的。在我们工作转换或工作选择的时候，在决定之前，如果你是结婚了的话，那就是属于夫妻两个人的。事情的本身虽是属于个人，但决定到哪一家公司去则要二人一同商议。

第三，职业上有难处时，殷勤担当，主必负责。我们常在工作上碰到一些难处，诸如：碰到刁难你的上司、工作上出了乱子、或是一些挑战的事，或你心里不愿意拥有的事，就必心里感觉为难；这时，事情必做不好，也会引起别人的批评。所以我们在真正做事上，不要怕难，你要挺身说：“好，我来担当，我来做！”换句话说，我们做事时，要殷勤，愿做奴仆，这样，在跟人相处时，就能够乐群。

 天上老板的照顾

感谢神！给我这个机会让我跟大家分享。我想用一些见证，说明神怎样在我个人生命中，在工作上怎样祝福我。我是在一处查经班信主的，那是我刚到美国念书的时候。信主不久，神就给我机会，开始在查经班里有服事。我担任查经班团契主席，但还没有受浸。林三纲弟兄讲道时，也常提到这个笑话；因为那时没人教导我，信了主要马上受浸。八个月后，才接受洗礼；可是在此之前，神就在服事上给我这样的恩典，让我很喜欢聚会，很喜欢服事，就一直学习服事直到现在。当我在校园团契服事的同时，也进行我的学业。学业完成后，就有一个心愿，虽然拿到高等学位，可是我不想在研究机关做事情，或者说我不要担任教授的职位。因为做研究，当教授是没有时间性的；如果不发表论文位子就保不住了。因为做研究必须常发表论文，才能够申请到研究经费。所以我就下定决心，不要做研究方面的工作，以免为了研究经费要常花心思，甚至回到家还要思考工作上的事；因此，我就选择早出晚归、朝九晚五的工作。这样子就能有较多时间过家庭生活，和教会生活，并能有较多的服事。因着主的恩待与怜悯，找到ＩＢＭ上班。

一年多以后，我的单位改组，我就趁机会换了个工作，开始做程式方面，就是关于资讯系统方面的事情。一做就是十几年；最后四年在其中的一个单位里做经理。有一天，我的主任(我是一级经理，主任比我高四级)找我去谈话。他平常不太找我的，因为他高我太多级了，所以没有事可找我。这天突然找我，我就有点好奇。在他找我之前几个月，我带了行李到办公室上班，是因为那天要搭飞机去匹兹堡大学，面试一些学生，看看他们毕业后能不能到ＩＢＭ来上班，所以准备好了行李。很巧他来找我，我就很快找另外一位经理替我去面试学生，随即跟他巡看了公司内好几个不同的单位。这件事之后，他大概觉得我做得不错，所以那天就找我去谈话。他不多啰嗦，只说：“唯悌！你有什么计划？”当一个很高级的主管来问到这件事时，我当时的反应很不错，觉得他到底很关心我的事，显然他要提拔我；要不然他不必费这个神找我谈话，问我这件事。所以我很自然的说：“Bill，我没有什么计划，我相信我的老板会照顾我！"我说这句话是一语双关，因为我的上级老板叫Bob，很照顾我，我们很合得来，其他更高级的上司，说得不好听一点，是没什么用的，传传话而已。我跟Bob非常好，我一有什么成就，他总邀请我在ＩＢＭ非常资深的主管面前提出报告，并常为我加薪、升级，因此，我不担心将来前途怎么样。

可是当我说这句话时，心中非常清楚，知道我天上的老板会照顾我。当然我没有说出来，只回答说没有什么计划，其余的谈话就不记得了。过了几个月，Bill就离开ＩＢＭ，到其他公司去做资深副总裁。再过二个月，Bob也离开了，就是到我现在服务的医院去做资深副总裁。再过二个月，我们有一次机会，到普林斯顿大学去参加一个同事的婚礼，我问Bob："你在医院里做得如何？"他就有点半开玩笑的说："真是麻烦人的；我巴不得有几个像你这样的经理的来帮我！"因此我也开玩笑地说："你知道我的电话，你要找我，就打个电话给我嘛！"这是礼拜六的事。果然礼拜一他打电话来了，我们一谈就是一个钟头，他要我去面试，看看那里的局面怎样。于是，我礼拜四就请了一天的假，进城去面试。跟他谈话后，我觉得很有意思，我在ＩＢＭ工作，有时管13人，有时管8个人，做得很开心，又是做我喜欢的资讯系统方面的事；在这当中，还常到主管面前提报告。就有人说，你在资讯系统工作，没什么意思，是给人服务的；你应该财经部，或跟ＩＢＭ事业有关的单位去。可是我很喜欢这个工作，就没有听他们的。但礼拜四跟Bob谈话，他非常希望我能帮他忙，而且机会很大；他要我管整个资讯系统。那资讯系统很大，不只一个部位，在表面上，正式的文件往来至少有２００多个位置要管理。所以，我跟内子就面临了抉择，一同考虑要不要做这个差事。

我自己因为对资讯系统很有兴趣，现在能有机会可以管所有的资讯系统，当然是很难得的。我那时刚好40岁，在大公司40岁才当一级主管，要再往上爬是很不容易的。在我那时期，新的主任都是30几岁的，还有很多金发女郎，又年轻、又漂亮、又能干；男的也好，女的也好，30几岁就做主任了，而我40岁才做一级主管，不可能升到很资深的主管，所以对我来说，是个很大的吸引；而且我可以在这方面发挥很大的专长。第一，我在ＩＢＭ不容易爬得很高，而这个机会很好，职位很高；第二，我在管理方面范围大了很多；第三，当然待遇会高很多；所以我就偏向于要去。而我的姐妹另有她的考虑，她的考虑是完全出于爱心的。她认为：第一，ＩＢＭ在１９８５年股票价值最高的时候是铁饭碗，打不烂的，我离开ＩＢＭ，饭碗就不是铁的，很可能一下打烂了；第二，担心我责任这么大，会担不下来，怕我有太多的压力；第三，要从城外到城里去上班，路很远，身体会很劳累。为了这三个原因，所以讨论时，她总是说我不该去，而我总是提出反诘。讨论了一个礼拜后，礼拜天早上，我们都到Wyckoff聚会，开车一个钟头，在车上又谈到这个问题，该去不该去？因为各自有理由，谈到后来，就有点不太投机，我就说："既然你有这么多保留，那就算了！我还是继续留在ＩＢＭ做。"在ＩＢＭ那时也有两个机会，我可以到日本分公司去做几年再回来，或者留下做二级主管的工作。

 神预知我们的道路

可是Bob不肯放过；那个礼拜他在海边渡假，还硬要我到医院去跟四个主要老板谈话。我心里很平静地坐了火车去；在火车上，我想一想该说的话。很巧的那天四个大主管一个一个的跟我谈话，院长还有其它单位的资深主管，他们每一个都问我一个问题："唯悌，你有没有在医院里工作的经验？"我犹疑了一下，因我从来没有在医院做过事；但我说："有啊！我曾在医院住了四天，割盲肠。"他们都笑了，并没有责怪我，反而要聘请我去。在第二个礼拜聚会中，我们还是为这事祷告；虽然我心中已经放下了，不去没有关系。那时，我也跟教会里一些年长的、在学术界工作的，谈这件事，他们都鼓励我去。在这当中，神也在婉红心里动工，在经过了第二次面试后，婉红也觉得我该去，所以在第二礼拜周末，我们就决定接受这个工作。

这几年来(5-6年来)，IBM裁员超过10万人；所以当我告诉人，我是1985年离开IBM的，他们说："啊！你真是有眼光！"我巴不得说："我真希望是我有眼光；但这当然是神的带领。"美国的经济会有这样的转换，谁也料不到。所以在这件事上，决定是夫妇两个人的，当然，单身人就没有这样的福气，也许在做决定时，就要靠祷告与神的带领，或跟属灵同们交通，看看他们有什么智慧的话，或跟比较有经验的弟兄姐妹谈，看在工作变换时有什么智慧的决定。结婚了的就要夫妇一起交通，这个决定不是单独的，而是二人的。这个观念非常重要；不只是在工作上，也在金钱上，姻亲关系的处理上，孩子教养方面等等，我们务须认定，不是你的，乃是我们的。这是第一点。

然后我到医院去上班，很忙。进入一个新环境，很多医院的事要学，常常过了晚上7点，接下来就只有一班火车，所以我常常晚上9-10点才到家。有一天回家很晚，孩子睡，我到他们房里去亲他们，突然发现我三天没有见孩子了；此后，我才渐渐把工作时间减少。一年后，有一天晚上，我接到Bob打来的电话。(那时我们在Wyckoff聚会，开车要一个钟头，整日聚会常常冬天时回家已经天黑了，很辛苦。)那天，大概9点多，我接到Bob电话，他告诉我，今天被解雇了(他在那里做一年半不到)！他说："你是我带来的，你在那里的位置保不保我不知道，不过我是大力推荐你，你在那里一年表现得不错；我不但大力推荐你，而且告诉他们，如果要留你，应该给你加薪。"你知道我当时的感觉是什么吗？当初婉红觉得我不该去，就是因为工作没有保障；现在我做了一年，带我去的人被解雇了，我的工作也不保了！可是，我放下电话以后，却非常的高兴，想到我可以换工作，搬加新泽西；聚会就很方便了。我不知道婉红记不记得我曾这么说，对工作安全感一无挂虑；因为我们的职业是属于神的，神会看顾我们的。第二天，我到公司，老板就找我去谈话，他说："我希望你留下来，而且给你加薪。"这一留，到9月份就11个年头了。

 不要自己伸冤，宁可让步听凭主怒

在这些年中，神很照顾我的工作；但也不是没有难处，很感谢主，给我一个好姐妹，我们几乎每天通电话。虽然你会说在公司不该打私人电话，不过我们讨论的是公事；因为她是我最好的顾问。我们在家也是无话不谈的，也常谈公事，她做我的参谋，她比较客观的帮我分析人事的关系；所以我们常在办公室通电话，感觉非常非常的好。大概在三年多以前，有一天我跟一个职位比我的高的主管谈话，他一开头就说：“唯悌！今天我不客气了。”然后花了一个钟头，把我骂得狗血淋头，体无完肤；我就在那里默默的听，没有跟他吵，也没有辨驳。当然，我很不舒服，因为如果你一直考绩很好，经常听到别人的称赞，突然来一下这样的责骂是非常难受的，至少自尊心受到伤害；但我至少没有被打倒，所以还没回到家，就先打电话跟内人讲了，然后全家四个人一起祷告。跟孩子说爸碰到这件事，看主怎样带我们度过这段时间。

在过后的这些年间，工作上就有一个阴影在那儿，因为这个主管的位置相当大，他可以说是在医院里我最大的客户；所以这几年工作压力比以前多。可是事情也很奇怪，很妙，在三个月以前，我们医院大改组，这位管医院行政的大主管，几乎所有重要的权力都解除了，换给另外一个人；而我这个被他骂得狗血淋头的人还在。所以我心中有个感觉，也跟婉红说：“我是不是应该去看他，安慰安慰他？”她说：“不要吧！太敏感了！”所以到现在我还没有去。可是我有一点感觉，如果我们靠神，神是公义的；当初他骂我是有点不公平的，所以今天我这个挨骂的还在位置上，而位置比我高的他，却落到不太好的地步。所以我想，我们信主的人，职业的主权是属乎神的，而做决定时是夫妇一起的。我只想根据自己的经验，跟大家一起交通。如果我们抓住这个原则：基督徒的生命主权是属乎主；基督徒生活的目的是荣耀神。在我被他骂过后，又被他底下一位也骂过；可是我想，过去在查经班服事，在教会服事，也会有磨擦，有误会，被弟兄姐妹冤枉的时候，还是用爱心去服事对方。我们如果以恶报恶，就永远没有了结，而且误会愈来愈大；只能以善报恶。所以我在医院这几年，不管对方态度怎样，我总带着我的属下，把工作做得最好；因为只有良好的工作才能够为你说话；只有你工作的成绩，才能表现你真正的态度。我用这些话语，就是自己经历神的恩典来跟大家分享，希望对大家有些帮助。

 如何决定是否应该更换工作

一般人换工作不外乎几个理由：对现状不满；这包括薪资、发展的机会、环境、同事，上司等。

有好机会难以拒绝；有时本不想换工作，但遇到一个好得不敢相信的机会。

中年危机求突破，实在讲不出理由，但就是想换工作。

被解雇或资遣(下岗)；最不开心的莫过于无奈的换工作。


属主的人只应有一个理由╠╠神的旨意

属主的人只应有一个理由――神的旨意

我们在地上换工作，改变环境，到底应该考虑哪些事情？是不是哪里有工作就到哪里去？是不是哪里有一个更好薪水的工作就去哪里？还是应该在神面前好好想一想？首先是应求问神，是否神的旨意。既然工作权是属于主的，就应该问一问主，我是否应该去。

 1、 要知道神的旨意

弟兄姐妹最常问的问题之一，就是怎样知道神的旨意。我们都知道要问神的旨意。如果神告诉我们，抽签也不错，祷告完就抽一根签了很好；但是看起来，在今天这个世代里，神不太喜欢这个方法。虽然十二个使徒中有一个是这样抽出来的，但是为什么后来没有看见神用这方式呢？所以你可以争论，那合不合乎神心意。有的人说可以祷告完了以后，翻开圣经一指，指到一处说犹大出去吊死了。他说，不对！这一定不是；再祷告，再指一次，说，主耶稣跟犹大说，你要做的就快快去做吧！我想这也不是明白神心意的方法。或者说我们好好祷告，禁食祷告，祷告到一个地步，说，神你跟我讲话，天上打一个响雷，发一个声音；其实如果真有声音，你会吓死了。另有人是做异梦。但圣经里让我们看到，神对他儿女的盼望是什么？我们要明白神的心意，应该用什么方式？

很多人所注重的就是方法，用什么方法才可以明白神的心意；可是神所注重的不是方法，而是关系；我们跟神的关系愈好，就愈能体会神的心意；我们跟神的关系愈好，就愈能明白他所盼望的是什么。神造人的时候，没有造一个机器人，造的是一个有自由意志的人，神对人最大的盼望，是有一天能在荣耀里，与他儿子耶稣基督从在宝座上一同治理万有。一个要治理的人，他就要做决策。管理工作最重要是什么？就是计划和决定，对不对？不是手工好，打字打的好，那不是管理工作；真正好的管理，就是好的计划、好的决定。如果要他的儿女做决定，而这些儿女就只会说，神阿！你讲话！我们听到很多弟兄姐妹的亲身经历，当他们在一些状况之下，主有清楚的带领，或在我们心中有感动，或者读经有感动，或祷告中有感动，或讲道的人给我们一个感动；有这情形，但是这不是最美的。当然最坏的基督徒是，知道神的心意也不去做，或明明知道神不喜欢，我们还是要去做；好一点的基督徒就是，主你说了我就去，你叫我去我就去。但是神心里最喜欢的是，不要等到神说，乃是神没有说，你知道神心里喜欢你做什么。弟兄姐妹！你明白我的意思吗？保罗在写书信的时候，他说：我没有主的启示，这是我的看法(论到离婚的事)，但是他下面加了一句话。他说：我想我是被圣灵感动了。那一段实在美，让我们看到保罗，他自己形容是一个在基督里的人；一个在基督里的人，神真正盼望他能做什么呢？是能做神的儿子。

今天我们做神的儿女很容易，只需相信主耶稣，就可成为神的儿女，但这只是一种亲属血统的关系；因为犹太人称儿子的意义是远超过儿女，生下来的男孩不叫儿子，要等到这个男孩长大成人，可以代表父亲，承接父亲的事业，可以当家了，才称为儿子。这是神的心意。神的心意是盼望我们这些人，能够体贴他的心意，能够了解耶稣基督的心肠，乃至我们的爱好、判断、思想、观念，都能是神所爱、所要的；这才是神最宝贝的。所以认识神的心意是长大成人开始；你长大了，能体贴爸妈的心了，所做、所想的就是爸妈喜欢的；这个叫明白神的心意。

有一本书是巴刻弟兄所写的，叫《生命的重整》，是宣道出版社出版的。其中有一段专门讲如何明白神的旨意。我看过很多讲明白神的旨意的书，个人觉得他讲得最好，所以鼓励弟兄姐妹去看。我们如果知道天父的心是爱我们的；我们如果向著主是诚实的，是愿意顺服的，约翰福音说：人若愿意顺从，就必知道(参约七17)。我们怎么知道的心意？神的心意不是故意隐藏，不告诉我们的；神不是像一个很坏的老板，你去求告他，去寻问他，你猜，猜对了，给你一点奖赏，猜错了就好好毒打你一顿。 这不是我们的神。我们的神是乐意将他的儿子启示给我们。神愿意把耶稣基督启示给我们。神乐意把他的心意告诉我们。

所以今天要明白神的心意，重要是向着神心意的态度是什么。如果我们向着神心意是来作参考参考，来看看神的心意如何，我喜不喜欢，那么你不太能明白神的心意；但是如果我们的心，真是愿意顺服在神面前，神一定让我们知道他的心意。我不知道神什么方法告诉你，倪柝声弟兄写的《初信造就》里，也有一章讲到如何明白神的旨意，也非常好，里面有很多的步骤，如果对这个问题愿有多一些的学习，可以去买这些书来参考。但我要告诉弟兄姐妹，如果你愿意顺服神的的话，神总会让你明白他的心意；如果你已经决定了一件事，我就是要这样子，那么你再去问神的心意，就很难了。主耶稣的教导也是说：不要把珍珠丢给猪；你已经定了主意，再来问神的心意，当然很难了。

 2、寻求神旨意的步骤

有弟兄姐妹问到，在作决定之前，寻求神旨意的步骤。

通常，我常建议，要先看这一个决定有没有违背圣经上明文的教导。你如果要娶小老婆，就根本不用问神的心意；这是圣经上明文禁止的。第二个要问一般道德能不能接受。第三个要问会不会荣耀神，会不会造就人。这些问题先问明，很多疑难便解决了。荣神益人的目标，在我们每个人的生命中，在神托给我们的工场、家庭、工作、教会的生活里，都要列入考虑。当我们要换工作时，不是说那里有好薪水就赶快去；乃要想一想，换了这个工作，对我的家庭有什么影响？对我的儿女有什么影响？对我的妻子有什么影响？然后要问，接下这个工作，对服事有什么影响？今天有很多为一个工作搬家，但很少人为了服事神搬家。今天在北美，我很少听到这样的见证，所听见都是为了工作搬家；他感谢赞美主的祝福。但是神在中国大陆，曾经有一段不算短的时间，真得着一些宝贵的弟兄姐妹；那一批弟兄姐妹为着福音搬家，为着服事主搬家，什么都可以放下。听到那些见证的时候，我的心实在受感动。有一些人实在需要主开我们的眼睛，看见应该为着服事换工作，还是应该为着工作换服事？有的时候你在不该在的地方，就一点用处也没有；有一些弟兄姐妹在一个地方服事得非常美，主真能够好好用着他，换一个地方就没什么大用处。今天我们在这一件事情上，需要主的怜悯，看见换工作不但要考虑对我们家庭有什么影响，对儿女上学有什么影响，对儿女的朋友有什么影响，切不可闭着眼睛，一有了工作，就要牺牲儿女、妻子……什么都要为你牺牲；这是不对的。第二要考虑对我们的服事有什么影响？第三要考虑这个工作对你的事业有什么影响？这是最后一个考虑。次序不能搞错；如果把次序颠倒了，就难怪有很多人工作对他来讲不是祝福，反变成咒诅。

 更换工作要考虑的事项

在个人方面，更换工作需要考虑的几个点：

1、 满足的成就感

若在工作上，你实在没有成就感，不满足到一个地步，甚至讨厌它。碰到这种情形，我想第一个要问，这是属灵的不满足呢，还是出于肉体的不满足？两者是很不一样的。人常有一种惰性，就是在一个环境中待久了后，虽然不喜欢，但因为熟悉了一切，所以就一直待下去。不肯动不一定是好，圣经里很多神所用的人，神常常带他们换环境。你看亚伯拉罕在大河那边，生意做得好好的，非常赚钱，神却要他出来，换个环境。所以有的时候，这种不满足感是可以接受的，会是有神的生意在其中。但有的时候是出于自己；因为人的肉体易产生倦怠感，在熟悉中失去了异象。所以我们要在神面前省察自己，要问这不满足感是从哪里来的。如果是出于自己，就应该求主教导我们忠心；如果是出于神的，就应该求主引领开路，寻找新的工作。

2、 与健康的关系

有的时候换工作可能跟个人的健康有关系。假如你的身体不适合作某一类的工作，那就该换了。切不可为了工作牺牲自己的健康；因为再多的钱也换在你的健康。身体是神给我们的，最近边弟兄提醒我，要为主爱惜自己的身体；他说，王明道弟兄讲，要知道身体是主的殿，每一个服事主的人，都该要知道我们是为主而活，所以就要好好看顾自己的身体，好更多为主使用。所以一个工作若对我们的健康有影响，就要考虑更换了。

3、 被解雇――神向你说话

还有不是你选择，是人家替你选择。礼拜五被叫进去，收一张粉红单子，通知你礼拜一不用来上班了。这很伤感情；但这也可能是神在你我生命中，告诉你我该走了。有一次我去探访一位刚刚被解雇的人，他一直跟我讲：“我不能相信！我不能相信！我做了三十五年，他们怎么可以叫我走！”三十五年怎能叫他走？但我们从基督徒的角度看，很可能神就是要叫你走。你早就应该走，在那里待太久了！你们记不记得亚伯拉罕带着罗得到哈兰，就停在那里不走了，一直等到他老爸爸死了，神第二次向他显现，他才肯走。神向你我显现的方式不一样；可能那张解雇单，就是神向你显现，告诉你该走了，这里待太久了！

4、 转换工作与年龄大小无关

很多人有一个错误的观念，认为现在换工作已经太晚，我太老了。当初选这个行业不是我所喜欢的。只是阴差阳错，以为这个行业好，赚钱容易，我就来到这个行业，做不来才知道不合适。以前中国人到美国是做苦力，哪里晓得我今天来美国是做高科技的苦力；以前用体力，现在用脑力；都是做一些自己不喜欢的事，所以想要换行业；但做什么呢？我真正喜欢什么呢？有一些人不知道自己喜欢什么，可是又不敢去做，以为自己太老了；这么老了还要从头开始！我们需要神帮助我们，在这件事情上，有一些看见。圣经里有很多老人是从头开始的，摩西是80岁才从头开始。我们也看到很多40岁、50岁才开始一个新的职业，重新学新的东西，比如学画、学音乐、写作。今年我有一次机会去亚特兰大带领那里的福音营，回程时和另外一个讲员在机场一起等飞机，他跟我提到，他很感谢神，神自己在北美，特别是加拿大做了很美的事；就是有一批40-50岁的人，在事业上做非常好，但他们蒙主呼召，就敢开始一个新事业，从事教会里的传道人，或是宣教士的工作。不单是牧者可以晚一点开始，主在你生命中不知道有什么计划，但是永远不要认为太晚。我认识一些人，60-70岁才开始做一样事，主还是给他们很大的恩典，做得很好。英文有一句话说：我们一辈只能活一次，生命太短暂岂能把它浪费掉了(you can only live once and life is too short to waste)。如果你知道主要你做什么，我不要为任何理由拒绝，不要认为太晚了；永远不会太晚，永远有机会可以开始，要点在于是不是合乎神的心意。

5、 换工作要全家一齐参与

有一点必须提醒因换工作要搬家的弟兄姐妹，如果你们祷告清楚，知道你们应该离开现在住的地方，请温柔的把根拔起来。我们住在一个地方，在那边扎根了，要搬家就要把根拔起来。我说的温柔是什么意思？就是不要很快的进入那个决定；而且在整个决定过程，不只妻子，还有儿女，全家都要参与这个决定。要准备他们的心。我看到很多父母，他们说搬家就搬家，没想到这对儿女心灵有多大的伤害。他们从来不考虑，不知道在青少年期，改变环境对他们有多大的影响；也没告诉他们要如何预备自己的心；也没有让他们知道，这是主耶稣带我们去的，孩子说是你要去的。我最近听到很多见证，有好的也有坏的；有的父母很有耐心的陪孩子祷告，让孩子参与这个决定，最后他们的孩子清楚了，知道是主耶稣带领的，孩子也愿意了，全家欢欢喜喜的搬去。另外有些人的态度则是你不喜欢是你的事，爸爸说搬就搬，不搬吃什么！温柔的把根拔起来搬过去。住的考虑，教会的考虑，孩子学校的考虑，都要放在整个计划里；不是只有你喜不喜欢那个工作，不是只有那里给你多少钱，有一些人搬了家以后这个家就变得不是很温馨；但有些人搬了家，经过这件事，一家人更同心，一家人更爱主，到了那里他们的服事更讨神的喜欢。我们不是要永远在一个地方待下去，神确是带领我们，在不同的时间有不同的地方；但在搬家的过程中，我们一定要知道，这是一件重大的事，而且是影响很多人的事，必须好好安排，要让全家人参与这个计划过程，让孩子们知道，这不是爸妈做的事，是一家人顺服主往前走的一条路。

当然，到了一个新环境，许多方面要注意。第一印象很重要，刚到一个公司，要建立人际关系；刚到新的教会，跟人的相处也需要有新的学习。有一些弟兄姐妹一到新教会，就跟人家说，我会讲道，会教主日学，又会领诗，你们什么时候安排我服事；我想这不是很智慧的。我们需要主怜悯，到一个新地方，能够慢慢了解环境，知道那里弟兄姐妹的情形，然后在圣灵里面，看主给我们有那些该摆上的，供应我们所有的那一份。做父母的，特别有一点孩子的，应该多花点精神为着你的儿女安排认识新的朋友。孩子到新学校，要和同学之间建立起友谊，所以父母可能要为他们做一些事，请小朋友过来玩，送他去别的小朋友家，为他开一次宴会。不要以为这些是小事，它能帮助你的孩子适应新的环境，能够帮助你的孩子在那里快快乐乐的成长。所以到一个新环境，在各方面都需费心，要花精神，而不能让他自生自灭。




第八章 追求卓越╠╠从野心看梦想

第八章 追求卓越――从野心看梦想

 野心无罪

腓立比书一章10节：“使你们能分别是非(或作：喜爱那美好的事)，作诚实无过的人，直到基督的日子。”NIV的翻译是“使你们能追寻卓越，在世上做一个诚实无过的人，直到基督的日子。”基督徒应不应该有企图心？有的人以为做了基督徒就应该软趴趴的，就应该没出息，就应该不上进。有些人觉得一个基督徒很努力的工作，很有企图心，想在各方面有卓越的表现，就被认为是是爱世界，好象是个贪爱世界的人。让我们记得： 一个企图心，一个上进心，一个进取心的本身没有什么不对。不对在哪里呢？不对在这个企图心有没有受到神的带领？有没有受到圣灵的管治。一个没有受到神话语带领和管治的野心，是一个很可怕的企图心；这个野心可以毁了一个人，毁了一个家庭，毁了一个婚姻，毁了一个人的健康；很多属灵的生命就是因为他有野心而被毁了。

野心的本身没错，错在野心失去了控制。就好象情感有没有错？没错！但是人的情感如果没有受到圣灵和圣经的限制，就变成了邪情，那就错了。人有欲望有没有错？没有错！但是如果欲望没有受到圣灵、圣经的管理，就变成了私欲，那就相当的可怕。邪情和私欲很可怕；但是情和欲的本身不可怕，是应该的、是好的、是能给我们生命中带来好的东西。同样，一个基督徒要知道，我们在工作中，神对我们的要求是追求卓越。一个基督徒的工作必须是最好的；不在乎是你的成果如何，而在乎你的心态是不是尽我最好的去做。世界上的人为着不同的理由去努力工作，他们尚且要求好；基督徒为着神的荣耀，为着神的托付，为着神在永世里给我们的盼望，我们岂不更应该在工作岗位上尽心竭力吗？所以一个基督徒在所做任何事情上，都是应该追寻卓越；都应该做得最好。今天在神的儿女中间，有一些不健康的，不正确的野心，我们且来省察一下。

 不正确的野心——

1、自私的野心

耶利米书四十五章5节：“你为自己图谋大事吗？不要图谋！”这里告诉我们，今天基督徒有一个危险，是为自己图谋大事；要满足自我，要让自己觉得过瘾，自己觉得有成就，就让自己在老朋友、老同学面前可以抬起头来，要让自己觉得已闯出了什么局面。耶利米告诉我们说，你要为自己觉得已闯出了什么局面。耶利米告诉我们说，你要为自己图谋大事吗？不要图谋！千万不要把这一节圣经领会错了，以为基督徒不要图谋大事；不！乃是告诉我们，不要为自己图谋大事。基督徒要为神有更大的野心。有一些神的儿女就是为自己图谋大事，在工作上要图谋大事，希望工作很成功。如果那个动机是为了自己，那就不讨神喜悦。许多人在服事中也图谋大事，希望所服事的事项最受人重视，最得人称赞，希望自己所在的教会，成为最大的教会。为自己图谋大事吗？不要图谋！因为神不喜悦这样子的心态。

 2、权力的野心

基督徒中第二个常常有的难处，是喜爱权势。因为有了权势，就可以控制别人，命令别人。在有企图心这件事上，就是有些人希望为大，希望有权柄，希望可以管理别人；但是主的教训是说，你要为大吗？就作别人的佣人。要有作仆人的心态，这非常的重要。如果我们有权利欲在里面，想要控制别人、想要操纵别人，就是好的东西在我们手中也会变成坏的。其实这是人本性中一个非常可怕的罪，但是这个罪却是很多基督徒不小心的罪；这罪就是扮演神的角色。最早魔鬼的堕落是从哪里来？自高自大！他要与神同等。亚当、夏娃犯罪时，罪的本质在哪里？要像神一样！但是请永远记得，我们永远是人；也因为我们永远是人，在我们周围，比如公司的同事、教会里的弟兄姐妹、家里的儿女，请你记得，他们也是人。他们跟你、跟我都站在同等的地位上；因为他们跟你、跟我站在同样地位上，所以你和我不能够以神的地位去改变他们，管束他们、强求他们。

今天有很多人在这件事上不懂，所以犯了许许多的错。比如我去买东西，发现这个商号今天倒店大减价，所有的东西都只卖一元，我买得很高兴；回来打电话给朋友，告诉他，哪里有很宜的东西，赶快去买。很好！我爱他，有好事跟我朋友分享。这没错啊！我的朋友说不想去；我就很生气，责怪他说，怎么不去，真笨！这么好的机会还不去；一直逼他去，一直劝，一直吵。你知道我在做什么事吗？我要将我认为好的强制在他身上，我以为我是神，我以为我可以要求他去做。我们今天早上的信息，讲到一件事――人的尊严。可惜我们这些堕落的人不懂得人的尊严，不会尊重别人；我们把好的东西告诉别人以后，要给别人自由去选择，而不是我们替他做选择。今天有很多人在这件事情上犯了严重的错误；你有没有碰到一些朋友，他做直销行业，真怕他！他告诉你不是来赚你的钱，乃是为你好，这种发财的机会你不要？把你逼死！有些人去参加某一类的聚会，像发疯一样地逼你，一定要跟他们一样，操纵人！我不是说有好事不要跟朋友分享，你我在任何一方面学到好东西，要跟朋友分享；但在分享之时，要记得一个很重要的原则；不要强迫，要懂得尊重人，不要用一些手段，一些气氛去强逼别人。

请你记得，神对人非常、非常的尊重；尊重到一个地步，主耶稣没有强迫一个人来跟从他、来信他。你如果仔细读圣经，会发现一件有趣的事，主耶稣从死里复活以后，居然没有一次向不信主的人显现！奇怪不奇怪？假如是我，我在十字架上受这么多羞辱，你们一天到晚说，你是神的儿子，下来给我看，你是神，救你自己吧！我若不用一指神功点点他的话，不下来打他两记耳光的话，至少可以说，走着瞧，三天以后就看见我了！三天以后，死里复活，我就在耶路撒冷城上飞一飞，对不对？悔改啊！主耶稣不这样子做，为什么？如果神这样子做，就是不尊重人。神尊重我们到一个地步，既不用威胁也不用利诱、让你来跟从他；神留下余地，给人自由，用信心来跟随他。但很可惜，今天教会把这点拿掉，在传福音的事上，是非逼着人立刻、马上相信；我们用的手段是威胁利诱。让我们记得，这样的野心是不好的，是要操纵人，这种权力本身是一种非常可怕的东西。为什么有些教会的领袖一下子就完了？控制别人的权力是一种很可怕的东西。我们只有在神的面前知道说，我是一个人，我没有这个权去管理控制任何一个人。每一个人都要为自己所做的去负责任；我们可以尽我们所知道的，提供我们所了解的与别人分享，但千万要避免操纵和控制别人的态度和行为。

 3、金钱的野心

第三个难处，在神儿女中，常看到有金钱的野心。不知道为什么，这个东西这么吸引人？永远不会说够了！箴言廿三章4-5节说：“不要劳碌求富，休仗自己的聪明，你岂要定睛在虚无的钱财上吗？因钱财必长翅膀，如鹰向天飞去。”传道书五章10节；“贪爱银子的，不因得银子知足；贪爱丰富的，也不因得利益知足。这也是虚空。”提摩太前书六章10节；“贪财是万恶之根；有人贪恋钱财，就被引诱离了真道，用许多愁苦把自己刺透了。”像这样的金言在圣经里相当多，警告我们不可以有贪财的心。今天有很多神的儿女，心中所羡慕的，就是有更多的钱；我们所盼望的，就是在财宝上，有更多的安全感。一个人在地上，如果希望有钱，有两种方法：一种就是拼命努力的赚钱，你会有钱的。特别在美国，这个国家充满了机会，你只要肯干，只要你不那么笨，会有很多的机会让你赚钱，而且可以成为很有钱的人；但是你会赚得很辛苦。今天很多人就是这样，一个工作，两个工作；这里投资、那里保值，好忙啊！你可以如此行，很好！还有一种方法也可以拥有很多钱财，让神给他。你相不相信？你看有一种人，他不怎么有本事，神给他的恩典特别丰厚；他比你笨，不如你努力，也没有你那么本事，但不知为什么，瞎猫就会碰到死耗子。这种人赚钱，我形容他像老鹰飞翔；你看老鹰飞起来好轻松，扇两下就可以了。

弟兄姐妹！其实，我们一生能够在手上的钱财，真的是自己赚来的呢。还是神托付给我们的？很多基督徒就是不相信神可以把钱托付给我们，我们就是要像麻雀拼命的努力。我不是说你不要努力，但请记得，你如果努力是为钱，你好苦啊！就算你飞成功了，超前了，像麻雀从这棵树梢，飞到那棵树梢，飞到那边休息一下；可是大老鹰早已轻松地到了那边。其实，钱财跟所有其它的恩典，都是耶和华的赏赐；今天很多人就是不愿意、不肯也不相信神会顾念我一切的需要。不相信而把所有的心思、意念全摆在这事上面。一个基督徒，勤奋的工作是为了荣耀神，会过得很愉快；一个基督徒，为了赚更多的钱，拼命的工作，必过得很愁苦。同样是努力，感受不一样；而且有钱跟拥有钱是不一样的。有一些人他有很多的钱，但是过日子的心态跟穷苦的人一样，舍不得吃，舍不得穿；不会吃、也不会穿；心里常常会害怕。奇怪！我曾问一个朋友：“你刚来美国时，银行里存多少钱？”他说：“250元”。早期来念书的人，250元是很有钱的人了。问他：“你现在有多少钱？”他说好多个零。我说：“为什么你现在这么没有安全感呢？为什么你还拼命赚钱，怕钱不够，还在担心呢？”让我们记得，我们活在地上，如果为钱而工作，不值得！我们如果活在地上为主而工作，最值得！当我们为主而工作时，钱财上面的需要主会供应。

 4、竟争的野心

第四种野心是竟争。这种野心很不健康。我公司里曾有一位同事，这个人很会赚钱；不但他会赚钱，他的太太比他还会赚钱；而且他们没有小孩，所以他们俩赚的钱不知道有多少！他是很喜欢玩游艇的人，有一次他到加勒比海维吉岛渡假回来，我发现他一脸不开心的样子，对我说：“Pater ，我觉得我像个失败者。”我说：“你怎么象个失败者？像你这样的人很少了！”他说：“你不晓得，我这次渡假，碰到一个人把我气死了，年龄不到40岁，3000多万美金放在那里，不知道怎么用；却问我应该怎么用，我好气啊！”我突然想到，以前我在台湾念书时打工，有机会认识一些大老板，我发觉很有意思，这些大老板赚钱就是要比别人多一点；别人开了两个厂，我才一个，那怎么行？争竟！跟别人比！我们的野心就是要跟人家比。有人比较识相一点，自知比不过那些人，不跟他比；但是跟他一起来美国的那几个同学，就非要比不可！有没有看过这种人？在教会里，你不要跟滕近辉比属灵嘛，对不对？但是跟你一起受浸那十几个人，为什么三年以后可以在教会里领会呢？为什么不找我呢？还是比！我们很喜欢跟人家比；比钱、比地位、比房子、比车子，最可恨的是比孩子；我比不过别人，我儿子将来比你儿子有出息。你看我们的孩子这么早会讲话了。天才啊！要比！但是这种比的野心，带给我们许多的伤害，也给别人带来许多的伤害。

腓立比书二章三节说：“凡事不可结党，不可贪图虚浮的荣耀；只要存心谦卑，各人看别人比自己强。”你我的价值是耶稣基督来肯定的，不需要跟别人比；你跟别人比，自己痛苦，也伤害了别人。当我们的价值被耶稣基督肯定的时候，我们就可以看到别人比自己强。要知道你的价值在耶稣基督里无价之宝；你如果不肯定这个，要你不跟别人比，很难！主耶稣很清楚的告诉我们，你我的价值有多少。主耶稣说：“人若赚得全世界，赔上自己的生命，有什么益处呢？人还能拿什么换生命呢？”(太十六26)在主耶稣的眼中，一个人的价值，比全世界的财富加起来还要高。这是你我的价值。世界上所有的财富买不了你我。你在这一方面得到自己的肯定以后，就肯看别人比自己强。

顺便讲一句话，你既这么有价值，不要随便把自己卖掉。你懂这句话的意思？一个女人如果为了钱把自己的身体卖掉，我们觉得这个人不值得，对不对！她这么有价值，却为了一点钱把自己卖掉了。可是今天很多基督徒也把自己卖掉，多少钱可以买你，有没有想过？不知道该不该跟你们讲，我有次差一点被卖掉。有一个可能性，一个机会，我可以到台湾去，而且算一算不要缴税，一年大概可赚台币1000多万。有这个机会，我问你，如果临到你，你动心不动心？动心！我也很动心。我就去祷告，我祷告不是问神可不可以去，而求神赶快让我去。我说：“神如果你让我去，我一半的钱奉献。”我算一算，这是很好的生意，就是一半给他，剩下来也是不少；我怕他不答应，所以我慷慨。可惜！我这么慷慨，一半奉献，他居然一点反应也没有！你们有没有过，祷告、祷告半天像跟黑洞讲话？我那次就是祷告跟黑洞讲话，讲半天一点感觉都没有。怎么搞的？我这么慷慨，你应该夸奖我一下才对！我说：(神你算算看，这一半差不多20万美金；你知道吗？)我说：“有些小地方的传道人，一年多少钱，3万块而已！20万可以养好几个，你少我一个没关系；我不传道，去赚钱，可以养好几个传道人；他们替我们传，这是个好主意，应该可以嘛！”神不答应！当神不答应时，基督徒应该怎么做，“顺服”！我也知道要顺服；可是我一想，两个孩子念大学，一年这么多钱，房子的贷款，在公司又受老板的气。左想右想，想到太太又不上班，就我一个人，万一有个三长两短，我们家又没有储蓄。愈想，愈想，晚上就睡不着觉。我就想跟婉红学一学，去跟神赖皮；再祷告、祷告看看可不可以。再去祷告，他就是不讲话。最后想，你没有讲话，也没说不，对不对？就在这样子想的时候，有一个声音在我里面：“你想多少钱可以买得了你，多少钱可以叫你去做什么事？”真是当头一棒，只好到主面前去悔改。原来1000万台币就可以买得了我了，要我做什么我就去做了。我不知道你的身体如何，是不是有的时候为了一点小小的利益，什么都可以放下去冲。我们需要主怜悯我们，让我们看到我们的身价很高，全世界的财富买不了我们。我们是主耶稣基督宝血重价买回来的。

 正确的野心——

1、良好的见证

一个基督徒在神的面前、在工作上要有好的野心。第一个野心我们要有美好的见证，荣耀主。你我在世界上工作环境里的那些人，他们可能没有机会读约翰福音，读马可福音，读马太福音；但是他们有机会读你的福音。你个人的、家庭的见证是一本福音书写在这些人眼前；这一些人能不能够从你我的生命中，看见耶稣基督的美丽。这是你我在主面前应该有的心志――在生活中为主做见证。有一些基督徒怎样在工作上做见证呢？他以为读经祷告，看到人就传福音，就跟人家讲耶稣，便以为他在做见证。还有一种基督徒怎么做见证呢？他以为上班八个小时是欠老板的，你叫我做我就做；但我的心不顾念地上的事，单单顾念天上的事，所以我一心在等下班；下班以后，我就生龙活虎去参加祷告会、去查经班、去事奉、去探访。表现得很有精神，而上班是服事法老。他以为这是好见证，还跟人家说我多爱主。如果你我真是一个奉献的人，如果你我真是一个为主而活的人，请你记得，你我的工作，所有权是属于神的。

你知道，在17、18、19世纪，特别17、18这两世纪，神特别兴起许许多爱他的基督徒，在各样的真理上有很多的恢复，其中我们很熟悉的，马丁路德的改教，让我们懂得能够回归到圣经。然后有弟兄们的运动，让我们懂得看到什么是身体的见证；有一班清教徒被神得着，让我们看到我们在地上，蒙了神的恩典就成了圣徒；既然是圣徒，我所做每一件事，都是圣洁的。所以在清教徒的中间没有牧师，没有所谓的神职人员，每一个都是圣徒，每一个所做的每一件事是同样的有永恒的价值；一个人在讲道，跟一个在做木匠，是同样的尊贵。这是他们带给我们的一个很重要的真理恢复。让我们看见，这些工作既然是神所给我们的，我们就把它做好。一个传道人准备讲章时，要尽心竭力做得最好；一个做小贩的，一个洗碗的，一个擦地的，也要尽心竭力把它做得最好；因为只有这样，才能把荣耀归给神。因为有这批人把真理带出来后，给人类的生活带来极大的祝福；在那个时候有很多的科学家，第一流的科学家，都是最好的基督徒，这一批人主导了两个世纪左右整个科学的发展。

很可惜19世纪以后，这些真理慢慢的又被埋没了。以致今天我们认为，一个人如果爱主，你要做第一流爱主的人，只有一条路可走，去念神学！如果你还没有念神学，你是第二流爱主的人，这一个思想就让我们把艺术交给不是信耶稣的人，因为那些不信耶稣的人，在艺术界非常尽心的把艺术做好；但基督教圈内就说搞音乐、搞艺术，是爱世界。我们把科学交给那些不爱主、不信主的人；一个基督徒如果拼命努力做实验，就会被认为这个人不爱主。如果一个去参加政治，也会被认定是不爱主。我们把许多东西交给不信主的人，所以今天的社会是一塌糊涂。今天的医学，已经不是基督徒做主导，很多医学界，已经愈来愈少第一流的基督徒医生；第一流的基督徒研究家，第一流的基督徒文学家，第一流的基督徒音乐家，都愈业愈少。要为主做见证，我们需要回到这个真理上，我们在神呼召我们的岗位上，要成为第一流的人，靠着主的恩典，我们尽心竭力的去做。因为只有在这样的领域里，我们所表现出来的成果，就让我们能主导社会，走向一个讨神喜悦的路上。否则我们就只有把自己关在教堂里面，否则我们对这个世界就失去了应该有的影响力。

所以今天神需要我们做见证，还不只是我们向人传福音，还不只是我们向人说一个见证，神也要我们工作本身成为一个见证。中文的圣经的翻译有一句话：“你们的好行为要显在人的面前，人看到你们的好行为，就把荣耀归给神。”(参太五16)英文没有说好行为，而是说“good work”，很有意思。今天基督徒，无论主呼召我们在哪一个地位上，那一个行业里面，我们如果能把那个行业献给主，成为那一个行业里最优秀的一分子；如果有很多的基督徒在那里，我告诉你，天国的影响力不知要比今天大了多少。

19世纪以来，这个圣、俗分开的基督教思想，给基督教带来了莫大的伤害；我们今天需要把这个真理重新恢复起来。没有圣和俗的分别，只要属神的就是圣的；只要是为了神的荣耀而努力的，就是在永恒里面蒙神所喜悦的。我们要为主做见证，这是见证中非常重要的一面。追寻卓越；无论主要我们做什么，就做得最好，尽心竭力的做好。但是要留心，不要为了见证的表达就让工作与事奉牵着我们的鼻子走，主必须是我们生活的中心和目的，我们才能活出主的见证来。

 2、道德标准

我们为主做见证，第二方面要注意的，那就是我们的道德标准，绝对不能低于我们周围的人。这非常重要。如果我们跟我们的同事说一样的黄色笑话，如果我们跟我们的同事看一样的电影，如果我们跟我们的同事在聊天时讲一样的话，我们的见证必定很弱。我们的道德标准一定要比他们高，因为你要记得，你的身份是什么，圣经里说你我是耶稣基督的大使。如果我们是个大使，你会跟人家一样吗？人家讲笑话，你会跟人家讲笑话吗？不会的！别人讲那些笑话，你不会参加的。我们需要记得我们的身份，我们是基督的大使，要在工作场合中为主做见证。

 3、热爱和同情

第三个非常非常重要的地方，就是我们对着事物的热和对着人的同情，而能影响整个环境。如果我们把人当作一个工具来使用，就已经失去了见证，如果为着把一个企划案完成，而忽略了人家为人的本质，也就已经失去了我们的见证。在工作上有一个很大的危险，我自己经历过不少次，其实不只是工作上，在教会里有同样的危机，那就是，我们常常把重点放在事情的完成上。因为要完成工作，就过份强调工作的重要性，完全忽略了谁在执行这项工作。我们今天需要主怜悯我们，能够看见这些人真正的问题，需要为他们有好的安排、好的帮助，使得他们在工作上有好的发挥；而不是把他们当作工具来使用。我们必须关心人，超过我们关心工作本身；但这需要智慧。如果没有智慧，你会很惨；因为这世上有一些人是相当相当的不可爱，是跟你我以前一样的，很不可爱。你我需要求主给我们智慧，怎么样在这个原则，还能维持一些规则，还能使得这些人乐意遵守这些原则，好好的去做事。但要记得我们见证的原则！很多时候事情做坏了，还有挽回的余地；一个人灵魂毁了，没有挽救的余地。

我们在神面前需要有野心，我们的野心是：主说我们是盐，又说我们是光，就让我们在这世上真的为主做盐、为主发光；我们不但能在工作上有好表现，也能在社会上有好的表现。要影响社会，就要投入社会。基督徒不是只在教堂里的基督徒，基督徒在我们生活的社会里，无论主给你的托付是什么，我们都要投入。在我们中间的许伯伯，我就非常敬佩他，他们有几位都是七八十岁的老人家，投入“法拉盛”的华人社会，在那里做社会公益的事情；他们在那里帮助人家学英文，在那里帮助人家考公民，在那里帮助人家找房子，做许许多多的工作；这是教会肯定的。请你记得，教会存在的目的，并不是做社会公益工作，教会存在的目的是传福音；但在传福音的过程中，神的儿女对着人的怜悯和需求要关心。如果基督徒只关心人的灵魂，他死、他活、他有没有工作是他家的事，那必不会有传福音的果效。我们失去对社会的影响力，今天福音派的基督徒，在这一方面特别需要神给我们怜悯。我很感谢滕牧师这几天给我们信息，一直在强调这件事，基督徒对社会的责任。基督徒对社会有责任，我们需要在社会找到可以投入的地方。我所在教会蒙神的恩典，在年轻人中间，给我们这 个负担，每到周末就煮饭，自己去买菜，自己去洗、去切、去烧，然后大人把他们带到流浪者的收容所，在那边供应给无家可归的人。这样子的过程给年轻人很多的帮助，让我们知道在这个社区里，有一份责任；在这个社区里，我们不只关心灵魂，也关心社会公益，和社会需要，并且在我们可能做到的范围之内去帮助人。这样，我们对社会才有更大的影响力。我们每一个人在主的面前，需要有一个大的企图心。我们需要求主做在我们身上，让我成为一个合乎主用的器皿。

今天每一个基督徒在神面前，要有这样一个企图心说：我这一生的岁月，如果神你不用我，你就完全浪费了。什么时候神开我们的眼睛，看到这一点，什么时候我们这个企图心，就会在主的面前有好的追求。我们需要在神面前祈求：神的恩典在我的身上，让我成为一个合乎主用的器皿。我们每一个人可能是不同的器皿，但是你需要有这样的一个企图心，求主把我们变成合乎主用的器皿。

 伟大的野心

最后，我们基督徒所需要有的企图心，求主发挥我们的恩赐。神是一个丰富的神，他也乐意把各样的恩赐赏给他的子民。当我们愿意在主面前被主更多的成全、被主所破碎，被主所对付以后，主就乐意把恩赐加给我们。我们就要求主给我们操练，显明各样的恩赐。

讲到恩赐，希望弟兄姐妹记得一件事，要求造就人的恩赐；这是保罗给我们的教训。主耶稣说要在小事上忠心，我们今天恩赐的发挥。我们人不可能说，今天没有恩赐，明天突然有个大恩赐；恩赐是慢慢操练而成为老练的。所以你我今天在神给我们许多小事上，要求主给我们忠心；关心人、为人代祷。很多小事上，你一点一点去做，当你在那里做时，神就给你机会，给你更多的机会，更多的机会让你的恩赐可以显明出来。

不要妄求，也不要为自己求，你要为自己图谋大事吗？不要图谋！我很怕看到一些弟兄姐妹，追求恩赐是为谁，为什么。让我们在主面前说：“主！我不为自己图谋大事，但是如果你要托付给我，我愿意你做在我身上，让我一点一点把恩赐显明出来，能够在你所托付我的地方好好的服事你。”我们只有一辈子可活，而且这一生是如此短暂，实在经不起我们一点点的浪费。巴不得主给你、给我一个更大的野心，为着神的国，为着神的义，我们求他扩充我们，扩充我们，好让我们成了合乎主用的器皿；也好让他的恩赐籍着我们这些不配的器皿，能够显明出来，好让神得到真正的荣耀！


第九章 平静安稳╠╠从自在看安息

第九章 平静安稳――从自在看安息

 圣经中有关安息的教导 ——

1、 神自己安息

出埃及三十一章17节：“这是我和以色列人永远的证据，因为六日之内耶和华造天地，第七日便安息舒畅。”这里讲到的安息舒畅，另外一个翻译是“便使自己安息舒畅”。六日要工作。十诫的第四条，告诉我们必须工作；工作不是咒诅，工作是神给我们每一个人的祝福。我父工作直到如今，我也作工；工作是神给我们的恩典。神也用工作来成全我们每一个人。我们每一个人的工作，无论是公司的工作，或其它方面的工作，都应该是服事神；因为我们自己就应该是服事神的人。罗马书十二章说：“弟兄们！我以神的慈悲劝你们，将身体献上，当作活祭……你们如此事奉，乃是理所当然的。”如果我们是把自己奉献给主的人，在我们生命中就没有一样东西是属世界的，没有一样是不属灵的。基督徒的生活是不能够分割的，我们不能在公司是一种人，在教会里是另外一种人，在家庭里又是另外一种人。我们必须靠着主的恩典说，我们是怎样的人，就过怎样的生活。我们是属主的圣徒，因此我们所做的每件事都是神圣、都是以服事主为中心。

路加福音四章16节讲到：“耶稣到了拿撒勒，就是他长大的地方，在安息日，照他平常的规矩进了会堂，站起来要念圣经。”我们看到我们的主，在安息日，按照规矩进到会堂，站起来要念圣经。神为什么定一个安息日？神定安息日是因为知道我们需要安息。

 2、 忙、盲、茫

心死了
眼睛瞎了
失去了理想

很可惜今天，在北美的弟兄姐妹，我们的生活要用一个字来形容的话，恐怕就是‘忙’。我们真忙，不爱主的人忙卡拉ok、忙打牌、忙赚钱、忙儿女；现在北美的小孩好忙，一个孩子要学三四样东西，父母做车夫都来不及，来回接送，不得了！爱主的弟兄姐妹更忙，教会有许许多多事工要我们忙，自己的学习要我们忙。但是神给我们的命令，六日要工作，要尽心竭力的工作；既然每一件事都是为着荣耀神而做，就应当何等的尽心竭力。但是神也要求我们在第七日时要安息、亲近神。神要求我们每一个人需要有安息。

‘忙’的结果产生了三种现象；心死了，眼睛瞎了，失去了盼望。如果一个人活着，没有了方向，没有正确的人生观，天天忙碌，却缺少喜乐的盼望；这样岂不是行尸走肉，生死都一样了！前一章讲到理想的时候，约珥书说：到了末了的日子，‘老年人要做异梦，少年人要见异象。’今天这个时代，基督徒有一个悲哀，就是很多人没有梦想，特别在年龄过40岁以后，梦想更少；因为已经知道在公司大概就是这个样子了，再看也看不出什么光明前途。想一想自己天大的本事，也只有这么多了，贷款的压力很重，也不敢冒什么险，就这样子无可奈何地把希望寄托在儿女身上。没有梦想是很大的悲哀，今天神的家里，需要做梦的人，要有大的梦想。今天很多基督徒活在忙碌里，是因为没有异象；茫茫然，没有理想，没有梦。我盼望你这次回去，在主面前有一个祷告，求主给你一个梦。

我以前讲了许许多多有梦的人的故事，讲到台湾谬牧师的故事；讲到许多人的故事，许多人他们人生有梦，他们知道自己在做什么。建华基金会，目前在新疆有40几个家庭；这些人大部分是在北美拿到学位的，而且他们不但自己去，也把孩子带去；在那样的环境里，他们有梦，他们活得很快乐。我去年到新疆去时，特别抽了一天下午到郊外东山公墓去，那里有很多坟墓，我第一次看到那么多坟墓，在山中间一个地方，向四面望去，都是坟墓。我第一次懂得什么叫黄土一堆，因为在那里全部都是黄土，贫瘠得连杂草都不能生长。我去主要看一些宣教士的坟墓，看许许多多人为着福音的缘故，把自己埋葬在那里；我特地要去看一个同工的孩子，他的女儿三岁死在那里。为着福音的缘故这一对夫妇在那里15年了，他们的孩子在那里长大。我问说为什么不把你的孩子送到美国学校去？他说在新疆，神的工作需要继续，只希望神能怜悯，用我的孩子继续来完成这一个理想；我要我的孩子和维吾尔族的孩子一起长大，玩一样的泥巴，说一样的话，有一天能把耶稣基督带到他们中间。弟兄姐妹！这些人是有理想的人，这些人因为有方向，所以他们不会迷失，他们知道他们的生命是有属天的盼望。

不一定要做特殊的事业你才可以有理想。在北美不同教会、不同查经班，也看到弟兄姐妹各有各的理想，很多基督徒，他们清清楚楚知道自己在做什么。有一个弟兄，多年一直有一个挣扎，所有当初跟他一起蒙恩的查经班里的同工，如今有的人做牧师，有的人到中国大陆去了，有的人到泰国去了，有的人到非洲了；在那一些的同工里，只有他一个人留在美国，他常常觉得他是不是太爱世界了，是不是不应该贪爱这里。后来他在主面前不断的祷告、不断的寻求的时候，主给他看见，北美华人也有他们的需要，要向这班人服事，需要特殊的器皿，不是每一位神的工人都可以在北美的教会服事，不是任何人都可以到中国大陆服事，不是的；每一个器皿，神都有特殊的使用。神让他清楚看见：我选你、召你、熬练你，这么多年，就是让你在北美为了服事我。这个弟兄从此无怨无悔，他在那里做了非常美好的见证。

有一个大学城，只有几家中国人的基督徒；那个大学城传福音里，来听福音的人超过700人。他们在那里服事，一年过去了，二年过去了，三年过去了，10年过去了，20年过去了。我问：“你们主日聚会怎样？”“还是我们这些人。”因为他们带领信主的人毕业以后都走了；灰心、难过，想到别人服事都那么出名，别人服事的教会都变得很大了，别人的服事的教会杂志都介绍了，我们在这里有谁知道，想请个传道人都没有人来。但是他们有理想，他们知道主托付给他们的就在这里，就是现在。弟兄姐妹！我求主让你不但有正确的人生观，知道你为什么而活；更求主给你一个异梦，让你知道，应该在何处，把你的生命投资在其中。

 生活中安息的操练——

1、 知道安息的重要性

这一个盲心快死了，事太多，心力不能承担了！我们在教会里有服事，在查经班里有服事；很多弟兄姐妹常常跟我讲说：“好盼望礼拜一。”我说：“为什么？”“可以休息一下。”因为从礼拜五开始，查经班要接、要送，好忙，忙到半夜；然后礼拜六又有中文学校，这个活动，那个活动；然后礼拜日。像我所在的教会，是一整天弟兄姐妹去了都舍不得走的，等回到家里，难免筋疲力尽。在这样一片忙乱中，应该怎么安排我们的生活，应该如何让自己守我们的安息日，我们如何让自己心灵里面，常常活在主的面光中呢？这是今天在北美的基督徒，非常需要学习的功课。我们需要主怜悯我们，需要主让我们知道安息的重要性。

 2、 亲近主比忙碌地事奉主重要

弟兄姐妹都知道祷告的重要，都知道我们应该灵修。问题是我们太忙了，太累了；这是我们的问题，但是我们面对这个问题。如果你我的生命是这样忙乱，以至于我们里面失去了平安；如果你我的生命是这样忙乱，以至于你我的主与我们之间有了间隔，弟兄姐妹，请问你：“你忙忙碌碌所为何来？”如果我们跟主讲，主我是在服事而忙碌，你想主的心想要是什么呢？很多地方的弟兄姐妹都告诉我，我们真羡慕马利亚，对不对？我参加每一个教会的见证会，都听到弟兄姐妹见证分享，说某弟兄很爱主，因为他做什么样的工；某姐妹很爱主，因为………分享到最后，没有一个例外，是因为他做了什么样的事。因为他像马大！弟兄姐妹！你听懂我的意思吗？今天你在教会里，岂不也是这样？高抬什么样的人，捧什么样的人，这个对不对弟兄姐妹？这没错！这些弟兄姐妹肯摆上，我们是应该感谢他，是要为着他们感谢神，是应该夸奖他们；但是我们失去了平衡！

 3、 事奉主要以祷告来平衡

今天在教会中，我很少看到弟兄姐妹来介绍说，这一个姐妹、这一个弟兄，他是一个祷告的人。我听到人说，现在有一个事工，让我们为这个事工祷告、我们为工作祷告；我们从来不知道，圣经的教导，“祷告”才是真正的工作。我们今天需要神在里面有一个更深的开启，祷告是所有服事中最艰难的工作；却是最真实的一个工作，是最有长远果效的一个工作。

今天我们在观念上，需要主给我们一个改变，做事固然是服事神，但是祷告才是服事最根本的东西。如果外面的服事没有里面祷告的支撑，我们不过在工作，很虚浮，很肤浅。我们可以讲一篇很好听的道，但是没有用的，人的生命没有真实的改变。同样一篇道，有一些人讲，讲完以后，人回去生命就改变了；完全一样的道，换一个人讲，可能讲得更精彩，人一回去，就忘记了。差在哪里，生命的功夫从祷告里出来。我们今天需要求神开我们的眼睛，让我们知道，我们这个人能在工作上真正做得好，我们真是能够追求卓越，真能在每一个工作岗位上都荣神益人，真能在每一件事上做得最好，那个能力的来源、根基是从祷告中开始的。我们很感谢主，这几年很多关于祷告的书都出来了；这许多的祷告的书，明显看出在北美很多人开始看重祷告。

要学习祷告，看书是有帮助，但是看书不会把你变成一个祷告的人；要学祷告只有一条路，就是祷告。祷告最难的，是安静在主的面前，我如果在主的面前一件、二件、五件事要我祷告不难，我跟主报告：主耶稣这个有需要，那个有需要，这件事……不难！但是你想主会以那样的祷告方式成为满足吗？如果你的孩子跟你见面的时候，就从口袋里拿出一张清单：爸爸需要这个，需要这个……然后再见。弟兄姐妹！你我的祷告是不是这样子呢？你我就拿着一张清单到神的面前去，然后就是我要这个，我要这个……奉主耶稣基督的名。阿们！阿们完了，连神给不给我们都不问就走了；我们很少肯安静在神的面前寻求。

 4、 需要操练安静

在北美的弟兄姐妹，可怜到一个地步，不能忍受安静。不相信回到你们教会，查经班试试看，10分钟不要有声音，安静10分钟看看，安静不下来的！叫我们唱啊、摇啊、摆啊、都可以，这个不难，我们喜欢，我们欢乐；叫我们安静下来，叫我们把心向着主，真正在他的面光中瞻仰他的荣美，真正来到主的脚前、亲近亲近主，这个功课需要操练。在我自己与主亲近的过程中，我觉得这是最难学的功课；坐在那里，不到五分钟，我的脑筋已经不知道到哪里去，一下子想到公司的计划、一下子想到女儿有一个什么事还没做、那个教会请我去带聚会要不要去呢？开始想、想，哪里能安静在主面前？这需要操练！我们需要操练，学习进入自己的内心世界；我们需要学习真实的安静在主面前。有一本书鼓励弟兄姐妹去看，叫做《心意更新》；另一题目叫做《如何调整内心生活》；是麦戈登所写的，证道出版社出版。虽然是翻译的书，但是是很少见的一本好书，很能够帮助我们学习如何调整自己的内心世界，如何让自己安静在主的面前。这是一个很难学的功课。你如果现在可以安静30秒钟，你就先从30秒学起；然后可以安静十分钟，你就求主使你这10分钟安静在主的面前，慢慢的主会教导我们，主会籍着圣灵更多思想，更多体会神的爱，也能够更多感受到神给我们的带领。在我们安静中，慢慢圣灵就让我们想起主的话，就让我们想起一些圣经，就象弟兄所说的默念，想到一些神的话；这些话就成了我们的帮助，这些话就成了我们的力量。我们需要学这个功课；没有这个功课，我们的生活非常肤浅。可以从一个夏令会到另一个夏令会，我们头脑的知识会愈来愈大，但是我们的根却不够深。我们今天需要在主面前学这个功课。

还有一本老书，我还是要推荐一下。《简朴生活真谛》是学生福音团契出版的，傅士德作的。这本书也可以帮助我们在忙乱的世代中，让主的话成为我们生活的力量。我们实在需要让神操练我们，这是一个不好学的功课。我们若真是知道这个重要，也真是摆上我们的心力，你会发觉，当你安静的时候，很容易受打扰，洗衣机的声音在二楼都听得到；当你安静时话也会响，发觉很多很多的打扰。但是求主教导我们，我们安静在神的面前，真是把我们的心对准主，我们能享受与主面对面的经历，能够在灵里面，从主那里有更美好的交通。

 5、 用我们的情感思念主的爱

很多弟兄姐妹到教会里去，简直就忙得头昏眼花，从早忙到晚；但有一些弟兄姐妹在主日却懂得如何安息，尤其他所在的是比较有福气的教会，有如早期使徒时代的那样，他们每一个主日都擘饼记念主，那你就有福了。每一次擘饼的时候，就安静在主的面前，在那里籍着诗歌、籍着安息思念主的爱；在那情形中把心向著主打开，让圣灵来光照，让我们看见自己的亏欠、失败和软弱，靠着主的宝血再一次洁净我们；然后把自己在爱中献给主，在爱中领受主的爱。擘饼聚会，乃是交通，是在灵里面跟我们的主有真实的交通。如果把它变成一个仪式化的圣餐，就太可惜，失去了多少的福分！在圣灵里面籍着祷告、籍着诗歌来亲近我们的神；因着这一个亲近，我们里面就得了力量。在这样的聚集里，我们不但跟我们的神有好的交通，我们跟我们的弟兄姐妹也有好的交通。我们需要求主帮助我们学习，每一次遇到主的时候，是何等的甘甜，是从主那里领受能力、恩典的时候。

福音派的弟兄姐妹常犯一个错误，虽然是好的错误，但仍然是一个错误；因为美中不足。错在哪里呢？因为福音派强调我们要用头脑，用理智，要明白所信的是什么。每次听道，得有个大纲，要搞清楚我们信的是什么。这个很重要；因为信仰若没有根基，就会走错路，很多时候就不知道自己信的是什么。但是，如果我们的信仰单单限于头脑，那就太可惜了！我们每一次在聚会中，不但要用悟性来认识神，吸取宝贵的教训；每一次在聚会中，还要用我们的灵、用全人来敬拜，乃是全人来到主的面前；所以在感情里，也要思念主的爱。这是为什么擘饼聚会这么宝贝。因为擘饼聚会一坐在那里，你就看到主的大爱，桌上摆设的，是天下人间一个最伟大的爱的标志；每一次我们来到这标志面前的时候，就愿意全人也献给主，我们的情感在此领受主的爱，主爱我们、我们也爱主，这样一个爱的交流，我们里面就得到一个奇妙的能力。许多基督徒有过这样的经历；多少时候累到讲话都没有力气，但是如果在一个聚会中遇见了主，在灵里真是跟有一个亲密的交通，不管是祷告聚会也好，主日聚会也好、甚至于是查经的聚会也好，只要里面跟主有活的接触的时候，一切的劳累都不见了，一切的疲乏都消失了；世世代代以来，有许许多多的见证告诉我们说，这是真实的。许许多多神的儿女，也亲身经历到神的大能；在生命中，让他们软弱变为刚强，让他们在疲惫中，重新得力。你也可以经历，问题是你知不知道，你需要这个。

另外两本书我也愿意介绍给你们，一本是巴刻写的《认识神》；另外一本是《认识至圣者》，作者是陶恕，我特别喜欢陶恕的这本书，非常非常能够带我们到与主的交通中。我们需要更深的认识我们的主，籍着我们的灵修、籍着擘饼聚会、籍着祷告与主有亲密的关系。只有我们这个人常常从生命的活水泉那里得到滋润、得到能力，我们在地上才能够奔跑，却不疲倦。我们真的需要主怜悯我们，在我们一生工作的时日里，无论我们在哪一个方向工作，无论我们从事哪一种角色的工作，我们都需要主给我们能力。我们今天需要依靠神，不要靠自己；靠自己做不到，需要来到主的面前，常常亲近他。请你记得！主的心最要的是什么？主最要的就是你常常与他亲近；主最宝贵的不是你我拚命替他做事。当然主也会记念我们卖力的事奉；但是主最宝贵的；是我们这个人能够常常与他亲近，主最看重的是我们常常进到密室里，与我们的良人有爱的交流。但愿主恩待我们！我们面对每一工作时，知道我们是为谁而做，为什么而做；我们也知道我们从哪里能够得着力量，把它做得更好，更合神的心意。


第十章　问题与解答

首先我要说到，有时候我跟我的姐妹出去，就有人问我的姐妹在哪工作；我就赶快抢着回答，她没有在外面工作。今天我们有一个观念，如果没有赚钱，就叫做没有工作；这个想法不对。你知道一个姐妹在家里比在外面还要忙，但是我们很少肯定这个价值。我们在这里讲论姐妹的工作，不单单限于外面的工作，乃是包括家庭里的、教会里的服事等等。

 问题1 ：

中国人一般强调嫁鸡随鸡，嫁狗随狗，一个家庭里可以有两个工作，但只能一个事业；就是说夫妻两人可以一起出去工作，但是只有一个人在事业上是中心。你是否能同意这样的看法？

志雄回答：相信神给每一对夫妻的带领是不一样的。神造我们，引领我们每一个人生命中要走的路也不一样。同样，一对夫妻在不同的时候，对事业的看法可能也不一样，很难说以谁为重，只能一个人为主；因为每对夫妻的主观客观条件并不相同。我看过两个人的事业都很好的；我也看过以先生为主的，也看过以妻子为主的；哦！也看过很惨的，两个都不好的；所以我不知道这件事有没有一般的原则。今天有相当多传道人，他们的姐妹是职业妇女，弟兄在教会或福音机构做一个全职的事奉者，姐妹是带职事奉；所以这个家庭的家计是姐妹来担负的。没有一个绝对的标准，只有每对夫妻要在主面前好好寻求明白，我们要过什么样的生活？到底我们追求的是什么？所谓只能有一个事业的原则，乃是强调‘家’一个整体的单位，只有一位全心的投入在工作上，另一半的心思投入在家中儿女身上，即使去工作，也以家为重，在不影响到儿女成长，家庭和谐的原则下。当然大前题是基督是这家的主，生活在神的话语中，凡事带到宝座前面来寻求，每天夫妻二人都以见证主，荣耀主的心情去做自己该做的事情；儿女是神赐给我们的产业，用爱心去培植教养；地上一切所有的，都是神所赐的恩典，我们只不过是个管家而已，妥善经营你的家，让神的祝福临到你的子子孙孙，而你的全家及后世子孙也是神所使用的器皿。

郑弟兄回答：我想这个问题的基本关键，在乎夫妻生活对各样的看法是什么。在工作上，我觉得夫妻是要同心的。一个成年人，在有限的时间，有限的精力下，却要照顾好几方面的生活；这几方面的生活，需要有好的平衡。一般来说，一个家庭和个人有三方面的生活：第一就是工作的生活，或职业的生活，第二是家庭生活，第三个是属灵的生活或教会的生活。在教会方面，夫妻应该是同工的。在家庭上，两人应该是同心的；不论在子女的教养上，在金钱的处理上，在姻亲的关系上，都应该是同心的。在工作上则应该是同步的、认同的、或者是同伙的。所以我个人经验是，不论二人是谁赚的钱多，或谁的位子高；不要计较这个！如果两个人都工作的话，就要把两人的工作看成我们的工作，不是我的或你的工作，不应该我的工作我决定，你的工作你决定，这样就不能见证夫妻成为一体的原则。如果能把握夫妻一体的原则，那在三方面的生活――工作生活、家庭生活、教会生活，就可以达到很和谐的地步。我觉得夫妻是共同体的认同，是幸福的源头，也是避免各种麻烦的关键。

 问题2：

因为国内教育背景的关系，姐妹们认为一个如果不做事，不赚钱就是没有价值的，所以来到北美后，就拼命的做。到底这样的心态应该怎样来调整？

爱君回答：一个人没有工作就没有价值，这也是我以前的想法。所以我跟志雄讲好说，时代女性绝对不会在家里做老妈子(佣人)，就是家庭主妇，所以我们结婚以后，他有他的事业，我有我的事业；孩子生了以后，就交给我们的父母带。那个时候，我一直不愿放弃我的工作，我觉得一个女人若没有工作，不是白受教育了吗？在家里做换尿布喂奶的工作，还不如请一个管家来做得好；我出去赚钱，请管家来做岂不更好，而且我也有成就感。我觉得在家里很难从别人的眼光中肯定自己的价值，所以婚后，我们很多年一直在这种生活中。那时候也造成很多很大的冲突；因为那时他过他的，我过我的，我们各有各的想法。很感谢主！当我们被主得着后，神不是改变他，而是改变我，所以感谢神！在下午的专题中，志雄强调姐妹的工作跟姐妹的价值，我想是他受了很多的教训跟学习，所以才这样的看重。

我常觉得，一个女人成事不足，但败事绝对有余；所以我深深觉得，一个男人若没有办法‘管’住他的妻子，若妻子不是个贤德的妻子，这个男人所受的亏损绝对很大很大。这么多年来，我看到很多男人毁在女人的手里，圣经上的箴言说，贤慧的妻子是丈夫的荣耀；一个人如果神赐给他一个贤德的妻子，他是蒙了耶和华的好处。那个时候神没有改变他，但我是一直祷告，求神改变他；实在很感谢主！神没有听我的祷告，神改变了我。我是在什么情形下被主改变的呢？我想你们看，我好象一副很想做女强人的样子，我以前比现在更好胜、更好强，志雄不幸娶了这样一个女人，可以想像我没被主得着以前，他受了多少苦！在台湾我怎样都不肯放弃我的工作，我并不是说，上班在外面发展她事业的女人不好，神给每一个人的能力、福分、恩赐都不一样，我看到很多姐妹，在家把家管得很好，在外把工作做得很好；因为神赐给她一个很好的身体，神给他环境很好，她有好的帮手，她有好的能力能把许多做好，可是神没有给我那一份。我从小身体不好，所以我出去上班以后，家里所有的事情我都不能做，下了班以后就必须躺着休息，所以吃饭在我妈家搭伙，洗衣服请一个佣人来洗，送孩子去看病都是志雄的事，因为我身体没有办法负荷这些；可是我还是要上班。我因着工作，把我的家庭，我自己的健康就浪费掉了。我看到很多姐妹真的可以把许多事情处理得很好，这是神给每一个人的恩赐不一样。然而我自不量力，我要的不是神给我的，我明明可以好好享福象现在一样，但我就是不要，我硬着颈项，硬要我自己要的那一份。其实我上班也没赚多少钱，要付给我父母，因为他们辛苦的替我带孩子；然后穿的、戴的、跟一些应酬，也就没有余剩的了。我不是为着钱，就是为了那份虚荣。

感谢神的怜悯，我做了九年以后，在一个偶然的机会，让我慢慢回转向神，开始慢慢有比较爱慕神的心。忽然有一次，神让我看到公司的同事，把青春都给了公司，可是到他失去利用价值时，老板无情无义，说不要就不要。我忽然间开了窍，觉得我把生命中最好的时机，最好的青春，最好的力量给了公司，可是公司给我的报答是什么呢？也许我做了30年以后退休了，我不行的时候，从老板那边得的是什么？我自问我在干什么？我把最好的时间精力用在哪里？那个开启使我向神有一个祷告：“神！我现在真正知道，在我生命中谁是我真正的老板。”这是我们每一人要自问的问题。不管今天你在为谁工作，你要问一问你的老板是谁。那时跟神说：神！感谢你，我换老板了！我说神！我把你当成了我的大老板；我也跟神说我愿意把志雄当成二老板，所以他就升格了。他刚才说他是我们家最乖的小狗，因为他在我们家最没有地位；现在我升他做二老板，除了神以外他在家里最大。

我说神，如果你允许，我愿意放下我的事业，我愿意把我的事业心交给你。就是这样一个祷告，神很怜悯我，半年后，我就到了美国；到美国十几年了，我没有出去做赚钱的工作。但是我还是一个很事业心的人，我深深觉得，工作是神对一个人很大很大的恩典；一个人没有工作，太悠闲了，就必使自己的思想游荡，结果一定会犯罪。夏娃当初犯罪就是因为她在园子里闲荡，所以魔鬼就来勾引她；她应该在伊甸园里跟着亚当看守管理，把神交托的事做好，但她没有！所以我常跟在家上班的姐妹们说：“神今天把你放在家里，绝对不是没有价值的；一个家要管得好，一个孩子要教养好，一个先生要他得着你的帮助。”这些都不是简单的事情，而且是你要费很多的心力精力，很多方面的学习，才能把做好家庭经济学，儿童心理学，家庭管理学；怎样在教会里服事？我不相信这些事比你做会计、出纳，做电脑会简单得多；但是我看到许多人，因不对的观念，认为在家就是不工作、不上班，所以可以早上起来穿睡衣，到晚上丈夫回来还是一套睡衣。这是一个观念问题。我很感谢志雄，我刚到美国，我们教会很少姐妹不上班，我放眼看去没几个，所以我心里受的刺激很大；因为人家问我，你为什么不上班？人家觉得你大概脑筋无用，或知识不对，你没有能力出去上班；所以人家问我，我不知道如何回答。志雄抢着帮我回答，因为他的肯定，今天才让我得着神很好的建造。所以如果你太太觉得在家没有价值，在家睡衣从早上穿到晚上，然后每天拉拉塌塌地，这朵花没开的娇嫩，没有开得美丽，你们做丈夫的有100％的责任。

感谢主！我来到美国，看到那些不上班的姐妹都是孩子刚生的，或刚到美国的；可是我孩子都已经很大了，我不上班人家都很奇怪。我很感谢主！今天在我们教会，很多姐妹都放下了他们的事业心，把他们的事业交给主；他们不论上班或不上班，都很清楚主的托付。见到许多从大陆来的姐妹，碰到这种问题，我深深觉得这是自己的问题；如果你认为出去赚钱才是工作，在家没有收入就不叫工作的话，你一定会出去。很多人奇怪，她出去做什么呢？做管家；她不管自己的家，而去做别人的管家，因为做别人的管家可以拿钱，做自己的管家没有钱拿还要受气。这是一个奇怪的事；可是也觉得出去做管家有钱拿；这就是有工作了。所以如果我们在主面前，知道工作的意义和价值，我们能够在主里找到神所托付我们的那份，不管我们出去或在家，都能找到我们的价值，你一生就会过得很好。

 问题3：

儿女是神的产业，到底应该要生几个比较好？我生了老二，先生很高兴，一家和乐也是很好，但在背后的辛苦，以及孩子教育问题，质与量的考量，所以应该是几个比较好？

林师母：我一结婚就跟神祷告，三年不要有孩子，可是一结婚就开始有孩子了；结婚16年，生了10个。当时我们在神面前是说不要这么多，林弟兄是说四个；但我们觉得，我们既是事奉神的，神要怎么做是神的事。起头一些年，都是以自己为中心，要什么时候生，要生几个，结果都跟我们心愿不一样；我才发现，我们的那些定规，不像奉献给主的人；神作主，却还是用了很多方法控制。控制也无用，生了10个，我怀孕又怀孕，觉得很苦，我说主，我要好好服事你，怎么又生孩子？这样我就不服事了！这话还没讲完，就有姐妹打电话来说有什么难处，我又得在主里寻求他的心意。现在回顾看一下。这十个孩子不是我们要生的，也不是我们不要生就可以不生，乃是我们活在地上，看神要怎么做。今天我们吃饭，五家孩子都在一起，女婿、媳妇、儿子、女儿、亲家、孙子辈，他们说好福气！现在想想，是真福气！但是象你讲的，你才三个。

我不晓得流了多少眼泪鼻涕，但是感谢主！就是在那些难处中，让我没什么好骄傲的。所以神在我们每个人身上，不论籍着职业，籍着家庭，籍着教会的服事，都是要塑造我们，有很多东西要从我们身上除去。如果我没有结婚的话，我大概眼睛长在头顶上，事业心很强；但为了10个孩子，我23年半没有出去上班。然而感谢主！我学的是护理，弟兄姐妹当中有生病的，我还帮得上忙，也就没有离开本行。因此我觉得，工作、事奉、家庭，只要价值观对了，把优先秩序摆好，你的时间体力不是从自己来的。所以我工作时不觉得为着赚钱，而是觉得有这个需要，家里头孩子要生活。开头时我跟林弟兄讲，我赚钱比你多，所以家里用一个佣人二个佣人都没有关系，我可以好好去作事，但他一直不答应。我认定家里丈夫是头，什么事也要寻求主的意思。主23年半没让我出去做事，等最小的五岁，我才回到本行；当然也不容易，不是自己能回去。

像这夏令会，是很好的见证机会。每一年我都能来参加，把这些事就放在神的手里。我在工作上没有影响神的事奉；这10个孩子在家里，不是有许多佣人来服侍，都是我10个手指头在做，但是我觉得厌倦，因为精神、时间体力都是神加给我的。我们今天不是讨论这些问题，我只觉得真是千幸万幸，我们被主得着了；我们的人生是有目标的，不是我们自己定意要做什么，乃是罗马书十二章心意更新而变化的话常常来影响我。有时什么事我想跟世人一样，但转而一想这是心意没有更新变化，还是跟世人一样，马上就求主赦免。这两天信息讲到先求他的国和他的义；真的，如果把神放在第一位，你所做所行的能够讨神的喜悦，神就会负一切的责任。那时林弟兄没有职业，我们没有薪水，怎么把这10个孩子养大？好象天上的乌鸦叼饼来过活。来到美国，开头也是没有收入，却让孩子上大学了。感谢主！就是先求主的国和主的义。我开头几年一直说：主啊！我要好好服事你，结果主一直把我放在家里，渐渐觉得留在家里服事弟兄，照顾孩子，也是服事主。有了这样心态就不觉得被人看不起，或是没有价值。我后来做事，也不敢有我还可以做事的心态。这就是以主为第一，以主为大。真的，这些难处都过去了；所以我的孩子结了婚，生了孩子，说：“妈！生孩子这么苦，你怎么能生10个？”他们只生一个、二个，到了5-8岁，非常顽皮，他们说：“我们小的时候比他们顽皮，你怎么过来的？”我说：“靠主！”就是靠主，不是说道理，实在是经历这位主，真是又真又活的神。我常讲，你交给他多少，他就负责多少；你自己要背，那就去背吧！

 问题4：

如果你太太从早到晚穿睡衣，那该怎么改进这个问题？

爱君：建议你常常赞美她。

志雄：我想赞美是有很大的能力。做弟兄要学赞美你的妻子，我想中国人在这一方面有很大的缺欠，不只对妻子儿女我们不会赞美，就是在教会内，跟同工相处也不会赞美。你会发觉，我们批评很在行，要赞美好象很难；这是一个很好的提醒，我们需要学习。我想做丈夫的，想要改变自己的妻子，恰似最近上演的一部电影，是以前的影集改编而成，叫做不可能任务，很能解释这件事。这是一场不可能完成的任务。让我们记得，人永远不可能改变别人；只有神能改变人。在圣经中，神给我们做丈夫的命令，并没有说，你要改造你的妻子，要向妻子好好的讲道，给她洗脑，也没有说强迫她做不喜欢做的事；圣经里对弟兄只有一个命令，就是你们做丈夫要爱你们的妻子，如同基督爱教会，为教会舍已。教会可不可爱？可爱啊！你实在很有福气，很多弟兄姐妹在教会里时间久一点，就觉得教会不是那么可爱了。我不知道别人可不可爱，我每次照镜子时，镜子里的人很不可爱，天生是个罪人，生在罪中长在罪中的人；但是主耶稣爱我，基督爱教会，就是爱一群蒙恩的罪人。不是因为罪人好，是基督要爱，爱到为教会舍已。如果我们盼望改变我们的妻子，好象只有一条路，爱她！她被爱到一个地步，就会甘心乐意的去做你所喜欢的事。信不信由你！

一个姐妹如果不到外面上班赚钱，她在家里也必须是活在神的面前，她也必须知道她不是没有老板的人，仍有一位是她的主，她要对主负责，所以她也要知道，在家里的所有时间，不是可以随便浪费的，不是可以在那里看看电视，随便混一混就浪费掉了的，如果神让姐妹或弟兄留在家里，你要珍惜这样的机会；因为这是重要时期，如何自己管理自己和整个家，特别是有小孩的，怎样能最有效安排孩子的活动，例如：时间的安排，金钱的安排。家里很多东西需要学：家庭的管理，孩子的心理；一个家能因你而有更好服事，也能服事众弟兄姐妹。不要轻看你的身份；很感谢主，在我们教会中，有一批姐妹们留在家中，不是因为他们没有能力，不是因为找不到工作，也不是因为没有经济上的需要；她们留在家里，是因为她们有呼召，在她们生命中，她愿意为主留在家里，她愿意为主而活，作为福音的见证者。虽然她从来没有站过讲台传讲福音，但是她去探访有需要的人，将基督的爱传递出去；她们能引领人进入基督生命的实际里，远超过我们站讲台的人所能够帮助的。这一批弟兄姐妹是神给我们教会极大的恩典，我们为此感谢主。

我们教会另有一批姐妹，我称她们为女强人，她们真的有神特别的恩典在她们身上；这些姐妹把家里大大小小的事，安排得有条有序，然后公司事情还是做得很好，教会的服事一样非常的摆上。当我看到这样的姐妹时，同样从心里的深处为她们感谢神，是神给了她们这样的恩典。她们在外工作，也是因为神有呼召，她们就愿意把她们的事业、人生、奉献给神，所以她们无论做什么，神都祝福她们，让她们所做的尽都顺利。

刚才林师母交通的那段话，有一点我觉得最宝贵的，那就是我们今天无论做什么，要知道我们不是自己的人，我们是主耶稣基督宝血重价所买赎回来的。如果我们把自己完全奉献给主，我们是奉献的人，所做的一切要对主负责。也让我们记得，因为我们是对主负责，所以主要负我们的责任。如果这件事情是你自己要的，你自己要负责任，如果主托给你的，主要负责任。很不一样哦！我们今天需要一同来学习，求主把这样的恩典赏赐给我们。

最近在我生命中发生的一件事，愿跟大家一起分享。主给我一个托付，要把一本书翻成中文。那本书叫《见证的火炬》是我所读过写教会历史属灵运动最独特的一本书。我自己读那本书时，很受感动，看到神在历史中，许多属神儿女所犯的错误，以及他们蒙的恩典，所以我就受感动，要把它翻成中文。讲很容易，做很难，工作很忙，服事很忙，家里很忙，我一大堆的孩子很忙；但是主很奇妙的，就是给我时间，把它翻译完。然后我有一个心愿，希望这本书不但在海外发行，而且能送给国内教会的传道人，神学生。我现在自己二个孩子在念大学，我不知道那里有钱，这需要一笔很大的钱才可以做得到，我在主面前祷告了三个月，没有跟任何人提过这件事，因为我心里一直确定的相信，如果是主托给我们的事，主要负责，而且他会负责到底，所以我不跟任何人要钱，不跟任何人提我需要这样一笔钱，我们就是在主面前祷告。很奇怪，居然有人会来问我，需要不需要钱？神的预备超过我们所求所想的，他完完全全的负责，所有每一个细节的安排，简直超我们所能想象。所以弟兄姐妹，让我们记得今天你我活在这个地上，所倚靠的，不是我们的努力，不是我们的才能，不我们的金钱，也不是我们的工作；我们所能依靠的，是万军之耶和华，他永远是我们的依靠。以耶和华为可靠的，这人是有福的。我深深地盼望神在你我的生命中，能帮我们经历这样的祝福。每一件事我们依靠主，每一件事我们仰望他；仰望他的人必不至羞愧。

 问题5：

一位单身的姐妹，没有机会在一个家庭中服事，所以必须工作，她在工作中有很多的挫折感，又在圣经中找不到处理方式，而且又不喜欢做一个很顺服很软弱的人，该怎样办？

回答：首先不要自认为单身就是独自一个人；因为你可能仍有长辈兄姐等亲人，以他们为服事的对象，不比家庭儿女轻省些吗？这是神在目前给你的机会，要把握在单身时多尽一些力量，建立更亲密的关系。想到是为神做的，就不在乎结果了；有神的祝福，不是很好吗？职业工作的挫折感，每个人都有；但我们基督徒却能籍着祷告，把重担交托给我们的主。当我们的眼目注视的是主和他的十字架，祈求的是主的荣光向我们显现，怀着感恩的心领受神所赐的恩典，让我们省察自己，籍着这次挫折，神要建立我的是什么？依靠神的大能大力，更新建造我们的生命。当你发觉主与你现在同在时，喜乐的膏油将充满在你的生活里。

圣经里确实有这种教导，当我们与人相处不好时，该怎么办？但我要再度强调，不是单身就没有可以爱的人；我再说一遍，不是一个单身的姐妹，就没有人可以爱。我们认识很多单身者，有男有女，他们生命中的丰富、美丽、在爱中的摆上，使许多人生命得改变，是远超过很多的家庭。我讲一个小小的故事，在我家，礼拜五常常有10－20个年轻人；这些年轻人，我横看竖看都觉得他们真可爱！今年主带我到山区时，接触一些那里的孩子；因为‘扶贫计划’，就是把山区孩子接到山下，为他们安排吃住，让他们可以念书；我碰到这些孩子时，觉得他们可爱得无以言喻，才十几岁的小孩，他们懂事的情形会让你心疼。这些孩子一年只能回家两次，因为回家的车钱他们花不起，所以单身基督徒，就要想办法帮忙安排这些事。他们住在学校念书，学校的老师每天晚上查好几次房间，强迫他们睡觉；因为这些孩子就怕没有时间念书，拼命念，都不要睡觉；那种乖巧情形，你简直不能相信！我们到那边，他们来接我们，什么东西都抢光了，就是要帮我们拿，不让我们自己拿。我们请他们吃一点东西，他们万分客气；请他吃一碗稀饭，他都千谢万谢，简直不能形容他们的可爱！因为他们珍惜他们现在所拥有的，知道就是有这些单身基督徒关心他们的人生，所以在他们满怀感激神恩典之余，只有全心的投入读书，全人投入爱他们所看到的人。愿神特别祝福那一群离乡背景的孩子，也记念那些单身基督徒，投在山区孩子身上的爱心！

