    新版序言

    《上山之钥》──“山”指西乃圣山（诗68：17）。几年前，此书由香港同工出版。兹经校订後，征得作者同意，在北美再版。

    “作者为第三代基督徒；父母敬虔爱主，都是农村传道人。母亲为福音更是热心，甚至到发狂的地步，至终为福音殉道。

    作者幼年时，曾经在当时一个敬虔基督徒团体──‘耶稣家庭’中生活过数年，受其属灵影响极深。十七岁蒙恩重生，也同时蒙召跟从基督，至今已有五十多年了。在这漫长的跟从、服事主的过程中，由于时代政局的变迁，为信仰曾受了许多磨练──曾经四次被囚，前後历时将近二十载。得自由後，重新为福音尽心竭力，直至如今，仍是处在天天冒死的状态中，各处奔走，传扬福音、造就信徒、建立教会，期望迎主降临。

    在为主受试炼的过程中（文革时期），曾因坚持忠心传扬福音，被判死刑，可神却用奇妙的手将他救出。在被囚的生涯中，妻子与儿女都与他同心坚守真道，因此也倍受熬炼，但却常常经历神迹奇事的看顾与拯救，遂成为活的见证。这些真实活泼的见证，成了他们後半生事奉主的巨大动力，也是众多信徒受感动、被激励的最深原因。

    总之，他们在跟从主、事奉神的道路上，充满了神迹奇事的大能，使认识他们的人（包括不信神的、反对他们的人）不能不承认神的存在、神的真实，神的大名也因此得了荣耀。

    本书仅是他近年事奉中的一次信息。同工们把它刊印成册，以供各处（大陆）教会参阅，近年来确给大陆教会带来了一些生命的指导与帮助，不能不把荣耀归于全能的神。”

    作者有不少轶事，就生动地结合在他的分享之中。

    * * * * * * * * * * * * * * * * * * * * *

    在眼中无神的统治之下，一个无辜的传道人先後劳改四次，判过死刑，而至今仍天天冒死地在属灵战场上拼搏，实在突显基督复活生命的大能。愿一切荣耀归给神！

    世人皆为“因怕死而为奴仆的人”（来2：15）；只有耶稣基督的忠仆们在恩典中才能真正做到不怕死、“不以性命为念”（徒20：24）。

    本书作者不仅已劳改四次，将近二十年（编者叹：啊！改造一次已够受了！），而且他在苦难中没有怨言。他“像羊羔被牵到宰杀之地，又像羊在剪毛人的手下无声，他也是这样不开口”（赛53：7）。他没有消极、颓废，反而越战越强。他经过“熬炼”、“进入网罗”，承受“重担”，“人坐车轧他的头”，“经过水火”而到达“丰富之地”（参诗66：10-12）──他“己”的生命（一切骄傲、自私、贪心……）渐渐衰微，基督的生命在他里面日益兴旺、掌权。他不是没有软弱，没有失败；他和我们是一样性情的人（徒14：15;雅5：17）。他的秘诀就是逢事谦卑俯伏在主脚前，“祷告、祷告、再祷告”，靠宝血、借基督的生命，住在至圣所施恩座前，不断支取恩力、亮光。

    让我们像本书作者那样，学习竭诚、专一地仰望父神──他有极大又极多的怜悯（代上21：13），使我们得以真正不断地住在基督里，坚定不移地舍己背十架跟从主；因为在属灵的事上、永恒的事上，我们实在什么都不能、什么都不懂、什么都不配。

    以下的分享就是他背负十架、登上各各他山巅与主面对面所得的亮光和开启。谦卑、认真的读者不难发现，他的分享不同于许多名人的杰作，很少有源自人（包括圣经学者、神学博士、神学院长）的权威的那种条条框框的束缚。例如：他讲到读经的途径和目的，就和历史上许多圣经学者、权威所倡导的不尽相同，也不同于已故李弟兄所介绍的“生命读经”等等。

    本书作者──这位神忠实的老仆人──实在是神恩爱的杰作。愿一切荣耀都归给充满恩典、以怜悯为怀的神！也愿神因自己的圣名继续保守他、扶持他、坚固他、引领他，直到见他的面。阿们！

    嫩子

    2001年7月


    初版序言

    人类自亚当犯罪以後，人和神之间有罪的阻隔，失去了敬拜神、亲近神的资格。律法时期也只有大祭司能一年一次进入至圣所朝见神。那些敬虔的人多么渴望能亲近、服事那位创造宇宙万物、可敬可畏的神──万军之耶和华。

    新约时期特点之一是凡在基督耶稣里蒙他宝血救赎的，都成为神的儿女。既是儿女，当然都有机会亲近这位满有慈爱、怜悯的阿爸父；在敬拜上他又给每个儿女有权作君尊的祭司事奉神。这是多么大的恩典！可是这恩典有几个蒙恩的人能明白而接受呢？

    旧约的祭司，地位比以色列会众高，只有他们有权事奉神。今天是新约时期，竟然有一些所谓懂得圣经、认识神的人，他们要高过信徒，要垄断事奉神的权利，唯独让他们作祭司，把基督徒分为神职人员和平信徒两大类。这些人实际上才是不明白神心意的人。他们打着事奉神的旗号，反对神的心意。他们若是在耶稣宝血里，希望他们夜半扪心自问：将来在基督台前怎样交账？他们的神若是他们的肚腹，在白色大宝座前他们将受更严厉的刑罚。我们希望他们能趁着还有今日，不再装模作样地在那里空喊“主啊！主啊！”而是实实在在地俯伏在满有恩慈的基督耶稣面前，认罪悔改。

    以色列人在西乃山下，能上山朝见耶和华并带下敬拜事奉模式的只有摩西一人。今天每个信徒都有幸上山亲近神、事奉神。可惜，许多人不知道有这权利；也有些人虽知道，却怕山路坎坷，宁可在山下吃喝玩耍，体贴肉体；还有些人愿意上山却又不认识上山的路，常常走岔，事倍功半；只有少数人在圣灵引导下快步登山。

    主来的日子，以往说近了，今天应该说已听见他的脚步声了，或说已到门口了。巴不得所有基督徒都儆醒起来，马上预备自己，向着标竿直跑，迎接主再来。

    本书作者在主的工场上服事主几十年，有失败的教训，也有得胜的经历。总结他几十年的经验，和各地有志事奉主的同工交通，使许多同工大得鼓励和帮助。这些交通的信息整理成文字，求主继续祝福，借着本书给更多愿意亲近主、事奉主的肢体们有光照、有指引，以便在今後有限的日子里更好地传扬福音，服事教会，得主喜悦。


    作者的祷告

    我们荣耀的父神、亲爱的主耶稣基督啊！

    我们实在感谢你！因为你爱了我们、拣选了我们……，还把更大的托付放在我们每个人身上，好叫我们在这末世中做一个荣耀你名的得胜者，把教会带到一个完全、美好的地步献给你──新妇一样地献给你啊！

    这责任何等重大，我们怎么能当得起呢？所以我们恐惧战兢来到你的面前。我们先承认我们的愚昧、我们的软弱、我们的失败、我们的可怜。主啊，你先用宝血遮盖我们，赦免我们一切的亏欠；赐给我们恩典，叫我们看见一条得胜的路──里面生命的道路；继续给我们亮光，让我们追求进入到得胜的地步，能带领群羊都进入得胜的境界，把我们教会──新妇装饰整齐，等候你的降临。

    父啊，求你怜悯我们吧！我们不愿意再这样失败、软弱地过下去；我们愿意作一个得胜者，站在一个荣耀的地位上，迎接你的再来。我们愚昧，我们软弱，需要圣灵来帮助。求圣灵把恩典厚厚地浇灌在我们身上，使我们得着能力，起来作一个刚强的得胜者。

    主啊，求你帮助、怜悯我们！……求你的话在每个人心里发出更强的光来，引导我们从软弱里站起来，从黑暗里走出来，从失败里站起来。主啊，你施恩典怜悯我们吧！我们等候在你脚前。

    主，你在这地方，不需要人替你说什么话；你把人完全放在旁边，把他的思想封闭起来，把他的头脑封闭起来；让圣灵感动他、使用他、管理他，释放出你要对教会说的话来，要对你众仆人、众使者说的话来。只有你的话能够苏醒我们，只有你的话能够坚固我们，只有你的话能够使我们的心完全伏在你的宝座面前。

    我们一同等候在恩主面前。你的仆人把自己交在你的手里面；他的软弱、可怜，愿你用宝血遮盖吧──不让他的软弱拦阻你的工作，不让他的愚昧拦阻你的旨意，不让他的蠢笨拦阻你的恩赐。主啊，感谢、赞美你！我们都等候在主面前了。在这里没有人讲，没有人听；圣灵一同作工，都被圣灵所感动，让我们的心和天上连起来，让地和天连起来，让人和神的话合为一个，圣灵运行、带领，让主因我们得荣耀，教会蒙恩典，让父神心里得着满足吧！

    主啊，倾听我们的祷告。我们相信，当我们在你面前蒙恩的时候，你要替我们捆绑仇敌撒但，不让它来扰乱我们；它在你的工作上面无权、无分，也无可纪念。……

    谢谢主听我们的祷告，这样的祷告都是奉主耶稣基督的圣名，阿们！


一、山上样式的重要

    第一部分 上山之钥

    读经：出埃及记24章

    他们供奉的事，本是天上事的形状和影像，正如摩西将要造帐幕的时候，蒙神警戒他，说：“你要谨慎，作各样的物件，都要照着在山上指示你的样式。”（希伯来书8：5）

    一、山上样式的重要

    刚才我们读了<出埃及记>廿四章。神召摩西上西乃山顶，在那里神把律法、条例、典章指示给摩西，又把建造会幕的样式启示给他。因为摩西顺服神的旨意，听从神的命令，能够爬到山顶，服在神面前，神才把里面的亮光、事奉的样式显明给他。当他下山的时候，耶和华对他说：“要谨慎作这些物件，都要照着在山上指示你的样式”（出25：40）。换句话说：你要谨谨慎慎地按神的法则事奉神。这法则不是从经验里面得到的，不是从思想里面想出来的，不是从世上学问智慧得到的。这个法则是神所定的样式，按这个样式的事奉才能蒙悦纳，这才能蒙祝福，才能有道路、有工作、有得胜的前途。

    耶和华指示摩西以后，又叫他把那么多的百姓领到山底下，并划了界线，不准百姓越过；然后带着七十位长老上了西乃山。爬到半山坡，耶和华又指示他，让他把长老们留在半山坡上，只带着约书亚上了神的山，在云里俯伏在耶和华面前四十昼夜。<申命记>九章9节告诉我们，这四十昼夜他没有吃饭，也没有喝水。这里是说：要和这个世界隔离（进入云里）、和人情隔离（与百姓分开）、和传统隔离（与长老们分开），不计时间地伏在耶和华面前，等候神启示。一直经过了四十天，他的里面肯定没有血气了，没有自然律的要求而完全在神的宝座面前伏下来了，这时候，耶和华才把那个事奉的样式逐步地启示给他。

    摩西凭着这一个样式，下山以后，建造起会幕，教训百姓，指示百姓当怎样事奉神。根据这个事奉，他们蒙了祝福，得了神的伶悯。

    今天，我们凭摩西这个榜样细想一下，摩西是怎么样得着山上的样式的？

    首先，我们可以看出来，一个事奉神的人，如果没有山上的样式，就事奉不好。一个不懂得山上样式的人在事奉神，肯定会闹出很多乱子来，就如现在我们看到的各样异端、极端、偏差等等错误。有些人不是不热心，不是不肯付代价，也不是缺少吃苦的心志，更不是不愿意爱神，但是他们自己的热心给神的工作带来了很多麻烦和损失，使神的儿女们无所适从，找不着长进的道路。

    我们仔细考查一下就明白了，这些人得的亮光，做的工作，都不是属于山上的样式，而是从肉体里面来的，是从热心里面来的，或者说是自己想出来的。

    早几年，有一个弟兄告诉我说：“我们这里有一种‘禁戒嫁娶派’”。我问他们信的是什么内容。他们说：“因为主耶稣快来了，我们不能被家庭累住了。人的犯罪、失败、跌倒，家庭是主要的因素，特别是男女之间的关系占主要的成分。因我们要等候主耶稣来的缘故，所以要打破这一关，戒除肉体的私欲，就要禁戒嫁娶，专一清心地等候主耶稣来。”

    弟兄姐妹，要是从外面看，他们这样的做法很虔诚、很爱神。他们不做生意，家里不积蓄一个月以上的粮食，衣服穿得也很简单，一洗一换，不准有第三件。平时不准和外邦人讲话，因为一讲话就是与外邦人混杂了。其中有一个地方，连外邦人井里的水也不吃，因为井是人工挖的，就不好了；河里的水是流动的水、自然的水，是神赐给他们的。他们还特别喜欢雨水，每逢下雨的时候，他们用很多盆盆罐罐来接水，以供吃用；吃完了以后，再跑很远的地方，五、六至七、八里的河里挑水来吃。还有很多奇奇怪怪的事情。为什么呢？他们等候耶稣来，为使自己更圣洁、更专心。就这种情况，真还有不少的信徒相信，跟他们走。这仅仅是一派所表现出的一种不正常的现象，此外还有“重生派”、“呼喊派”、“多次得救派”、“独一真神派”、“三位一体真神派”等等。他们的表现也很特殊，追求很多超奇的“经历”，什么“异象、异梦”、“被提见天父”、“专求复活”、“大声呼喊主才能听见”……等等。

    为什么会发生这些错误？当我们回到主面前思想，再打开主的话一看，就明白了。原来他们所做的这一切工作，不是照山上的样式，而是人发明出来的；不是神启示给他们的，不是从神那里得的亮光，不是从神话语里面来的。他们的热心是他们自己的自表敬虔、克苦己身、标新立异。这一切是从自然宗教里面产生出来的，不是从启示里面得来的。他们都自称是事奉神、很热心、很虔诚、很愿意吃苦的。那为什么会产生错误呢？甚至有人还不承认自己是错误的。原因在哪里呢？其实他们都是活在宗教的本性里，无论是遗传、习惯、教规等，都不是从启示来的，不是从山上得到神指示来的。

    所以各位同工，你要想事奉神，如果你里面也不懂得山上的样式，你的事奉就的确是很危险的。

    圣经告诉我们说：我们的神是烈火，是忌邪的神，在亲近他的人中间要显为圣（申4：24；利10：3）。我们记得，在<利未记>十章记载大祭司亚伦的两个儿子拿答、亚比户，从小就在亚伦跟前长大，亚伦是唯一的大祭司，穿的衣服、一切的行动、怎么样献祭、怎么样为百姓祷告、怎么样进会幕，他们都懂得；衣服的穿法、胸牌的戴法、进圣所怎么把帘子掀开，他们都看得清楚、记得熟悉。从外面，他们很懂得怎么进会幕事奉神。他们自以为说：我们就是父亲的继承人。如果父亲不在，我们就可以代替父亲为百姓献祭，代替父亲来事奉。因为我们都懂得这一套，有把握继承父亲的职任。

    有一天，果然不错，也许亚伦不在，弟兄俩商量：“我们来作吧！”于是两个人来向神献香。他们就各拿自己的香炉，盛上火，加上香，把凡火献在耶和华面前。这一来他们得了什么结果呢？耶和华神面前有火出来，把他们烧灭了。

    他们不是事奉神吗？他们的用心肯定是不错的，说不定走的路子和他们的父亲也是一样的，进圣所也是很敬虔的，一步一步地走，不敢随便张狂，也不敢大声说话。怎么样摆陈设饼、怎么样料理金灯台、怎么样献香，他们都是照着父亲的样子行。这样的动作好像很正确了，但是进到神面前的时候，有火从至圣所出来，把他们全都烧灭了。外边看他们是事奉神啊！他们的父亲有事情，他们也可以帮帮忙。不管怎么样，也算学习事奉神了，这不能算错吧？但问题不是外边的仪式对不对，而是里面有没有山上的样式？有没有圣灵的光？有没有神的启示？

    产生异端、错误、偏差的人，他们对圣经可能很熟，讲道时用很多的故事、比喻、见证，简直是新约旧约、旧约新约，穿插引用，背得滚瓜烂熟──可就是人在那里发热心。

    前些日子在某地，见到别处去了好几位弟兄姐妹，他们是“耶稣再来派”，说耶稣再有两年半就要回来了。他们头一次到该地，不到三天就轰动了该地的基督徒，都认为来了一些很忠心的神的仆人、神的使徒，因为他们到了弟兄姐妹的家里，不问安，不讲话，找一个地方就跪下祷告，一直祷告到晚饭的时候才起来，仍然不讲话。吃完饭再跪下祷告，直到聚会讲道的时候。他们两个人，一个讲道，一个在后面祷告；他讲累了，就去祷告，另一个人就接着讲道。该地的基督徒没有见过这样虔诚的人，且都是年轻人。他们讲道的时候，圣经熟得不得了，全是背圣经章节。所以很多人都受感动，都想听他们讲道，恭维他们说：“这是真正的传道人，这么虔诚啊！圣经这么熟！”

    但是几天过去，他们的谬论出来了：“属灵人能参透万事，你们不属灵就不知道。圣经上说主来的那日子、那时辰没有人知道。虽然是这样说，但因我们属灵，圣灵就告诉我们：两年半后，主要来了。”

    这真是奇谈怪论。凡有生命经历的基督徒，都能看出来这是谬论。所以从表面来观察一个人对与不对，那不是标准。可能他的经文很熟、字句很通，但你不要忘记，圣经上说：字句叫人死，唯有灵才叫人活，叫人活的乃是灵，肉体是无益的。所以，只在乎灵，不在乎仪文。如果里面没有亮光，和神的交通不够密切，得不着里面的光照启示，没有山上的样式，无论怎么说得属灵、做得敬虔、会事奉主，仍不能不出错误。不懂得神在我们身上作工的规律是什么、方法是什么，我们就看不见这个山上样式的重要性。

    再转过来说：我们之所以里面黑暗，是因为我们软弱、疑惑、有重担，里面没有得着山上的样式，不懂得究竟怎样事奉神。遇见问题就不知道怎么认识、怎么相信、怎么持守、怎么解决。例如，当我们里面有了山上样式的时候，当我们犯了罪，只要把牛羊牵来交给祭司，我们按手在牛羊的头上面，然后祭司把牛羊宰了献祭，我们的罪就得赦免。有时问题很严重，疑惑没有办法解决，只要到大祭司跟前来，把问题告诉大祭司，他经过祷告，把乌陵、土明拿出来，就可以解决疑惑，知道应当如何行。这是山上的样式把道路指明了，是山上的样式把事奉的法则指明了。

    各位弟兄姐妹，我们都是开始事奉主，也是在学习事奉主。我说，这第一步很重要。我早些年的时候，不懂得事奉神的法则，总认为一个青年人归主以后，只要他很有口才、很有学问，我就认为是一块好材料，赶紧栽培他学讲道、领唱诗──今天派到这个地方学讲道，明天到那个地方教唱诗。这一讲道、一唱诗，张弟兄恭维、李姐妹称赞，他自己就大起来了、高起来了，他认为自己真是大布道家了，很属灵了。可是不到两、三年，却倒下去了。为什么呢？经不起工作的试探、爱情的试探、利益的引诱，总归是站不住脚了。

    当时我也起了怀疑，心想：“主啊！这些人是假信徒吗？他们传的不是福音吗？为什么当初那么热心，现在倒下去了呢？”我很希望他们都能够重新站起来，成为主合用的器皿，传福音、带教会、帮助信徒，那该多好啊！但再也扶不起来了。有很长时间我里面困扰得很，不懂得其原因何在。经过神的对付、造就、搓磨以后，从我的生命里面看见：“错了！我是不懂得事奉神的法则，是想把天然的东西放在属灵的里面，把旧造的放在新造的里面，用新布来补旧衣服，这不能不失败。”

    所以，我们青年的弟兄姐妹们，不要把眼睛放在工作上，不要急着为主做大事、作大传道家，那样是很危险的，这话不知你们能否领会？或许有人会发问：“为主传道还危险吗？为主发热心还危险吗？”我说：“是的，灵里面不对是很危险的。”拿我自己做个例子来说吧！

    我在青年时期，按外边看，也是很热心的、很追求的。礼拜天我从来不到任何娱乐场所去；别人到礼拜堂里去，我也不肯去，只想独自上山去祷告、读经或到农村去传福音。从外面看很热心，但是里面呢？有一个心愿：“我要作一个大传道家。”我到山里面祷告、读经，然后就对着山讲道、对着河讲道、对着树讲道。这是为什么呢？──要想练习作个大传道家，一鸣惊人，可以震动全国、震动全世界。这种雄心其实是野心，自己暗想：“因为主不让我在世上争名夺利，不让我当官，那么我在教会里面、在主的工作上，我要爬上那最高的台阶，要别人看是个大属灵人、大布道家，不然我就枉活这一生了。”甚至还自己美其名曰“是不辜负神的恩典，不亏缺神的荣耀。”其实里面正是在偷窃神的荣耀。结果看来是努力长进，其实浪费了多少年的光阴。

    但是神知道我的道路应当怎么走。当初我蒙恩的时候，父亲对我说：“孩子，你不要求主怎么使用你，你要迫切祷告，叫主引导你一生走正路。”我当时不理解什么叫正路，以为作大传道人，就要读神学，作一个神学大博士，讲一堂道下来能领三千人悔改，这就是正路了。

    “我不是爱世界啊！我是爱教会里的工作。”其实，这正是一个隐藏的世界──更恶毒的世界。我却不认识、不领会。但因当初蒙恩时的祷告蒙神悦纳了，父亲为我也付了不少祷告的代价，叫神引导我一生走正路，跟从他、事奉他。所以神就把我的“理想之杯”打掉了，把我属世的前途拿掉了，叫我不得不伏在他的轭下，长时期地被他剥夺、被他造就、被他破碎、被他压榨，无路可走。我的心痛苦得很，以至向神发出哀声，发出埋怨：“主啊！我怎么事奉祢啊！不是我不跟从祢，而是我跟不上去了。这种环境还能为祢传道、为祢传福音吗？祢不要我跟从祢吗？祢不给我开出路，又把我的路断了。”就这样埋怨主、责怪主，还自以为神不如我聪明，神的计划、智慧还没有我的心愿好哩！哎呀！真是可伶得很！

    但神真有丰盛的慈爱和忍耐。他按他的计划在我身上一直作工。到了有一天，外面的雄心、野心、骄傲、热心、愿望、理想、幻想，统统都给磨搓掉了，只剩下一个“土明”、“乌陵”了。这时里面亮了──“主啊！这才是正路。事奉祢是照祢灵的带领、引导，叫我里面在祢的工作上面不敢有我的愿望、我的幻想、我的打算以及习惯、传统，更不敢借着祢的工作，让我去得点荣耀、得点享受。”这不是我的灵性高深、看得清楚而不敢，而是里面害怕神是烈火，还害怕自己再陷入诡诈、败坏里受咒诅，所以慢慢地才肯伏在神的手下。

    虽然如此，里面的反复还是有的。总的说，方向算是定准了，知道光是从里面来的，道路是在里面的，事奉也在里面，不在外面。如果里面没有亮光，里面没有圣灵，里面没有认清主的旨意，在神看，外面一切的一切，都等于零，算不得虔诚，算不得事奉，算不得遵行神的旨意。

    主耶稣在世界上的时候，也一直注意这一点。他那么痛责法利赛人、文士；按当时的社会讲，没有人敢指责法利赛人，除非是虔诚的犹太教主、虔诚的耶和华的子民。法利赛人在当时的人看，是很好的。他们穿衣服佩戴经文，走路都不敢随随便便；他们的眼睛不随便乱看，直往前走，甚至碰见亲友也不同他们讲话，怕眼睛被引诱了。他们一个礼拜禁食两次，外出后回到家里必要洗手、洗脚，怕沾染污秽了。照规矩献收入的十分之一，甚至吃的菜也献十分之一，等等。这么认真，能不是好教徒吗？能不是敬畏神的人吗？但主耶稣说：“你们法利赛人有祸了。”

    那些律法师呢？他们自以为已谨守神的律法。主耶稣说：“律法师有祸了！外面好看，里面却满了死人的骨头。”

    主耶稣为什么痛恨、责备假冒为善的法利赛人？是因为他们外面模仿一套、伪装一套、想像一套，而里面没有生命之光，不懂得圣灵的引导、圣灵的工作，所以外面的一切，只能把别人带进假冒的陷井里，招来神的痛恨。就他们本身来讲，他们以为这样就是虔诚事奉神了，结果他们成了迫害、杀害神儿子的凶手、拒绝救恩、拒绝神旨意的人。可怕不可怕呢？

    扫罗没有蒙召以前，并不是个坏人，更不是道德败坏、放荡无度的青年。他是法利赛人，是最虔诚的。按他们的教门讲，有最严谨的规矩。他是在最高阶层的拉比、教法师迦玛列门下受教，真是个思想圣洁、年轻有为的人。他的热心给神的教会带来了迫害。但他还不满足，还要为神大发热心，带着本国的文书往外邦去捉拿基督徒，务必把他们铲除净尽。他越发热心，就越破坏神的工作；越热心，就越拦阻神的旨意。

    这说明了什么？说明一个凭肉体、凭外表来事奉神的人，不可能不出错误，也不可能不往错误里发展。所以我说，一切异端、极端、错误、偏差的根源，都在一点上面。总的一句话，他里面没有山上的样式。

    亚伦是大祭司，他已经够圣洁了，他的一切工作够正确了。但因没有山上的样式，就犯了一件顶大的罪──造金牛犊，带领百姓拜金牛犊。

    今天我们讲，拜金牛犊是个罪，这很容易理解。在当时，众百姓没有这个分辨力，再加上领他们出埃及的摩西不见了，他们又是在旷野，要想事奉神，就需要找一个事奉的对象，他们就把埃及的神拉出来了──认为埃及人拜金牛犊比他们的宗教好。所以亚伦把埃及的宗教拿出来了，把金牛犊高举起来了，叫百姓在金牛犊面前又吃又喝，唱歌跳舞，好象过着很好的属灵生活了，其实是犯了顶大的罪。

    所以，亲爱的同工们，你们要从这里得到教训：任何问题都不能从脑子里求解决，不能从人的传统里求解决，必须要在里面得着山上的样式；否则，即或从外面学到一些样式，因你里面未必有生命之光，其结果未必能真正地喂养信徒的生命。有生命之光，有山上的样式，才能引导百姓真正有效地献祭事奉神。


二、清楚神的呼召

    第一部分 上山之钥

    二、清楚神的呼召

    我们再看看摩西是怎么样得到山上样式的。

    首先要清楚，一个事奉神的人，是自告奋勇的呢？还是被神呼召来的？这是很重要的问题。一个承担神工作的人，呼召的问题不明确就事奉不好。

    我认为一些在属灵方面犯原则性错误的人，他们的道路、他们的脚踪、他们跟从主的起点，大部分都是在蒙召的问题上不明确。

    比方“重生派”的那个发起人，曾经给他的信徒讲过一句话：“一个人在世上不干一番事业，就枉活一生。”他这话，从人来说，很有志气；从属灵的原则看，有极大的错误。他要发明一个新道理，说：“基督教有许多派别，各派有各派的信仰重点，像浸礼会注重浸礼，信义会强调因信称义，自立会着重自立自养。我们不能跟着他们跑，我们也得有我们的信仰重点，表明我们和他们不一样。”于是就“发明”一个“重生派”──要凭据、听声音、看异象，从感觉上来证实他们的得救。

    重生是灵的问题，不是魂的问题。把灵的问题放到魂里面，结果就越错越深，并且带错了许多人。有的人因得不到重生的凭据，甚至绝望自杀；有的已经传道多年了，因为还没有重生的凭据，就灰心了，不事奉主了；有的人整天整夜禁食至告，但得不着重生凭据，结果消极悲观，很多严重后果都产生了。原因在哪里？就是在带领的人不懂得事奉神的法则。他要担当何等重大的责任！

    弟兄姐妹，不要想你教会里只几十个信徒，或者是一、二百个信徒。如果这几十个人被你带到错误里去，你想想看，将来你怎样向神交账？

    大改教家马丁。路德讲过一句名言：“不论你学问有多么大，如果没有蒙神呼召的话，应当逃避作传道，像逃避地狱的火一样。”

    当我起初读到这一句名言的时候，我不佩服。怎么讲这话呢？马丁。路德太不属灵了！我们要鼓励人传道──越多越好。没有传道的，福音怎么传出去呢？他怎么叫我们逃避作传道象逃避地狱的火呢？但是一天一天、一年一年地走过来，我不得不服下来说：“主啊！这是对的。如果没有蒙神恩召而是我自己热心工作，何等危险！地狱的火不烧我的话，我也逃不掉天上的烈火。”

    所以，蒙召的问题要首先解决。这不是要你灰心丧气。你说：“我没有蒙召，我就不传道吧！”不是这个意思。要回忆一下，究竟你走这条道路──十字架的道路、事奉神的道路、救灵魂的道路──是谁叫你走的？是你的父母劝你的？是你的教会鼓励你的？是你看了哪本伟人的属灵传记以后里面受了感动？宋尚节博士大有能力，一讲道，很多人悔改、神与他同在，所以你要学习他？贾玉铭是个神学家，写了那么多书，办了神学院，你也羡慕？这种错误思想，要赶紧求主的宝血洁净。

    我常常说，基督的军营里面没有一个志愿军，绝对没有！这是前辈的经验告诉我们的。他们没有一个说：“我是自告奋勇，不怕苦、不怕难，放弃世界跟从主走的。”

    这几十年的苦难叫我看见，我不是那样坚决地跟从主，而是光想当逃兵的。但是神的手把我抓住了，我跑不掉。要想不跟从主，那不行──早在母腹里面神已把我的路预定好了，再苦再难也得跟从主。不是我拣选了神，而是神拣选了我。

    有一天，我遇见一个小姐妹，她为着一件事受挫折了。她对我说：“叔叔啊，我灰心到极点了，我不想再这样传道了。”

    “不是你今天灰心，你早已灰心了。”

    “我想找个地方好好住下来，不想工作了。”

    “你回家去吧！在家里住，和你父母在一起住。”

    “你怎么这样说话？”

    “我讲的是真实话。我问你：你为什么要灰心？谁叫你作传道的？谁叫你跟从主的？谁叫你离开父母的？谁让你放弃社会上的工作的？是你自愿，还是主把你抓住了？”

    但她是一个真正蒙召的人。过了一段时间，她说：“哎呀，我真错了！不是我要跟从主，是主把我召选了。”

    一个蒙召的人可以一时有软弱，但总是不会离开主的道路。如果没有蒙召的经验，恐怕你跟着跟着，即使不灰心，也会走错路。就像“重生派”的那个发起人一样，他立了这个雄心大志：“我虽不能在社会上争名争利，我也要在教会里面干一番轰轰烈烈的事业，叫别人认识我这人是个了不起的人物。”他挂个基督的招牌，干了为自己竖碑立传的实事。

    我再讲一个见证：有一次，我收到一个老姐妹的一封信，请我去医院里看看她病重的弟弟，叫我去安慰、劝勉他。她弟弟是什么人呢？他是五十年代北京清华大学的毕业生，是个很有志气的人，但又是个很刚强的基督徒。在他青年时期，很为主发热心，在大学里领了不少人归主，组织了一个团体，在一起事奉主。他不但在本校里面，还在北京大学里面，领了一些人归主，把两个大学里的同学集中在一起事奉主。

    到了1957年，他当然是“反右”对象了，被关了起来，一直关到1979年。在这二十多年中，他在思想：“因为我是基督徒，就把我关起来，等有一天我能出去的话，显显身手叫你们看看，基督徒的聪明不比你们差，道德不比你们差，工作能力不比你们差。我要干出一番事业来，叫你们看看我这个基督徒的本领。”

    果然不错，释放以后，他回到原单位，靠着自己的聪明，两个月一个发明，三个月一个发明，地位很快升得很高。在北京开会时，他照样坚持他的信仰。一桌人在一起吃饭，他祷告谢饭；开小组会，他先祷告，然后发言。我们想，这个弟兄真刚强，真荣耀主，是个很得胜的基督徒，没有人能动摇他的信仰。他处处都把基督摆在前面，叫人知道耶稣是救主。

    这次他从北京开会回来，在飞机上受了风寒，就感冒了，到家以后，病倒在床。感冒不是大病，可就是医治不好，持续两个多月后，变成重肌无力症。就是说，周身的肌肉没有力气了，眼睛也不能睁，嘴巴也不会动，东西放在嘴里也不会嚼，因为肌肉无活动收缩能力了，甚至把牛奶、高级营养的东西灌进去，也不会吞咽。当然，政府对他特别照顾，用飞机送他到某市最高级医院，请最高级专家会诊。可是医生一看这个病，就说：“我们没有办法。已经有三个人得了这种病，都没有治好，都死了。”

    就在这时，我去看他。他神志很清楚，就是讲不出话来。嘴巴略微动一动，没有声音。过了一个多小时，他就用眼睛示意，他妻子懂得是叫我，我就把耳朵贴近他的嘴唇。他声音轻得不能再轻，断断续续地背“他既然爱……世间……属自己……的人，就……爱他们……到底”（约13:1）。

    这半节圣经他就背了两分半钟，他的眼睛流出了泪来。他眼睛一流泪的时候，他的妻子就非常高兴，因为从生病到现在，他的眼睛不会睁，更不会流泪；既流出泪来，就知道圣灵动工了。

    当我第二次看他的时候，他能够发出微小的声音。第三次见他时，他就对我说：“弟兄啊！这几十年来，我路走错了！我不懂得什么叫事奉主。感谢主，他给我一场恩典的病，使我认识到事奉主不是凭我的刚强，凭我的勇敢，凭我的血气。我在单位里面工作，已经三年多了。我这样好的表现，没有救出一个灵魂，没有一个人因我而信了耶稣。我是完全在外面摸索，不懂得神的心意啊！我心想：主若把我的命留下，我的身体好了以后，我要重新再奉献，让主指示我当行的道路。”

    又过了一、两个月，我又去看他，他说：“病好多了。如果我能回到家里，我一定要做一个明白主心意的基督徒，放弃一切地位、名利，服在神的权下。”

    感谢主！主医治了他。他回家以后过了两、三个月，就写信给我说：“弟兄啊！按人看，我为主坐监二十多年，又工作了好几年，又有这么高的地位，可我没有领一个人归主。而今天，在我周围已经有十几个人信耶稣了！我们经常在一起唱诗、祷告、事奉主。”

    弟兄姐妹，这说明什么？说明事奉神绝对不是外边的热心。当然，一个事奉神的人不是不做工作──只要你里面对付好了，和神的关系正常了，神巴不得用我们每一个人──大大地使用我们。可是我们有没有那么大的容量？我不知你们怎么样？我这个人最没有出息，神若用我一下，我就以为我是了不起的人了，神只好再把我放下来，直等我里面枯干、黑暗了，只能谦卑认罪，伏在神的手下，再照神的方法过生活，照神的旨意去事奉。可是过后又反复，直到今天，还是不会伏在神的手下。那就是说：要做一个真正事奉神的人，就得让神把你抓住。我们知道彼得是被神大用的人，但是你知道彼得蒙召几次吗？

    头一次，他在施洗约翰跟前，经介绍认识耶稣了，承认他真是弥赛亚，于是跟从主。但是不久，他又离开主，去重操旧业──打鱼。在加利利海边，主又选召他，叫他跟从主，要他得人如得鱼一样。他这时坚定地把船、父亲都放下，奋勇跟从主走了。这就可以了吗？还不行。过了一段时间，他又去打鱼了。一天，主耶稣遇见了他，对他说：“彼得，把你的船撑过来，我要用你这条船。”主就站在他的船上向岸上的人讲道，讲完道就向彼得说：“你下网打鱼。”

    彼得说：“主啊！我们打了很长时间，一条都没有打着，照祢的话试试看吧！”一网下去，网拉不动了，装满了两船鱼。这个时候他才说：“主啊！离开我，我是个罪人。”认识自己是罪人，才真正被主得着了。

    从那时到客西马尼园之间，他一直跟着主了。有一天，主耶稣给众人讲要吃他肉、喝他血的道理，众人因不理解，都离开他去了。主耶稣问十二个门徒说：“你们也要去吗？”彼得很慷慨地答复说：“主啊！祢有永生之道，我们还跟从谁呢？我们已经信祢，又知道祢是神的圣者。”他认清楚了。虽然后来主钉十字架的时候他很软弱，但他的心是向着主的，再没有退下来。直到在提比哩亚海边，主耶稣用爱的题目深深考验他以后，他彻底伏在主的手下了。他再也没有雄心和大志，再没有说“主啊！我就是和祢同受死、同下监，我也不能不认祢”的话了，再不会把刀拔出来帮耶稣的忙，把别人的耳朵砍掉一个了。到了这个地步，他就可以牧养小羊、牧养群羊、喂养病羊了，神才开始在他身上做工作，大大地使用他。

    弟兄姐妹，今天神在你身上可能也在作工，像对彼得一样，他要大大使用你。但是，你若没有被主完全打倒，没有被主完全破碎，没有被主完全消化，你的雄心还太厉害，肉体还太大，主就不敢使用你，否则你会把神的旨意弄坏──你要帮主的忙，但却越帮越忙、越帮越坏。

    一个真正被神使用的人，是被主抓住的人。他说：“你站在这里！”就站在这里；主不吩咐，你站上一天，也不敢动。<约翰福音>第二章水变酒的比喻，第11节说：“这是耶稣所行的头一件神迹。”你思想过没有？这个水变酒的神迹的教训，不管是管宴席的，是新郎、新妇，还是其他人，都不懂得这个奥秘，只有那舀水的佣人知道。什么奥秘呢？就是把人生改变了──平淡的水变成了美好的香酒。

    一个不理解这神迹的人，不配事奉主。这是头一件大事。我们事奉主，经过第一件神迹没有？里面变过没有？变成了什么样子？你那平淡的人生在主的手里是否变成了美好的香酒？

    你觉得世界还有味道吗？名利、荣誉、享受、金钱、爱情、地位、家庭、房产等等，这些东西在你里面还没有失去滋味的话，你永远不可能认识神的儿子。这一切属世界的东西占据了你的心，你的心里就没有主的座位了。灵里面黑暗，你怎能事奉主呢？道路怎能走上去呢？

    比如前些时候，我去一个地方，他们的环境很好，青年人也很多。他们聚会是公开的，在大街上开布道会，请人来听福音。这样的做法在别处还没有。他们很勇敢，为福音很愿意付代价。

    今年我又去了一次，情况完全两样了。聚会七点开始，最早的信徒六点五十九分才到，规定八点半散会，到八点二十九分时，不管你讲完没讲完，一个一个地都溜走了。聚会时呢？一面听，一面打瞌睡。我问当地的负责弟兄，这到底是怎么回事？他说：“哎呀！没法讲。我们这里全部是私营企业，因此大家都很有钱。盖房子，买摩托、小汽车，追求肉体的享受，基督徒也就胜不过了。他们说：‘我们基督徒生活不能低于外邦人，不然就不荣耀主。人家住楼房，我们住平房，不荣耀主；人家坐小汽车，我们骑自行车，不荣耀主。”那个弟兄还告诉我：“这里的弟兄姐妹办婚事，奢华还胜于外邦人，好叫别人知道基督徒并不弱，认为这就荣耀神。”

    他们的光景像罗得一样，慢慢沦入所多玛大城。其实他们都在正规工厂或其它单位里上班，八小时之外，都可用来追求属灵上的长进。以后经济开放了，可以允许各人在家里置些机器生产各样产品了，于是“机器不停，赚金赚银。”外邦人为多赚钱，一晚只睡两、三小时，基督徒也跟着学，哪还有时间读经、祷告、聚会？心全部被世界拉去，还谈什么热心呢？

    去年，一个青年负责弟兄很热心，到处讲道，带领青年弟兄姐妹聚会。别人收入奉献十分之一，他说：“这太少了！”怪别人不热心；他奉献十分之三。今年去的时候，他看见我就哭了，因为他跌倒得最快、最厉害。他说：“我惭愧啊！”

    我说：“你所带领的弟兄姐妹怎么样？”

    “还说他们怎么样？我自己都站不住了！你看我忙得这个样子！我不忙的话，我妻子不答应。我的孩子穿衣服没有人家好；人家坐小汽车出门，我还是骑自行车，推一个带一个；人家住的是二层楼房、三层楼房，我家还是住平房。这个环境我胜不过，所以我的信心被拉下去了。”

    “你去年事奉主是为什么？”

    “看看别人都热心起来，我也就为主发热心了。”

    问题就在这里──他的事奉是外表的，里面没有神的呼召。

    但是也有两三个小弟兄，的确，他们的生活没有改变：住的是小平房；破自行车骑来骑去，到处传福音。别人讲：“这些弟兄真不荣耀主，假装属灵。”但是他们丝毫不退后。他们说：“我们在世上是寄居的，我们只能为主而活。让别人去住高楼大厦，让别人去骑摩托车，坐小汽车，我们就是用腿跑路。主的恩典、主的爱把我们征服了，我们不能不跟从他。”

    有位弟兄，他妻子有时也和他不同心，哭啊、闹啊，说：“你这样像一个游手好闲的人。你看东邻怎样，西邻怎样……人家也信耶稣，从前比你热心，在教会里的工作比你还要多，现在都不像你这样傻。”弟兄说：“主让他们那样子，却不叫我那样子。我稍微偏一点正路，主就不放过我。主的管教、主的爱、主的恩典，叫我没办法和他们不分别。我只有穷苦地跟从主。”

    他肉身是穷苦了，但是他每逢在弟兄姐妹中间站起来的时候，能力就出来了，亮光就出来了。弟兄姐妹一听他讲道，里面就觉得解决问题──能解决干渴，能看见亮光。

    保罗说：“我们是万物中的渣滓。”如果世人看不见你是渣滓的话，你就不能被神悦纳。真正事奉神的人，世人看我们是“没有出息的人”、“游手好闲的人”、“不务正业的人”，是万物中的渣滓。

    我们知道，是十字架的爱吸引了我们，是主呼召了我们，我们不得不跟从主。某个开放地区有许多弟兄开工厂，他们很喜欢请基督徒为他们做工，因为基督徒老实，不会出大问题。所以什么服装公司、化学公司、食品公司、托运行等，他们也来找我，说：“你给我们当经理吧！工资丰厚。”另一个说：“我们不算工资，利润三个月分一次，三分之一是你的，三分之二是我们的。”

    但是我说：“我是为救灵魂而活着。只要能救灵魂，我不要一文工资，光吃吃饭我就愿意给你们干。”他们笑了，说：“弟兄啊！你若整天忙于传福音、救灵魂，还能为我们做什么呢？”

    他们又关心我说：“那你的生活怎么办？”

    我答：“主是我的指望。”

    有时官方也来试探我，说：“你一家五人，住这间小房子！你若去礼拜堂里讲道，马上就给你房子、工资。”

    我说：“谢谢你们的好意。我当初被主呼召跟从他，就存了一个愿意吃苦、受穷、走十字架道路的心。我已经将终身献给主耶稣基督了，所以我没有办法不听他的话。主来到世上，生在马槽里。请你给我量一量，我这17个平方米的房子能放多少个马槽？”他哈哈一笑说：“没见过你这样的傻瓜！”我说：“我不够傻。我若真是傻瓜，那就真好了。”

    亲爱的弟兄姐妹，你今天很热心，今天很努力地为主工作。有一天试探临到你了，试炼也临到你了，你还能站得住吗？难处不仅来自世界，还有来自教会里面的。跟从主这条道路，难的不是在外边，而是在我们的里边。

    如果你今天里面蒙召不清楚──不是主呼召了你，叫你来事奉他，叫你来上他的山──你跑跑就慢了，力气用尽了，看看还有那么高，又累又渴，甚至没有人同情，没有人谅解，没有人帮助，还有很多人批评、论断、攻击你。到那时候你该怎么样呢？

    世界攻击我们，我们说：不要紧，主与我们同在。有一天，教会里面、同工之间，与你同桌吃饭的人，他们也要用脚踢你，你又该怎么样呢？

    前些日子，主叫我遭遇这样的试验。和我同心几十年的一个老同工，我万万没有想到，他用很多的话毁谤我。这些话不仅传遍了一个城市，传遍了全国，还可以说，从地球这一边传到了地球那一边。

    哎呀！我听到以后，真是伤心到极点了。不但我伤心，我的姐妹更伤心，连孩子们也都伤心了。这的确使我里面有些灰心了。当灰心的时候，主的话在我里面出来了：“谁叫你走这条道路的？他是你的同心人吗？他是你的同工，还是我是你的同工？你很冤屈吗？你的本性恐怕比他攻击的话还要坏多了。”这个话一来，我没有话讲了。我说：“主啊！那我愿意忍耐。”

    真的忍耐了吗？里面又有一个意念说：“这个老弟兄的家，从今天起，我不会去了。我虽不去报复，但也不能原谅。在任何地方碰见，也视若路人。”

    这个败坏的“己”一直在作祟，但主在我里面说：“我为什么钉十字架？不就是为了你吗？你还有什么放不下的呢？”

    里面还是不肯放下。后来我离开家到外边去，每逢祷告的时候，里面都没有亮光。原因自己也清楚：若不顺服还想里面有亮光，那是不可能的！一点点不顺服都不行，真是痛苦得很。后来里面有个感动说：“写一封信去问候他。”

    我想，写一封信，这不是叫我向他认罪吗？我就更和神讲理了：“我一点没有错，是他错了！他辱骂我、攻击我。”但主仍然说：“你写封信问候问候他。”“主啊！我不干！他太伤我的心了，我工作也受了损失，祢的名也受了亏损。”

    我和神正在讲理的时候，忽然收到一封信，一看是那老弟兄的来信，真挚流泪地向我认罪。当我看见这封信的时候，里面亮了：“你不肯先认罪，他先向你认罪，这冠冕被他抢去了。得赏赐、得冠冕乃在于顺服。”“哎呀！主啊！我现在原谅他、爱他，但我也已经失败了。这个赏赐被他得去是应当的，他先向祢顺服了。”

    我里面有亮光、有感动时，就应该先写信去问候他，结果我没有顺服。我在主面前痛痛地哭了一场，不是为他而哭，不是为冤屈而哭，乃是为自己的可怜而哭──现在爱他，是本分的爱，而不是得胜的爱。

    弟兄姐妹，不要等别人先对你谦卑，你才谦卑；别人爱你，你才爱别人；等别人向你认罪，你才向别人认罪。这是被动的路，不是得胜的路。

    弟兄姐妹，很多时候我们是不是这样的光景里？要和别人争一个高低啊？

    在主给的道路上，有些人对物质不在乎，对利益不在乎，就是在争“一口气”，一定要叫别人低个头、认个错，这样才把弟兄接纳过来。在神看，你这个接纳没有价值，你的饶恕没有价值，因为你已落到弟兄后边了──你比弟兄软弱。

    我们回想一下，我们对人的赦免、对人的谦卑、对人的爱心、忍耐，有多少时候是有价值的？马利亚做的事，要做到主的心上。马利亚轻看一切羞辱和一切拦阻的势力，趁着机会来到主的面前，打破了她的瓶子，所以主耶稣说：“她尽上她所能的了，她在我身上做的是一件美事。”美到什么程度呢？主耶稣要人在普天下任何地方传福音，都要述说这女人所行的，作为记念。直到现在，快两千年了，多少人还在以马利亚的美事记念她、学习她。

    为什么我们没有为主做美事呢？问题在于我们自己破碎了没有？所做的是不是尽上所能的？是不是抓住机会去对付所当对付的，顺服当顺服的，追求当追求的？很多时候我们是被主的鞭子打上去才作的并非无机会，而是因为不会抓机会。马利亚是抓机会，我们却是错过机会。

    我又想到认罪的问题，这是今天我们之间存在的大问题。同工之间、弟兄姐妹之间，分两大派、三大派，谁都不肯向谁屈服。论真理，都说别人的真理错了。我说，这是拿真理当作外衣，把自己的罪遮掩了。很多时候我们都是这样的光景。我们争辩、对立、相互攻击，无非要显示自己比别人好、比别人强。当我们自以为是的时候，神说：“好吧，任凭你去行吧！”所以我们要做一件美事，做得有价值，除非在主身上做，否则劳苦很多、代价很大，但主来看不够美，不能满足主心。

    我们把话转过来说。一个人能够顺服主，能够持定主，能够甘心把自己摆在主的手里面，必须要经过这一步。让主把你抓住了，那才能够在事奉主的工作上面，跟上主的脚步，再苦再难也不会退下去，试探再大也不会软弱到不认主的地步。你可以一次、两次地否认主，像彼得一样，但到最后，还得痛哭地来到主面前。这个软弱反而成了后来跟从主的最大动力。这个话弟兄姐妹只要经过试炼，就能理解了。

    圣经上告诉我们，哪一个圣徒不软弱呢？都有软弱。为什么神这样记载呢？好叫我们看见：不是我们自己的力量，而是神的爱把我们征服了。所以神呼召我们，这是我们跟从主的动力、事奉主的动力。我再说，主实在还是常常地在呼召人，还在喊：“来跟从我吧！我要叫你得人如得鱼一样。放下你的船和网，来跟从我。”但是答应的人不多，跟从的人也不多。

    若不接受主的呼召，主不会把亮光给你，主不会领你到山顶上，给你山上的样式。所以我们说：“得着山上样式的第一步，就是要有神的呼召。”怎样清楚主的呼召？以我的体会，谈以下的四点。

    1. 两种人生观的不同

    刚才我们谈了要得着山上样式的第一个条件，就是必须要蒙神的呼召。一个人的蒙召，对他一生的事奉，都具有密切的关系。如果你蒙的呼召不清楚，你的事奉之路终归也不会清楚，一定是糊里糊涂的。相应地，一个人的恩赐如何，也在于神的恩召。所以我们不能不重视这个问题。

    弟兄姐妹，你心里面是否会发出疑问：怎么样得着神的呼召呢？神的呼召临到我是个什么样子？通过哪个途径好叫我知道是蒙神呼召了呢？ 今天我们靠神的恩典，就把这个问题大概地交通一下。神呼召一个人，是根据神永远的拣选旨意。保罗说，神是“把我从母腹里分别出来，又施恩召我的神”（加1:15）。从很多圣徒的经历来看，这是一个千真万确的事实。

    神拣选一个人，绝对不是偶然的，都有他永远的旨意。一个人得以承担神的圣工，能够放弃世界，乐意背十字架，这不是仿效而来的，不是因为受情感的激动，或受某一种鼓励而愿意跟从主耶稣的。

    神早在创世以前就预定了我们。说到这里，弟兄姐妹可能会说：既然神预定，那么我是不是被神预定的呢？若没有预定我，我就不要担任神的工作了；若神预定我了，我就不管如何，也要等候神的时候来到。

    但我们都明白，神的预定有两方面：一面有神的预定，一面还有神的拣选。预定是永远的旨意，好像我们得救一样。<使徒行传>十三章48节说：“凡预定得永生的人都信了。”但神的预定和预见是有密切关系的。这并不是说，神要这一个，不要那一个。

    神有两方面的旨意。首先，神知道某一个人配担负他的圣工，所以他就定意要在这个人身上施行他的恩典；但另一方面，他还有一个现实的拣选。我们不晓得神预定救哪一个，我们也不晓得神预定我们做什么。但是他把一个拣选的旨意摆在我们面前；这个拣选也有两方面的关系。一方面是我们的自由意志，另一方面是神按着我们的自由意志安排，来成全他的旨意。

    这就叫我们看清一个问题：为什么两个人同时相信耶稣、同蒙主恩典，过了半年、一年……以后，两个人灵性程度却不一样了：一个人肯爱主，乐意背十字架，能够胜过试探；另外一个人则渐渐冷淡、软弱下去了。这不是神有偏心，要恩待这一个，不恩待那一个。这里面有神的拣选，还有人的拣选。

    我们说，雅各和以扫就是一个明显的例子。为什么神爱雅各、恶以扫呢？圣经说：两个孩子还没有生下来时，他就定意要“大的服事小的”了──好像神太不公平了：神创造两个孩子，就把少的恩典给大的，多的恩典给小的。 是不是神不公平呢？当然，这里面有神的奥秘，我们测不透。但从他们的生活上面、道路的发展上面，我们看出来，神有他的奥秘，有他自己拣选的自由，也有他的预见。

    以扫的生活就是喜欢在外边打猎，目的是要满足自己的需要；换句话说，他的人生观就是以他的肚腹、口味为中心。向着神方面的事，他不关心。

    雅各在母亲的教育之下，就另有一个心志，渴望得神的祝福。他知道他一生当中，若没有神的祝福的话，再奋斗、再努力，也不可能美满。

    母亲的教诲，以扫不会听不到的，但他要拣选外面的。这一来，就把两个人的不同人生观完全表现出来。一个是在外面的活动，为要满足自己的私欲而奋斗；一个在里面，凡事要思想：是不是神的祝福？以扫也在追求，雅各也在抓；但雅各要抓的不是父亲的财产，而是要得着长子的名分和神的祝福。换句话说：一个是以自己为中心，一个是以神为中心。

    一天又一天地发展下去，两条道路显明出来了。虽然雅各一生当中有很多缺欠、很多软弱、很多失败，也不懂得事奉神的方法，不认识跟从神的道路，但他的心是要神来祝福他。于是，就用他的智慧、聪明、诡诈，抓了很多很多世上的福分。可是，他却抓错了──他以为羊群是神的祝福，儿女是神的祝福，妻子是神的祝福。一个人方法用错了，问题还不大；若存心错了，那就很危险了。因为雅各的心没有错，神就慢慢地对付他，慢慢地造就他，直到有一天叫他看见，他的路拣选错了、方法用错了。他在神的面前屈服下来，神就把他完全转变过来了。这一个转变，就和神的旨意相合在一起了；一跟得上神的旨意，神就把大的恩典源源不绝地倾注出来了。

    我们再看以扫。他努力，也很殷勤，很能吃苦耐劳。但是有一件：他的心是以自己为中心，不是以神为中心，所以越发展，离神越远；越努力奋斗，越使劲挣扎，就越不明白神的旨意，并背道而驰，结果就偏离了主的道路，失去了神的祝福。

    所以说，神的拣选非常奥秘；神没有向人宣布，人们也无法推测。但是，从人蒙恩的表现上面、经历上面，我们可以明白，是双方面配合起来的。神在人的里面，给人一个自由的意志；他从来不干预我们的自由意志。

    2. “圣灵的感动”、“邪灵的支配”与“自己的感觉”的区别

    圣灵的感动、邪灵的支配和我们自己的感觉会有不同。怎么分辨呢？

    圣灵的感动是神把他的意思摆在我们里面，叫我们自己从意志里面作决定：“我愿意要”或“我不愿意要”。当我按着神的意思拣选“要”的时候，意志一决定下来，他就把力量赐下了。力量一给我们，我们就能够把神的旨意执行下去，越走越有神的荣耀和神的祝福。当我们的自由意志不拣选神的意思，而以人为中心、以自己为中心、稍微偏于邪的时候，圣灵就忧忧愁愁地隐藏了；他并不干预我们。有时圣灵也会三番五次地再感动我们，直到我们的意志完全倾向神。

    很多人蒙了呼召的恩典，就在这个关键上面转不了弯。他不是不懂得当怎样行才合乎神的旨意，但是他的意志一直下不了决定。他心想：如果我要拣选神这一方面的话，损失太大了──要贫穷、羞辱、吃苦……他付不上代价，所以神也不给他力量。神帮助人是在我们的意志下决定的时候，他必要把力量给我们。这个意志的决定并不是说我们做事就可以这样或那样了，而是神加给我们力量，照着他的意思这样做或那样做。

    其实这也就是“爱”的方向问题。当我们心中爱一件事物、爱一个人时，我们的意志就决定，要去得那一个──想尽一切办法要得着那一个。反之，若不大喜爱那一个，有没有就无所谓。这就是那个意志的倾向问题。

    常听人说：“我个性很强。我要想做什么事情，非做成功不行；我要想得着什么东西，非得着不可。”在人来说，这人很有志气，很能干。可是你要明白，如果你认识神的话，这样的心在神面前，是最容易失去神的恩典和祝福的。

    我在青年的时候，曾用尽一切办法想到某处读神学院。我不是去做官，不是去发财，而是想把圣经好好地读一读，把希伯来文、希腊文好好地学一学。这样做的目的，是为要更有力地宣扬神的道。因为我喜欢做个大牧师、大传道人，不喜欢做一个不出名的传道人。显然，我不是喜欢神，也不是爱神、遵行神的旨意。我是喜欢伟大的工作，就全心倾向工作。就在这时候，神问我说：“你是喜爱什么？你喜爱的是工作呢？还是喜爱我呢？”

    所以神给我看见，这样做下去，我会有件敬虔、属灵的外衣，也会用知识、工作成绩，表现我的“属灵”，可能让人看我是个“属灵伟人”，但我里面却失去真正的属灵的祝福。我一切工作的目的是为要荣耀自己，要表现我比别人属灵、比别人能干、比别人意志坚强。外面我很爱神，为神发热心；至于真正和神自己的交通，对神的旨意的降服，里面恐怕一点也不懂得。我只能做一个传福音给别人、自己反被弃绝的人。

    感谢主！他怜悯我的无知，他用大能使我有那一次意志的转变、心的转机。这是我一生最大的关键。我在想：若没有那一次的降服，把心转向神，我的人生到今天还不知道是什么样，也不知道会害了多少人！给自己增添多少罪！

    弟兄姐妹：每一个人的一生中，都会接触到一些关键性的事、物、人。各人程度不同，大小也不一样，事情也不一样，甚至一个小的嗜好、小的爱慕（一本小说、一个装饰品），一进他里面，他能交战很多天。甚至神管教了，外表放下来了，他的心还没有完全放下来，里面与神的旨意还是不够契合。所以，这个里面意志的转向是何等重要！我讲的意志，乃是内心的转向：心爱慕在什么地方，人也必往哪里去追求。神就是注意我们这一点。圣灵在我们里面做工，也注意这一点。但他不来勉强我们爱慕什么、转向什么；他给我们自由──可以作或不作、听或不听。

    邪灵在我们里面的工作就不是这样。邪灵是用尽一切方法强制你的意志转向某事物，不给你自由──你只有这样听、这样行。同样，把神旨意以外的──名誉啊、成就啊、享受啊或者其它事物──很强烈地摆在你心里面，甚至使之成了欲望，来支配着你，叫你去做。

    明显的例子如：求圣灵充满。究竟有几个人是以正确的态度求圣灵充满的呢？我这几十年中已经看见，有不少被圣灵“充满”的人──聚会时有，在工作里也有，在家里面也有。但是我仔细观察，发现极大部分都是假冒的，都不是真实的。

    有人问：“他们不是讲方言了吗？说预言了吗？还有一种能力，难道说是假的吗？”是的，邪灵会讲“方言”，邪灵知道人心里所想的，但是人的感动不是像被圣灵感动那样地自然，而是有个强的牵引力，非得照着它走不行。

    我认识一个姐妹，她信了主以后，听见别人说怎么被圣灵充满、圣灵充满怎么怎么好──有能力、说方言，又像先知一样，可以洞察人的心肠肺腑，给人排除疑难。她很渴慕，于是付了很大代价：经常禁食，求圣灵充满她。一俯伏祷告，就是三天、五天不起来。

    后来，她果然被“圣灵”充满了，有一些特殊的行动表现出来：又跳又蹦，说一种特别的话语，心里感觉有一种力量，能够看透人的内心。谁去见她，她就对谁说：“你在想什么……，你还有什么隐藏的罪……”这一来，别人都恭维她说：“这真是圣灵的工作，因为你能看透我的心。”她祷告什么事情，可以有百分之七、八十的应验，所以她就指点人应当怎么怎么行。

    有一天，她带了一封信给我妻子，叫我赶快逃，不逃就没有平安。她说圣灵叫她看见：叫我吃两个果子，一个是桃子，一个是苹果，一逃（桃）就有平（苹）安。妻子告诉了我。我那时完全有条件可以离开家。经过祷告，我里面没有力量逃走，我里面还是说：“伏在十字架底下，这是正路。”

    果然不错，后来我被逮捕了，妻子还埋怨我：“圣灵已经指示你，先知已经指示你，你为什么不逃避，叫我跟着你一同受苦难？”

    那个姐妹也用方言讲出我没有顺服主的旨意：“爱妻子、爱儿女，不肯逃，不肯离开家，结果落在患难里面了。”当时我也分不出是非来，只有顺服主的旨意慢慢走下去。过了十多年以后，这个姐妹的行动越来越显明，越来越反常。

    有一天，她祷告后说：“圣灵对我说，外边的不能污秽人，只有里面的才能污秽人。所以我就试一试给你们看。”她是南方人，用马桶大小便。她把马桶举起来，把大小便从头上浇到身上，还用方言一直说：“外边的不能污秽人，里边的才能污秽人”──好像以西结先知表演一样。

    她去看一个生肺结核病的人。病人痰很多，她祷告后说：“圣灵告诉我，要我把痰吃下去。你们看，我就不会生病。”她把痰从地上挖起来吃了下去。还有其它很多反常的举动，毫无意义。最后到她临终的时紧，情况更加可怕。她在床上跳动不安，披头散发，昼夜喊叫，七窍冒血，就这样去世了。死了以后，把多少的弟兄姐妹都绊倒了。神的名怎能得荣耀呢？

    邪灵既是灵，当然也有一定的超自然的能力：能预言、能行异能。人一旦接受它，它就不给人有自己的自由意志。邪灵一来，饭也不要吃了，觉也不能睡了；一感动，就完全听它指挥，甚至讲道、赶鬼、医病人，使人误认为这是圣灵的工作。由此我们看见，凡是邪灵的工作，都叫人里面没有自由，烦乱不安。

    但是我们遇见特别的危险或患难时，神也会来催促我们，然而那个催促不是里面烦躁不安，而是有一个特殊力量，可以催着你脱离患难。有一次，我在一个山上祷告，下了大雨，我就在一块大石头底下避雨，在那里继续读经、祷告。正在祷告的时候，忽然有一种力量催着我说：“赶快出去！”

    可是外面还下着大雨，大得不得了。我没有任何防雨的东西，但是有一个力量催我出去，那种力量不由我自己，不由我来得及思想就跑了出来。当我一离开石头，才跑出半步远，大石头忽然倒下来了。这时候，我站在雨地里，满心感谢赞美主，里面充满了喜乐、平安、感恩。若我不出去的话，整个人都会被砸成肉浆。

    这是圣灵叫我脱离危险患难的。我的里面并不是烦乱不安，并不是很害怕、难过的，而是很自然地有一种力量把我催出去了。我想，别人也可能有一点这样的经历。我的一生中有多次这样的经历。神知道我的处境太危险，我的理智、心灵够不上神的旨意，觉察不到环境的变化，神就用奇特的力量救我脱离这个患难和危险。

    所以分辨圣灵和邪灵时，先看里面有没有平安。神的工作有个特点。我这几十年经历下来的，就是里面的平安。我作过见证：在最危险的时候、最艰难的时候，里面很平安；外面紧张得不得了，没有生路了，过不去了，但回到里面去的话，就平平静静的，像一块磐石一样，纹丝不动。这是圣灵的工作。

    凡邪灵都是侵犯人意志的，不给人自由。在这种情况之下，要特别地谨慎。要省察自己，为什么得着这个灵？怎么得了这个灵？是不是因有动机不正的追求？是受了激动、羡慕别人的某种恩赐？还是利己的追求？

    谈到这一方面，我们要稍微论及李常受和他的严重错谬（详见本章末尾之“附录”）。

    我们不能光凭片面的现象来确定一件事情对与不对，而是要看事情的内在因素和本质。神看我们也是如此──神是要看你的存心如何，而不是看工作、能力、热心。存心错了，再大的工作，神看也算不得什么。将来神要审判我们的时候，不是凭着我们的恩赐，而是根据存心如何。

    你把一杯水给一个小子喝。你为什么给他喝呢？你求属灵名誉吗？要得着他的称赞吗？叫他感谢你吗？你拿一块钱帮助一个人。你为什么要帮他呢？叫他说你好、称赞你、拥护你、跟着你走吗？如果是这样的话，真是危险得很！求神给我们看见，事奉神真是一个极其严肃的事情！

    我们看见以赛亚先知，他已经事奉神多年了。他是王宫里一个大臣乌西雅的叔叔，很有学问、很敬虔，君王、百姓都听他的话。但是当他看见耶和华在高高的宝座上的时候，他就仆倒在地，大声呼喊说：“祸哉！我灭亡了！”再不敢自以为可以事奉耶和华、可以当先知了。

    这不是叫大家不作传道，而是说要先认识自己，再知道作传道人的目的是什么。

    前些日子我在一个地方，听到那里一位传道人的一些情况，我真为他战兢害怕。他用很多人的方法发展工作；为要叫信徒们都伏在他的权下，甚至不惜用物质去拉拢人的心，请人都来听他的。这是多么危险哪！他知道他是在事奉神吗？他事奉的是什么样的神？是循人情的神吗？有一天见主面的时候，他怎么交账？多么可怕的“事奉”！事奉神真不是一件小事情。世上的博士有的是，将军有的是，英雄有的是，可是谁能担负神的工作？哪一个被神用的人不是在神面前恐惧战兢，每时每刻在主前，免得自己里面空虚，什么都不懂得，什么都没有！

    前些日子，为着圣经上有一些不明白的地方和疑难问题，我写了一封信给一位老弟兄。他已八十七岁了，是国内一个对圣经很熟悉的人，希伯来文、希腊文很精通，有几位有名望的传道人都是他培养出来的。很多人邀请他讲道，神学院邀请他教书，他都拒绝了。虽然有儿有女，夫妻二人却过着孤单的隐居生活，自己挑水、烧饭，艰苦度日。他在回信里对我说：“你不要以为我懂得什么。我现在的光景是个’三无人‘哪！第一，我一无所知；第二，我一无所有；第三，我一无所能。我不配帮助任何人。若我懂得一点点的话，实在不如太平洋的一滴水。当你想从我的知识里面明白神话的时候，你要先把你的心对付好。你向神若没有一个正确的心，想从我这里明白知识、教训，我不敢告诉你，恐怕会害了你。”

    弟兄姐妹，这一句话你要听一听，要思想一下。可能他是中国十几亿人中仅有的一个明白神话语的人，才这样答复我。若是我的话，我会大笔挥挥，这个怎么讲法，那个怎么解释法，表演起来了。他的这封来信，看第一遍，我不懂，认为老弟兄不肯帮助我，不了解我；等我到主面前一思想，我才明白了。我说：“主啊！我不配作一个事奉祢的人，我不配去请教这位老弟兄。”

    你是不是渴慕明白神的心意？若只想明白一个道理的话，那就错了！道理明白以后，反而害了你，助长了你的骄傲、你的自恃、你的自尊；除非你转过来，要明白神的心意。

    弟兄姐妹，你们读圣经持什么态度？是为道理不懂得吗？很多人问，<马太福音>廿四章的“尸首在哪里，鹰也必聚在哪里”是什么意思？当主来的时候，“不叫遇见冬天”？“在犹太的要逃到山上”？<启示录>中的“七印”、“七号”、“七碗”……是什么意思？问了很多问题。

    一个真正认识神的人，他不是发问题，乃是说：“祢的话语要纠正我的心，叫我知道怎么爱祢，怎么能够放弃自己，更好地顺服祢，为祢而活。”这才是有价值的，这才是有真意义的。当然，我们不是不去明白圣经，但是神若不给你，你不要强求。有时候我们强求弄懂的问题，与我们毫无益处。

    圣经中有很多地方，主耶稣没有解释出来，圣经没有答复出来，我怎么敢去思想呢？神没有解明白的，我若去思想的话，明明是要以自己的思想去解明神的话。那多危险啊！加添了、减少了，都会有祸。不懂得的，我只好说：“我不懂。”我不是神，只是人当中最小的一个，我还有很多问题不懂得。信心、顺服、爱神，这是我应当追求的。这样，就把心摆正了、态度摆正了。读圣经不是要宣传神的奥秘，来表现自己的属灵、自己懂得多，乃是为爱神。这样，你需要明白什么时，神会把智慧给你；需要知道什么奥秘的时候，神就把奥秘启示给你。

    神启示给我们一切，都是为促使我们更爱神，更愿意听神的话，更遵行神的旨意，更在神面前谦卑，更愿意背十字架跟从主，更恨恶自己的魂生命，彻底弃绝老我、老亚当，更为主活着。这才是正确的道路、正确的方向。离开这个，活在自己里面的话，必然会偏离主的道路。

    若是追求的目的不正确，想借圣灵的力量来表现自己，借圣灵的恩赐来显扬自己，邪灵就乘虚而入，路就越走越偏，终至完全被邪灵控制。

    有人说：“我是大监督，我是神的大仆人，我会说预言，我有大恩赐，我能叫死人复活，叫瘸子行走……”这种话真可怕！圣经中什么地方说过圣灵充满一个人就可以说预言的？或是可以让人高抬自己的？圣经上没有这个话。

    前些日子我到一个地方去，他们中间因种种原因，在事奉上分几派，彼此不合作。原来在几年前，有一位神的老仆人在他们那里住，说他有感动，就按立某弟兄为监督，这弟兄就使用他监督的权柄，要大家都听他的──奉献都交给他处理，工作都由他支配，作工都由他差派，别人不能过问。聚会需要通过他，他若不答应，就不能聚会；外边来个传道人，也必须得通过他；他同意了，才可以让他讲道。他代表教会。不听他的话就不是教会，就不是事奉神。其实这弟兄里面受了欺骗，他认为“我是监督”，所以要负监督的责任。他强求别人都得听他的，以为这是忠心；谁不听他的，他就反对谁──这个反对也是他的忠心。这是何等危险啊！高举了人，结果造成教会分裂。

    今天各地的教会里面，这种情况还有吗？各地方都有。为什么呢？因为他们在神面前没有正确地认识自己。要知道，圣灵不会称赞人，不会高抬人，只有高举基督。

    有人很属灵，在中国大地上被神大大地使用，我很为他们感谢主。但我一生当中，有几位神的老仆人给我按手祷告祝福时，都是祷告叫我靠着圣灵向己死、向世界死，背着十字架，向神活。当时我还不满意，认为这个神的仆人看不起我：“为什么不祷告叫我作个大传道人，作个神的大仆人，求神给我大恩赐，反而叫我背十字架吃苦呢？这条路何等难走！早知是这样，我就不叫他为我祷告了。”

    但是一年一年地过下来，以后我知道他们的祷告是正确的，他们的祝福是对的──叫我背十字架，向己死、向世界死，叫我世路不通达，叫神的工作里面没有我的地位……今天真感谢主，保守了我在神的面前不至于偏离他的命令。我想这是正路。什么时候一个力量要促使自己出来，叫自己高兴起来、叫自己荣耀起来、叫自己兴旺起来，这时最好是警觉一点，不要接受──这个不是出于神的。若认为是圣灵的感动，这灵我不敢接受；这个灵太大，我这个人太小了，我受不了。要伏在十字架底下，对付自己，更谦卑下来──这是正路。但是，我们的肉体却喜欢别人恭维我们、高抬我们、夸奖我们。这实在是个难处！

    有一次，一个姐妹说：“叔叔啊！请你为我祷告，不要忘记。”我说：“我不会忘记的，只要主感动我，决不忘记。”

    她问：“你为我祷告什么呢？”我说：“叫主对付你、破碎你。”她说：“叔叔，你怎么这样严厉啊！只叫主对付我，叫主破碎我，不要神祝福我？”

    一年多的时间过去了，神真地在那个姐妹身上作了破碎的工作；但是她不肯破碎，结果里面黑暗得很，痛苦得很，一点没有光，摸不着路。

    是的，凡是邪灵的工作、撒但的工作，都是要怂动人的肉体，叫我们骄傲、自尊、自恃，叫我们觉得比别人强、比别人高。圣灵的工作是叫人谦卑、谦卑、更谦卑。圣灵是感动我们走十字架的路，忍耐着走、咬着牙走。这条路越走越正确，越走越实在，越走越光明，越走与主的关系越近。这我可以肯定地说。我也敢靠着主的恩典说：“这条路你走吧，不会走错的。”不过外边要受压榨、受损失，可是神给的恩典要胜过外边所失去的东西，和主的交通（包括主的工作）要胜过外边一切的福分。每一个得救的人都当为主工作，但一定要活在圣灵的带领之下，不要受邪灵欺骗。

    当你的意志受强制、不得自由的时候，你就要思想一下：“若是我顺服这个能力以后，就要荣耀我自己”，那你就要求主保守说：“主啊！求祢用宝血遮盖我！我不敢再往前走一步了。”应当求主使你拒绝这个灵，靠宝血胜过它，靠十字架抵挡它，你就可以谦卑地、清心地活在主面前，就不受邪灵的欺骗了。

    所以我们求圣灵充满的时候，千万不要求外面的活动──蹦蹦跳跳、说方言等等。不要上这个当，要走正路追求事奉主。因我们是往永生里去，是将来有盼望。如果要在地上有盼望的话，我们就不需要在基督里面。如果要有本事、有雄心大志，就在世上随便施展吧！做生意、当官、求学问，可以随意发挥，何必求“圣灵充满”来让别人惊奇一下、羡慕一下、称赞一声呢？

    在教会里面，主耶稣说：“若有人要跟从我，就当舍己，背起自己的十字架来跟从我……”这里明确叫我们知道，事奉主不是把学问拿出来，不是把才干拿出来，而是把自己完全舍掉，要拒绝自己，背着十字架来跟从主，这是主的道路。

    我再说，有时候既不是圣灵的感动，也不是邪灵的工作。因为我们里面，有个“己”，使某件事决定不下来：到底这样做好呢？还是那样做好呢？到底去好呢？还是不去好呢？里面踌躇不定。这种情况大部分来说，是从自己感觉出来的。凡从感觉里面出来的，都是忽是忽非的。

    这种情况临到我们的时候怎么办呢？先不要动，尽量安静。感情动得越是厉害，越要镇静下来，回到里面祷告说：“主啊！到底怎样行？求祢借环境显明这条路，叫我知道当怎样行。”神必要听我们的祷告。

    但是我们有个软弱──很难安静下来。感觉一来，就急着要动。也有很多人就喜欢动，可是一动就错。最起码来讲，动了以后，一点看不见神的心意、神的同在。很可惜！因此，要尽量保持安静。多等一会儿不要紧，多等一天不要紧；慢一点不会耽误神的旨意。跑得快就容易把路跑错；跑到主的前面去，久没有方向、没有脚踪了，你就要在旷野里乱跑。消极地说，你在主的后面跑，还能看见主的影子；甚至你跑得慢一点，主也会把你拉一把，提上去。今天遵行神的旨意，不怕你慢，就怕你太急了。我的意思不是叫你故意慢，这点不要误会了。

    所以，当“感觉”来到的时候，不要着急，再等一等、省察省察，多祷告。用祷告的心省察、辨别，这样就不会错。

    弟兄姐妹：圣灵的感动、邪灵的催促和自己的感觉是有区别的，应当学习这门功课。我所以讲这个，原因就是说，这与明白是否神的拣选或者说呼召，对一个人的一生道路，起着一个很关键的作用。会分辨圣灵的感动，就会活在圣灵的里面，顺服圣灵引导，向“己”死、向世界死，向神活着。神按着他的旨意，不知不觉地你就被吸引上去了。你所蒙的恩典，也不知不觉地被别人看出来了，别人也就能够说：“这个弟兄是蒙拣选了。他身上有恩赐、有能力，能够供应我们。他能够为主传福音，他能够扶持教会。”“这个姐妹能够爱我们、服事我们、安慰我们，还能够劝勉我们。我们的聚会，她一来，气氛就变了；她一祷告，我们的心就动起来了。”不知不觉地，主把他拣选的人选召出来了，成为教会中的事奉者。这是神选召人的方法。

    3. 里面和外面的分辨

    神对我们选召是双方面的工作。在神的预定上讲，未出母腹的时候，神就定规我们、拣选我们，但我们不知道。他没有像对施洗约翰、对主耶稣那样，先行宣告。神一般是不那么做的。

    当我们认识神以后，里面要顺服圣灵，向“己”死、向世界死，不知不觉地，神选召的恩赐就从我们身上显明出来了。因此，我们要想得着神的呼召，就要特别注意在里面追求，不要在外面追求。

    在里面和外面的问题上，我一生中吃了很多的苦头，失去的恩典也很多；多次地失败、软弱，有时甚至羞辱主的名。因为事奉跑到外面去了，就摸不着里面的道路。吃尽了苦头后，还得回到里面来，非到里面认识神不行。一个基督徒不会走里面的道路，不会过里面的生活，那真是可怜得很、痛苦得很。也可以说，我们大部分的痛苦、软弱，都是因为活在外面，没有活在里面。

    一个活在里面的人，他不是没有黑暗，不是不会遇见黑云，但能胜过它。若活在外面的话，就没有亮光。光是从里面出来的。外面的光不是真光，内里的光才是真光。外面的光可能是物质的光，是人影响的光，是感觉的光。里面的光才是生命的光。

    各人回想蒙恩以来，凡是遵从里面亮光引导的，错过没有？我几十年当中，凡是顺着里面的光走的，一次也没有错；错的都是我活到外面去了。即或当时偶然不错，结果也没有什么价值。没有顺着光的引导，就要吃苦、受挫折，但是里面光的引导一点没有错。到今天，每当想起来，里面的光是个力量，是个见证。

    所以我说：什么是见证？就是里面有了光，光就是见证。<约翰福音>一章9节告诉我们说：“那光是真光。”活在里面的真光中，这就是见证。我们要有把握明确地说：“我是活在神的旨意当中，没有做错，没有说错，因为受里面的光指引着。”里面的光是平安的，是刚强壮胆的。这种生活、这种言行、这种见证，在人面前也是如铁一样，谁都不能否认。

    我们不回到里面寻找主，往哪里寻找？主明明说差遣保惠师来住在我们里面，圣灵印证我们是属于神的，圣灵是神的灵，使我们的灵复活起来，和神的灵联合，和神有交通。我们不靠外面的异象异梦、特殊的感觉和恩赐，而是靠生命里面和神有交通。里面的灵是不受时空限制的，冲开物质，和天上联合在一起。这才是真真实实的，有永生的价值，有真实的见证。如果一个人光活在外边，即或到天堂里去了，恐怕住一段时间后，也要厌烦的。就如今天你住在这个土窑里面很不舒服，想住在楼房里面会舒服一点；但时间久了，又感觉不舒服，想再换一间大的。再过一段时间，又想住一间豪华的别墅……是不是这样呢？什么时候能满足呢？人的欲望没有止境。要是到天堂里面，就会不厌烦了？整天是黄金街道，墙壁等等都是玉的，那时也会感到没有意思了。只有生命里面和主有了交通，那就不在乎物质了。和主在一起，里面有了满足，基督有测不透的丰富，使我们有说不尽的快乐。那时我们就会时时唱、天天唱，都是新歌，赞美不完。

    弟兄姐妹们，不知道你们领会不领会这一点？我还没有领会到基督的爱的万万分之一，只是稍微感觉到一点。谁要是完全得着基督，就情愿失去宇宙万物，象盖恩夫人讲的：“我和主在一起，下地狱我也愿意。”这话深得很。她真认识基督了。

    的确，宇宙中若没有基督，天堂里若没有主，还有什么滋味呢？外边的享受不常存，会变化，会变旧，只有里面和基督在一起的喜乐，永远是新的。

    在新天新地里面，一切都更新了。怎么新法呢？那里没有殿，主神和羔羊就是殿；那里的敬拜不是形式的敬拜，而是和羔羊在一起了。

    今天和主的交通，是不是如此呢？不是宗教仪式，不是耶路撒冷，不是撒玛利亚山上。这都是预表，都是空的，都算不了数，都不是真敬拜。真的敬拜是用心灵和诚实与神有交通──神需要这样的人敬拜他。不用去耶路撒冷和撒玛利亚。不管你说你的教义如何对，你的律法如何正确，神看那些东西都算不得什么。你里面和神没有交通的话，外边的就是再对，在神看来还是没有用，算不得数。

    同样，我们的祷告、我们的读经、我们的事奉、我们的生活，里面若没有神的同在，没有和神交通，都是空的。我们如果读过<传道书>就明白了：所罗门享受过世上的万事万物，智慧、知识渊博，这些给他带来的是什么呢？虚空的虚空，凡事都是虚空。物质的享受虚空了，智慧的参透没有主还是虚空。他在世界上没有得着什么。只有纪念造他的主，和主有交通了，才使他醒悟，后来写出了<雅歌书>，说出和主更亲密交通的可贵。

    基督徒灵性的最高峰就是在灵中和主交通，全心地爱主。所以主耶稣称赞马利亚的爱说：“她为我做了一件美事。”

    使徒们那么样地跟从主，劳苦、忠心、殷勤，寸步不离，这不算服事主吗？主耶稣没有称赞他们，相反还责备过门徒。成千上万相信主、拥护主、跟从主的人，他也没有称赞过。为主奉献的人也不少，主也不称赞他们。就这一个姐妹，她为主做了一件“美事”。什么美事呢？她懂得主的心，她得着主的心，她和主有交通，所以主对马大说：“她拣选了上好的福分”──因为她看的是里面的；马大忙碌，却是在外面的。

    是的，主需要吃、穿、住，但这都是次要的。如果心不在主里面，外面虽然服事，里面没有光，就没有力量，就发怨言。主不是不需要服事，但是服事超过里面的律了，和主失去交通了，就会晕头转向、失去目标。

    今天我看见很多青年弟兄姐妹，已经没有生命之光了。外面强撑局面，忙得很：为主讲道，为主奔跑。我说，这样的人应该安静下来，在主面前安静──这不是浪费时间，不是懒惰，而是好叫你把里面的光景好好对付一下。像机器一样，里面已经出了毛病，还要开动，实在危险得很，会出大事故的。把机器停下来，修理好再开，这不是浪费时间，而是要得更大的功效。同样，我们事奉不能超过里面的力量。千万不要为着外边的需要，心被激动了；外面的工作把我们的心牵引了，结果会落到黑暗里去。

    为要保持里面的亮光，就要主照亮一步，我们走一步；照亮两步，就走两步。这样的路是脚踏实地的；每走一步都有见证留下来，不但传福音给别人了，自己里面还有真实经历，那是何等宝贝啊！

    所以说，神愿意选召更多的人起来，为他作见证。神的心意愿意向更多听他话的人显明，但很多人不能按主的心意接受呼召。这个呼召并不是要神有声音说：“某人，我选召你了。”此外再给你个异象异梦。虽然神有时用这个方法，但是神一般的时候不用这个方法，乃是在你里面感动、感动再感动，等你生命成长了，不知不觉地，恩赐从你身上表现出来了，能力从你身上流露出来了──不一定借着话语，不一定借着工作，实际上你已蒙召被使用了。

    有一次我到一个农村里去，那地方有三个传道人──一个大牧师，还有一个帮手、一个姐妹，带领一千多信徒。很奇怪，信徒们都不大愿意到传道人跟前去。教会里还有一个六十多岁的老姐妹，还是不大爱出门的。在她的屋子里面，弟兄姐妹整天不断在那里交通、祷告。不管在何处聚会，她若一次不参加的话，弟兄姐妹就很失望，好像吃饭没吃饱一样；甚至牧师开始讲道了，他们还要看看那个老姐妹来了没有？一来就放心啦！当时我就不明白，后来我仔细观察，发现那个老姐妹真是一个舍己的人、破碎自己的人。她爱弟兄姐妹，在爱的里面帮助弟兄姐妹，为弟兄姐妹祷告。所以不知不觉，她的爱把弟兄姐妹吸引过去了──他们像孩子对待母亲一样，看不见妈妈心里就不得安慰。

    她没有什么超奇的经历，不会说方言，没有见过什么异象异梦，也不会看出人的什么心事。她就是有一个里面的爱。自己不吃不穿，不管是哪个弟兄姐妹缺乏了，就去帮助。自己不睡觉，去为弟兄姐妹祷告。有哪几个弟兄姐妹不来聚会了，她放不下心，就想尽办法看望扶助。不知不觉，她成为教会的核心了。她与那三个传道人比较起来，哪边重要，不用较量就知道了。

    今天我们做神的工作，要做一个有份量的传道人，不要做一个虚浮的传道人。份量在哪里？不在你的话语上，不在知识上，不在才干上，而是在你的生命里面，即活在圣灵里面。

    盖恩夫人是不是会讲道啊？她不会讲道，她也没有什么更多的属灵知识，但是她的丰盛生命流露到现在，已经有三百多年了。谁不佩服她？谁不因她的缘故受感动、得造就？

    她是个有地位的家庭妇女，却在家里受那么多的对付──丈夫逼迫她，儿子也逼迫她，婆婆更逼迫她，连女佣也都逼迫她。她这样一个妇女，竟震动整个社会，连教皇都被她震动了。很多主教因她的缘故大大辩论：有人讲她是邪灵，有人讲她是圣灵，于是为着一个妇女开庭。她怎么会有这么大的影响力呢？没有别的，只因她说：“我在基督里面死了，每一天活在十字架里面。”的确，她的生命一天都不离开十字架。她也没有说：“我要影响这一个时代，要震动教皇的宝座”──她想也没想到。

    她只有一个心志：我要伏在十字架底下，不让神为我担忧，顺服圣灵，向“己”死。因此“活”的力量出来了。“活”从她身上一出来，周围就不能不受影响。是不是呢？我们这个地方如果有只小蚊子一飞，空气多少要受点干扰，有震动。只要我们里面有活的力量，对周围就不能不发生影响。这时撒但要忙得很，因为这个地方有个活的基督，它就要攻击、要搅扰。

    生命不活的话，外面的忙碌不能使人活起来。保罗说：“死是在我们身上发动，生却在你们身上发动”（林后4:12）。一个事奉神的人，不向“己”死，不向老生命死，你想叫教会活起来，我可以肯定地说：“不可能。”

    有人可能用人的方法组织一下，用人的手段去安排一下，用物质的办法去拉拢一下，很多人会听他的，跟着他跑，在一起聚会，但结果肯定是死的，没有活的能力。我们只有回到里面去，清楚主在你里面的呼召。所以在凡事上必须听主的话，向“己”死、向世界死、向一切外界的东西死。

    有人说：“我不安排、不打算，那我怎么能事奉主呢？别人怎么知道我是个传道人呢？”

    不要去思想这个，关键是向自己死就好了。你试试看，不到一两个月，因着你死的缘故，环境不能不起变化，不能不受影响。我们若没有为教会死，教会就活不起来，就不复兴。我们里面一活的话，这时里面就有一团火──教会就是一块硬石头，也会使她烧起来。

    4. 被主暗暗地带领

    怎么样得着主的呼召？<马太福音>十七章1-8节说，耶稣暗暗地的带着门徒上了高山。<出埃及记>廿四章说，摩西被耶和华选召，登上高山，领受山上的样式。

    我们要想明白神的旨意、生命更加丰富、接受主的呼召、承受主的使命，从什么地方承受？从什么地方入手？就是要注意神暗暗地带领。主在我们里面天天有暗暗的工作，在吸引、在感动、在帮助、在安慰、在责备。这个工作，要细心领会。

    主带领人从来不是公开的。假设主对大家说：“你们不要动。我选召了彼得，他可以跟我上山。”别人就要夸耀彼得说：“彼得啊！你真太蒙神宠爱了！”彼得也会得意洋洋地说：“你看，主不叫你们，单叫我了。我真比你们高一等啊！”主不用这个方法。或者主说：“彼得啊！你往后面站，让别人去工作，我就是不用你。”彼得就会想：“我肯定是得罪主了，否则，我有这么大的恩赐，主为什么不用我呢？”

    我们所以不能够爬上高山，就是不肯被主暗暗地带领，总想叫主在明处把我们使用一番、尊重一番、荣耀一番。我们也就会暗自兴高采烈──“我被主使用了，我真是有能力啊！我一讲道，几十个人、几百个人就悔改了，教会就复兴了！”虽然嘴里说：“感谢、赞美主！一切都是主作的，一切荣耀归给主”；但当骄傲一来，神就再把你摆下来，你连祷告也祷告不通了──伏在主的面前，几个小时也没有话说，真是痛苦得受不了。这时只好再认罪说：“我犯了大罪，我的本性就是这样愚蠢、悖逆、骄傲、自恃，我有什么可夸的呢？若不是主的怜恤，怎么能在神面前站得住呢？”

    所以，一个人要想登上高山，决不能忽略神暗暗地带领你的工作。这个工作是神在你里面作的；这个工作我们很不容易领会。当主不使用你、不听你祷告、不与你同在时，你能不能俯伏下来？这正是神要用暗暗的工作吸引你的时候，叫你更谦卑、更安静。可是有很多时候，神一不使用我们、不与我们同在，我们就发怨言：“祢既不使用我，我也不愿意服事祢；祢不给我恩赐，我也无法服事祢。”其实，就是因为你不是服事主，是要服事恩赐，用主给的恩赐来荣耀自己，那神就不使用你。

    有个老姐妹，她一生都住在一间小黑屋子里，眼睛失明，遍身痛疼，又不能行动。按她的出生、学问，人们对她的希望都是非常大的。但现实给她看见，自己不能工作，还得让别人伺候，活着还有什么意义呢？人们几乎把她忘掉了。可是多少科学家、政治家、有身分的人士，一见她的面，谈不上几句话，人生就改变了，甚至甘愿放下一切跟从主。还有许多见她的人从软弱中起来，伏在十字架底下。这个能力是何等地大！她没有什么恩赐，只有成熟生命的流露。这正是一个为主作见证的人。

    我们讲的道很多，发了很大的热心，付了很多代价，我们的工作价值在哪里呢？问题是：我们生命中有没有被主暗暗吸引？我们都是事奉主的，已经担任主的工作，一定要得着山上的样式。怎么得法呢？是不是禁食一个礼拜，就能得一个异象？能给我一个启示？叫我怎么工作？神不会那样做。神的引导有他的步骤，有他的规律。

    摩西的经历是个很好的见证。他从王宫里出来后，他的雄心大志都被神对付了。他被放在旷野四十年，这四十年放羊的日子真是不好过啊！我想，他比我小时候放羊的日子难多了。我本来是个穷小子，我是为了找口饭吃而放羊。而摩西是王子，给人家放羊，还得隐姓埋名，不敢暴露自己的身分；寄人篱下，忍辱负重，每早晨把羊赶出去，晚上把羊赶回来，就这样平淡庸碌地度日。一天又一天，一年又一年，神在旷野对付他、造就他四十年，直到他变成一个没有一点自信的人。

    以后神让以色列人走旷野道路时，百姓一有需要，摩西就没有办法了，就伏在神面前说：“耶和华啊！我怎么办呢？他们向我要肉吃，向我要水喝，我有什么本事呢？我不行啊！”他只有向神呼求。这一呼求，道路出来了，恩典出来了。

    神要用的正是这样的人──最小的问题他也不解决，甚至或许会说：“主啊！祢不怜悯我，我连呼吸也不敢，因为我一呼吸就犯罪。”真的，神若不怜悯我们，我们一动就要犯罪──就是坐着不动也会犯罪，真是把自己恨得不得了。直到这个地步，才有可能和神见面，才有可能听见神的声音。这时神呼召摩西上山，他在神前俯伏了四十昼夜，看见了神的手，得到了从上面来的信心，于是下山，带下了山上的样式。

    我们呢？事情一来，一思想，觉得主叫我这样、叫我那样，于是就做起来了。这实在不可靠。非得学会暗处的功课，把自己倒空了；只有上高山，才能领受山上的样式，工作才踏实、有把握。

    属灵高峰是在里面爬上去的。是的，有时候可能要为主吃苦、为主牺牲。若走在外面而受苦，哪怕坐监牢也是白坐了。可能有人说：“弟兄，你为主吃苦，可以得冠冕了。”我说：不但没有冠冕，连帽子也没有。为什么呢？因为我里面没有顺服神。

    弟兄姐妹，只有伏在十字架底下，雄心大志放下来了，世上虚荣放下来了，属血气的才干不再用了，这时神自己来作工，就会意想不到地把许多灵魂吸引过来。山上的样式也一步一步显明出来。这是事奉主的正路，是蒙神呼召必经之路。


    三、离开世界、人情、血统

    读经：

    他拉带着他儿子亚伯兰和他孙子哈兰的儿子罗得，并他儿妇亚伯兰的妻子撒莱，出了迦勒底的吾珥，要往迦南地去；他们走到哈兰，就住在那里。他拉共活了二百零五岁，就死在哈兰。

    耶和华对亚伯兰说：“你要离开本地、本族、父家，往我所要指示你的地去。我必叫你成为大国，我必赐福给你，叫你的名为大，你也要叫别人得福。为你祝福的，我必祝福与他；那咒诅你的，我必咒诅他，地上的万族都要因你得福。”亚伯兰就照着耶和华的吩咐去了，罗得也和他同去。亚伯兰出哈兰的时候，年七十五岁。（创世记11:31-32,12:1-4）

    当神吩咐摩西上西乃山的时候，他必须把百姓留在山下，并且划出界限来，不许百姓靠近这山，因为这山称为圣山。

    一个要上山的人，要懂得这个道理：不会和百姓隔开，就上不了山。上山的人不能拖泥带水，不能拖亲带眷，必须要照着神的要求，单独地往上奔走，不然就上不去。这是什么意思呢？

    刚才我们读了几处圣经。可能你们稍微理解到了一点：不管是一般信徒，还是一个蒙神呼召事奉神的人，有一件事特别重要，就是要会“离开”，要会“分别”。“离开”与“分别”是跟从主上高山的人必须学的功课。

    神的很多启示，往往启示给一个人。在什么地方启示给人呢？在什么时间启示给人呢？不是在和众人拥拥挤挤的时候，不是在人多热闹的场合；神从来没有这样作。除非离开群众、离开百姓，才会得神的启示，懂得神的旨意，听到神的声音。

    圣经里面有个大先知，他得了一个很大的启示，关系到神永远的计划。他的名字叫但以理。他当时在一个国家里当总理，很有地位，很有权势，公务繁忙，日理万机。但是，神把一件极大的启示给但以理。他在什么样的条件下得启示呢？是在乌莱河边安静的时候。那时他离开官邸，离开首都，没有什么官员找他，没有亲戚朋友找他。他可以完全退到神里面去。

    他为什么到乌莱河边去呢？因为他心里有一个负担：他不是迦勒底人，这里不是他的国，这里不是他的家乡。他的家、他的国在犹大地，耶路撒冷是他向往的地方，他最大的心愿是在耶路撒冷圣殿里事奉耶和华，和他同族的百姓们在一起事奉神、赞美神、敬拜神，那是他人生最大的幸福。今天在这个地方，按人来看，他在一人之下、万人之上，受全国人民的尊敬，生活享受是高等级的，又满有尊荣。再说，犹大国家小，山地多，只有一个圣殿而已。若要敬拜神，也可以在这里建造一个圣殿，也可以在这里事奉。但是他的心不在这里；耶路撒冷是他唯一所想所求的。就是说，他知道耶路撒冷，懂得耶路撒冷，只有回到耶路撒冷，才和神有交通。他带着这一个负担，就轻看他地位的崇高、光荣和生活的享受；里面催促他必须要离开喧嚷的人群，来到乌莱河边静思默想。他祷告神、寻求神、敬拜神。就在这个时候，神把启示、异象给了他。

    以西结也是如此。他见异象，是在迦巴鲁河边，这也是一个荒野的地方。可见神绝对不会在你忙乱、拥挤的地方和时候，给你亮光和启示的。

    神要我们离开群众，把一切虚浮的人际关系摆在山下，还要划出界线，不让别人越过，然后才有资格起步开始向上爬，去寻求神的面，准备领受山上的指示和山上的样式。

    我们万万不要想：“我们祷告一段时间了，事奉一段时间了，就可以得着启示，就懂得山上样式了。”不！如果那么容易的话，神就不拣选摩西了。只有当摩西经过严格挑选、训练后，神才吩咐他把百姓留下来，要他单独上山。今天我们要事奉神，就当准备领受山上的样式，懂得事奉神的法则，第一步是必须会离开群众。呼召是神给我们的，是神那一方面的工作。我们这一方面乃是听见呼召以后，赶紧离开每天相聚的群众，单独上山。

    我们的心有一个很大的惯性──不喜欢独处，喜欢群居。要叫我一个人在窑洞里住，那我就觉得很寂寞、很孤单、很惧怕，总想找几个人在一起。也许有这样的愿望，好好找个安静地方去祷告几天，可是祷告不到半天，就会觉得一个人太孤单、太寂寞了，起来跑掉了。

    人的本性就是喜欢和人群在一起，拥拥挤挤、说说笑笑，多么热闹。但是一个真正要得着神启示，要明白神心意的人，就要把人情、习惯放下来──必须会放下虚浮的事物，否则不要想从神那里得着什么。

    各人的情况不一样。有的人是工作成为他的累赘，有的人是成就成为他的累赘，有的人以家庭、财产、爱情等等成为累赘。虽各有不同，但总的来说，在我们心里的深处，只有神和我，没有第二个掺杂，没有第二个力量牵制，这时候才具备上山第一步的条件。否则，里面还有很多掺杂、纠缠、拥挤，声音很多、人的影子很多，神的启示和声音都被遮蔽了，更别说上山了。

    我们看看亚伯拉罕的脚踪。亚伯拉罕被神呼召，他把神的呼召告诉了父亲他拉。他拉很同情、很理解，愿意和亚伯拉罕同心，所以一同出了他们素来居住的迦勒底的吾珥，离开了那个拜偶像的地方（人群拥挤的地方）。但是他们只走到哈兰，就住在那里不肯走了。他没有真正完全撇下一切。哈兰是在伯拉大河的东边，而神叫他过大河，直到迦南地。

    他拉没有过河，住在哈兰地。哈兰是迦南和迦勒底的一个交界处，在河边上，只差一河之隔，过河就到神的应许美地了。他却不走了，一直到死在那里。

    若在哈兰住下去的话，不论亚伯拉罕怎样说：“我已经离开迦勒底的吾珥了。他们拜偶像，我不拜；他们的世俗我不贪恋，”他还不是等于在迦南的地方，仍然在世界里面？他就不能得神的祝福，听不见神的声音。

    事奉神的道路是很绝对的，没有模棱两可的，没有是而又非的。“是”就是“是”，“非”就是“非”，绝对没有骑墙派。投机的人没有办法事奉神，没有办法爬上圣山。

    他拉死了以后，亚伯兰才过了这条河。一过大河，主的应许来到了：“我必叫你成为大国，我必赐福给你，叫你的名为大，你也要叫别人得福。为你祝福的，我必赐福与他；那咒诅你的，我必咒诅他；地上的万族都要因你得福”（创12:2-3）。神要赐福给他，并要借着这样一个人，使人类有了凭信心承受应许的道路。亚伯拉罕若不过大河，就不可能承受神这么大的应许。

    要离开本地、本族、父家，实在是不容易啊！我们的本地是世界、是埃及、是属土的。我们的父家是血统，我们的本族是人情，是亚当的后代。若不离开这些，主的呼召声音就听不见，主的手就摸不着，主的步伐就跟不上去。

    神常常呼召我们，可我们总是再试验一下、再等一会儿，找几个理由，叫神原谅我们一下。要知道，神的呼召从来不给人讲价钱，从来不拖拖拉拉的。神定了一个标准，若去寻求，必能蒙福；若不寻求，神也不会把标准降低一点。神从来不讲价的──不愿意买就不买；若愿意，就得付这个代价。今天很多人就是不舍得付代价，只是在人群中拥挤，不能听命而立即上山。

    主耶稣在世上的时候，跟从主的人不算少；成千上万的人把主耶稣包围住了，前呼后拥地要跟从主。要作什么呢？他们要看神迹，实际上是要吃饼得饱。他们不是真心跟从主的，所以主暗暗地把门徒带走了，或自己暗暗地到旷野里去了。

    我们常只关心人的需要。这一班青年人很好，想把这一班青年人训练成为自己的帮手、工作的力量；那一邦人很富足，把他们奋兴起来，他们可以把财产献出来，供教会需用、工作需用。这个也想抓，那个也不能放，怎能暗暗地被主带上山呢？

    前些日子，我遇见这样一件事。在一次聚会中，有一位弟兄清楚知道讲员所讲的背乎真理，但是他想：“这个讲员对我们很好，用爱心支援我们，用金钱帮助我们，我们怎能拒绝他呢？”结果很快把信徒们带到错谬里去了，造成教会混乱、同工们纷争，没有力量，看不见路了，痛苦得不得了。有些人就是不肯离开山下的群众，舍不得物质利益，放不下人情面子。

    一个真正跟从主的人，这个功课学不好的话，道路永远走不上去。跟从主就怕不绝对。有时我们会想：我们这样绝对的话，就要把人得罪了。但为什么不怕把神得罪了？

    1980年冬天我回家乡去，在一个地方作工。那时我还没有穿上棉衣服。有一位老姐妹，她曾是我母亲的同工，分别十多年后，她见到我当然很高兴。我走一步，她随一步，非常地疼爱我，把我看成自己的儿子。可是她的经济也不富裕，就去劝说了几位姐妹，拿出钱来，做了一件新大衣让我穿。那时候，我的里面很单纯，光追求神的旨意，什么东西拿到以后先祷告：如果圣灵叫我用，我就收下；圣灵不让我用，不管怎样，即使是父亲给我的，我也拒绝。

    我说：“姨妈，你给我做这衣服，是不是有神的指示？”“我爱你，我拿你当儿子一样，你妈妈是我最要好的同工，我十几年没见你了，看见你没有棉衣，我怎么不心痛你呢？”

    “姨妈，你的话不对，你这衣服我不能接受。”

    “你这个孩子为什么说话那样骄傲呢？我不配做件衣服给你穿吗？假若我是你妈妈的话，给你做衣服你穿不穿呢？”

    “在早几年的时候，我一定会穿；现在就是妈妈因着肉体的爱给我做衣服的话，我也叫我的妈妈祷告祷告再说。”

    “你这样真是太自命属灵了！”她狠狠地训斥了我一顿。

    “你放下吧！我祷告以后，如果主叫我明天拿到街上去给讨饭的，我就给他。”

    “那随你便好了！”她就很生气地走了。

    后来她写信责备我说：“我很伤心。我这样全心全意地爱你，没有任何的目的；为了你妈妈，也是为了主。你的妈妈不在了，我替你做件衣服，就不配了吗？你怎么讲如此骄傲的话？你那么属灵？……”说了很多伤我的心的话。

    收到信后，我说：“主啊！是不是我做事太固执、太骄傲了，叫她这样伤心难过？”

    但我祷告以后，里面很平安，觉得说：“是的，我不能随随便便从人情里面接受一样东西，因为我是神的儿子。主知道我冷，他会给我预备；他若不预备，我冻一个冬天也不会受害。”

    但是又一想，这样做会把她绊倒了，叫她很难过、伤心，我要好好地写封信向她认罪。但是里面却没有感动。圣灵说：“你没有做错，你向她认什么罪呢？”于是我就祷告，把她交给主。

    过了好几年，有一天她给我写一封信，说：“主内的弟兄啊（她不喊我”侄子“了）！今天我写这一封信，第一是向神认罪，第二是向你认罪。这几年来因着那件衣服的事情，我心里真是生气不安。现在我才明白了，当时我所做的，的确是在人情里面，并且这件事通过事实证明，我做错了──我没有遵行神的旨意。这一次有很多的对付，把我转变过来了。我再不敢伸出自己的手来帮神的忙；我不经过祷告，什么也不敢做。”

    本来她是一个没有家庭、没有儿女的人，总想找个倚靠、找个安慰。她有个心愿，希望能和我生活在一起，叫我养她的老。我这样一做，给她当头一棒，把她这个愿望打消了。她里面很伤心难过，心想她的人生没有指望了──任何人都靠不住，连主内弟兄也不同情她。这几年她里面翻来复去，争战得非常厉害。主责备她：“你是倚靠人？还是倚靠我呢？既然倚靠人，为什么你当初不结婚成家呢？你年轻的时候我能看顾你，你年老了我就不看顾你了吗？我是不是你的神？”她里面忽然醒悟了，在神面前大哭认罪。从此以后，灵性有了大转机。

    这虽然是一件小事情，但说明我们事奉神的人，一定得绝对。我还能举出许多弟兄姐妹为例。他们撇下儿女、父母、妻子，奉献自己给主去传扬福音、作见证。起初，这些都是不可能的──人情通不过去──但到头来都有神的权能和神的恩典显出来，见证他们做得对，神负他们的一切责任。

    弟兄姐妹，我有充分的理由、很多的见证来说明这个道理。很多人路走不上去，就是因为离不开情面啊！虽然里面很清楚，知道神的旨意，但是考虑来考虑去，还是在“绝对”上失败了。特别是年轻的弟兄姐妹，在婚姻问题上，很多时候摆脱不了人的情感。叫放下，不肯放下；叫离开，不肯离开。到最后被人情缠住了，痛苦加痛苦。只有把自己绝对地摆上，跟着主走，主会给你安排一切的。

    一个要登上属灵高山的人、要领受山上样式的人，要省察头一步走好没有？离开本地、本族、本家没有？若是里面对世界像罗得的妻子一样，一面走一面向后望，就成为盐柱，不能成为一个走道路的人了。所以，跟从主应该有一个绝对离开的态度。我们当离开的东西太多了。我再说：不管从生活习惯上、心里爱慕上、外面倚靠上和人的纠缠上，圣灵常常感动我们要离开，要放下。

    有一位弟兄很爱主。他说：“我蒙恩以后，一个小嗜好竟然缠住我近二十年放不下来。就是这个小烟卷，一直使我的灵性上不去，里面真是痛苦。直到我苦得没有办法，靠着神，下决心非离开不行。一靠主放下了，力量来了。里面通了，亮光也来了，道路也走上去了。”他自己弄了个小车子，带着衣服、被子、炉子、米、面、油、煤等等，出去几天、一个月或几个月，到各处去传福音。想吃的时紧就自己做，困倦的时候，不管在路旁、树林，都可以睡。就这样，带领了许多人归主。就是他那一次的断绝，后边的路自然就通了。

    弟兄姐妹，若是神在我们身上没有出路、没有荣耀、没有工作，肯定是我们身上还有很多东西没有离开。巴不得主再次怜悯我们，叫我们看见，我们要得着山上的样式，得着主的启示，先踏上第一步，离开百姓吧！离开山下的群众吧！单独上山。


    四、道路要分别

    读经：

    耶和华如此说：你若归回，我就将你再带来，使你站在我面前；你若将宝贵的和下贱的分别出来，你就可以当作我的口，他们必归向你，你却不可归向他们。我必使你向这百姓成为坚固的铜墙，他们必攻击你，却不能胜你；因我与你同在，要拯救你，搭救你。这是耶和华说的。我必搭救你脱离恶人的手，救赎你脱离强暴人的手。（耶利米书15：19-21）

    上山的第二步──不但会“离开”，还要会“分别”。一个不会分别的人，他的道路是糊里糊涂的，很容易受欺骗、受迷惑。

    有人说：“我是走道路啊！我是事奉主啊！”结果，事奉来事奉去，总是糊里糊涂的；被人利用、被撒但欺骗还不知道，活在异端里面还发觉不了。这是为什么呢？因为他不会分别，分不出真假，分不出是非，分不出真理和异端，分不出来自神的和来自人的。这是很可怜、很可惜的。今天这样的信徒真不少，连很多自称为传道的人，也是在糊里糊涂当中，错了还不知道。这是为什么呢？

    我们看见，神对我们有一个很大的要求，就是要分别。他就是要“分别”的神。神看光是好的，就“把光暗分开”（创1：4）。对我们则“唯有你们是被拣选的族类”（彼前2：9）。“从灰尘里抬举贫寒人，从粪堆中提拔穷乏人”（撒上2：8）。“这是独居的民，不列在万民中”（民23：9）。“你们务要从他们中间出来，与他们分别……”（林后6：17）。我们要学会把神喜悦的和不喜悦的分别出来。

    <利未记>十一章总的一个意思是要有分别。不管走兽，可吃的、不可吃的；飞鸟，可吃的、不可吃的；鱼类，可吃的、不可吃的……，都要以色列民学习分别，做神喜悦的子民。这些话用在今天，是要信徒们有“分别”。一个不会分别的人，生活上要圣洁是不可能的。生活不圣洁，哪里还有工作和道路？

    以牲畜和野兽来说，神的原则是，倒嚼、分蹄的才洁净，可以吃。换句话说：我们的生活当中，会倒嚼，会分蹄，生命才有供养。你若不会倒嚼、分蹄的话，生命得不着供养，怎么能事奉主呢？这是很重要的。“分蹄”字面上很容易理解，但事奉的道路分别出来没有？大家都在工作，可工作的目的常不一样。这里面也都要有分别。

    我们敬拜神，不是有一个礼拜堂，每周作一次礼拜，听一篇道理，捐几个钱，就算是敬拜神了。这是不够的；必须在每时每刻、每件事物上，以神的心意分别处理，这才是分别。

    我是说，见证不是我们先用口去作的，而是着重在顺服神的旨意。一个不顺服神旨意的人，只有失败的见证；顺服神旨意的人，不用话语，见证就出来了，是人推不翻的、否认不了的。“分别”不是要和人争竞，不是要和人挤在一起，在名誉上、地位上、智力上、工作上比别人更高、更好。有一位弟兄，几年功夫就爬到很高的地位。虽然把他基督徒的牌子挂出来了，但是他的见证却没有出去。他以为能在那种不利的环境中，仍不放弃信仰，公开说自己是基督徒，就是刚强、勇敢。但他自己知道，这是靠争竞的心和血气的劲，仍没有和人分别。基督徒的榜样是谦卑柔和、任劳任怨，走十字架的道路，得失由神安排，而不是凭着“自己”去争竞的。


    五、主话要倒嚼、消化

    读经：

    凡蹄分两瓣、倒嚼的走兽，你们都可以吃。（利未记11：3）

    只是分别出来了，也就是分蹄了，还不够，还要倒嚼。若不倒嚼的话，即或你分别出来了，你的生命也不一定健壮（这里是指事奉神的人来讲）。

    有很多人，道理讲得很对，都是依据圣经。有个“耶稣再来派”的人说，耶稣再有两年半就来了。他的圣经很熟悉，他不是在讲道，而是在背圣经。别人一听，都称赞说：“这个弟兄真是属灵啊！没有一句人的话，都是圣经的话语，旧约、新约背得烂熟。”

    但听的人光是情感（魂）被激动，生命里面得不着造就。怎么得胜？怎么走道路？怎么事奉神？依据什么说耶稣再过二年半就来了？仍是一点摸不着门路。为什么呢？因为他是把圣经吃了，没有倒嚼；或者说，他把自己没有经历过的话，生搬硬套。

    很多异端的错误都是在这一点上面。他们的道理似乎有圣经章节为根据，似乎是不错，可是非但不能造就人，反使人陷入泥潭出不来，人一领受就和别的信徒分离了。他们标榜自己说：“你们不属灵，我们属灵，”从而给信徒造成极大的亏损。原因是他们是属撒但的──他们生吞活剥圣经的话，根本不倒嚼，只是装点门面，以迷惑人。

    神的话就是生命。主耶稣说：“若不吃人子的肉，不喝人子的血，就没有生命在你们里面。吃我肉、喝我血的人就有永生，在末日我要叫他复活”（约6：53-54）。“我对你们所说的话就是灵，就是生命”（约6：63）。神的话既是生命，我们应当怎样对待呢？──要消化、吸收在我们的里面。神叫以西结吃书卷（结3：1-3），叫约翰吃书卷（启10：9-10），就是要把神的话吃在肚子里，吸收在生命中。有人说得好：“若把圣经从<创世记>背到<启示录>，都背熟了，如果生命里没有吸收，也不能得救。”这话我相信。我们如果不消化、不吸收圣经的话语，光有字句而没有生命的经历，就不能造就教会，有时甚至还会害了教会。这是个严重的问题。

    有不少地方的教会之所以走错道路，是因为里面的事奉不好，不是传道人圣经不熟，而是他本人没有经历。道理是一回事，生活经历又是一回事；他不能把神的话和生活、经历结合起来。例如，经上说：“你们要弃绝谎言，各人与邻舍说实话”（弗4：25），而他的生活里面并没有弃绝谎言。相反，他用谎言、诡诈，获取利益，高抬自己，显扬名声。没有经过倒嚼的神的话，不能养育信徒的灵命，也同样不能丰富自己。

    我们讲道要讲一个熟的道，不能讲生的道。什么是生的？即我们没有消化过、没有经历过的道。我们讲十字架时，光责备信徒不吃苦、不顺服、不合一、不忍耐，却没有指出什么是得胜的路，那有什么用呢？自己先没有经历十字架的对付和剥夺，又怎能说出得胜的生命路呢？所以，必须把主的话吃了，经过细细的倒嚼以后，吐出来，再供给人，人就能够得造就、得益处、得帮助了。

    有人可能道理讲得不够透彻，但只要把所经历的摆出来了，信徒们就知道这个路怎么走法，遇到问题就知道怎么对付、怎么忍耐、怎么谦卑、怎么顺服、怎么舍弃，因为信徒们的心灵里面有了亮光。要是单单摆（频频引述以显熟悉）圣经，大家都有圣经，读字句，谁都可以在家里读，何需人讲道呢？我们要把圣经读过、倒嚼、消化以后，成为恩赐，用来造就教会。求主怜悯、帮助我们，使我们不但分蹄，而且还倒嚼。


    六、逆水而上、掌握平衡

    读经：

    水中可吃的乃是这些：凡在水里、海里、河里，有翅有鳞的，都可以吃。凡在海里河里并一切水里游动的活物，无翅无鳞的，你们都当以为可憎。（利未记11：9-10）

    水里的动物，有翅有鳞的才洁净，无翅无鳞的不洁净。这是什么意思呢？

    大家可能都懂得，一条有翅有鳞的鱼，在水里游的时候，强劲有力，能深能浅；遇到湍流时，能逆流而上；又能抵制环境，保守自己洁净。无鳞无翅的鱼在水中，不大喜欢游动，常螫伏水底，游动总是弯曲前行，食物也多以腐烂的尸体和小虫为生。

    世界上也有一股潮流。今天这个时髦，明天那个风尚；今天提倡这个，明天风行那个。方向是追求满足“肉体的情欲、眼目的情欲和今生的骄傲”（约一2：16），万变不离其宗，因为撒但是世界的指挥者、掌舵者。一个基督徒，一个事奉神的人，在这人欲横流的社会中，是不怕舆论、不怕批评、不怕打击、不顾人情地逆流而上，还是随波逐流？是在上层获取活食，还是在水底捡食一些腐肉破烂渣？是掌握平衡，“向着标竿”而进，还是委曲求全，弯曲求苟且偷生？

    弟兄姐妹，神所规定的事情都有很深的教训。若不从灵里面思考，光凭字句去行，不吃猪肉，不吃无翅无鳞的鱼，像安息日会的信徒，就不犯罪了吗？就圣洁了吗？就没有淫念、贪心、骄傲了吗？不可能！也许败坏得更厉害。

    有一次，我和一位神的仆人在交通，另外来了一个老人，坐下后首先恭维、奉承我们一番，然后把皮包拉开，就传安息日会的信仰了：安息日如何对，耶和华怎样吩咐以色列人守安息日，安息日怎么能蒙神悦纳……讲了很多很多，新、旧约圣经熟得不得了。他讲的，我们当然不赞成，就按神的话来反驳他。他气得脸都发红了，几乎要跳起来，把手巾扔在地上说：“你们这样不听神的话，你们要受神的咒诅！”我说：“咒诅的不是我们，而是你把咒诅显出来了。你看圣经说：该隐一发怒，脸一变色，神的咒诅就显出来了。我们并没有发怒，脸也没有红；你看你的脸，红到耳朵后面去了！这不就显明你是被神咒诅了吗？”

    为什么呢？他是光说圣经的话，但停留在外面，没有说到里面去，结果就自义、骄傲、歪曲圣经、走上异端。

    所以，神的话语我们必须从灵的里面领会，从生命里面消化。哪一个真正传耶稣的人是脸红脖子粗地去劝人信耶稣的？我还没有见过。传福音的使者，是谦卑柔和、满了忍耐、满有慈爱。神的话吃过消化了、生命改变了，才能领人归主。

    必须吃有翅有鳞之鱼的教训，不但告诫我们如何对世界，对教会也是如此。有些教会专喜欢随大伙，对与不对的标准是“哪边人多？”真理是在多数人手里面吗？主耶稣在世上的时候说：“我就是道路、真理、生命。”当时人都反对他。结果是谁对呢？

    我们不能光看群众的倾向，不能光看人情的拥护。人跟从人必定有他的目的：有人情的目的，有物质的目的，有工作的目的，有利益的目的……这个是要防备的。

    当人拥护、称赞的时候，要特别辨明他的目的，要小心方向，不为所动，保持自己的“流”。

    一个小姐妹找我说：“叔叔啊，你到我们那里去吧！我们都觉得，除了称赞神以外，都称赞你，我们听你的话。”我说：“你告诉我：这话是你说的，还是别人讲的？你是信我，还是信神？你把我看得这么高，但你不要忘记，‘和散那’和‘除掉他（耶稣）’都是从一个口出来的。你今天喊我‘和散那’，过不了两天，你要说‘你该钉十字架！'’你是个大罪人！‘’你是个大异端！‘”

    果然不错。没有多长时间，她就对我说：“你若不照我的意思讲道，我就不接待你。”

    我们要认清楚，基督和他的十字架是我们的方向，是我们的道路。如果光看现象、看表面，就会盲目地跟着潮流走。不但有属世的潮流，还有属灵的潮流；顺着潮流下去，不知不觉就会被冲入死渊。我也劝弟兄姐妹：我讲的道，不要都领受。哪句话不合真理，就应当指出来，应当拒绝它。每当我讲完道的时候，我也祷告求主鉴察。每逢你们为我祷告说：“主啊！祢不要叫他讲人的话。”我说：“是的，阿们！”一个人不知不觉会把人的话讲出来，所以听道时要会分辨，不一定都吃下去。我们不要把任何一个人看得过高了；就是保罗来了，我们也说：“保罗啊！你也是一位弟兄。”

    哥林多教会为什么四分五裂？他们说：“我是属保罗的”、“我是属亚波罗的……”。人出现了，有人抬这个，有人举那个，教会怎能不分裂呢？

    一个事奉神的人要特别当心，千万不要叫信徒们高举你、跟从你，否则教会肯定不会同心的。我们就是普通的人，不过作了基督的仆人，替神传讲信息的，讲主所托付我们、所感动我们的。我们是弟兄，是姐妹，不存在高一点、低一点的关系。

    教会历代以来，最容易出问题、闹宗派的，就在于把话语的恩赐看得太高，认为讲道的有恩赐，是神的大仆人，最属灵，跟着他走吧！一跟，就跟出来一群，一个宗、一个派就出来了。求主不要叫我们高举任何一个人，也不要叫别人高举我们。不要忘记我们是亚当的子孙；主不怜悯我们，我们还不如弟兄姐妹。有时我们把恩赐释放出去了，但由于里面没有生命经历相配合，还会拆毁自己的工作。

    有一次，我和几位同工到一个城市去聚会，聚会时恩赐很释放，弟兄姐妹听了很受感动。听的人流泪，讲的人也流泪。等讲完道以后，有两三位同工在另一房间里吃糕点。他们一面吃，一面哈哈大笑，刚好有一个姐妹从门口经过。她说：“这么开心哪！刚才哭泣流泪，现在却哈哈大笑。”结果圣灵所作的工就被这一场笑给拆毁了。我们的生活行为若没有和所传的道揉和起来，很小的一个动作，就能够把所传的拆毁，前功尽弃了。可怕不可怕呀？

    主耶稣说：“……直到地极，作我的见证。”什么是见证？本身经历过、看见过、摸过、不能改变、不能否认的。这是主叫我们做的。而今天有些人把它忘记了，一热心就要讲道。有些人圣经还没有通读一遍，凭着一点参考书，学一点讲道法，加上人的“捧场”，就自以为是个传道人了。可试炼一来到，所讲的道全部忘掉了，倒得比谁都惨。道要讲、要传，要把生命的经历配合上去。不然的话，就会随着潮流倒过来、淌过去，到最后成为可耻的泡沫，消失不见了。


    七、脱地吸力、能蹦能跳

    读经：

    凡有翅膀用四足爬行的物，你们都当以为可憎。只是有翅膀用四足爬行的物中，有足有腿，在地上蹦跳的，你们还可以吃。（利未记11：20-22）

    地上可食的爬物也有个规定，有翅有足、能够蹦、能够跳的可以吃，像蝗虫、蟋蟀等等；凡用四足爬行，肚腹不离开地面的，就不洁净了，不能食。这是什么意思？

    保罗在<哥林多前书>说：“用世物的要像不用世物，有妻子的要像没有妻子。”这并不是叫我们就不用世物、不娶妻。这是指我们对世界、对家庭的态度。我们虽然在地上行走、生活，但是地不能拖累我们。我们要吃饭，要穿衣，要过家庭生活，然而这些东西不能影响我们向前、向上。

    我们不是在地上爬行的，我们不是为这世上的东西如食物、名誉、钱财活着。当主需要时，我们能放下这一切，离地而起，蹦跳飞行。

    保罗在<哥林多前书>十章23-24节说：“凡事都可行，但不都有益处。凡事都可行，但不都造就人。无论何人，不要求自己的益处，乃要求别人的益处。”又在六章12节说：“凡事我都可行，但不都有益处。凡事我都可行，但无论哪一件，我总不受它的辖制。”

    基督徒可以当工人，可以教书，可以当文官，可以当武将，可以经商，可以种田。凡正当行业，圣经上没有禁止基督徒说不可做。但有一条，就是不能够让这些事情把我们的心吸住。

    我们住在世界里，并不属于世界，不能被世界吸引住。主叫我们放下什么，就放下什么。可是很多时候，我们舍不掉。比如，好不容易把家安排好了，经济也富裕了；主叫我放下来，真太困难了！能放下吗？

    可是不放下来，就没有道路，就和世界分别不出来。不能又爱主，又爱世界；又顺从人情，又顺从圣灵。贴在地上爬行是蛇的路，是被神咒诅的。

    保罗说：“我知道怎样处卑贱，也知道怎样处丰富，或饱足、或饥饿、或有余、或缺乏，随事随在，我都得了秘诀”（腓4：12）。我们在世上可以丰富，但不要受它的辖制；一旦被辖制住就完了。我们的指望都是在天上。

    今年主给我安排的生活比较丰富一点，感谢、赞美主！这个丰富不光为我自己的享受，更要为肢体、为神的工作、为福音着想。若是主让我贫穷一点，我也不忧愁，也不发怨言。明天没有饭吃，我还要感谢、赞美，因为这是神在基督耶稣里向我所定的旨意。这就是离地了，真正地得胜了。

    光会丰富，不会贫穷不行；光会舒服，不会受熬炼也不行；光受人的尊敬，不能被人鄙视也不行。不管怎么样，我们的盼望不在地上。我随时都可以跳起来走。随时要准备好，号一响，我就到主那里去了。那些一直用肚子行走、活在地上面、被人情缠住、被工作抓住、被金钱吸住、被爱情绑住、被成就捆住的“基督徒”，他们从来没有脱离地的吸力，怎能是蝗虫、蟋蟀？

    你记得吧？<约翰福音>十二章29-30节记载，天上有声音时，站在旁边的众人听见，就说：“打雷了！”还有人说：“有天使对他说话。”耶稣说：“这声音不是为我，是为你们来的。”当神的声音临到了，这里显然分三种人，有三种反应：一种听见神的声音、明白神的心意了；一种说是打雷了，以为是正常的自然现象；一种说是天使讲话了，当作希奇的事。

    神的话临到我们，常常也有这三种反应：有人明白了神要他做什么；有人毫不在意，糊里糊涂；有人当作新奇事，传传说说。若不时时预备心灵，我们是听不到或听不懂神的话的。所以我们的心，要时时在天上而不是在地上。必需人在地，心在天。

    记得1947年，我在开封一家医院里实习工作。那天晚上，解放军开始攻城，炮声隆隆，这时我以为是主耶稣来了。为何不提我呢？我急得不得了。我就想，我还有什么罪，赶紧认。若是主真的来了，我没有预备好，就羞愧了。

    今天我对饥饿、饱足、丰富、贫穷、高贵、卑贱，毫不在意，因为我的心是在上面。主什么时候有号声，我明白主的意思了，随时都可以走。但是那一天的听见，是根据平素每天的锻炼而听见的。今天心里听不见主的声音，到那日也听不见。今天神不断地呼召你，叫你靠近主、寻求主的旨意，你现在不肯听，听不见，到那一天声音再大，也听不见，因为里面的耳朵聋了，那是多可怕啊！野地里蚂蚱的感觉、听觉都非常灵敏，一有动静就蹦、就飞，不容易捉到它。若一个豆虫，它麻木迟钝，一心贪吃，又不会跳、不会飞，一下就被捉住了。

    今天一定要求主保守我们的心，儆醒、敬虔地生活在神面前。主快来了，这是千真万确的。不管哪一天，总之，主快来了！我们可以用信心说：“可能我们不再经过坟墓了。”眼见金钱、名誉、爱情、地位……，这些都是虚空的虚空，只有爱主不落空。有这样的看见，道路上就有亮光，生活上有圣洁，工作上有果效，这样神能不将更大的启示给你吗？


    八、知道山上的生活

    读经：

    从那里他又迁到伯特利东边的山，支搭帐棚；西边是伯特利，东边是艾。他在那里又为耶和华筑了一座坛，求告耶和华的名。

    ……也是他起先筑坛的地方，他又在那里求告耶和华的名。

    亚伯兰就对罗得说：“你我不可相争，你的牧人和我的牧人也不可相争，因为我们是骨肉。遍地不都在你眼前吗？请你离开我；你向左，我就向右；你向右，我就向左。”罗得举目看见约旦河的全平原，直到琐珥，都是滋润的，那地在耶和华未灭所多玛、蛾摩拉以先，如同耶和华的园子，也像埃及地。（创世记12：8,13：4,8-13）

    1. 山上与平原的对比

    在圣经里面，有一个道理。表面上看，没有什么重要的，但是仔细一思想，里面有很多神的真理、道路与工作。这就是高山与平原的道理。

    现在我们查一查，圣经中有几座重要的山的意义。

    a.与救恩有关的山叫亚拉山，方舟停在上面（创8：4）。

    b.与神的百姓奉献有关的山叫摩利亚山，是亚伯拉罕献以撒的地方（创23：2）。

    c.与律法有关的山叫西乃山，神用指头写十条诫命交给摩西（出19：20）。

    d.与神的百姓得胜有关的山叫迦密山，大先知以利亚战胜耶洗别众先知（王上18：19）。

    e.与天国宪法有关的山叫八福山，这山的名字没记出来（太5：1-12）。

    f.主耶稣向门徒显明他高过摩西、以利亚和律法、先知不同的变化山。这山的名字没有记出来（太17：1）。

    g.与神的救赎工作有极密切关系的山叫各各他（加略山）（太27：33）。

    h.与主的荣耀、崇拜有关的山叫锡安山（启14：1）。

    i.与圣灵有关、和主再来有关的山叫橄榄山（徒1：12）。

    和山对立的就是平原。圣经中也有几个大平原，明显记载的最少有三个：

    a.示拿平原（创11：1-5）。在这里建造了巴别塔，为要传扬人的名，高举人的权柄、人的地位、人的荣耀。

    b.所多玛平原（约但河的全平原，创13：10-13），引诱神的儿女，陷入罪恶里。

    c.杜拉平原（但3：1）。尼布甲尼撒王把大金像立在杜拉平原，叫全世界的人都来拜像。这个杜拉平原在末世、敌基督者出现以後，还会再出现。

    所以高山和平原是相对立的，分别代表属神的和属撒但的，属天的和属世界的，属灵的和属肉体的。

    前面已谈过，要得着山上的样式，必须清楚神的呼召，离开世界，有分别，有看见，才有指望爬上高山，明白山上的样式。

    2. 住帐棚、筑祭坛

    刚才我们读了<创世记>十二、十三章的有关章节，知道亚伯兰过了伯拉大河，或者说他与世俗断绝关系之後，进到神的应许美地，神就赐福给他。他是如何把这个福分承接下来，并且把这个福分传递下去，让他的子孙都活在神的祝福当中呢？是靠着过山上的生活。其特点是：在他每到的一个山上都支搭帐棚，筑祭坛来事奉神。而他的侄子罗得同样过了河，却拣选了一个大的平原。由高山下平原，何等省劲，并且平原物产丰盛，可以舍弃帐棚，盖起房屋，安然居住；又可筑起城墙，有了保障，再不需要蹦跳飞行了，甚至到了在神的面前罪大恶极的所多玛，也在所不计。

    这里给我们看见，人生有两条路：一条是往山上去，就是搭帐棚、筑祭坛事奉神；另一条是往平原去，享受世界。往山上去的亚伯兰也有软弱的时候。因着迦南地的饥荒，他下埃及去。一下埃及，他再没有帐棚和祭坛了。等到在埃及失败、受了羞辱之後，重新回到所应许之地，又把帐棚搭起来，把祭坛筑起来，又和神恢复了关系。

    一个基督徒的灵性，过的是帐棚生活，处的是祭坛的地位。什么时候离开了帐棚、失去了祭坛，就堕落到世界里去了。很多事实证明，一个基督徒，特别是一个传道人，更应对此儆醒。染指平原，不管他的名望多么高，经历多么深，恩赐多么大，肯定要失败的。

    “呼喊派”的头头李常受，经济收入甚丰，他的生活也远超美国一般的传道人。除了薪资外[注一]，发给李的讲道费和文字出版的稿费及版税还要多得多。具体数字我未听说，但我国开放之初，有李的同工回国说到，李家花园的花就至少值五千美元。他去世後安葬在洛杉矶福乐纪念公园（墓园）内的大理石豪华墓库中，总共费用为二十六万美元，相当于洛杉矶一幢三卧室的房屋。由此可见一斑。

    有一次，在美国有弟兄出书指出李常受传的道是异端，李就以诽谤名誉罪向美国法院控告。官司他是打赢了，法庭判被告赔他几百万美金，结果因对方宣布破产而未得到分文。此事除美国报纸登载外，李常受还印了传单以各种文字大肆夸？，宣传他的“得胜”[注二]。据他当年的知情老同工透露，当日李常受在法庭上所作的，其实是伪证，因他那天在庭上否认的重要指控，五年之後全部都明讲、承认、显明出来了。若是对方未破产，此案今日重审，他必定败诉无疑。

    注一：前些年水流职事站的主编薪资为每月五千美元，而李常受是理事长，薪资可能更高，尤其是他次子李蒙泽为水流职事站的负责人。

    注二：当时由于有一些美国弟兄出版了两本书，名为 《The Mind-Binder 扭曲心思者》和《The God-Men 神人》，指出李常受传异端。对此，李常受本该谦卑下来，回到主前求光照，向神悔改，因为主说：“人所行的若蒙耶和华喜悦，耶和华也使他的仇敌与他和好”（箴16：7）；应当思想：如今既有人和我李常受作对，我定是有不蒙神喜悦的地方。然而，李常受却是用血气的办法，公然违背圣经的原则，将对方告到世人的法庭。听说他为此官司向弟兄姊妹捐了二百万元美金作诉讼之用，将分别为圣的钱充作了他违背圣经、犯罪（上告）的经费。求主伶悯、保守我们不失脚。]

    李常受名义上是传道人，但他存心不正，贪财、营私、舞弊、欺骗、说谎。他为了追求和建立自己在基督教界中的名利，什么卑劣的手段都曾用过。这样的一个人，名义上是传道人，但他生活是在平原──有金钱，有势力，有肉体的享受，怎么能不堕落成异端呢？

    撒但有一条很厉害的毒计：它不一定用迫害使我们信心冷淡；它常用物质的享受、名誉的显扬、金钱的富足、情欲的迷惑来败坏我们，把我们带到平原里去。

    要知道，一个人听撒但的话以後，并不是马上就黑暗了，而是马上给你一个享受。我问呼喊派的人说：“你们为什么这样呼喊呢？”他们回答说：“呼一呼，喊一喊，蹦蹦跳跳，里面有享受，有滋味，很兴奋，很新鲜，没有　虑，没有挂念了。一不呼喊，里头的愁苦又来了。”

    弟兄姐妹，这不叫属灵啊！他里面空了。不是重担被主拿去了，不是愁烦消散了，不是用信心来解决，而是一呼喊，邪灵进去掌握了他的一切。他里面的虚空，似乎没有了，软弱没有了，不过是暂时被邪灵遮蔽而已，不等于没有了。撒但控制了他们，所以一呼喊，滋味来了，很释放，甚至把一个人称为“主”、“羔羊”，也无所谓。所以直到今天还在呼喊、日夜呼喊、到处呼喊，甚至冒着危险呼喊。为了满足他魂的享受，于是不惜任何代价，去追求这享受，以至极显然的异端都看不清了。

    我们在山上是敬拜神，让神享受，这是主要的。另一方面，神也把和他同在的平安赐给我们。这是长时间的，不是一阵子的。我们更不是为了追求里面的享受而事奉主。

    例如，祷告是敬拜，是赞美，是感谢，祷告也是在神面前的恳求、为人代求；祷告是承认我们的罪孽，并求赦免；祷告是和神的亲密交通。当然和神交通的时候，的确里面有亮光、有灵里的享受，但祷告不是活在感觉里面，不是寻求魂的享受，而是用十字架对付旧生命。

    委屈的时候，不必对人说，不要为自己辩屈，不要为自己伸冤，只对主说。物质损失了，被别人攻击了，把这一切告诉神、感谢神。家业被人抢去了，甘心忍受。人讥笑，人辱骂，人追赶，我们只有像羊在剪毛人的手下，默默无声。这是我们的态度，是我们走的生命道路。“你们中间有彼此相争的事，怎敢在不义的人面前求审？”读一读<哥林多前书>六章1-8节，大家就知道，李常受把教会的事告到法院去，连一个最起码的信徒都不如了。他的所做所为证明，他过的是平原的生活。

    一失去了帐棚的生活，就失去了祭坛；没有祭坛就没有奉献、没有交通、没有敬拜，就更得不着启示了。

    我很希奇，神所保守的人，神为什么给他的道路是那么狭窄？我想有两个原因：

    第一是借着艰难困苦，要察看我们的心志拣选哪一条路？神不侵犯人的自由意志。当两条截然不同的路──容易的/艰难的、荣耀的/羞辱的、高贵的/卑贱的、丰富的/贫穷的──摆在面前时，看你拣选哪一条？凡是看重帐棚和祭坛道路的，神也就加他力量，走在窄路上，走在上山的路上。

    第二，神要给我们的祝福是在山上，不在平原；是在天上，不在地上；是在将来，不在眼前。今天的山是各各他山，帐棚是撇下一切，祭坛是十字架。

    感谢神，主特别伶悯我这个软弱的人。我几十年来有两件事情是神不听祷告的。一是我孩子的病──害了关节萎缩病，三个指头不如一个长，指骨就软化掉了。无论我怎么祷告，神就是不肯听，也不施恩典。名医生、大医院都治不好，但神给我意思说：“我所作的，你如今不知道，将来必明白。”另一件事就是我的住宅──地方狭窄，家庭事情又琐碎，祷告、读经都没有安静的场所。很多弟兄姐妹想从人的感情上面帮我的忙，送给我一所房子，或者借给我一所房子，神都不许可。有时用人的方法，就是成功了，神又来拆毁。我和妻子都曾发怨言，以後明白过来：若是我有了安适的居所，恐怕我就留恋于那个“皇宫”，而忘了山下的羊群了。现今很多群羊需要牧养，很多地方需要福音、需要真理、需要浇灌，恐怕我借灵修之名安枕于舒适的环境而不愿为主奔跑、怕难处、不再顺服主的差遣。

    因为家庭不安静，没有地方灵修，我就从内心深处向主发出呼求：“主啊，你伶悯我！”这时比我在深门独院里祷告三天的果效还要大，立时像把天打个洞一样，恩典倾倒下来了。神立即安慰我受压抑的心，答应了我的祈求，有说不出来的甜蜜临到我。我体会到和主的交通，不是地方问题，不是环境问题，是受的压力够不够。当内外的压力重得无法承受时，祷告很简单、很短，甚至你还没有跪下来，就立刻遇见神了。

    真正有效的祷告，不一定是很长的祷告。例如彼得的祷告：“主啊！救我！”门徒的祷告：“主啊！救我们，我们丧命啦！”税吏的祷告：“神啊！开恩可伶我这个罪人！”都立时蒙主垂听，因为这不是话语，是心声；心声一出来，就能震动宝座，神不能不听。

    祷告是里面的呼声。这个呼声在身上压力越重的时候、难处越多的时候，越响亮有力，直达宝座。

    什么时候压力重、难处多呢？上山之时！这条路孤单、困苦、艰难、狭窄、饥饿、危险。这时候，你里面不能不发出呼救声、求助声。平原的生活，这种祷告就发不出来。

    我青年时候，神的老仆人们劝勉我说：“传道人一开始就要树立上各各他的心志。”那时我不懂得，心想：“传道人生活不丰富一点，怎么荣耀神呢？别人看见传道人这　穷，就不作传道的了。”以後我慢慢地明白了，那是老仆人的经历，那是神的亮光，那是真正的金玉良言。

    有一次，一个小姐妹作见证说：“我每逢穿件新衣服在街上走，都时刻小心翼翼，怕人把它弄脏了。汽车一过灰一扬，我又赶紧让开，就怕衣服弄脏，结果把主放在一边了。後来我里面非常难过，就把新衣服脱掉，仍穿上旧衣服，这时候一切的顾虑都没有了。一面走，一面和主有交通。”不要轻看这种生活上的小事情，它能影响我们的心哪！魔鬼很多时候不在大事上试探我们，常在小的问题上一点一点地把我们的心抓去。它抓住你一个小拇指，就把你整个的人都牵去了。

    很多传道人，尤其是年轻人，就是不在乎把小手指伸给撒但，结果整个人都被撒但拉下去了。比如你在上山时，又热、又累、又渴。别人叫你不上山，你不会听他。若他说：“此时正中午，何不等傍晚天凉时再上山？”或说：“现在你正年轻有为，何必去做传道，连累妻子、孩子都受苦？过二、三十年後，再传道也不迟。”这样的“劝告”就很能把人拉过去。

    主耶稣的天国宪章是在山上颁布的，他的荣耀是在山上显现的，对未来的启示是在山上告诉门徒的，最後的救赎大功也是在山上作成的。所以他一再吩咐门徒：要背起十字架来跟从他。

    此外，我们要常思想主耶稣的道路，看看他的脚踪。主第一次到地上来，是走上山之路。众人拥戴他作王，他都躲开了；众人喊叫“除掉他！”的时候，他并不退避。他只以父的事为念。

    反过来看那些在平原里的大祭司。他们说他们是在事奉神──他们的神其实是在所多玛平原上的物质享受，是杜拉平原的大金像，是示拿平原的巴别塔。

    山上和平原、天上和地下、得胜和失败、永远的福分和暂时的享受、天父的心意和撒但的毒计──何去何从，还不清楚吗？求主加我们力量，作出正确的抉择。

    因为十字架的道理，在那灭亡的人为愚拙，在我们得救的人却为神的大能。（林前1：18）

    你要谨慎，作各样的物件，都要照着在山上指示你的样式。（来8：5）


    附 录

    关于李常受及其严重错谬

    今天的“呼喊派”，我们都认为是异端；不仅我们这样认为，国外基督徒团体也这样认为。怎么会产生这异端呢？

    “呼喊派”以前的领导叫李常受，是山东烟台人。1982年，我遇见一位和李常受相当熟悉的陈恪三老弟兄。这位陈老弟兄没有蒙恩以前，是在某市作警察局长的，是个很有作为的青年人，後来蒙了恩典，被主得着了，出来事奉主，参加基督徒聚会处（聚会处的发起人叫倪柝声）。陈老弟兄曾有一个时期和李常受同工。

    1949年李常受去了台湾。1978年大陆开放不久，李常受的书籍、录音带等被大量送进大陆来。陈弟兄看了、听了之後，发现李弟兄偏离正道、严重变质了。他为之非常忧伤，在主面前像但以理那样为李常受祷告，有25天之久（参但10：9-10）；到第25天，他正祷告的时候，主清楚地对他说了一句话：“李常受1931年第一次在山顶上大声呼喊的经历是邪灵的假冒！”1陈弟兄说，到那时为止，他一生中最清楚有两次主对他说话，这是其中一次。

    弟兄姊妹，李常受在真理、圣工及作风等方面越过基督的教训之处，有不少已由他的同工们先後交通出来2。但在源头方面，即李常受身上灵方面的严重问题，是陈恪三弟兄首先提出来的3。

    陈恪三弟兄确证：李常受身上有“另一个灵”（林後11：4），主要有以下几方面的表现：

    （一）1947年冬，李常受、陈恪三两位弟兄及汪佩真、李拉结两位姊妹经过汕头同到鼓浪屿服事。由于替李翻译汕头话的负责弟兄眼睛忽然瞎了，鼓浪屿的一位徐维均弟兄（当时蒙恩重生才五年）甚感震惊，心想：“这是为什么？”他要试验李常受所受的灵究竟是什么灵（约一4：1-4）？是不是圣灵？

    “于是在李到鼓浪屿後第一场聚会，那天晚七时，你（徐弟兄）独自坐在会所楼上求问主：‘主啊，若李所受的引导是出于你的，愿主让他自由释放信息，否则求主禁止。’聚会时间到了，李与翻译弟兄同登讲台，我（陈恪三弟兄）好像坐第一排。那天唱诗歌一首又一首，唱了许多首，从来未见聚会处主日聚会唱这么多首诗歌（一般都是2-3首），我觉得奇怪。半小时後，李站到台前，说：‘聚会时间已过了半小时，今天我所预备的信息，神扣住了。’”4“神扣住了”几个字给人很深的印象。这在聚会处历史上是前所未有的。

    （二）鬼魔的道理（提前4：1）

    “在鼓浪屿第二天清早祈祷会，李先短讲，内容是‘服权柄’，大意是：‘神的旨意向使徒启示，使徒又传达给长老，长老又传达给众信徒。凡使徒所传的，全教会都要听从，因为是传达神的命令。使徒即或错了，乃神与使徒之间的事，会众还是要顺从。例如执事分派你整理会所、擦玻璃，吩咐打破玻璃再擦，或者把钢琴颠倒放置，你也要（不思考而绝对）顺从。’”5

    弟兄姊妹，别忘了“基督是教会的头”。教会里没有人的权柄，只有基督的权柄。同工和长老们唯有常存敬畏神的心，谦卑寻求、传达神的旨意（参林前7：25,40,14：37）。难道圣灵会吩咐打破玻璃再擦吗？或是吩咐把钢琴颠倒放置吗？这明显是鬼魔的道理〔我们唯有对神是绝对顺服，对人的顺服──不管是什么人（包括教会内外）──不能违背神和他的道（徒4：19;5：29）。

    可悲！不少李的追随者，不认真查考圣经（参徒17：11），一味盲从，搞个人崇拜。真的！在呼喊派中间，“打破玻璃再擦！”他们会不加思索地照办；“钢琴脚朝天倒置！”他们也会盲从执行──不认识李身上有“另一个灵”，并不止是圣灵。

    例如：李曾说，他是“独一的执事”，会众当即附和“阿们！”一切无条件、无原则地绝对顺服。此後，整个“呼喊”系统就由李一个人讲道，整个“呼喊”系统也只听李一个人的录音、看李一个人的录像；其余同工一律靠边，不少同工被迫转行。

    李说：“五十岁以上的长老一律靠边！老旧了！”尽管此令毫无圣经根据，仍然“阿们！”

    李作为原告上法庭，公然违背圣经（林後6：1-8），也是“阿们！”

    “多次受浸”──“阿们！”听说，只要你感到灵里受压、下沉、陈旧，就可下浸池受浸；受浸次数最高记录已超过一百多次！这“另一个灵”何其荒唐，然而竟有不少人盲从！

    “叩门传福音”：四句话後（即“哦！”“主啊！”“哈利路亚！”“阿们！”），当场在澡缸里施浸──尽管全然违背圣经的教训（罗10：17），盲目追随者也会毫不犹豫地“阿们！”6……

    在“呼喊派”中，也有部分弟兄姊妹觉得李常受错了、太离谱了。但是他们被李用鬼魔的道理牢笼住了，以至于：

    1）不敢“用爱心说诚实话”（参弗4：15），说了也没有用。一位老同工曲郇民弟兄曾向李指出过，同工约翰。英格斯指出过。国内也有弟兄在大陆开放之初，郑重地把一本批判李常受错谬的<反对更改福音、歪曲经训>的油印材料亲手交给李的长女婿陶正平弟兄，一再叮嘱他带回美国面交李常受弟兄。这份材料内有十篇由陈恪三等长辈同工为真道争辩所写的文章。但李常受却执意“错到底”！真是出奇地傲慢、顽固不化！这都与他身上“另一个灵”有关；

    2）不敢离开呼喊会所，因为李说，唯有呼喊会所才是教会，别的基督徒团体都不是，所以离开呼喊会所就是“死路”一条；

    3）怕“得罪（李常受这个所谓代表的）权柄”、“不服权柄”而落得个长大麻疯的下场（民12章）7。哦，让我们同心奉主耶稣的名捆绑撒但！

    （三）分裂的灵：“现在因李在海外的异端传到浙江温州、平阳等地，呼喊与不呼喊势不两立、彻底分裂，证明（背後）是分裂的灵，就是邪灵。‘呼喊’这一件事是特大的异端，是1931年李从撒但邪灵直接接受来的，1947年这件事证明他受的是什么灵。1947年他就是局部被附（参约13：2,27）8的传道人。这句话（我）是在主宝血遮盖下敬虔、谨慎地说，是在圣灵启示里、是在神面前战兢恐惧地说，绝不敢毁谤，更不敢随便说说。”9

    （四）谩骂同工史百克弟兄（T. A. Sparks）。他谩骂的录音带也带到国内来了。他骂他的年长同工倪柝声弟兄最尊重的史百克弟兄10像泼妇骂街一样凶狠，一点没有弟兄的味道，实在出自“另一个灵”。

    （五）“李为什么要突出灵？例如他说：‘现在是灵的时代，道的时代已过去了’，现在是‘圣父、圣灵、圣子’（擅自改变圣经里所排定的次序（太28：19））的时代，‘主就是那灵’，‘你呼喊，灵就来了’。有人听信他异端的话，其结果如：香港马文甲老弟兄的儿子马健南弟兄（原香港中文大学化学系主任），去年回国讲学时，告诉上海的弟兄们，他在旧金山亲耳听见李的聚会所有一位青年讲员在台上说：‘现在是灵的时代，道的时代已过去，转入灵的时代了’等等，又亲眼看见这人在讲台上当众把圣经摔在地上，喊叫说：”Damn the Bible!“”Damn“这个词在字典里译为”该打入地狱！“──哦，主血遮盖！两位听马弟兄讲述的上海弟兄来信告诉了我这件事11。

    ”对李身上这‘另一个灵’，我们打中其要害，不是与李（宣扬的）异端（对照圣经）原文逐字的辩明。看他一直突出‘活在灵中’，擅自把圣灵放在第二位，强调如今是‘灵的时代’，高举灵。他所高举的灵，实际上是他身上那‘另一个灵’，绝不是圣灵。这一切都为他1931年起开始接受的邪灵铺了路──一切听从那个灵对他（李）讲的，贬低圣经。因此，受欺者发狂言：“读李常受的书一遍，胜过读圣经一百遍”、“李常受的话比圣经价值高一百倍”──哦，主啊！求你拯救我们的肢体。“12

    （六）我们（大家）存敬畏的心，学习使徒保罗高举”基督和他钉十字架“（林前2：2），而李则在他的一本书中说，他1976年前所有讲过的十字架的道理都”一笔勾销！“这不只是李常受把道讲错了，不只是宣扬否定十字架的异端，这是他身上鬼魔的道理在作祟！还不清楚吗？

    （七）在四川和东北，还有一些不敬畏神、无知盲从的人在呼喊”常受主！“──将李常受列在至圣三而一的神後面，聚会时留一空座位给李常受，把李都受神化了。他们还将此异端印在传单上广泛散发，招摇惑众。我也收到过这样的传单。

    （八）还有”吃、吃、吃，吃主、喝主，主小我大！“非但不尊主为圣，反而亵渎，实在可怕！李在去世前不久还曾在大会中鼓动会众高喊”我是神！“13

    （九）李还歪曲圣经<歌罗西书>一章15节，说耶稣基督是被造的！这岂不等于明目张胆地否认荣耀的圣子耶稣基督是道成肉身来的吗（约一4：1-3）？这是从什么源头出来的道理，岂非昭然若揭吗？综上所述，弟兄姊妹们可以看出，李背後鬼魔的嘴脸已经曝露无遗。

    （十）此外，李不但没有继承和发扬聚会处发起人倪柝声弟兄（一位杰出的圣经学者）所领受的圣经真理，反而推波助澜，把倪弟兄以前的某些错误和偏差推到极端──

    第一是所谓”教会的地方立场“（这只是重复历史上闭关弟兄会的错误），以教会自居，贬低其他一切基督徒团体为”半路凉亭“，自然也贬低了别的团体内敬虔的主仆和圣徒，导致狂妄自大、失去祝福。

    第二是所谓”代表的权柄“。”代表权柄“的原意是代表基督或圣灵的权柄，因为基督是教会的头，教会应由基督掌权；主仆自身没有权柄，只是代表主的权柄（宇宙一切权柄全属于神，太6：13;罗13：1）。倪弟兄这种说法本身就有危险，因为今天教会中（包括倪自己在内），有几个人像摩西、保罗一样足以代表神的权柄呢？而李则完全落到自己当权柄的严重篡权的罪恶中去了！无形中成了”呼喊派“的掌权教皇！而”呼喊派“则不仅堕落成了宗派，而且成了独立王国了。

    李常受在蒙恩重生之後确有一个时期很清心、很追求，在圣经上下过不少功夫。可惜！他”为人的结局“竟如此悲惨！归根结底，李失败的最初、最根本的原因，是偏离十架道路──里面（生命）的路，以至在1931年落到黑暗权势之下，进而逐渐被它牢笼、控制，落到异端中去，实在是我们的前车之鉴。

    注释

    参《创世记生命读经》（李常受着）第25篇”论求告主名“。

    其中包括：1）Speaking the Truth in Love, by John C. Ingalls,《在爱中，说真话》，约翰。英格斯着。英格斯弟兄是美国人，系李常受在美国开拓事工中最早、最得力的同工。此书英文版1990年8月发行，中文版于同年10月问世。 2）《地方教会──40年来的回顾与前瞻》，祷人着。祷人（笔名）弟兄是李常受几十年的同工。此书于1990年5月初版。联络地址：Grace&TruthBookCottage,P.O.Box8606,LaPuente,CA91748,USA。 3）《注目基督》Let's Focus on Christ，黄玉恩Eddie Huang着。此书为中英文合订本，1990年3月25日由住英国曼切斯特的黄玉恩弟兄完成。

    详见《陈恪三弟兄──晚年部分信息》。此书索阅处：香港基道书楼；地址：香港九龙旺角亚皆老街39-41号金山商业大厦五楼。

    同上，146页。

    同上，147页。

    听说有一年在美国洛杉矶柔似蜜聚会处（一个完全脱离李控制的聚会）召开特会，有南洋群岛来的同工作见证：他们曾对周围的三百户人家实行了”呼喊“传福音，结果发现只有12人真正重生。

    服权柄，归根结蒂是服神的权柄、神的话的权柄，因为一切权柄都属于神（太6：13;罗13：1）。李身上是”另一个灵“（参林後11：4）。对这灵只能抵挡，不能顺服（参雅4：7;弗4：27,6：11;彼前5：8-9）──对任何违背神和他的话的人也是如此。

    《陈恪三弟兄──晚年部分信息》，参54-58,110-111页。一个被鬼附的人，全人在鬼控制之下，完全失去自由（例如可5：1-20;路8：26-39）。这样的人在鬼被赶出之後，”心里明白过来“（可5：15;路8：35），原文作”心思健全，头脑清醒了“，说明被鬼附的人，其心思完全被控制，言行失去自由，而由鬼占领取代。

    一个局部被鬼附的人，例如犹大──”魔鬼（即撒但）已将卖耶稣的意思放在西门的儿子加略人犹大心里“（约13：2）；到主设立晚餐过後，撒但才入了犹大的心（约13：27,另参徒5：3）。即便到此地步，犹大并未完全被鬼所附。否则，卖耶稣的罪应归在所附的魔鬼身上。当时犹大的意志和心思仍是自主的，但由于他长期以来就”是个贼“，贪财偷窃，接受撒但的意思已久（约12：6），”鬼迷心窍“，随从撒但的运行（参弗2：2），以致卖主耶稣；过後撒但又催促他自杀、吊死，”往自己的地方去了“（徒1：25），自取灭亡。

    《陈恪三弟兄──晚年部分信息》，146页。

    倪柝声1939年曾在英国伦敦史百克弟兄主领的聚会中学习一年之久。回国後，他遇见不能解决的难题，就电报向史请教、交通。例如抗战胜利後，上海许多学校在每周一上午有”纪念周“活动，其中有向孙中山总理遗像三鞠躬、宣读总理遗嘱的仪式，不照办者要开除。当时许多青年弟兄姊妹认为这是拜偶像，不愿服从，引起轩然大波；事关重大，倪对此看不清，发电报给史弟兄。史复电《马太福音》22：21，说问题在于鞠躬是政治仪式抑或宗教仪式？後者把孙当神拜，前者则把他当作贡献巨大的政治人物（国父）而纪念。

    《陈恪三弟兄──晚年部分信息》，147页。

    同上，149页。

    我们原是罪人。感谢主！因信主耶稣得以重生，有神的生命，有圣灵内住，与主合一，是神的儿女。将来有一天，那为万物所属、为万物所本的，要领许多儿子（有基督生命的人）进荣耀里去（来2：10;约一3：1-2）。但我们并无神格，并非自有永有，也非无所不能、无所不知、无所不在。不可以说”我是神“，不然会落到异端中去。父神是我们所永远敬拜、敬爱的主宰。同样，圣经是说，”我活着就是基督“（意思是在生活、事奉上彰显基督的生命），并未说”我是基督“。可悲！最近（2001年初）有一群人竟然在特会中集体大喊”我是基督！“当心！《马太福音》24：23-24：假基督已出现不少。大陆异端”东方闪电“中就有一个”女基督“！


一、祭坛──彻底奉献

    第二部分 进入至圣所的路

    读经：《但以理书》9：1-23

    另有一位天使拿着金香炉来站在祭坛旁边；有许多香赐给他，要和众圣徒的祈祷一同献在宝座前的金坛上。那香的烟和众圣徒的祈祷，从天使的手中一同升到神面前。天使拿着香炉，盛满了坛上的火，倒在地上；随有雷轰、大声、闪电、地震。

    ……当时神天上的殿开了，在他殿中现出他的约柜；随後有闪电、声音、雷轰、地震、大雹。（启示录8：3-5,11：19）

    律法时代，只有大祭司才能进到至圣所里朝见神。以後，主耶稣在十字架上，完成救赎工作，圣殿里的幔子裂开了，我们因耶稣的血，得以坦然进入至圣所。这是一条“又新又活的路”，“从幔子经过……”这是主给我们的特大恩典。但是应当怎样进入至圣所呢？

    要进入至圣所必须先经过祭坛，就是借十字架得救恩；再经过洗濯盆，就是用水借着道及圣灵的洁净，然後经过幔子进入至圣所，就是信心借着顺服进入基督里面，与世俗隔开。与主交通，必须要人自己肯踏进门去。所以说，奉献、追求、成圣是自愿的，不是勉强的，一踏进门就要与世背向了。

    只有凭着信心踏入门里的人，才能领受神的话（陈设饼），看见灵里的光（金灯台），这样的人才会作祷告的工作（向金坛献香），最後才能进入至圣所，亲近主面。只有学会祷告的人，才能进入主里面，在施恩座前与主相交，并领受主话的真实。

    像我们这些人能够到圣所里面来事奉神，是何等不配啊！神既然那样爱我们，我们只有把自己彻底奉献上，满足主心。

    一、祭坛──彻底奉献

    弟兄姐妹，要想跟从神，要想事奉神，第一步必须有彻底的奉献。这个奉献，不是个仪式问题，乃是以心灵和诚实，把自己献在坛上面。每一个事奉神的人，都应当有这一步经历。如果没有经过祭坛，没有经过十字架爱火的焚烧，那么再往前走，事奉道路就越走越糊涂，越走离神越远了。即或发热心、立志向，即使花很多功夫学习，也还是摸不着神的心意。

    事奉神的人，仍在自己里面，那是没有办法得神喜悦的。必须经过一个彻底的奉献，把自己摆在祭坛上面。

    1. 手按祭牲头上──与主联合

    如果我们查考<利未记>第一章，就可看见献燔祭的条例。

    献祭的人，把祭牲牵到祭司跟前，要自己按手在祭牲头上，这是预表献祭的人与祭牲联合。祭牲被杀，就是代表献祭者定罪被杀。只把祭物交上去了，没有伸手去联合，它被杀和我们就不相干。同样，对主的赎罪，我们里面若没有真承认和主联合，恐怕主的死和我们也就没有关系了。

    人若没有从心灵深处感觉到罪对自己的压力、罪的可怕、罪的严重，他在神的公义面前，就不会惧怕，不会彻底认罪悔改；那么，即使献上一百只祭牲，也无益处。

    一个人到神面前来，要认识奉献的意义。首先对自己的罪有认识──从心里面承认、懊悔自己的罪，知道罪的结果是灭亡；认识到只有主耶稣是我的祭牲羔羊，只有他能替我的罪死，救我脱离神的公义刑罚和我的灭亡。在这个时候，神才能悦纳这祭物。

    2. 把皮扒下──与世隔绝

    不但如此，把祭牲杀了之後，献祭的人还要亲自把皮扒下来。那就是告诉我们：一个真正认识什么叫事奉的人，他向世界死了，他在世上没有保留了。当他身上有皮的时候，还有名望、地位遮盖他；把皮扒开了，就把本相、虚伪都交出来了。

    我们光认了罪还不够。一个真正奉献的人，认罪以後还必须有扒皮的工作！光认罪，不对付罪，那还不行。我们都会有这个经历的：认了罪以後，总是不能得胜它。心里明白这个罪我不能再犯了，可是过不多时，不知不觉又被罪追上了，又重新犯这个罪了。再认罪、再悔改，过几天又软弱了，又去重新认罪悔改──总是被这个罪缠住，脱不出来。

    什么原因呢？前人的经历告诉我们说：不但要在神面前认罪，还须在人前对付罪。一个不知道对付罪的人，永远不能胜过罪。要按圣灵的引导，有话语的承认，有物质的偿还等等。圣灵怎么引导你，怎么感动你，你就怎么去对付。这样，每一个罪经过实际对付以後，你才能从心里胜过它，彻底摆脱它的束缚。

    我有一个经历，给弟兄姐妹作一个鉴戒。1948年，我在南京某神学院读书。有一次，一个老师（一个很忠心的传道人，很喜欢我）带我到上海去开会（好像是培灵会）。在开会期间，有一天这个老师带我到一个存放各样救济物资的仓库，叫管仓库的人开了门。他说：“因为你也是凭着信心跟从主的，这里面有很多救济物资，救济对象是在中国教会中有缺乏的信徒。我认为你够上资格了，所以带你来，照你所喜欢的，拣几件衣服穿穿吧！”

    那我就问：“是不是人家许可呢？”

    他说：“没有关系。它的性质就是帮助你这样的人。你已经符合这个条件了，可以去拿，他们不会怪罪你的。”

    当时，圣灵在我里面感动说：“没有经过当地负责人的许可，这个事情不大合适。”但是我想，他是很属灵的老师，又是很好的传道人；他这样说了，就不会错。我的年纪很轻，怎么能够明白这么多事情呢？心里想，应当听他的话，所以就跟着他进去了。

    可是，圣灵在里面定罪了：“你有了贪心，贪心的後面还有一只偷窃的手。”但是我里面随着人的影响、人的教条、人的榜样、人的规矩，就把里面的感动抹掉了，尽量找理由贿赂自己的良心：“并不是我一个人来拿的，是老师叫我拿的；另外，这东西也不是任何私人的东西，是救济物资，我拿几件不算犯罪。”

    所以我就硬着心拣了我所喜欢的东西：这件西装很好，那条领带很漂亮，这个礼帽很好……，拣了一大包回到南京。当我穿上这些衣物时，看看镜子，自己很得意，既漂亮又潇洒。但圣灵却不放过我。外边还可以读圣经，还有聚会，还和别人一起传福音；但当我个人灵修祷告的时候，我里面却跪不下去了。祷告时，里面和神之间有墙隔开了，声音达不上去了。只是按着规矩，按着宗教习惯，祷告也能够跪上半个小时、一个小时、两个小时，但里面和神没有真正的交通。按外面看，我每天还祷告、读经、聚会、传福音，但是我灵里面说，通向神的道路已经受阻了，灵生命已经下沉了。

    一旦灵的生命和神没有交通了，是何等的痛苦！真正有生命、真正尝到过天上那种甘甜滋味的人，是会宝贝这个灵的交通的。所以弟兄姐妹，顶重要的，不是别人断定你的好与坏、错与不错，是自己里面和神有没有交通。如果你里面和神没有交通，就肯定在哪里出问题了。

    有很长的时间我里面没有光。我到神面前省察自己：我平常和同学在一起有谦和，有温柔；在学校里面我很守制度、规矩，又经常找一些机会帮助人，作一些份外的好事；有机会还给别人传福音……从外边看，我是一个很好的学生；按信仰传统来看，我还是个很属灵的青年人。

    但是我里面知道，我失去信仰的实质了──信仰不是个教条，不是规矩，而是灵里面和神有交通。我里面和神的交通断绝了，里面的信仰没有了，光保持着外边的壳子。这个没有用处，这个不能救我，不能使我里面的良心归于安息，所以里面非常痛苦。

    实际上我知道毛病是出在那一包衣服上，我一直在用理由来贿赂良心，压制良心：“这不是我自己要拿的，是我所佩服的一个属灵人、传道人，他出於爱心帮助我，叫我拿的。那会错吗？”

    因为神还是怜悯我，所以神的手抓住我不放，不理睬我所说的理由。神仍然向我隐藏；我需要寻求神，需要和神恢复交通。外边的忙碌、热心不能满足我的干渴，不能使我有平安。

    白天我忙碌了一天，晚上我躺在床上叹息说：“主啊！你又向我遮脸了，我这一天的忙碌落空了。”我跪下来，很虔诚地守着规矩祷告，虽然跪了很长时间，仍叹息说：“主啊！虽然我很长时间跪在你面前，但是我见不到你啊！”

    我在学习之外，一天读三、四十章圣经，拼命地读，甚至把吃饭的时间节省下来，少吃一点饭也要读圣经。可是读到後来，我说：“主啊！在圣经里面我没有遇见你啊！读这么多圣经，对我还不过是文字、是知识、是外表，却没有摸到你。主啊！我的读经又落空了。”

    假如我不寻求主，可能我里面良心要麻木一点，但是我不愿意舍弃和主交通的甜蜜，所以一次又一次地在神面前更加奋斗，更加挣扎。奋斗来、挣扎去，只有一个焦点：“因为你没有顺服圣灵，你做了不应当的事情。”当然，这事情在外邦人身上讲不是个罪；凭肉体来说，也不算是个大的错误。但是神不放过的问题，可不是个小问题；若不悔改、不彻底对付的话，要想见神的面，那是不可能的。

    挣扎了近两个月，我投降了。既然这样，我想我可以把衣服重新包起来，交还给老师，让他分给别人。老师若问我，我就说我良心不平安，这样就不算我的罪了。然而我又怕老师的面子下不来。老师肯定想：“哦！你比我还属灵啊！比我还好啊！是我叫你拿的，那我的爱心也错了吗？”为了顾全老师的面子，我就说自己不需要，也不喜欢穿这种外国人的衣服。

    这些理由都想周到了，可是当我把衣服包好，要想拿去的时候，我里面还是不平安：“对付罪必须实事求是，有一点假冒，有一点装饰，就不算你对付，是罪上加罪了。”主进一步指示说：“你把它送回原地方去，并且诚诚实实地说，你犯了偷窃的罪。” 我说：“主啊！这个太难啦！同学们和老师都说我灵性好，很诚实，很谦和，是个追求属灵的人。假若我承认我犯了罪，偷了人家这么多衣服，今後老师们对我再也不相信了，同学们要说我‘假属灵’，是‘一个贼’！这话是多么难听啊！面子太难看了！主啊！你给我个通融的办法吧！稍微让点步。这罪我已经恨恶了，我已经吃尽苦头了，我愿意对付这个罪，离开这个罪。只是你的要求太严厉了！”

    可是圣灵就是不许可。要想摆脱这个罪的话，我只有从内心诚诚实实地承认自己的罪。实际上我不就是个贼吗？如果不是贪心、为自己求利益的话，就不犯这个罪了。

    又经过很多天的挣扎，到最後神的手抓着我说：“你是要和我交通，还是想作个外面的宗教徒呢？”我当然不愿光做个宗教徒，愿做一个和神有交通的人。主说：“诚诚实实地去对付你的罪吧！”因我里面受的压力实在太重，争战也两个多月了，主都不放过我！我只好对主说：“主啊！我不能再抗拒你了。”

    第二天早晨，天还没亮，我就把衣服全部包好，背起来往院长家里去。他家还没开大门，看门的问：“你这么早来干什么？”我说：“有急事找院长。”他把院长喊起来。院长本来就喜欢我，他拉着我的手，抚摸着我的头：“小兄弟啊，你这么早来找我，有什么急事情？请给我讲。只要我能够解决的，一定会给你办。”

    当他讲这句话的时候，试探在我里面又产生了：“你看，院长这么相信我、喜欢我。如果我说我是贼，犯了偷窃的罪了。这一来，把院长对我的信任都推翻了，那多么可惜啊！”但是一想：“院长可以不相信我，或者把我赶出学校，但只要我和神恢复交通，就够了！我是事奉神的、寻求神的，所以我要追求一个属灵的实际，不愿意活在属灵的外表里。这个苦我是吃够了，我不能不认罪。”

    我就跪在地上说：“我今天是来对付罪的。”

    “你犯什么罪了？我看你在学校里是最诚实、最有忍耐、最爱帮助人的。你还犯罪啊？你讲讲看。”

    “这个包袱就是我犯罪的凭据。我偷了一大包袱衣服。”

    他很吃惊，就问：“你在什么地方偷的啊？是撬人家门呢，还是撬人家墙呢？”

    “比那个还要厉害！我从存衣服的仓库里面偷来的。”

    他很生气：“你胆子这么大啊！我觉得你是一个很好的基督徒，谁知是个大强盗！多么可怕啊！”

    “是的！的确我比强盗还要坏。”我就把这犯罪的过程对院长讲了。

    当我这样忧伤、痛哭流泪地承认自己罪的时候，他也一同跪下了。他说：“今天你的认罪，也光照了我的罪。如果你是个小贼的话，我就是个大贼啊！你看我家里面很多东西，都是从仓库里面拿出来的。你看我穿的衣服，也是这样拿来的，因为我也不懂得圣灵里面的律啊！我没有活在圣灵里面。来吧！咱们一同祷告、一同认罪吧！”他就和我一起在神面前祷告认罪。

    这一个祷告，话语虽然不多，哎呀！灵里面通了，觉得那不是在院长家里面，好像天为我们开了，我里面也得着释放了。先前看不见主的荣面，这次也看见了。这也是我灵性当中的一个很大的转机。

    我把这个经历摆在大家面前，要说明一个问题：想献祭蒙神的喜悦，真正踏上奉献的道路，就要把祭牲的皮扒下来。神对人的要求是从来不马虎的，相反是非常认真的。每一步道路，如果不照神的旨意去走，半步也走不上去。神也不会把他的恩典给你。

    我常常说：事奉神，不是一件马马虎虎的事情。想想看，创造天地万物的主宰，是何等的公义，何等的圣洁，何等的威严！众天使、天使长在他面前都是恭恭敬敬的，一点都不敢随便。<以赛亚书>第六章的撒拉弗在神的宝座面前，尚且用翅膀把脸遮着，不敢直接看至高者主的荣面。我们事奉神怎敢随随便便──高兴了，为主发一点热心；不高兴了、路难走了，那么就另外打算？这样算事奉神吗？这样算奉献吗？

    巴不得主给我们看见，我们是不是经过了彻底的奉献。这个奉献不是你祷告的问题，不是一次在神面前许愿的问题。就是说，你经过了神彻底的对付没有？在你心里面，还有什么罪是神抓住你要你对付的？若不及时对付，天长日久了，有很多传统的习惯、很多宗教的知识，使你的良心麻木、糊涂，你就不认为是罪了。但你想和神有交通的话，神决不放过你！他一定用他的爱，要摸着你里面的溃烂处。要过一个奉献的生活，必须剥掉皮，拿掉一切虚假，显出真实丑陋的本相，才能谦卑，才能完全在里面失去自己。如果我们献祭，达不到在神面前蒙悦纳，那个祭有什么意思呢？

    我们的始祖亚当、夏娃犯了罪以後，就失去和神的交通，不敢见神面，不敢和神来往。後来神给他们安排一个恢复交通的办法，就是流血代赎，用皮子给他们做衣服，让他们穿起来，遮住犯罪後的本相。这不仅是个穿衣服的问题，而是从灵里面看见神怜悯了亚当、夏娃。

    亚当、夏娃犯罪後，曾用无花果叶子编作裙子，但什么叶子也不能遮蔽他们的羞耻，不能抵御寒冷。从肉体的软弱上神怜悯他们，用一个皮子做衣服给他们御寒，但这不是神的目的。神的意思是启示说：要想和神恢复交通，想避免寒风的侵袭，要遮蔽自己的羞耻，必须要有一个牺牲作代赎者，担当他们的罪。人和神一交通，神的荣耀、恩典就会环绕人。这就是亚当、夏娃没有犯罪以前所蒙的恩典。神的荣耀遮蔽他们，使他们没有羞耻，他们也不受环境的影响。亚当、夏娃犯罪以後，天就起了凉风。难道说没犯罪以前，就没有风吗？不可能没有风的──万物生长需要有风。风再大，对他们来说也毫无关系，因为他们和神的关系是正常的，万物就都和睦。当他们和神之间一出问题、一断绝交通，环境就变了。仍然是那个风，再临到他们时，他们就受不了！寒冷了，凄凉了。

    是的，一个和神没有交通的人，会感觉周围的人都没有爱心，都很毒辣，到处都是冷的、凉的。要恢复和神关系正常，除了为自己的罪献祭、钉死旧人，还要在祭坛上把自己的皮完全扒下来，承认我本相就是如此丑陋。属灵、爱心、诚实、谦卑是装作不了的，现在只有求主作我的一切。

    是的，皮没有扒掉，神怎能悦纳你的祭呢？没有经过扒皮的经历，你怎么能说奉献给神了呢？神要我们的，不是外面的体面，而是内里的诚实。神从来是认真负责任的，决没有马虎过。

    3. 切成碎块──完全破碎、没有自己

    我们又看见，扒了祭牲的皮还不够，还需要把祭牲切成块子。整只的牛、整只的羊献上去，主耶稣并不喜欢。要把祭坛上的祭牲切成块子，摆上去再经过火烧，才蒙神悦纳。

    这意思是把“我”这个祭物都切成块子，打乱了，不能联合在一起了。头也碎了，腿也断了，身体也切开了，所看见的只是一块一块的肉，看不见整个的“我”。神悦纳这样的祭物。

    一个真正奉献的人会说：主啊！我的人生，没有我的计划，没有我的打算；你看怎样安排就怎样安排。亚伯拉罕出去的时候，不知道往哪里去，他也没有自己的计划。他因着顺服神，一生过着帐棚的生活，今天在这里，明天在那里。不过有一点：在什么地方支搭帐棚，就在什么地方筑祭坛献祭。

    祭坛是离不开帐棚的，帐棚和祭坛是联合在一起的。没有帐棚，祭坛就没有了。想保持祭坛的生活，就要有帐棚的生活。罗得下到所多玛，并在那里营造了房屋。房屋是固定且长期的居所，也就是说，他以这世界为家了。帐棚是临时性的，随着神的引导随时迁移、随遇而安。到哪里就可以在哪里筑坛，随时可敬拜神，和神同在。这才是事奉主的人应有的态度。

    我年轻时，有对自己一生的营造。我想：要为主作一番工的话，我必须有知识。所以计划用几年时间学一种外文，接下去再用几年时间学另一种外文。多学几种外文，查考圣经就更能正确领会、了解圣经真理。我应当有多种语言、文字恩赐，在教会里面作一个被主大大使用的传道人。

    我也思想我的举止动作应当怎么样，衣服穿着应当怎么样。也曾想设计一种衣服的样式，穿出去，叫人一见就知道是个传道人。又想怎样去查考圣经，怎样去追求长进，怎样带领教会……

    真是太感谢主了！主没有按照我的愿望给我成全，反而是经过一年一年的磨炼、一年一年的破碎，叫我看见我以前所设想的，不是事奉神。照我理想、知识上的追求──属灵传统的追求──无非是表现我自己。真照我愿望成全的话，我不就成为追求智慧的亚当一样，陷入罪而不自知了吗？我岂不是反对神、抵挡神、遮蔽神了吗？

    幸亏主怜悯了我，让我在茫茫的旷野里面受对付、受造就。这时我才看见什么叫事奉神，就是把我的人生交给主──主看怎样好就怎样，甚至主叫我一辈子病在床上来事奉神，也应当说：“阿们！”主若是把我摆在一间小房子里，不能和任何人见面，就这样一辈子过下去，直到生命的结束，也应当说：“阿们！”

    经过多年的磨炼、造就、对付，我才慢慢摸着一点主的心意：“主啊！事奉原来是这样。”

    我们如果不被切成块子，不见火在我们身上烧着，那么我们就只能说一点空头大道理。道理不能使别人爱心焚烧，不能给人一个真正爱神的心。只有我们自己被神完全破碎了，才能够在我们身上显出神的荣耀。

    神对人的破碎，是一步一步引导的。如果神来强制破碎我们，那还不容易？他有权柄，有能力，不破也得破，不碎也得碎。但神从来不作侵犯人意志的工作；他要人和他同心，和他同工。就是说，他把要求和愿望告诉人、感动人；人若愿意接受神的对付，愿意顺从神的旨意破碎自己，然後神的手才开始在你身上做工作。

    我们不要以为，为主吃苦、为主受磨炼，是主苦待我们。如果你不愿意的话，神还不“苦待”你呢！除非我们自己愿意说：“主啊！我奉献给你了。没有我的拣选，没有我的要求，没有我的理想，没有我的愿望，随便你怎么样待我！你使用我的话，我感谢赞美你；你若不使用我，我也愿意谦卑地站在你面前。在你的工作上面，如果使用我，我没有可骄傲的，我并不比别人强。若不用我，叫我做一个人认为平常的信徒，这样度过一生，我也甘心乐意，在大事小事上作一个服事人的人。”

    一个人有这样的奉献，神的火必会在他身上烧起来，神也悦纳他的奉献。

    “解放”（1949年）以前，我在一所圣经学校读书。学校当然有校长，有教务主任，有老师，还有很多学生。他们从外表看都是很属灵的：学生是奉献作传道的，老师是牧师，神的仆人。可是，在整个学校里面却没有一点属灵气氛。讲台上讲的是圣经，嘴上唱的是诗歌；每天都有敬拜，有聚会──早上有，晚上也有。这环境真是好得很吗？是个属灵的环境吗？但是每个人心里都很脏：有嫉妒、有纷争、有骄傲，甚至还有严重行出来的罪。

    在另外一个角落里──在学校的灶房里，有位老弟兄，他是人所不重视的。但他是按着心灵的新样来事奉主、顺服主的。他是没有自己的人。别人看，这个老弟兄不过烧烧饭，也不会讲道，也没有什么特别的恩赐，但是他里面有神的火。他说：“我在做一个饼的时候，我感觉这并不是做饼的问题，是我事奉神的工作。我早晨起得很早，去点火烧饭的时候，我里面说，这不是给教师、学生烧饭，而是在事奉神。所以我点火也不敢随随便便，一粒米我也不敢浪费。我做饭做菜能合得别人口味，不是为讨人的喜欢，我是想合乎神的旨意。”在他心里面，没有一点人的影响，没有人的地位。他从心里说：“我这样事奉神，我真不配。”

    有一个老师，是个很出名的传道人，领了几天奋兴聚会，但气氛仍是冷清清的，人们心里仍旧冰凉。为什么呢？听的人里面“满”得很，都是来作评论员的──“这个道理我们都懂得”，“那段圣经我们太熟悉了！”“这节圣经你那样解释，不能令人满意”，“那节解释得还差不多”……这样来听道，效果可想而知。两天、三天、五天的聚会都是在这可怜的光景中度过的。

    到最後一天，人看不起的这一位烧饭老弟兄来到了会场，他受感动站起来祷告。他一开口祷告，不得了！有一股很大的能力，抓住了每一个人。人的刚硬都被打破，人的那一个知识的论断、知识的骄傲，都消失了！不得不都跪下来在神面前大哭认罪。从此，那个学校被复兴的火燃烧起来，以後的生活大不一样了。课余时间，再不是去谈论这、追求那，而是去爱灵魂了，到处去传福音。彼此之间不再论断、批评，而是谦卑下来，只感觉别人比自己强，进而彼此都感觉亏欠。这一来你向我认罪，我向你认罪，同学向老师认罪，老师向同学认罪，老师之间彼此认罪，同学们彼此认罪。这一下，学校完全变样了──真正成为一个事奉神的团体了。神也就借着这个团体，掀起一个福音复兴运动，有很多灵魂都得了拯救。

    那一位老弟兄，从外表看，他没有担任什么圣工，也没有恩赐来服事神的教会。在这一个神学院里，他没有地位，没有资格讲话。但他里面有一个心志：“我是顺服神的旨意做这工作，没有我的拣选，没有我的要求，没有我的愿望。我只是把自己摆在主的手里。”就是这样一个绝对没有自己的人，神的火把他烧热起来了。

    火，它从来是不保守的。如果火要保守自己的话，它就灭掉了。火无论放在什么地方，都要把周围一切燃烧起来，这是火的本性。今天的教会里，何等需要我们作一团火啊！不要怪环境不理想、家庭不同心、教会太复杂。是我们里面太冷了！自己没有被神的火烧起来，怎能把家庭热起来，怎能把教会热起来，怎能把我们的环境热起来呢？

    火若在我们中间烧不起来，弟兄姐妹都要省察：自己的奉献彻底不彻底？

    今天我们中间，都是事奉主的，都已经奉献过了，可能你奉献十年、五年、三年了。但是回想一下，神的火在你身上烧起了没有？你事奉主以来，有几个灵魂是被你蒙恩的火烧起来的？

    我深切感觉今天主实在恩待我们的教会。他有一个愿望，要把更大的托付放在弟兄姐妹身上。他很愿意借着我们把全中国都烧起来。我们不能小看这个职份，不能推却这个使命。但有一点：火在我们中间先烧起来没有？看见弟兄软弱、社会越来越腐败、家庭还有很多人没有信主时，我们的心怎样？求主的爱火在我们中间熊熊烧起来吧！

    弟兄姐妹，把我们的心敞开来，不要逃避。应当说：“主啊！我愿意对付我的罪，把我的皮扯开了，把我的肉切成块子献在你的坛上面。”当我们照神旨意把祭物献上去的时候，神会让火从我们身上着起来的。我们就不由得要为主奔跑，要去爱弟兄，要去爱姐妹，爱失丧的灵魂。今天，神在教会里面，何等需要被圣灵之火烧起来的人！


    二、洗濯盆──圣灵的洁净与充满

    一个人要进入至圣所，先经过祭坛，再往前走，就是洗濯盆。将自己完全洗好以後，才能进到圣所里面去。洗濯盆的意思，是更新的洁净，是圣灵的洁净，圣灵充满在我们里面。

    我们奉献了，神悦纳我们的祭物，火在我们里面烧起来了，我们还需要圣灵在我们里面做更深的工作，把我们的一切灰尘都洗乾净了（灰尘和脏是不一样的）。

    一个东西掉在地上了，脏了，我们看得到，去洗一洗。但我们从外面回来，身上有灰，就不大注意它了。有很多事情在我们里面，用道德律来衡量，不算罪；用良心律衡量，也可以过得去。但是，用圣灵的律来衡量呢？事奉神是活在圣灵的律里面，才能够承担圣灵的工作。有人凭着良心事奉主，他以为就不错了。如某个弟兄使他受伤了，他原谅弟兄就够了。这是凭着良心律。但在主的圣灵律里面说，这还不够！圣灵说：去爱他。你还要看见，他比你强。他的软弱、他的失败、他的可怜，如果摆在你身上，你比他更可怜、更失败。现在不是弟兄的错，先是你的爱心不够。你错了，要从心里更加爱这个肢体。

    在圣灵的律里我只能说：“是的，我更可怜、更软弱。主啊！你如何怜悯了我，也如何怜悯肢体。”我就会把肢体抱起来说：“肢体啊！你的软弱算不得什么。你不知道，主若不怜悯我的话，我比你更软弱。”只有这样，才能够和肢体合而为一，也能够和众肢体合而为一了。

    有人说：“那个肢体和我的看法不一样；这个肢体和我的领受不一样，我们不能在一起事奉神。”如果真正看见圣灵律的话，就不是如此了。有人是作手、有人是作脚、有人是作眼、有人是作耳。他就会说：“主啊！这是何等美好啊！幸亏我弟兄有这个恩赐，幸亏我姐妹有那个恩赐……”若看不见教会恩赐的配搭，就无法在教会里事奉。教会若没有恩赐的配搭，那　教会就不是一个身体，活不起来，不能把基督的丰满、荣耀表现出来。

    我年轻的时候可怜得很。我祷告说：“主啊！你给我传福音的恩赐，叫我大传福音，使很多人悔改。”可是有些人不重视传福音，我就不大满意。慢慢我就看见，单有传福音的恩赐还不够，人得救後还要喂养，要教他学走路，帮助他成长，……那就需要别的恩赐来带领了。

    那个时候，我在一个地方传了福音、建立了教会，确实领了一些人悔改信主了。大家蒙恩後，特别热心。但蒙恩以後，下一步怎　办呢？怎样服事主，怎样过教会生活，我一点都不懂。过了一年、两年，他们冷淡下去了。为什么呢？因为没人扶持、没有培育，大家认为自己一得救就完事了。

    後来我蒙光照：光凭着我这传福音的恩赐是不够的。我去请一些老弟兄来，再请另外的肢体们来，说：“这里的教会需要你们看望、劝勉、安慰，也需要用你们的恩赐来教导扶持。”

    这一来，教会情况不一样了，弟兄姐妹不是光听过道就完了，而是进一步看见，这是“我们的教会”。不管哪个弟兄一软弱，彼此就看望；有弟兄不会对付罪，他们互相帮助；良心软弱的，懂得彼此扶持了。这一来教会就兴旺了。

    从这里我学了一点功课：事奉主，是圣灵的引导。神的工作不是人的组合，不是世上的团体，而是在圣灵的运行之下，他把恩赐分给人，然後各人都是以基督为中心，按着恩赐来服事主。这样一来，整个教会就活起来了、动起来了。福音广传了，建立了第二个、第三个教会……，就把复兴的火烧旺了一大片地方。

    我们要认识圣灵的律并活在圣灵里面，圣灵会带领我们在教会里面做各样的工作，在每一个弟兄姐妹的身上，显出他恩赐的功用来。因此我们必须要让圣灵给我们亮光，能够看见自己的恩赐。

    有的教会里面，弟兄姐妹不是没有恩赐。但是我们在前边走的，却不会发现後面人的恩赐，没有给他们操练恩赐、运用恩赐的机会，他们的恩赐就被埋没了。

    我们要认识恩赐，发现恩赐，就要常常活在圣灵的律里面。不凭着我们的感觉，不凭着我们的成见，不凭着我们的看法。比如说，我这个教会里，没有管经济的人。照理说，我要找一个会计来管理经济。但不是这样。我把需要放在神的手里面，求神叫我看见哪个弟兄有这恩赐。这样，神预备了，我和他一同服事神，这样也能造就弟兄姐妹。恩赐之间没有尊卑、高低。想想看，是手尊贵还是脚尊贵？是右手呢还是左手？都是一样的，有同样的地位。不在灵的里面去认识恩赐，就不能看见耳朵我缺不了，眼睛我少不了，手指头我也少不了，连一根头发也少不了。教会的复兴是让圣灵能自如地运行。神工作的复兴就是圣灵的复兴、教会的复兴。什么地方没有圣灵的工作，那地方就没有教会的复兴。

    谁心里面不会顺服圣灵，谁就不能活在圣灵的律里面。即或因其他敬畏神的人使教会复兴临到，这对不顺服圣灵的人来讲，他眼睛还花得很，还认为这是反常现象，他不能够接受。只有活在圣灵律里面，圣灵的光是明亮的，他才能够看见这是神大能的工作。

    我常想：如果不认识灵里面的关系，我们和弟兄姐妹之间光是感情的交往，而灵里面没有交通，这一种关系靠不住。不在灵里面配搭起来，不在灵里面联合起来，即或两个人志气、愿望一样，感情一致，也靠不住。即或能够把工作做下去，到最後看见人的才干、人的知识、人的智慧，仍看不见神的荣耀。这工作只是草木禾桔。

    在灵里面相通的，在灵里面有认识的，这样我们在一起，让圣灵安排配搭我们在教会里面服事主，这是真的奉献，这样的配搭就会有工作的果效。

    但是，在灵里面所看见的配搭，不是没有软弱的。可能神把两个性格完全不同的肢体安排在一起事奉。按人看，两个人配搭不起来，但出于圣灵配合在一起的，圣灵会作工。借着互相间的磨擦，互相认罪；互相间的对付，互相顺服。这样一来，两个人越来越融洽、越来越合一，工作就出来了，荣耀就彰显了。教会里面如果没有圣灵的工作，要想真正合一配搭事奉主，那就很难很难。如果研究教会历史，就可证实这点。

    当然，我们是超过了道德律：我们不会去杀人，不会去偷盗，不会去奸淫。活在良心律里面又怎样呢？以眼还眼，以牙还牙。社会上还许可，对我们来说，这样也不行。一个事奉神的人，要超过这一切。进到爱的律里面的，就看见所有一切临到我们的，都是出于神的安排，就会伏在神前说：“阿们！”看见别人即使有一百个缺点，但是还有一个优点，也会谦卑下来，甘心站在他的下边。

    是的，我们不经过洗濯盆，要想到圣所里去，这个路是没有的。洗濯盆要洗去的，不是我们本性的罪恶，而是我们所沾的灰尘。神所定的罪，都要洗去。凡圣灵通不过的，都应该定罪，那才能够摸着事奉神的路，才有希望进到至圣所里面；若带着灰尘进圣所，神就要发怒。

    若想用自己的聪明智慧、自己的热心爱火，点上香炉去献祭，而没有经过洗濯盆洗净，那神要用火发出来，像对拿答、亚比户一样。

    必须让圣灵在我们里面审判我们。他所定罪的，不管从人的方面讲不是罪，良心的感觉说这个不算罪，仍都应该定罪。要想和神有交通，要想进到神的面前去，必须按神的标准。神所定罪的，我们也定罪；神所不放过的，我们愿意交出来，这才能够进到圣所里去。


    三、陈设饼、桌子与金灯台──光的引领

    到了圣所，我们就看见，一边有桌子，上有陈设饼，陈设饼是昼夜不可缺少的。一边有金灯台，上面的灯也是昼夜点着的。我们经过洗濯盆，到了圣所里面，一面去领受陈设饼，一面受灯台的光照，那就是自然的事情了。陈设饼就是要供应圣所的需要，灯光就是昼夜照亮这个圣所的。

    很多时候我们讲圣经没有亮光，圣经对我们成为一本封闭的书；不领会神的心意，看不出神一个奇妙的计划，还是没有在洗濯盆这一方面对付好啊！

    圣所和洗濯盆之间有帘子隔着。帘子的作用是挡着灰尘不往屋里边飞。我们经过了圣灵的洗礼和洁净，然後才能掀开帘子到圣所里面。这样的话，你在圣所里所领会的，是外边人所不能理解的。每一个属灵的真经历，都是在圣所里面得着的。一到圣所里面，就有亮光，能够明白神的奥秘，有陈设饼（神的话语），我们像耶利米先知一样，说：“主啊！我把你的话当食物吃了。”

    从实际上说，我们吃圣经的话比世上的宴席还重要。这样的经历有几次呢？我常是按着传统的习惯来读圣经的话，或者用心考查一些教训，明白知识道理。但从灵里面看见，神的话大过物质、超过食物、参透一切，能把我们从地上接到天上。只有进到圣所里面的时候，神的话打开了，才能有这种经历。

    多少时候，我们读神的话语会问题、难处很多。我们不懂，要向很多人请教，找很多参考书。当然，这不是不需要，但如果灵的眼睛不开的话，即或在表面上，问题都解决了，里面仍摸不着神的心意。因为里面没有灵的光！这里面的光和外面的光是大不一样的──里面的光才是真光！所以主耶稣说：“我是世界的光。跟从我的，就不在黑暗里走。”他又说：“你里头的光若黑暗了，那黑暗是何等大呢！”不但是黑暗，且是大黑暗。我们就怕里面失去了光。

    在一天中，我们里面没有神的光，这一天我们的日子就白过了、浪费了。如果这一个月、这一年，没有圣灵的光在我们里面，我们这一个月、这一年就白花时间──在神看不算数，不被记念。而今天，多少基督徒在神面前三年、五年，他里面从来没有光出现，不懂得什么叫灵里面的光。所以他生命一直是在作婴孩。

    因此，每一个弟兄姐妹都应该在神面前常常祈求主给我们里面有光。借着对圣灵的顺服，圣灵给我们光。这不是单凭着我们的感觉。圣灵借着圣经的话，把光照在我们里面；圣灵借着圣经的话，指示我们当行的道路；圣灵借着圣经的话，引导我们做当作的工。这就是所谓“山上的样式”。摩西进到人所不能靠近的光里，在那光里神启示给他事奉神的模式，以色列百姓不敢靠近。

    有些人凭着传统的教导、别人的讲论、努力的学习、认真的模仿，在那里事奉神。那是利未人的事奉──终日忙碌，杀祭牲、扒皮、切块、剥脂油、把粪拿出去、把血倒在旁边。学习利未人的事奉，确实忙碌得很。今天做这个，明天做那个，糊里糊涂的做了很多事。到底这样做，是不是神的心意呢？自己没有把握。所以，只有进到圣所里，所有的事奉才能对准神的话语──光──时时照亮。神的光不再需要我们去寻求，因为这灯是昼夜不熄的。当我们一活在圣所里面的时候，我们的事奉必然有规律，有方向。

    在<启示录>第一章就给我们一个新的启示：在圣所里面的这个灯台，是一个发出六个枝子，加上当中一枝，共七个枝子，是连在一个主柱上面的。这一章我们看见主耶稣在金灯台中间行走，是七个灯台，摆在七个地方，主可以在中间一直不停地行走、察看。这告诉我们，在以色列的时候，他们是在一个模式里面事奉神，必须要到圣殿里去。圣殿没有建好以前，在会幕里事奉神，要献祭必须到会幕里面去。如果不在会幕里杀牛羊献祭，那是犯罪的，按律法是该死的。那时候事奉神有个固定的地方，必须在这个地方事奉神，否则就不蒙悦纳了。

    新约的时候，主给我们看见：模式变了。他曾经对撒玛利亚妇人讲过：“时候将到，如今就是了。那真正拜父的，要用心灵和诚实拜他，因为父要这样的人拜他。”这就告诉我们，在新约的事奉里面，不是根据外边模式，乃是根据我们里面的心灵和诚实与神交通。

    每一个人都可以事奉神。不论在哪一个国家、哪一个民族、哪一个地方、哪一个家庭，都可以事奉神而不受限制、不受拦阻。所以灯台就分开设立了，并且我们的主不停地在中间行走，观察每一个灯台。这也就告诉我们：今天事奉神，不能再回到宗教的传统里。任何在传统里的事奉，都不是神的心意。我们要根据圣灵的引导，用心灵和诚实敬拜。传统很容易使人活在外表的仪式里面，很容易欺骗人的良心，使人认为按传统的规矩做到了，如过去的信徒，每个礼拜天去教堂做一次礼拜，捐上两角钱，在教会里面看，能够这样做到的话，就是很标准的信徒了。但是，神借着环境，今天给人一个新的认识，不是满足于一年作五十二次礼拜、一天两次祷告、捐上多少钱，而是要事奉神、要信靠神、要爱神──不在于外表和形式，必须用心灵和诚实向神敬拜。

    用心灵和诚实事奉，可以没有仪式、场所、人数、规格等的限制。只要把心向主敞开，主能在我们中间。不论在哪里，有两、三个人诚实地奉主名聚会，主就在他们当中了。

    中国教会这几十年的经历，证明这两、三个人的事奉是有光的、有基础的、有生命果效的。这一种事奉的方式，把很多罪人从世界里救出来了，把很多软弱的、愚拙的、无知的信徒都带到神面前来了。

    这一种事奉才是真的事奉。信徒要得到真正灵性长进的话，就需要这种事奉。神也借着患难、困苦、逼迫、饥饿、赤身露体、危险、刀剑，使我们作一个用心灵和诚实事奉主的人。

    从这里我们明白了几十年来神对我们中国教会的恩典。我也可以说：神在我们中间作的工作，是有教会历史以来的近二千年里都没有遇见过的。在全世界，像我们这样的聚会有没有？我敢说：世界上没有。在我们的特别环境里面，才有这种特别的聚会。这种聚会是谁召集的、谁组织的、谁安排的？不是你，也不是我，不是任何人；是圣灵的引导。神的灵在我们里面，一个光的吸引，一个生命的催促──要找肢体，再远也要去，要聚会；地方再窄小，生活再贫穷也行。没有房子，就在旷野；环境不好，甚至冒着生命危险也甘愿。为什么呢？里面需要的事奉，是客观条件所限制不了的。这使我们看见神要使用这一种特别的事奉，把那传统的宗教的事奉完全撇开了。整个圣洁的东西都没有变，只有金灯台改变了，方式改变了。

    当初摩西造这种灯台的时候，是不能够分开的。是的，在那个时代的敬拜、事奉是合在一起的。在新约的今天，我们到神面前来，如果失去了内里的诚实，失去生命的光，就算不得事奉了。这是金灯台改变方式所给予我们的亮光和教训。


    四、香坛──祷告

    圣所里面还有一个香坛。人经过了陈设饼桌子和金灯台之後，就来到香坛跟前，开始献上馨香。这个香坛的奥秘在<启示录>里揭开了──是圣徒的祈祷。

    我曾经和弟兄姐妹交通过祷告的问题。今天，很多基督徒天天祷告，常常祷告，但是却看不见神的大作为。神应许我们，只要祷告，他就答应我们；我们捆绑，他也捆绑；我们释放，他也释放；我们求复兴，他一定把复兴给我们；我们求救灵魂，他就把得救的人加给我们的教会。但是我们的祷告蒙神应允的有多少呢？

    可能我们教会里面，今年聚会有五十个人，到明年说不定还是五十个人，再过一段时间，可能还是五十个人。什么原因呢？说明我们的祷告没有蒙神应允啊！我们的环境是这样艰难，但是我们却没有力量用祷告把环境改变了。

    一个基督徒应当看见，我们不是在环境里面过生活，而是越过环境之上过生活。从教会历史来看，绝对不是时代带着教会走，而是教会带着时代走。时代没有转变以前，教会里面先有转变，先有亮光，基督徒先走上去了，然後才有一个时代的变化、社会的变化。若好好看看民族历史和教会历史，谁都会承认这一点的。

    当神在教会里面找着能够通行他旨意的一班人时，下面紧跟着就是时代的变化。弟兄姐妹，我们的环境太难吗？路太窄吗？我们求主给我们转变环境，但是这祷告能不能转变环境？今天不是我们求主的时候，是主要听我们祷告，等着我们祷告，把环境转变过来。他启导我们──“愿你的国降临；愿你的旨意行在地上，如同行在天上”──是要借着圣徒们的祷告，把他的旨意通行出来的。可是我们直到今天，却不会按着神的旨意祷告！我们祷告的很多很多，为着个人，为着家庭，为着我们的工作。但为着神旨意祷告，就不是那么多了。

    我们要能祷告得合乎神的旨意，那是多么美好啊！神今天真是愿意为人做大事，为人做奇事。但是他不自己做，他要教会祷告，要圣徒祷告；祷告得合乎他的旨意了，他马上就把门打开了，把恩典倾倒下来，要把能力彰显出来。君王算不得什么，恶人算不得什么，撒但更算不得什么。祷告和神心意对上了，神就能够做，能把一切转变过来。

    我们知道，但以理的祷告能使波斯的魔君、希腊的魔君拦阻落空，让神的旨意通行了。每一个真正被神使用的人，真正能传达神旨意的人，都是一个会祷告的人。

    奇妙的很，陈设饼、金灯台，都是要带祭司到香坛跟前，要他学会祷告。今天主给我们亮光，是叫我们学会祷告；给我们陈设饼，也叫我们学会祷告。一个真正在灵性上面有长进的人，都是会祷告的人。一个不看重祷告的人，他灵性长进是很少很少的。读很多属灵书籍，如果没有真正的祷告，灵性还是不长进。把圣经背得很熟，如果没有祷告，那只不过是知识。只有把我们所得的光照和陈设饼变成祷告，才有资格到至圣所里面去，到施恩宝座前和神面对面，才能把神的旨意带出来。

    我们看<启示录>就明白，将有很多灾难：七印、七号、七碗等等灾难。这些灾难都是从神在创世时就定规对心刚硬的人的处罚，同时也和在祭坛之下被杀之人灵魂的祷告联在一起，神就把这些灾难一次一次地降到地上来。正如当初法老心里刚硬，神借着摩西的祷告，把灾难一次一次降到法老王，临到埃及人。

    今天神把我们放在这个时代当中，也是操练我们的祷告。如果环境不压着我们，我们不会向神苦苦地哀求。如果难处不落在我们身上，我们还不会迫切祷告主，是不是呢？所以这一切都表明神特别爱我们。

    一个从灵里面有看见的人，所看见的环境困难、道路狭窄，都成为祷告的材料。

    我感觉说：我们肯迫切地祷告，是难处最重的时候；肯真实地祷告，是在一点没有自由的时候。神不是不听祷告；每一次的苦难都不是偶然临到的。每一次的试炼，神已经都预定好了时间和份量。

    神把我们放在难处里面，目的是让我们学习祷告、学会祷告。祷告到神的时候到了，他就开锁了，他就打开了阴间的门，他就能够在我们身上行奇事，转变环境，让我们蒙大恩典。的确就是这样。

    神让以色列百姓被掳到巴比伦去，但是他定出了年分来：七十年为满。时候到了，神就照他的心意，把他们救出来。同时在这之前，还要寻找、感动几个明白他心意的人，用祷告和他同工。但以理祷告，尼希米祷告，以斯拉祷告，都说：“神啊！因为我们得罪了你，我们以色列的民得罪了你！我们的祖宗得罪了你，以至我们被掳到巴比伦。求你赦免吧！你的日期到了，预言已经发出亮光来了，求你成全你的旨意，领我们出来。求你成全你的旨意，领我们出这被囚之地，回到应许之地去，叫我们恢复我们的事奉和敬拜。”

    在这个祷告里面，按人看，一个但以理，一个尼希米，一个以斯拉算什么？但是他们就站在百姓的地位上，站在神的旨意上；这几个人的祷告，竟让神的旨意完全通行出来了，转变了整个时代。按人看不可能的时候，神把以色列民领回他们的本处了，又重新把圣殿建造起来，恢复他们的事奉和敬拜。

    各位弟兄姐妹，摆在我们面前的，的确是一个伟大的时代──神要作一个更大的工作，使更多的人明白他的心意，肯献上、肯顺服、肯舍弃一切为这时代祷告，使众多灵魂蒙拯救。神需要有一班人肯付上代价先认罪，再为福音祷告，为中国的教会祷告──祷告得合乎他的心意，祷告得能够代表整个教会。神要借着这个祷告，来掀起福音运动。

    弟兄姐妹，愿意承担复兴中国教会这个使命吗？在主还没有打发差遣你以前，从现在起，先把自己的心伏在神面前祷告说：“主啊！你若不复兴你的教会，我就呼求不止息；如果你不复兴你在中国的福音，主啊！我就不放你过去。因为我们的国家、我们的同胞、我们的亲友，需要你拯救。你若不拯救的话，我愿像保罗一样，‘为我弟兄、我骨肉之亲，就是自己被咒诅，与基督分离我也愿意。’”若有这样爱人灵魂的心，有这样一个爱神旨意实现的心，神能不垂听吗？

    曾经有一个时期，主给我安排了一个弟兄，我们两人同心合意为中国教会祷告。在不多的时候，神在我们住的环境中，兴起一个复兴的运动。我心里非常清楚，那是我们同心合意祷告的果效。很多的青年人被兴起来了──他们放弃一切来寻求主，聚会时候不计时间，火热的很，肯付代价。在以後几十年逼迫患难中，这些弟兄姐妹都站立得住，以後被主大大使用。

    後来这位弟兄被主接去了。好多年当中，我向主祷告说：“主啊！恩赐可以不要，没有工作也不要紧，但我需要一个祷告同伴，叫我能够摸着你的心意祷告。”只有这样同心合意的祷告，才能把福音的火带给中国教会。

    弟兄姐妹，我们都应当求主给我们一个祷告的同伴。不但个人祷告，还需要有祷告的同伴。我们交通有同伴，工作有同伴，祷告也应该有同伴。否则就是很大的缺陷啊！工作、跑路、生活、灵的交通，有同伴就够好的了，但是能够合乎神心意的、能够转变时代的，只有祷告的同伴能够办到。

    我们到圣所里面，不管读经也好，领受亮光也好，目的要催促我们到香坛面前来祷告。如果你的知识让你不能祷告了，你的属灵经历让你不能祷告了，我想，这个知识是空虚的，这个经历是靠不住的。神工作的目的，是叫我们学会祷告。

    一个会祷告的人，才会作祭司；一个会祷告的人，才知道神百姓的需要，才配在神面前把百姓的需要告诉神，把神的恩典从神的宝座前带下来。巴不得主在我们弟兄姐妹当中，给我们有祷告的同伴，明白神对我们中国的要求是什么？对中国教会的愿望是什么？当摸着神心意祷告的时候，神很快要在我们眼前兴起一个复兴的运动来。

    从历史上看，有很多这样的见证：在极困难的环境当中，照人的规律来看，不能有神的工作，但是，借着几个真正会祷告的信徒，他们懂得用祷告完成神的旨意，用祷告来推动神的工作。神就能够因他们的祷告，在不可能的环境中，作成很多大而奇妙的工作。可以说，所有神的工作，全是借着我们的祷告而作成的。神要赐福给人类，神要祝福教会，神要恩待信徒，全是借着人的祷告。有一个会祷告的人，他能够把家庭带到神的面前；有二、三个会祷告的人，他们能够把教会带到复兴的地步；如果地上真有能够祷告的教会，就能够转变整个时代，能够使神的工作无拦阻地、无限制地作成。

    很多时候，我们以为把圣经读熟了，道理懂得了，就可以讲道了。其实完全弄错了！我们虽然圣经熟悉，能够讲道，为什么看不见福音的果效？看不见生命的果效？因为我们忽略了一件事情，就是说，神的话所给的亮光、教训，是主要催我们到神面前去祷告、祷告、再祷告。

    用祷告把神的话化到我们生命里面，用祷告把神的话带到灵魂深处，用祷告把神的话显出能力来战胜阴府的权势，然後再从香坛那边把神的话传扬出去。这个话就有能力，这个话带着生命的果效，这个话有圣灵无穷的大能。

    所以，各位弟兄姐妹，要知道在主前的一声叹息，在神面前流的眼泪，在永世里面要发生极大的果效，能够震天，能够动地，那是你所想不到的。我们通常说：“这个人很属灵。”他为什么属灵呢？因为他和神有交通，他能在灵里面懂得一些神的心意。他借着什么和神交通呢？他从什么地方可以明白神的心意呢？他就是借着祷告这一个功课啊！

    一个事奉神的人，如果不懂得祷告，也不会祷告，他的事奉就是极其可怜的、极其外行的、极其肤浅的，不能够打动神的心。除非我们在祷告上下功夫，把一切问题、一切需要、一切难处、一切软弱和失败，都用祷告带到神的面前；又借着祷告来明白神的心意，应当怎样从失败中出来，应当怎样悔改认罪，应当怎样处理一切的问题──不然的话，我们就没办法满足神的心意，就不能使我们的生活真正显出属灵的功效来。有了这一步工作，在你的教会里面，在你的群众当中，才会看见神的祝福永不止息地倾泻下来。一个会祷告的人，才能推动教会的工作，才能够推动属灵的工作，才能够使自己的人生不被压在患难之下，而是超乎患难之上。

    有人讲，祷告像鸟的翅膀一样，鸟之能飞，全靠翅膀，这话一点不错。我们的一切难处、一切困苦、一切重担，经过祷告交托给神以後，就升华，像一股烟气，被风吹散了。得胜的秘诀，就是到神面前学会祷告。

    一个真有信心的人，他必定是会祷告的人。以利亚是大有信心的先知，他一祷告就三年半不下雨，他又祷告就降下雨来。看见没有？信心和祷告的关系是多么密切啊！

    你说你有信心，而没有祷告的跟上，这个信心空洞得很。必须要付上祷告的代价，才能使我们的信心真正实现，显出圣灵的功效来。

    事奉神的最高峰是祷告。解决问题的最好办法也是祷告。遇见问题时，听到一个肢体、一个同工有困难、软弱、重担时，我们的第一个意念不是说：“当怎么样解决，怎么样把事情弄清楚，劝勉他、安慰他、责备他……”，而是先祷告说：“主啊！我把肢体带到你的面前，把他的问题告诉你，把他的重担都告诉你……”，然後再从灵里面得出亮光，知道应当如何行。

    我们以往的失败，就是有了问题先思想要怎么忍耐、怎么承担、怎么解决、怎么找别人帮助，而不是先到神的面前俯伏下来说：“主啊！我是个无用的人，我是个软弱的人。如果神不施怜悯的话，我什么问题也不懂得，我更不能解决什么问题。”

    我们知道，神称摩西“是在我全家尽忠的”（民12：7）。他用什么方法尽忠的呢？用他的本事吗？用他的学问吗？用他的才干吗？他都没有用。我们读<出埃及记>时，只看见一件事情：摩西遇见问题，就到耶和华面前俯伏下来，一天、两天，甚至一个月、四十天，就这样俯伏；直等到神向他说话了，他才起来去处理问题。所以他每一步的工作，都看见神的同在、神的祝福、神的大能。摩西带领约二百万百姓，在旷野里四十年。他们有生活需要，有嫉妒纷争，有敬拜问题，有战争……当这么多问题临到摩西的时候，他都是先到神的面前问神：“神啊！我当怎么行？因这百姓是你的百姓。”

    当百姓们犯了大罪，甚至亚伦也跟着犯大罪时，摩西虽然很生气，他还是赶紧到耶和华面前俯伏。那时神认为这百姓不配进迦南去，不能承受神给的产业，要把他们都杀掉，单把摩西的後裔兴起来，承受迦南美地。摩西却向神说：“百姓是你的，你可以把他们都杀掉，也可以把我的後裔兴起来，但是有一件事情，神啊！无论怎么作，都要为着你的名得荣耀。如果这样行，周围列国都要毁谤你的名，都说你没有能力把他们领进应许之地，所以要把他们杀在旷野。这样一来怎么办呢？”摩西真是一个懂得神心意的人哪！他俯伏惯了，他祷告成了习惯。神想改变他的旨意，但摩西的祷告把神拦阻了，他的祷告叫神不能改变旨意，非这样行不可，结果神只好带他们往前走。

    由此我们看见，摩西在神的家里面尽忠的表现，就是回到神的面前俯伏祈祷。

    我每次读到这一段经文的时候，我都说：“主啊！我怎么配让你拣选来作你的工作？我也有祷告，但无法比得上摩西的祷告。我不懂得你的旨意，总想求你听我祷告，那我就满足了。我凡事能够祷告你，从你那里得着力量，这就是很大的成功。可是摩西祷告，竟然能够把你的手拦阻，让你作成起初的旨意──你想毁灭的，他一祷告就不毁灭了；你想废掉的，他一祷告就不废掉。主啊！这才是一个真正懂得你心意的人哪！和摩西的祷告相比，我是何等的幼稚、软弱、无知！”

    今天在神的家里，在神的教会里，何等需要有这样会祷告的人兴起来啊！今天不是教会荒凉，不是神的家不兴旺、不复兴，而是真正会祷告的人太少了！太少了！能借着祷告成全神的工作，帮助弟兄姐妹去传福音，去建立教会，这样的人太少了！太少了！

    我们都知道，在现今时代中，韩国是教会最复兴的国家之一，他们甚至十万、二十万的信徒在一起聚会。他们的工作震动了世界。他们的工作是从哪里出来的呢？在他们的教会里面，不是牧师多、神学生多、宗教家多。不是！他们的教会是一个祷告的教会。他们有一个“祷告山”，昼夜不停地有人在那里祷告，每天廿四小时，没有一分钟间断的祷告，所以他们的祷告把复兴的火带来了。因着他们的复兴，也给其他地方带来了复兴。

    我觉得神也乐意在我们中国做这个工作。虽然我们的环境不像他们那样自由、那么释放，但我们相信，若真有会祷告的人兴起来，神也能够改变我们的环境，甚至在我们最不容易的环境里面，显出神更大、更奇妙的作为来。但是有多少信徒、多少工人是重视祷告的呢？

    今天有许多人愿意查考主的真理，许多青年基督徒很下功夫读圣经，这个是很好的消息，我们很欢喜，很感谢赞美主。但是再进深一步，应当把每一个人带往祷告山，带到香坛的前面，能够献上我们的馨香。这个香要把天地震动，要带出闪电、雷轰、大雹来。你看那七号、七印，都是从信徒的祷告中带来的啊！

    我们读<启示录>时感觉有很多异象和奥秘不懂。其实，如果是一个祷告的人，懂得了祷告的奥秘、祷告的重要，借着祷告去查考<启示录>，就容易理解、容易明白了。和神的关系打通的时候，任何奥秘对你也不再封闭了。

    一个会祷告的人，能看见天上异象，是懂得神心意的人，这话是非常肯定的。


    五、幔子──通过基督

    经过香坛再往前走，就看见幔子把圣所隔开了。一个幔子把圣所隔成两半，这边三分之二的地方叫做圣所，有陈设饼、桌子、金灯台、香坛；幔子後面还有三分之一的地方叫至圣所，里面有约柜，柜内有盛吗哪的金罐和亚伦发过芽的杖并两块约板。柜上面有荣耀基路伯的影遮着施恩座。

    照摩西所领受的规矩，一年只有一次大祭司进到幔子里边去敬拜神。神有什么心意和启示，大祭司可以直接从施恩座上领受，出来告诉百姓。这就是说，先要在圣所祷告了，再通过幔子，才能够直接朝见神，才可以把神的心意和作为、神的权柄、神的荣耀带出来。

    这个幔子是什么意思呢？旧约时候，大祭司只是每年进一次至圣所，连他自己也不懂得是什么意思。他光知道按着当时的宗教条例，是这样规定的。为什么幔子没有门、没有缝，他们不懂得。直到神的儿子主耶稣基督降生、救赎的计划都完成的时候，这个奥秘才向人类揭开了──就是<马太福音>告诉我们的，当主耶稣在十字架上，“大声喊叫，气就断了”，下边就说：“殿里的幔子从上到下裂为两半。”这幔子是什么？是基督的身体！

    因为整个会幕、圣殿都是代表耶稣基督，里面一切的物件──不管是一根绳子，一个门帘，一个用具等等，都是基督身上的一部分；而这个幔子代表基督的身体。在主还没有钉十字架以前，幔子向人是封闭的。在基督还没有降世以前，人和神之间是没有联结的。人在神面前是恐惧战兢的，只能哀求神怜悯，哀求神拯救，但是没有把握神肯听祷告，没有把握神肯拯救。所以人就用很多方法，如苦待己身、行善等讨神的喜欢，好使祷告能够蒙神应允。这就是世上一切宗教天然的表现──就在这一点上。不管什么宗教，都是讲人和神的关系的，讲人求神怜悯的。

    但是，真神的儿子主耶稣基督来了，他明白人的可怜和人的痛苦。他要给人开一条路，使人和神之间能够来往，能够明白神的事情，能直接从神那里支取恩典，支取怜悯。他为此立下救法，就是把他的身体完全献上，代替人一切罪孽的刑罚，担当人的痛苦、重担。这就是神人之间的通路，借十字架修成了。

    在人看来，主耶稣在十字架上已经断气了，工作不能再作了，一切就此结束了。但是奇妙得很，就在这时发生了一件惊天动地的事──圣殿里面那将人和神隔开的幔子从上到下裂为两半。这是怎么一回事？犹太人不懂得，祭司不懂得，凭着宗教规矩、传统、习惯，谁也不懂得。这一个在各各他山上被钉死的罪犯拿撒勒人耶稣，竟然能够影响到圣殿里头的事奉，竟然能改变神和人间的关系！这不是在律法之下的人所能理解的。大祭司一年只有一次可以将幔子掀开到至圣所里去；现在幔子裂开了，而且是从上到下裂开，完全的裂开──这就是神的门和路向我们完全敞开了，再也没有什么可遮挡了。人和神之间没有间隔了，可以直接交通、敬拜了。

    这里也告诉我们：在基督里面，想要到神面前直接地朝见神，从神那里直接得着亮光、指示、引导、帮助，也必须经过耶稣基督的身体。当我们按手在这只羔羊身上，我们的老生命和主一同被钉死、断气了，主的生命进入我们里面，我们和神之间才有门、有路可通。

    事奉神的人，不是领了陈设饼，不是借着灯的光，就能够为人传讲神的信息了；还必须借着幔子裂开，畅通无阻地来到神面前，真正明白他的心意，然後出来指示百姓应当如何行。若是我们和神之间还有幔子隔着，我们的祷告就好像打空气。我们要求神发怜悯，垂听我们的祷告。

    我常恳切地禁食祷告、流泪地祷告，但究竟神听了没有，还是没有把握的。一个能够蒙神应允的祷告，可能只有几句话，甚至只是一个意念；可能要经过一段时间；也许要流泪、禁食。神听还是不听，里面是清楚的。祷告没有果效，关键在于我们和神之间没有通道。殿里的幔子裂开了，但我们这一方面裂开了没有？只有我们被钉十字架断气的时候，才能够有幔子裂开的经历。

    在事奉中，我们还有自己的情感、理智，对肢体有自己的看法、选择，作工有自己的办法、安排……尽管说自己和主同钉十字架了，可是老我还在活动，没有死、没有断气，当然也进不到至圣所里。

    我有过这样的功课。在一个地方，有很多青年人信了主，蒙了恩典，我里面非常欢喜快乐。我想：以往教会里面全是些老年人，教一首诗歌，教了几十遍还学不会，讲道讲得口干舌燥，他们还是不懂。我心里干着急，几乎灰心了。青年人接受能力强、有文化，又活泼，会唱歌，一讲就懂得，稍微一训练，就能讲道。我觉得这个教会复兴有望了。然而事实远非如此。以後稍微使用他，骄傲、自大、嫉妒、纷争都出来了，和信徒间也相处不好，弄得很糟糕。一看这景况，我很伤心，回到主面前来省察是什么原因。主就光照我：问题出在我，是我在拣选人、培养人。我有什么本事叫人服事神呢？神的教会不是社会团体，不是人的组织，不是个学校，乃是神的家。用人的眼光判断谁能行、谁不行，就完全错了！

    在我们教会里面有一位弟兄。他在社会上很有地位，是一个老革命，是某单位的政治处主任。他信了主後，很多弟兄姐妹都高兴，都认为他可以帮助教会复兴了，因为他工作能力很强，会组织、会联络、会管理、会安排。後来我离开那里时，就把带领教会的任务交给他，他也以为没有问题，一定能把教会带好。

    他带领教会後心里火热，怪这个信徒不上进，怪那个信徒不努力。受伤的不会安慰，软弱的不会扶持；只有责备，没有鼓励；只有催促，没有帮助。这一来把教会弄得七零八落的，再无法敬拜下去了。

    两、三年後我回来，看到这种光景，我到神面前认罪了：“主啊，我错了！我按人的条件拣选你的工人，但这不是你的方法。”

    在另一个地方，有一位弟兄，当初是我带他蒙恩的。这个弟兄从天性上讲非常笨，只会给他的主人做烧饭、抱小孩、推磨等杂活。就这样还干不好，说话行事都不利落。从心里说，我也不重视他。我想他能蒙恩就不错了，神拯救他灵魂不至灭亡，这就可以了，根本没有想到他会做事奉工作。过了两、三年再去，希奇的很，在他的周围已有十几个弟兄姐妹，在一起事奉，在一起祷告、读圣经。他不但会讲道，还会安慰劝勉。在十二个人当中，十一个是他领来归主的，其中有三个人是工厂的领导，他们还都喜欢听他。我的眼睛明亮了，我说：“主啊！我向你认罪。”

    由此我们看出，神的拣选不像人的拣选。正像<撒母耳记>所说，人是看外貌，神是看内心。

    从人的眼光来看，大卫的七个哥哥，都是身强力壮的，非常高大的，能够承担主的托付。但是神不要他们，唯有这个牧羊童子大卫来到的时候，神才感动撒母耳说：“这就是神所拣选的王。”连他的哥哥们都会有看法：“大卫只会放羊，不会打仗；没学过武术，怎能攻打敌人？我们是经过训练的，跟扫罗王打了许多仗了，为什么不拣选我们？”

    但是神不拣选他们，神就是验中这个年轻的大卫，因为神看中了大卫的心！神知道他有一个敬畏神的心。他每天放羊，都倚靠神，离不开祷告，所以神看中他。我们今天事奉神，应当有神的眼光，有神的心意。怎么才能有呢？借着十字架，把我们的老旧人钉死了，就是把我们的幔子裂开，没有我们的感觉，在至圣所里，完全活在圣灵里。整个新约的工作，从五旬节开始，直到主耶稣再来，都是圣灵的工作。一个不认识圣灵的人，想担负新约的职事，是不可能的。

    我们都有心愿做救灵魂的工作：从救恩方面说，把人从灭亡里面拯救出来，带到天国里去；从实际经历来说，是把一个人从一个爱慕世界里面拯救出来，从犯罪习惯里面转变过来，让他会爱神，会注重灵性的事情。这不是人的聪明、智慧、权势所能做到的。人能用权势征服一个人，但他没办法把人的心转变过来，把他的性情改变过来。这个只有神的爱才能做。因此，应当看到今天我们担负的工作是何等伟大、何等神圣，同时也是何等艰巨！

    有谁能把一个性情暴戾的人变得很柔和呢？教育不能，法律也不能。有谁能把一个吃喝嫖赌的罪人变成恨恶这个罪的人？只有圣灵能做这工作。我们若不认识圣灵，不靠着圣灵，我们能做什么？如果不是在圣灵里面，凡事凭着我们自己那个天然的生命来作神的工作，那和神的工作之间就有一个幔子隔着。没有一个在圣灵里面有认识、有看见的人，是不经过十字架的对付的。

    我们活着，不再凭着自己的聪明才智活着，是凭着神的恩典。我已经与基督同钉死了，我看世界是已经钉死了，世界看我是已经钉死了，除了蒙神恩活着之外，什么我都不知道了。只有这样的人才能够给人打开天门，给人指出天路来。

    要明白神的奥秘，不是说跪上三天就懂得了，禁食一个礼拜就明白了。不是的，那是外边的事情。虽然有时候需要，但是不能靠着这样子明白神的心。要想明白神的旨意，就要靠着我们向肉体死、向世界死、向圣灵活；只有活在灵里面，天就开了，天上那个路显明了。

    我听说早几年，有“跑灵程”的。弟兄姐妹很热心，去为主跑灵程──就是把家不要了，跟着弟兄姐妹出去跑上十天半月。那是凭着自己的意思跑一阵子，发点热心，其实他们里面什么都没有看见。什么是道路？什么是灵程？就是时时学习向着自己死，向着主活，凡事受圣灵感动、责备、造就、启示。

    举例说：信主头一年，在圣灵感动下你认罪，并决心再也不偷东西了，不和人家吵架了。到了第二年，是否以第一年的标准为满足呢？显然不是了，连里面的贪心、恨人也要对付了。第三年呢？还乐意爱人、帮助人了。这才是跑灵程──越跑越有希望，越跑越荣耀主，越跑你里面越明白神的心意。

    灵程道路就是：顺服圣灵，明白主心。步步不离开圣灵引导。不因着人的称赞而骄傲；不因着人的毁谤、轻视而灰心丧气；不因世界引诱而动心；不因着苦难逼迫而发怨言。以主之乐为乐，以主之忧为忧，整个人生都放在主的手里，因着圣灵的工作，使我们里面变化，渐渐变成主的形状了。


    六、约柜──得恩惠、蒙怜恤

    大祭司经过幔子，来到至圣所。至圣所里有约柜，柜上有施恩座，基路伯遮着施恩座。大祭司到至圣所去是要蒙神的恩惠，得神的怜恤。

    要得神的恩惠和怜恤，是以约柜为基础。它的上面是施恩座，神是在基路伯上面说话，达到施恩座，再达到大祭司。

    什么是约柜？约柜就是立约，是神和人立的约。神立约要引导以色列人，神立约要看顾以色列人。但是神的约不是没有原则的，神的约也不是单方面的。在神的方面，他提出一个要求，以色列民都能遵行了，神就不可能不给恩惠、给怜恤、给帮助。

    有三样东西存放在约柜里面，作为以色列人世世代代的记念。不管什么时候，他们想蒙神的恩惠，想得神的怜恤，就不能忘记这三件东西。因为这三样东西是以色列人在神面前蒙恩惠、得怜恤的唯一基础、唯一途径。

    1. 两块法版──全心全意爱神爱人

    两块法版是神所刻、吩咐以色列民遵行的诫命。当初摩西在山上四十昼夜，领受了这两块法版後下山了。可是，百姓在山下长时间看不见摩西，他们的事奉就没有路可走了。他们自作聪明，叫亚伦给他们造了一个金牛犊，说：“这就是领我们出埃及的神，就拜它吧。”百姓就狂欢起来，敬拜金牛犊，把创造天地万物的永生神的形像，变成一只吃草的牛的形像。摩西一看见就大发烈怒，摔碎法版，把金牛犊磨碎、磨成粉，撒在水面上，让百姓喝。之後他又上山去，神又重新给他两块法版，就是十条诫命──神让他存在约柜里面。

    这十条诚命，是神用来指导百姓的生活、行为的准则。这诫命是神让百姓明白神的心意──对神应该怎么样、对人应该怎么样、对己应该怎么样。总纲就是要尽心、尽性、尽力、尽意爱主你的神（太22:34-39）。

    诫命的中心是以爱为出发点。人爱神就不会拜偶像；为了爱人，就不会凶杀、不会奸淫、不会偷盗；为了爱神、爱人的缘故，必要尽人的本分。

    一个在至圣所里面领受神指示的人，应当有个态度，就是全心全意地爱神，因为神的爱充满了我们的心。当我们心里面全心全意爱神的时候，我们才能把诫命遵守得完全。整个律法都包在“爱”里面。能够爱神，就能够爱人；从神来的爱是不自私的，自然而然地在我们生活里表现出来──要爱弟兄，要爱姐妹，要爱教会，要爱灵魂；是很自然的事。如果没有一个全心爱神的心，即或有亮光、有恩赐，往往也不能够造就人、帮助人。

    今天有很多教会，恩赐很多，但是缺乏了爱，所以有恩赐而不能把教会建立好。也不是没有热心──很多人愿意为主发热心，但这热心不是以神的爱为出发点，所以福音仍旧传不开去。爱是拯救灵魂工作的唯一动力、唯一中心。

    很多时候，我们想多得点教训，多得点亮光，为的是可以教导别人，叫别人听我们的话。结果我们所得的不是亮光，而是枯干的教训，不能叫人得生命。就如基哈西所拿的以利沙的杖，虽然放在死孩子的身上了，孩子却不能活起来。不是杖的问题，而是人的问题。杖在以利沙手里，他里面有爱，能够使人活起来。

    神把诫命放在约柜里面，要告诉以色列人说：你们真正爱我吗？爱我的人必须要遵守我的命令。你想领受我的启示吗？你先省察一下，你有没有遵守我的诫命？若没有，就不能在我的施恩座前蒙恩典、得怜恤了。

    2. 一罐吗哪──信心与顺服

    以色列人在旷野，没有靠种地吃饭，也不靠做工吃饭，全靠着吗哪来养活他们。

    吗哪是神赐给他们的一种超奇食物。在以色列民饥饿、没有办法的时候寻求神，神把吗哪赐给以色列人。几十年他们都以吗哪养生。

    新约里面告诉我们说，这个吗哪就是基督，是神赐给我们的天粮──生命之粮。主耶稣说：“我实实在在地告诉你们，你们若不吃人子的肉，不喝人子的血，就没有生命在你们里面。”“我的肉真是可吃的，我的血真是可喝的。我是从天上降下来生命的粮，人若吃这粮就必永远活着。”

    以色列人吃的是外边的吗哪、肉身的吗哪、物质的吗哪。在基督里面，有一个永生的吗哪、属灵的吗哪；我们领受以後，就永远不死了，因为有生命在这里面。人吃吗哪是靠着信心与顺服。摩西吩咐百姓说：每天早晨日头没出来以前，你们去拾吗哪。在安息日前一天拾两天的吗哪，到安息日就不去拾了，因为没有了。但是有些人，懒惰、悖逆，心里刚硬，不相信摩西的话，偏偏不按时去拾吗哪，或在安息日去拾吗哪，结果什么也得不到。

    我们要得着神的供应，必须得要信心和顺服！每个基督徒应当注意早晨的时间，因为拾吗哪是在日头没出来以前，日头一出来的话，吗哪就消化了，没有了。

    一个早晨懒惰的人，不肯清早起来亲近神的人，他灵性肯定不会好的。一个灵性复兴的基督徒，他必定天不亮要起来亲近神，要祷告、要读经，不贪恋被窝的温暖，也舍不得把这时间去锻练身体，而把这时间放在主面前去拾吗哪。早晨多和主亲近，是最容易遇见神的时候，也最容易灵里面得到释放。吗哪是代表信心和顺服。我们的生活是倚靠什么？倚靠粮食吗？倚靠金钱吗？物质的供应，固然重要；若把心整天摆在钱财上面，为生命　虑吃什么、穿什么，那么你灵性永远进不到美好的地步。主说：“人活着不是单靠食物，乃是靠神口里所出的一切话。”

    我们不要忘记，天地万物是神所创造的，他的话是可信可靠的。他连野地里的百合花都供应，一只飞鸟都不忘记，我们的头发都被他数过了，难道他不能供应我们的生活需要吗？我可以肯定地说，他能够供应一个信靠他的人的生活，只要他有信靠神的心、顺服神的心；神给生活的供应，超过我们所求所想的。他不叫我们作大财主，也不叫我们穷得饿死。

    今天很多基督徒，只要是爱神的人，神给他安排的，不管是工作也好，家庭生活也好，社会地位也好，都是非常合适的──不高不低、不穷不富，这是神供应我们的标准啊！主要是看我们的信心如何。但是相反地说，有一些不好好信靠神的，光凭自己的聪明智慧，用自己的方法、手段去赚钱，把肉体安排得舒适一点、丰富一点，结果是：外边的物质虽然丰富了，但是里面没有平安，家庭里面没有平安，甚至于弟兄姐妹、父母、夫妻、儿女之间，充满了嫉妒、争吵，没有平安。

    一个真正有信心的人，他的家庭里面，你进去以後感觉不一样。好像这屋里面，空气比别的地方新鲜一点，平安舒服得很。

    有两个姐妹，她们都是基督徒。作姐姐的家里非常富有。姐姐总想，我必须有钱，我生活必须要富一点，我必须有较高的地位，才能作神的工作。所以她努力追求钱财，追求地位；她每天的祷告都是求主祝福。也可能神是怜悯她了，的确她家里很有钱财。丈夫是民主党派的负责人，有社会地位，媳妇娘家是有身分的。但是夫妻之间不能和睦，母子之间不能同心，亲戚之间没有信任，家里面满了哀声叹气。後来她生病的时候，更加无人照管她，在悲惨中离开世界。临终时她说：“我一切都落空了。”

    可是妹妹非常敬畏主。她夫妇的工资不算高，而他们每天生活以敬畏主为中心。为了爱主的缘故，经常接待远近弟兄姐妹吃住。她没有儿女，只夫妻二人，丈夫已经七十多岁了，她也快七十了。他们没有社会地位，但是家里充满了爱的气氛。她夫妇同心，神又把恩赐给她们，经常为神工作，充满了喜乐。亲戚邻舍都说：“这两位老人哪，真有福了！这么喜乐，这么平安，身体这么健康！”她说：“我们是信靠神的。”她姐姐讲：“你没有儿女，我把一个孩子送给你好了。”她说：“神既然没有给我们，是神看我们不需要儿女。”这样一年一年的过下来，果然不错，在最终神接她夫妇回天家时，弟兄姐妹照顾服事他们，远胜过有儿有女。

    圣经特别告诉我们说：“不要为生命忧虑吃什么、喝什么，为身体忧虑穿什么。生命不胜于饮食吗？身体不胜于衣裳吗？”“你们要先求他的国和他的义，这些东西都要加给你们了。”这是神亲自说的话，难道不可信吗？不可靠吗？

    我可以作见证说：神的话一点也没有虚谎，完全可靠，完全可信。神是我所倚靠的，他能够供应我。所以我不为生活忧虑，不为生活祈求，我只是祈求当怎样满足神的心意，当怎样讨神的喜欢，使我能够为神的旨意活着。我常说：“我的神给我作两件事情：一件是他没有在我身上作过错事，另一件是他没有误过我的事。”因为他是可信可靠的主啊！因此我有这个信心，把我的一生交给主。

    当然，每个人应当在神安排的地位里，尽人的本分。本分之外的，是神的事，我们不必担忧。

    我们需要吃粮食，需要住房子，需要穿衣服。只能按着人的本分来要，不要有超过人本分以外的贪图。那样一来的话，我们的心就被世界占有了。

    总的一个原则是：保持我们的心，在神面前不要受外面的影响和干扰。其它的一些问题，神会安排的，神能够负责任。

    以色列人在旷野四十年中没有缺乏，这不是神看顾的见证吗？今天神照样顾念他在地上的儿女们。

    今天有些弟兄姐妹，也是被主借着环境带领出来，是在“旷野”路上。他们的人生似乎没有方向、生活没有着落、家庭没法安排。怎么办呢？他们坚定地顺服神的旨意！我们看见，一天一天、一年一年过下来，神从他们身上，显的不是贫穷、不是可怜、不是困苦没有办法，而是路越走越宽广，超过他们所求所想的。这是个神迹，是个奇事。

    神的吗哪放在约柜里面，是要吩咐以色列人说：“你们的生活是为什么？是靠什么？从前在旷野的时候，你们无倚无靠，没有产业；我是怎么带领你们的，我是怎么养活你们的？你们世世代代要记得。”

    可是以後以色列人就是那么悖逆，信不过神的引导，要求立一个王来治理他们，想在世界上过好日子。结果怎么样呢？自从立了王以後，以色列就不太平了，没有一个王能把他们带到美好的地步。所罗门王那么智慧，结果也失败了。到最後家破国亡，後代被外邦掳去。经过几千年直到1948年，才重建以色列国，应验了神应许他们重新建立国家的预言。

    你看见没有，以色列民是神的选民，他们一旦违反神的心意，就受到神厉害的管教，目的是要造就、启发我们这末世的信徒。如果我们明白神的计划，懂得神在教会所施的恩典，就知道该怎样欢呼赞美，放下一切，好好地爱神了。

    整个旧约的一切，都是预表新约的内容。神所立的一切规矩，都是为了叫我们活在基督里面，认识他自己。约柜里面的一罐吗哪，是告诉我们说：想得恩惠、蒙怜恤吗？就要把我们的生活观念转过来，完全信靠、顺服神。若我们的心思意念还是求身体健康、工作稳定、工资加一点、出产丰富一点等等，结果所得的不是恩惠，不是怜恤，而是灵性的堕落、离神越来越远。

    3. 亚伦发过芽的杖──服从权柄

    约柜里的这个杖的教训更加深刻。当以色列民在旷野时，有一天，一些作领袖的人产生嫉妒的意念。他们要和摩西、亚伦争权。他们否认神把亚伦立为大祭司。神显出大能来，叫地开口，把恶人都吞了下去。神让十二支派领袖各放一根杖在约柜里作好记号，第二天拿出来时，唯有亚伦这根杖已经发芽、开花、结出熟杏来。其余的杖，一点也没有变化，放进去的时候怎样，拿出来的时候还是怎样。以此显明亚伦这个地位不是自取的，是神分派他的，权柄是神给的。为了使後来的人得教训，神就把这个杖存在约柜里面，永远留传。这里就告诉我们，一个要想蒙神恩惠、得神怜恤的人，必须要会伏在神的权柄之下。<彼得前书>五章5节说：“神阻挡骄傲的人，赐恩给谦卑的人。”

    主耶稣曾经大声宣告说：“凡劳苦担重担的人，可以到我这里来，我就使你们得安息。我心里柔和、谦卑，你们当负我的轭，学我的样式。这样，你们心里就必得享安息。因为我的轭是容易的，我的担子是轻省的”（太11:28-30）。主的轭没有别的，只有谦卑、柔和。神所要的是谦卑；他反对骄傲的人。我们知道，撒但本来是个天使长，在神面前很光荣，很有地位。<以赛亚书>、<以西结书>明白地说，他起了骄傲的心，想把他的宝座立在神之上，想反对神的权柄。他犯了罪，被神打下天庭。

    人的第一个罪就是骄傲，人最後至死的罪还是骄傲。骄傲在人的一生中是个最顽固的仇敌，它拦阻我们蒙神的恩典，拦阻我们蒙神的怜恤。

    骄傲这个罪，是最难对付的。所以要想得神的恩惠、蒙神的怜恤，必须要会服在神的权下。在事奉上，同工之间有时会发生一些意见分岐，不能同心。如果好好省察一下原因，基本上都是从骄傲上产生的。教会里不能同心合意兴旺神的福音，表面上是嫉妒纷争，但从实质上来看，还是骄傲在作祟。

    所以神教训人，真是有他深刻的目的。他明白以色列百姓不能很好地走道路，不能很快地进迦南，因为他们里面有个不服神权柄的心哪！

    摩西、亚伦作以色列领袖，不是自己取的。特别是亚伦，是神命定他的，是神借着摩西把他设立起来的。他当大祭司，是神的安排，是神的启示，可是有些人还是不愿意服从。他们总认为，这个大祭司，我们也会当。我们每年献好香，到至圣所里面去一次，我们也可以得神的启示，指示百姓当怎样行。陈设饼我们也会摆啊！金灯台我们也会添油，把灯拨亮。我们也能够拿着香炉到香坛上烧香。这有什么了不起的呢？有什么大的学问呢？所以就不愿意服从亚伦。

    一个骄傲的人，总想比别人高一点，结果他被神打倒，反比别人更加低下。

    神把这个杖摆在约柜里面，就是指示以色列人说：凡到至圣所里面来、到神面前来，要蒙恩惠、得怜恤的，要先省察一下自己，有没有服从神的权柄？有没有愿意接受神所安排的道路，终身事奉主？

    例如：神给某个弟兄有话语的恩赐，而给你服事人的恩赐。你有没有说：“他的文化还不如我，他信主的时间还没我长，他能够有恩赐讲道，可以传福音，为什么只让我作个服事人的人？”

    有一段时间，神给我安排了一位同工，他比我年龄稍大。但是他的性情好像不如我温和，处理事情不如我细心。可是有一点，他每次讲道，都很有能力。我在神面前就不服气了。我说：“主啊！你用一个讲道的人应该是心细一点、把问题考虑得周到一点的。”实际上我是对神使用他却不使用我而不服。

    我有了这心以後，有很长一段时间，神的恩赐离开我了。我讲道一点也讲不起来；为人祷告没有一点果效。我灰心的不得了，甚至害怕为人祷告，害怕别人来找我谈道。我里面没有道理了，没有能力了，没有恩赐了。後来，我在神面前好好的谦卑、认罪、省察我不肯服从神的权柄的罪。我只有说：“主啊！使用谁是你的权柄，我愿意服下来，一同服事你。”我又想：“他脾气不好，讲道很有能力就够了。我温和，但讲道没有能力，有什么用处呢？我应该为他祷告、帮助他、安慰他、鼓励他。”这样，我里面的力量才慢慢恢复起来。

    我常说，恩赐不是一样的，但是必须彼此尊重恩赐。恩赐不是出于人的，是从神来的。不尊重别人的恩赐等于不尊重神；抵挡恩赐就是反对神。那么神怎样答应呢？一个人不服从神的权柄，神怎么使用他呢？

    大坍、亚比兰、可拉等，他们的才干可能比亚伦强，他们的条件可能比亚伦优越，但是神把亚伦设立起来，让他当大祭司，代替整个以色列人在神面前献祭，蒙神祝福，这是神的权柄。他们不懂得这个道理，所以他们犯了大罪，结果被吞到地底下。何等可悲啊！

    今天也有不少事奉神的人，因为不认识神的权柄，不服从神的权柄，他们的事奉停止了，他们里面没有亮光了，他们再也不能领受恩惠和怜恤了。他们给人的不是帮助，而是累赘，是个重担。可能他们还有话语，可能还有地位，但是不能从灵性上使人得造就了。话语出来，没有神的能力，甚至还绊倒人、会伤人。

    我自己多少年来，经历神的对付、神的造就，叫我看见，真正会事奉神的人，必须要尊重恩赐。

    我曾对几个年轻肢体讲，神叫我遇见你们，有他的目的：为了叫我跟你们学习更多的功课。他们认为这是谦虚的话，实际上在我里面是诚实的话。我看见他们所蒙的恩典，我还没有。我不比别人强。不是我年纪大了，学习的就多了，圣经知识就丰富了。其实不行，什么都不行。

    一个真正认识神的人，应该从灵里面看见，别人有的恩赐，我没有；他蒙的恩典，我没有。我要从他蒙的恩典里面也蒙恩典，从他所得的恩赐里面也得造就。只有这样，神的光在你里面才不止息，神的恩惠和怜恤在你身上才能够不止息地流出来。

    人若光尊重自己的恩赐，不尊重别人的恩赐，那就不合乎神的心意，并且这个恩赐，是有危险的，是要停止的。一个不会服从权柄的人，永远不会运用权柄。我们只有顺服神的权柄，才能够运用神的权柄。你服从圣灵，才能被圣灵使用，这是必然的。

    所以神把这个杖也摆在约柜里面，叫大祭司每年进到至圣所去的时候，思想这三件东西：两块法版、盛吗哪的罐子、亚伦发过芽的杖。不要忘记神的心意，这也是我们事奉神的人时时所当记得的。


一、事奉神的人必须有神的生命

    读经：

    魔鬼就带他进了圣城，叫他站在殿顶上，对他说：“你若是神的儿子，可以跳下去，因为[经上]记着说：‘主要为你吩咐他的使者，用手托着你，免得你的脚碰在石头上。’”耶稣对它说：“经上又记着说：‘不可试探主你的神。’”魔鬼又带他上了一座最高的山，将世上的万国与万国的荣华都指给他看，对他说：“你若俯伏拜我，我就把这一切都赐给你。”耶稣说：“撒但，退去吧！因为[经上]记着说：‘当拜主你的神，单要事奉他。’”

    一个人不能事奉两个主；不是恶这个就是爱那个，就是重这个轻那个。你们不能又事奉神，又事奉玛门。（马太福音4:5-10,6:24）

    大祭司就说：“这些事果然有吗？”司提反说：“诸位父兄请听！当日我们的祖宗亚伯拉罕在米所波大米，还未住哈兰的时候，荣耀的神向他显现，对他说：‘你要离开本地和亲族，往我所要指示你的地方去。’他就离开迦勒底人之地，住在哈兰。他父亲死了以後，[神]使他从那里搬到你们现在所住之地。在这地方神并没有给他产业，连立足之地也没有给他；但应许要将这地赐给他和他的後裔为业；那时他还没有儿子。神说，他的後裔，必寄居外邦，那里的人，要叫他们作奴仆，苦待他们四百年。神又说：”使他们作奴仆的那国，我要惩罚。以後他们要出来，在这地方事奉我。‘……“（使徒行传7:1-7）

    耶和华吩咐摩西，说：”你进去见法老，对他说：’耶和华希伯来人的神，这样说：“容我的百姓去，好事奉我。”‘……“（出埃及记9:1）

    感谢神！主今天聚集我们，不是要我们讲一篇道理、学一些知识，而是要我们学习怎样跟从神，如何事奉主。道理不能够给人路走，知识不能够带人脱离软弱、失败，只有我们遇见神的时候，里面才有亮光，道路就显明，一切问题就能迎刃而解。所以跟从神、事奉主是一个很重要的问题。巴不得圣灵帮助我们、吸引我们，让我们走上一条合神心意的道路。

    今天摆在众弟兄姐妹面前的难处，就是如何事奉神？怎样带领信徒懂得事奉神的样式、事奉神的法则？怎样认识真理与道路？

    这些年间，中国教会出现了各种各样事奉神的样式、理论、法则。究竟哪个是正确的？哪个是不正确的？由於不懂得事奉，就出现了相互攻击、相互排斥的现象，实在令人深感痛心。神既然托付我们带领群羊、牧养教会，我们就当认识一个正确事奉的法则，然後才能把群羊带到一条正确的道路上，让他们学习事奉神，使他们和神有更亲密的联合。这样，等主来时，不但我们能坦然交账，而且每个肢体都能在神的旨意中和神相见。那是何等荣耀、何等美好！

    首先我们要明白，神救我们的目的是什么？他救我们的目的，不仅是叫我们脱离罪恶、痛苦、灭亡，更重要的是叫我们如何学习事奉神。

    但以理在异象里面看见神的宝座，有人子在上面坐着，在他面前事奉他的有千千、有万万。约翰在异象中看见，在玻璃海上、宝座周围，有四活物、廿四位长老、众天使天军，昼夜事奉神。神打发摩西、亚伦把他的百姓从埃及救出来，到旷野事奉耶和华。可见，事奉神在神的创造中、计划里、救赎上，占极其重要的地位。

    撒但和基督交战的最大焦点（参太四章）就是它要基督向它拜一下，并借此使所有人类都向它下拜。所以敬拜不是单纯的形式，而是撒但和基督争战的中心。经上记着：”当拜主你的神，单要事奉他。“什么叫拜（罗12:1）？就是事奉。撒但也知道耶稣是末後的亚当，赢得他的一拜，就是再次得到全人类拜它。基督来了，是要叫人的心转变过来，单单事奉神。所以一个蒙恩的人若不懂得事奉神的重要，虽想过得胜的生活、被神使用、带领蒙恩的人能合乎神的心意，是很不容易的。只有看见事奉神的重要，把自己放在正确的地位上，叫撒但摸不着我们，才能够在我们的生活上、工作上，带领弟兄姐妹走蒙恩的路。

    很多人至今不懂得人为什么活着？怎样活？人生的方向往何处去？以至终日浑浑噩噩活在感情和物质中。他们也知道感情、物质、名誉、地位、金钱等不过是草上的露珠，出现少时就消失了。但是翻来复去，却不能摆脱它们的缠扰，常在失败中叹息，为没有办法得胜而恨自己。他无法对付自己，原因就在於他不知道生活的中心是什么。我们若站在事奉神的地位上面，我们可以吃、可以穿，可以做世上任何正当的工作，过正常的生活。但是这些生活的归结点在主的宝座上面、主的荣耀上面。这样，神的恩典必在我们身上照样源源不绝地流露出来。

    主耶稣有一次在山上很严肃地对门徒说：”一个人不能事奉两个主……“这个问题在我们心里是非常重要的，不能有一点含糊，因这是个大是大非的问题──是要撒但还是要基督？要神还是要魔鬼？要天上还是要地上？必须取一个舍一个。若把心都归向主，让基督作王，站在属天的地位上天天仰望神，我们就蒙恩典，神的旨意、神的大能就从我们身上显明出来。如果我们的心稍微偏离主，就很容易被撒但抓住。它要支配我们，使我们以地上的事为念，结果就落在撒但的网罗里，失去了主的祝福与见证。所以求主开我们的眼睛，使我们看见当怎样事奉主，叫我们生命有长进，灵性有转变，工作有果效，对撒但、世人、教会都有见证，将主的荣耀彰显出来，让撒但蒙羞，让教会蒙恩典。

    如何事奉才能合乎神的心意、合乎神的愿望？怎样才是正确的事奉？靠着神的恩典，我把自己的四点看见和同工们交通。

    一、事奉神的人必须有神的生命

    有一个法利赛人，名叫尼哥底母，是犹太人的官。这人夜里来见耶稣，说：”拉比，我们知道你是由神那里来作师傅的；因为你所行的神迹，若没有神同在，无人能行。“耶稣回答说：”我实实在在地告诉你，人若不重生，就不能见神的国。“尼哥底母说：”人已经老了，如何能重生呢？岂能再进母腹生出来吗？“耶稣说：”我实实在在地告诉你，人若不是从水和[圣]灵生的，就不能进神的国。从肉身生的，就是肉身；从灵生的，就是灵。我说：’你们必须重生‘，你不要以为希奇。风随着意思吹，你听见风的响声，却不晓得从哪里来，往哪里去；凡从圣灵生的，也是如此。“尼哥底母问他说：”怎能有这事呢？“耶稣回答说：”你是以色列人的先生，还不明白这事吗？“（约3:1-10）

    从<约翰福音>三章主耶稣对尼哥底母的话语看，尼哥底母认识拿撒勒人耶稣不是一般的木匠，也不是一般的先知，而是从神那里差来作师傅的。他做了很多事情是人不能做的。如果没有神同在，无法行出来。他有神同在，是神所印证的。尼哥底母为渴慕真道，来向主求教怎么事奉神的事。

    尼哥底母是法利赛人，懂得律法。律法是教导人尽心、尽意、尽性、尽力地爱神。但是他有一个看见：按律法事奉主很困难、很拘束、不自在。所以他想从主耶稣那里求教，让他在律法里事奉神能轻省一点、容易一点。主耶稣回答说：”人若不重生，就不能见神的国。“就是说凭着遗传、知识、道理来事奉神，这是外行，是不能明白神的事情的。没有主的生命，认识神、事奉神，那是根本不可能的。因为事奉是生命的问题，而不是学习、教导、仿效。一个没有主生命的人，就是把他放在神学院里、属灵人旁边，他也是不会事奉神的。甚至他觉得生活不自由，很无聊；和他谈与主交通、爱慕主的话语、顺服神的旨意，他更是一窍不通。连通常公认是美德的谦卑、诚实、忍耐、温柔，他都学不来。在虚荣面前不动心，在钱财面前不受引诱──他认为这是吃亏。即使有时为良心缘故，用各种方法控制自己不犯罪，结果总是失败。

    主耶稣对尼哥底母说，真正想明白神国的事情，和神发生亲密关系，懂得事奉神的法则，首先要解决的是生命问题。若没有被神重生，没有得着主永远不死的生命，就不能和神来往交通。人必须有主复活的生命，这生命在里面，更换了旧生命。这时可能道理还不懂得，外面的表现还有点拘谨，但心已经和主连了起来，开始懂得了主话语的意思，摸着了神的心意。

    一个事奉神的人，第一要紧的是懂得生命的问题，因为生命是事奉的起点。现在让我们回想：主耶稣被卖的那晚，拿起饼来说：”这是我的身体，为你们舍的，你们应当如此行，为的是记念我。“如果不从生命里面领会、感觉来记念主，就毫无意义。因为和主没有生命的联合，就没有生命感觉，那么对主的认识仅是道理、知识、传统、习惯而已。若是我们里面有主的生命，就觉得记念主是要我们的生命和主又一次更亲密地联合──既记念主的死，又回忆当初和主发生生命联系的全部过程。事奉神的人，如果自己的生命没有经过变化，就不能觉察别人的生命情况，也无法识别别人里面的灵是来自神或来自撒但。如果遇到一个人很会讲道、祷告，也能行神迹奇事，而我们自己生命还未长大，也就无法作出接纳或拒绝的决定，结果就要吃亏上当，甚至会被引诱偏离正路。所以<约翰一书>二章27说：”你们从主所受的恩膏，常存在你们心里，并不用人教训你们。这恩膏是真的，不是假的。你们要按这恩膏的教训，住在主里面。“唯有圣灵在各人里面的启示，才是真的，而且是必要的。

    我们回想以往的失败、软弱，是什么原因？就是因为我们没有凭着生命的感觉而活着，只凭外面的条件、宗教仪式、灵里的虚浮假象而活着，以至落在迷惑中、黑暗里。我们若按生命感觉而活，必须先清楚自己是否重生得救？得着了神的生命没有？这个不是心理作用。基督拯救人不是用道理，而是先将生命给人，叫人有一个生命的改变之後，才能从道理里面接受教训、引导，渐渐学习如何讨神的喜欢。

    重生是生命的变化，这与工作无关。只有我们清楚自己的重生，再顺服生命的感觉、圣灵的启示，才能分辨出真假师傅、真假同工、真假弟兄来。若从道理上分辨，从外表貌相上断定，不但认不出真假，还会闹出许多乱子。自己认清楚了，才能带领群羊走正确的道路。

    重生就是灵活过来。怎么才能叫灵活过来？怎么和神有这个生命的关系？只有一个途径：主耶稣说：”摩西在旷野怎样举蛇，人子也必照样被举起来，叫一切望（信）他的都得永生。“当你一望他的时候，你的爱就活起来了。这太奥妙了！这一望，是我们得重生的唯一途径。望什么？仰望被举的人子（神的儿子），我们的主耶稣基督。他被挂在木头上，到底为的什么？为的是爱人，担当我们众人的罪，是神的大爱。感谢主，神的儿子主耶稣基督一被举起来，就砸烂了魔鬼撒但的头，把我们从罪和死里面救出来，脱离了撒但的辖制和黑暗的权势，被迁到爱子的国里，属於基督耶稣了。当我们的心和十字架一接触，生命就起了变化──得着了神儿子的生命。这不需要很长时间的哀求等候，不要几天几夜的哭──都不需要，很简单。当我们的心一倾向主，神的恩典就临到，神的大能护庇，我们里面生命就立即会改变，成了一个新人，为神奇妙的作为、莫大的救恩感谢主！哈利路亚！

    魔鬼撒但尽力阻止在它权势下的人归向光明，另方面总是不甘心自己的失败。它无法抵挡神、胜过主，於是就转过来攻击我们这些神的儿子。它利用世界上名利、情欲等的吸引，使神的儿子们走回头路，爱世界不爱神、爱自己不爱主，嫉妒、纷争，失去事奉神的地位，以至使教会（灯台）暗淡无光，失去见证，活不出主来。什么时候我们看不见神的恩典、看不见神的作为，在神面前得不着亮光、得不着释放，十有八九是高举”己“、一切以”己“的主张、爱慕、喜好、雄心、理想为中心。当”己“生命一掌权，灵在我们里面就没有地位、没有权柄、没有感动了。所以从我们重生後直到见主面这个过程中，老我和圣灵的交战、新生命和老生命的交战是不断的。很多时候都是老我占上风，老生命当家作主，因此我们就软弱、黑暗、败坏、痛苦。

    基督徒已经和神有生命的关系，是已经在神的国里，是神的子民。若整个人生观和得救前一样，想得世界的温暖、享受、同情，新生命就被世界这大石头压住了，长不起来；也就是说一直停留在吃奶作婴孩的阶段上。神的名在我们身上不得荣耀，主耶稣再一次因我们的失败受羞辱，圣灵为此担忧，其实自己里面也不舒坦。新生命总是挣扎要往上长，圣灵在里面要为罪、为义、为审判，时时发出责备的声音，以至里面常发出”我真是苦啊！“的呼声。怎么能够得胜？怎么能把路走好？怎么能把见证活出来？圣灵怎么能在我们里面有更深的感动、给更明确的亮光？我们首先求主给我们看见：世界所给我们的，只是一时的，转眼就要过去、消失；神所要给我们的，是永远的，所以必须要照新生命之律而活着。当觉得新生命胜不过时，就应当向神求：”主啊！我要寻求你的旨意。“圣灵就会奇妙地加添我们胜过外界引诱的力量，来遵行神的旨意、讨神的喜欢。弟兄姐妹们！要活在圣灵的感觉里面，顺着圣灵的引导，生命就渐渐长大，并在我们身上流露出来。

    我青年时的确蒙了恩典，但是仍常常陷在错误里面。我想多明白一些道理，於是把知识当成了道理，拼命地追求知识，看很多属灵书籍。属灵书籍是应当看的，我却是不在生命里面看，光在头脑里看。看来看去，知识是有了，结果知识的增多却压制了生命──不管说话、行事，都以知识为标准；遇到问题总是”某一书上是怎么讲法“、”某一牧师是怎么说法“……灵里面却失去了亮光。当碰着大试炼和十字架的对付时，知识用不上了；知识不能成为能力。不要误会：不是知识不需要，而是不能只存在头脑里。知识要服在生命感觉之下，化成生命的能力；否则知识就成了分别善恶树，叫我们看见这个”是“、那个”非“，这个”不对“、那个”对“……反使灵里面更加昏暗了。

    有一个姐妹文化并不高，圣经也不太熟。但她蒙神祝福和使用，带领好几个聚会点。她见证她是怎样转变复兴起来的：有一天，一个弟兄读<约翰一书>二章10节：”爱弟兄的就是住在光明中，在他并没有绊跌的缘由。“意思说，行在爱中的人，是没有任何人可以把他绊倒的。她领会错了，说：”哎呀！我总想我信了耶稣後，家里穷得很，没想到主比我还要穷。他吃饭没有半（绊）点（跌）盐（缘）油（由）呀！“弟兄姐妹，她这样领受不成了笑话吗？可是很希奇，这一句话却提醒了她，於是痛哭认罪：”主啊！我太不爱你了、太得罪你了！你比我还穷，我还有油盐吃，你连油盐都没有。我太不知足了！“凭知识讲，她太愚昧，把圣经本意完全领会错了。但她的生命感觉不错，所以有好的效果产生出来：不但复兴了，弟兄姐妹也都被她带了起来──聚会点一个、两个都带了起来，而且带得很好。这就是从生命感觉里领会了主的话。

    如果我们看一卷圣经，道理懂得很清楚：这是怎么讲法、那是怎么讲法。若是光为要讲给别人听，不是为造就自己而读，对自己就没有益处。因为没有吃下去，没有和生命联合起来。

    有一个地方的弟兄姐妹，热心地读圣经，比赛读圣经。当初很好，但到後来，你有圣经（根据），我也有圣经（根据）；讲道时，你拿神的话打我，我拿神的话打你。他们把圣经当成弹药库，可怜不可怜？读经是好的，但是要结合生命的需要来读。很简单的话语，甚至一个人的名字，你会从中间吸取亮光，成为你生命的力量、成为你的帮助。否则的话，你圣经读得再熟，也不能从里面得着什么。

    我们要把神的话当成食物吃下去。怎么吃法呢？首先，生命里面要有饥渴感。生命没有饥渴，那就光是用头脑接受神的话，神的话对他就不成为食物。神的话必须达到生命里面，使我们的生命长大起来、刚强起来，才能认识罪、认识旧人，才有力量爱主，参与事奉的工作。

    圣经不是一本知识书，不是宗教经典。圣经之称为圣，是因它绝对无错误，是圣灵的体现，是神口中呼出的气，能供应我们生命的需要，与我们的生命发生关系。从<创世记>开始到<启示录>，都是讲生命。既然是生命，就能供应生命、养育生命。主耶稣说过：”我的话就是灵，就是生命。“我们若不从生命里读神的话，那不就白读了吗？

    只有从生命里面吸收了神的话，才能渐渐长成神的形像。虽然有些道理一时不懂得，把前後的次序记错一点，但是不要紧，只要你向神的心对，像前面讲的那个姐妹一样，她虽然听错了，而她的生命不错、感觉不错、需要不错，所以神的话就能从她身上发出一个正确的果效来。

    求主带领我们进入生命的实际，从生命里面和主联合起来，从生命里面认识我们的人生，从生命里面认识圣灵。让圣灵从我们生命里面活出来，让他使用我们为他作见证。

    今天教会里面何等需要工人！但需要什么工人呢？需要有生命见证的工人。信徒们也需要懂得事奉。要带他们走上事奉道路，但怎样带上去呢？怎么事奉神呢？我们必须有生命的经历，从生命里面摸着主、与主交通、有生命变化，自然而然的，事奉之路就显出来了，有路了。所以我们看见：要事奉神，第一件事情：生命经历是何等需要。不要叫生命在我们里面受约束、受辖制。我们最大的难处就是魂太强盛，总喜欢凭着肉体的感觉、传统的习惯、别人的影响、人的名望来过自己的生活。由於没进到生命里面去，不在生命感觉里活着，光活在情欲里，致使我们觉得每一件事临到时都有争战的痛苦。

    我们事奉神，若我们的旧生命对付不好，新生命就显不出来。虽然我们已重生得救，是神的儿子了，但是生命幼小、脆弱，还凭着知识、感情和属灵情绪而活着，因此对生命的问题就不懂得，和神交通就不真实。单在聚会时唱唱诗、读读经、祷告几句，在生活中却表现不出生命的实质来，这岂不是活在宗教形式中吗？怎能算得是事奉神呢？但愿圣灵带领我们进到里面去，靠着生命感觉去认识神、认识圣灵，离开我们的旧生命，让圣灵得着我们，在恩典里面活着。这样，我们就会看见事奉的光从我们身上照亮出去。


    二、事奉神的人必须要奉献

    所以弟兄们，我以神的慈悲劝你们，将身体献上，当作活祭，是圣洁的，是神所喜悦的；你们如此事奉，乃是理所当然的。不要效法这个世界，只要心意更新而变化，叫你们察验何为神的善良、纯全、可喜悦的旨意。……

    所以我们借着洗礼归入死，和他一同埋葬，原是叫我们一举一动有新生的样式，象基督借着父的荣耀从死里复活一样。我们若在他死的形状上与他联合，也要在他复活的形状上与他联合；因为知道我们的旧人和他同钉十字架，使罪身灭绝，叫我们不再作罪的奴仆；因为已死的人是脱离了罪。我们若是与基督同死，就信必与他同活。……他死是向罪死了，只有一次；他活是向神活着。这样，你们向罪也当看自己是死的；向神在基督耶稣里，却当看自己是活的。

    所以不要容罪在你们必死的身上作王，使你们顺从身子的私欲。也不要将你们的肢体献给罪作不义的器具；倒要像从死里复活的人，将自己献给神，并将肢体作义的器具献给神。罪必不能作你们的主，因你们不在律法之下，乃在恩典之下。……

    感谢神！因为你们从前虽然作罪的奴仆，现今却从心里顺服了所传给你们道理的模范。你们既从罪里得了释放，就作了义的奴仆。我因你们肉体的软弱，就照人的常话对你们说：你们从前怎样将肢体献给不洁不法作奴仆，以至於不法，现今也要照样将肢体献给义作奴仆，以至於成圣。（罗12:1-2,6:4-8,10-14,17-19）

    我们每一个人都必须经过奉献这一关。如果没经过奉献，就不可能事奉主，也不会事奉主、跟从主。

    我们回想一下，从把自己奉献给神以後到现在这一段时间内，我们过的生活是不是和当初奉献的心愿、生活相符合？在道路上、工作上、生活上，有没有发怨言说：“主啊，我奉献错了！我因为奉献给你，今天遭遇这么大的试炼、黑暗、难处。这奉献生活我过不下去了。”我相信，一个真正奉献的人，一个在生命当中奉献的人，这个怨言很可能有，也可能不只一次、两次、多次……

    我们事奉神，很大的困难就是怎么能把奉献的生活过得好。因为是属於神的生活、神的工作，就必定是与世人不同的、与罪断绝的、与世界脱离的、与旧生命不相合的，要在新生命里面活出新造来。但是我们真感觉到，要把新造活出来，实在是难得很！多少时候我们也劝别人奉献，也督促别人奉献，但是奉献的生活，我们理解不理解？怎么活出一个奉献生活？如果不能实际地把奉献生活活出来，这个奉献又有什么意思呢？正像一首诗里说：“奉献成了虚谎言。”

    我观察很多人的奉献情形。他们奉献一些日子後，就冷淡、退後并否认了这个奉献。後来又经过一次聚会，或一个难处，或一次管教後，再下决心说：“主啊！我这次奉献给你，不再回头了。我是个奉献的人，不能再在世界里过下去了”──很迫切的、火热的、流泪的下决心奉献。但是过了不久，那个热劲又没有了，又开始向世界观看、向人情伸手，慢慢又被肉体辖制住、又叹息起来。就这样奉献了收回，收回了再奉献，连自己也不知道自己是不是奉献的人。若是真奉献了，怎么有这样光景呢？怎么不能事奉主到底呢？实际上他不是不愿过一个奉献生活，而是碰着关键问题时，胜不过了，败退下来了。

    其实这些关键问题都是有答案的。虽然有些问题今生我们不理解，要等到将来我们才会明白，可是奉献不是将来的问题，而是今天的问题。这些难处摆在我们面前，我们能不能找出一个办法或一个秘诀，使我们不再灰心失望，不再受罪的辖制，不再让老旧人、老肉体作主，真正过一个奉献的新生活来？若是没有法子的话，那么神的话就是空的，前面千万圣徒们所走的道路我们也就不能走了。前面的得胜者是天生的刚强吗？绝对不是的。他们能够在奉献的生活中活出实际来，让主的生命从他们身上流露出来，主的恩典、能力能够在他们身上彰显，他们和我们却是一样性情的人。大先知以利亚、以赛亚也和我们是一样的人。他们能够得胜，能够从实际生活上顺服主、荣耀主，为什么我们不能呢？我想我们不是不能，而是我们没有摸着那一个奉献的秘诀，不懂得奉献的实际意义，不懂得怎么样奉献、怎么样踏入奉献的实际。反过来说，我们奉献的心志是有了，实际奉献的生活却没有；我们如果把奉献的心志紧密在实际生活中活出来，那就必得胜。

    一个事奉神的人，若对奉献的问题不明白，你想能不能事奉神？凭着我们自己不能事奉神，我们有爱世界、体贴肉体的倾向，活不出奉献的生活来，我们怎么事奉神？

    事奉神不但需要活在生命的感觉里面，还应当懂得奉献的意义。活出实际的奉献生活，才能够踏上事奉的道路，才能一步一步走得好。那么，怎么样能活出奉献的生活来呢？我们从神的话语，从圣徒经历当中寻找一些亮光，来帮助我们。

    <罗马书>十二章一开头就讲得很清楚：“……将身体献上，当作活祭，是圣洁的，是神所喜悦的；你们如此事奉乃是理所当然的。”首先肯定地说，每一个事奉神的人，若没有经过奉献，就不会事奉。虽然蒙了主的恩典，经历了主的大能，也相信主应许的真实，但若没有把自己奉献给主，必然活在自己里面，怎么能事奉主呢？所以必须要先奉献！

    主的恩典何等奇妙！一个真正清楚自己重生得救的人，不给他讲奉献的道理，他也自然地会说：“主啊！我不再为自己活，我愿意奉献给你，为你而活。主啊！你替我舍命流血，你担当我的罪刑，你救了我，我能再为自己而活吗？”所以说，奉献是新生命的自然要求、自然表现，不需要人催促说：“你蒙恩得救了，你要奉献；你蒙神拯救了，你要奉献。”

    过去，在教会里面有一个很大的错误：把奉献当成一种职业。奉献的人可以传道，没有奉献的人就不能传道，以作传道工作称为奉献。事实证明，那一种讲法是错误的。可是在以往的时代中，人对生命的感觉不清楚，对生命之道不够明白，各教会都希望有人出来奉献给神，传福音、作传道，好像奉献就是作传道工作。我们应当明白，奉献不是职业、工作，而是生命的自然要求。圣经说：“原来基督的爱激励我们，因我们想，一人既替众人死，众人就都死了，并且他替众人死，是叫那些活着的人，不再为自己活，乃为替他们死而复活的主活”（林後5:14-15）。当我们真愿意为主而活的时候，我们的人生就完全改变了。正像<罗马书>十四章所说的，或吃或喝、或死或活，都是主的人；我不是我自己的，我是主耶稣的人。今天我吃一口饭为主而吃，穿衣服为主而穿，主叫我穿什么我就穿什么，叫我吃什么我就吃什么。凡事叫主喜欢、叫主满意，因为我是个献给主的人，我不能再为肉体安排去得罪神了。很多时候，我们的工作没有果效，传福音没有能力，神也不能借着我们做很大的工作，就是因为我们没有把奉献的实际活出来──总认为我们有聪明、有才干，神还叫我们当作活祭奉献，那怎么行！我们愿意当神的谋士，替神这样安排、那样打算，结果只是自说自话，哪有工作的果效？并且我们还必须看见，奉献的实际和奉献的心志是两回事。单有心志而没有实际的话，这个心志只是说说而已-----口头上是说奉献了，生活上不兑现，主权没有真正交给主，奉献只是一句好听话。

    什么叫奉献？把主权献上去给主──属主，不属自己了。比方说：“某某人哪！我把这本书送给你，但是我要保留主权……”这不但不算送，而且别人也拒绝接受这本书，因为他没有得到主权，不能自由阅读、处理。很多时候，我们在神面前恐怕也是这样。我们会说：“主啊！你爱我，你为我舍命流血，我要把自己献给你。”可是在实际生活中，照神旨意而行、而活的时候有多少？实在不多！原因在於不是真正献上了。心志虽然有了，但主权没有交给主，还在我们手里面，主的计划在我们里面就不能安排。既不能让主试炼我们、造就我们，我们从何得胜？从何圣洁？从何得神喜悦呢？

    那些被神重用的人，他们一生中神都是借着让他们四面受敌、心里作难、遭逼迫、被打倒，来造就他们和耶稣同死的经历，然後“使耶稣的生也显明在他们身上”，这样“生”才能在别人身上发动，作成神的拯救计划。

    凭信心走道路就是奉献，奉献也可说就是“冒险”的生活，是个大胆的冒险。冒什么险呢？就是在看不见、摸不着、人看来没有指望，我就是愿意把一生交给主安排。从外面看，我的人生没有指望了，道路不知何去何从；人不谅解，还会有逼迫；要受轻视，甚至被家庭丢弃。但是里面仍坚定说：“主啊！我就要把自己献给你，按你的旨意成全在我身上。”奉献的路出来了，神在基督里悦纳了。

    今天很多青年弟兄姐妹，不是没有奉献的心志，但在这个“破碎”上面他破不上去，被一层东西隔住了。“我若真正破上去的话，我的生活怎么办？我的前途怎么办？我的家庭怎么办？我的事业怎么办？可能妻子儿女不谅解我，亲戚朋友都要离开我，社会也不容纳我了……”──不敢破了。或者把主权紧紧地抓在自己手里，和主做交易：“主啊！我奉献给你，但叫我有经济保障、地位保障、家庭保障。”可是神说：“人是你的保障，我就不能保障你。人是你的夸耀、倚靠，我就不能成为你的夸耀、倚靠了。”

    有哪一个人不经过彻底的破碎、不经过“冒险”的破而能走上得胜道路的？所以我们事奉主的人要有一个心志说：“主啊！如果你叫我破碎，就是叫我活一天也值得！为你活一天，胜过在地上空活几十年。”真正破碎了，神的荣耀、神的恩典要几十年甚至几百年从我们身上彰显出来。从盖恩夫人身上，至今我们还闻到基督的香气。

    在今天的教会里面，很多人在奢谈奉献，但是活出多少奉献的实际生活？有多少人向神交出主权、顺从了圣灵的带领？实在少得很！因为经上说：“岂不晓得你们献上自己作奴仆，顺从谁就作谁的奴仆吗？或作罪的奴仆，以至於死；或作顺命的奴仆，以至成义。……我因你们肉体的软弱，就照人的常话对你们说，你们从前怎样将肢体献给不洁不法作奴仆，以至於不法；现今也要照样将肢体献给义作奴朴，以至於成圣”（罗6:16-19）。我们不但在神面前因信称义，在人面前还必须因顺从圣灵行事而成义。今天很多时候，我们忽略了这一点──“奉献”，或者说，把主权交给主，让主在我们身上支配、管理、约束我们。我们只是无条件地顺从，因为我已是义的奴仆，不再作罪的奴仆。主的灵在我里面作我的主管引领我，不管外面环境怎么样、舆论怎么样，神的灵若禁止我，我就不动；圣灵感动我，我就要做；人反对我、诽谤我、辱骂我，我不管。主叫我传福音，我就传；叫我讲信息，我就讲；不讨好人，不当说的、不当行的，我就不说、不行。只有一个心志──服在圣灵的权下，绝不向主讲理由。这就是作义的奴仆的态度。

    本来我们是凡事装假、追求虚荣、讲话不实……，现在把自己奉献给主了，就为主而活了。主能把我们的虚伪撕掉。从今以後，做事、说话，诚诚实实、衣着朴朴素素。生命的改变必会引起生活的改变。一切由主管着我，外边不管有多大的利益，我的主人不叫我去得，我就不能去得。凡事听主人的话，因我是奴仆。这样不知不觉地，我的言语及生活和以前相比，截然不同了。这就是见证──生命的改变就是见证。若光有话语而没有实际的生活，不算见证。话语必须和生活结合起来，见证就出去了。这就是真的事奉。

    我认识一位弟兄，是个普通的工人，单位里每到月底要评一次奖金。这个弟兄工作很踏实，是一个顺服主的人。按工作来看，他必能评一级奖金。可是每一次评奖时，要自报公议，别人都说自己工作好，想多得奖金。弟兄只是说：“我的工作没有差错。”当这句话讲出口以後，里面有一个责备：“不要在人面前自己讲，让别人讲你没有差错才对。”他就不再讲了。别人评他说：“这个人太老实了，一句话也不讲，不给他也说不过去，就给他三级吧！”他虽然外面没有说话，但他里面却说：“主啊！按工作讲，我可以拿一级，最起码也可以拿二级，他们却给我三级，这太不公平了。”当即主在他里面有声音说：“我受的不公平更多。我为你的缘故从高天到地上来，哪还有什么利益可得呢？还有什么荣耀可得呢？你为我的缘故这一点就不能舍弃吗？”弟兄立刻说：“主啊！我顺服你，我不和人争。”到第二次评奖金时，他说：“主啊！我怎么办？”主说：“你跑开，不要参加，让他们评去。”他就顺服主，结果又评了三级，以後每月都是评为三级。他里面很得胜，没有再发怨言。

    一个月一个月过下来，上级领导检查工作时，发现这个小组有一个常常拿三级奖金的工人。领导想：这人为什么老是三级呢？肯定表现不好！但需要调查一下。如果真是这样，就处分他、警告他。领导就派人调查，结果查来查去，不但查不出弟兄的毛病，所了解的却是他工作细致、认真、负责、不缺勤。那为什么评三级呢？再一打听，因为他信耶稣，从不和别人争；别人欺负他，每次给他评三级。上级就开会批评说：“你们这样对待某某人，是不合理的。信仰不影响他的工作，而且他把工作做得更好了。你们这样打击他的积极性，是错误的。从今以後，每月都要给他一级奖金，并且将已往评的三级奖金全部都以一级补给他。”领导还讲：“若我们这里有三分之一的人像他这样工作，全厂的面貌就大不一样，产量就要翻一番。要以他作为学习的榜样。”

    这虽是一个很小的问题，却是一个学习顺服主的功课。很多时候，神借着人、事、物对付我们。当误会、毁谤、攻击接踵而来时，我们能不能说：“主啊！这是我应当受的。我本来是个罪人。”我们肯伏下来，生命就长进了，路就更显明了。

    每个人都有自己的一个弱点，但是要舍去那弱点，百分之九十以上的人不敢也不舍得碰他那独特的一点：有的是名誉，有的是个性、自尊、虚荣心、钱财、地位、感情、丈夫、妻子、儿女……其他都可以拿掉，唯有这个独特的一点，连神都不能碰，一碰就跳起来。但神向我们要的就是这个独生子以撒。我靠着主说：如果这以撒不经十字架对付过，就不能把奉献的实际生活活出来，就不能活出见证来。

    <利未记>规定要向耶和华献燔祭。燔祭的意义就是彻底的奉献。献燔祭，首先要求献上的祭牲是没有残疾的，也就是最好的、无缺点的。怎么样过奉献的生活？这里告诉我们几点真理。对亚伯拉罕来说，这祭牲就是他的以撒。接下来就是把手按在牵来的祭牲头上。若不按手的话，即或利未人给你献了，你也不蒙悦纳，算不得献祭。“按手”，圣经告诉我们有两个意思：一个是承认；一个是联合。承认这个祭牲是代替我献上给神，我的罪是这只祭牲替我担当了；联合是说：祭牲被杀了，就是我被杀了；祭牲的被烧，等于我被烧，祭牲舍的一切等于是我的一切。我的肉身虽然还活着，因祭牲替我死的缘故，我活着是为祭牲活着。按手之後，亲自拿刀把祭牲杀掉──不是别人替我们杀、替我们献，是自己要奉献。真的奉献生活是自己甘心乐意的。神不勉强人顺服他，是要人自愿的。

    平时我们光想要神的恩典、怜悯、赦免、帮助，不大思想我们的责任尽到没有？现在来到祭坛前，那是要真心真意地把祭牲献上。神是鉴察人心的。亚伯拉罕真拿刀杀以撒时，心里想：“这孩子不再是我的。耶和华啊！他是你的了。虽然他是我唯一的需要、安慰，但是你若要，我就献给你吧！”这时候，神那边的应许来到了：“你不可在这童子身上下手，一点不可害他。现在我知道你是敬畏神的了，因为你没有将你的儿子，就是你独生的儿子，留下不给我。”亚伯拉罕举目观看，不料，有一只公羊，两角扣在稠密的小树中。亚伯拉罕就取了那只公羊来，献为燔祭，代替他的儿子。

    很多时候神在我们身上不显能力、不显荣耀、不施恩典，是因为我们没有把刀举起来，奉献有残疾的祭牲，或者勉强献上好的，叫别人杀，自己下不了手，显得不甘心乐意。

    我看见不少青年弟兄姐妹，刚奉献的时候真火热，在教会里面忙忙碌碌，真是不辞劳苦地为神工作。但一碰着感情问题，就胜不过去，尤其在婚姻问题上最突出。弟兄看中姐妹了，姐妹对他条件不称心；姐妹看中弟兄了，弟兄对姐妹的条件不满意。弟兄或姐妹互相挑来拣去，难免不如意，结果对不信主的人产生了感情。明知这不合圣经教训，反而找很多理由和主交涉，结果被对方吸引去了，远远离开了主，落到悲惨的光景中去。这种例子太多了。这些弟兄姐妹失败的原因，是他们没有一个心志说：“主啊！你所为我预备的，路程是远是近，家境是好是坏，长相是俊是丑，我只求在你旨意中。你为我预备的都好。你不预备，我就过独身，因为我不是为自己而活，是为我的主而活着。不是我需要什么，而是顺服神的旨意。”

    婚姻问题是青年弟兄姐妹前进路上的一个关。这几年，很多地方的教会复兴起来，成群成群的青年弟兄姐妹都奉献了。过不了三、两年，在婚姻上许多人失败了。他们不相信神会给他们预备，伸出自己的手，拣选生命不相合的，落到灵里昏暗的地步。弟兄姐妹，神就这么不可信吗？神不会欺骗我们，是我们的心不够诚实，奉献里面有虚假、有条件、有要求。当神的旨意和自己愿望不相合的时候，就顺服不下去了，怎么有见证活出来呢？怎么能跟随主到底呢？

    我们里面还有很多需要对付的偶像，就是所爱超过爱主的那些东西。这些东西不是等神伸手给我们拿去，而是要自己伸出手来把祭牲杀掉。即或神替我们拿了，我们还不甘心，还会埋怨神。神给我们安排了很多环境，很多人、事、物，为要破碎我们的“己”，可是我们不会顺服。“主啊！这一点不能破，那一点也不能拿……”我们随自己的意思行，结果往往是一场空，那时後悔就来不及了。

    一个真正奉献的人，要把手伸出来，把你的上好祭牲亲手杀掉，不要指望利未人杀、祭司杀。因为祭司和利未人是拿祭牲的血为我们赎罪，他们不是替我们杀祭牲的。我们自己甘心乐意献给神，把祭牲牵来了，又不愿意将它杀掉，这算什么奉献呢？手伸不出来，刀举不起来，这个奉献也不能蒙神悦纳。

    再後，把祭牲杀了，还得把祭牲的皮扒掉。不容易啊！一个真正奉献的人要会扒皮，否则奉献只是一半。因为带皮的是不能放在祭坛上的，即使放上去也没有火显出来。

    今天的教会里面，带皮的祭牲太多了。为什么教会不能合一，就是因为保存的这个皮拦阻了合一的路。世界可以不要，享受可以不要，名誉可以不要，但是在教会里可不能再受损失。在教会里有我的范围、地位、尊严，这可不能侵犯。这就是带皮的祭牲，这一种带着皮的奉献，哪里会有神的祝福呢？怎么算是馨香的火祭呢？时间一长，还有臭气发出来，何等可怕，何等可惜！

    真正奉献就要把祭牲的皮扒掉，没有一点保留，也就是没有我的荣耀，没有我的成绩，没有我的面子……，没有任何遮掩自己的东西了，把败坏的真相显在人前。“主啊！我顺服你！就连传福音的果效也不是我的。荣耀归给主，主必兴旺，我必衰微。”

    但也有一些牧人，他要垒起羊圈来：“这是我的圈，这是我的羊群，但愿我的地盘越来越大，我的声望越来越高，我的工作成绩越来越被人看见。”若是这样，只能发出臭气来，不能是馨香的火祭。所以，必须要把我们的皮扒掉，不但在工作里如此，生活里也是如此。不要想方设法叫人看重我们，不要叫人高抬我们，不要叫人把成绩归给我们。这一切都是主的，没有我的。一个真正认识主的人，他工作以後，不求人的荣耀。羊群是主的，为主而看顾，用真理来喂养，用神的爱来关心，不指望从人得到回应。

    扒皮之後还得“把肉切成块子。”祭牲切成一块一块的，连形象也没有了。意思是说：我们只把真理释放出去，让神的话在人心里做工作，使人知道不是跟着我们学道，而是跟着圣灵学道，跟着主学道。传道人的责任就是叫人认识圣灵、会听里面的声音，在灵里和主交通，走在事奉的正道上。如果信徒光认识传道人，光听传道人的声音，有事只会找传道人指点、教导，这个传道人的工作就失败了。

    前些日子有一件事，我很自责。在某地方有一个小的教会，过去我曾在那个地方做过工作。这两年我在外时间多，不大去看望他们，有些信徒就不去聚会了。当地负责弟兄问他们说：“你们怎么不来聚会了呢？”他们说：“某某人不来讲道了，我们还聚什么会呢？”哎呀！我听见这话後说：“主啊，我失败了！他们要听我的讲道。他们没有和你、和圣灵、和十字架连结起来。今天我如果死了，他们就不信你吗？我真失败！求你饶恕我。”他们若认识圣灵的话，不管教会里面有没有人去讲道，也要去聚会，因为看到的不是讲道的人，也不是听什么样的道，而是和弟兄姐妹交通、事奉和敬拜。

    今天我们工作，要记住这一点，顺服圣灵的带领。对还没有重生的，我们要求主用十字架的能力，使他在十字架面前仆倒，认罪悔改，让圣灵把生命给他。对重生的信徒，使他们认识到是圣灵在他们里面带领、管理、引导，让他们和圣灵发生亲密关系，会顺服圣灵。求圣灵使他们能够分辨所听的道，千万记住不要让他们把我们看成是完美的，把我们所说、所做的全都接受，那是很危险的。

    为什么神叫摩西把会幕支起来，叫百姓都跟着会幕走，约柜走在前面，不是摩西走在前面？神唯恐百姓们太尊重摩西，说：“摩西是我们的领导者、带路人，他的话我们要听。”这样不行，要把会幕支起来，让基督成为他们的中心，让约柜引导他们──只看见约柜，看不见摩西、亚伦。

    为什么有些地方教会不复兴、信徒的生命不得长进？因为带领教会的没有把自己切成块子，还让“人”出现在教会里面，让信徒看见的是“人”，却没有看见主。教会里要举目不见一人，只见耶稣在那里。以利亚、摩西都不是我们的标准，唯有神的儿子耶稣基督，他才是我们唯一的标准。

    一个人带领信徒，必须要把信徒带到主的面前，叫他认识耶稣是他的救主──在教会里是他的主，在家里是他的主，在任何地方都是他的主，他不能和主脱节。有时和传道人、弟兄姐妹隔开，但他不能和主隔开。他到天涯海角，他会倚靠主，接受主的管理、引导。

    切成块子以後，头、腿、五脏，还得用水洗了。我们知道，腿是人力气的支点。雅各和神摔跤的时候，大腿窝被神摸了一把，就瘸了，向神屈服了。五脏表明人里面所有的感情；头就是人思想的中心。一个真正彻底奉献的人，头、腿、五脏必须经过水洗。水洗是慢慢的，但是彻底的，那就是说，我们一切的思想、意志、精力、感情，让主的话借着圣灵把我们洗净了。一个奉献的人，需要何等的彻底、何等的圣洁！奉献不是一个包裹，奉主名交给主算了。而是要一样一样地交出来，自己没有丝毫保留，在基督里蒙了悦纳，这才叫奉献。

    完全洁净之後，再放在坛上，把柴摆上去，点火焚烧。这个火烧起来的时候，整个院子里都发出香气来，是个馨香的火祭啊！何等美好！

    我们的奉献是馨香的火祭。若从我们身上没有发出香气，就要求主光照我们、纠正我们，叫我们真正踏入奉献的实际，过一个称义成圣的生活。


    三、事奉的人必须清楚神的呼召

    圣经告诉我们，人作大祭司，不是自己可以取的。利未支派，亚伦的後裔，是神指定作祭司的，才能够进圣殿事奉神，为百姓献祭，向神烧香（祷告）。从很多属灵的经历中我们可以看到，一个人能够被神使用，绝不是贸然的──并不是他有点学习、有点心志，神就可以使用他的。一个人能够被神使用、能够事奉神，乃在于神把他选召了，然後经过造就、对付的工作，神才使用他。他的事奉能看见有神同在、有圣灵引导、有生命流露、有能力显出的明证。要想作一个跟从主、以祈祷传道为事的人，必须要明白我们是不是被神选召了？也就是说，生命中有没有呼召的经历？这个呼召非常重要。有的人有学问，有的人有口才，神却不一定使用他。他蒙了恩典以後，很想事奉主，但是他虽然把道理讲得头头是道，可是叫听的人得不着生命的供应。

    我见过一个人，他蒙恩前是个唱“大鼓书”的，很有口才，能把人说哭说笑。蒙了神拯救的恩典後，别人都认为，这个弟兄肯定是被神大用的器皿。他那么有口才，神能不用他吗？他自己也愿意在教会里面事奉主。于是就拼命地研读圣经，看参考书，想为主作见证，想事奉主。後来也真地到处为主传道，为主作工，不辞劳苦。他描述一个人形象的时候，把弟兄姐妹的心都讲活了──“哎呀！保罗这么好，犹大这么坏！”大家都爱保罗；若犹大在场，大家恨不得咬他一口。可是人听过以後，生命里面没有得着供应。过了一段时候，有人对他说：“弟兄啊！你讲的道不能供应我们生命的需要。”他说：“为什么呢？我讲的不好吗？我没有口才吗？”“很有口才，能把煤说成白的，能把雪说成黑的，却不能把神的心意透露出来。”这是为什么呢？因为他没有被神呼召出来，在生命里面也摸不着事奉神的规律。没有经历破碎、对付，神不能用他，也就没有把恩赐、能力赐给他。

    我们看见，神作一件新事：他所拣选使用的人，和人所想像的常是相反。人要学问、人要本事、人要口才，而神却拣选一些无学问的小民、没有口才的庸人。要借着他们，把神的心意发表出去，把神的旨意向世人显明，把神的恩典带给世人。这是个奥妙的道理。

    正像<哥林多前书>告诉我们的一样：“神拣选了世上愚拙的，叫有智慧的羞愧；又拣选了世上软弱的，叫那强壮的羞愧。”为什么这样做呢？有一个目的：他不愿在旧的上面建设新的。一个在旧造里面有根基的人，很容易去倚靠旧造。我如果没有旧造可倚靠，出去传福音的时候，必定恐惧战兢地说：“主啊！你知道我什么都不懂得，怎么叫我传福音呢？怎么向人讲道呢？主啊！你不与我同在，我没有办法。”他就会恒切祷告，完全服在圣灵之下，仰望主的大能。这时候，神的灵就从他身上显出能力来。什么叫能力？就是能叫人从话语里面认识神、向神屈服的力量。如果这个话语不能叫人倾向神，不能叫人心爱慕神，不能叫人心去恨恶罪、弃绝世界，那么这个话讲得再多，也是废话。凡没有圣灵印证的，那是口才、知识、道理，而不是活水、生命。

    所以神所拣选的人是贫穷的、愚昧的、软弱的，因他本人无所仗恃，无所倚靠，他只好拼命的祷告，倚靠主、仰望主。

    所以我们知道了：一个人事奉神，如果在呼召的问题上面没有解决，就会感觉为主讲道难得很，为主传福音难得很，救一个人的灵魂难得很。是的，圣灵不动工是难得很──我们有什么本事，能把一个犯罪的人挽回过来，叫他不犯罪，叫他恨恶罪？这不是人的本事可做到的。把一个人的罪性改变过来，叫一个骄傲成性的人承认自己是罪人，肯谦卑、俯伏下来，这不是一个外面能力所能做到的。只有神的爱在里面作工，才能够使人服下来，承认说：“哎呀！我是大罪魁啊！我比任何人都坏。”

    一个真正被神呼召了的人，他在神的右手中被使用，神的话通过他，能力通过他，见证通过他，就能摧毁人刚硬的心，使人完全地服下来。这不是旧造里所能产生的能力；唯有在新造里面发出新的能力，才能做这事。所以主耶稣用一个比喻说：“新布不能补旧衣服，新酒也不能装在旧皮袋里。”这两个是不相称的：一个旧的，一个新的，是不能配合在一起的。要废掉旧的，建立新的，这工作必须由主来作。今天是我们里面有一个清楚的呼召，使我不得不跟从主。若不跟从主传福音，我便有祸了，我的人生就没有价值，就没有乐趣，就活不下去了，甚至我连吃饭也没有味道。世上的荣华富贵对于我一点没有吸引力，我甘心乐意地把人生献给主，穷苦、卑微、逼迫，都算不了什么。这个能力从哪里来呢？是神的呼召在里面产生的力量。

    有的人跟从主，跟了一半就转弯去爱世界，去求名誉、金钱、爱情了。这有两个原因：一个是他一时软弱，把神的呼召忽略在一边，体恤肉体、顺从人情，嫌传道太艰难、嫌跟从主太苦，所以他要到世界里去。他虽到世界里去，也不会长久，因为他终究是被神呼召的人，神大能的手要把他拉回来。有一天他会苏醒过来。可能他有多次的失败，他仍会复兴起来。不过因为走了弯路的缘故，浪费了很多光阴，可能三年、五年、十年……，这个浪费是永远收不回来的，永远是个後悔，在神面前是个缺欠。另外一原因是他里面根本没有神的呼召。当初的热心是一时激动，或受人劝勉，或被某一种属灵的成绩所吸引，甚至另有所图，使他愿意作一个传道人，被神使用。里面没有清楚的呼召，在心灵深处就没有能力来拣选这条道路，所以他走不上去。

    曾有一个姐妹问我：“弟兄啊！我跟你讲讲，你看是不是神要选召我。有一天晚上我做了一个梦，见山上有群白羊，一个人叫我放羊去。这是不是神叫我去牧羊啊？”我说：“我不管你的梦怎么希奇，你里面有没有力量吸引着你爱慕神的工作，觉得救灵魂是一个重要的工作，是个尊贵的工作，是个最高尚的工作，使你不能不去做，不然你的人生就没有价值，活着就没有意思？若有这个力量催促你，这是圣灵的工作，你就顺着这个引导去行，是不会错的。因为关心人灵魂的问题，不单是个异象、异梦激动一下。如果你里面没有爱慕圣工的心，没有救人灵魂的心，那个梦就不实在。”很多时候工作顺利，人都关怀、拥护的时候，他能为主发热心；当碰见挫折、难处时，祷告主也不听，弟兄姐妹也不同情，各种攻击都来到时，他就马上向後转，向主说：“主啊！路太难行，我跟不上去。你原谅我吧！”这是因为他当初跟从并不是听从生命的呼召，而是出于外面的激励。

    神的呼召临到的时候有两个途径：一个是特别的呼召。在母腹里神就拣选了这个人，像保罗和使徒们一样。这个我们不能理解，为什么神拣选那一个人？他还没到世上来，还不懂得什么叫善恶，神就拣选他呢？当他慢慢长大，神就用各种方法把他吸引到神的道路上来，让他成为一个传达神心意的重要器皿。这是神特别的呼召，这个呼召好像是对特定的人，可能一个时代当中只有几个。这些用特别呼召所召出来的人，要释放出时代的信息、时代的亮光，转变整个时代。不但教会要大复兴，就是整个世界都随着起了变化。

    一种是普通的呼召。这种人是平凡的，是不大引人注意的，没有什么超奇的经历。但是有一点，他蒙了恩典以後，被圣灵带领，羡慕圣工，在教会里面服事弟兄姐妹觉得很平安，很喜乐。当他越顺服的时候，他里面生命的感觉就越强、越敏锐。细致一点说，他开始可能在教会里面做个服事的工作，後来恩赐就慢慢显露出来：他能够用话语来服事了；渐渐地他能够把神的心意传递出来，也能把福音传出去了。这种乐意做的感觉，渐渐成了服事主的负担，这就证明他确实蒙了呼召。

    恩赐也有两类：一类是职分的恩赐，一类是肢体之间服事的恩赐。<以弗所书>四章告诉我们：神所赐的有使徒、先知、传福音的、牧师、教师……这些都是职分的恩赐，是神派定的，不是自取的，不是学来的，因他里面有能力、有亮光，是圣灵在教会里面特别设立的。还有一类在教会中彼此服事的恩赐，如作执事的，治理的等等。这类恩赐只限于在某地方的教会内部，不能在其它地方用。恩赐虽都是一位圣灵随己意分给各人的，有的恩赐我们可以渴慕追求，随着生命的长进，这恩赐就得到而显出来，如讲道、爱心的服事等。

    特别的呼召，就有特别的恩赐，就是职分的恩赐。普通的呼召，有普通的恩赐，就是服事的恩赐。两类恩赐一配搭，就把基督的身体建立起来。我们只有明白呼召以後，顺着圣灵在环境里的安排、引导，才知道我们的恩赐往哪一方面发展、站地位、运用恩赐。是“手”的恩赐，就用手来做工作；是“眼”的恩赐，就用眼来观察……不要轻看这个，想做那个。在没有得到恩赐前，不要擅自越位。

    普通的恩赐是每个信徒都应当有的。只要生命有长进，他就有恩赐的表现，但并不是都会讲道，都会医病赶鬼。有的人强调每个人都要会说方言，这就错了。方言既是恩赐的一种，就不是每人都应有的。因为各种恩赐不同，所以各人表现生命的方法也不同。这是神的奇妙，我们各人都当顺服。

    一个正常的生命，必有正常的表现。他不一定能做大事，但能做小事，顺着引导，自然就能把恩赐发挥出来。这是我们带领教会时应当注意、应当明白的。不能叫信徒们光作听道的人，光有重生就够了。他有了主的生命，就培养他，使其生命长进。生命一长进，自然就有恩赐显明出来。他要爱主、事奉主，就要给他机会发挥他的恩赐。通过肢体间彼此服事、彼此供应，教会就得到复兴。

    今天有些教会出现一种反常现象，就是找些人聚在一起，唱唱诗、讲讲道就算了。这是教会生活的一部分，但不是正常的教会生活。正常的教会生活是所有肢体都在生命当中有恩赐发挥出来。听道也有恩赐，能分辨是非好歹、重要的和次要的来。懂得神的心意之後，就要祷告，运用自己生命的力量帮助别人。圣灵借着某一个人释放信息，使教会彼此相爱。听的人就要行，去帮助别人、爱别人，用主的话来彼此劝勉。相应的有接待的、服事的、治理的、医病的、行异能的……，都从他所得的恩赐中显出生命的能力，去帮助别人。因为恩赐都是神所赐的，谁都不能骄傲。这样，教会生活就正常。

    我们想想看，如果教会在这种情况之下，信徒一同长进，还能不兴旺发达吗？一个带领教会的人，要会发现信徒的恩赐、使用他的恩赐，借着圣灵、借着生命的感觉，把恩赐配搭起来。即使没有人讲道，教会一样事奉主、见证主；没有人讲解圣经，教会一样可以从圣经里面得帮助、得供应。生命都发生了功用，因此身体活了。

    今天我们事奉主的人，带领教会常有一个倾向，就是为了讲道而拼命地查考圣经、看参考书。不要误会，我并不是说考查圣经、看参考书不好，而是说他的目的就是为了讲道而讲道，不是为了造就教会。虽然讲了很长很好的道，却不能使信徒们把恩赐发挥出来。这不叫带领教会者，而是“讲道者”。带领教会的人要使肢体各尽其职，建立基督的身体，这就需要我们识别恩赐、发挥恩赐。求主给我们亮光，知道怎样牧养主托付我们的群羊。

    一个蒙神特别呼召的人有一个特点，就是能为主破碎一切、肯为主破、肯为主舍。像彼得蒙召立即舍了网，约翰舍了船、别了父，马太去了税官，保罗看万事如粪土……

    确实有些青年人，神对他有特别呼召，但是他看不见主有永生之道，就跟不上去、摆不上去、破不上去，结果耽延了时间。今天神也呼召我们，就看我们肯不肯为主破碎。被呼召的人不在少数，可是许多蒙恩的基督徒，都摆不上去，怕叫别人看你“傻”了、“迷”了、“糊涂”了，甚至看你“神经不正常”了。你害怕别人看不起你吗？

    从古到今，在每一个国家、每一个民族中，都有一些肯破碎自己的人。我小的时候认识一位军阀赵师长，名望很高、权势很大、财产更加多，管着两、三个省。他一蒙恩得救认识了主，就轻看了世上一切。师长算什么？财产算什么？统统地舍弃了。他只带着一本圣经，到处讨饭传福音。这个舍弃真不得了！

    我们今天或许也有一些舍弃，但与主相比，主为我们的缘故舍了天上的荣华、舍弃了一切的享受、舍弃了性命……再看看走在前面的先圣们，有的王位舍弃了、有的财产不要了、有的为主殉道了……，完全为主摆上了，为要跟得上主的步伐，承受神的呼召，就传出了转变时代的信息来。我们所舍的一点算得了什么呢？

    一个特别呼召，有时是从普通呼召来的，由普通呼召转成特别呼召。就像<使徒行传>六章告诉我们的七个职事一样，他们是管生活事务的，并不是带领教会的，也不是为主传福音的。後来却看见腓利成了传福音的，司提反成为第一个为主殉道的。其他的名字虽没有提，当分散各地之後，都成为一位位传福音的使者。所以往往在普通的呼召里，借着圣灵的感动，叫我们顺服、舍弃、破碎，成为一个蒙特别呼召的人。可惜我们都是近视眼，看不见那大好的福分。

    我们的主在十字架上的时候，众人高喊“除掉他！钉死他！他是一个反对该撒的，反对律法的，是个大罪人，是个假先知！”声音那么响亮，主耶稣默然不语。但过不多时，地大震动、磐石崩裂，什么羞辱、责骂都被震掉了。那些反对主的人也都恐惧战兢，不得不承认主是神的儿子。可惜我们看不透这一步──我们盼望得复活的大能、荣耀，却不愿意将自己钉在十字架上面，不肯为主的缘故断了气。我们的气大多了！要想出口气、争口气、争面子、争成绩、争地盘……，争来争去，从十字架上下来了，哪还有复活的能力出来呢？

    十字架真正的表现是，为别人牺牲，别人不领你情；你爱人，别人以为你是装假；你舍己，别人认为你活该，你还得甘心乐意留在十字架上。这才有复活的能力显出来。

    什么叫见证？就是在十字架上让自己死透了的事实。如果我们不在十字架上死透的话，得神特别呼召、为神作见证，那是不可能的。能力不但是从话语里面出来，还要通过十字架。生命若不经过十字架，就显不出真实的能力来。没有复活的生命，就没有能力见证耶稣就是救主。


    四、事奉神的人必须经过造就、破碎、对付

    我们晓得万事都互相效力，叫爱神的人得益处，就是按他旨意被召的人。因为他预先所知道的人，就预先定下效法他儿子的模样，使他儿子在许多弟兄中作长子。预先所定下的人又召他们来；所召来的人又称他们为义；所称为义的人又叫他们得荣耀。

    基督在肉体的时候，既大声哀哭，流泪祷告，恳求那能救他免死的主，就因他的虔诚蒙了应允。他虽然为儿子，还是因所受的苦难学了顺从。他既得以完全，就为凡顺从他的人成了永远得救的根源。

    神啊！你曾试验我们，熬炼我们，如熬炼银子一样。你使我们进入网罗，把重担放在我们的身上。你使人坐车轧我们的头；我们经过水火，你却使我们到丰富之地。

    主虽然以艰难给你当饼，以困苦给你当水，你的教师却不再隐藏，你眼必看见你的教师。你或向左，或向右，你必听见後边有声音说：这是正路，要行在其间。你雕刻偶像所包的银子和铸造偶像所镀的金子，你要玷污，要抛弃，好像污秽之物；对偶像说：“去吧！”

    我因锡安必不静默，为耶路撒冷必不息声；直到他的公义如光辉发出，他的救恩如明灯发亮。列国必见你的公义，列王必见你的荣耀；你必得新名的称呼，是耶和华亲口所起的。你在耶和华的手中要作为华冠；在你神的掌上必作为冕旒。你必不再称为撇弃的，你的地也不再称为荒凉的；你却要称为我所喜悦的，你的地也必称为有夫之妇；因为耶和华喜悦你，你的地也必归他。

    （罗8：28-30； 来5：7-9； 诗66：10-12； 赛30：20-22, 62：1-4）

    在事奉主的道路上，首先要解决、要认清楚的，就是生命的问题。如果没有主的生命，就谈不上走主的道路，更谈不上做主的工作。

    没有重生的人，他不可能事奉神，也不存在走主道路的问题。他必须先要经过生命的变化，和主有生命的连结。我们和神之间不是一个徒弟和教师的关系，不是一个道理问题，不是信仰教条问题，不是宗教仪式问题，也不是传统问题，而是生命的联合。从主生命里面发出能力、亮光、指引，帮助别人怎样走主的道路。

    一个人得了主的生命以後，就会说：“主这样爱我，像我这样的人经常犯罪作恶，应当下地狱、受刑罚。只有主耶稣──神的儿子──为我从高天到地上来，受尽了各样苦难，最後又为我挂在十字架上，担当了我的罪、免了我的刑罚，把我从罪和死里救出来。他的爱何等大！我还能为自己活吗？我不能再为自己活。”他自然而然地从心里面发出一个愿望说：“主啊！我把我的一生都奉献给你了。”

    这个奉献不是个道理、不是个礼仪仪式，乃是感恩的结果。奉献以後，必须有正确的奉献的实际生活，就是不照自己的意思而活──我的生、我的死、我的一切安排、心思意念，都照主的旨意而行，让主来安排我、带领我。把自己的一生摆在主面前：“我是主的奴仆，应当顺服主的旨意。”

    当这个功课学好以後，主必然有呼召临到，把他召出来，使用他，叫福音从他身上有出口，使更多的人蒙恩典。

    主借着圣灵的感动，使神的呼召在我们身上渐渐的显明到一个地步，消除了我们的旧生命，没有我们“自己”了。在神看，这一个器皿、这一个人，合乎他使用了，他就把这一个人从一个地方、一个地区当中兴起来，成为一个复兴教会的时代的器皿。这是神的工作的法则。我们必须明白这一点，才不至于狂妄、好高骛远，而踏踏实实地好叫神大用我们。

    当一个人被神呼召以後，神的圣灵在他里面一直感动他、呼召他：“来跟从我。放下你的理想、爱好、心志、名誉、感情，来跟从我。”圣灵一步一步地吸引他、感动他，一直到他完全没有自己的地步，只看见耶稣基督。除主以外，什么都没有了，紧紧跟从主。主开始在人身上做工时，人不理解、不领会。主要破碎他，他要保守自己，把主手推开；主要引领他，他留恋自己的地位、环境，不肯跟从主。神在我们身上施行造就的工作，是需要一段漫长的时间才能够完成的。

    很多人虽然也受了熬炼、造就、对付，还是不能被神使用。神造就我们有一个目的，就是叫我们的心越来越单纯，单纯得只有基督、没有自己了，做什么都是为主，没有自己的荣耀、享受和要求。不明白这点，就不能让神旨意在他身上通行过去。“丰盛”生命是说，不管外面怎么样，我和神的关系还是一样。洪水泛滥的时候，耶和华的宝座没有动摇，我的心也不动摇。那才是叫基督作王了。

    当众人捉拿主耶稣的时候，他们拿着刀枪、火把、绳子、棍棒，气势汹汹。他们认为耶稣这个人很了不起，既能行奇事，又是个英雄好汉，人少制服不了他，一定要很多人才可以把他打倒。他们哪晓得，主耶稣和素常一样，很柔和地问他们说：“你们找谁？”他们说：“我们找拿撒勒人耶稣。”耶稣说：“我就是。”平常一句话，使得他们退後倒在地上。这就使我们看见，灵一出来，仇敌就不战而败，不寒而栗。

    为什么神的托付不能临到我们？因为我们无力承当，生命太微弱了、“己”生命太强，碰到问题血气出来了，刀拔出来；过一会儿，一看形势不好，又惊慌失措，不敢认主。

    主造就我们的要求是荣耀的得胜、超然的得胜。阴府权势不能够对付他的得胜，我们的生命和神的宝座连在一起了。但神对我们的愿望还不只在这里；他要把我们造成一个合用的器皿。我们若是站在自己里面，是不能理解这些试炼为什么那么重？但当我们一离开自己再看，才明白神的定旨是那么正确美好。这些难处临到我们，是要把我们造成像他儿子一样。神的儿子到世上来，要经历苦难、受尽折磨，为要作成救赎的工作。主升天时，吩咐门徒接下去要把福音传到地极。这责任落在我们身上，我们若不经过操练，就不能成为主的精兵，不能和主配合。所以主凡事受了试探，给以後蒙他拯救之人留下了榜样，照他的脚踪行。所以<罗马书>八章29节说：“因为他预先所知道的人，就预先定下效法他儿子的模样，使他儿子在许多弟兄中作长子。”神的救法就在这里：主耶稣是我们的模型，他怎样从伯利恒到各各他，我们也要走上去。

    我想，凡是有主生命、受过造就的人，都承认：若没有十字架的工作，想谦卑下来，实在是难。经过十字架，就看见了自己的败坏，这才会说：“主啊！我算得什么！我不如尘土、不如虫、不如蛆。”这时候，那一个骄傲的心才肯服下来，看见别人都比自己强，里面就蒙了恩典。看见的不是我怎么样，不是我能做什么，而看见主的恩典是够我用的。靠着主的恩典，顺从圣灵带领，既做了神的工作，主的名也借着我们得了荣耀。但我们的心也不敢再骄傲，不敢偷窃神的荣耀。

    属灵的得胜不是用人的方法可以限制的；灵里面的得胜，往往要影响到很远的地方去，甚至影响到神宝座面前去，所以我们不能忽视神的灵在我们里面所做的造就工作。因为我们的主，他为神的儿子，还借着苦难，学了顺从，何况我们呢？

    我们是亚当的子孙，他的生命接在我们里面。我们的根源是败坏的，是和神的旨意相对抗的，是要被神审判下地狱、要受惩罚的。基督的生命进到我们里面了，这个生命在我们里面就开始作光照、引导、启示、管教、扶助、拦阻等等的工作，直到作成。这个生命是神的儿子从天上宝座那里下到尘世，经过死而复活赐给我们的。这个生命的根源并不在亚当的里面，不在神自己的创造里面，而在创造之上，是个永远的生命──神的生命。何等奥妙！

    我记得当我第一次从劳改农场释放时，一个赶马车的人送我去码头（农场里没有汽车）。路上他问我：“你有没有亲戚在公安总局里工作？”我说：“总局里我一个也不认识。”他又问：“有没有亲戚在中央工作？”我说：“更不可能啦！”他说：“你若没有粗大根子的话，领导决不会叫我赶着马车送你。”

    他这一讲，提醒了我。我说：“不错，我的根子是不细。”他说：“什么根子呢？”我说：“我的根子远超过中央，在天上，超过星宿、月亮之上。”他说：“什么意思？”我说：“我是神的儿子，造天地的主宰是我父亲。你说这根子粗不粗？”他茫然不懂。我说：“耶稣基督是我的救主，我是因他的缘故到这地方来，他按他定的时刻领我离开，谁能拦得住呢？”他说：“哦！这根子太粗了，皇帝也赶不上呢！”我说：“是的，不错。”

    这好像平常讲一个笑话，但给了我一个启示，就是不要忘记我们的根源粗大得不可思议──“根”从宝座那里、神那里发出。很多时候我们看不见自己生命的伟大无限，所以遇上一点难处、一点压迫、一点搅扰、一点损失，我们就惊慌失措。只看见肉体生命太宝贝，名誉、地位太重要，物质享受太美好，只看眼前一寸之地。

    有一位外国弟兄，在他的国家里也为了信耶稣，为了传福音，被捕关在监狱里。审问时要求他：第一，否认耶稣的名；第二，让他把信徒交代出来；只要讲一个信徒的名字，就可免一半罪刑。他不肯讲，于是刑罚就来了。让他的面孔对着墙站着，一直站十天十夜，有人轮流值班看守，动一下就是一顿毒打。吃饭时间只有五分钟，吃不完就给夺去，仍站好，夜里不准睡觉。他说：

    “神奇妙得很。当时我想，我怎么能站十天十夜，不睡觉呢？受得了吗？一天接一天，腿是肿起来了，夜里一打盹一动，就打一鞭子。坚持到六、七天後，精神突然焕发，好像不是在罚站，而是很舒服，一点没有疲劳的感觉。主的恩典何等奇妙！

    ”当头一天开始站的时候，我说：‘主啊！我怎受得了呢？’但又一想，老生命受不了，新生命受得了；新生命是真的，不是假的。既然有这个生命在我里面，怎能没有力量呢？我抓住主的应许，靠着主生命的能力。我是主的儿子，在主里面活着，在主里面被建造。不管他们打死我也好，站死我也好，肉体的生命终究要结束的，我为主摆上去，我相信主会完全负责的。当这个亮光一来，我就靠着主站得住了。

    “十天十夜站完以後，我还是不肯屈服。于是叫我在一条很长、很黑暗的地道里面跑（差不多有两里），跑上几步绊一脚，跑上几步又绊一脚，後面还催喊着：‘快跑！快跑！’我明白，再往前跑是个大坑，掉下去是很危险的，很多犯人在里面跑不久就死了，然而我跑得非常愉快。

    ”在坑道里跑，没有把我摔死。他们又把我绑在一个柱子上，用包皮的鞭子，打在身上，里面受伤，外面看不出来，这样打了三天。打头一鞭有痛的感觉，再打我也不知道痛了。里面我对主说：‘主啊！老肉体应当死。他若不死的话，我就不能够特别像你。’这个思想一来，不知从哪儿来的能力，虽被打了三天，不感觉痛，也没有否认主耶稣的名字，更没有交出一个弟兄姐妹的名字，因为每一个弟兄姐妹都是神的孩子，不能告诉他们。

    “他们看鞭打无济于事，又把我关在一个小房子里面。这房子里只能站下一个人，房子的四围墙壁都是钉子，‘底’是橡皮的，非常软，当然站不稳当，不能平衡，总是东倒西歪的。无论往哪边一歪，钉子都扎在身上。这样站了三个小时，身上的肉都扎破了，浑身是血。我感谢主，主当时虽然没有把我的痛苦解决，痛得很，但是我想主为我受的鞭伤，寸肤血流。主是没有罪的，还是为我的罪而受苦，今天我所受这至暂至轻的苦楚，又算什么呢？

    ”他们一计不成，又来一计，最後把我带到一个小村子里，叫我开冰河。每逢下河，不给我穿鞋，让我赤脚下去挖。有一天我值夜班，半夜里去挖。挖的时候，里面祷告说：‘主啊！你加我力量，否则我是受不了的。’主说：‘我已经把你造就成功了，我要使用你了。’我说：‘主啊！我在这种情况下，你怎么使用我呢？我不能为你传福音，也不能看望弟兄姐妹。’主说：‘你的心向我够忠诚、够单纯、够绝对了，所以我要开始使用你，打发你到远方去，叫你的脚踪跑遍全世界，为我作见证。’我说：‘主啊！怎么可能呢？我在被囚之地，你用天使把我取去吗？但是我相信你的话，你的话决不落空。在万万不可能中，你一句话就成功了。’我相信神，因为我的信心已经被熬炼成熟，一点不怀疑主的话，相信主的话必要成就。“

    到第三天夜里劳动的时候，看守他的人忽然开门让他出去，并有一个声音说：”跟我来！“他抬头一看，在一丈多远处有个小灯火在移动，他就跟着灯火往前跑。一直跑一直跑，他也不知道往哪里去。到天快亮的时候，跑到一个大河旁边，一看是个国界河。若一过去，就到另一个国家了。但摆在面前的这条河怎么过去呢？他就跪在河边祷告。真奇妙，祷告後起来，他不在河这边，而在河那边了，怎么过去的也不知道。他就大声赞美主。後来他一边赞美，一边向别人传福音；传到哪里，哪里就有复兴；到什么地方，什么地方的教会就被建立。他从欧洲跑到美洲。

    一天他祷告的时候，有声音说：”你要到中国去为我作见证。“他说：”主啊！第一，中国话不懂得。第二，我也没钱到中国去，我也不认识一个中国人。我怎么去法呢？“主说：”你相信不相信我的话语？“他说：”主啊！我当然相信。你在我身上行了这么多神迹奇事，这次你也不会失信。“他就等候主开出路。

    有一天，他在一个教会里聚会。牧师刚刚讲完道，电话响了，是从新加坡打来的。对方说，他们那边有一个弟兄，很有钱，主启示他把一笔款汇到这教会，给人到中国去传福音用。这个牧师就跑到台上问：”弟兄姐妹，你们中间有没有人要到中国去传福音的？“话音还没有落，这个弟兄就站起来说：”感谢主！主差遣我去。“他买上飞机票，就到中国。在中国一段时间中，去过许多地方，为主传福音，建立教会。後来又去南美洲、澳洲等地。

    从他这个经历中叫我们看见了，神不能使用一个人吗？能使用！神的能力没有改变。那为什么在我们身上看不见神的大能和神迹奇事呢？不是神不行神迹、不行奇事。从我们看，也受不了神迹奇事，因为我们的器皿太小，接受了神那么大的恩典，反而会自高自大起来。这位弟兄在神面前受过神多次的造就、熬炼、对付，天长地久，把他磨炼得只有一个心意说：”主啊！我爱你、我爱你！“越受苦难，他越爱主；越受熬炼，他越亲近主。他的心里面什么思想都没有了，只有一个心意说：”要和主联合在一起，只愿意顺从主的旨意。“所以天大的难处，人看是过不去了，在主面前都能通行无阻。

    亲爱的同工、弟兄姐妹，我们也求主在我们中间兴起一些这样专诚爱主的人，以心灵、诚实事奉他，让主就在我们身上造就、洁净、破碎、雕刻，成为能被主使用的器皿。

    摩西是神大用的仆人，可以说在旧约的时候，神对付人没有大过摩西的。他是一个在神全家尽忠的人，神也为他作见证。他的使命大过一切。旧约的律法都是借摩西传递下来的。他从小就受到教育，知道自己是以色列人，不是埃及人；後来虽到王宫，情愿和神的百姓同受苦难，也不愿享受罪中之乐。这个心志、抱负，够坚强、绝对了，都是为了主，不是为了自己。但是主认为他的心虽对，生命还不够丰盛。

    所以神把他放在旷野，四十年作个牧羊的人，真是不容易啊！神熬炼他，直到有一天神说：”够了，及格了。我打发你去，把我的百姓领出来。“这时摩西认识了自己，再不相信自己了，把自己完全摆在旁边。人被造就到这个程度，才配得神的打发，所以他说：”我算什么人，是拙口笨舌的，怎么把法老说服，将以色列人带出埃及呢？我没有这个本事，你愿意打发谁就打发谁吧！“最终摩西被打发到埃及去和法老争战，他不是凭血气、口才、知识、智慧，而是倚靠万军之耶和华的能力。神怎样向他说，他就怎样行，丝毫不向法老让步，定意听神的话，终于将百姓带出埃及到旷野，祭祀他们祖宗的神。

    很多时候，因着我们的生命跟不上，神的话在我们里面打折扣，虽说出了，也没有能力、没有权柄，起不了作用，生不出功效来。只有经过造就、破碎、对付之後，才能认识到”我“真不可信、不可靠，只有主的话是可信可靠的。只有先领受主的话、承认主的话、经历主的话，有了丰富的生命，就是充满神话的生命，然後主的话再从我们口里说出来，就有权柄、有能力，谁也敌挡不住。

    先知阿摩司说：”主耶和华说：‘日子将到，我必命饥荒降在地上。人饥饿非因无饼，干渴非因无水，乃因不听耶和华的话。他们必漂流，从这海到那海，从北边到东边，往来奔跑寻求耶和华的话，却寻不着。“

    一个真正追求主的人，有一个经历──他什么都不害怕，就害怕和主没有交通。与主失去交通，真比下地狱还要痛苦。主的话在他里面出现了，不管环境怎么困难，就有能力胜过，就有平安喜乐。

    丰盛生命就是里面满了主的话语，并照主的话语切实地行出来。虽然别人吃饭，我们也吃饭，但我们是为主而吃。更重要的是，要领受生命的粮──就是吃主的话，吃下去以後，生命才健壮有力。在整个宇宙万物中，我们看见，若没有主的话语，什么都是空虚的，都是败坏的。当主的话一临到，死的成了活的，最愚昧的成了最智慧的。

    基督徒一生当中绝没有偶然的事件。从我的经历中知道，我们所遭遇的都是有意义的，是神所预定好的。只要肯到主里面来，用背十字架的态度来对待，就不会软弱、疑惑、　愁、着急了。”主啊！我所遭遇的是出于你，我就默然不语。“既是出于神的，神必要负责任；他必有美意，为叫我们得益处。

    我们如果从不经历难处，我们怎么认识神的大能、神的奇妙？我们怎能叫我们的心服下来说：”主啊！都是出于你的，相信宇宙万物谁也不能拦阻神的旨意。“

    神熬炼约伯的目的，就是叫他认识神是掌管一切的主。他虽然能够在开始的时候说：”赏赐的是耶和华，收取的也是耶和华“，但是後来当神把他放在另一个环境中时，他就忍耐不住，发出怨言来：在一篇发言中，说了一百五十三个”我“，把自己的软弱显露出来了。熬炼使约伯认识到：”我从前风闻有你，现在亲眼看见你，所以我在尘土和炉灰中厌恶我自己。“

    一个人看自己还不到厌恶自己的时候，不可能被神使用，也不能荣耀神的名。所以神就把苦难加给我们，把一些挫折加给我们，目的叫我们认识自己、厌恶自己。可是我们却相反，事事为自己辩护，为自己想办法。越为自己着想，里面就越痛苦、软弱、失败。主要我们不拿新布补旧衣服，旧衣服应该扔掉，因为越补越坏。天天让新生命在新的里面成长起来，脱去旧人、穿上新人。这是神的工作的法则。

    应当让我们的心苏醒过来，服在神的面前。他虽然叫人坐车轧我们的头，叫我们经过水火，把重担压在我们身上，却并不是苦待我们；等到我们经历之後才明白，神是叫我们到丰富之地。这是个长进的原则。没有一个人不经过十字架可以到神宝座跟前去的。

    很多时候我们的愿望太高了。愿望高是可以的，但是没有照实际去行。眼睛虽看的远，但没有从眼前第一步走起，总想一步登天，那不是十字架道路，那不是生命之律。生命是一步一步长上去的，必须经过风霜雨雪长上去的。如果把一粒麦子放在罐里，再变也变不成一口袋麦子；必须种在地里面，让它死了，最後才能结成三十倍，六十倍，一百倍的子粒来。

    神造就我们的方法就是十字架，十字架的目的就是破碎我们的旧生命，不再是我，叫我们活着是基督，叫人只认识基督。基督先在我们里面得胜，然後借着我们在人面前得胜。

    所以求主怜悯我们，叫我们事奉神时不要忘记先受主的造就。但愿主给我们坚固的信心、绝对顺服的心志，服在他的权能下，让他把我们模成他儿子的模样，使基督在我们身上彰显出来，使所看见的人都得着莫大的恩典，将荣耀归给神。


    五、事奉神的人必须受差遣打发

    耶稣上了山，随自己的意思叫人来，他们便来到他那里。他就设立十二个人，要他们常和自己同在，也要差他们去传道，并给他们权柄赶鬼。

    若有人服事我，就当跟从我；我在哪里，服事我的人也要在哪里；若有人服事我，我父必尊重他。

    在安提阿的教会中，有几位先知和教师，就是巴拿巴和称呼尼结的西面、古利奈人路求，与分封之王希律同养的马念，并扫罗。他们事奉主，禁食的时候，圣灵说：“要为我分派巴拿巴和扫罗，去作我召他们所作的工。”于是禁食祷告，按手在他们头上，就打发他们去了。

    ……二人经过彼西底，来到旁非利亚。在别加讲了道，就下亚大利去，从那里坐船，往安提阿去。当初他们被众人所托蒙神之恩，要办现在所作之工，就是在这地方。到了那里，聚集了会众，就述说神借他们所行的一切事，并神怎样为外邦人开了信道的门。二人就在那里同门徒住了多日。（可3:13-15;约12:26;徒13:1-3,14:24-28）

    神为人安排的救赎计划，都是借着他的儿子主耶稣基督作成的。但是人却忘记了一件事情：主耶稣把救赎大功做成以後，下一步传达救赎的工作，乃是圣灵借着人来做，把恩典遍及全人类。

    神没有差遣天使为他传福音。若差遣天使的话，福音可以早一点传遍世界。但神却愿意借着一些蒙他恩典、得着他生命的人，经过他的造就之後，把他们打发出去，到普天下把福音传给万民听，使万民来作他的门徒，直到被预定得救的人数满足的时候为止。

    我们如果明白神这个心意，我们的生命就要大大的长进，属灵生活要有一个新局面出现。如果一个真正蒙恩的人，明白神这个心意，他会很快地成为一个蒙特别呼召的人，让神用他拯救更多的灵魂，要完成神救赎计划中继续的工作。

    所以这一个心意我们不能忽略掉。大多数基督徒只停止在前一半上面，光承认主耶稣是我们的救主：他拯救人类，除他以外，别无救法，天下人间，没有第二个名字可以靠着得救。但不要忘记，耶稣拯救人类，是借着他的教会，借着那一些蒙他所爱的人，才把福音传出去。

    主耶稣升天以前对门徒们说：“你们要往普天下去，传福音给万民听，奉父、子、圣灵的名给他们施洗。”传福音是我们的责任、托付，也是我们生命的本能、本职。所以我们说：事奉神，如果没有主的托付、没有主的差遣，我们的事奉不能满足神的心意，甚至可以说算不得真正的事奉。

    光爱神的造就，整天在造就学校里不能毕业，这个学生没有大的出息，没有什么大的用处。上学的目的，是叫他学业完毕後，被打发出去，在社会上为人民造福。我们的神用各种方法造就我们，也有这个目的。他希望每个蒙恩的人早一点被他造就成功，被打发出去传扬福音，多救灵魂归主名下。这是神的心意。但是我们里面有个难处，就是说：有了托付，怎么完成这个托付？

    我们回想一下，主耶稣在地上的时候，曾经拣选了十二个门徒，是主亲自选召的。他们亲自听见主的呼召说：“来跟从我。”呼召很清楚、奉献很彻底──什么事业都放弃，日夜和主在一处。跟的时间长了，最後打发他们出去传道，并给他们权柄医病赶鬼。如果他们没有学好“常和主同在”的功课，道传不好，鬼也赶不出去。所以主先叫门徒学习“常和主同在”的功课，当然这也是我们要学习的功课。

    许多人受主托付以前，在神面前迫切祷告：“主啊！你感动我们，差遣我们。”有一天，差遣来了，人出去了。这一出去，就像挪亚方舟里的乌鸦一样，再没有回头。我们的错误、失败、软弱，常是和乌鸦一样，一飞出去就忘记了回到方舟和主常同在。这就是说基督徒的生活，时时刻刻不能和主分离。主是我们生活、工作的中心；失去这个中心，就像风筝断了线，随风飘，最後就堕落，就失败。必须抓住主这个中心，听主调遣、安排，工作才有果效，因为工作的能力是由这中心而来。

    像亚当、夏娃，他们本来和主有交通，周围环境也极为舒服。当他们犯罪离开主时，风也成了凉风，使他们觉得冷，受不了啦！这就叫我们看见，关键问题不在于这个风，而在于他的心与主的关系变了。温暖在主里面，爱在主里面；若没有主的话，世上哪一样能使我们得安慰呢？

    因此我们尽职于托付时，不要忘记一个问题，就是不能离开主，否则一事无成！所以主耶稣说：“若有人服事我，就当跟从我。”怎么跟从？就是“我在哪里，服事我的人也要在哪里。”不能和主分开一步啊！从灵性方面看：一个人越属灵，就越认识“我不能离开主”；工作越忙，越需要和主交通；托付越大，越需要时时刻刻和主交通。千万不能让工作把我们的心夺去，不能让成绩把我们的心夺去，不能让群众把我们的心夺去，不能让舆论的好坏把我们的心夺去。叫我们只注意到主，完全听主的话，好从我们身上显出神的荣耀。

    一个人要认识主，要先认识自己，认识自己就更能认识主。认识自己的骄傲，能认识主的谦和；认识自己的狭窄，就知道主的宽宏；认识自己的污秽、败坏，能认识主的圣洁、慈爱。所以，认识自己也是非常重要的功课。

    真正被主差遣的，不但个人从主有领受、有负担，还要通过教会、通过肢体、通过祷告。这就是安提阿教会的光景。他们事奉主，禁食的时候，圣灵说：“要为我分派巴拿巴和扫罗，去作我召他们所作的工。”于是禁食祷告，按手在他们头上，就打发他们去了。

    一个肢体蒙了主的恩典，愿意奉献给主，并且清楚了主的呼召，经历了造就、磨炼、患难……，都是为了“主要用他”将主自己表明出来，荣耀神。因为人就是神为自己的荣耀而造的。神看一个人已经配使用了，可以用他作美好的见证了，神就通过教会同心合意的禁食祷告，在圣灵的光照下，差遣他出去做他当做的工作。

    使徒保罗就是一个实例。这时候，由于圣灵同工，就无往而不胜；虽有重重压力、层层抵挡，仍要见证“我们的主是基督、是神的儿子。唯有信靠他，才不至灭亡，可以得救。”每到一个地方就要述说、传扬神借他们所作的一切事，而“不以性命为念，也不看为宝贵，只要行完我的路程，成就我从主耶稣所领受的职事，证明神恩惠的福音”（徒20:24）。


一、由启示而来

    第四部分 事奉的法则

    读经：<希伯来书>8章；<出埃及记>19：1-6,24章、25章

    亲爱的弟兄姐妹，我们都是蒙召、奉献、被主造就、被主使用的仆人和使女，就应该先懂得怎样事奉主。如果我们自己里面不懂得事奉神的法则，就没有办法带领群羊去很好地事奉神。如果我们自己没有看清道路，把路走错了，就不能让群羊很正确地跟着主走永生的道路。所以事奉神的法则，对一个蒙召的人来说，是极其重要的。

    一、由启示而来

    我们都知道：一个盖房子的人在他没盖房子以前，要请工程师给他绘一个图样。如果工程师不把图样绘出来，工人就无法盖造。虽然有材料，工人也有技术，但没有建筑图，工人们就无从做起，不知在哪里安房角石，哪里安柱子，工程就无法进行。

    我们每一个事奉神的人，正像保罗所说：“我照神所给我的恩，好像一个聪明的工头，立好了根基，有别人在上面建造。只是各人要谨慎怎样在上面建造。因为那已经立好的根基，就是耶稣基督，此外没有人能立别的根基。若有人用金、银、宝石、草木、禾桔，在这根基上建造，各人的工程必然显露。因为那日子要将他表明出来，有火发现，这火要试验各人的工程怎样”（林前3：10-13）。

    是的，只有我们明白了山上的样式，清楚知道根基是耶稣基督，不能再立别的根基，然後才能够让群羊明白当怎样事奉主，怎样讨主的喜欢，当怎样在这根基上建造。

    <希伯来书>八章告诉我们几个问题。第一：我们事奉神的人必须要在祭司的领导之下，因为祭司有摩西从山上所得的样式，祭司再把这样式启示出来。我们有了这个样式，才能够一步一步地去按着神的心意来事奉神。


    二、认识自己的地位

    这位大祭司就是我们的主耶稣基督。这就叫我们看清，我们是在耶稣基督的领导、安排之下来学习事奉的。如果不认识这一点，那我们的事奉必要拿出人的方法来、人的本事来，按着我们的私意去作了。一个工厂的工人，他的工作都是按着他上级分派而做的。他若照着自己的意思去做，尽管做得再好、再殷勤、再劳苦，也没有功效。何况我们的大祭司主耶稣基督，他是我们的房角石，他是我们的元首，我们若不听他的指挥，不照他的分配作工，那会有什么结果呢？这一个问题必须要弄清楚。今天在教会里面，多少人按着自己的私意、按着自己的热心来事奉神。他有“这个看见”、“那个感觉”，还以为这是神的旨意。结果，当他这样去事奉的时候，慢慢就显出自己的愚昧来，不是极端就是异端。可是他还以为这是新时代的亮光，超过保罗，超过彼得，导致许多人跟从他往黑暗的谬误里奔跑，害人害己。

    要想使我们的事奉不出问题、不出偏差，必须要作一个绝对顺命的人，服在神的权下，否则就会受到神的管教。旧约里面神给我们记下扫罗失败的鉴戒。扫罗很有本事，很勇敢，能带领神的百姓去和敌人争战，屡次打败敌人，挽回了以色列百姓，免被敌人欺压、干扰，以至落到不能事奉神的局面。局面是挽回了，但是神的百姓却没有走上正路，因为扫罗也不知道如何事奉神。所以扫罗自己也越错越厉害，到最後成了神旨意的拦阻，神不得不把他交在仇敌手里，受了很大的羞辱，并且丧了命。当初是神把扫罗从众人当中拣选出来，膏他作王，众民也都拥护他作王。别人跟着他能打胜仗，能从敌人手下解脱出来。後来神为什么要废弃他呢？主要原因是因为他没有服在神的权下，他想自己越过神的权柄。当他的私意和神的旨意不能相合的时候，就把神的旨意摆在旁边，把自己的私意使用出来，并美其名曰：“如果我不伸手献祭，我不去杀牛羊，我不去担任祭司职务的话，百姓要离开我逃散，甚至我的王位也难保住，我的一生、我的愿望、我的心血，统统归于零了。”所以他就迫不及待地不管神的旨意如何，不管神安排他的地位怎么样，竟然大胆地做了神不让他做的工作。这工作从外边来看，并没有错，好像很对──这么紧张的时候，没有人来献祭，撒母耳还没有来到，扫罗是个王，他来献祭没有什么错呀！也可以啊！献祭的人来不了，在这危急的当头，难道听任敌人宰割？为了国家存亡的大事，扫罗代替祭司的职任献祭，从外面看，好像是好事，是爱国爱民；但从里面看，他不明白神的旨意是不能更改的，丝毫都不能插入人意的，所以他一伸手就错了。扫罗的心里认为：我是为了保守神的国、保卫神的子民不要再被非利士人所欺压；我若不及时伸手献祭，非利士人一来，我们的国家就完了。他可能还认为神所立的祭司撒母耳把事情耽误了──“我献祭是在帮神的忙”──好像神也会出错，他可以挽回神的错误；神也会误事，他为了不误神的事，把自己放在神之上。由于他以为自己很聪明、看的很对、做的很及时，哪里晓得，在他的“对”里面、他的“及时”里面，却作出忤逆神的事。扫罗以後又曾不听神命，不灭绝亚玛方人，擅自存留自己看为“好”的，事後又推脱责任，为自己辩护，总认为自己做的对，从此他被神废弃了（参撒上13,15章）。“听命胜于献祭，顺从胜于公羊的脂油。”──这成为历代以来属灵事奉的唯一标准。

    神要我们所作的不是外边的局面──怎样保持我们的范围、保持我们的工作，而是看我们是不是服在神的权下。很多人之所以做错，就是因为他们太聪明了，要想帮神的忙，替神做一点似乎神没有考虑到的事，替神维持一点属灵的局面。结果一举步，道路就走错了──向着神旨意的反面走去，越走越远，至终被神废弃了。很多人走向极端、沦为异端，这是原因之一。

    在<列王纪中>神叫我们看见一个很重要的道理，就是有很多君王不是不好，而是相当不错的：有一个诚实的心，又有勇力，还有一个为神的热心。但是他们都没有得胜，其原因就是常常在邱坛上献祭。邱坛不是神悦纳献祭的地方，但他们总把它强加于神。神顶恨恶邱坛，但是他们却把邱坛保持得牢牢。凭他们的勇力和智慧，很多问题解决了、很多罪对付了，甚至偶像废掉了、柱像打碎了，但他们就是不肯把邱坛放弃。因为这个罪的缘故，一代一代的君王都被神弃绝了，直到最後神把他们交在外邦人手里，受奴役、遭患难，在巴比伦过着痛苦的生活，不能事奉神。

    今天很多传道人，虽然外面很热心，能够恨恶罪恶，为主劳苦、为主忠心，甚至为主把自己摆上去，但是内心的深处有一个邱坛：有自己的步骤，有自己的打算，有自己的雄心壮志。结果就在这个坛上面渐渐生出了很多不讨神喜欢的东西，超越了神的权柄、超过了神的地位，没有照神启示的样式来事奉神。所以神说：我不敢再用你，只好把你摆在旁边。

    今天我们事奉神，首先必须看清楚，要服在神的权下。如果仔细看圣经就会明白，神的权柄、能力是无限量的，神造天地万物都易如反掌。但神的工作关系到人时，就不容易了。如引领百姓、建立国度、教导事奉的法则，都是很难的。神造人时给人有自由意志，人就常用这自由意志篡改神的计划和心意。神常为此叹息。若这个问题不解决，神的旨意就不能通行在地上。神要找一个合乎他心意的人。历世历代在寻找，今天仍然在寻找。世上还没有一个人能够代替神修理、看守、管理他所创造的万物。我们应当明白，神所托付我们的工作，我们必须要做。做工容易，要能合乎神的要求就不容易了。所以神往往在拣选的器皿上，费很长很长的工夫，来造就他、熬炼他，到最後才使用他。也有人一蒙恩就可以被神使用，但是过不长时间，就出了问题，神就不再使用他。一直到今天，经过这么多年代，只有极少极少的人合乎神重用。

    圣经论到摩西说：“摩西为仆人，在神的全家诚然尽忠，为要证明将来必传说的事”（来3:5）。得这一个结论真不容易！有的人是在某一方面能忠心，但是在全家、各方面都很忠心，就不是一件容易的事情。当摩西的哥哥、姐姐反对他、不服从他，认为摩西太愚昧了、不如他们聪明，他们不相信耶和华单与摩西说话时，摩西却“为人极其谦和，胜过世上的众人”（民12:3）。所以神亲自证明“他是在我全家尽忠的。”神证明了摩西是一个真正合乎他使用的人，不论在哪一方面，他都能忠心。任何一个事奉神的人，他得的启示、亮光，他的事奉，都没有摩西忠心。从整本圣经看，新约是从主耶稣而来的，旧约是“借着摩西传的”──这就叫我们看见，摩西在神手中的地位是何等的高！

    现在我们再大概地看一看摩西的一生，他是怎样合乎神的心意、配为神使用的。四十岁以前看，他有大学问、才干、魄力、勇敢，但是神却没有用这些；从他八十岁以後看，他变得最懦弱、最不自信、最无用。当他领导以色列百姓在旷野绕行四十年中，无论什么问题临到他，他都不自作主张地去解决。百姓们发怨言，他没有设法解决，而是马上到耶和华面前，俯伏下来求告说：“耶和华啊！我应该怎么办？他们又向我发怨言了，说没有吃的、没有喝的、道路难行……”他伏在神的面前求助，没有一点自信心。按人来说，这个管家怎能用呢？什么问题都不能解决，凡事都伏在神的面前，太麻烦神了！

    但是事奉神的法则正是如此。如果一个人不会在神面前俯伏下来，问题一发生，脑子一想就计上心来，这样安排、那样吩咐。人夸他能干，却正是神不能用他的原因。

    回头看摩西，他总是俯在神的面前说：“神呀！我什么都没有、都不会，我不敢行。”他真的什么都不懂、什么都没有吗？并不是这样。圣经告诉我们：“摩西学了埃及的一切学问。”他的确有学问──他养于皇宫，满有才干、满有能力，可以治理一个强国。他青年时雄心极大，总是想：“我要一下子把法老的王位推翻，建立以色列国，在埃及的国土上建立一个大强国，叫埃及人成为我们以色列人的奴仆；要去除偶像，为耶和华神扬名，叫人都知道，以色列民是在我摩西领导之下强盛起来的，是在我摩西率领之下打败了埃及人的。”所以神就借着环境，把他带到米甸受造就四十年，隐名埋姓，举目无亲，孤苦伶丁，整天就是和羊打交道。说话羊听不懂；痛苦忧患，羊又不能体恤同情。一天过一天，虽然心里没有忘记神，并且每时每刻在思想神（从他还听懂神的声音可知），但他的雄心壮志却在神的手中被剥夺了──他没有远大理想了，年纪也老了，只想默默无闻了结余生。就在这时，神从荆棘中向他显现，向他启示，要他站起来带领以色列百姓出埃及。虽然摩西百般推脱，但终究被神所征服。不懂的，给启示；不足的，给预备；困难，给解决──因神所要的就是被神造就、完全认识神、认识自己的人。

    後来从他和法老争战中叫我们看见，他没有动血气，没有用他自己的聪明、智慧；就是说，耶和华神怎样吩咐，他就怎样行──神说了一句，我不敢再加一句；神说两句，我不敢减一句──原原本本地把神的话语摆在法老王和以色列人面前。虽然经过多少次的反复，他仍然是照神的吩咐，一次又一次；经过十几次的交涉，神的旨意才完成，神的百姓才借着他被带出埃及。摩西的任务并不是把法老王打败，而是要把百姓从法老的权下，带到旷野地方，让他们学习事奉神。这是神使用摩西的规律和法则。

    神怎样造就摩西、使用摩西，今天神也在我们身上以同样的准则、同样的方法造就我们，所以我们在神面前事奉，第一重要的是懂得神是我们的神。圣经历史告诉我们，每一个战胜敌人的先知、祭司、神的仆人，都有一句同样的话：“主耶和华神是我的神。我的神吩咐我怎么说……、我的神差遣我怎样作……”他们都认识到：我所认识的神，是以利亚的神、是以利沙的神、是但以理的神、是雅各的神、是以撒的神、是亚伯拉罕的神、是以色列人的神、是众人的神、也是我的神。如果一个事奉神的人，不认识神是我的神，那么我传什么信息能把人从罪里面救出来、从愚昧里面带出来？若不认识我是在传神的话，是神叫我这样说，是神托付我这样作，那么我的话语怎能有权柄呢？必须认识到我们是神的信息和工作的传递者。

    神造天地万物有一个规律，就是各从其类，各就各位。<犹大书>6节告诉我们一个真理，就是有天使没把本位守住，所以永远被拘禁在黑暗里，等候大日的审判；人也因为不守本位，结果就犯罪、落在黑暗里，作了撒但的奴仆。

    今天在神的家里面要先真正认识神，以後再明白自己所站的地位。在神的面前，我们这个“人”要对，否则神就不能把工作托付给我们。一个真正蒙召的人，第一个认识不是当怎样做神的工作，乃是要完全顺服谦卑在神面前：“主啊！你叫我怎么样做？你叫我怎么样说？”不是看见人的需要，乃是看见神的需要。因为人的需要不切实，也不真确。我们只看见人“外面”的需要，却看不见人“灵魂深处”的需要。只有等候神启示人需要什么、教会需要什么、环境需要什么，我们再不折不扣地不看环境、不看人、也不凭自己，照神所吩咐的去行了，这样神才能动工，才负责任。若是我们感觉这个人需要安慰，那个人需要劝勉……，神却说：“这个人不要安慰，乃是要责备。那个人不需要扶持，乃是要拆毁。”那么，我们当如何去行呢？

    所以必须明白：不是看人、事、物等外边的需要，就决定怎样求，怎样做，而是要先到主面前去：“主啊！你需要我做什么？你教我如何行。因为你是我的神，我是你的奴仆。”一个人必须要从心里面遵行神的旨意，站在神的面前，像<以赛亚书>六章的撒拉弗一样，在耶和华的宝座面前，恭恭敬敬地站立，要俯首敬听耶和华的吩咐──神不发命令，他就站着不动；神一吩咐，他就把翅膀一展，迅速而去。绝对听神的话，这是一个事奉神的重要原则。必须看见他是我们的元帅，是我们的大祭司。要事奉神必须要在那个规则之下，否则我们的事奉就错，会出问题。因此我们看见，要懂得事奉的法则，首先要回到神面前去，把我们各人的光景摆在神面前，求神鉴察：“主啊！今天我是否还在你的面前？自从你选召了我，我所跑的道路、所讲的信息、所付的代价，是否一切都是你安排的？是不是你的旨意？”

    我们当初蒙召的时候，为什么火热得很，没有惧怕、没有胆怯，也不顾惜情面、也不管得失，热心为主奔跑？十字架算不得什么，人的反对也算不得什么，甚至亲人的丢弃、人的迫害，我们都不在乎。为什么呢？因为被主的爱激励、吸引，愿意付上一切代价，往前奔跑。当工作有一点经验、出一点成绩的时候，我们的心就开始骄傲起来，开始有自己的主见，想做神的参谋了。我在青年的时候就是这样的愚昧，光想为神出个主意，认为神这样安排我，太不合理、太不高明。但事实告诉我：神的旨意永远不能更改，神所安排的都是恰如其分的；我所作的一切却都显出我的愚昧来，当然没有生命的果效。只好再到神面前去重新跪下来：“主啊！我不行，失败了！需要听你的。你叫我怎么样行，我就怎么样行。”每一次经历，每一次生命的长进，里面的亮光都在这种情况之下得到的。在人看不可能了，神就显出他的能力。人认为有把握的时候，反而没有把握。就拿讲道来说，每次讲道前，总认为这一次传的信息很有把握，预备的内容很丰富，各方面都想到了，可以很有效地为主作见证。但是若里面忘记听主的话，没有顺服圣灵的感动，即使很有口才，讲了一篇有条有理的道，结果没有生命的果效出来。反之，只有从心里面单单仰望神：“主啊，你怜悯我吧！”当主施怜悯的时候，不知不觉地，信息就如江河滔滔，亮光有了，能力有了。这时不但使别人得造就，连自己也同样受造就。这是什么原因呢？并不是神废掉我的讲章，而是神教训我，叫我传他的旨意，而不是要讲自己的道理。

    圣灵清楚教会的需要，明白人灵魂深处的需要。如果一个为主传话的人，不明白圣灵的感动，不明白神的旨意和托付，那么他讲得再好，圣灵不做工作，在人心灵深处，也只像一片云雾一样，出现少时就不见了。因此作主的代言人必须要学习一个功课：“主啊！我是奴仆，你是主人。”什么叫奴仆？奴仆就是没有自己的主张，时时都是顺顺服服地、恭恭敬敬地站在主人面前，听候吩咐。当我们的地位和心里的态度站对、摆正後，神才在我们身上做工作。这就是神要先对付我们、破碎我们、消除我们的唯一原因。不是神不愿意使用我们，而是愿意很快使用我们，就怕我们的心偏于邪，不能作一个顺命的儿女。因此在我们正为工作发热心、各方面都顺利时，常会受到一个拦阻、一个当头棒。为什么呢？因为我们会欣赏自己的能力──这里我能应付、那里我能解决，这里我能浇灌、那里我能栽培。“我”出来了！当“我”自己出来的时候，神或者伸手拦阻，或者隐藏起来。所以真正事奉神的人，必须要懂得，我们是站在大祭司之下的。大祭司是主，我们只有在他的引导、安排、吩咐之下来学习事奉神。

    主的选召是没有後悔的。我们今天蒙召，能够事奉神、作神的奴仆、作福音的使者，这不是偶然的。早在创造天地万物以前、我们还没有来到世上以先，神就定规好了。神已经预定说，到某年、某月、某日、某时，要把我们选召出来。这是个永远的旨意，不是我们的兴趣，也不是人的劝勉，更不是某一时刻工作的激动。他愿意拣选我们，从万人中把我们分别出来，这个旨意何等奇妙、何等尊贵！今天我们担负主的工作，真不是一件小事情。若不认识这一点，以後必要灰心，并会被世界引诱动摇，在困难面前转背逃跑了。所以若不能坚定你的心志，站在主的面前，就会与人比较肉体的享受、名誉的高低、工作的好坏。这一比较，不是骄傲，就是灰心。因而神要在我们里面做一个工作，要叫我们知道：我是神所预定好的人；今天能担任神的工作，这不是我的拣选，不是人的劝勉，乃是神早就预定好了。以後我会不会事奉，那是主的问题。我本不能，主会教导我；我本不会，主会启示我；我若不肯，主也不勉强我。

    有许多人事奉主，刚开始的时候很热心，很有力量，很火热，走了一段路程就冷淡下去了。什么原因呢？并不是神的拣选後悔了，而是他自己不肯站在神给的地位上；他和其他同工比较，自觉在各方面都不如别人：人家恩赐大，有能力、有果效、受弟兄姐妹爱戴、拥护。我呢？渺小得很、卑微得很。谁知道我呢？从此就灰心丧气，不肯甘心乐意地背起十字架跟从主。世上的人喜欢攀比，看见别人有好房子，我要有比他更好的房子；别人地位高，我要比他更高；别人有钱，我要比他们更富裕……，总想高人一等。

    在神的家里面，也有很多同工争强好胜：你的恩赐大，我的恩赐还要大！你能作的，我更能作；你能讲的，我更能讲；你能行，我更能行。一个人一失去谦卑的心，他就是不需要钉十字架了，神怎能再使用这人呢？<彼得前书>告诉我们：“神阻挡骄傲的人”，原文意思是“神带着兵攻打骄傲的人，要带着很多的福分倾倒给这些谦卑的人。”这话语是何等深刻啊！人骄傲的心是从比较而来的。若单单看主，不看别人，那么自己好也罢，坏也罢；成功也罢，失败也罢；富足也罢，贫穷也罢，时时省察自己的亏欠不足，就会看别人比自己强，心就会服下来。这时候神就要把更大的福分倾倒下来。

    相反，和人一比较，里面嫉妒出来了，怨恨出来了，骄傲出来了，结果怨天尤人，以致惹了神的忿怒，把我们丢弃了，这是很严重的问题。一个事奉神的人必须明白，“比较”就是“我”在作怪，必须求神将“我”钉在十字架上──“我”必须死，现在的我是主的奴仆。我本来像粪土一样，像渣滓一样，但神以恩惠、慈爱待我，把我拣选出来；我是何等不配，又是何等荣耀！地上的一切哪能和这荣耀相比？我今天好比是百万富翁，怎么还去和穷人争一分钱、两分钱？

    大卫和扫罗的分别在哪里？从表面看来，扫罗似乎没有犯什么大罪，而大卫却犯了淫乱、杀人的大罪。可是当拿单奉耶和华之命去责备大卫时，他立刻谦卑受责备，并以忧伤痛悔的灵，在神面前认罪说：“神啊！我在你面前不如蛆、不如虫，你从粪堆里把我提拔出来，我算得什么？我只不过像一条死狗一样。”又说：“我的罪孽追上了我，使我不能昂首，这罪比我的头发还多。”他能认识自己的卑微和自己的罪，毫无怨言地受神的对付，所以耶和华说：“他是合乎我心意的人。”神对“忧伤痛悔的心”必不轻看。

    我幼年的时候，我的父亲在农村里是个传道的，我总感觉不是滋味──要当传道人，就要到大城市、大礼拜堂里去，这才光荣，有地位，又受人尊重。在农村里面，就几十个老太太、老先生，和他们在一起唱诗歌、读圣经、作见证，这有什么意思呢？所以我有个野心：将来如果我要做个传道的，我先要当大官。当了官以後，在我的管辖之内，我下个命令，大家都得信耶稣，谁不信就不行。将礼拜堂盖得大大的，传道人的工资多多的，叫他们好好享受，也叫别人羡慕传道人的职分，都愿意传福音，福音不就很快传开了吗？後来我虽然蒙了恩典，知道这种思想是错误的，但是在以後的事奉中还有很多看法不正确，例如用自己的智慧来做神的工作，帮神的忙，结果正显出自己的愚昧和无知。我们必须看见神创造天地宇宙万物，那是何等大的智慧和权能！正如一个太空人到太空中去了以後，看到神所安排的宇宙何等奇妙後说：“我太愚昧了！我原以为我是人群中最聪明的，能到太空中去，是多么了不起！可是我一看全宇宙的伟大，实在没法形容，地球算得了什么？从太空中看地球，只不过像一个台球那么大的绿色发光体，上面容有几十亿人口，我是其中之一。想想看，人是多么渺小！怎么能了解神的奇妙作为？”他不得不发出叹息说：“神啊！我花费几十年的光阴，这样研究、那样研究。假使我用这个光阴好好去传福音救灵魂，对人的贡献何等大！”

    神对人的光照，因人而异，并不是千篇一律的。神向保罗显现是在他逼迫基督徒到最高峰时。相同的是：当人被光照後，都会谦卑地俯伏在神脚前，只看见主，不看见人，再也不敢和别人比高低了。後来保罗被主大大使用，做了许多工作，还被提到乐园里，听见神隐秘的话语，他却是越来越谦卑，甚至说他比众圣徒中最小的还小，是未到产期而生的，是罪人中的罪魁。

    这也是一个律：一个人越靠近神的时候，就越认识神，也就越认识自己。保罗对以弗所的信徒说，“你们得救是本乎恩，也因着信，这并不是出于自己，乃是神所赐的。”他没有说以弗所人的得救是他的功劳，而是一切都归荣耀于神。我们也当认识到，若不是神改变人心，我们传一辈子道，也不可能使一个人归向神。若是现在带领了成千上万的人归主，我们又有什么可夸耀的呢？


    三、接受主的造就

    <撒母耳记上>十七章40节记载大卫迎战巨人歌利亚时，在溪边拣了五粒光滑的石子，以後他就是用这光滑的石子打败歌利亚的。一块岩石崩裂後被大水冲到溪里，再要经过几十年、几百年的磨擦，才能光滑。光滑的石子甩出去後，空气磨擦力小，方向稳定性大，就能准确命中目标。一个事奉主的人，绝不会今天蒙呼召，明天就成为神所大大使用的器皿。因为我们原有的习惯、脾气、爱好、感情，甚至学问、才干，都是粗糙的，有棱角的，都需要经过神的雕琢磨炼，直到有一天，自己的本相在基督里完全消失了──“现在活着的不再是我，乃是基督在我里面活着”（加2:20）。这是一段漫长的过程、逐渐的过程，所以我们必须明白，神拣选我们、训练我们，是为叫我们荣耀他、事奉他。既然中心是“为他”，我们就能接受神在我们身上所做的一切造就工作。注意：神在我们里面所作的，不是“我去工作”，而是“我去受造就”；不是“我要给别人讲道”，而是“让主的话先在我里面做洁净、光照或启示的工作”。主的心意是要我们把自己摆在受造就之里面，不然是不会为主工作的。凡没经过造就的人，只会看见别人的软弱不足──心地刚硬、幼稚、愚昧、无知、冷淡等等──却没有看见自己比别人更可怜。

    今天教会里面，有些地方的同工之间为什么不能同心合意地事奉神呢？就是因为没有看见：神安排同工在一起，并不单是为着工作，还要彼此学习事奉神。我们不能以工作为首，而是要先遵行神的旨意。神有时借着同工给我启示、给我亮光、给我安慰、给我鼓励；神照样也借着同工给我搓磨、造就、对付、熬炼。今天的环境不像廿年以前，传福音要遭逼迫、受羞辱。今天到什么地方去传福音，虽然环境还不好，但是很多信徒欢迎我们、爱戴我们。因为我们各人里面还有棱角、有旧性情、有老肉体，同工彼此磨擦是必然的。信徒一般只会说：“你是神的仆人，神的使女，看见你像看见神一样……”恭维你、爱护你。他不会看见你这个缺点、那个软弱；即或他看见了，也不愿意讲。所以我们必须认识到，神安排同工在一起，彼此不要先过分注意工作；往往一切嫉妒纷争是从注意工作来的──你不赞成我的方法，我也不满意你的态度；你这样讲道没有吸引力，我出口恩赐比你强。结果嫉妒纷争、争竞恼恨都出来了，不能“作群羊的榜样”，羊群就受亏损，自己也就软弱下去。两石间的磨擦，质地细软的先被磨光。中国有句古语：“谦受益，满招损，”也是说明长进的规律。同工之间，大家不要“看自己过于所当看的”，却要“看别人比自己强”（指别人的长处），这就是彼此接受造就。每一个在神手里成为合用器皿的人，在同工之间都要受很多搓磨、对付，甚至最同心的同工，有一天也要成为彼此对付的磨石。你磨我，我磨你，直到能认识“别人的软弱成了我的鉴戒，别人的长处成了我学习的榜样”的时候，这时我在神手里才有一点用处，神才能使用我。

    神给摩西作见证说：“摩西为人极其谦和，胜过世上的众人。”什么叫谦和呢？就是柔软得很，经得起碰撞。主耶稣说：“我心里柔和、谦卑，你们当负我的轭、学我的样式。”他很柔软，这是属灵的一个特点；灵性越长进，越柔软，像棉花团一样。如果一个事奉神的人总觉得，“这个人使我伤心”、“那个人使我过不去……”，他的事奉就还停留在外边。直到有一天，神把他以前最不满意的、最看不惯的人放在他的旁边，叫他里面受对付後，他才能认识到：“主啊！我真可怜得很！我本以为自己很好了，当同工一碰的时候，把我里面的东西碰出来了。现在我知道我是多么软弱无用，多么贫乏卑微。”这说明他的属灵光景有了转机，但还有很多该碰的东西在里面。一个真正在神手里被对付的人，柔软得像一块海棉，大锤往上砸的时候，不但没有响声，也冒不出火花。主耶稣在十字架上，面对刽子手的凶残、祭司长的狠毒、强盗的讽刺、围观人的挖苦，他只是说：“父啊，赦免他们，因为他们所作的，他们不晓得。”这就是榜样。若砸上去乒乓作响、火光四溅，这是石头或是铜铁，缺少造就的经历。有一次，门徒约翰在撒玛利亚村庄被人拒绝时，他要耶稣吩咐火从天上降下，烧灭他们，就是因为他缺少了对主丰盛慈爱的认识。神的心是何等的柔和慈爱，因为主“就是爱”，“耶和华的慈爱永远长存”。主造就我们，为要使我们有主的爱。

    彼得不明白神的爱，不清楚怎样地爱神才是正确的。他很想爱神，能把他的爱拿出来。当主指示门徒他必须上耶路撒冷受死时，彼得就拉住主，劝他说：“这些事万不可临到你，我可以替你死。”从肉体看，彼得是何等地爱主！世上没有什么可保留的，愿意为主死。彼得是很爱主，但这爱靠不住。因此先要知道爱是从什么地方发出来的。旧造的爱、肉体的爱、血气的爱，都是地上的爱。这爱很有限，也不可靠，不能事奉主，不能去牧养主的群羊。所以神让他跌倒、失败，至终他里面不得不思想：“主啊！到底我是不是爱你？我想为你死、为你下监、为你受苦的那个心志，到时为什么就没有了？哦，人肉体的感情、爱心是何等不可靠！”以後，在提比哩亚海边，当主一次两次问他说：“你爱我比这些更深吗？”的时候，他只有回答说：“主啊！你知道我爱你，我是愿意爱你的，但是我爱不来。我很想爱你，可是我不会爱你，一爱就爱错了。我以为很能为你受苦，结果使女的一句话，就把我的爱打消了，把我对你的心志全部推翻，连你的名都不敢承认了。”他里面认识了主的爱，也认识了自己。最後说：“主啊！你是无所不知的。我愿意爱你，但我没有力量，除非你的爱在我里面，我才会爱你。”一有这个看见，主说：“行了，你去喂养我的小羊，牧养我的群羊吧！”并且说：“你年少的时候随意往来，到年老的时候，别人把你捆起来，带你到你不愿意去的地方，那时你就没有自己的意见了，你也不再拔刀来争战了。就是在最不好的环境中，也能低下头谦卑顺服了。”在他老年的时候，彼得说：“你们作群羊牧人的，不是辖制群羊，乃是作群羊的榜样。”他生命有了经历，明白了真正牧养群羊的法则。这话是说：不是用血气感情，而是流出自己的生命来牧养群羊。

    但不要误解，谦卑并不是容让罪恶，柔和并不是容让异端。对撒但、对狼，那是要持守真理，丝毫不能妥协的。以个人关系，保罗说要爱仇敌；对更改福音的，保罗说要咒诅。这二者是泾渭分明，不容混淆的。

    在神的家里，谁能够真正带领教会、牧养群羊，他就必须被神对付到谦卑胜过别人，才能够在神的面前被使用。圣经很熟悉、属灵书籍看的也很多、能讲一篇道，当然那也需要。但是生命没有受过对付的话，所讲的道理不能带领群羊，往往倒使群羊摸不着路、跟不上去。世上的问题可以用世上的方法解决，唯有主的生命之道，必须用生命的经历，才能叫人里面摸着主自己。神在摩西身上所做的工作就是这样。他原来想：“我很有勇力，那个埃及人算什么！一拳就打死了。”他还在想：“我有权柄、我有能力，可以管理以色列百姓。”所以他劝导百姓，要同心合意，不要欺侮同族弟兄。但那欺侮人的却说：“谁立你作我们的审判官？莫非你要打死我像昨天打死埃及人吗？”这一来，摩西的雄心壮志和所有的本事全被打消了。为躲避法老王的追杀，他逃到米甸旷野四十年之久。等他被熬炼到一个地步说：“主啊！我什么都不能作，也不敢作了。”主说：“够了！我要打发你去，带领我的百姓走道路。”

    所以我们必须被神造就，让神在我们里面更多地雕刻、对付。神借着环境，特别是同工之间、家庭里面的搓磨，把我们自己的意思、喜好、愿望、理想、性格，统统都对付掉。“主啊！没有我的了，都是你的了。”一切以主的话为我们使命的中心。这时候，主能与我们同在，也证实与我们同在。像摩西说：“法老啊！你如果不听，我叫什么、什么灾临到你”这话不是空说的。若凭他的学问讲，法老不怕他，法老有的是博士；若凭他的武力讲，法老有的是勇士，能怕你摩西吗？但摩西说：“耶和华说了，如果你不听，什么灾难，什么灾难，一次又一次地临到你。”这些灾难并不是摩西降下来的，而是神印证了他的话语。时间上也印证，明天就是明天，晚上就是晚上，一会儿也不差；法老不得不屈膝。不是摩西把法老征服了，而是耶和华借摩西显现他自己。

    我们讲的话神为什么不印证呢？因为我们没有服在神的权下，没有被神对付到一个地步，“是主说，不是我说。”神的话通过我们的时候，往往成为理论、成为知识、成为一支芦苇的杖，没有权柄，不能让人里面被神的话所光照、责打。所以每一个事奉神的人，必须着重让神在我们身上造就。我们很多时候不能接受造就，不肯忍受对付；我们的心太倾向工作，结果教会里面问题更多。工作是要做，但是应该把心服在主面前。“主啊！教会是你的。你叫我做什么，我就做什么。你不发命，我不敢动；我在你面前俯伏下来，等候你说话。”因为主的话，主必要负责任，他後面要盖上印记；他给权柄，要战败魔鬼、胜过世界、胜过肉体。圣灵在做工，这是何等大的能力！


    四、清楚新约、旧约事奉的不同

    <希伯来书>八章告诉我们旧约和新约的不同在哪里（单谈摩西之约和新约）。旧约是说外面的形象──把外边一个模式摆给人看见：神如何拣选摩西、造就摩西、启示摩西、使用摩西。到了新约，进到基督里面就不同了。各人在基督里要认识神，不必给邻舍说，你当怎样去敬拜神、事奉神。从一个人的重生到他完全成圣，都是圣灵的工作──圣灵要引导各人去认识神。

    其次，旧约是在外面作，有律法、有条例、第一条、第二条……地列出来，叫以色列百姓遵守。以色列百姓只要遵守好，就是神的好子民，神要赐福给他们。但到了新约，是叫我们信服主耶稣基督。主为我们守了全律法，救我们脱离律法的咒诅，并且将生命圣灵的律写在人的心版上，让各人知道做什么是主所喜悦的。在生命的原则里面把人带到神的面前，叫人直接和神发生关系，就是让各人直接地认识神是“我的”，不必通过别人和别的办法，我直接和神连接在一起了。由主安慰我、拯救我、管教我、引导我，时时刻刻活在基督里。保罗说：“一切都是出于神。他借着基督使我们与他和好，又将劝人与他和好的职分赐给我们，这就是神在基督里，叫世人与自己和好，不将他们的过犯归到他们身上。并且将这和好的道理托付了我们。所以我们作基督的使者，就好像神借我们劝你们一般，我们替基督求你们与神和好”（林後5:18-20）。保罗传福音是把人带到神面前；人不和神和好，他就求人说：“你们和神和好吧！和神恢复交通吧！和神有来往吧！到神面前去吧！”这样把教会、把信徒都带到神的面前，让他自己和主直接发生关系。这样的工作才有效果，责任就尽到了。如果是把人带到人的面前，光在聚会时叫人到神的面前去，那就错了。

    有很多地方的弟兄姐妹说：“你们这事奉主的工人，很久不到我们这里来了，我们真是软弱、可怜。”从表面看这是个好事情，他们渴慕主的工人来喂养他们；但是从深处一想，是工人的失败。信徒们越渴慕工人，越显明这些工人失败，为什么呢？因为他没有把信徒带到主面前，反而成了信徒们唯一的需要和帮助，成了他们的倚靠。他们并没有说：“现在我们信，不是因为你的话，而是我们亲自听见了，知道这真是救世主。”不要误会，并不是说弟兄姐妹见面时不可亲热，或不要工人，而是说不要少了工人就无法长进了。什么时候弟兄姐妹没有工人，他们还一样爱主、一样事奉主，什么时候这个工人就算是成功的，他的工作就被神悦纳。若是教会里面弟兄姐妹光跟着工人走，高举工人、拥护工人，这个教会情况就不正常，道路很容易出差错。

    教会里面的宗派是怎么产生的？不是信徒在闹宗派，是信徒过于倚赖工人，不倚赖真理；而工人不及时纠正，各人自以为是，互相排斥。结果慢慢的，十个、八个听信这个工人，廿、卅人拥护那个工人──这一宗、那一派就产生出来了。我们的任务是把人领到基督面前，让他们和基督联系，使他懂得为什么不能犯罪，是因着主与我同在。为什么不敢失败、冷淡？因为主在鉴察着我。我认识耶稣基督是我的救主，是我生命的供应者。这样一来，他的灵性就往上长进，生活中就有敬虔、有敬拜，越来越爱主。新约和旧约的分别就在这里。

    可惜今天很多新约的工人还用旧约的方式来工作，有的“神职人员”穿上类似祭司的礼服，点燃蜡烛，建造“圣殿”──人为的庄严肃穆气氛，挂上十条诫命，尽力恢复旧约的敬拜。他们忘了主是灵，当用心灵和诚实敬拜他；忘了主的应许：“无论在哪里，有两、三个人奉我的名聚会，那里就有我在他们中间”（太18:20）。有人偏说只有在“圣殿”里，才是敬拜神的“合法”场所。这些“工人”把自己打扮成祭司，就只有他们能讲道、能施洗、能主持圣餐、能沟通人和神之间的关系。他们要信徒尊敬他们，向他们奉献钱财……总之，他们口上说新约，行的是旧约。信徒在他们带领下，活在律法下、宗教的仪文下，不明白什么是恩典、什么是敬拜、什么是生命、什么是道路。有些“信徒”信主几十年，还不知道自己得救没有？甚至说，承认“已经得救”是骄傲，得救不得救在于将来看主是不是怜悯。说是新约工人、大神学院毕业的硕士、博士，实际是在践踏主的恩典，真是可悲、可忿！


    五、进入云中与主面对面

    <出埃及记>廿四章叫我们看见一个事奉神的法则。那时神召了摩西到山上去做什么呢？是要把会幕的样式启示给摩西。因为摩西领导以色列人出埃及後，已经在旷野走了一段时间，沿途事奉仅仅在摩西的指导下，没有一个中心、没有一个准则。摩西毕竟是人，都有软弱、错误，不可能定下给後人永远的事奉法则和方向。所以神必须定下事奉的法则，启示给摩西，让他传达给以色列人，以後即或摩西离开他们，他们也会事奉，不会迷失方向了。

    当摩西去领受这个法则的时候，他把二百多万百姓留在山下，只带着亚伦和他的两个儿子，还有约书亚和七十个长老，一同上了山。到了一个地方，把他们留在山半腰，他和约书亚再往山上去，在云中六天。神又召摩西单独上了山顶，只有他一个人在云彩里面和神交通四十日。这四十日里，神把事奉的法则、会幕的样式都启示给摩西，并且说：“你要谨慎作这会幕的各样物件，都要照着在山上指示你的样式。”这就是以色列人的事奉准则和规范。

    一个人要真正明白事奉神的法则，在教会里面能够带领信徒们学习事奉神，他不仅要受对付，要站住自己的地位，而且还要懂得新约的原则。这三点的具体过程就是：神带我们通过祭坛（十字架的对付），来到洗濯盆（圣灵的带领），再往前进入圣所（事奉）──认识了生命的饼，有了生命的光，再跪到神前献香，此烟如柱通往天上。然後进到至圣所（真的事奉），与主面对面。这至圣所里只有约柜，约柜上有施恩座与基路伯，约柜中有两块法版、盛吗哪的金罐和亚伦发过芽的杖。会幕中的每一部分都是预表耶稣基督（身体）的，也是说明每一个信靠他的人所走的路及所表现的美德。但这圣所和至圣所及幔子也是预表教会，约柜是预表基督。到了新约时候，神将教会的模式，启示给他的仆人。他的仆人懂得了，再把教会模式摆在信徒面前。从此他们的跟从不是盲目的，而是里面看见了，明白什么叫教会，什么是基督的身体和神的家，什么是活在身体里，什么是道路、方向；明白为什么事奉不仅是工人的义务，也是众信徒的义务；否则信徒虽然重生得救，过的却是外邦人的生活，就失去很大的福分。

    神指示会幕的样式是何等的仔细！神一点一点地、一样一样地启示给摩西。这个启示叫我们看见神的心意。但有很多弟兄姐妹说：“我们不愿意看<出埃及记>廿五章到四十章，什么板、线、杆、柱……等等，太烦琐，不懂得。”其实他们没有看到教会的奥秘。一个人若看见会幕的奥秘，他跟从神的脚步就稳定了，不再是糊里糊涂的，他能够一直往前走。这是一个很重要的真理。每一个被主所呼召的人，都必须明白这真理，不然跟从就会半途而废，像巴底买的瞎子一样，眼睛开了以後就跟从了耶稣（可11:52），可跟从一段就不见他了，是何等可惜！我们需要主彻底医治好我们的眼睛，使我们看得更清楚。主往哪里去，我们也往哪里去，一直跟从到底。

    摩西带了七十个长老和亚伦父子三人上山，但到了半山时，摩西只能带约书亚一人，其余的人要留下。再往上，约书亚也得留下，只有摩西一人能到山顶，进入云彩里，单独亲近神。我们从这里也能得到一点事奉上的教训。

    上西乃山，可分为三个阶段：山上、山中、山顶。在律法下，绝大多数人只能站在山下远远下拜，他们都无法亲近神。嘴上说“耶和华所吩咐的，我们都必遵行”，实际上“世人都犯了罪，亏缺了神的荣耀。”今天教会里，大多信徒仅仅满足于山下的地位，和主离得好像很远。他们以得救为满足，继续停留在爱世界和世界的事上。他们认为活在圣灵里，追求得胜和得赏是高不可攀的事。这认识何等浅薄可怜！主的心也不满足。新约里的工人，都受了主耶稣的嘱托：“你牧养我的小羊”、“你牧养我的羊”、“你喂养我的羊”。看见了没有？工人要主动去关心羊群、喂养羊群，把他们的生命带到丰盛里，带上山去。旧约的祭司是被动的。会众带了牛羊鸽子来，他们为会众献祭；会众不来，祭司不管。这就是二百万会众停留在山下的原因。今日的信徒都是作祭司的，都要上山。我们今天若不能把信徒带上山，将来我们怎么向主交账？

    在西乃山下，神拣选了亚伦等七十四人随摩西上山，但除摩西、约书亚外，他们只到半山而止。这半山实际是会幕的圣所，同在律法下。存心敬畏神的人知道，“耶和华与敬畏他的人亲密，”所以他们能亲近神。旧约下，人无法完全，虽是在圣灵的管治下，立志由得自己，行出来却由不得自己，所以他们只能到山中，山顶是上不去了。新约下借着耶稣的钉死，圣所到至圣所的幔子裂开了，人人都能到至圣所朝见神。可是朝见神是件严肃的事，不是去看热闹，不是去看新奇。“我们的神乃是烈火。”我们若是放下地上的一切，一心追赶，我们对主说：“除你以外，在天上我有谁呢？除你以外，在地上我也没有所爱慕的。”我们也都能够到山顶上见我们的父、我们的神。那时和主之间再没有间隔，和主完全合一了；那时我们还能不明白更深的奥秘吗？主还有什么不向我们启示呢？

    神用泥土造人，并给与灵气，是要人成为活人，就是能和神来往交通的人。和神有交通、有联合，让神的心在这些人身上得满足。他可以随便来住在人中间，这是神创造天地万物的旨意。当人犯罪以後，神亲自道成肉身，作成救恩工作拯救人，在基督里把人挽救回来。主说他愿意人人悔改，不愿意有一人沉沦。他的心意愿人人都得救就够了吗？远远不止于此。凡得救的人，还要让他们上山经历“百般的试炼”，要他们信心实在比金子更显宝贵，到达山顶作祭司、作君王，同享极大的荣耀，“恩上加恩”。今天的工人，应该自己上到山顶，也要把众信徒都带到山顶。

    如果一个事奉神的人，看不见这点，不知道教会要到达“山顶”的话，那么他就不会带领教会。只有他被带上高山，和主有了交通，才能懂得律法是不能救人的，教训也没有办法叫人更爱神。只有带人活在基督里面，才能带人到完全地步。等到我受过对付、磨练、破碎，经历了高山的引导，就又进一步看见律法不是不好，它的出路是恩典；教训不是不重要，恩典是它的归结。然而爱是源泉，没有爱，恩典就没有了。和主联合才会有爱，有爱才会和主联合，这又是相辅相成的一个真理。明白这个，才能好好地牧养群羊。

    再谈一个问题：一个传道人，如果不会靠圣灵运用权柄的话，那真是可怜，是失败的一个根源。今天教会里面是如此，过去也是如此。人很少活在灵的里面，不会用圣灵的权柄去处理问题。所以教会里面有多少的软弱，有多少个破口，无力堵住。

    感谢赞美主！主恩待中国的教会，使之经历了几十年的破碎，叫我们看见过去上百年的路都是落在人的传统里，以至福音传不开、教会没见证。我们不能再这样走下去了！我们应当回到基督的里面来，顺从神安排的环境。他首先使我们没有地方可以施展我们的雄心大志和才干，我们的血气也无用。几十年前，有人用聪明才智去建立教会、喂养羊群，也能做得有声有色，但那多数只是巴别塔，显扬人的作为，能在神前蒙纪念的不多。今天神安排的环境，不许可这样了，这是神爱我们的凭据。他“逼”我们，我们只好回到主的里面去，爬上高山，在云中、在灵里面，先降服在主前，让主把里面的样式启示给我们，把里面的光给我们，把里面的权柄、能力给我们。这个能力和权柄，是人的力量所不能抵挡的。当灵的力量一出来，短短几十年的工作果效，就超过以往百年工作的几十倍、百倍。

    <使徒行传>五章，亚拿尼亚夫妇把田产房屋变卖的价钱拿来交给使徒。从人来看，这夫妇是无可非议的，跟得上神的步伐。但彼得一眼看出撒但充满了他们的心，因为他们私自留下几分，而说全部交出来了。这个不仅是欺骗教会、欺骗使徒，更重要的是欺哄圣灵了。当灵的权柄一出来，他们就因罪恶受罚，不得不仆倒断了气。

    我们必须有灵的眼光和灵的权柄，才能够治服人的错误、悖逆和强项。教会有了问题，不是凭着我们自己的办法能解决，而是大家一同俯伏下来说：“主啊！我们把问题告诉你，你鉴察，你启示我们当如何行。”主会负责任。当主在我们的话语後面施行权柄，人就不得不仆倒下来，认罪悔改，不会离开教会，不会另立宗派。他要说：“我把自己放在你们当中，你们审判我，把我彻底擘碎。”这一个人回转过来以後，在教会里会更能爱弟兄姐妹，在工作上会顺服主的旨意。这是何等的美好！

    保罗的话语有权柄，假使徒不能胜过他，假弟兄不能胜过他。他所领受的不是从那些有名望的人而来，而是神的儿子亲自启示他的，谁也不能更改，天使也不能更改，他自己也不敢更改。不可否认，有些地方有结党纷争的事，污秽、贪婪、恨恶的罪，只有在圣灵权柄下，大家才能伏下来，否则用血气解决，必然带出更多的败坏来。


    六、顺从圣灵活在圣灵里

    一个真正被神使用的人，他是一个顺命的佣人。在迦拿的筵席上，主耶稣对佣人说：“把水倒满了缸。”他就挑、就倒，直满到缸口。主说：“舀出来，送给管筵席的”，他就送去。在整个过程中，“佣人”没说一句话。他只按着耶稣母亲的吩咐：“他告诉你们什么，你们就做什么。”

    我在思想这一段圣经，觉得真是不容易。圣经为什么特别指明说，那是“第一个神迹”？这意思是：无论理解不理解，只管顺着圣灵的引导去行，神的工作就出来了。你要想看神迹奇事，你若不会当佣人的话，你就不会看神迹，也看不见神迹。

    主耶稣行的神迹奇事是从水变酒的事情开始的。按犹太人的规矩，每家都有六口石缸，放在屋外，盛水作洗手洗脚用的。平时从外面回来或客人来，从缸里取水洗手洗脚，然後进屋里去。这天主人家来了许多客人，所以把缸里的水都用完了。主耶稣先吩咐说：“去把水倒满。”把六缸水挑满可不是容易的事，但佣人很顺服，不怕劳累，也不问为什么，也不讨价还价，而是实实在在地照主所说的话把水倒满，直到缸口。接下来，主又说：“舀出来。”那又是为什么呢？是不是主要洗手洗脚呢？佣人仍是不多问，主说舀就舀出来，反正耶稣叫我做什么，我就做。主再说：“送给管筵席的，叫他喝。”哎呀！这个真不好办！这是水，把水送给管筵席的，那有什么意义呢？管筵席的正为酒没有了在发愁，怎么可以拿水去开他玩笑呢？若他发脾气怎么办呢？

    感谢赞美主！这佣人心里只有一个想法：耶稣叫送就送──送上去後，管筵席的打我、骂我都好，我的责任就是顺服，後果如何，那是耶稣的事。我们想想看，那水是在什么时候变成酒的呢？在缸里面肯定不会变，舀的时候也不会变，不然就有酒香飘出来了。酒是在管筵席的一尝的时候变成的──刹那之间水变成了好酒。也就在人顺服到底、人不给神加拦阻时，神迹出现了。

    历史上多少神迹奇事，都是借着人的信心作成的。人的头脑就那么一点点大，却常要给神当参谋、当顾问：“这样做不理智、不科学；那样做风险太大，办不成功。最好这样做……、那样做……”神迹奇事出现的规律是有人愿当佣人，主怎么吩咐就怎么做，多问“我应当怎样做？”不问“为什么要这样做？”

    一个不肯在神面前降服的人，想有神迹显现是不可能的。特别是做教会的工作，如果不会当佣人的话，教会里面没有神迹出现；水就是水，不能满足信徒的需要。我们必须先作好佣人──只有主的声音，没有我们的声音；只有主的吩咐，只有主的权柄来支配我们，我们没有权柄说话。我们越服权柄，权柄越从我们身上出去，什么困难、什么问题都解决了。

    怎样能服从神的权柄？就是在生命里面让圣灵把我们浸透，把我们掩盖，完全失去自己──“主啊！我只能顺服圣灵。你的灵若不引领，我就没有路可以走；你的灵不托付，我就没有工作可以作。”像以西结一样，完全活在圣灵的里面。

    <以西结书>是一本预言以色列复兴的书，也是启示教会复兴的书。一开始就说：神的灵在他身上，灵往哪里去，他也往哪里去──从天上到地上，都是灵的支配。如果离开圣灵，他只看见巴比伦的权势，看见民族亡国的可怜，看见百姓们悖逆、犯罪、作恶，看不见复兴的气象。当他活在灵里面的时候，就看见神的灵何等的荣耀，到最後看见了那个活水从圣殿里流出来，越流越满，最终成了大河。作神的工作必须要认识圣灵。主耶稣说：“我若去，就差他（圣灵）来；他既来了，就要叫世人为罪、为义、为审判，自己责备自己。他来了，要引导你们明白（进入）一切的真理。”这就是新约。认识圣灵、活在圣灵的里面，就会把新约活出来，把爱活出来，把恩典活出来。

    一个不认识圣灵的人，想在新约里面荣耀基督、见证基督，那是办不到的。因为只有圣灵才能把基督荣耀出来，只有活在灵里面，旧人全消失了，神的旨意就没有拦阻地通行出去。很多人说是在新约里面事奉神，却不懂得圣灵，不接受圣灵，不顺服圣灵，实质上都是顺服人。“云”预表圣灵；云在山顶，我们必须让神带领我们进到云中，才能看见教会的模式、法则，然後把教会活出来，把身体活出来，满足神的心意。


一、心的改变

    读经：

    叫人活着的乃是灵，肉体是无益的。我对你们所说的话，就是灵，就是生命。（约6:63）

    但我们既然在捆我们的律法上死了，现今就脱离了律法，叫我们服事主，要按着心灵的新样，不按着仪文的旧样。（罗7:6）

    我们既有这样的盼望，就大胆讲说，不像摩西将帕子蒙在脸上，叫以色列人不能定睛看到那将废者[的]结局。但他们的心地刚硬，直到今日诵读旧约的时候，这帕子还没有揭去；这帕子在基督里已经废去了。然而直到今日，每逢诵读摩西[书]的时候，帕子还在他们心上。但他们的心几时归向主，帕子就几时除去了。主就是那灵；主的灵在哪里，哪里就得以自由。我们众人既然敞着脸，得以看见主的荣光，好像从镜子里返照，就变成主的形状，荣上加荣，如同从主的灵变成的。

    所以，我们从今以後，不凭着外貌认人了；虽然凭着外貌认过基督，如今却不再这样认他了。若有人在基督里，他就是新造的人，旧事已过，都变成新的了。一切都是出于神，他借着基督使我们与他和好，又将劝人与他和好的职分赐给我们（林後3:12-18;5:16-17）。

    所以我说，且在主里确实地说，你们行事，不要再像外邦人存虚妄的心行事；他们心地昏昧，与神所赐的生命隔绝了，都因自己无知，心里刚硬，良心既然丧尽，就放纵私欲，贪行种种的污秽。你们学了基督，却不是这样。如果你们听过他的道，领了他的教，学了他的真理，就要脱去你们从前行为上的旧人，这旧人是因私欲的迷惑渐渐变坏的；又要将你们的心志改换一新，并且穿上新人；这新人是照着神的形象造的，有真理的仁义和圣洁（弗4:17-24）。

    所以主指责他的百姓说：“日子将到，我要与以色列家和犹大家另立新约，不像我拉着他们祖宗的手，领他们出埃及的时候，与他们所立的约；因为他们不恒心守我的约，我也不理他们。这是主说的。”主又说：“那些日子以後，我与以色列家所立的约乃是这样：我要将我的律法放在他们里面，写在他们心上；我要作他们的神，他们要作我的子民。他们不用各人教导自己的乡邻和自己的弟兄，说：‘你该认识主’；因为他们从最小的到至大的，都必认识我。我要宽恕他们的不义，不再记念他们的罪愆。”既说新约，就以前约为旧了；但那渐旧渐衰的，就必快归无有了（来8:8-13）。

    注意两个问题：

    我们要懂得一个重要的真理：事奉主要按着圣灵的新样，不应当按着仪文的旧样，这就是今天我所交通的中心思想。

    这些日子以来，主在我心里做一个工作，叫我特别看见：一个人在神面前蒙恩典、得怜恤，有两个问题是必须要注意的。如果这两个问题认识不清楚，那么我们一生的道路就走不对，做任何事情都没法看见神的祝福。

    究竟是哪两个问题呢？

    一个是我们向神的心；另一个是圣灵在我们里面的运行。我们知道：在旧约时候，以色列人常常得罪神。神屡次差遣先知教导他们、启发他们，但他们始终不能懂得神的心意。结果是被神丢弃，把他们交给外邦人。经过二千年的对付，直到这末世的时候，按照神的应许，再重新建立他们的国家。今天以色列人仍然摸不着神，不能明白神的心意。这并不是他们向神的热心不够，并不是他们在神面前虔诚不够，也不是他们在神面前所付的代价不够。顶大的原因：就是他们不懂得神向他们要求的是什么。

    一、心的改变

    <箴言>廿三章26节：“我儿，要将你的心归我……”敬畏神的起步，就是要将心归向神。我们的心在神前的光景，决定了我们一生事奉的果效。

    1.不蒙恩的心

    那么，神向他们要求的是什么呢？

    神明白人失败的原因是在“心”上。人不能讨神的喜欢，受撒但的愚弄，违背神、得罪神，原因就在这“心”上。心一偏于邪，一切都完了。心一错，神的恩典他领受不了，神的祝福就不能临到他。

    “耶和华的眼目遍察全地。”意思是说：“神到处寻找，整天寻找，迫切寻找”──好像我们丢了钱一样，心里很着急，到处去找，在路上找，在屋里找。神的心更是这样着急，因为他急于“要显大能帮助向他心存诚实的人。”

    神有很多的恩典、很多的祝福、很多的能力，想从天上倾倒下来，倒在人的中间。他需要找一个管子、一个渠道，借之把他的恩典、能力都倒下来，使人可以用来驱逐撒但，捆绑魔鬼，去掉一切世界上被咒诅的东西，让世界改变，让一切被造之物重新恢复起来。可是神找来找去，从古到今，能找着几个真正能够把恩典传递下来的管子？能找着几个把他的祝福流到人间的渠道？神的心是何等焦急啊！

    人人都想事奉神，巴不得神把我们都兴起来，大大的使用我们，像彼得一样，一次讲道三千人悔改。巴不得教会像五旬节时一样，一天增加五千信徒、一万信徒。我们听见某个国家、某地区教会复兴了，他们一次聚会有十几万人。我们的心很火热、很羡慕，求主也复兴我们的教会像他们一样，也祝福我们的工作像他们一样。我们常常这样祷告，但是我们的祷告始终没有得到神的答应。为什么呢？是神不听我们的祷告吗？不是的。是神不愿意祝福我们吗？也不是的。神是从来不自私、不偏心的，他的福分和恩典不愿保留，愿全部倾倒下来，但是他实在找不着能够承受他大祝福的器皿。

    我们得不到神的祝福，是因为我们不明白神的心意，不懂得神恩待我们的规律是什么。也就是说，我们的心没有完全归向神，没有诚实地向着主。就像以色列人一样，他们所求的不过是一个美好的国度，不再在埃及作奴仆，自己治理自己。迦南地方是个流奶与蜜之地，吃的不缺少、穿的不缺乏，他们政治可以自由，生活可以舒服，在信仰上没有任何限制地去事奉神。所以，他们的跟从、他们的追求、他们的盼望，都是在自己的需要上面，没有把心去归向主，以至不能明白神的心意。

    神到底要求我们作什么？我们在神面前当处什么样的地位，才让神能够使用我们呢？

    人总是凭感觉说，“我需要这样、我需要那样──我肉身需要，我心灵需要，我的工作需要，我的环境需要，我的家庭需要，我的人生需要……”一切都是以人为出发点，不是以神为出发点。

    神是慈爱的。人有要求，他就要答应。人一祷告，神就按着人所需要的程度恩待人。所以我们能从神那里得着很多物质的恩典，得着很多精神上的恩典，也可以得着一些环境方面的拯救。但是神的心意，我们始终摸不着，故此，神更大的祝福就不能临到我们，我们所求的就是大海的一滴水。

    “主啊！我在你面前站住了，我向你祷告了，我已经奉献给你了，这一次我已经顺服你了，我已经是仰望你了，你应该恩待祝福。”这个要求不在神自己的心意里，而是按我们自己的需要。我们的需要再大，也大不过神的需要；我们的祈求再多，也不能多过神的恩典。我们的器皿就是这样小，神给一滴水就溢出来了，不能使我们多得着益处。

    主将五饼二鱼分给五千人吃的时候，按着各人的需要都吃饱了，还有很多的零碎。主耶稣叫人把它收拾起来，免得有浪费。我们的神从来不愿意人浪费他的恩典，可是我们很多时候浪费了多少神的恩典！

    我们就好像拿着一个小杯子，为着这一小杯水向神苦苦哀求：“主啊！我渴得不得了，你要给我一杯水喝。”为此就付上代价，禁食祷告，并且请弟兄姐妹帮助我们祷告。这个杯子可能是祈求医治疾病、是家庭的难处、是儿女的不顺服、是工作得不到解决……我们的器皿就是这么一点范围，神把这一点点的恩典给我们，我们的需要就满足了。可是满足之後呢？我们的心并没有向神靠近，渐渐又远离神了，忘记了神的恩典。大多数信徒都处在这种光景之下。

    我们很多人的祷告、追求、仰望，得不到神更大的祝福，就是因我们的需要都局限在自己里面。看得太近，还不如一个老鼠。老鼠还有寸光，可是我们在神面前，眼睛几乎是闭着的。

    我想起主耶稣叫拉撒路复活以後，叫人把他脸上的手巾揭去。手巾蒙在脸上，他不能走路，不能够和神交通，手巾外边的东西他看不见。只有手巾拿掉、眼睛看见了，才能认清这是我的主，到主跟前俯伏敬拜；看到了马大、马利亚，可以安慰他姐姐们；到门徒跟前亲近他们，和他们谈话。什么人有需要，都能按他们的需要彼此相交。

    多少时候，我们眼睛昏花，就看不清周围人的需要，只能感觉这个人挤了我，那个人碰了我，前途是黑暗一片，没有亮光，灵里软弱得很。就因为心眼上有手巾没揭开啊！心眼蒙着了，所以我们的事奉、我们的祷告、我们的恳求，都看不见神的需要、人的需要，只停留在我们自己的需要里面。

    主耶稣分饼的时候，有一句话我觉得很宝贝：“按着各人所需要的分给各人。”或许有一个人饭量很大，一次能吃六个饼或三碗饭，他要　愁说：“这点饼还不够我一人吃。”主也没有说：“就这五个饼，你要少吃一点。”主却是说：“你需要多少就满足你多少。”

    有很多时候，我们在神面前的需要量太少啦，所以我们得的恩典也是那么少。

    2. 蒙恩的心

    有时我们看见某弟兄蒙神大大祝福使用、某姐妹蒙神恩待和大施怜悯，我们很眼红，甚至于嫉妒。“他比我迟信主，他的文化还没有我高，他的圣经知识还没有我多，为什么神那么使用他、祝福他？”他是蒙了恩典，为什么呢？他里面看见神的旨意了，他向神的需要就大，神就把所需要的恩典给他。主耶稣说爱大的，赦免就大；爱少的，赦免也少。

    马利亚打破玉瓶膏主耶稣的故事，我们都明白。她那个奉献、那个爱主的心，是西门无法相比的。西门是个财主，他也爱耶稣，很尊敬耶稣，把耶稣请到家里面；不但请了耶稣，连门徒也请去了。我们想想：西门的爱心何等大，要请十二个门徒和主耶稣吃顿饭，摆一桌宴席，要花多少钱！为了主的缘故，他都舍得了。主耶稣应该称赞他说：“西门啊，你的爱心真大！”

    那个马利亚呢？西门并没有请她，是她自己来到主耶稣跟前的。她自知在西门的爱宴上没有她的位子，西门的爱心达不到她。但是她有一个心愿迫不及待：“这一瓶宝贵的香膏是我积攒多年储存起来的，应该用在我最敬爱的人身上。”

    那两天主又一次对门徒说，他很快要被卖，被钉在十字架上。她没有什么能献给主，而主在她身上所作成的恩典是她无法报答的。这玉瓶的香膏，是她唯一所有的，用在主身上不正合适？但时间不多了，虽然西门没有请她，马利亚还是冲破一切来到了主的跟前，献上香膏。也许当她进门时，西门冷眼看了她一下：你这女人来干什么？你看我多爱主！你能拿什么献给主？

    不管环境怎么样，爱主的动力催着马利亚非到主的跟前不可。马利亚来到主的身边，不声不响。她可能心里面有争战：这个玉瓶现在打破来膏主，是不是时候呢？会不会被别人支配呢？主在吃饭，膏主可以不可以呢？但是爱的动力催着她──要抓住机会，把我的心意献给主，不管别人会误解或反对，都不管了。她就不顾一切地把玉瓶打破了，把香膏倒在主的头上和脚上，以後又用头发去擦，“屋里就满了膏的香气。”我思想，这句话太宝贝啦！谁为主发出香气了？不是西门，不是彼得，不是其他门徒们，是马利亚的心。

    西门的热心、善行没有把基督的香气散发出去；门徒们的忠心、跟从、爱护主，也没有为主发出香气；能够为主发香气的，是把心摆在主身上的人。这个香气一发出就充满了屋子，压倒了宴席的香气，压倒了一切物质的香气，压倒了一切人的感情香气。一个卑微的姐妹、一个人认为不配的姐妹，她为主的安葬及时地浇奠了香膏。当犹大在为出卖主能得多少钱作考虑，当其他门徒为在国度里谁为大作争夺时，马利亚为主的死摆上她仅有的，主怎能不称赞她！

    她所作的，“无论在普天下什么地方传福音，都要述说这女人所作的，以为记念。”一天福音不停止地传，她的见证也要不停止地讲。马利亚真是一个合乎神心意的人，神借着她所发的香气，激励了多少後来的人。

    巴不得主怜悯我们，叫我们从这里面得着生命之光，叫我们看见什么叫爱主，什么叫事奉主。要明白主的需要，而把自己都献上──我的奔跑、我的牺牲、我的破碎、我的顺服，不是为了我的需要，而是为了主的需要。太宝贝了！太重要了！若不看见主的需要，弟兄姐妹，我们一切的事奉都是徒然的，都是不够满足主心的。

    3. 破碎的心

    “……我要求父，父就另外赐给你们一位保惠师，叫他永远与你们同在，就是真理的圣灵，乃世人不能接受的；因为不见他，也不认识他；你们却认识他，因他常与你们同在，也要在你们里面。我不撇下你们为孤儿，我必到你们这里来。还有不多的时候，世人不再看见我，你们却看见我；因为我活着，你们也要活着。到那日，你们就知道我在父里面，你们在我里面。有了我的命令又遵守的，这人就是爱我的；爱我的必蒙我父爱他，我也要爱他，并且要向他显现。”犹大[不是加略人犹大]问耶稣说：“主啊，为什么要向我们显现，不向世人显现呢？”耶稣回答说：“人若爱我，就必遵守我的道；我父也必爱他，并且我们要到他那里去，与他同住。”

    “……然而，我将真情告诉你们；我去是与你们有益的。我若不去，保惠师就不到你们这里来；我若去，就差他来。他既来了，就要叫世人为罪、为义、为审判，自己责备自己；为罪，是因他们不信我；为义，是因我往父那里去，你们就不再见我；为审判，是因这世界的王受了审判。”

    “我还有好些事要告诉你们，但你们现在担当不了。只等真理的圣灵来了，他要引导你们明白一切的真理；因为他不是凭自己说的，乃是把他所听见的都说出来，并要把将来的事告诉你们。”（约14:16-23,16:7-13）

    事奉主一面要脱除仪文的旧样，一面必须按着圣灵的新样。如果只在仪文方面事奉主，就不懂得、也没有方法懂得神的心意。因神的智慧、大能、奥秘，是人肉身头脑的智慧和人的感觉所没有办法领会的。只有活在圣灵里面，神才能把那超然的启示给我们，借此才稍微使我们认识我们的神是多么伟大、多么奥妙、多么智慧啊！我们事奉神，一定得认识圣灵，一定得活在灵的里面，而不是活在宗教里；要按着灵的新样，才能算得事奉神。

    有一次，在一个审判我的人面前，他说：“你是一个基督教徒。”

    我说：“我不是一个基督教徒。”

    他说：“你为什么不敢承认你是基督教徒呢？”

    我说：“原来我就不是一个基督教徒，现在我还不是一个基督教徒，因为我信的不是基督教，我相信的是基督耶稣自己。”

    “基督教与基督有什么区别呢？”

    “这个分别大的很──是原则性的分别。给你讲，你也不明白，也不能够理解。”

    是的，各位同工，你今天事奉神，如果不从基督教里面脱离出来、不从宗教里面脱离出来，你就不认识基督。你没有活在基督耶稣里面，那么你的事奉永远不能达到神的面前，也就不能使人得着生命的果效。

    很多时候我们传福音，人不肯相信。我们要用很多道理、很多方法来证明主的福音，人听过以後点头说：“讲的很不错，耶稣很有道理。”但他还是说：“我不能相信，我不肯相信。”这是什么原因呢？因为我们没有把基督介绍给人；人所听见的是基督教的道理，是个宗教，他没有碰见基督自己。基督到世上来的时候，他救人的方法是神迹吗？是奇事吗？是道理吗？当然，有神迹、奇事、道理。但唯一能够吸引人归向他的是：“我若从地上被举起来，就要吸引万人来归我。”因此，他工作的道路，他救赎的方法，不停在神迹奇事上面，更不停在道理上面，而是一直面向耶路撒冷去。去作什么呢？不是上圣殿里作大祭司，不是到耶路撒冷城去作王，而是上各各他山上去接受十字架。

    当他来到各各他山，被人举起之後，世人的心就不得不降服下来了。连那个钉他的百夫长也不得不承认说：“这人真是神的儿子。”就从那一天开始，圣所和至圣所的幔子裂开了，神人之间的间隔消除了。每人都可以借着基督耶稣领受神一切的恩典。

    如果没有十字架，曾经见过和领受过神迹奇事的人，若干年後还是要灭亡。只有当他看见那个被举起的人子拿撒勒人耶稣、借着在十字架底下和耶稣发生关系的时候，他所看见的不是一个被羞辱的耶稣了，乃是一个在他心里面作他救主、掌管他人生、灵魂的耶稣了，这一来他才真正摸着了人生，摸着了救恩。他才能够说：我是基督徒、我真是基督徒，我信耶稣、我真信耶稣。这一个信，这一个经历，是任何力量不能改变的，任何苦难和试炼都不能消除的。

    经过了十字架以後，耶稣和我们发生的更密切的关系，是超过了人的思想所能理解的，人的语言所能解释的──耶稣的生命成了我们的生命，任何力量也不能把耶稣从我们里面拿走了。


    二、灵的运行是为了恢复交通

    人是个很奇怪的“动物”，会有外面的人和里面的人，脑子里的人和心里的人。有一天头脑里的人会说：“我的欲望满足了，环境很顺利，对耶稣冷淡点也不妨。”但是他心里的人不会说：“很对。耶稣啊！我已经用不着你了，今天我就和你没有什么关系了。我让你暂时休息一会，等我需要你的时候，再到你跟前来。”里面的人仍要每时每刻地和主有交通。

    这个交通是很奥秘的：不是面目的相交，不是话语的相交，不是感情的相交，更不是物质的来往，而是生命深处有一个感觉，是人的话语无法解释的。而且还必须天天和主耶稣相交；若一天不与主耶稣相交，他里面就会有空虚感、缺欠感、枯干感、黑暗感、软弱感。这是什么原因呢？

    神造人的目的是要和人相交，使人能理解神的伟大、恩惠、慈爱、奥秘等等，并且借着人的理解，把神的心意极大地发挥出来，所以他才创造人，借着人荣耀他。

    神把人造好以後，给人一个灵。有了这灵以後，人开始活着。什么叫活着呢？就是和神有交通，这样神的心就满足了。神还要借着这人，繁殖很多的人；神要将很多计划告诉这个活人。可是当时这人不懂得神的心意，光知道说：“我认识神了，我在万物当中为首了，我的权柄很大，我的地位很高。你看，万物都服从了我，我无所惧怕，也无所需要、无所缺乏。”他不懂得这一切都是与神交通时赐给他的恩典；正因为他与神有交通，所以神给他的恩典不缺乏、能力不缺乏，身体的需要、环境的需要都不缺乏了。神借着交通把恩典都赐给了他，可是他不明白神的心意。虽然他比万物都大、都高，但总高不过神，心里就有一个不满足。他不明白他是从神那里领受了恩典、智慧、能力、权柄，才使他能管理万物，他因此就缺少感恩顺命的心。在这种情况下，那恶者来试探他、引诱他。他既缺少敬畏神的心，又看见那善恶果是那么艳丽、浓香，且是美味可吃的，就把神说不可吃的吩咐置之脑後了。撒但再说，吃了能和神一样有智慧，他更是跃跃欲试了。结果，他在撒但的网罗中堕落了，也就是说他死了，不能和神交通了。

    当他和神有交通的时候，从神那里得到能力、权柄等，风霜雨雪对他没有影响，豺狼虎豹不会危害他。交通一旦断绝，能力权柄也就失去了。天只是起了一点凉风，树叶都不为他效力了。直到科学发达的今天，一个蚊子仍能使人致病，微小的细菌就能使人死亡。人哪能管理万物呢？

    人今天最大的需要、最根本的需要，就是恢复和神的交通。比如电源开关关上了，怎么摆弄电灯，还是不会有光照亮，只有打开开关，也就是借着基督的救赎，才能重新接上电流，使我们里面的灯重新明亮起来。

    耶稣基督来到地上，要作成神人之间恢复交通的工作，是把人从疾病里救出来，从绝望里、从黑暗里拉出来吗？这不是根本办法。他是要将人重新恢复亚当、夏娃所失的地位，就是重新站在一个和神有交通的地位。他在万物与神之间，成为一个流通的管子，把经过宝血洗净的人带到神面前，又把神的心意传递给人，这样神的心就满足了，人所得的拯救也就完全了。这是神创造人、救赎人的目的。整本圣经告诉我们：就是这目的──不管多少预言、多少道理、多少奥秘，都是围绕着这个目标来恢复人和神的交通。

    1. 全是新的（非物质）

    <启示录>廿一章叫我们看见，这个世界都过去了。那里说：“看哪！神的帐幕在人间，他要与人同住。”他在人中间和人同住时，人就没有悲哀、没有伤心、没有流泪、没有死亡、没有黑暗，一切都更新了。海也不再有了，接着新耶路撒冷就出现了。

    什么是新耶路撒冷？我们很容易用头脑来思考物质的东西，就如经上说了：十二个门，精金街道，碧玉的城墙，根基是各样的宝石、碧玉等等。按物质的眼光看，这些是世上最宝贵的。但是我认为，如果光停在物质理解当中，我们永远进不到耶路撒冷去，也不会享受那个福分。因为若注重物质的华美，当我们初到那美地时，会希罕的不得了，为这么美好的环境，可能跳起来，大声高呼赞美神。但是过了几天，声音要低一点了；再过上一、两个月，每天看见金子、珍珠、宝石，里面会逐渐失去美好的感觉了，赞美声音就发不出来了。可能会俯伏敬拜，但是不新鲜了，不热情了。

    什么是新耶路撒冷？我们和神的交通恢复了，神在我们里面，我们在神里面，神的恩典、性格我们享受不完。拿世上最好的形容词也不能把神的荣耀形容出来；所有金银宝石也不能把神的恩典表明出来。神太丰富了！谁能认识神丰富的话，就是整夜不睡觉，一年、二年、十年，百年永不止息地也赞美不完。因为神的丰富是无可限量的，他永不陈旧。不是今天这个样子，明天还是这个样子。绝对不是的！他是新而又新的，所以那十四万四千人到宝座面前昼夜唱新歌。

    什么叫新歌？我们前几个月唱一首歌，今天还唱就成老歌了。我们今天唱一首歌，明天又唱另一首歌，後天又重新唱一首歌。不重复的歌叫新歌，天上的新歌唱不完啊！

    这些蒙恩的群众在宝座面前，在玻璃海上昼夜唱新歌，没有说时间，昼夜不止息地唱新歌，一首歌不要唱很多遍，唱不完，唱一首又一首，都是要赞美羔羊，赞美神的宝座。这是何等大的赞美啊！那一个认识是何等深的认识啊！

    如果活在物质内，物质界是有限度的，到一个时候就新不来了。所以必须要活在神的交通里面，活在神自己的里面，用神的眼光看一切，这样才是无限无量的，时时新、天天新、年年新、永远新。因为神的智慧是无法测度的。谁也不能量海、数沙──太多太多了，使我们昼夜赞美不完、昼夜享受不完。

    2. 真实的爱（非形式）

    如何才能活在这种光景中──活在和神不间断的交通里面？我们要省察我们的事奉和我们所蒙的恩典。我们的跟从是在仪文的里面呢？还是在圣灵的里面呢？

    什么叫仪文？外表的、形式的、物质的程式叫仪文。如果一个人活在仪文上事奉主的话，不但不能摸着神的心意，而且还很难达到神的面前，使自己里面也不满足。

    就拿祷告来讲吧！我们都明白，一个真正爱主的人，每天早晨醒了以後，他第一件事情不是忙家务，不是去打算这一天的生活、工作，而是先祷告，要和主亲近。如果你不在灵的里面，圣灵不与你同在，你祷告时就感觉很勉强，感觉没有什么话语。春天不冷不热，我们可以起来祷告。冬天来了，外面北风呼呼的，大雪下着，屋里冷得不得了，我们在被窝里睡着。明白应该起来祷告，但是不愿意起来：“主啊！原谅我吧！今天太冷了，让我多睡十分钟。”我们就体贴肉体了，即或勉强起来，把袄披上以後，还嫌太冷，用被子裹起来，趴在床上祷告一会儿，安慰自己的心。里面仍然是陈旧的，停留在宗教的形式里面，和主没有交通。

    如果知道祷告是我要见我所最爱的人，我有很多话要跟他谈，他有很多话要给我说，这样还嫌疲劳吗？还嫌寒冷吗？都不难了，就是再冷，也要起来。所以<雅歌书>有句话说：“爱情，众水不能熄灭，大水也不能灭没。”

    什么是爱？如何爱法？拿我们的奉献时间表示我们的爱；拿我们受一点苦表示我们的爱；拿多读神的话语表示我们的爱。这只不过是爱的外在表现，爱的实质是里面的交通，是深处的相交。

    旧约<雅歌书>是灵意最高的一卷书。它讲一个爱情故事。这不是世上的爱情，不是情欲的爱情，而是基督徒和主之间的爱。她为要和她的良人完全联合在一起，不管遇到任何难处、任何痛苦，她都能置之度外。

    一个人和主有更深交通的话，他不怕远路难行，不怕亲友反对误会，不怕任何苦难牺牲，他要保持和主的交通──就是我们更深的和主有相交，不能够拿外边的尺子来量。

    有人奉献很多钱。有人下着大雨也去作礼拜。这都算爱神。但还要看他为什么给主献钱？为什么要为主牺牲受苦？什么力量催促他这样做？

    里面感觉主的美好，主爱是唯一的吸引力。物质上的奉献再多，总觉得不够；为主吃点苦，觉得是应该的，毫不足夸。来到主前虽然不会祷告，跪下心倾向主，里面就有了安慰，有了平安，有一种力量催着我们祷告、奉献、劳苦、忍耐。没有真正认识主，这种生活是不会有的。所以我们要进到主里面认识他。

    3. 心灵诚实（非教条、模仿）

    我们事奉神，要知道灵里面有个律──在我们里面作工和起作用的就是这圣灵的律。不认识圣灵，就无法去事奉神。事奉神不能活在宗教的仪文里面。我们信主，不仅是一个信仰问题，而且是一个生命问题。信仰有教条、信条，但我们不是信这个，是信生命。即或懂得信条，会背信条，十条诫命也会背了，使徒信经也会背了，但不一定就有主的生命。

    我们知道在我们周围，有些不信的人也会读圣经，还会背圣经。他也装作和真的一样，做礼拜、发热心，甚至会作牧师讲道。但是他和神没有交通，没有信仰。

    有一次，一个作官的找我谈话，希望我能够照他的意愿信主，按他的框框作一个“事奉神”的人，按他所安排的场所讲道，去作宗教工作。当然我不能同意，他就走了。过了一个礼拜之後，我去看一个弟兄，他的道路和我相同。他的妻子告诉我：“两个礼拜前，来了一个人，和我丈夫谈话。我的女儿回来了，一见他就说：‘叔叔，怎么一年多不见你到礼拜堂来了？’那个人的脸立刻红了。回答说：‘小妹妹，我不是去作礼拜啊！那是我的任务。我的任务完成了，所以我就不需要去了。’他走後，我丈夫莫名奇妙，就问女儿，女儿说：‘他不是基督徒，他是个掌管宗教的干部！’”原来，每个礼拜天，这人和牧师一同站在门口，见人就说：“你来啦！家里平安吧？请到里面去。”散礼拜了，他仍旧站在门口说：“愿主与你同在，求主祝福你。”

    人都认为这个“弟兄”很爱主啊！所以有很多信徒尊重他、爱他，认为他是礼拜堂的一个很好的工作人员。哪里知道，这一天面目露出来了──他不是作主的工，他是在作执政掌权者的工。他是一个政府管理宗教的官员，混在礼拜堂里想摸清信徒的光景，以便管这个礼拜堂，把礼拜堂办得合乎他的意愿，也就是按他意思怎样信、讲什么内容、如何支配奉献款……目的达到了，他就不需要再来这个礼拜堂了。这些情况牧师当然知道，还和他配合得默契。从外表看，他很虔诚，作礼拜时他先到礼拜堂，牧师讲道的时候，他一本正经在静听；别人祷告的时候，他也闭上眼睛。他不是基督徒是显然的，但那位牧师是服事人还是服事神？

    所以说，如果活在教条里面，会上大当，甚至落在魔鬼的网罗里面，给魔鬼效力，给魔鬼作“良善”的仆人还不知道，还以为是敬拜神。如果不活在灵的里面，凭着肉体来认基督是认不出来的，因为他只是拿撒勒人，是个穷人，是木匠的儿子，谁能说他是神的儿子？

    4. 能认识神（非从肉体）

    施洗约翰是主耶稣的先锋。主耶稣说，在先知里，没有大过施洗约翰的。但是当施洗约翰出来传道的时候，见证耶稣说：“我先前不认识他，只是那差我来用水施洗的，对我说：‘你看见圣灵降下来住在谁的身上，谁就是用圣灵施洗的。’我看见了，就证明这是神的儿子。”

    约翰和主耶稣，按肉体讲是表兄弟的关系。约翰的母亲很虔诚，父亲也很虔诚、公义，是祭司，是蒙神称赞的。施洗约翰是蒙神应许而生下来的，要为主耶稣开路，为神儿子开路，为天国预备道路。我相信他们小的时候可能见过面，一起玩过，以表弟、表哥互相称呼。但约翰的母亲曾被圣灵充满而认识尚在马利亚腹内的耶稣是基督，约翰也必从他母亲的口中听见过这位表弟来历不凡的见证。但是约翰很难理解这位表弟怎么可能会和他不一样？不是一同作婴孩的吗？不是一同长大的吗？不是都具备人的特性吗？当他被神选召出来在旷野为人施悔改的洗时，这位表弟还在家中，帮助母亲照料弟妹们。以後神启示约翰：神的灵降在谁的身上，谁就是神的儿子。这样，他以神的话为标准，一天一天等待着。有一天他看见了──不是看见了拿撒勒人耶稣，不是看见了这个表弟──灵落在耶稣的身上，约翰从灵里看见，不能再把他看成表弟了！他给他弯腰提鞋也不配。约翰在他面前谦卑下来了。神的儿子就是他，我算得什么呢？

    由此使我们看见，一个事奉神的人，一个跟从神的人，若不认识圣灵，就会把耶稣当成一个弟兄，当成你肉体的某种关系了，甚至当成佣人──有难处就和主拉关系，有需要就向主要。等需要满足以後，就和主分开了，把主忘掉了。甚至说：我信耶稣不过是别人劝说的，卖他面子。昨天，一个神的“仆人”甚至说：“信耶稣不需要口里讲，只要心里信就可以了。”他怕人过于怕神，因为他里面没有生命，就不可能从灵里面看见耶稣到底是谁。

    当门徒跟着耶稣时，在一起住、一起吃、一起工作，跑来跑去，并且从主领了权柄，能赶鬼、医病。但是他们凭着外边的情况，也不认识耶稣是谁。每次主行一件超然奇事的时候，他们都很惊奇，很佩服──他们的佩服不是说：“主耶稣是神的儿子”，是他们的救主，而是佩服他们的老师真伟大，本事真了不起，跟从他实在上算。你看，他能力这么大！别人都不能治的病，他一摸就好了；人死了，他一吩咐就活起来；生来是瘸子的，他叫他起来，瘸子就能走路；五个饼、两条鱼，一经过他手，上万人都吃不完。我相信、跟从他，希望学到他的本领，人生可有盼望了，将来可以步步升高啦！

    有一天，两个门徒到主跟前说：“主啊！在你得国降临的时候，求你给我们做大官。”他们的母亲也帮他们讲话：“主啊！你作大君王的时候，叫我的两个儿子一个在你右边，一个在你左边，作左右丞相。”他们的思想一直在这里，用他们属世的思想、被造的观点来理解主，用被造的感觉来跟从主、服事主。虽然他们对主各方面都非常关心──有一次主耶稣走路饿了，他们就到城里去给主买饼来吃──但是却没有真正认识主。他们思想：我们的主能够在物质界里，在我们这一生当中，给我们很多很多人所羡慕的荣耀、福气、享受、尊贵、地位，所以我要跟从他──要放弃一切跟从他。船不要了，父亲也不要了，打破人的感情，也不指望人了。跟从耶稣就更有指望。将来有一天成功了，主作王了，那我们最起码也是个大臣吧？是个大将吧？那时候我们真光荣啊！他们一直被“被造的感觉”限制着来认识主、来跟从耶稣、来服事耶稣。主每天想改变他们的认识，总是改变不了。

    主耶稣说：“是的，你们认识我吗？拥护我吗？有一天我要被交给人定我的罪，钉死在十字架上，那时候你们怎么样啊？”他们不理解，甚至彼得还说：“主啊！这事万不能临到你。”因为他们心里想：“我们的指望就是你，你怎能去死呢？钉十字架是个最羞辱的刑罚，是对罪大恶极的大罪人的刑罚，怎能临到你呢？你是个大义人，又有了不起的能力，谁敢这样害死你呢？你讲一句话，死人就能复活。千军万马，只要你一句话，就被消灭了。这样的事一定不会临到你的；即或临到你了，我们都已有感情了，应该生死与共，甘愿与你同下监、同受刑、同受死。我不能离开你，我也不能否认你的名字，因为我认识你啦！”

    按当时来看，彼得的认识够深、够高、够超奇了。但是经历告诉我们，他仍落在软弱失败里面，仍然不能和主基督发生亲近的关系。这是什么原因呢？都是因为在仪文里面事奉主、在教条里面事奉主的缘故。

    5. 灵里事奉（非地点）

    有一次，主耶稣给撒玛利亚妇人讲明一个道理。撒玛利亚妇人问：“我知道救恩是从犹太人出来的。我们敬拜神是在撒玛利亚山上，你们是在耶路撒冷。你是犹太人，我是撒玛利亚人。你照你们的形式在耶路撒冷敬拜耶和华，我们在撒玛利亚山上敬拜的也是耶和华。同是一样的敬拜真神，我尊重你的敬拜，为什么你们反对我们的敬拜呢？”

    主告诉她说：“时候将到，如今就是了，那真正拜父的，要用心灵和诚实拜他。因为神是个灵，所以拜他的，必须用心灵和诚实拜他。”

    主耶稣这一句话，就把整个救恩的意思及整个人和神的关系全部表明出来了。很多人落在宗教的仪式里面，按着仪文来事奉主、按着教条来事奉主。这样的人以为神是高高在上、权柄无限，是掌管天地万物的。我来敬拜他、我来祷告他，他若是答应了我的祷告，我就洪福无量了。所以他的事奉和神联系不上、交不通。神不可能把奥秘启示给他，不可能把权柄给他，不可能把亮光给他，不可能把生命的能力给他，所以他的事奉里面没有生命的果效。他为主传福音，圣灵不作工，人不悔改；他为主发热心，圣徒不得造就，反把教会工作弄得很乱。他不知道问题的原因何在，因他不知道生命的特性，没有在神的规格里面和神交通。是他想为主作些事情，不是神通过他作些事情。这里面的区别是非常大的。

    一种是我们要为神发热心，要为神作这样、作那样。另外一种是神用着我们去作些事情，作这样、作那样。这两种事奉的果效肯定完全不相同，是不是？我相信，真正有事奉经验的人，一定会说“阿们”的。

    神是灵，所以我们要事奉神，不是在耶路撒冷，也不是在撒玛利亚山上，而是要回到心灵里面去──用心灵和诚实敬拜他。不但这样敬拜是我们的需要，神也需要这样的人敬拜他。光是我们的需要算不得什么，要是摸着神的需要了，那是何等的美好啊！

    前面我讲到马利亚打破玉瓶，她用香膏来膏主，是她懂得主的需要，而不是她的需要。按她自己的需要说，应当留给自己用；但是她明白，这个需要算不得什么，主更需要它，所以她把自己的需要舍弃了，去满足主的需要。因此她的事奉得着了主的心，在宇宙之间起了共鸣。从那时到现在以至将来，这个事奉有永久的影响，不会埋没掉，因为她事奉在神的里面。

    时代有很多的需要，我们能够在神的需要里面事奉他，在神的需要里面去工作。这工作成了，就永不改变。你看看，一个人在灵里面事奉是何等重要！有人说：“我不需要；我只要懂得圣经，再懂得一些传道的技巧，懂得一些管理教会的方法就行了。”这些也需要，但不够。要改换一下次序──先在灵的感动之下，再把那些发挥出来，那才有生命的价值，才能满足神的心意。要能够从灵魂里面起震动的作用，才有生命的果效。

    6. 活在灵里（非条件）

    主耶稣说：“我的话就是灵，就是生命。叫人活的乃是灵；肉体是无益的。”这是我们读圣经的态度。

    为什么读圣经？我有一次对儿子说：“你要好好读圣经。”他说：“爸爸，我一定读。”过了两天，我问：“你读得怎么样呀？”他说：“爸爸，对不起，这两天我忙得很，没有读。我也真是想读圣经，可是太疲惫。我晚上看书太晚，早晨起不来。你原谅我这一次，我明天补上。”

    那时我的小儿子还没有重生，不是自己里面催促他读圣经，是因为爸爸要他读而读。因此他从读圣经里面没有摸着神的灵，没有神的灵从他里面发动出来。读的时候，即使读了很多，知识读出来了，道理读出来了，但里面还黑暗，没有亮光。按他读的知识，别人听听也很对，也很好，但是从生命里面没有发生出果效，不能引人更亲近神、敬拜神。

    祷告也是这样，工作更是这样。我们必须看见在乎灵而不在乎仪文。什么时候我们的灵与主的灵联合起来，我们的心就敞开了，我们的眼睛就明亮了，我们就认识生命了。那可以说：在任何情况下，读经、祷告、事奉，都是活的。

    一个人在灵修学院里，能够属灵；在热闹的大街上、贸易行里，也一样属灵；在深山老林里，也能够属灵；在家庭里，孩子们不爱主，还吵闹，他还是一样和主亲近。这才是真属灵。

    这些年来，很多弟兄姐妹为主受了苦，有了受苦的经验。在苦难中，的确感觉主的同在，而且感受是那么真切。在人看最痛苦、最不可能敬拜神的时候，反而那时和神有更美好的交通、更亲近的交通。

    当我们的环境没一点指望了，物质上没倚靠了，情感上没安慰了，我们的心才能单纯地说：“主啊！是的，我真感谢你。”我们和主耶稣关系最密切的时候，常常是我们环境最困难的时候。

    有一天，神把环境改变了，没有那么多人反对我们了，很多弟兄姐妹拥护我们、同情我们、爱我们、尊重我们。“哎呀！你为主受苦了，真是了不起！主记念你啊！”这是一极大的试炼，我们的心不知不觉会和神失去交通了，里面黑暗了，也软弱了，也糊涂了。什么原因呢？就是没有坚持活在灵里面，被肉体摸着了，被人情摸着了，被称赞摸着了；我们把心倾向人了，于是在主面前，我们的心就远离他了。

    7. 灵的合一（非宗教）

    保罗在<哥林多後书>五章里说：“从今以後，不凭着外貌认人了，虽然凭着外貌认过基督，如今却不再这样认他了。”下面又说：“若有人在基督里，他就是新造的人，旧事已过，都变成新的了。”

    这是保罗从他的经验当中对主的认识。他并不是个一般反对神的人。他说：“我是希伯来人所生的希伯来人，就律法说，我是法利赛人；就热心说，我是逼迫教会的。”他对神知识上的认识，对神形式上的敬拜事奉，在当时是达到最高的地步了。那时保罗不过才廿几岁，成了当时他们公会的成员[注：成员的资格基于对圣经的认识和对他们的宗教事奉到一个最高造就的地步，才配当选；相当于今天的国会议员]。他们全国共七十个成员，一般都是年岁很大、对圣经研究下很大功夫、对宗教很熟悉、对神显出热心的。别人都公认扫罗是一个很虔诚的法利赛人，一个很有律法知识的“拉比”，才配选入公会；而保罗正在青年时期，他的宗教地位达到这么高深的地步是很少有的。他到处奔跑查访，要捉拿基督徒，把他们下到监里，甚至主动请命，从大祭司处领了文书、公函，到外国大马色捉拿基督徒。他的热心蒙神悦纳了没有？合乎神的心意没有？

    按他的宗教说，保罗真是一个优秀的犹太教徒──他真爱神、真热心、真虔诚啊！按宗教说，他是应该被人称赞的。

    当他将近大马色时，被主光照仆倒，他还不知道是什么缘故。主耶稣对他说：“扫罗、扫罗，你为什么逼迫我？”主耶稣这一次的质问，使他的人生有了一个大转机。他知道这个光不是人间的光。按他的信仰讲，这光是从耶和华而来，从神那里来──真光把他照倒了。他有点懵然。主说：“我受了逼迫。”保罗说：“我是事奉你，怎么逼迫你呢？主啊！你是谁啊？”他喊“主啊！”的时候，并不知道那责问他的是主耶稣的声音。他一向认为耶稣是亵渎神的人，大逆不道，应当被钉死，他的门徒应当除尽，否则犹太教就不能纯洁存在，对耶和华的事奉就要受干扰。当他问说：“主啊！你是谁”时，他绝没有想到回话竟是：“我就是你所逼迫的耶稣！”

    这个时候他才知道，耶稣就是神。拿撒勒人耶稣啊！那是我们所反对的。我们认为这耶稣是反对神的，他的言行是和耶和华的律法格格不入的，不合我们的敬拜，不合我们的信仰，不合我们事奉神的法则。保罗在这漫长的时间内受的果效──成见──太深了。

    我们知道，在人类历史中，最残酷的还是宗教之间的逼迫。在中世纪时，天主教按他们那种属灵成见来事奉神，结果对基督徒──真正敬畏神的儿女们──进行了残酷的逼迫。他们把基督徒作为异教徒逼迫的时候（指按照圣经事奉神的人），二岁小孩也不放过，不仅是杀死，还用残酷的刑罚处死。但他们还说：“我们这是在事奉神，我们对付异教应该是这样子。”他们的良心一点没有控告，因为宗教的形式、宗教的偏见，把他们的眼睛遮住了，看不见真理了。

    我们知道，回教徒最难悔改归主。回教徒对付和他们信仰不同的所谓异教人，刑罚也是最残酷的。他们在传他们的宗教的时候，一手拿宝剑，一手拿<可兰经>，问：“你信不信回教？你若信，<可兰经>就给你；若不信，就把你杀掉”──用这种方法去传他们的道理，但他们也是说：“为神效力，为耶和华效力，为真理效力，使真理传遍天下，使人都要归服神。”他们这样做，合乎神的旨意吗？当然不是的。他们的男子到了十七、八岁，以为自己重生了，向神发热心，就去争取“异教徒”。一去三年、五年，像当兵一样，把这时间奉献了，为他们所谓的“阿拉”（就是耶和华神）效力，到外国去，争取一些外国人加入回教，算他在神面前蒙悦纳了，他的一生算大有福气了。

    历史上同一宗教内的教派与教派之间起了争战，都是用最残酷、最无人道、最暴虐的手段互相对待的。这是人类中叫人最痛心的事。宗教的形式、仪文把他们的眼睛迷住了。

    今天在我们教会里面，即或没有武力的争战，没有历史上那样的残酷厮杀，但很多时候，基督徒不能够辩明真理，也引起仇敌般的纷争。有一个姐妹告诉我，她在这城市里住，刚开始住的地方，附近的邻舍都是弟兄姐妹，大家在一起谈论主的恩典、唱诗、赞美，快乐得很！可是两、三年以後，彼此不来往了。他的牧师讲，要守安息日，否则是拜太阳神；我的牧师讲，要守主日，守安息日是异端。就这一点不同，大家就谈不到一起了，彼此像仇敌一样。後来又搬到一个地方，和外邦人在一起了。虽然说不大舒服，但是还谈得来，生活上彼此还能互相照顾一下。

    弟兄姐妹，警惕自己不要落在宗教里面、落在仪文里面，否则往往会落到像保罗以前那样抵挡神、逼迫神、残害弟兄还不自知的地步。那是何等可怕啊！今天按着神的心意事奉神的人，他们受的逼迫、攻击，不完全是外邦人给我们的。借着外邦人的手逼迫我们的，还是那自称为事奉神的、敬拜神的、基督教里面的所谓领袖。

    在几十年以前，中国很多敬畏神、事奉神的传道人，被监禁、判重刑，责任在谁？就是那些也称为传道人、牧师领袖的人，他们把弟兄卖了，关在监里面，甚至于痛恨得联名要求“判他们死刑！”这是一些“事奉神的人”所发的声音。他们为什么这样做呢？有些人本是撒但之子，是他与神为敌的本性表现。还有一些人则屈服于压力，要保自己平安，认为将来愧向主交账是身後的事，先求今天的饭碗要紧。

    8. 生命的需要（非规矩）

    很多事实证明，如果落在仪文里事奉主，後果是何等严重！保罗说，从前他是以外貌认基督，现在再也不敢以外貌认基督了。肉体就是活在仪文里，只会按着仪文来认识主，不会用心灵在基督里来认识基督。

    怎样才叫在基督里面认识基督呢？就是说我认识一个人，若只知道他高矮、胖瘦、俊丑是远远不够的，重要的是要知道他的性格、他的爱好、他的长处、短处、他的内心……认识基督也是这样：若不活在基督里，怎么能认识基督呢？但如何认识呢？秘诀在哪里？<约翰福音>十五章耶稣告诉我们，他去之後，要求父差保惠师来，引导我们进入一切真理，也就是圣灵要住在我们里面，引导我们认识主。这实在是非常的奥秘。

    如果一个人事奉主，不认识圣灵的话，怎么能到基督里面去呢？从书本里面、从神迹奇事里面、从工作里面、从道理里面认识主，那都是在外面的，都不能使我们从心里面和主有更深的认识和交通。必须活在圣灵里面──圣灵就是基督，他要把自己都显明给我们。我们若活在圣灵里面的话，主就住在我们里面，我们就住在主里面。联合到这地步，父、子、灵都住在我们里面，我们联合在一起，成为一个生命。这不是一个感觉，不是一个认识，这是真实的。

    一个人没信耶稣前是个旧人，信了耶稣後就有新人和旧人的区别。旧人和新人交战──旧人要犯罪、爱世界，新人想得胜，又不容易。那么怎样才能胜过呢？就是活在圣灵里，顺服圣灵，就能够渐渐胜过旧人，成为新造的人了。这个新人不是我们自己想像的，是圣灵把我们更新改变的──满有基督的圣洁、慈爱、公义。

    前些时，我到一个地方，那里的肢体看圣经要翻灵意。谁翻得深，谁翻的多，别人都得顺服他。结果把圣经翻出很多奇奇怪怪的灵意。他们给我举个例子说：我们都要娶拔示巴，因大卫若不娶拔示巴，所罗门就生不下来。做基督徒娶两个妻子也不算犯罪。还有很多违犯道德的事，社会上不能行的事，他们因有“灵意”就行出来了。为什么会这样呢？因为他们在外边事奉，是凭着教条和人的聪明头脑事奉，结果他们一点不认识基督，羞辱了神的名。

    怎么样才能成为新造的人？就是要将旧人除掉、钉死。靠祷告、读经、热心吗？这都需要。但是光靠这一些，仍不能除掉旧人、钉死旧人、成为新人。我要爱神，要读经、要祷告、要行善、要热心，这是正常基督徒的光景。但这些是从外边来的，不是从里面发出来的。如果是从外边模仿的，从人的教导而来的，别人说传福音好，我就去传福音；传两天劲没有了，没有人再督促你了，你也就不再干了。

    别人说：你读圣经吧！读圣经好得很、重要得很哪！一天读三十章、四十章。一个礼拜以後，哎呀！其它事忙得很！每天读二十章吧！再五天以後，减读十章吧！实在是忙得很，每天读五章算了。甚至以後五章也不读了。不是靠外边的宗教教义和热心能胜过老肉体、老旧人，唯有靠着圣灵。圣灵来了，他要引导我们进入一切真理。

    保罗在<罗马书>第七章里告诉我们，他深切体会新、旧的争战十分痛苦。律法说：不可起贪心，不可偷窃。虽然外边的手可以禁止住，眼可以闭着，耳可以塞住，但是里面的骄傲、贪心、嫉妒仍旧存在，有一天按不住了，爆发出来，比什么都厉害。因为新造的人是从里面解决根本问题而长出来的，不是从外面学来的。这两个的区别很大：一个是外面的，一个是里面的；一个是外边的模仿、教育、影响、学习，一个是靠里面的生命转机、圣灵的大能而钉死旧人，造成新人。

    我吃饭，不用人教导我说：“你应当吃饭。”我是个活人；如果要教我吃才吃，我这个人就没有用了──可能是个傻子，是个神经不正常的人。

    我不是个基督教徒，不是受基督教的规条教导，叫我会诚实、会谦卑、会柔和、会节制……我在基督的生命里，按他的圣洁、公义，使我不说谎，不骄傲、不嫉妒、不羡慕物质的丰富、名誉、地位──是里面新人发出的力量，虽然发出来是很自然的，旧人却不愿意退让。就这样，新旧常常交战，有时新的得胜，有时旧的得胜。旧的一占上风，里面就黑暗、就痛苦。到最後，在圣灵帮助下，新人定旧人的罪，里面就满了平安喜乐。

    但是很多基督徒仍活在律法里面。例如吸烟问题，传道人没有讲过不能吸烟，圣经更没有明文记载。于是有人说：“圣经中哪一条写着‘不可吸烟’啊？那为什么不可吸烟呢？我吸一点烟不可能算犯罪吧？”这说明他里面没有新人，只有旧人，仍活在宗教里面、律法的仪文里面。

    人的得救、人的改变，都应当从生命里面发出来。一时的模仿、热心，都不长久。所以我们看见有很多青年基督徒，在刚蒙恩的时候非常热心，愿意奉献自己为主传道，忠心事奉主，甚至不要家庭也要去服事主。一年一年过去了，假使当初有二十个人奉献给主，过五年後，为主奔跑的不多了，再过五年後，可能剩下的只有两个人了。为什么呢？他当初的愿望不对吗？那为什么不能坚持下去呢？因为他的奉献、热心是受外面的激励来的──情感受了激动，成为一个很强的力量，甚至超过里面的律，想以这种受激动的力量把自己的新愿望实现、成全。这力量既是从外面来的，从肉体来的，就必然随着外界变化而变化，不能持久；再受到其它因素干扰时，就没法坚持，只好把愿望降低再降低，到最後停止下来了。

    我们今天若摸着成长的律，就会越走越刚强、越实在。不是我们要有力量，而是里面长成起来的力量。一粒麦子秋天往地里一种，过一个礼拜它长芽了，慢慢的长出叶子来。到冬天雪把它压住，看不见它，但是春天一到，它又冒起来了，成长得非常快，到最後结出生命的子粒来。这是一个生命的律。我们不怕风寒，不怕霜雪，怕的是没有生命啊！一座高大的建筑物，一个高塔，虽然巍巍，却怕刮风；而一棵小草却不怕风，虽然一股风会把它吹跑，在这个地方不能生长，但在另一个地方还会生长起来。有时沙土会将它埋起来，但过一段时间它又长出来了。因为它有生命的能力，就能够胜过环境的压力、逼迫、患难、引诱、试探。不是外边的原因、不是外边的律法、不是外边的教义，也不是仪文，这是生命律。若不注意生命的成长、生命的培育，遇着问题就请别人祷告祷告、求问求问神的旨意，这样的人没有活在圣灵里面，而是在宗教里面、属灵的形式里面，他就不能认识神、事奉神。

    有些人想事奉神，找地方去读神学，因为神学可以给他很多知识、教义，可以名正言顺地说：“我是神学院毕业的，我有资格传道。某某大牧师是我的老师，我讲的不会错。我是根据某某神学博士的解经法去解经的，你们应当听。”他可以使人得知识，但是不一定会见生命的果效，因为他自己是否活在宗教里、活在规条里？

    很多精通神学的人，当逼迫来到的时候，就说：“是我父母将我送去读神学的。讲道只是我的职业，其实我并不相信耶稣。”文革时期，这样的牧师、传道、神学硕士、博士，到处可见，现在也还有不少。活在宗教里面，这样的人是经不起风吹、雨淋、日晒的，环境有难处就变样了、变质了。

    活在圣灵的律里面才能够认识神、认识基督、认识什么是主的旨意。这样才能靠主站立得住，因为圣灵的能力抓住你，支持着你。有些人早晨贪睡，等一会起来，这事那事都来了，就无法和神交通了，一天生活就枯干。生命不得滋养，就会失去能力。所以早上一醒，必须马上起来祷告，和神交通。这并不是规矩，而是生命的需要。这也是保守在生命律中的一个法则。

    有些人信主、事奉主很多年了。算一下，这些年日里，有多少时间是和神有交通的？活在神的交通之外，不管善行有多少，工作有多少，在神看都是虚度的。我们经验过没有？当和主有交通的时候，人骂你、打你，你还是对他笑脸；事情再烦，还能井然有序地处理；处境再困难，里面也是平安的，不急、不乱、不慌；试探再多，不过像飞鸟过顶，一会儿就飞过去了，处之泰然；撒但射来很多毒箭──名利、情欲、地位……，一点也不会受伤害。

    人都有他的弱点，这弱点撒但知道，它就专在这弱点上进攻。这就需要和主有更密切的联合、交通，才能胜过。“不叫我们遇见试探”──不是没有试探，乃是不要叫我落在试探里出不来。试探临到後，求主“救我们脱离凶恶”，是不被它吸引，能胜过它。

    我未蒙恩时，很喜欢看戏。上学时，有一点时间就跑去看戏，甚至半夜也去看。蒙恩後，这东西对我再没有吸力了。虽然我每天都要从戏园门口经过好几回，但就好像没有这个门一样。那里面再热闹、响声再大，我对它无动于衷，因为我里面有了一个力量──是主在吸引着我，靠这就得胜。

    那么，我们怎样摆脱、胜过这一切呢？保罗的体会是“立志为善由得我，行出来由不得我”──我是不想犯罪，不想有坏思想，不愿意接受那试探的话；但试探一来，我就被俘掳了，我只有听撒但的话，它叫我干什么，就干什么；叫我去犯罪，我就去犯罪，一点没法抗拒，甚至责打自己、苦待自己、限制自己也无济于事。真是痛苦得很！我只有喊叫：“谁能救我脱离这取死的身体呢？”最後有了经验：只有在基督耶稣里，生命圣灵的律释放了我，靠着圣灵就可以胜过这一切了。顺从圣灵的人有生命、有平安，生命不断成长，就能胜过扰乱，不被试探诱惑。这是主在我们身上彰显能力和荣耀的结果。


    三、心倾向圣灵──神

    主耶稣钉十字架前告诉门徒，他去了要差保惠师（圣灵）来，引导我们进入一切的真理。他在我们里面，我们也在他里面；主在我们里面，我们也在主的里面。基督、圣灵和我们关系非常密切。其实圣灵就是神，也代表基督。基督从死里复活以後，到天上去了；他复活的身体，现在我们不能看见。即或他向我们显现了──那么荣耀、那么尊贵──如果我们没有生命的话，惊奇、佩服也是暂时的。过一段时候，还会否认主。

    我见过一个人，他到处作见证：“主耶稣向我显现了──钉在十字架上、怎样复活、怎样把我带到天上去，在乐园里吃生命果子。”很多人听後受感动。可是等到逼迫来的时候，他说：“那是假的，是幻想。哪里有耶稣啊？我从来没有见过耶稣。”这个人真可怜。世人还逼他到处去“消毒”，说：“你们不要听我说的异象啊！那是假的，那是我脑子想迷了、混乱了。”是假的吗？我想不是假的。那为什么他会到这个地步呢？因为他不是在生命里的看见，不是在灵里的看见，而是撒但的迷惑，或者是魂的感觉看见了，所以在难处临到时，他没有力量持守真道。

    来自灵的见证，有圣灵的力量扶持，是永远不改变的。那我们再说：怎样才算活在灵里面？<约翰福音>十四章告诉我们：人若爱主，就必遵守主的道，并蒙父爱他，他要到主那里去，与主同住。这里叫我们看见：活在灵里面就是心的倾向，也是爱的倾向。从人犯罪直到今天，神向人所要的是爱；人的问题就是对神没有爱。如果这个问题解决了，其他都迎刃而解了。神像一把锁，用神所给我们爱的钥匙把锁打开，里面的丰盛就全然可以自由拿取了。所以神说：“我儿，要将你的心归我。”“你要保守你的心胜过保守一切，因为一生的果效是由心发出。”神天天向我们呼喊：“背道的儿女啊，回来吧！”什么叫回来？就是把我们的心归向神。

    神说：“耶和华的眼目遍察全地，要显大能帮助向他心存诚实的人。”换句话说：神要人的心给他，他就把恩典都给人。许多人不是没有心向神，而是不诚诚实实、完完全全地给神。

    大卫一生向神存诚实的心，所以他无论到哪里，神都使他顺利。大卫是基督最好、最完全的预表。他为什么蒙神祝福、蒙神同在，到处能得胜呢？这并不是他没有失败，而是一失败後，马上又转为得胜了。他同样也是个人，是从父母生的，也有很多试探、有跌倒的时候，但他和神的关系从来没有中断。所以神喜欢他，看中他有一个诚实、倚靠主的心。

    我们应该为着心没有向着神，为着以往的失败，在神面前哀哭说：“主啊！我真是不愿意失败，但我又失败了。我俯伏在你的面前，像虫、像蛆一样。我本相就这样可怜。”我们因着胜不过肉体、旧人，在神面前求告说：“主啊！你搭救我，救我脱离这个恶敌。”当我们犯罪的时候，有没有像大卫一样，感觉骨头在我里面枯干了、精力耗尽了，我们终夜唉哼！

    有谁为他的罪唉哼过？有谁为他的失败忧伤过呢？可能有。我们昼夜忧伤，不到神释放的时候不停止，不到神听祷告把我们从失败中救出来，就不止息。这样的人有几个呢？

    我们有时候忧伤，是失败得太厉害了、物质损失了、人受亏损了、感情受伤了，才在神面前说：“主啊！我真犯罪了，我真得罪你啦！你管教我，我愿意悔改，赦免了我吧！”我们能感觉说，旧人在我里面太可恶了──当他得逞的时候，我和主就失去交通，里面痛苦得很。我哀求主说：“主啊！我比下地狱还痛苦，比进阴间还痛苦。主啊！救救我啊！”有这迫切、专诚的心向神求告的，又有几个人呢？神要的，就是这一个心。经上说：“忧伤痛悔的心，神必不轻看。”

    我们的忧伤，是因为失败、犯罪，受到神管教，名誉、身体、感情、工作都受到损失了，于是在神面前认罪悔改，痛哭流泪，主也会赦免的。等到主赦免了我们的过犯，我们会有短暂的平安，但不久後，我们和主的关系又平淡、拉远了。若这次的认罪、悔改不是从生命发出的，是外边的情感促使的，就不能胜过这个罪，甚至以後翻来复去还是犯这个罪。必需从里面感觉说：“主啊！我已经和你没有交通，我和你的性格没有分，不能讨你的喜欢。老生命、老自己常常压制我、影响我、缠绕我。我真是苦啊！”今天神向你要的就是这一个。为着你的旧生命不摆脱，明知道不应当贪心，但是有机会就占人家的便宜；明知道不应当骄傲，和人一比，骄傲就来了。愿意牺牲、愿意忍耐，常不能到底。不认识神的救恩，就不认识恩典；没有看见新生命在恩典之中的地位，就没有办法一直得胜。

    只有我们看见自己这旧人不能讨主喜欢、不能认识主、不能荣耀主，自己所有的失败，不是环境不行、不是人的影响、不是处境太困难，而是老我太强，要去犯罪、爱世界、去体恤人情，使我们的生命一直无法长进，无法得胜。为这个忧伤，在神面前哀哭、俯伏认罪，这才是诚诚实实地把心都交给主了“主啊！这就是我的光景，我没有办法摆脱我自己的败坏。主啊！我伏在你的面前，我的心都交给你啦！你赦免我吧！你拯救我吧！你释放我吧！”

    神向你所要的，也是在这一点上──心归向神。世上有句俗语说：“世上无难事，就怕有心人。”就是说，一切事情再难也不要紧，只要你有心，完全可克服掉的。路再远，我要跑，一定能跑到目的地。世上的光景尚且如此，属灵的方面、生命的方面、和神的关系方面，只要把心献给主，一切能不正常？

    有时主稍微地恩待我们一点，我们的生命有了一点长进，就轻浮起来：“真是好得很哪！主与我同在了。我现在能干了，现在聪明了，现在行了。”接下去并不是从心里谦卑地说：“主啊！我真不配蒙你的恩典，所有的一切都是你作的”，而是再碰着问题时，就以为上一次作成了，这一次还是能够作成的。我说：这一次不一定能够作成。因为上一次是无依无靠仰望主，这一次说还会作成，却是自己的意志。这里面还有个“我”啊！一旦作成以後，口里讲：“我的神帮助我”，心里会说：“我属灵了，有智慧了，我有本事了。”自己一出来，神的荣耀就被遮挡了，神就隐藏了。能够存着一个真正诚实的心伏在神面前的人，才真是一个有福的人。

    我时常向主说：“主啊！我真是一个向你行诡诈的人、向你不诚实的人、不守信用的人。”愿主怜悯我们，一同追求主。我们要神用我们，就必需把我们的心摆在神面前，完全地敞开说：神是鉴察人心的，我们的思想和主意他都辨明──我们悖逆、丑陋、骄傲，就带着我们这本相，来寻找主的帮助吧！

    扫罗王不是不爱神，不是不想敬畏神。他为神作了不少大事，发了不少热心，神为什么不喜欢他呢？因为他心里面拐了一个弯，不是直的。他擅自献祭後，对撒母耳说：“如果你不来，百姓要离开了，我就没有前途了，没有後路了。我只好说：神啊！我的心不错，饶恕我这一次。”

    他的心真不错吗？他是为自己而伸手献祭的，刚献完祭，撒母耳就到了，责备他说：“扫罗啊！你作了糊涂事了。”他还以为是聪明的事，他心里在辩解：“你撒母耳不来，我献上祭，算什么错误呢？因为敌人在攻击我们啦！若不献祭，我们就要打败仗，那还了得？为什么是糊涂事呢？”因为他的心在神面前不正，看问题也就不正了。

    求主怜悯我们，将我们不正的心扭转过来，把弯曲的心修直了，求神使诡诈的心除去──“主啊！我诚恳倚靠你。我是个罪人，我没有力量改正我自己、胜过我自己，但是我的心归向你。主啊！我要恳切求你，不是叫我得胜，不是叫我刚强，而是叫你的名在我身上得荣耀，叫你的心在我们里面不受限制。”密切地和神交通，这是神救赎我们的目的，是活在神救恩中的秘诀，是我们能够把新人活出来、把基督彰显出来的唯一途径。


    四、新、旧两约敬拜的不同

    什么叫新约？什么叫旧约？旧约是说外面的，新约是说里面的──神在我们里面。不要教导你的邻舍说当怎样认识神、当怎样事奉──都不需要。圣灵会在各人里面说：你们当怎样认识神，和神有交通。我们要活在新约里，因我们是新约的信徒。

    新约是大约。圣经里面神和人立了好几次约，新约是最後一个约，是顶大的约，因为是神用他儿子的血所立的约。

    我们擘饼聚会，这个杯是预表主耶稣的血，我们喝这个杯的时候，要想到主为我流血了。主耶稣说：“这是用我的血所立的新约。”

    什么叫约？比如说，我向人租一间房子，就立一个字据，双方讲好租期、租金。在这期间内，我有责任交房租，房主不得收回房子。房主签上名，我也签上名，这就是约的意思。

    神爱世人，愿意我们得他的恩典，有份于他的生命。可是人悖逆他，活在罪里，神凭他的公义，无法赦免我们的罪。于是神立一个新的救法，就拿他儿子主耶稣的血来遮盖人的罪。凡是愿意藏身在主宝血之下的，神看见这血，就看不见人的罪了。因他儿子流血的目的就是赦免人的罪。新约是神的儿子替人受刑罚──凡接受主的代罚的，神就没有权再审判这人。

    那些不靠主的宝血、不相信主的宝血、不活在主的宝血里面、要凭自己的行为称义、要靠自己的立志行善的人，在神的公义标准面前，是绝对无法通过的，是要受到审判的。

    主的宝血不但有赦罪的功效，把神的恩典带给我们，另外还有一个奥秘：在旧约里面神吩咐以色列人不吃血，到新约时代，吩咐教会不准吃血──血表示罪的惩罚。神在<利未记>还告诉我们，血里面有生命。

    什么叫新约？就是神在他儿子的血里面，已经免去我们罪的惩罚了，同时还要我们有一个新生命。

    你有这个经历吗？当你重生的时候，是凭什么呢？是凭着你在主的十字架面前祈求说：“主耶稣啊！我感谢你。你为我钉十架流出你的宝血来，赦免了我的罪，在此我接受你的救恩。”就在这刹那之间，里面有了新的感觉，人生不一样了，认罪前後完全是两个人了。有些人也喊“主耶稣”，但非常羞涩；也喊“天父”，但里面一点没有感应，勉强得很。这是个宗教的呼喊法──仪文的呼喊，和主的宝血连不起来。

    只有在十字架面前真正谦卑、诚实、发自内心的认罪，里面才有变化。当你喊一句“天父啊！”时，里面就感觉亲密得很；喊一句“主耶稣啊！”真比儿子喊妈妈时还要甘甜。这就是生命的感觉，就是得救，就是重生。

    青年时候，神给我安排一个地方受神学教育。学校中有三、四十位同学，其中一位同学，他在我隔壁房间里住，文化程度比我高，社会地位比我高，经济条件比我好。每次考试时，他成绩并不差，都在前几名。但是有一件事情，我总感觉他和神的关系不正常。当然他也祷告，也读圣经，有时候还领礼拜。但他祷告喊“天父”的时候，我里面一点不能说“阿们”，一点没有感应，犹如别人的孩子喊我的爸爸一样，我和他没有共鸣之感。若是我的弟弟叫爸爸，我就能发出共鸣，因为我们有同一个父亲。但是我不敢确定他没重生、他没生命。因为他也是读神学的，成绩还很好，老师也称赞，那怎么会不重生、不得救呢？我想自己是不是骄傲了？礼拜六了，常有人来请他主日去讲道，也有人称赞他灵性好。後来我住的那城市解放了，不到三个月，他忽然提出“退学”的要求（按学校规矩，不毕业，若无特殊情况，是不允许退学的）。他还有一年就毕业了，又没有什么原因，成绩又不错，当然校方不答应。他就借此出墙报，辱骂老师、毁谤校方，闹得很厉害，到最後校方只好让他走了。

    平时我们都相处得不错，故他走时，我们还送他到大门口。他说：“以後你们若要看我的话，在礼拜六的下午去某日报社里去找我。我在那里等着你们，因我的一个表哥在报社里工作。”我们就信以为真，下个礼拜六下午我们几个同学一起去看他。到报社一问这个人，值班的人就讲：“你们等一等。我去请示一下，若同意接见的话，你们才可进去。”

    我们听了觉得很奇怪，弄不懂是怎么一回事。过了一会儿值班人来了，说“可以”，很恭敬地把我们送到楼上去。见到那“同学”，他说：“这就是我的办公室。”我们忽然明白过来，但他还遮掩说：“我讲错了！这是我表哥的辨公室，我暂时借用一下。”办公室其他的人和他讲话都恭敬得很，回答什么话都是“是”。他说：“今天我忙得很，只能和你们谈十分钟。以後你们再来谈。”

    我们一看，也就不愿意多留，就走了。他没有送我们，唯有警卫员把我们送至门口，向我们敬礼，说“再会！”

    回来後我们都在想：这个人到底是什么人物啊？上个礼拜还在一起吃饭、谈话、睡觉、祷告、唱诗、读圣经、作见证，而今天却成为这样的大人物了！不管如何，他和我们没有关系了。时间又过了半年，有一天我看到一张校报，头一篇文章题目是<神学院的真面目>，再往下看，作者竟是我那“同学”。当然，他是从政治角度，用马列主义观点把神学院批判得一无是处：什么是“帝国主义的工具”、是“文化侵略”、是“人民思想的鸦片制造场所”等等。

    这人是传道人吗？是神学生吗？是得救重生过的吗？当然不是的！这说明了他是没有经过宝血的；外边的模仿不能使他成为神的儿女。他进神学院，是中国鼎鼎有名的某大牧师保送的，于是校方就不问青红皂白，肯定他是一个很属灵的好学生，有清楚蒙召经历的，就什么也不问了。结果是个这样的人！当初我们有些同学对他有疑问，但谁也不敢提出来，这就说明人常会凭着传统习惯对待人、事、物。

    不活在新约里面，就不认识宝血的功效；未经宝血的改变，就没有主的生命在我们里面，就根本谈不上事奉。甚至有一天他会对主说：“拿撒勒人耶稣，你是危害人民的，应该除掉。”这样的人这几十年来，我们看得太多了！

    所以神把人从旧约里面带出来，从圣殿里面带出来，从耶路撒冷带出来，从祭司的体系里带出来，从法利赛人的传统里带出来，进到基督里面、宝血里面，借着宝血使我们得了生命。承认主的宝血不是一个简单的问题；若一承认，里面就变化了，这个生命在我们的里面，有个感觉，实实在在地使我们认识神了。

    神是我的神，不是我爸爸的神、我妈妈的神，不是某一个传道人的神、某一个团体的神，而是我自己的神。

    在我未重生以前，我也会祷告，常常说：“我爸爸的神哪！我爸爸一生为你传道，你不能不听我的祷告。我妈妈的神哪！你看她的面子，也医治我的病。”这个祷告和神没有生命的关系。到我重生之後，我再也不提我爸爸的名字了！不提妈妈的面子了！因为我和神发生了生命关系。我要认识神，就不需问我的爸爸和妈妈，也不要问某某大牧师我当怎样认识神了。我可以向他们取点经验、教训、帮助，但前面的路还须我自己去走。怎么走法呢？从里面认识我的神。

    恩膏的教训，在我里面是真的，不是假的。这个生命的感觉是人造不来的、装饰不来的、模仿不来的。正像前面那个人一样，他虽然模仿得那么好，喊“天父”，喊“主耶稣”，又读经，又祷告，又讲道，可最後还得曝露出来──他并不是神的儿女，是反对神的、抵挡神的，是迫害神儿女的。

    所以新约和旧约的关系是这么得不同。若活在旧约里面认识神，只能是外表的认识。可是今天很多新约的信徒过着旧约的事奉方式。他们像犹太人一样光讲外表，进不到里面，心也没有诚实地归向主，有帕子隔着。以色列人为什么看不见律法的目的？看不出会幕、圣殿、十条诫命、祭司制度、献祭、灯台、陈设饼、香坛……的意义。这一切他们都不懂得，光知道“这是我们当守的规矩，是神借着摩西传给我们的。神借着摩西说了，我们就做。”一代一代传下来，越传离神本意越远，他们越守律法越反对神、越抵挡神，到最後被神丢弃了、灭亡了。以色列民若不是神对亚伯拉罕应许的约，他们就不能再复国。

    今天很多新约里的信徒还是隔着帕子用旧约的方式来事奉，这样怎能满足主的心意，达到主的要求呢？何时我们的心向着主，何时我们的帕子就揭去了。让圣灵带领我们、吸引我们、感动我们、催促我们，把心倾向主。

    把心敞开了，主的灵在我们里面是自由的，不是受捆绑的、受限制的、受约束的。让圣灵在里面引导我们认识神，和神交通。当你这样把心归向神的时候，你就敞着脸看见神了；和主面对面，就不像是从镜子中反照一样了。

    我个人在追求认识神上有一段不正常的经历（不是很好的经历）。有时是很多天和神见一次面；有时候一天能和神见一次面；有时虽拼命祷告、读经、思想，仍然见不到主；有时走路、行事，主忽然向我显现，可是一眨眼之间又消失了，就是没有力量把主留住。去以马忤斯的路上的两个门徒，把主勉强留住了，这一留里面就亮了，就有福了。可是我这一亮，马上又过去了，真是很可惜。

    以後慢慢地摸索到一条规律，就是不活在外边，要活在里面。由里面的光引导生命──放下我的一切，把心都倾向于主。“主啊！你向我显现就是我的满足，你指引的路就是我当遵行的。”

    这光向我显现，当时我不知道，可能是叫我悔改，可能叫我放弃什么，可能叫我追求，也可能叫我去安慰一个人，或者去做某些事情。当光一来，把什么都放下，赶紧顺着光往前走，把心倾向他，他会引导我们到美好的地步。

    人就是可怜得很，非常不容易受圣光的引导，跟着跟着就左顾右盼。圣光消失了、隐藏了。东方博士来以色列地寻找主，本来道路是很清楚的──从远方来到耶路撒冷，和主只有一步距离，可是还受那宗教的影响：他们以为这是一个基督降临的国度，他们都是盼望基督；他们的王一定认识基督、尊重基督。我们这么远都来敬拜基督，他们的王还能不敬拜基督吗？基督是一个和平君、永世的王，谁不认识他呢？去问问这里的王，基督在哪里？他们陷入宗教影响里，那个光就没有了。光没有了，损失又是想像不到的大──“两岁以内的婴孩都被杀掉。”假若博士们不去寻找希律王的话，这杀害孩子的惨案就不会发生了。

    所以我们应当把握着光──在我们里面，不管什么时候出现光，就当顺从这个光，千万不要消灭里面光的感觉。这个光就是感动、就是引导、就是道路、就是山上的样式。里面的光一亮，就顺着光去思考、去寻求、去悔改，倾向、爱慕光，这样一来，里面更多的光就出来了，样式有了、能力也有了、热心也有了，工作果效当然也有了。

    活在光里面，到什么地方都不受拦阻──山可以挪开、海可以让路、时间可以更改。可惜我们就是不肯顺服光的引导。我们的失败、软弱，都在这一点上。不注意里面给你的光照和灵的感动，只注意自己的感觉、人的话语，注意愿望、志向，就是把灵的光忽略了。这损失无法估量。

    有时光稍微出现一下，就欢喜得不得了：“哎呀！我有启示了，我有光照了！”就以此为满足，就不更深地去追求。这个光就成为我们的财富、成绩、夸耀、工作的本钱了。再过一点时候，力量没有了，自己不受感动，讲出去别人也不受感动。因为那生命的光淡没了，已经变质了。好像小沟里的水，当它不能成为活流的水时，就要变质了、发臭了。

    圣灵的工作总是活的，他不停滞，目的是叫人学会顺服。他若是停留不动的话，人就很容易造出一个仪式来，那么教皇就对了，犹太人就对了。但是神的灵总不这样作。


    五、就以色列国为例说明神的心意

    当以色列人停留在宗教仪式里事奉的时候，耶和华不与他们同在。他们亡国、被掳到巴比伦的时候，他们又何等痛苦哀叹：“神啊！当时我们在圣殿里敬拜事奉，多么自由啊！和你的关系何等地好啊！什么时候我们回去，重新恢复这样的敬拜呢？杀牛羊、献祭，祭司带我们到圣所撒血，为我们赎罪祷告，实在太好了！”他们昼夜地祈求。这还是一些灵性好的人的渴慕──爱神的人的渴慕。

    神要把他们的偏见纠正过来，所以特别拣选以西结，把一个新的启示给他，就是圣灵的工作。圣灵在引导事奉他的人，圣灵在哪里，神的荣耀就在哪里；四活物的灵是轮中加轮的灵，是活的，里面都是活的。眼睛代表圣灵，轮子代表圣灵，火代表圣灵──都是圣灵工作。

    你会认识神吗？会事奉神吗？就要认识圣灵。圣灵在圣殿里面，圣灵到殿门口，圣灵到平原里，圣灵到山上，圣灵从殿里流出来，这一切都表明圣灵是活的，不是死的。以色列人是守着死的敬拜，在所罗门建的圣殿里，用摩西的敬拜仪式，牢牢地几千年不变，结果敬拜成为仪文、成为传统，失去实质的意义，敬拜成为“死”的。他们还以为“唯有这样我们才能事奉神、敬拜神。”神说：“你们错了！你们虽然拜我，心已远离我了。”

    神借先知预言，七十年後要领他们回国，他们爱神的心神知道。但是回国後，他们必须活在圣灵里敬拜神。可是以色列人回国後，没有体会神的心意，所以他们重新恢复圣殿後，神没有再彰显荣耀。几百年来，圣殿在他们来说只不过是个建筑物。在圣殿里面看不见神的同在，没有话语，没有启示，直到主耶稣来，他们非但不懂得神心意，甚至把殿变为贼窝。他们利用圣殿来做生意，利用敬拜神来得利益。所以主说：“我为我的殿心里焦急，如同火烧一样。”他们就不懂得什么叫圣殿、什么叫敬拜神。把主耶稣钉十字架，还以为是事奉神。这些被掳归回的子民真是愚昧可怜，直至神把他们赶出圣地，两千年来在世界各国漂来漂去，没有生命的保障，任人迫害他们。西班牙人杀他们几百万，俄国人杀他们几百万，希特勒杀他们几百万……没有一个民族像以色列那样悲惨。

    但神凭着他信实的应许，到了时候，又重新使他们复国了。这次复国并不是因他们的好，并不是满足他们事奉的愿望，而是证明神的存在、神的大能；证明人失败了，而神并没有失败。人是虚谎的，神是真实的。不但复国是照神所应许的，连地都改变了。不长庄稼之地，变成了流奶与蜜之地的应许，今天果然应验了：他们的收成特别好。他们的建设是世界上最快的，科学是最新的，他们的武器是最精良的。在某些方面讲，美国人胜不过他们。

    这些复兴，并不是为他们而复兴的。他们还是说要恢复耶路撒冷的敬拜，建造圣殿，还恢复几千年前摩西给他们留下的敬拜模式和大卫时圣殿敬拜的传统。他们仍然否认主耶稣是神的儿子。在他们国家里，无神论者很多。但神的应许是不改变的；他们的国至终是要归向神的。目前，从他们的总统、总理到各部长、机关干部，大多是敬畏耶和华的。

    从前有个女总理，很能干，可就是不相信有神，是个无神主义者。在1973年的中东争战当中，埃及人势如破竹，从西边突袭过来，叙利亚从北边也打过来，其他阿拉伯国家从东方也上来了。国家将灭亡，谁也无法挽回。国内一些敬畏神的人，昼夜披麻蒙灰在神面前祷告、禁食，正在这个时候，神为了他应许的缘故，显了神迹，一夜之间把局势完全转变过来。埃及军队主力被包围，叙利亚、阿拉伯兵败，以色列大胜，出现了战争史上的奇迹。这一来，这个总理俯伏下来对神说：“我承认你的存在，现在我把权柄交给你。”从此就敬畏神了。

    现在他们的总理也是最敬畏神的，每逢在开国会的时候，就宣读诗篇，大声呼喊：“将荣耀、称颂归于我们的神，阿们！阿们！”然後再讨论国家大事。

    目前他们国家有三分之二的人都转过来归向神了。每礼拜五是禁食的日子，为全国祷告。可是他们的心仍迷糊，他们的事奉仍停留在外面，他们在说：“赶紧把圣殿建造起来，我们好杀牛宰羊，到神前献祭。”不懂得耶稣基督是他们的救主，不懂得圣灵才是引导他们敬拜神、事奉神的-----真的圣殿是心里面的，不是外边的。

    圣经告诉我们：“他们将来还要受大的苦难。”敌基督要兴起来管理他们，杀他们的儿女，剖他们的孕妇，用猪血献祭，污辱他们。那个时候（教会不在地上，被提了），比以往的日子还要痛苦，因为他们仍然抵挡基督，脸上蒙上帕子来看神的计划，来敬拜神、事奉神。直等他们全国被敌基督欺压，没有生存之路了，最後神才用最厉害的管教，把他们的帕子揭去，他们才开始说：“耶稣基督是神，拿撒勒人耶稣是神。我们的祖宗犯了罪，把他钉死了。”他们才开始向神悔改。当全国认罪悔改、相信耶稣的时候，主就带着被提的圣徒到地上来，消灭了敌基督，天国开始了，整个世界都归在主的名下。

    这是神的计划，任何人也更改不了。历史上苏联、意大利、希特勒，都企图更改过，都更改不了。谁更改，谁灭亡──充分证实神的话都是“阿们！”一点也不错。例如，苏联曾暗中以导弹支持叙利亚，在以色列国的附近建立了五十三个导弹基地，准备让叙利亚在一夜之间把以色列国消灭掉（因国小，南北有三百多公里长，东西约八十公里宽）。周围十三个阿拉伯国家对他虎视耽耽，并且面积、人口、军力比他大几十倍、上百倍。以色列弹丸之地，立国不久，怎能站得住呢？可是实在奇妙，他周围的五十三个导弹基地竟被迅速摧毁了。这时，叙利亚国家还不知道，叙利亚军队惊慌失措。伊拉克多年秘密营建的要对付以色列的导弹基地，也被以色列空军摧毁。

    这些事实，是神应许要保守以色列国的证明，要实现当初对亚伯拉罕、大卫的应许，也希望全人类认识他，归向他。


    六、让主的旨意在我们身上不受拦阻

    我们在基督里的人应该明白，今天撒但在教会里，也作“挖掘”的工作：它尽力把人往外边拉，拉到传统习惯里、宗教场所里、人的规矩里。有牧师讲道，有唱诗班，有奉献箱，有长执一套班子等等。什么时候到礼拜堂，就算到“神”面前了。在家里不算敬拜神，家里没有神，结果把人领到只是敬拜人、摸不着神的可怕地步，等着神的震怒和刑罚。

    今天神已经保守了我们，脱离了外边那个宗教形式，但是我们属灵的生活、我们的心，还不知不觉留在那外面的形式上，留恋旧约具体的敬拜仪式、方法、讲道的模式，仍凭着外边的传统经验追求，不习惯活在新约里面。我们要会作新约的信徒，明白在神的永远计划里，神今天对教会和对我们的要求。当我们满有亮光的时候，也就是神把奥秘揭开後，神的要求全部都显明了，启示也就来了，我们才知道神的计划是如此精密、奥妙、完美。我们的心都被神吸引去了，正像在试验山一样，撒但把万国荣华都给我们的时候，我们就会说：“撒但，退去吧！这些动摇不了我的心。我情愿作一个穷传道，跟从主，我也不要皇位。”

    这些话不是勉强说的，而是从生命里面讲出来的。因为里面认识基督了，有启示了──神的荣耀太大了！地上的福分、人的权柄、人的荣耀、爱情，全不过是粪土。恨恶、撒谎、贪心、嫉妒……都没有了，因为我们的生命和基督合而为一了。

    主的生命在我们身上长成，不一定是每天讲道，有几百人悔改，不一定是每天有神迹奇事随着我们。生命丰富与外界规律不一定相同。若按着我们想：生命丰富、灵命长进，就能使我们讲好道，能行神迹奇事。这又错了！我再说一遍：生命的丰富，是指主的工作在我们身上不受拦阻。

    盖恩夫人没有讲过道，也没有这样的恩赐，但因为她顺服主，和基督联合在一起，活在基督里面，活在圣灵里面，结果她生命的丰富满溢出来──不但流露在当时整个时代，就是直到今天，她那生命的能力还影响在我们心中。任何人看到她的经历，谁不受感动啊？谁不得益处啊？

    属灵人不一定都会讲道，都会行神迹奇事，主要是神在他里面不受阻隔。这个生命在他的环境里、家庭里、整个时代里，要流露出去，蔓延出去，谁也不能拦阻、消灭。

    盖恩夫人时代，多少大主教、大传道人、大牧师，一个一个都过去了。哪一个影响了他的时代呢？哪一个影响了他後边的人呢？可就是这一个不出名的姐妹──一个家庭妇女，在家庭、在社会受了很多逼迫与患难。结果三百多年来，世界各国很多基督徒都受她的影响，愿意爱神，愿意放弃自己。这就是生命的丰富的供应[详见<馨香的没药>（盖恩夫人略传）]。

    也许有人一次讲道能领几百人悔改，这就是生命丰富吗？不，这叫恩赐大。恩赐和生命是两回事。生命丰富的人不一定有显然大的恩赐，也不一定表现在用恩赐上。而恩赐大的人，生命不一定丰富；往往恩赐非常显明的人，生命还不一定很好呢！有很多“环球布道家”、“世界布道家”，名声很大；他们有恩赐，能带领很多人悔改，或能够医病。有一次，我在某地见到一个传道人，他有医病的恩赐。每次聚会下来，许多拐棍扔掉了，许多瘸子都走回去，真的好了。一个弟兄告诉我，他身上有三种病，身体非常弱。这传道人为他祷告後，很短时间就恢复了健康，神迹非常明显。但那个传道人以後就销声匿迹了，谁也不知道他到哪里去了。得到他祷告医治的人，也一个一个地过去了，没有留下痕迹帮助後人。

    恩赐大，生命不一定丰富。当然，一个生命丰富的人，肯定有他的恩赐：他用恩赐使教会、使人得益处，以荣耀主、羞辱撒但。他用过之後就马上退回主里面说：“主啊！这不是我作的，是你作的。”他塞着耳朵不听人赞美的声音，避开去不受人的拥护。他乃是在爱中和主相交，这样越过越爱主，爱到一个地步，只有主自己，心里没有别的事物。

    我们知道老肉体的生命十分顽强，我吃了他很多苦头。如果我能够拿刀杀老肉体，就早把他杀掉了。但这是不可能的，就是杀了也是把肉体杀死了，老生命却杀不死。要想杀死老生命，必须使用主的道，就是主的话。故此一定要回到圣灵里面去，不要消灭里面的感动。因为重生得救的人，已有了主的生命，肯定里面有圣灵的感动。由于留恋世俗太多了、人情太多了、犯罪太多了，圣灵的感动就不注意了。如果看见生命丰盛的重要，我们就会让圣灵在我们里面作主、作王，生命之光渐渐就出现了；光要引导我们一步一步和主面对面了。向主的心对了，和主一点没有阻隔，没有帕子，也没有阴影，老肉体就没有一点地方可隐藏了。

    可惜人的心都不够诚实，正像主所讲：听是要听见，却不懂得；看是要看见，却不明白──因为油蒙了心，又想听又怕明白，又想看又怕懂得，心就偏行己路，因此神就不启示给我们。


    七、以正确的心活在神面前

    以上所说，可见心和灵的关系是何等重要！我所谈的中心思想就在这里。我们在神面前的事奉、追求、蒙恩典，就在乎心和灵的正确与否。若不在这方面注意的话，我敢说：一切事奉都进不到神的面前。心若不归向主，也就无法懂得什么叫事奉主，神也不会启示他的奥秘。若不活在灵的里面，就是启示了，也不能理解，只有灵与灵才能交通。我们的灵归向主，神的灵就启示我们。

    我们渴慕和神有交通，神救赎我们的目的也是要我们和他有交通。我们爱神，将心归向主，表现出来的是顺着里面的引导奔跑。人热心、牺牲、奉献，通过爱的事奉，又进一步和神有交通。

    求主怜悯每一位弟兄姐妹，把我们的心都纠正过来，以正确的态度摆在神的面前：“主啊！我的心交给你。你是我的，我是你的；除了你以外，我别无爱慕。”

    我们都有重担。我可以百分之百地肯定：和主的交通一正常，里面就没有重担了。也可能你家庭有难处、环境有逼迫、身体有疾病、经济有缺乏……，和主的交通一正常，这些难处主都替我们担了，重担就不存在了，平安喜乐随时充满了你。

    所以神常问我们：“你的心在哪里？”

    我们怎么回答？